Дэйв Дункан - Утраченный идеал

1 Дэйв Дункан

ХРОНИКА КОРОЛЕВСКИХ КЛИНКОВ
Тысячи мечей висели под потолком в большом зале, каждый в честь носившего его Клинка. Созданный поруке и духу каждого, меч пронзал его сердце, связывая древними ритуальными Узами. Ударяя им по плечу, король освобождал Клинка от Уз и производил в рыцари. После смерти воина меч возвращали в Айронхом, чтобы он вечно висел там, где его выковали. Менялась мода, и все новые виды мечей появлялись в зале, но на рукояти каждого сиял желтый камень. За одним лишь исключением. Только на одном эфесе «кошачий глаз» был заменен простым белым камнем.

Глава 1.В «УГОЛКЕ СПЛЕТНИКА»

1

- Изабель! - взвизгнула госпожа Снидер. - Ты что же, оглохла?
Изабель не оглохла, хотя имела на то все основания, работая на кухне. Справа от нее Нел рубил топором солонину, слева Эд отбивал деревянной колотушкой сушеную рыбу, чтобы превратить ее в нечто съедобное, требовалось несколько часов. За спиной у Изабель Лаквит дробил соль, тоже производя немалый шум. На кипящих горшках прыгали и танцевали крышки, скрипела ручка водокачки, работники засыпали уголь в огромные кирпичные печи и выгребали золу. Через открытую дверь проникали не только свежий воздух и мухи, но и стук молотка - в конюшем дворе кузнец подковывал лошадь.
С чего тут оглохнуть?
- И что ты делаешь со всей этой корицей? - еще громче и пронзительнее возопила старая гарпия.
Госпожа Снидер была высокой, сутулой, с гротескно сужающейся от широких бедер к узким плечам фигурой, которую венчала сморщенная злая физиономия с похожим на клюв носом.
- Делаю соус, как вы мне и велели! - прокричала в ответ Изабель. - Камелиновый, с хмелем, изюмом и орехами, с корицей и перцем, но вот как это возможно без гвоздики и кардамона...
- Но зачем же столько корицы! Или ты думаешь, что нам здесь деньги девать некуда? Для соуса, девочка, нужны прежде всего черствый хлеб и уксус. Да возьми немного тех трав, пока они совсем не сгнили. Тебя какой-то человек спрашивает! Настоящий господин. Вообще-то ему твой муж нужен. - Старая карга повернула голову и воззрилась на Изабель единственным мутным, источающим неприязнь глазом. - И возвращайся побыстрее. Мне нужен соус. Торопись!
Изабель с трудом воздержалась от язвительной реплики по поводу соуса и всего прочего, выдаваемого хозяйкой за пищу. Госпожа Снидер экономила на чем только можно, зная, что для шивиальцев самое главное - острая подливка, помогающая отправить внутрь все что угодно. Вот в Исилонде еда начиналась с хорошего куска мяса, а приправой пользовались лишь для того, чтобы подчеркнуть естественный вкус пищи.
Она вытерла руки о фартук.
- Да, госпожа.
- Он ждет в королевской комнате. Не задерживайся. Не думай, что я буду платить, когда ты не работаешь.
Изабель сама бы заплатила ей за возможность поговорить с потенциальным клиентом.
Путь до двери изобиловал опасностями в виде голодных бродячих собак и прислуги с горячими сковородками, а ловкость у нее уже не та, что раньше. К счастью, ее еще ни разу не стошнило, хотя весь день, от рассвета до заката, проходил на ужасной, вонючей кухне. Иногда Изабель снились жуткие сны, в которых ребенок рождался здесь же, среди печей, чанов и вони. Но рисковать приходилось - благородный господин мог нанять Бо, а это означало настоящее жалованье, а не те гроши, которые он зарабатывал во дворе, денно и нощно разнося пиво.
Оставив позади запах вареной капусты, Изабель вышла в пивную - просторное помещение, тонущее в густой дымке человеческих испарений, гари дешевых свечей и дрожжевого пара. «Уголок сплетника» всегда был и неизменно оставался прежде всего заведением, где пиво текло рекой, на что, как говаривал Бо, «имелись свои веские причины». Расположенная в самом сердце Грандона, неподалеку от Греймерского дворца, таверна служила удобным и общепризнанным местом, куда люди заходили поболтать, оставить весточку, встретиться с нужным человеком или просто пообедать, хотя Изабель никак не могла понять, что именно привлекало сюда тех, кто имел возможность выбирать. Здесь снимали комнаты - надень, на неделю или на час, - и здесь же, на чердаке, жили Изабель и Бо. Своим посетителям таверна предлагала также музыку, песни и возможность испытать удачу в азартных играх. Сюда приходили купить коня, нанять слугу, пошарить по чужим карманам или получить работу.
Городская стража, от которой успешно откупался мастер Снидер, закрывала глаза на некоторые более темные делишки: услаждение гостей девочками и мальчиками, исполнение зловещих обрядов, сбор долгов со злостных неплательщиков, сбыт краденого и прочие не вполне законные вещи.
Сегодня в пивной было даже более шумно, чем на кухне, что объяснялось присутствием дюжины плотников, затеявших кулачный бой. Драки в таверне случались часто, но последняя неделя выдалась особенно боевой и закончилась тем, что группа разогревшихся спиртным бэльских матросов попыталась спалить заведение.
Королевская комната представляла собой крохотный закуток для приватных бесед. Обстановкой -деревянным столом и двумя скамьями - она мало чем отличалась от пивной, была тесной и такой же провонявшей, но имела слюдяное оконце, через которое проникало достаточно света.
Сидевший на скамье мужчина при появлении Изабель поднялся, проявив неожиданную учтивость. Слова «благородный господин» вполне соответствовали его облику. Рейтузы, камзол из самого лучшего материала и прекрасного покроя - не совсем по последней моде, которой придерживаются придворные щеголи, но вполне приемлемые для пожилого человека, - короткий, до колен, плащ с широким воротником из мягкого коричневого меха отделан великолепной золотой парчой. Но при этом незнакомец был чисто выбрит - опять-таки вопреки нынешним обычаям, - а торчащие из-под круглой шапочки седые волосы явно пострадали от нетвердой руки. В общем, мужчина нес свои годы с достоинством.
Он поклонился.
- Леди Бомон? Приятно познакомиться. Изабель закрыла дверь.
- Я - госпожа Куксон, если это устраивает вашу светлость.
Люди, выдающие себя за особ более высокого звания, вполне могут очутиться в темнице. Уж не шпион ли короля заявился в таверну?
Мужчина неодобрительно поджал губы.
- Тогда, госпожа, будьте любезны сесть. Полагаю, нам нужно обсудить с вами кое-что. И раз уж вы называете себя госпожой Куксон, то пусть я останусь мастером Харвестом. Могу я предложить вам вина или заказать что-то еще?
Ему, должно быть, пришлось немало заплатить за бутылку лучшего вина из запасов Снидера, которая стояла на столе в окружении четырех кубков. Изабель отказалась от угощения, но села - если уж у нее вычтут за простой, то почему бы не воспользоваться случаем и не отдохнуть? Снидеры не преминут срезать ее дневной заработок наполовину, хотя они уже взяли с гостя пару монет за отдельную комнату.
Человек, назвавшийся Харвестом, вернулся на свое место и внимательно посмотрел на женщину черными как уголь глазами, ясность которых не замутили прожитые годы.
- Мне необходимо обсудить кое-что с вашим мужем. Дело крайне срочное.
- Это касается уроков?
Самому ему учиться фехтованию, пожалуй, поздновато, но, может, у него есть внуки?
Улыбка скользнула по его губам и исчезла. Он извлек из кармана листок, в котором Изабель тут же узнала одну из афиш, с помощью которых они пытались привлечь клиентов. Она сама помогала Бо создать образец и до сих пор злилась на печатника, все испортившего избытком рвения: надпись «Обращаться в "Уголок сплетника"» была набрана самым крупным шрифтом. Гость расстелил афишу на столе, и подозрения Изабель вспыхнули с новой силой.
- Эти сведения уже устарели, милорд. У нас есть кое-что поновее. Сейчас принесу.
Она начала подниматься.
- Пожалуйста, не беспокойтесь. Новую я тоже видел. Единственное отличие в том, что имя сэра Бомона изменилось на Нэда Куксона. Вы не скажете мне почему?
Давно сдерживаемая злость прорвалась правдой.
- Ему приказали не распространяться о своем благородном происхождении, милорд.
- Приказали? Кто?
- Клинки из дворца! Королевская гвардия! Его запугивали! Угрожали, что сообщат страже, мол, он, не имея права, носит меч. Сказали, что вырвут ему глаза. Вы ведь поэтому здесь, мастер? Мало нам бед...
Мастер Харвест энергично покачал головой:
- Впервые слышу! Я в полном недоумении. Мне казалось, я все это прекратил.
- Сейчас уже легче, а в прошлом году было очень плохо, - сказала Изабель. - Но можете мне поверить, фехтует он ничуть не хуже, чем раньше. Времени у него не много, но уверена, мой муж почтет за честь прислуживать вашей светлости.
Посетитель вздохнул и положил руки на стол. Смотрел он на них, а не на нее.
- Госпожа, я действительно считаю, что в интересах вашего мужа как можно скорее переговорить со мной.
- У него сейчас урок в одном благородном доме неподалеку отсюда. Я могу послать мальчика, и мой муж зайдет к вам в удобное время.
Еще один вздох.
- Леди Бомон, простите мои сомнения. Ваш супруг не первый, кто пытается использовать систему Айронхолла для обучения фехтованию за пределами школы. За четыре столетия лишь немногие смогли заработать этим на жизнь. Конечно, лучшей системы не существует, но она требует огромной самоотдачи. В Айронхолле мы вбиваем в головы мальчишек понятия о чести, служении, традициях, день за днем, долгие годы. Все прочее не срабатывает.
- Но он обучает самым разным стилям, милорд. Тут вам и палаш, и короткий меч, и рапира, и...
- ...рапира с кинжалом, рапира с палашом, две рапиры, - продолжил ее собеседник, повторяя написанное в афише.
Список они закончили вместе:
- ...меч и щит, меч и булава. Он рассмеялся.
- Уверен, ваш муж учит их очень хорошо. К несчастью, фехтование сейчас не в почете. Старый король Амброз был горячим поклонником этого благородного искусства, но нынешнему Ательгару нет до него дела, а ведь моду устанавливают короли. Фехтовальщики уходят, когда появляются крепыши с дубинами. А вы рассказываете мне, как Королевская гвардия отпугивает его клиентов! Да есть ли они у него вообще?
- Если вы не желаете сообщить, какое у вас дело, то я пойду - у меня есть свое.
- Я хочу предложить вашему мужу работу. И хорошо заплачу.
Вот так бы сразу!
- Пожалуйста, простите мою подозрительность, милорд. Бомон служил герцогу Пермутскому, и его милость дал ему очень хорошие рекомендации. Граф Майворт также...
В глубине темных, пронзительных глаз незнакомца светился недюжинный ум, вызывавший у нее необъяснимое недоверие.
- Да, в прошлом году. По месяцу у каждого. Потом король узнал обо всем и оказал соответствующее давление.
- Кто вы? - воскликнула Изабель, приподнявшись. - Почему шпионите за нами? Кому плохо от того, что человек пытается заработать на жизнь честным трудом?
- Никому, госпожа. Но король затаил обиду на Бо. Он заставил его уйти и от одного, и от другого, разве не так?
- Нет, - раздался голос Бо. - Я ушел потому, что меня сажали есть на кухне.
«Интересно, сколь долго он стоял у двери?» - подумала Изабель.
Гость, видимо - наверняка! - заметил его раньше. Теперь он поднял голову, задумчиво глядя на нового участника разговора.
- И где же вы едите теперь?
- А я перестал есть. Отвратительная привычка.
Бо закрыл дверь почти так же бесшумно, как и открыл ее. Он сел на скамью, усадил рядом вскочившую было жену и потянулся за бутылкой. Потом разлил вино по трем кубкам.
Его сапоги принесли в комнату тяжелый запах конюшни. Бо был плотный мужчина, а потертый, грязный кожаный камзол и штаны словно скрадывали его рост, и оттого он казался маленьким по сравнению с ухоженным и подтянутым гостем. Обычно, встречаясь с возможными клиентами, Бо одевался иначе. Он даже не прикрыл голову, чего никогда не позволил бы себе ни один благородный господин; ветер, не сумев взъерошить упрямые пепельно-бледные завитки, успел-таки добавить румянца его щекам. Впрочем, возможно, это сделала злость, потому как смотревшие на посетителя серые глаза поблескивали холодком стали.
- Я узнал Дестриера. - Бо поставил кубок перед женой. - Бедняга староват для столь дальних прогулок. И у него вросшая ресница на правом глазу - надо бы посмотреть.
В мире, где каждый мужчина считал себя знатоком лошадей и искусным наездником, это замечание принесло Бо первое очко.
Гость, однако, стойко выдержал удар.
- Он больше не живет в Старкмуре, а глазом займется мой сын.
Старкмур был тем самым местом, где располагались штаб-квартира и школа, и теперь Изабель припомнила показавшуюся ей странной реплику гостя: «Мне казалось, я это прекратил». Клинки могли вытворять что угодно, и остановить их сумели бы, пожалуй, лишь три человека, а так как посетитель не был ни королем, ни капитаном Вишезом, то выходило, что за столом сидит граф Роланд, о котором Бо в обычных обстоятельствах отзывался с почтением и даже благоговением, столь непохожим на демонстрируемую сейчас насмешливую язвительность. Роланд был искуснейшим фехтовальщиком одного поколения и лордом-канцлером короля Амброза следующего. А она предлагала ему брать уроки фехтования!
- Тебе действительно запретили пользоваться именем Клинка? - спросил гость.
Бо пожал плечами:
- Титул. Что в нем, кроме громкого звучания? Да и негоже тому, кто работает на конюшне, провозглашать себя человеком рыцарского звания. Бомон, Куксон... не очень-то благозвучно, не так ли?
- Говорят, ты сам накликал на себя беду.
- Что толку требовать признания заслуг, если хочешь лишь немного сочувствия?
Теперь уже Великий Магистр показал зубы.
- Ты получил приказ покинуть город. Из-за этого и все твои несчастья. Почему бы не сделать как велено - убраться подальше и начать заново?
- Мне нравится слушать сплетни.
- Почему ты не принял участие в турнире за Королевский кубок в этом году?
- Вы хотите брать уроки? В вашем возрасте фехтование - утомительное занятие.
Они и сейчас фехтовали - перебрасывались словами, делали ложные выпады, парировали, наносили быстрые уколы и рубящие удары, - а не говорили напрямую. Гость постучал по разложенной на столе афише.
- Здесь говорится, что ты выиграл Королевский кубок два года назад, состязаясь с бойцами четырех королевств. В прошлом году, понятное дело, тебя где-то носило. Но почему ты отказался от участия в турнире нынешней весной?
- Мог проиграть. Кто захочет брать уроки у третьего или четвертого мечника в мире?
- Ты мог бы просто не упоминать об этом.
Изабель подняла кубок, почувствовала винный запах и поспешно поставила его на стол. Пора возвращаться на работу. Проныра Снидер все равно узнает, что Бо был в комнате, а договориться с клиентом он может и без ее участия. Но ей хотелось узнать, что еще затевают Клинки против своего бывшего товарища.
Лорд Роланд пригубил вина, затем, воздержавшись от каких-либо замечаний по поводу качества напитка, отставил кубок и сложил руки на груди, как будто приняв для себя какое-то решение.
- Ты не первый из Клинков, оказавшихся на конюшне, но тебе никогда не убедить меня в том, что кому-то это нравится. Я здесь, чтобы предложить тебе работу.
- Возможно, вы не заметили, но я женат.
- Речь не идет о том, чтобы вернуться в Айронхолл. Ты окажешь услугу мне, а не его величеству.
- Надо кого-то убить, да?
Роланд бросил на собеседника сердитый взгляд.
- У меня серьезная проблема, которую, как я считаю, ты вполне можешь решить.
Бо поднялся, так и не попробовав вина. Насмешливая улыбка застыла на его лице.
- Ценю вашу заботу, милорд, но пока мы тут с вами разговариваем, у меня работа стоит.
Изабель, изловчившись, пнула его под столом ногой. Им же нужны деньги! Ох уж эти мужчины! Готовы на все, но отказываются от помощи, когда им ее предлагают!
- Сядь, - проговорил Великий Магистр. - Дело строго конфиденциальное.
- Тогда лучше никому его не доверять. - Бо едва заметно кивнул гостю. - Мне надо идти и приготовить пойло из отрубей для моих лошадок. Приятно было вспомнить старые добрые...
- Я потерял Клинка. Его похитили. После недолгой паузы Бо сказал:
- Более смехотворного заявления и быть не может. И сел на место.

2

- Отведайте же вина, леди Бомон. - Великий Магистр перевел взгляд на Изабель. - Оно не совсем такое, за какое его выдают, но пить можно.
- Я не могу пренебрегать своими обязанностями, - ответила она. - И если дело и впрямь столь конфиденциальное, как вы говорите, то будет лучше...
- Останьтесь, прошу вас! Я очень рад наконец-то познакомиться с вами и сожалею лишь о том, что это не случилось в более приятное время. Что касается моей проблемы, то она весьма любопытная. Я смущен, а коварная ухмылка на лице вашего мужа является признаком того, что он пребывает в недоумении. Возможно, вам удастся найти ответ на эту загадку и указать нам обоим путь к решению.
Лорд Роланд явно наслаждался успехом. Вот уж кто умел расположить к себе женщину. Она улыбнулась в ответ, признавая, что лишь немногие способны вступить в словесную схватку с ее супругом и победить.
Бо, сохраняя полнейшую невозмутимость, пододвинул жене ее кубок и приложился к своему.
- Подлог?
- Конечно.
- Но зачем?
- В том-то и вопрос. Как вы, леди Бомон, вероятно, знаете, айронхоллские ребята всегда уходят в том же порядке, в котором были приняты. На то есть веские причины, но иногда возникают трудности, особенно сейчас, когда учеников у нас меньше, чем в былые времена. Я постоянно отсылаю доклады начальнику Королевской гвардии, указывая ему, сколько человек готовы для ритуала посвящения. Сэр Вишез, в свою очередь, докладывает его величеству. Два или три раза в год король приезжает в Айронхолл и проводит обряд. Перепоручить эту обязанность кому-то другому он не может, потому что именно его рука должна держать меч, соединяющий их Узами.
Изабель поежилась, вспомнив о страшном шраме над сердцем мужа.
- Конечно, король может приписать Клинка кому-то другому. - Лорд Роланд мрачно посмотрел на нее. - Вы, возможно, не помните Тенкастерский заговор, но одним из самых печальных его результатов было то, что несколько Клинков оказались жертвами невероятного конфликта, когда их подопечные предали короля. Кое-кто даже сошел с ума. Другие сражались против собственного монарха и погибли. С тех пор его величество весьма неохотно дарит Клинков другим. В наши дни почти весь выпуск поступает в Королевскую гвардию, поэтому мы и принимаем немногих. Тем не менее порой король прибегает к старой практике и отдает Клинков частным лицам.
Как было с ее мужем. Изабель кивнула.
- Вот почему, - продолжил Великий Магистр, - у меня не возникло никаких подозрений, когда несколько дней назад в Айронхолл явился человек с королевским предписанием. Он назвался сэром Озриком Освальдсоном. Меня несколько удивило, что я не слыхал этого имени, как, впрочем, и Магистр Этикета, но приезжий намекнул, что исполняет секретное поручение и что король разрешил ему взять личного телохранителя.
- В этом есть что-то необычное, милорд? Лорд Роланд улыбнулся.
- Такое случается. Например, так было со мной, полстолетия назад.
Бо это заявление определенно не понравилось. Он ненавидел загадки, созданные без его участия.
- Мне было не по вкусу, что речь идет только об одном Клинке, потому что его величеству известна моя озабоченность по этому поводу. Прежде король принимал во внимание высказываемые мной пожелания, но... монархи поступают по своему разумению.
- Озрик, - задумчиво пробормотал Бо. - Бэльское имя. Он не бэл?
- Может быть. Волосы у него скорее песочные, чем рыжие, но каштановый оттенок все же есть, а по возрасту этот Освальдсон вполне мог оказаться другом детства Ательгара. О себе он ничего не рассказал, слуг с собой не имел, так что на кухне и посплетничать было не о чем. После Тенкастер-ского заговора король отослал почти всех своих приятелей по домам, но нельзя исключать, что он выбрал одного из них для какой-то тайной миссии. В общем, ничего подозрительного.
Не дождавшись вопросов слушателей, лорд Роланд продолжал:
- Я прочел ему обычную лекцию насчет правил обращения с Клинком и со спокойной совестью вызвал Первого и представил его подопечному. Суизин. Помнишь его?
Бо кивнул:
- Такой рукастый парень с прядью черных волос? Всегда как будто чем-то удивленный, словно ему брови приклеили слишком высоко.
- Что ж, сюрприз его ждал неприятный. Парень немного отставал в учебе, но потом освоился и получилось неплохо. Отличный воин, прекрасный наездник. Следующей ночью он прошел ритуал.
Бо побарабанил пальцами по столу.
- Но... клятва ведь является частью ритуала. Если подопечный использовал подложное имя, заклинание могло не сработать?
- Тогда Суизин просто умер бы. Будь такое возможно, король перепоручил бы проведение ритуала кому-то из доверенных лиц. Нет, все дело в руке, держащей меч.
- Озрик знал, как пользоваться мечом?
- Нет, - ответил Великий Магистр. - Сомневаюсь, что он вообще знаком с оружием, но острие было направлено в сердце Суизина, а это главное. Они выступили в путь еще до рассвета, Арагон стал Первым согласно очередности, и в Айронхолле все пошло своим чередом.
- Но? - нарушила воцарившуюся тишину Изабель. Великий Магистр нахмурился:
- Несколько часов спустя явились двое гвардейцев. Сэр Валиант и сэр Хазард - помнишь их, Бо? Ехали в Нифию для инспекции работ в охотничьем домике и по пути заглянули в Айронхолл. Хазард упомянул, что король отправился на неделю в Эвонглейд поохотиться и что он собирался вернуться девятого. То есть сегодня.
- Длинные языки! - презрительно бросил Бо. - Что ж наш дражайший король Ательгар не держит в тайне свои передвижения?
Роланд пожал плечами:
- Пытается. Все хранит в секрете. Говорят, даже от себя самого. Но если он уехал на неделю, то тогда это было первого или второго...
Бо допил вино и состроил гримасу.
- И вы достали из архива предписание Озрика и изучили его уже внимательнее.
Великий Магистр вынул лист бумаги и положил его на стол. Изабель подалась вперед. Лист был обычный, осьмушка, со стандартным, отпечатанным жирным черным шрифтом текстом и заполненными поспешным, небрежным почерком пропусками:
Мы, Ательгар, Король Шивиаля и Ностримии, Принц Нифии, Правитель Трех морей, Источник Правосудия и проч.
Нашему верному Дюрандалю, графу Роланду Уотерберийскому, кавалеру Белой Звезды и проч., Великому Магистру нашего верного и древнего Ордена Королевских Клинков - приветствие! Мы просим и приказываем, чтобы провели обряд соединения Узами и предоставили в качестве спутника одного из членов ордена нашему слуге Одрику Освальдсону, исполняющему наше поручение.
Написано нашей рукой в нашем дворце Греймер сего 3-го дня Восьмой Луны в год 13 -й нашего правления.
Ательгар

1 Следующая страница


Утраченный идеал 2

Сам по себе документ не представлял ничего особенного и заметно уступал сочиненной Бо афише, Бывший Клинок сравнил два листка.
- Вы сказали, что его величества не было в Грандоне третьего, - сказала Изабель. - Получается, он ошибся с датой?
- Короли очень внимательны в таких вопросах, леди Бомон, - ответил Великий Магистр. Конечно, бывшему канцлеру было виднее. - Неверная дата на подписанном документе может привести к серьезным последствиям.
- Значит, он поставил ее позже. Бо хитро, по-кошачьи, улыбнулся.
- Но зачем королю ставить дату задним числом, дорогая? Что это ему дает?
У нее не было ответа.
- Итак, вы заподозрили подлог, - продолжал Бо. - Колдовство? Вы дали его понюхать Белой Сестре?
- В этом нет необходимости, - проворчал Роланд. - Документ откровенно подделан. Печать... не знаю. Ее не отличишь от настоящей, это даже не личная печать, а всего лишь печатка. Такова стандартная процедура. Но рука - не короля. Хорошая копия, иначе я не обманулся бы так легко, но различия видны при беглом сравнении.
Старик говорил спокойно, но спокойствие давалось ему нелегко. Долгая карьера грозила завершиться позором и насмешками недругов. Король сумел бы при желании прикрыть верного слугу, но это не спасло бы Великого Магистра от монаршего гнева.
Бо улыбнулся. Мужчины молчали.
- Не понимаю, - сказала Изабель, - как самозванец намерен уйти от ответа? Клинок ведь не серебряное блюдо, которое можно сбыть тайком или заложить. У Клинка есть язык. Он говорит.
- Если людей вешают за украденную овцу, - язвительно заметил Роланд, - то будет ли меньшим наказание за кражу королевского Клинка?
Ей и самой следовало об этом подумать.
- Добыча не свидетельствует против разбойника, - сказал Бо. - По-моему, Узы не мешают Клинку отдубасить своего подопечного. Я бы на месте Суизина так и сделал.
Узы связывали Клинка до смерти. И только посвящение гвардейца в рыцари освобождало его от клятвы.
- Клинок не невидим, - продолжал Бо. - Одень его хоть в лохмотья, даже они не скроют...
- Его самоуверенности, - подсказала Изабель. Он ткнул ее коленкой под столом.
- Его манеры держаться. Куда бы ни отправился наш друг Озрик, ему никак не обойтись без добытого нечестным путем телохранителя. И уж, конечно, он не рискнет посетить Грандон.
- Тогда он ушел за границу, - предположила Изабель. - Вернулся в Бэльмарк.
Роланд пожал плечами:
- Или в Эвранию.
- И вы не можете даже предположить, кто он? - спросил Бо.
- Никогда прежде я его не видел.
- А зачем явились сюда?
Они снова затеяли словесную перепалку. Разумеется, мужчины прекрасно знали друг друга, поэтому понимали то, что стояло за словами. Похищение Клинка было очень серьезным преступлением и могло привлечь внимание Черной Палаты. Инквизиторы раскроют любую ложь, так что истинный смысл лучше всего скрыть под завесой умолчания.
- Но чего вы хотите от Бо? - спросила Изабель. - Чем он вам поможет? Суизин скорее умрет, чем покинет подопечного. Если вы схватите и бросите в темницу Озрика, то вам придется сделать то же самое с Клинком. Если вы отрубите Озрику голову, Суизин сойдет с ума, не так ли?
- Это еще не самое страшное, - пробормотал Бо.
- Да, не самое, - согласился Роланд.
- И все же зачем вам мой муж? - повторила Изабель. Мужчины смотрели друг на друга, как будто обменивались мыслями без слов. На ее вопрос никто не ответил.
Лорд Роланд поднялся:
- Суизина похитили. Обманули, заставив посвятить себя служению вору! У него отняли жизнь. Я хочу найти мальчика и наказать виновного, но не представляю, как это сделать. Все должно остаться в тайне. Думаю, ты тот, кто мне поможет, Бомон. Расходы я оплачу.
Брошенный им кожаный мешочек с глухим металлическим звоном упал на тяжелый стол. Бо вскочил.
- Я не возьму ваши...
- Тебе нужен хороший меч. - Лорд Роланд был не только выше ростом, но и говорил громче. - К счастью, у меня есть что предложить.
Он наклонился и поднял меч в потертых, старых ножнах - должно быть, все это время оружие лежало на скамье. Гость положил его на стол, рядом с мешочком, словно повышая ставки пари.
Бо в безмолвном изумлении смотрел на меч: румянец на его щеках сменился мертвенной бледностью.
Даже Изабель узнала этот эфес с серебряным плетением вокруг обмотанной кожей рукояти, но головка... Головка была другая. Место сиявшего там некогда «кошачьего глаза» занял простой белый камень, будто взятый с берега моря. Она наклонилась и, потянув за рукоять, обнажила лезвие с выгравированным на рикассо именем. «Справедливая Награда».
Бо облизнул губы и хрипло сказал:
- Я не возьму ваше золото, милорд!
Изабель едва удержалась от того, чтобы не пнуть его ногой или не встряхнуть как следует. Им нужно это золото! Они нуждаются в нем! Отчаянно! Имея деньги, они могли бы вернуться в Исилонд или начать приличную жизнь здесь, в Шивиале. У нее скоро будет ребенок. А теперь Бо все испортит! Из-за своей дурацкой гордости. Так уже случилось, когда он выказал неповиновение королю.
Она подавила злость, сжав кулаки.
Верь! Верь ему!
Великий Магистр покачал головой:
- Сэр Бомон...
- Нет! - Голос мягкий, улыбка жесткая. - Я не нуждаюсь в благотворительности.
- Но...
- Нет! Я не отказываюсь. Меня с позором изгнали из Клинков. Они все не упустили случая показать мне свое презрение. Я не желаю вытирать им носы. Возьмите свое золото и этот листок тоже. - Он бросил бумажку и мешочек в руки нахмурившемуся Роланду. - Приятного пути, милорд. Выход найдете сами.
Лорд Роланд сдержанно поклонился и вышел, сердито запахнувшись полой плаща. Но меч остался на столе.

3

Изабель открыла рот, собираясь забросать мужа вопросами, и Бо поцеловал ее в губы. Возможно, он уже не был лучшим в мире фехтовальщиком, потому что на протяжении двух последних лет, минувших со дня победы в Королевском Кубке, не имел напряженной ежедневной практики, необходимой для поддержания навыков. Но зато у нее не было никаких сомнений в том, кто лучший на свете любовник.
Ей ничего не оставалось, как подчиниться скрытой в нем силе. Налитые груди расплющились о твердый как камень живот, и все вокруг закружилось, колени подогнулись, и она наверняка упала бы, если бы он не опустил ее осторожно на скамью.
Ей не хватало воздуха. Бо разрумянился.
И только затем он взял меч.
- Почему ты не принял золото? - с горечью спросила Изабель.
- Потому что не хочу иметь никакого отношения к измене.
- К измене?
Она сразу вспомнила, что делают с предателями. Ужас!
- Подкуп Королевских Клинков может быть истолкован как измена.
Бо многозначительно посмотрел на жену, и Изабель увидела в его глазах строгое предупреждение. Вспомнив странный разговор двух мужчин и загадочные намеки, которыми они обменивались, она поняла, что, возможно, преступление, совершенное Озриком, куда серьезнее, чем представлялось на первый взгляд.
Рано или поздно инквизиторы пронюхают.
Еще тогда, когда Бо только сделал ей предложение, он предупредил, что на первом месте у Клинка всегда подопечный, но пообещал, что она всегда будет на втором. Бо соврал, хотя и непреднамеренно. Вторым стал этот меч. Муж говорил о нем так, как говорят о женщине. Меч был шиавонский, обоюдоострый, сужающийся к острию, с удобной рукоятью и чем-то напоминал самого Бо. Такой же гибкий. Такой же опасный. Единственный раз, когда Изабель видела слезы в глазах супруга, выпал на тот день, когда у него забрали этот меч. Роланд знал, чем купить ее мужа.
- Твой, да? - задыхаясь, спросила она.
- Нет, нет. - Он невесело улыбнулся. - Его величество приказал уничтожить мой меч, помнишь? Но у Магистра Арсеналов есть данные всех когда-либо изготовленных мечей, поэтому Роланд смог сделать копию. И сам за нее заплатил.
Изабель видела зазубрины на лезвии, многие из которых означали чью-либо смерть. Конечно, это настоящая «Справедливая Награда». Тот самый меч, который пролил столько крови в Скиррии. Короля ослушались. Роланд не уничтожил меч, как ему было приказано, но если инквизиторы из Черной Палаты спросят Изабель, она ответит: «Мне трудно отличить один меч от другого. Муж сказал, что это копия».
Она погладила себя по животу.
- Чего он хотел? Ты поверил в эту невероятную историю с похищенным Клинком? Думаешь, сумеешь найти его? Но где? И почему ты отказался от предложенных денег? С чего начнешь? Как искать Озрика, если неизвестно даже, настоящее ли это имя?
- Я знаю его настоящее имя. И Великий Магистр - тоже.
- Что?- воскликнула Изабель. - Не пугай меня так! Это плохо для ребенка.
- Я знаю, кто такой Озрик, - повторил Бо, - и лорд Роланд тоже знает. Все дело в том, чтобы вовремя его схватить. Распоряжение выписано третьего числа. Предположим, Озрик спешил из Грандона в Айронхолл...
- Откуда ты знаешь, что он был в Грандоне? Бо одобрительно улыбнулся:
- Был. Но важно то, что дата не вызвала сомнений у Великого Магистра. Документ адресован ему, но королевское распоряжение относится и к тому, кто его передает. Получив поручение, никто не станет откладывать его в долгий ящик. Надо действовать! Шевелиться! Вероятно, Озрик прибыл в Айронхолл поздно вечером четвертого или пятого. Ритуал Уз требует поста продолжительностью в день, так что он мог состояться не раньше полуночи пятого или шестого. Озрик и Суизин тронулись в путь утром шестого или седьмого. Валиант и Хазард приехали позднее, возможно, около полудня. Сегодня девятое, так что старик Дюрандаль очень спешил, потратив на дорогу сюда всего два дня. Для своего возраста он неплохо справился. Но где Озрик и Суизин?
Изабель уже заблудилась в лабиринте его рассуждений.
- Что ты собираешься делать? Бо рассмеялся, показав все зубы.
- Ничего. Я - ничего. Делать будешь ты.
- Я? Да ты рехнулся!
- Нет, любимая. - Он сунул меч в ножны. - Ты наденешь свою лучшую шляпку и отправишься во дворец. Интересно, вернулся ли король из Эвонглейда?

Глава 2.ДОРОГА НА АЙРОНХОЛЛ

1

- Страшное это время, старость, - сказал Энди, тяжело, словно грузящий мешки мельник, взбираясь в седло чалой лошадки. - Я прослежу, чтобы ты не сбился с дороги. Не хочу, чтобы заблудился.
- Сэр, честь требует удовлетворения за такое замечание. Опершись на подставленную руку конюха, Дюрандаль уселся на серого с куда большей (по его собственному мнению) грацией. Его сын был опытным всадником, хотя и довольно-таки неуклюжим.
Небо уже посветлело, ожидая своего повелителя, солнца, как двор ожидает появления монарха. Копыта застучали по грязному настилу, белый пар вырвался из лошадиных ноздрей. Дети еще спали, но Мод и кое-кто из слуг вышли попрощаться и пожелать путникам удачи, а донесшееся из стойла ржание прозвучало подобно напутствию, которым дряхлый Дестриер провожал давнего друга. Всадники направились к воротам.
Оба молчали, пока не выехали из леса на возвышенность, где остановились и, обернувшись, посмотрели на приютившийся в ложбине, среди деревьев, полей и садов, дом. Для Дюрандаля Айвиуоллз был неразрывно связан со щемящими воспоминаниями о Кэт, о былых днях могущества и счастья, о внуках, которых она так и не увидела.
Дорога извилистой лентой снова исчезала в лесу.
- Рад, что ты, отец, нашел сегодня нужный меч. Вчера, когда ты надел старый, а потом еще и потерял его, мне стало не по себе.
Дюрандаля беспокоила привычка Энди вечно совать свой нос в чужие дела, но теперь он по крайней мере уже не удивлялся этому - ребенком Энди тоже отличался неумеренным любопытством. Повзрослев, парень приобрел известность исследователя.
В деле Суизина Дюрандаль чувствовал себя как человек, под ногами у которого тонкий, готовый вот-вот проломиться лед. Неприятное происшествие не сводилось только к возможной потере репутации или судьбе мальчишки: оно грозило сотрясти основы Шивиальского королевства или даже ввергнуть половину Эврании в пучину войны. О себе самом Дюрандаль не беспокоился - он был достаточно опытен, чтобы исполнять обязанности так, как представляется нужным ему, не заботясь о последствиях, - но оставалась еще семья, и Великий Магистр твердо намеревался сделать все, чтобы она не пострадала. При землетрясениях под руинами часто гибнут невинные, и вряд ли кто-то будет чувствовать себя в безопасности, если в воздухе запахнет обвинением в измене. Инквизиторы способны распознать любую ложь, а потому единственная защита от них - оставаться в неведении. И как теперь отвечать на вопросы сына?
Спустившись на равнину, Энди пришпорил чалую, и Дюрандаль тоже заставил серого перейти на рысь. Шутки шутками, но годы начинали брать свое. Он еще не отошел от поездки в Айронхолл, а тут еще одно путешествие. Если погода не подведет, то домой они вернутся через два дня. Ему бы, конечно, хотелось задержаться в Айвиуоллзе подольше, но чем короче отсутствие, тем меньше вероятность того, что облеченные властью заметят что-то и потребуют дать отчет, а то и заподозрят неладное и применят более сильные меры воздействия.
- Ты ошибся, сын. «Жнец» - мой меч и всегда был им.
Энди бросил на отца задумчивый взгляд. Это был плотный, кряжистый мужчина, не столько привлекательный, сколько суровый, с крупным, широким лицом, с которого так и не сошел въевшийся в кожу тропический загар, приобретенный в бытность его моряком. Решительный, но флегматичный и осмотрительный, Энди отличался при этом полной непредсказуемостью. Свое собственное состояние он сколотил торговлей с далекими странами, домой вернулся уже немолодым, а устроившись, обзавелся семьей. Ему достался Айвиуоллз, который Энди расширил и за короткое время превратил в образцовое поместье, вызывавшее восхищение у всех землевладельцев Шивиаля. Его уважали как знатока севооборота, садовода и конезаводчика. Никому не доставляет удовольствия видеть, как твой сын вступает в средний возраст, но Дюрандаль очень гордился Энди.
- Что ж, глаза у меня уже не те, что раньше. Великий Магистр рассмеялся.
- Да им позавидует любой ястреб.
Ему не хотелось рисковать, обсуждая случай с Суизином, но грустная повесть о Бомоне уже не могла считаться свежей новостью. Печальная история бывшего лучшего фехтовальщика если и не стала всеобщим достоянием, все же не являлась и тайной. Придворные стервятники давно растащили ее по углам. В общем, говорить о Бомоне можно было без опаски.
- Не нужно об этом распространяться, но вчера я навещал одного друга. Небольшая услуга.
Странная услуга - подкинуть человеку такое смертельно опасное дело, как похищение Суизина, но, с другой стороны, Бо и его темпераментной черноокой женушке и так нечего терять. Бо - единственный в Шивиале, кто смог бы найти разгадку.
Роланд сосчитал годы.
- Помнишь Монпурса? Сын пожал плечами:
- Смутно. Твой предшественник на посту канцлера.
- Прекрасный человек. Лучший из всех, кого я когда-либо знал. Блистательный воин, великий политик. Мой друг и наставник. Мой кумир.
- И предатель?
- Нет. Патриот. Да, мне пришлось обойтись с ним жестоко, но это другое дело. Так вот, есть один Клинок, бывший Клинок, который очень напоминает Монпурса. Такие же светлые волосы. Быстр, как луч солнца. Невероятно опасен с мечом в руке. Когда мы приняли его, он взял имя Бомон, в списке такое имя не значилось, но я позволил. И разумеется, вся школа тут же стала называть его Бо.
Энди ухмыльнулся:
- Он знал, что оно означает?
- Да, конечно! Бо никогда не попадает в нелепые ситуации.
Если не считать вчерашнего эпизода, когда он увидел на столе «Справедливую Награду». Что ж, уже ради одного этого стоило совершить поездку из Старкмура.
- Отец, любой капитан знает, как опасно заводить любимчиков среди подчиненных. Не верю, что ты позволял себе такие игры в Айронхолле.
Лошади шли легким галопом, тяжелые копыта равномерно били по укатанной дороге. Над полями, где недавно сжигали жнивье, поднимались легкие струйки дыма. Шиви-аль процветал, пользуясь плодами мира. Во всех областях, кроме самого крайнего севера, урожай 402 года оказался наилучшим за долгие десятилетия. Заслуги - без всякой на то причины - припишут, конечно, королю Ательгару. Войну, угроза которой явственно ощущалась всеми на протяжении последних двух лет, похоже, удалось предотвратить.
Нельзя допустить, чтобы такая мелочь, как похищение Суизина, испортила все это!
- Я не играю в любимчиков, сын. Но Бомон был похож на Монпурса, он настолько превосходил остальных, что такая проблема никогда и не вставала. Он не имел врагов. Его не приходилось одергивать.
В последние школьные месяцы младшие дети дали ему новое имя - Парагон.
Да, он был яркой звездой, с блеском промчавшейся по небу, а потом упавшей на землю и погасшей.

2

Утро выдалось чудесное. Четырехугольный двор уже огласили крики учеников, начавших урок фехтования. Отряд Стручков устремился за ворота, словно бросившись в кавалерийскую атаку. Легкий туман, поднявшийся с весенним солнцем, смягчил резкие очертания голых скал и укрыл коварные трясины Старкмура; белесая завеса задержалась на крепостных стенах и башнях Айронхолла, сделав их похожими на неприступные укрепления древних царств, что оказалось не по силам архитекторам. Конечно, эта чудовищная подделка не была настоящим замком. Служить тюрьмой для юных правонарушителей Айронхолл мог только потому, что его окружали непроходимые болота. Но зато другой такой фехтовальной школы не знал весь прочий мир. Одинокий ястреб патрулировал небо, на коньках крыш миловались голуби, дразня разгуливающих по конюшенному двору кошек. Дюрандаль затягивал подпругу, когда услышал пронзительные детские голоса.
- Милорд!
Он оглянулся и увидел нескольких Сопрано, мальчиков из младшего класса, бежавших к нему через двор.
Минуло пять лет с тех пор, как Дюрандаль, устав считать новые морщины, передал Айвиуоллз сыну и вернулся в Айронхолл, чтобы заняться чем-то полезным. Боль по Кэт улеглась, сгладилась, но не ушла, она напоминает о себе, как напоминает отрубленная рука или нога, как нечто, что невозможно ни простить, ни забыть, как обрубок, ноющий, но не кровоточащий. Парсвуд не раз предлагал ему занять любую, на выбор, должность: стать Магистром Рапир, Магистром Сабель, Магистром Чего Угодно. Дюрандаль настоял на том, чтобы остаться Магистром Ничего. Кандидатам такой титул казался смешным, но он занимался с ними фехтованием, рассказывал о политике и помогал, чем мог.
Так было зимой. В остальное время Дюрандаль путешествовал, посещая места, побывать в которых всегда мечтала Кэт.
Когда его позвали, он как раз собирался на встречу со Снэйком и еще двумя близкими друзьями, чтобы вместе с ними отправиться в поход по южной Эврании. Еще две минуты, и Дестриер вынес бы его за ворота. Возвращение планировалось через полгода.
Дюрандаль спокойно выслушал бессвязное донесение запыхавшихся бледнолицых посланцев и сказал:
- Спасибо. Седрик, расседлай, пожалуйста, моего коня. И в качестве утешения дай ему овса.
Затем он отправился взглянуть на тело.
На протяжении почти десяти лет Парсвуд компетентно, хотя и без вдохновения, исполнял обязанности Великого Магистра. Не старик, хотя... да, на три года младше Дюрандаля. Тогда, в юности, три года казались огромным сроком. Они не были близкими друзьями и сошлись лишь тогда, когда молодость осталась в далеком прошлом. Парсвуд служил под началом Снэйка в период войны с Монстрами; он удержал от развала Орден, когда грянул кошмар Тенкастера, и Клинки едва не истребили друг друга. А теперь...
Плац притих. Дюрандаль свернул к группе старших и распорядился продолжать занятия, пообещав, что им скоро сообщат об изменениях. Потом направился к Первому дому.
Ордену предстояло избрать преемника Парсвуда, так что путешествия лорда Роланда откладывались, а еще вернее, о них можно было забыть. В такой оценке ситуации Дюрандаль опирался не на самомнение, а на трезвое осознание неизбежного. Ожидавшей его работе он предпочел бы старческое слабоумие, но другого выхода не было. Будь у власти Малинда, она запретила бы выборы, но Малинда отреклась от трона и уплыла в далекие края. Сейчас, спустя почти два года после Тенкастерского заговора, едва не расколовшего страну, Шивиаль все еще оставался разъединенным; одна половина проклинала Клинков за «чужеземного» короля, якобы посаженного ими на престол, другая же приветствовала их как спасителей государства. Если бы такой важный человек, как лорд Роланд, имя которого было самым тесным образом связано с временами доброго короля Амброза, отказался от службы, это сочли бы прямым оскорблением.
К тому времени, когда он поднялся по ступенькам к палате Великого Магистра, у постели уже толпились, негромко переговариваясь, с полдюжины рыцарей. Дюрандаль вошел, и на лицах, повернувшихся к нему, появилось выражение надежды.
- Должно быть, это произошло во сне, - сказал Магистр Ритуалов.
- Вид у него вполне мирный, верно?
- Он заслужил немного покоя, - вздохнул лорд Роланд. - Необходимо известить короля. А потом... хм... кто заменит его до выборов?
- Вы, милорд.
Они сказали это хором, кивая головами, словно пьющие цыплята. Интересно, уж не спланировано ли все заранее? Дюрандаль вздохнул.
- Если хотите... на время. Проведем общее собрание. - Он знал, каким будет решение. - Магистр Ритуалов, вы не отправите гонца к его величеству? Магистр Архивов, полагаю, вы знаете, как должно все устроить?
Разумеется. Магистр Архивов имел в своем распоряжении записи, касавшиеся всего, что случалось здесь на протяжении четырех столетий.
Когда невольный наследник выскользнул наконец из комнаты умершего и поспешил к дому короля Эверарда, чтобы сменить верховой костюм на нечто более приличествующее высокому званию Великого Магистра, большой колокол уже гудел, созывая всех в зал собраний. Готовясь к предстоящему выступлению, Дюрандаль посмотрел в небо и заметил по-прежнему неспешно парящего в вышине ястреба. Люди приходят и уходят, а жизнь продолжается.
У подножия лестницы навстречу ему вышел стройный молодой человек с мечом старшеклассника, и витающий в облаках Магистр едва не столкнулся с ним. Они извинились друг перед другом. Флориан уже почти месяц занимал место Первого и справлялся с обязанностями намного лучше, чем ожидалось.
- Милорд, это...
Дюрандаль с раздражением взглянул на это. Мальчишка был слишком юн даже для Сопрано, а его камзол и штаны заметно отличались от школьных в лучшую сторону. Только не сегодня! Никто не имел права принимать нового кандидата, а допустимый лимит и без того уже был превышен.
«У Монпурса волосы не вились, - подумал вдруг он, - а вот цвет такой же, да и глаза похожие, как льдинки с застывшим в них солнечным светом. Выражение - серьезное, но не тревожное».
- Придется прийти в другой день. Кто его привел?
- Ну... в общем... Никто, милорд. Видите ли, Стручки нашли его на дороге. А сюда он приехал с Калвертом.
Согласно устоявшемуся обычаю, желавших поступить в школу Айронхолла поддерживали родители либо опекуны, хотя время от времени в списке кандидатов оказывались и такие вот «подкидыши». Мальчишка - худой, нескладный, по-городскому бледный - не достиг еще и подросткового возраста, но, с другой стороны, многие начинали подобным образом, и уж по крайней мере выслушать парня стоит, ведь на кону, может быть, все его будущее.
- Как тебя зовут?
- Нэд... милорд.
Встреча с лордом явно произвела на мальчика впечатление, но не испугала и не смутила.
- Голоден?
Вопрос, ответ на который Дюрандаль уже знал. Ледяные глаза блеснули.
- Да, милорд.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- Отведи его на кухню, Первый, и скажи поварам, чтобы набили парня, как барабан. Жди меня там, Нэд.
Глядя вслед Флориану и Нэду, Дюрандаль отметил, что мальчишка идет, как на пружинах. Как Монпурс.
Объявление о смерти Парсвуда стало торжественно-печальным моментом в жизни школы, внезапно набежавшим облаком, бросившим тень на привычную череду дел. Пожилым магистрам и другим рыцарям уход этого человека напомнил об их собственной, не столь уж далекой, кончине. Для кандидатов он был тем человеком, кем они восхищались и кто дал их жизни новое начало. По древней традиции его меч, «Комар», повесили рядом с мечом основателя, «Закатом», в ожидании решения конклава относительно преемника усопшего.
Выведя процессию из зала, Дюрандаль поспешил на кухню, где и обнаружил «подкидыша». Нэд сидел на стуле перед столом из тикового дерева и... ел. Судя по остаткам, он успел расправиться с кувшином молока, буханкой свежего хлеба, примерно месячным запасом сливочного масла и немалым количеством сваренных вкрутую яиц, скорлупа от которых образовала маленькую горку. Парнишка как раз тянулся к миске за очередным, когда увидел вошедшего Дюрандаля. Он слез со стула и поклонился. Мало кто из новичков был знаком с хорошими манерами. Большинство составляли беспризорники и неотесанная деревенщина.
- Чувствуешь себя получше?
- Да, спасибо, милорд. Дюрандаль опустился на скамью.
- Я лорд Роланд. В данный момент я здесь главный. Расскажи о себе. Пока мне известно лишь то, что ты любишь яйца.
- Это моя любимая пища, милорд. Я бастард. Широко раскрытые, живые глаза смотрели на Магистра настороженно, ожидая реакции.
- Я тоже. Продолжай.
Напряжение ушло, и Нэд заговорил с большей уверенностью. Его мать работала кухаркой в доме богатого и уважаемого олдермена в Бримиарде. Она умерла при родах, и мальчик, по его уверениям, ничего не знал о своем отце, Малыша, однако, оставили в доме, и кто-то оплачивал расходы по его содержанию. У него была кормилица, еда и крыша над головой, он получил зачатки образования и не ходил в лохмотьях. Большинство нежелательных детей либо умирали, либо исчезали. Все сомнения относительно личности рассеялись после смерти олдермена: через три дня законные наследники умершего посадили выкормыша в фамильную карету и дали кучеру наказ: отвезти сорванца к Айронхоллу и оставить на дороге.
- Сколько тебе лет?
- На следующей неделе будет двенадцать, милорд. Мальчишка выглядел младше, отчасти из-за того, что он был маленький. В кухню уже потихоньку возвращались повара и подсобные работники - в Айронхолле все они представляли сильный пол, - они не вмешивались в разговор, но прислушивались. Можно было бы перейти куда-то в другое место, но Дюрандаль уже определился - паренек слишком мал и слишком юн. Как говаривал покойный Парсвуд, принимать новичков не так уж трудно, трудно отказывать. Что же делать с Нэдом Бастардом?
- Думаешь, ты смог бы стать мечником?
- Я ловкий, - с внезапным упрямством заявил паренек. - Мне сказали, вы будете бросать монеты, а мне придется их ловить.
Он подтянул к себе миску и вынул четыре яйца. Подбросил одно, потом два, а через секунду жонглировал уже всеми четырьмя. Взгляд его, наполненный триумфом победителя, метался из стороны в сторону, поспевая за их круговертью.
Дюрандалю еще не приходилось слышать, чтобы соискатель места в Айронхолле демонстрировал свои способности таким образом, но, с другой стороны, мало кто из поступающих знал, чего от него ожидают.
- Это действительно так трудно, как выглядит со стороны?
- М-м... нет. Это же просто каскад.
Яйца исчезли, потом взлетели снова. Но двигались теперь уже по-другому.
- Вот так труднее. Это называется ливень.
- А с пятью сможешь?
- Не знаю, милорд. Но... если вы бросите мне еще одно, я попробую.
- Не стоит. Ты меня поразил.
Яйца заняли свое место в миске, а Нэд счастливо улыбнулся под аплодисменты наблюдавших представление поваров. Дюрандаль с удовольствием присоединился бы к ним.
- Мы не принимаем тех, кому нет тринадцати. Сколько тебе в действительности?
Улыбка исчезла с лица паренька. - Я же сказал. Мне врать ни к чему! - Молодец. Правильный ответ. Умеешь ездить верхом?
- Я приехал сюда, милорд... вместе с кандидатом Калвертом.
- И все?
Нэд кивнул, потупив глаза:
- Да, милорд.
- Мне нравится твоя честность. - Сам Дюрандаль такой честностью не отличался и только что сказал неправду, потому что мальчикам, не достигшим тринадцати, отказывали не всегда - проблемы начинались позднее, когда Узы накладывались на семнадцатилетнего. - Я дам тебе шанс. Нет-нет, послушай, прежде чем благодарить. За болотом есть ферма, и там тебя могут взять на работу. Тебя продержат год, а ты будешь работать на них. Согласен?
- Да, милорд. Я умею хорошо работать. Нэд снова улыбался.
- Верю, но тебе придется несладко. Через год, если все будет в порядке, мы примем тебя. А сейчас поедешь вместе с Флорианом.
Дюрандаль кружил не хуже ястреба. Насколько он знал, еще никому из обращавшихся в школу не давали испытательного срока и таких обещаний. Но Нэд не был обычным мальчишкой, юным чудовищем, которое следовало приковать цепью к стене. Да и Дюрандаль не был обычным рыцарем: у него хватало денег, чтобы позволить себе оплатить годичное пребывание на ферме ненужного и нежелательного чужака.
Нужно только, чтобы Первый осторожно объяснил ни о чем не догадывающемуся хозяину, зачем в доме потребовался еще один работник.
Следующей весной Великий Магистр подъехал к ферме своего друга Джайлса, ведя на поводу оседланную лошадь. Хозяйство было небольшое, в нем разводили овец и выращивали овес. За весь год Дюрандаль ни разу не пожалел о принятом столь поспешно решении. Более того, вдохновленный идеей, он отправил на ферму еще нескольких потенциальных кандидатов. И почему раньше никто об этом не подумал?
Свору свирепо встретивших гостя собак остановил бедно одетый мальчишка с коричневой, как орех, кожей и растрепанными, выгоревшими на солнце кудряшками. За минувшие месяцы он набрал немного веса, но выше не стал. Переминаясь с ноги на ногу, как будто ведя обратный отсчет с трехсот шестидесяти пяти, паренек выжидающе смотрел на того, от кого зависело его будущее.
- Все еще хочешь быть Клинком?
Дюрандаль не помнил, рассказывал ли он Нэду о преимуществах и недостатках службы.
- Да, милорд!
- Называй меня Великий Магистр.
- Да, Великий Магистр. - На фоне загорелого лица белые зубы казались еще белее. - Теперь я могу ездить верхом. И жонглировать шестью яйцами!
Дюрандаль отвез мальчишку в Айронхолл, где тот стал презираемым и безымянным Щенком, низшим из низших, козлом отпущения.
Ему понадобилось три дня, чтобы проявить себя. Ужин в большом холле, на который собирались и ученики, и Магистры, почти всегда проходил в шумной обстановке: звякали миски, чавкали и переругивались юнцы, звенели, тревожимые сквозняком, висящие над головами мечи. Даже сидевшим за верхним столом Магистрам приходилось повышать голос, чтобы пообщаться друг с другом.
- Великий Магистр! - Магистр Рапир был еще молод, полон энтузиазма и несдержан. - Испытал сегодня вашего нового Щенка. Думаю, вы наткнулись на настоящий самородок. Из него может кое-что получиться! Я хочу сказать, он не то что некоторые и получше большинства.
- И к тому же драчун! - согласился Магистр Сабель. - Мал ростом, но спуску никому не дает. Видели, что он сделал с Седриком? Теперь-то его уже никто не задирает.
- А меня больше всего поражает то, как мальчишка переносит издевательства старших, - прокричал с дальнего конца стола Магистр Ритуалов. - Его хотят унизить, а он обращает все в шутку, и сам смеется. Глядя на него, можно подумать, что сидеть голым в корыте и кричать по-гусиному - вполне естественное поведение.
За прошедший год Дюрандаль успел убедиться, что не ошибся с рекрутом. А ведь опоздай паренек на несколько минут, и еще неизвестно, как бы сложилась его судьба!
- И похоже, такое поведение срабатывает, - заметил Магистр Этикета. - Посмотрите, Сопрано даже позволили ему есть вместе с ними.
Магистры замолчали, с удивлением наблюдая небывалое явление.
- Клянусь судьбой! - воскликнул Магистр Архивов. - Щенок здесь? Такого еще не бывало! Щенки едят в кухне.
Так будущий Бомон появился в холле. Год за годом его светлая голова продвигалась от стола к столу, все ближе к возвышению.

3

Король Ательгар приехал в Айронхолл в начале Четвертой Луны в сопровождении восьмидесяти Клинков Королевской гвардии. Он остался на две ночи, провел церемонию посвящения с пятью старшими кандидатами и покинул Школу на рассвете со всем эскортом.
Часом позже Дюрандаль отправил одного из Щенков найти нового Первого. Молодой человек, представший на пороге его кабинета, был светловолос, гибок и щеголеват, насколько это позволяло подержанное платье.
- Вы посылали за мной, Великий Магистр? Дюрандаль поднял голову от бумаг.
- Духи! Ты еще здесь?
Бомон всегда понимал шутки. Он грустно улыбнулся:
- Похоже. Надеюсь вступить в Королевскую гвардию, когда вырасту.
Айронхолл славился тем, что производил один-единственный, но качественный продукт: гибких, стройных, смертельно опасных воинов стандартного размера, ни толстых, ни чересчур худосочных, ни слишком высоких, но и не коротышек. Бо был ниже большинства и совсем не тянул на крепыша, хотя его мускулов вполне хватало, чтобы работать мечом. Его неоднократные обращения к Магистру Ритуалов с просьбой придумать заклинание для увеличения роста всегда натыкались на один и тот же ответ: «Зачем?» Вооружившись мечом, он мог одолеть любого в Айронхолле, даже магистров. Как выразился педантичный Магистр Этикета: «Если что-то можно оставить как есть, не старайся делать лучше».
Дюрандаль действовал более тактично, указывая, что даже самые простые заклинания могут иметь нежелательный побочный эффект и что нет ничего плохого, если твой возможный противник недооценивает тебя.
- Даже не надейся, - сказал он, указывая юноше на стул. - Такред и Сивальд никогда не выпустят тебя отсюда. - Названные двое были чемпионами гвардии по фехтованию. - У тебя с ними какие-то проблемы?
- С сэром Седриком, - скромно ответил Бо. - Они лучшие.
- А я слышал, что ты угнал их стада, продал в рабство их семьи и закопал их тела где-то в поле.
- Зрители, похоже, решили, что я был в ударе.
- Кто возьмет Кубок?
Состязания должны были состояться через неделю и, разумеется, в Грандоне. Приезд короля, вероятно, всколыхнул в Бо надежды, обратившиеся прахом после его отъезда.
- Я бы поставил на сэра Седрика, Великий Магистр.
- Не думаю, что рискнул бы, - пожав плечами, заметил Дюрандаль.
Серые глаза блеснули,
- Почему, милорд?
Весь Айронхолл пребывал в волнении, всем хотелось знать, почему Ательгар взял только пятерых старших, когда желающих было хоть отбавляй. Магистры фехтования уже смирились с тем, что потеряют по меньшей мере девять человек, и вздохнули с облегчением, когда их опасения не оправдались.
- Всего лишь предчувствие. Никаких гарантий. А теперь к делу. Раз уж король помог убрать мусор из спальни старших, мы можем осчастливить полдесятка сопляков. У тебя есть предложения?
Как всегда, Бомон предвидел вопрос и без колебаний назвал претендентов на перемещение. Список Дюрандаля совпал полностью, а потому он согласно кивнул:
- Что ж, валяй. Пусть переберутся на новые места. Помоги новым старшим с выбором мечей. И пусть начнут с коротких! Поставь в известность Магистра Архивов и Магистра Арсеналов.
- Благодарю вас, Великий Магистр. Что-нибудь еще?
- Ну... это мое предчувствие... я подумал, не съездить ли сегодня вечером к Дому Тора. Если, конечно, не появится что-нибудь непредвиденное. Буду не против, если ты, Оук и Аркелл составите мне компанию. Посмотрим вместе на закат.
Даже Бомону не удалось остаться равнодушным.
- Это большая честь для нас, Великий Магистр. Как, не сомневаюсь, и для солнца.
Столь дерзкий ответ мог позволить себе разве что один из тысячи, но Дюрандаль рассмеялся.
- Пусть приготовят для меня Крикета.
Он не предавал короля. Ательгар редко кому доверял, а потому неохотно делился с подчиненными своими планами. Дюрандаль не знал имени будущего подопечного трех Клинков, но ему ничего не оставалось, как исполнить оставленное монархом предписание. Поэтому никто не мог объяснить, зачем мирному, уже немолодому хозяину фермы понадобилась ударная сила из лучших воинов Айронхолла.
Двумя днями ранее король неспешно вошел в кабинет Великого Магистра и в ответ на его почтительный поклон предложил для поцелуя унизанную перстнями руку. На запачканном грязью костюме из синей кожи сиял вышитый жемчугом королевский герб - лев. Шляпа была украшена белым пером.
В свои тридцать лет Ательгар выглядел моложе, прежде всего благодаря непоседливости характера и стройности фигуры. На трон он взошел в двадцать, а в двадцать два едва не лишился его. Враги шептались, что с тех пор улыбка ни разу не озарила это узкое костлявое лицо. Поговаривали, что тогда же, за одну ночь, волосы у короля стали каштановыми, хотя брови и бородка клинышком остались рыжими, как у настоящего бэла. И все же, даже учитывая, что он действительно родился и вырос в Бэльмарке, приклеивать к нему ярлык иноземца было бы несправедливо, потому что предки его на семь восьмых являлись чистокровными шивиальцами. Тем не менее именно получившее распространение предубеждение против короля и его собственные, объяснимые молодостью ошибки спровоцировали Тенкастерский заговор, предотвращенный в самую последнюю минуту. Заговорщики погибли, а монарх извлек опыт из собственных ошибок. Теперь его власти ничто не угрожало, но пережитый страх заставил короля держать в тайне свои намерения и никому не доверять.
- Кто это волосатое чудовище? Я видел его раньше? Дюрандаль выпрямился:
- Вероятно, нет. Портрет висел в Западном доме. В преддверии Долгой Ночи мы собрали все картины и повесили их на новые места. Младшие почему-то решили, что на портрете изображен я. Наверное, как самый уродливый.
Король подошел поближе.
- Так кто это?
- Думаю, ваш предок, король Эдуард V. Он напоминает мне официальный портрет в Греймере.
Ательгар кивнул и оглядел комнату еще раз. После смерти Парсвуда Дюрандаль внес немало изменений: поставил мраморный камин, повесил новые гобелены, расстелил ковры, сменил шторы, поменял мебель. Приезжая, король каждый раз замечал ту или иную перемену, но ни разу не предложил оплатить расходы.
Ательгар подошел к окну.
На пороге уже давно возник сэр Вишез. Закрыв за собой дверь, он стоял неподвижно, как статуя, и только взгляд его следовал за королем. Поджарый, смуглый, похожий на сосульку цвета грецкого ореха, капитан неизменно пользовался доверием короля, который держал его при себе, несмотря на то что тот давно перешел рубеж отставного возраста.
- Так вы говорите, что можете расстаться с восемью? - спросил король, глядя в окно.
- Их даже больше, сир, если в том есть нужда, но мне нужен надежный человек в качестве Первого.
- Кто у вас лучший?
- Бомон, сир.
- Я не имею в виду, кто лучше всех дерется. Мне нужен человек уверенный, надежный. Такой, кто в любых обстоятельствах сохранит голову на плечах.
Дюрандаль насторожился.
- Бомон, сир. Он лучший во всех отношениях. Такого в Айронхолле давно не было.
А оказался он здесь лишь потому, что однажды, шесть лет назад, Дюрандаль задержался у ворот школы.
- Сколько человек перед ним?
- Пятеро, сир.
Король взял любимую фарфоровую статуэтку хозяина кабинета и принялся небрежно перебрасывать с ладони на ладонь, размышляя о чем-то своем. Кэт считала статуэтку настоящим сокровищем.
- Кто идет после него?
- Аркелл и Оук, сир. Хорошие ребята. С ним они сработаются. Никакой плохой крови.
Итак, король, почти никогда не отдававший Клинков на сторону, собирался обеспечить кого-то целой командой из трех воинов. Имея за плечами богатый личный опыт, Дюрандаль старательно убеждал монархов в том, что для успеха дела подопечному нужно иметь не меньше трех Клинков, Один несет службу, а двое других в это время занимаются совершенствованием боевых навыков, так обосновывал свою точку зрения Великий Магистр.
- Давайте забудем на время всю эту чепуху с очередностью, - сказал король. - Дело очень важное. Нам нужны три абсолютно лучших Клинка.
Дюрандаль выдержал необходимую паузу.
- Я остаюсь при своем мнении, сир. Идрис отличный воин, но в команде должен быть только один вожак. Кроме того, он неуживчив. Надо помнить, что вы соединяете этих троих Узами до конца их жизней.
Глаза у короля были карие, не янтарные, как у представителей Дома Ранульфа, но и они могли обратить человека в ледяной столб.
- Вас должны беспокоить только следующие полгода. Надеюсь, наши солдаты не дети, чтобы препираться по мелочам.
Дюрандаль поклонился:
- Ваше величество, лучше Бомона, Оука и Аркелла не существует. Дополнительный плюс в том, что Аркелл левша, и это вовсе не лишнее в бою. Если вам понадобится четвертый, то...
- Я сказал, три.
- Оук хромает, - заметил Вишез, обычно открывавший рот только для того, чтобы поесть.
- Хромает?
- Да, сир. Год назад с ним произошел несчастный случай. Нога пострадала так сильно, что ее едва удалось спасти. Когда кость срослась, то оказалось, что нога короче другой, а заклинания соответствующего не нашлось. Конечно, недостаток помешал Оуку раскрыться в полной мере, но лишь очень немногие способны стать Бомонами. Можете проверить его сами.
- Я проверял. В прошлый приезд, - коротко ответил капитан.
- Он подходит?
- С тех пор Оук добился немалого. Да, ему не выиграть Кубок, но дайте парню саблю или палаш, и никакой враг его не пройдет. Смелость, которую он проявил...
- Проверьте его, капитан.
- Да, сир.
Король повернулся спиной к Великому Магистру.
- Тогда я возьму с собой пятерых и дам вам приказ на троих. Их подопечный прибудет сюда завтра или днем позже. Дело срочное.
Дюрандаль поклонился:
- Вы даете ему трех отличных Клинков, сир.
- Если бы мог, я дал бы и восемь.
Ательгар вышел, так и не объяснив, что мешает ему сделать столь широкий жест.

4

Годы, пролетевшие, словно осенние листья, заставили Дестриера уйти на заслуженный отдых. Его сменил молодой гнедой по кличке Крикет, прозванный так потому, что препятствий для него не существовало - он не считал за таковые даже деревья, которых, к счастью, в Старкмуре не было.
Дюрандалю стоило немалых трудов сдерживать своего гарцующего рысака, что доставляло немало радости его спутникам. Маленькая кавалькада постепенно поднималась по склону.
Весна бушевала вовсю. Дикий ландшафт, еще недавно закованный в панцирь льда, нарядился в мягкое платье трав, не пожалев украшений из полевых цветов. Ястребы выслеживали добычу, в траве играл ветерок, а по берегу Черной Воды скакал последний третьелунный заяц. Дюрандаль сделал выбор в пользу Высокого Тора по той причине, что с горы открывался отличный вид на восточную дорогу. Если Вассайл приедет сегодня, они его заметят. Если нет, то, вероятно, будущих Клинков придется отправить на поиски.
Духи! Дюрандаль провел целый час с Магистром Этикета, изучая все доступные материалы, в которых упоминалось имя человека, указанного в королевском распоряжении. Разумеется, потом он перечел то, что имелось в библиотеке. Лорд Вассайл был ближайшим доверенным лицом Ательга-ра, но вел замкнутый образ жизни и перевалил шестидесятилетний рубеж. Его знал Энди. Они даже переписывались, обмениваясь опытом выращивания капусты. Даже при условии, что старик успел завести врагов в прошлом, которые, возможно, все еще не оставили надежды свести с ним счеты, Дюрандаль не мог избавиться от подозрения, что привязанность короля повлияла на его суждения, а значит, три отличных Клинка будут растрачивать свои способности понапрасну.
Конечно, получить пожилого подопечного - хорошая новость для кандидатов. Если он умрет естественной смертью и не очень внезапно, они должны быстро оправиться. Клинки сходили с ума только тогда, когда подопечный умирал скоропостижно или в результате насилия.
На тропинке Великого Магистра и его отряд приветствовала блеющая овца с тремя ягнятами. Бомон, ехавший позади, отпустил какое-то замечание, и Аркелл рассмеялся. Любопытное совпадение - все трое сопровождающих Дюрандаля были невинными агнцами, по крайней мере по сравнению с большинством ищущих убежища в Айронхолле.
Все трое - жертвы злосчастья, и все трое исключительные личности. Действительно, какие бы обстоятельства ни занесли Вассайла в Айронхолл, результатом становилось то, что школа лишалась в лице Бомона будущего лидера. Аркелл тоже соответствовал расхожему мнению о Клинке как о человеке-урагане с острым стальным клыком, но ему все же недоставало присущего Бомону блеска. Будучи великолепным воином, он в другом, более добром мире вполне мог бы стать ученым. Аркелл перечитал все книги в скудной школьной библиотеке и добрался до пыльных архивных записей. Можно сказать, что правая рука у него была для пера, а левая для меча. Он собирался отслужить положенный срок в гвардии, потом начать новую карьеру на поприще закона, а сейчас его, должно быть, грела надежда на то, что лорд Вассайл проявит благородство и умрет побыстрее.
Оук являл собой спокойный тип Клинка-защитника - по стандартам Айронхолла. Черноволосый, коренастый, неуступчивый, как могильный камень, - сдерживающий наемных убийц, когда его подопечный выскальзывает из комнаты через заднюю дверь. Хромота лишала Оука возможности поступить в Королевскую гвардию, поэтому служба у Вассайла являлась для него подарком, поручением надежным и, возможно, недолгим.
Кавалькада поднялась на обдуваемую ветрами вершину Дома Тора, отбрасывающего длинные, вытянутые тени. Молодые люди оглядели дорогу на Черную Воду, отыскивая признаки движения. Тишина звенела.
Еще немного, и эти трое навсегда покинут Айронхолл по тянущейся вдаль ленте дороги. Единственное, за что Дюрандаль ненавидел свою работу на посту Великого Магистра, - это ее результат. На его глазах происходило превращение мальчишек-куколок - зачастую грубых, мерзких, подлых - в смертельно опасных воинов-бабочек. Он поддерживал их, лепил, направлял и вдохновлял. Потом они Уходили. Гвардейцы поддерживали связь со школой, но поступившие на службу к частным лицам Клинки оставались при своих подопечных, и Дюрандаль уже никогда больше их не встречал.
Дюрандаль знал, как опасно устанавливать эмоциональные связи с учениками, но без таковых нельзя достичь наилучших результатов.
Без сомнения, все питали к школе чувство благодарности. Он сам с теплотой вспоминал своих наставников полувековой давности - сэра Рэйнарда и сэра Вишеза (не нынешнего, а его предшественника), но в первую очередь сэра Сильвера, величайшего из Великих Магистров. Однако при этом ему и в голову не приходило становиться на их место и пытаться проникнуться их чувствами. Подобно ребенку, Дюрандаль относился к ним примерно так же, как к мебели, устремив взгляд только в будущее.
Как и те трое, которые оглядывали сейчас дорогу на Айронхолл.
«Давай потанцуем! - предложил на своем, лошадином, языке Крикет. - Пробежимся туда-сюда!»
Дюрандаль выругался и натянул поводья.
- Дикие гуси и копченая селедка! - воскликнул Бо. - Какой неугомонный. Хорошо, что я захватил плеть.

Предыдущая страница 3 Следующая страница


Утраченный идеал 4

Алое солнце клонилось к протянувшимся на западе холмам. Дюрандаль повернулся спиной к светилу, с разочарованием отметив, что ни один из трех его спутников и не подумал поступить так же. А может, кто-то и подумал, но демонстративно не пожелал следовать примеру старшего. Когда он заговорил, им всем пришлось прищуриться.
- Время провести урок политики. Давайте повторим, что известно классу о Тенкастерском заговоре.
Молодежь озадаченно переглянулась и выбрала ответчиком Аркелла.
- По восшествии на престол король Ательгар принял много необдуманных решений: предоставил необоснованные привилегии иностранцам, обострил отношения с общинами, потребовав повышения налогов, и спровоцировал на воинственные действия Тергию.
- Какие громкие слова! - пробормотал Оук, узнавая пародию на Магистра Этикета, преподававшего историю.
- Не забудь упомянуть о леди, - напомнил Дюрандаль. - Никогда не забывайте, что чаще всего молодые люди попадают в беду именно из-за женщин.
- Нам нужен лишь подходящий случай, Великий Магистр, - с готовностью отозвался Аркелл.
- Заканчивай.
- Король объявил о своей помолвке с женщиной низкого происхождения и еще более низкой репутацией, имеющей кучу жадных родственников. Поняв, что настроил против себя две трети знати, он прогнал ее и тем самым нажил еще врагов. Оппозиция сплотилась вокруг Невилла Тенкастер-ского, имевшего еще более основательные притязания на престол и пятно на фамильном гербе. Измена проникла даже в окружение короля и Ведомство Расследований, члены которого неоднократно срывали попытки раскрыть заговор. В конце концов виновные были разоблачены, мятеж подавлен, хотя без кровопролития не обошлось.
«Я пошел!» - подал сигнал Крикет.
Сдерживая своенравного жеребца, Дюрандаль бросил взгляд на дорогу и заметил вдалеке какое-то движение. Конечно, его спутники разглядели бы больше, но они в данный момент смотрели на него, ожидая услышать вывод и понять, какое отношение имеет эта давняя история к ним. Не исключено, что ни один из них не помнил тех дней.
- Его величество не сообщил мне, какая служба потребуется от вас. Он намекнул, что вашему будущему подопечному угрожает реальная и близкая опасность. Уверяю вас, вы выбраны не просто в силу очередности, хотя такое совпадение и имеет место. Король потребовал самую лучшую команду, и я без колебания назвал вас троих. Какой бы службы он от вас ни потребовал, она не будет чисто декоративной.
Новость явно порадовала их.
- И все? Больше никаких намеков? - уныло спросил Бомон. - При чем тут Тенкастер? Ребенком я видел на мосту филейную часть Невилла. Она уже порядком подгнила. Вряд ли он сейчас кому-то угрожает.
Путники исчезли в ложбине.
- Кто выпустил крысу из мешка?
- Вассайл? - воскликнул Аркелл. - Но вы же не собираетесь связать нас с ним?
По древней традиции Айронхолла кандидату не называли имя подопечного до их встречи. Хотя Аркелл не позволил бы себе такой вольности в присутствии благородного лорда, скрыть чувства им вряд ли удалось бы. Вот почему Дюрандаль отошел от глупого обычая.
- Лорд Вассайл хорошо послужил своей стране, - сдержанно сказал он. - Никто не может усомниться в его верности короне.
Последний представитель древнего, но утратившего влияние рода, Вассайл получил приглашение вступить в ряды заговорщиков, намеревавшихся изгнать выскочку-иноземца, но, узнав об их планах, выдал всех королю, тем самым заслужив благодарность и доверие юного монарха. В качестве судьи выездного трибунала Вассайл приговорил к смерти нескольких бывших друзей. До случившегося недавно выхода в отставку он выполнял самые разные поручения короля: налаживал отношения с Тергией, возглавлял многочисленные комитеты и комиссии, расследовал случаи вторжения в королевские леса, занимался укреплением мостов и поддержанием в рабочем состоянии дорог.
Подул ветер. Молчание царило на Торе. Рушились мечты.
- Если и есть человек, которому король доверяет больше, чем другим, то это лорд Вассайл. Могу сказать, что он всегда отказывался от предложений короля дать ему личных Клинков, даже во времена мщения, когда головы влиятельных землевладельцев летели с плеч одна за другой.
Но тогда зачем они ему сейчас?
- Он ведь старик, да? - буркнул Оук.
- В этом хорошая сторона.
- Но от кого его защищать? От негодующих адвокатов? На лицах троих молодых людей мелькнули улыбки.
- И вот что еще... строго по секрету. Король намекнул, что дал бы его светлости не трех, а больше, но не может себе этого позволить. Мне было бы интересно узнать, что именно не позволяет ему сделать это.
- Хотелось бы посмотреть, с кем мы втроем не в состоянии справиться. Пусть подходят по шестеро, - рыкнул Оук.
- Иди первым, - сказал Бомон. - А то в литании давно не было свежих имен.
Аркелл скривил лицо.
- Его называют Лорд-доносчик.
- Или Лорд-без-чести, - тихо добавил Бо.
- Не думаю, что вам следует повторять то, что говорят, - возразил Дюрандаль. - Особенно сейчас, когда ветер дует в его сторону.
Три головы повернулись так резко, что едва не свернули шеи. Теперь уже и Дюрандаль различал одинокого всадника, ведущего вьючную лошадь.
- Великий Магистр! - В глазах Бомона блеснула насмешка. - Вы рассказываете об угрожающей благородному лорду крайней опасности, о том, что даже три самых лучших Клинка Айронхолла могут не справиться с его защитой. Однако ж ему дозволено в одиночку пересечь Старкмур. Как же так?
- Возможно, опасность еще только приближается. Но если это не ваш будущий подопечный, то я даже не представляю, кто еще это может быть в такое время. Почему бы вам не спуститься и не представиться ему, а я вернусь в Айронхолл и подброшу луку на сковородку.
Они повернулись и умчались. Двое. Бомон улыбнулся и- отсалютовал обнаженным мечом.
- Благодарю вас, милорд. Я всегда буду стремиться к тому, чтобы быть достойным вашего примера.
Застигнутый врасплох, Дюрандаль едва нашелся, что ответить.
- Уверен, ты превзойдешь его. Удачи, Бо!
Бомон присоединился к товарищам, и теперь все трое неслись вниз по склону, через кусты папоротника. Юность в поисках славы. Еще немного, и они исчезли во внезапно поднявшемся тумане. Крикет, недовольный тем, что остался один, загарцевал на месте, оглашая окрестности громким ржанием.
- Хватить ныть, рева! - сказал Великий Магистр.

5

Увы, с годами моложе не становишься. После трех дней в седле все суставы скрипели, каждый вдох отдавался болью в груди. Ночлег в постоялом дворе наградил Вассайла не только несварением, но и полчищем блох. Вдоль дороги стояло немало домов, где он мог бы переночевать в более приятной обстановке, но рисковать не хотелось. Слишком многие из нынешнего так называемого дворянства были на деле всего лишь приспособленцами. Не имея представления о том, что такое настоящая верность, они громогласно заявляли о преданности королю Ательгару, а втихомолку называли человека, спасшего трон, Лордом-без-чести. Им доставило бы удовольствие захлопнуть перед ним дверь.
Король его понимал. Король ценил истинную верность.
Вассайл неодобрительно относился к фальшивому замку, бывшему конечным пунктом его путешествия, и уж совсем не одобрял существование Клинков. Одни должны служить другим без всякого чародейства. В давние времена, когда Шивиалем правили его предки - задолго до возвышения Дома Ранульфа, - короли полагались на клятву верности, а не на всякие отвратительные обряды с протыканием сердца.
По склону холма наперерез ему неслись три всадника, явно не думавших о безопасности своих скакунов. Когда они подъехали ближе, Вассайл заметил мечи, свидетельствовавшие о принадлежности троицы к благородному сословию, но обратил также внимание и на их поношенную, плохо подобранную одежду. У двоих даже голова оставалась непокрытой.
Один серый. Один светлый и один темный... Они остановили лошадей на пьяной тропе, и светлый приветственно поднял меч.
- Милорд, Великий Магистр послал нас вам навстречу; чтобы проводить вас в Айронхолл. Я - Первый Кандидат Бомон. Позвольте представить...
Поняв, что Вассайл не собирается останавливаться, мальчишка поспешно отъехал в сторону, освобождая дорогу. Серый юнец сделал то же самое, но еще быстрее, Неплохо. По крайней мере лошадей они знают.
Подождав, пока он проедет, они тронулись следом: светлый пристроился сбоку, двое других тянулись сзади.
- Мое имя Вассайл, - сказал он. - Если хотите принести пользу, то скачите вперед и передайте, чтобы приготовили горячую воду.
- Аркелл, пожалуйста. Оук, почему бы тебе не взять у его светлости поводья?
Серый умчался как стрела. Черноволосый отвязал от седла лорда поводья вьючной лошади. Обращаться с животными их научили, а вот помалкивать в присутствии старших - нет.
- Великий Магистр известил нас о вашем приезде, лорд Вассайл. Нам будет оказана честь стать вашими Клинками.
Вассайл устал, да и что он мог сказать детям? Объяснения получит Великий Магистр.
- Он ошибается. Я не стану протыкать человека мечом.
Лестница была высокая и крутая для человека его размеров, но зато спальня наверху превзошла ожидания, а стоявшее перед камином дубовое корыто, над которым поднимались клубы пара, примирило лорда с некоторыми неудобствами. Три надоедливых юнца все еще кружили рядом; подхватив, как обычные слуги, вещи Вассайла, они легко взлетели по лестнице. Вот уж кому и передышки не надо.
- В Айронхолле нет прислуги, милорд, - сказал курчавый. - Но мы с радостью окажем вам любую помощь.
- Вы поможете мне, если уберетесь отсюда, - Не хватало только, чтобы эти мальчишки увидели его искусанное блохами тело.
Парень продолжал улыбаться.
- Как пожелаете, милорд. Великий Магистр примет вас, когда вам будет угодно. Один из нас всегда будет стоять за Дверью. Только позовите.
Вассайл носил самое старое имя в королевстве. Его отец был Вассайлом, сыном Вассайла, как и бесчисленные предки на протяжении тысячи лет. Некоторые из них правили на обширных территориях того, что называлось теперь Шивиалем, но со временем родовые владения съежились до крохотного поместья Васбург.
Когда Вассайл заслужил благодарность Ательгара, король предложил ему более высокий титул, но он отказался. У Вассайла не было сына, так что последнему лорду некому было передавать свое имя. Он согласился принять земельные владения и даже очаровательную молодую жену, служившую в Канцелярии, а потому принадлежавшую королю. Но сына она не принесла.
Лорд Роланд был низкопородным выскочкой, без малейшего признака голубой крови. Тем не менее он служил Ательгару долго и хорошо, очевидно, честно. Король высоко его ценил.
В эле он определенно разбирался. Переодевшись в чистые одежды, усевшись в удивительно уютное кресло перед небольшим камином, достаточно теплым, чтобы рассеять холодок весенней ночи, Вассайл почувствовал себя намного лучше. К общему ужину он опоздал, но на ближайшем столе его ожидало нечто под серебряными крышками, распространяющее весьма заманчивые запахи. Желудок уже успокоился, так что мысли о еде не вызывали отвращения.
С лордом Роландом они несколько раз встречались и сейчас вспоминали эти случаи. Особенно напрягать память не приходилось, потому что Вассайл редко покидал пределы Васбурга и лишь после Тенкастерского заговора попал на глаза королю. Вообще-то он надеялся уйти на покой, осесть в поместье, но Ательгар придумал для него еще одно, последнее, поручение. Вассайл, не будучи приспособленцем, откликнулся на зов монарха.
- Еще портера, милорд?
Хозяин поднял массивный медный кувшин.
- Возможно, еще немного перед ужином. Спасибо. Отличный эль. - И традиционный рог для питья, никакого стекла. - Сами варите?
- Вообще-то мы производим здесь все, что нам нужно, но этот эль я покупаю для себя в Прайме. Им подкупаю старых рыцарей. Милорд, мне необходимо произнести перед вами небольшую речь. Вы уделите мне немного внимания? Во-первых, как вы, так и кандидаты должны завтра поститься, и пост...
Вассайл прочистил горло.
- Давайте проясним кое-что, Великий Магистр. Я вовсе не намерен принимать участие в каких бы то ни было ритуалах. Его величество настаивает на том, чтобы я взял с собой ваших Клинков. Не ради себя, как вы понимаете, но ради... Да, что ж, король есть король, и я делаю то, что он говорит. Так и должно быть в государстве. Все мы, кроме короля, имеем над собой повелителя, и у большинства из нас есть те, кем мы повелеваем, верно? Одни подчиняются нам, другим подчиняемся мы. Так должно быть. Я хороший хозяин и правитель для тех, кто живет на моей земле, так было всегда. Надеюсь, что и они сохранят верность мне. Я много работаю, чтобы улучшить земли, - это на пользу и мне, и им, верно? Зачем мне какие-то заклинания? Король сказал, чтобы я взял охрану. Хорошо, завтра я приму их клятвы, и этого достаточно. Зачем протыкать сердце мечом? В этом нет необходимости.
Лорд Роланд откинулся на спинку кресла.
- При всем уважении к вам, милорд, хочу сказать, что так не пойдет. В поручении его величества точно определено, что три Клинка должны пройти ритуал Уз. Если вы откажетесь, я не отпущу их из Айронхолла.
Каков упрямец! Вассайл уже взял это на заметку. Но и он не уступит. Его твердость прошла испытание в 92-м.
- Я исполняю приказ короля!
- Я тоже.
- Не понимаю, Великий Магистр, почему вы занимаете такую позицию. В нелегкие времена после тенкастерского Дела я нанял нескольких Клинков в качестве телохранителей. Хорошие люди, но как же они мне надоели. Не отпускали ни на шаг. Следовали за мной повсюду. Полагаю, свой хлеб они ели не зря, потому что подосланных убить меня головорезов изрезали на куски. Когда все успокоилось, я расплатился с ними, добавив каждому по несколько монет, и на этом все кончилось.
Роланд пожал плечами:
- Бывшие гвардейцы? Рыцари нашего Ордена? Не сомневаюсь, что это хорошие люди, но, очевидно, его величество считает, что в данном случае этого недостаточно.
В том-то и дело. Король настаивал на свежих Клинках из Айронхолла, но ни о каких Узах не упоминал.
- От лучников пользы больше, - сказал Вассайл. - Не так хороши в фехтовании, но держат врага на расстоянии. Да и тяжелые всадники пригодятся. Им достаточно денег. Никого не надо колоть мечом!
Его собеседник улыбнулся:
- И любой из них с готовностью отдаст свою жизнь за вас или за того, кого вы сопровождаете?
Вассайл поднял рог.
- Полагаю, они сделают все возможное. А о большем не стоит и просить.
- Клинок, милорд, способен на большее. Клинок умрет под пытками, но не предаст своего подопечного. Так случалось много раз. Преданность Клинка безгранична.
- В этом есть что-то неприличное. У меня отношение другое: доверяй тем, кто тебе служит, а тем, кто предает, руби головы. Почему нельзя быть преданным без каких-то заклинаний?
- Можно, - ответил Великий Магистр. - Сейчас они не связаны Узами, но преданны своему сеньору королю и будут служить ему до конца. Даже обрекая себя на Узы и зная, что это за собой влечет. Я бы сказал, лорд Вассайл, что такая преданность впечатляет.
Гость хмыкнул и осушил рог. Лорд Роланд подлил эля.
- А когда они связаны... Нужно понять, что Клинок никогда не будет вашим слугой, милорд. Он - человек короля и служит его величеству, защищая вас. Вы обязаны кормить его, одевать и позволять вести некоторую личную жизнь в свободное от службы время. Нельзя отдавать Клинку приказы. В обычных обстоятельствах они без колебаний исполнят ваши пожелания, но в случае крайней опасности, если вы станете подвергать себя необоснованному риску, они начнут отдавать приказы вам. При необходимости вас даже могут силой увести из-под угрозы.
Вассайл снова хмыкнул.
- Все это хорошо, но... не знаю, что сказал вам его величество?
Лорд Роланд многозначительно улыбнулся:
- Скажем так... Бомону и другим придется охранять не столько вас, сколько того, другого, кто не может явиться сюда лично и связать себя Узами с ними.
Он знал!
- Верно.
- Конечно, Узы нельзя перенести, но Клинок не мастифф и не волкодав, он сообразительнее. Ему понятны данные указания, но я все же настаиваю, чтобы на обратном пути вы сделали так, чтобы Клинки находились как можно ближе к... к даме... чтобы, защищая вас, они могли также защищать и ее.
- Хм! Не очень-то благородно.
- Но практично. И ведь именно этого требует наш дражайший монарх?
- Да, - неохотно согласился Вассайл. Лорд Роланд улыбнулся и долил в рог эля.
- В продолжение того, о чем я говорил. Возьмите крепкого молодого человека, нарядите его, вооружите мечом, дайте немного власти и... что дальше? Где вы его найдете?
- В спальне. Я же знаю Клинков.
- С Клинком, связанным Узами, эта проблема еще острее. Заклинание Уз дает определенный побочный эффект. Никто не знает, почему так происходит. Но факт остается фактом - слабый пол не в силах сопротивляться Клинку. И наоборот.
Роланд сам был Клинком, так что ему, как говорится, виднее. «Интересно, - подумал Вассайл, - что бы сказала на всю эту чушь Доротея?» Ему хотелось, чтобы она взглянула на эту комнату. Примерно таким представлял себе он свой закуток в Васбурге. Но Доротея предпочитала иной стиль, с пастушками и нимфами.
- Прошу прощения, милорд?
- Я говорю, что вам нужно назначить одного из них старшим.
- Светлый, похоже, считает...
- Поздравляю, милорд! Вы отлично разбираетесь в людях. Бомон - единственно правильный выбор, как вы верно подметили. Еще эля или возьметесь за оленину? А! - Лорд Роланд вспомнил что-то. - Не подумайте, что я вмешиваюсь в ваши дела, касающиеся состояния государства, но скажите, намерены ли вы, выехав отсюда, вернуться в Грандон?
Вассайл обдумал вопрос и, сочтя его достаточно безобидным, ответил:
- Полагаю, что да. На короткое время.
Надо же будет переодеть мальчишек в свои цвета, да и король настаивал на том, чтобы дать им подходящее заклинание.
- Ага. Вы, возможно, не знаете, но на следующей неделе пройдет состязание по фехтованию, известное как Королевский Кубок.
Вассайл собрался с силами и, тяжело поднявшись, подошел к столу.
- И что? Его ведь уже никто не смотрит. Лорд Роланд снял с блюд крышки.
- Для Клинков этот турнир по-прежнему важен. За пятьдесят лет Кубок выигрывали только Клинки, в основном гвардейцы. Последние четыре года им попеременно владели сэр Сивальди и сэр Танкред. В этом году большинство ставят на относительного новичка, сэра Седрика.
Вассайл стал садиться. Суставы захрустели. Он оглядел яства.
- Выглядит аппетитно! Вы так хорошо кормите этих мальчишек?
- Примерно так. - Хозяин подал гостю хлеб. - Если не считать миногу, подаренную королем. Пироги фаршированы печенью трески, а вот это пюре из угря, довольно острое. Жареная оленина. Говядина под коричневым соусом. Бобы с... очевидно, с капустой. И голец под холодной заливкой.
Вассайл вынул нож, вытер руку о камзол и приступил к делу.
- Горячего вина, милорд? - Великий Магистр наполнил рог, не дожидаясь ответа. - Я вам говорил, что обычно гвардейцы учат кандидатов. На этот раз все вышло наоборот. Клинок Бомон преподал урок гвардейцам. Досталось и Седрику, и Сивальди, и Танкреду.
Вассайл усмехнулся, едва не подавившись бобами.
- Вот как?
Самоуверенные хлыщи. Так им и надо. Он подцепил хлебом побольше капусты и рыбы и, отправив в рот, облизнул пальцы,
- Предлагаю пари, милорд.
- Думаете, этот ваш Клинок, которого вы собираетесь мне всучить, выиграет Кубок?
Какие глупости! Будто нет других занятий, кроме как биться на спор.
- Весьма вероятно, милорд. Между нами говоря, думаю, что этим и объясняется задержка с проведением турнира так поздно. Кое-кому хотелось, чтобы Бомон участвовал в состязании. Здесь ведь ходят большие деньги.
- Но дело в другом. Чего бы ни желал Бомон, он ни словом не обмолвится об этом первым. Ставлю сто монет.
Вассайл отправил в рот кусок холодной оленины и вытер пальцы о рукав. М-м! Хорошо!
- Тогда и беспокоиться не о чем, не так ли?
- Подумайте, - внимательно глядя на него, сказал хозяин. - Разве путешествие не станет чуть менее опасным, если вы скажете, что королеву будет охранять лучший мечник в мире, а?
- Да, возможно, - согласился Вассайл.
- И я так думаю, - сказал Великий Магистр.

Глава 3.СПОРТ КОРОЛЕЙ

1

- А вот идет и Сын Пирата, - сказал Хазард, пользуясь присвоенным гвардией правом давать суверенам оскорбительные прозвища.
Ветер трепал яркие навесы и разноцветные знамена. Глухая, напоминающая рокот отдаленного грома барабанная дробь пробирала до костей, приветственные крики становились все громче. Когда королевская свита вышла на поле, рев толпы достиг предела, перекрыв взвизги труб и хлопки полотнищ. Помахав собравшимся рукой, Ательгар прошествовал по траве через залитое солнечным светом поле, сопровождаемый дюжиной облаченных в синее Клинков и небольшой группой почетных гостей. Рядом с ним, занимая почетное место справа, ковылял престарелый, но по-прежнему пользующийся доверием фаворит, лорд Вассайл, за спиной которого шел Оук. Никому, за исключением гвардии, не дозволялось носить оружие вблизи короля, а потому, когда их подопечные сопровождали монарха, Клинки шли рядом с ними невооруженные либо оставляли мечи при себе и держались на расстоянии. Тем, кто прошел церемонию Уз совсем недавно, эти ограничения доставляли немало хлопот, но изменить что-то было не в их силах. Оук, имевший могучие кулаки-молоты, предпочитал первый вариант. Аркеллу больше нравился второй, и он уже стоял в королевской ложе с «Причиной» на боку, отдаленный от трона тремя рядами вооруженных гвардейцев.
Счастливый поворот судьбы случился в жизни сына одного пахаря, обвиненного в краже книг у мирового судьи пять лет назад. Вообще-то парень не крал их, а всего лишь читал и возвращал, но судья пообещал в следующий раз лично выпороть вора. Ему нравилось собственноручно исполнять приговоры, и, взявшись за плеть, он уже не мог остановиться, а потому, когда мальчишка попался вновь, несчастный отец посадил его на коня и отвез в Айронхолл. Великий Магистр сказал, что в школе есть книги и каждый ученик вправе читать их. Вопрос был улажен ко всеобщему удовольствию.
Король и гости расселись по местам. Все остальные последовали их примеру.
- Думаю, - бодро заметил Хазард, - другого такого подопечного, протыкающего сердце Клинка, еще не было в истории Айронхолла.
- А тебе бы понравилось, если бы проткнули твое?
- Все такой же нежный, а?
В Айронхолле Хазард опережал Аркелла на один год. На него никто особенно не обижался, но после того как он ушел, школа странным образом притихла. Хазард непрерывно болтал. В любой шеренге Клинков он почти всегда стоял в конце, так что Аркелл пристроился рядом. Если кому-то что-то известно, то Хазард непременно прознает и передаст дальше.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

Впрочем, никто бы не взялся защищать Вассайла, настоящее бельмо на глазу, с распухшей, одутловатой физиономией, пронизанной налитыми темными венами. Один из болтливых юнцов в Айронхолле напророчествовал Аркеллу, что его будущий подопечный похож на корову с брюхом вместо головы. Не будучи пока связан Узами, Аркелл посмеялся над шуткой.
Он и сейчас считал сравнение удачным, но уже никогда не признался бы в этом. Старик хорошо заботился о своих Клинках, прилично их одевал, щедро платил. Несмотря на возраст, он часто разъезжал верхом, ел и пил за троих, а по вечерам четверо слуг относили его на кровать. Пребывая постоянно не в духе, он неодобрительно относился ко всему, сделанному за последние четыре столетия, и с губ его никогда не слетало доброе слово. За исключением тех моментов, когда Вассайл находился рядом с королем. Тогда он лебезил, расточал комплименты и раболепствовал.
- Присутствие вашего величества наполняет радостью сердца. - Фу! - Как повезло Шивиалю, что им правит настоящий философ. - Фу! Фу! При этом он почти не пил.
Зрители бурно приветствовали появление на поле Бо и Седрика в ярких пластронах. Оба поклонились, повернувшись к королевской ложе. Судьи помогли им надеть маски.
- Так когда, ты говоришь, вы выезжаете? - полюбопытствовал, проходя, Хазард.
- Я ничего не говорю.
Аркелл по-прежнему не имел понятия о миссии Вассайла и надеялся, что Хазард располагает какими-то сведениями.
- Хорошо. О, они начнут с сабель, - прокомментировал очевидное гвардеец. - Бедняга Седрик! Он-то надеялся, что Бо не примет участия в турнире. Хм... Ты ведь ставишь на своего Старшего? Сколько?
Выпад.
Аркелл парировал:
- Я трачу деньги на женщин.
- Ты же Клинок, это они должны платить тебе.
- Вот как?
- Иногда. Представляешь, Сын Пирата впервые за время правления лично наблюдает за состязанием. Давно пора. Твой подопечный тоже здесь в первый раз, не так ли? Наверное, им обоим одинаково скучно, но Вассайл не может уйти, когда его человек в финале, верно? Бо - чудо, согласен? Порубит их, как сено. Старики сравнивают его с Дюрандалем в лучшие годы. Все будет так же, как было на прошлой неделе в Айронхолле. Ты пропустил самое лучшее. Как, впрочем, почти все. Седрик должен благодарить духов за то, что Бо оказался рядом, потому что в противном случае он вошел бы в историю как первый человек, который...
И так далее.
Бойцы медленно кружили по полю, стараясь сохранять дистанцию. В бою на саблях выигрывает тот, кто первым наносит точный удар. Иногда они сближались, следовал выпад или ложный маневр, клинки сталкивались, и финалисты снова расходились. Зрители реагировали положенными ахами и охами. Увлекшись наблюдениями за схваткой, Аркелл едва не пропустил нечто важное.
- Брат, о чем это ты?
- Де Роже. Из Сабель Исилонда. Крупный мужчина, с красным лицом и белым шрамом под правым глазом. Думаю, он где-то там, на открытой трибуне. Предложил Седрику товарищеский поединок и обошелся с ним, как с кучей навоза.
- Что? - рыкнул Аркелл. - С Седриком? - Сабли короля Исилонда были наиболее близкими к оригиналу подражателями Клинков, которые с удовольствием подшучивали над ними. «Сколько потребуется Сабель, чтобы победить одного Клинка? - Никто не знает». - Де Роже взял верх над Седриком?
- Я же тебе и говорю! Представляешь, сейчас на поле был бы чужак. Впервые за всю историю Кубка! Впрочем, у Седрика неплохо получается, а? Не думал, что ему так долго удастся продержаться против Бо.
- Впервые слышу. И как же далеко прошел этот... как там его?
- Никуда он не прошел. - Хазард ухмыльнулся, что предвещало любопытную историю. - Кому нужны такие громилы? Устроили так, что новичкам пришлось участвовать в отборочном туре. Де Роже не повезло - сразу же вышел на Бо. Какое должно быть унижение для чемпиона Исилонда - вылететь в первом же...
Аркелл присвистнул.
- А кто устанавливает правила? Гвардия?
- Нет. Лорд-канцлер и... Ух!
Судья взмахнул флажком. Седрик поднял руку, признавая касание. Толпа завопила. Бо выиграл состязание. Хазард вздохнул.
- Отлично!
Он начал загибать пальцы, подсчитывая выигрыш. Аркелла больше интересовала неудача исилондийца.
- Кто определял пары?
- Они тянули жребий. Надеюсь, ты не хочешь сказать, что при жеребьевке можно...
Вряд ли! Это было бы слишком.
Теперь финалисты сражались на рапирах.
- Здесь счет идет по уколам, - неизвестно кому сообщил Хазард. - Большие деньги...
На этот раз соперники кружили меньше, а более длинное оружие помогало держаться подальше друг от друга. Удар... блок... выпад... Снова и снова. Казалось, этому не будет конца, но вот Бо поднял руку, показывая, что касание было. Судья махнул флажком. Зрители сдержанно захлопали.
- Ты видел! - воскликнул Хазард. - Бо сегодня не в форме. - Он обвел взглядом толпу. - Посмотри, сколько народу! А ведь четвертьфиналы и полуфиналы никто не пришел смотреть. И все из-за того, что здесь король! Мне нравится твоя ливрея, брат. Слышал, что Вассайл закупил для вас много всякой всячины, в том числе зимнюю одежду, верно?
- Зачем она нам?
Они обменялись недоуменными взглядами.
- Я также слышал, что Вассайл ездил с вами в Сикаморскую Палату Стихий для наложения заклинаний на каком-то чужом языке...
- Вот как?
Аркелл не собирался раскрывать секреты, да и в любом случае его секрет в данных обстоятельствах ничем бы не помог.
Дело в том, что вместо обычного заклинания, которое наделило бы их знанием какого-то одного языка, Вассайл раскошелился на весь «дар языков», что позволяло им овладеть любым за несколько часов. Ательгар всегда завязывал кошелек на двойной узелок, и неслыханная щедрость показывала, что экспедицию ждут встречи не с одной страной.
Дошедшие до Великого Магистра слухи и сплетни только подтвердили предположение о том, что король отправляет Вассайла за невестой. После событий Тенкастерского заговора Ательгар понял, что статус холостяка - ценное политическое орудие, и пользовался им умело и долго, вызвав озабоченность Парламента, потребовавшего принятия мер для обеспечения наследника. И вот, как стало известно гвардии, король сделал выбор и собирался послать своего самого верного подданного для подписания брачного договора и сопровождения счастливой невесты в ее будущий дом. Но даже Хазард не знал, кто же эта избранница.
- В курсе дел должен быть Вишез, ведь он посещает заседания Тайного Совета, но от него никто не слышал связного предложения. Мы перебрали всех возможных кандидаток в Эврании. Отбросили с десяток тех, кому за сорок или у кого, например, заячья губа. Осталось около дюжины. Не забывай, Ательгару по вкусу молоденькие.
Еще один взмах флагом. Хазард застонал, как от боли. Вероятно, в его кошельке уже образовалась немалая дыра.
- Два ноль! Что же это сегодня с Бомоном?
Ничего. Бо уже давно мог бы нарисовать на пластроне Седрика какую-нибудь незабудку, но намеренно не делал этого. Пропустив два укола, он должен был теперь выигрывать со счетом три два или проигрывать. Такой исход спасал бы Седрика от унижения и был бы неплохой шуткой. Рассуждая таким образом, Аркелл не пытался анализировать бой - эти двое были слишком быстры для него. Он просто хорошо знал Бо.
- Так ты действительно не знаешь, куда вы отправляетесь? - жалобно спросил Хазард.
- Нет. Да мне все равно. - Приключения на чужбине совсем не то, что унылое времяпрепровождение в Грандоне. - Хорошо, что Бо дерется не с де Роже.

2

Изданный лордом Хейвиком душераздирающий вопль был слышен от продуваемых ветрами чердаков до полуподвальной кухни. За воплем последовали проклятия, перемешанные с всхлипами.
Ожидавший в коридоре мастер Уильям Меррисок понял, что слуга его светлости Паулет только что откинул шторы и впустил в комнату солнечный свет. Меррисок вошел в спальню. Осколки стекла, бутылки, разбросанная одежда и тяжелые винные пары объясняли, почему нервная система лорда Хейвика находится в столь удручающем состоянии. Угрозы становились все более мрачными, но на этот раз по крайней мере в постели посланника никого не было.
- Доброе утро, ваша светлость, - лишь слегка повысив голос, сказал Меррисок. - Мне бы не хотелось нарушать ваш заслуженный отдых, но время близится к полудню, и некоторые обстоятельства требуют внимания вашей светлости.
Меррисок прошествовал к окну и окинул взглядом шумные улицы Лавилля - он предпочитал не смотреть в глаза хозяину, зная, что не увидит там ничего хорошего. Такое уж утро. Идиот Хейвик исполнял обязанности посла Шивиаля, а Меррисок - первого секретаря, и это означало, что второй делал всю работу, а первый пожинал плоды.
И собирал счета.
Семья Хейвиков избежала королевского гнева только потому, что предыдущий граф умудрился умереть до того, как его имя вписали в списки заговорщиков, а нынешний оказался слишком глуп, чтобы заслужить доверие противников Ательгара. Усомнившись в преданности Хейвика, король после недолгих раздумий отправил простофилю послом в Исилонд. Служба эта была почетная, но и весьма дорогостоящая, о чем позаботился Ательгар. Средства графа подходили концу. Он пытался держаться, забывая оплачивать долги, к которым отнес и жалованье первого секретаря.
К счастью, кое-какие ресурсы у Меррисока еще оставались.
- Что еще за обстоятельства? - донесся с кровати шепот умирающего.
- Лорд Вассайл с эскортом будет здесь до заката.
- ?..
Меррисок вздохнул:
- Ваша светлость, конечно, помнит, что Регент удовлетворил вашу просьбу о выдаче охранной грамоты лорду Вассайлу как шивиальскому послу с неограниченными полномочиями и его свите в сто человек.
В очередном стоне неясно прозвучало слово «зачем?».
Приготовив бритвенные принадлежности его светлости, Паулет предпринимал не слишком активные попытки убрать в комнате и разложить одежду графа. Его неторопливые движения давали основания предположить, что слуга старается запомнить, о чем идет речь. Меррисок располагал уликами, указывающими на то, что Паулет получает деньги от секретных служб гевилианцев и исилондийцев.
- Его величество не поставил нас в известность о целях миссии лорда Вассайла. Мы лишь уведомлены, что в Исилонде он долго не задержится.
Другие могли строить догадки, но Меррисок не сомневался, что Ательгар отрядил своего доверенного дружка за невестой. Но, конечно, не за какой-нибудь местной нимфой. У короля-инфанта не было близких родственниц, а его дядя регент вовсе не намеревался позволять кому-то из знати связывать себя тесными узами с опасным соседом, ведь это давало бы Шивиалю повод вмешиваться в политику Исилонда на протяжении ближайших столетий. Вот почему всех в Эврании интересовало, куда отправится лорд Вассайл из Лавилля. Тщательно собрав разрозненные указания, Меррисок уже ответил на этот вопрос. - Вашей светлости нужно выехать ему навстречу. Хейвик взвыл. - Выехать? - Как и предусмотрено охранной грамотой, эскорт лорда Вассайла остановится за крепостными стенами. Соответствующие распоряжения уже отданы. Сегодня вечером будет устроен небольшой прием. Дополнительный штат, затребованный вашей светлостью, нанят. Аудиенция, несомненно, состоится во дворце... Банкеты назначены на последующие вечера. Библиотека переделана в кабинет, где его светлость сможет в частном порядке принять гостей... - А кое-кто хорошо заплатит за список этих гостей. - И так далее.
Посол едва не задохнулся.
- Сколько?..
- Возможно, - с удовлетворением ответил секретарь, - Лорд Вассайл сделает свой вклад.
Он сказал это таким тоном, словно выражал надежду на то, что солнце станет зеленым. Хейвику придется платить и платить. Причем платить наличными, потому что ни один поставщик ничего не даст ему в кредит.
В этот момент звук трубы и треск барабанов известил появление музыкантов, начавших разучивать незнакомую шивиальскую музыку. Его светлость издал еще один предсмертный стон.

3

К северо-западу от города через поля и луга Исилонда медленно тянулась процессия, возглавляемая герольдами со знаменами и серебряными горнами, в которые они дули, проходя мимо поселений или по иным поводам. Большую часть этих наряженных в чудные, яркие одежды глашатаев составляли нанятые по случаю местные жители, но руководил ими сам Динвидди, личный советник лорда Вассайла.
За ними двигался взвод тяжелой конницы с пиками, скрипела, покачиваясь, неуклюжая карета, гарцевало с полдюжины рыцарей, облаченных в начищенные (для вида) доспехи, ползли запряженные быками повозки с багажом, а в хвосте плелись пешие лучники. Многие отправились в далекий путь с семьями; кроме того, процессия привлекала к себе самый разный люд и постоянно разрасталась. Добавьте сюда оруженосцев, слуг, собак и ястребов, и получится почти сто душ и примерно столько же животных, Скорость движения задавали быки, и двигались они под лучами палящего солнца не быстрее похоронного катафалка.
Приступ подагры - по крайней мере так это называл он сам - вынудил старого ворчуна, лорда Вассайла, путешествовать в карете, что устраивало всех. Оук сидел на козлах, наблюдая за кучером и поглядывая вокруг, тогда как Аркелл ехал сзади, спиной к клацающим доспехами рыцарям и их длинным копьям. Бомон разъезжал туда-сюда, проверяя дорогу и заигрывая с местными женщинами.
- Лавилль, - пробормотал Оук, словно пробуя слово на вкус.
Во всем этом было что-то очень и очень далекое от реальности. Здесь дули ветры судьбы.
Две недели назад он был обычным кандидатом Оуком, одетым в заштопанные обноски Айронхолла, разъезжавшим с друзьями по Старкмуру. Неделю назад сэр Оук наблюдал финал Королевского Кубка, стоя неподалеку от монарха. Этот знак королевской милости даже побудил гвардию, считавшую Кубок своей собственностью, простить Бо его победу, намекнув, однако, что лучше бы ему было этого не делать.
Потом было морское путешествие в Исилонд на настоящем корабле. Прошлой ночью в таверне Оук разговаривал с местными девушками на местном языке и понимал их. Разумеется, обе стороны прекрасно понимали друг друга и без слов, так что все закончилось ко всеобщему удовольствию. Он уже привык к такого рода вещам.
Оук был сыном рыбака. Когда ветры судьбы разметали флот и оставили деревню без мужчин и лодок, он еще не мог зарабатывать на хлеб, тем более что сирот хватало и без него. Местный аптекарь собрал дюжину ребятишек и отвел их в Айронхолл, умоляя дать убежище хотя бы кому-то. Великий Магистр принял только одного, но дал денег остальным.
Ветры судьбы едва не погубили Оука прошлым летом, когда он вместе с лошадью упал со скалы. Ему грозила потеря ноги, что означало прощание с фехтованием, но в конце концов все сложилось к лучшему. Так обычно и бывает, если сам не мешаешь.
Взять хотя бы его имя. Меч прежнего сэра Оука был возвращен, когда нынешний пребывал в безымянных Щенках, и младшие решили, что Оук ему подходит. Он не стал спорить и согласился. И вот теперь просто Оук превратился в сэра Оука. А меч получил имя «Печаль». Он был прекрасен, как смерть, и Оук надеялся, что никогда не обнажит его в гневе.
Он даже стал подумывать о том, чтобы отпустить бородку: черную, колючую, страшную. Чем злобнее вид, тем больше шансов на то, что тебе не придется нести настоящее зло.

* * *

Ехавший позади кареты Аркелл тоже был всем доволен. В частности, своим роскошным нарядом. Один из герольдов нагло заявил, что ему не нравится сочетание красного и коричневого. Аркелл с удовольствием ответил, что семья его подопечного пользовалась этим сочетанием цветов на протяжении многих веков, задолго до появления всяких там выскочек-герольдов.
Когда едешь на приличной лошади в чудесный день, когда на боку у тебя болтается «Причина», а впереди еще весь непознанный мир, жизнь близка к совершенству. Он направлялся в величайший в Эврании город, во много раз превосходящий Грандон, в Исилонд, страну более крупную, чем Шивиаль.
Вблизи появился Бомон, с белозубой улыбкой и сияющей рукоятью «Справедливой Награды» за поясом.
Уверенный, что рыцари не услышат его слова за топотом копыт и лязгом доспехов, Аркелл спросил:
- Почему ты не предупредил меня вчера?
- О чем?
- О том, что рыжая совсем не та, за кого себя выдает. Бо принял оскорбленный вид.
- Благородный человек не распространяет слухов о даме.
Девушку, о которой шла речь, было так же трудно назвать дамой, как небо землей, но Аркел простил ей маленький обман, когда она начала демонстрировать приемы, о которых он не читал даже в книгах и с которыми еще не сталкивался в последние две недели сумасшедшего разгула.
Аркелл лениво зевнул.
- Скажи, брат, ты остался бы в Айронхолле, если бы знал, что мы упускаем? Я бы не остался. Столько надо наверстывать! Годы!
- В твоем случае около трех месяцев.
- Кому бы говорить. У тебя-то еще и пушок над губой не потемнел.
Молодые люди счастливо переглянулись.
- Ты не знаешь, почему здешние дома крыты не соломой или тростником, а черепицей? И почему в Шивиале не выращивают такой виноград? Мы ведь ненамного севернее.
- Спрошу у крестьян. Еще вопросы?
- Миллион. Почему скот бурый? Почему местные мужчины носят береты? А правда, что девушки в Лавилле такие...
- Выяснишь сам завтра вечером, - перебил его Бо, подмигнув.
- Ты прав. Знаешь, в Лавилле есть университет. Знаменитый. Известен на всю Эвранию. Если мы здесь задержимся, я смогу посетить несколько занятий? Кстати, готов взять на себя все ночные смены.
Связанные Узами Клинки не тратили время на сон, что было их вторым преимуществом. Бо насмешливо вскинул брови.
- Исилондские законы отличаются от шивиальских.
- Законы? Какие еще законы? Кто обращает внимание на законы? Я читал книжки по праву в Айронхолле, но только потому, что ничего другого стоящего там не было.
- Сомневаюсь, что мы останемся здесь надолго. Я назначаю тебя нашим географом. Хочу знать, какой маршрут самый лучший и сколько времени займет путь. И разумеется, какие опасности...
- Что? - взвыл Аркелл. - Он все-таки сказал тебе, куда мы направляемся?
Бо усмехнулся - словно серебром блеснул.
- Нет. Я просто изучил кое-какие детали и применил логику,
- Какие детали?
- Ничего такого, брат, о чем ты не знал.
Бо был непревзойденным фехтовальщиком и превосходным лидером. Крепкий, уверенный в себе Оук играл роль якоря и мускулов их небольшой команды. Аркеллу оставалась умственная сфера. Если Бо смог найти ответ, то и он сможет.
- Скажешь, если я отгадаю правильно?
- Я не знаю правильного ответа. Скажу, если твой вывод совпадает с моим. - Бо привстал на стременах и посмотрел вперед, туда, где за рощей скрылись герольды. - Проверю дорогу. Скоро вернусь. - Он тронул шпорами бока коня и ускакал.
Что изменилось с тех пор, как они покинули Грандон? Аркелл задумался. Итак, соблазнительная герцогиня в Фитайне поспешно вышла замуж за престарелого кузена - ага, внимание. В последнюю минуту в багаж положили теплые плащи и перчатки. Вассайл пересек пролив и взял курс на Лавилль - направление определено.
К тому времени, когда Бо, проехав вдоль процессии и поболтав с Оуком, вернулся к Аркеллу, эксперт был уже готов.
- Начну с того, что он любит молоденьких. Сиренея из Гарто слишком юная даже для Ательгара, детей у нее не будет еще лет пять. То же относится и к дочери короля Тергии. Гевилия? Не то направление. К девочке из Скиррии также ведет другая дорога... Что это ты ухмыляешься, брат Бомон?
Доверять выражению лица Бо опасно - оно натренировано у него не хуже правой руки.
- Я? Ухмыляюсь? Продолжайте ваши рассуждения, сэр Аркелл.
Скиррия? Неужели Скиррия?
- Принцесса Таша, - сказал Аркелл. - Свояченица царя. Пятнадцать лет, брачного возраста, роскошная красавица, украшение степей, строгое воспитание, девственность гарантируется.
- Я уже слышу, как падает монаршая слюна. Не забудь упомянуть о наметившемся в последнее время росте торговли. Шивиальская шерсть за скиррианские меха, шивиальское олово за скиррианское золото. Это немаловажно.
А где торговля, там и политика.
- Бо! - сердито сказал Аркелл. - Ты, может быть, не заметил, но мы вступили в Исилонд. Чтобы добраться до Скиррии, нам придется пересечь Фитайн и Долорт, а это огромные территории. Наш лорд не выдержит. Попасть из Шивиаля в Скиррию лучше всего на корабле. Под парусами. Долгое и опасное путешествие, согласен, вокруг мыса Сейлин и Амуэльских скал, пройти там можно только летом, но так делают все.
- На корабле?
Аркелл застонал. Ну и тупица!
- Если только у тебя в братьях не числится пара бэльских танов. Или кто-то из друзей детства не занимается пиратством.
Бэльские ладьи часто подплывали к берегам Скиррии, и похищение невесты Ательгара как нельзя лучше вписывалось бы в традиции этих морских разбойников.
- Молодец. В университете тобой будут гордиться.
- Может быть, лучше выучиться на повара, - проворчал Аркелл. - При такой скорости мы умрем от старости раньше, чем вернемся домой.
Бо хмуро кивнул. Шутки в сторону. - Вполне вероятно, брат. Боюсь, мы с тобой попали в большой королевский переплет.
День уже не казался Аркеллу солнечным. Ситуация была реальной, а не вымышленной, в духе ходивших по Айронхоллу жутких историй. Кстати, те истории почти никогда не заканчивались счастливо.
- В переплет? И что, дело плохо?
- Вишез предупреждал меня, что так может случиться, Король так одержим манией секретности, что доверился лишь Вассайлу и не посоветовался с опытными людьми. Чтобы их никто не подслушал, они уезжали в лес и там строили планы! Ательгар - бэл! Он ничего не смыслит в сухопутных путешествиях! Вассайл всю жизнь просидел в своем имении, да и спорить с королем в любом случае не станет. Ни один, ни другой понятия не имели, где находится этот Кинск.
Аркелл тоже плохо представлял местонахождение главного города Скиррии, но знал что это где-то на другой стороне Эврании.
- Путь долгий, - туманно сказал он. - И нелегкий. Придется идти в обход гиблых мест. Фитайн - настоящее болото, а тамошние бароны полные хозяева в своих владениях. Долорт - рай для преступников, власти там вообще никакой нет.
Бо безрадостно усмехнулся - перспективы малоприятные.
- У тебя есть предложения? Говори.
Подумав немного, Аркелл сказал:
- Давай вернемся домой и сообщим королю, что он дурак.

4

Шивиальское посольство - резиденция лорда Хейвика - было погружено в тишину и мрак. На стуле у двери негромко посапывал древний привратник, под крышей то и дело поскрипывали недовольные прохладой балки. Жизнь теплилась только в кухне с высоким потолком, где в большой кирпичной печи потрескивали свежие поленья.
Рядом, на широкой деревянной скамье, кухарка замешивала тесто для хлеба. До первых петухов, которые и разбудят город, ей нужно было испечь по меньшей мере десяток буханок. Всего же за день посольство потребляло около сотни.
Она вздрогнула.
- Ох!

Предыдущая страница 5 Следующая страница


Утраченный идеал 6

- Не тревожьтесь! - быстро сказал подошедший сзади мужчина. - Я один из шивиальцев, прибывших вчера. - Он вышел на свет и остановился перед ней. - Жаль, что напугал. Клянусь, у меня и в мыслях этого не было.
Она присмотрелась к незнакомцу - темный, чужого покроя наряд, поблескивающая звездочками рукоять меча. Для воина слишком молод, но, может быть, годы скрадывают отливающие золотом волосы, светлая кожа и небольшой рост. И независимо от возраста, он был опасен. Тут уж не ошибешься.
- Что вы здесь делаете? - сердито, скрывая страх, спросила она.
- Несу службу. Охраняю. Один из нас остается на посту всю ночь. Проголодался, вот и пришел посмотреть, нельзя ли чем разжиться. Мое имя Бомон. А ваше?
- Изабель.
- Красавица и красавец! Бель и Бо! Удачное совпадение.
В том, как он говорил, было что-то странное, непривычное, но ей нравилось звучание его голоса. В темноте голос обретает особое значение.
- Почему в вашей стране самых красивых женщин прячут во мраке?
- Прекратите! Милорд, я честная женщина и у меня дела. Оставьте ваши любезности при себе.
Он пожал плечами:
- Другого мне и не остается. Я обязан хранить верность графу Вассайлу и не могу сделать ничего такого, что повредило бы его интересам. Не могу нападать на беззащитных служанок. Впрочем, я бы не стал этого делать в любом случае, видя тот страшный нож, до которого вам нетрудно дотянуться. - Он шагнул ближе, закатывая рукава. - Позвольте помочь.
- Держитесь подальше! - Она схватила нож и отступила. - Эй! Что вы делаете?
Впрочем, вопрос и не требовал ответа. Шивиалец ловко поднял тесто, перевернул, сложил. Размял. Снова перевернул.
- Вам уже приходилось этим заниматься, сударь, - неуверенно сказала Изабель, удивленная тем, что благородный господин работает не хуже простого пекаря.
- Не очень долго. - Он лукаво усмехнулся. - Забыл, что такое тяжелая работа. И я не сударь. Не благородный господин. Друзья называют меня Бо, и меня это устраивает. Почему бы вам не заняться делом?
Руки у него были крепкие и сильные. И он знал, что и как надо делать. Заинтригованная, но еще не полностью избавившись от страха, она проверила тесто в следующей кадке и потянулась за мукой.
- Расскажите о себе, Бель.
- Что рассказывать? Я из бедной семьи. Отец умер, мать состарилась, а я последняя из детей. А вы? - робко поинтересовалась она.
- Тоже нечем похвастать. Отец умер много лет назад, а сводные братья держали меня в собачьей конуре. Едва сбежал в прошлом месяце. Так, теперь пусть постоит.
Он отодвинул кадку и стал помогать ей. Она покачала головой:
- Если закончу работу слишком быстро, то завтра госпожа Гонтье заставит меня сделать вдвое больше.
- А я помогу вам и завтра. - Он по-мальчишески весело улыбнулся. - Разве не приятней делать что-то вдвоем?
Только в том случае, если напарнику можно доверять. А одной улыбки для доверия мало.
- Конечно, ми... Бо.
- Мессир Бомон! - Она ударила по тесту кулачком. - Главная кухарка уволит меня, если узнает, что вы были здесь.
- Почему? Ей же не надо мне платить.
- Я не должна давать вам повод...
Мать особенно строго предупреждала ее о таких вот красавчиках.
- Вы и не дали. Когда заканчиваете?
- Никогда! Я знаю, чего хотят юные богачи, обхаживая девушку, когда она одна. Пожалуйста, сударь! Мне нужна эта работа и деньги. Моя мать уже не может ничего делать. Пожалуйста, мне не нужны неприятности.
К своему стыду, она вдруг подумала о том, что бы сказала, если бы он предложил денег. Очень много денег.
- Не беспокойтесь, Бель, никаких неприятностей не будет. Как насчет того, чтобы прогуляться? Потом, после работы? Мне надо осмотреться в городе. Вы покажете мне его? Назовете улицы, покажете главные места?
Она представила, как идет по городу под руку с этим симпатичным, златокудрым господином и... натыкается на кого-то из знакомых? Что делать? Смеяться или плакать?
- У меня нет времени на прогулки! Я только работаю и сплю! Вот и все! Раз в три недели езжу домой, к матери. Я честная девушка. А о таких, как вы, мне все известно. Госпожа Гонтье предупреждала нас. Вы все одинаковые, все думаете, что можете вертеть женщинами, как вам захочется.
- Совершенная правда. Мне стоит только похлопать ресницами, и они падают к моим ногам. - Он по-идиотски замигал, и Бель невольно засмеялась. - Я бы предложил вам денег за согласие быть моим проводником, но, боюсь, вы предположите нечто ужасное. Пожалуйста, давайте прогуляемся сегодня утром. Обещаю, никаких темных закоулков.
Отказ мог спровоцировать гнев, согласие грозило перерасти в нечто такое, чего лучше избегать.
- Посмотрим.
- Это вы чуть не вырвали у одного парня глаз?
- Кто вам такое сказал? Чужеземец не переставал удивлять ее.
- Несколько человек. Он попытался поцеловать вас в прачечной. Я задаю много вопросов.
И верно, вопросы сыпались из него один за другим, пока он месил тесто сильными, ловкими руками. Сколько человек обычно живет в этом доме? Сколько слуг нанял Хейвик дополнительно? Кто пользуется по ночам задней дверью? И еще много других. Дважды чужеземец замолкал, прислушивался и выходил из кухни, двигаясь бесшумно и быстро, как кот. Каждый раз он возвращался и со смехом сообщал, что кто-то всего лишь пользовался ночным горшком. Она ничего не слышала.
Внезапно все тесто поднялось, и в работе наступил перерыв. Бель начала прибираться, потом вспомнила:
- Вы сказали, что проголодались. Чего хотите?
- Чего-нибудь.
Его камзол был обсыпан мукой. Она протянула руку и остановилась в нерешительности - кто он и кто она.
- Я не многое умею. - Бель отвела глаза и добавила: - Вы позволите? Вообще-то мне приходится только печь хлеб.
- Тогда, пожалуйста, омлет.
Она поставила на раскаленные кирпичи сковородку и повернулась к кладовке.
- Сколько яиц?
- Двенадцать.
Бель повесила сковородку на крючок и сняла другую, побольше.
- Очень большой получится омлет. Он пожал плечами:
- Весной всегда много яиц. Когда они есть, я их ем.
Она вернулась с дюжиной яиц в фартуке.
- Что еще? Сыр? Шалот?
- Не указывайте мне, как убивать людей, Бель, а я не стану указывать вам, как готовить омлет.
Она с изумлением обнаружила, что и сама улыбается,

5

Лорду Вассайлу Лавилль не понравился. Город не должен быть таким большим и таким... непредсказуемым. Большая его часть была вполне привычной, традиционной и напоминала Грандон - узкие, вьющиеся между высоких зданий улочки, все аккуратно спрессовано за древними стенами. Так и нужно. Но зачем сносить целые кварталы? Зачем сжигать старые постройки, заменяя их щегольскими особнячками и открытыми площадками, напоминающими отсутствующие зубы во рту старика?
Нельзя сказать, что его так уж занимали городские пейзажи - не до того. Каждое покачивание кареты отзывалось пожаром в ноге. Колики мучили сильнее, чем в предшествующие дни. Оставалось только надеяться, что местные заклинатели не даром едят хлеб и знают свое дело.
Не понравилась ему и Палата Стихий. Палата должна быть небольшой, создавать атмосферу интимности, загадочности, способствовать торжественному призыванию духов. А здесь - просторное и светлое помещение, стены с причудливыми завитушками, позолота и эмаль. К тому же все восемь стен одинаковые, кроме той, что с дверью. На полу выложен какой-то орнамент, так что октаграмма почти неразличима. Непонятно даже, куда кому становиться.
Четверо крепких слуг вынесли из кареты его кресло и перенесли лорда внутрь. Рядом суетились заклинатели в белых одеждах. Они настояли на том, чтобы снять с него плащ, камзол, рубашку, и приложили уши к его груди.
- Подагра! - заревел лорд. - Нога! У меня болит палец!
- Подагра поразила палец, - согласился главный целитель, - но причина беспокойства - увеличение сердца.
- Ба! Это чужеземное вино... все из-за него.
- Чтобы излечить подагру, нужно противопоставить духам жара духов воды, да? Но сердце требует стихий жара и воды, а также стихии времени и подавления стихии смерти.
Они привычно зашептались, разворачивая и сворачивая свитки.
У стены, как всегда, уже стоял один из его Клинков. Серый. Аркелл. Вассайл махнул рукой:
- Где капитан Бомон?
- Не знаю, милорд.
- Сэр Оук?
Мальчишка закрутился.
- Думаю, они вместе, милорд, но где - не знаю.
- Хм! У меня есть распоряжение для Бомона. Сегодня вечером я должен быть во дворце его величества.
Аркелл успокоительно улыбнулся:
- Старший предупредил нас. Мы с нетерпением ждем чести оберегать вас.
Бомон был на месте вчера, когда герольд доставил приглашение - стоял в углу, изображая статую, но ушки-то работали, как у вымуштрованного дворового.
- Официально я ничего ему не говорил. И не желаю, чтобы Клинки подслушивали, а потом разносили сплетни!
Юнец дерзко задрал выбритый подбородок, показав крепкую, бугристую шею.
- Клинки никогда не сплетничают, милорд! Бомон сказал сэру Оуку и мне, что мы должны быть готовы. Это в интересах дела. Никому из посторонних о наших планах мы не рассказываем.
Вассайл хмыкнул. Заклинатели продолжали совещаться. Они что, никогда не видели больного подагрой?
- Я собираюсь с визитом в лагерь, к сэру Диксону.
- Как пожелаете, милорд.
- Но я плачу за трех настоящих воинов, а не за одного робкого мальчишку. Как ты можешь меня защитить, а?
«Робкий мальчишка» постарался принять вид бывалого вояки.
- Я - Клинок. Чтобы добраться до вас, им придется убить меня.
- Ты меня не убедил. Почему здесь нет капитана Бомона?
- Не знаю, милорд.
Лорду Вассайлу не оставалось ничего, как удовольствоваться этим ответом.
Заметив, что заклинатели начали расходиться по местам, Аркелл поспешно отступил от октаграммы к стене. Слишком близко. По коже разбежались мурашки, словно он наступил на муравейник. Аркелл был чувствителен к спиритуализму.
Ему хотелось, чтобы случайности дали другого подопечного, и тем не менее этот древний монстр обладал кое-какими достойными восхищения качествами. Ни боль, ни болезнь не пошатнули его фанатичной верности королю и мужества.
Где же остальные? Вернувшись в посольство на рассвете - после запоминающейся и сильно облегчившей кошелек ночи, - Аркелл обнаружил на посту Оука. Тот сообщил, что Бомон отыскал на кухне настоящее сокровище, самую прекрасную в Исилонде девушку, и отправился на прогулку по городу. Удачи ему!
Но их подопечный исполнял королевское поручение в чужой стране, а его Клинки были совсем еще «зеленые». Благоразумие требовало, чтобы его сопровождали по крайней мере двое. А если благоразумие молчит, то Великий Магистр молчать бы не стал.
Аркелл подумал, что почтенный лорд Роланд устроил бы немалый разнос, узнав о проделках Бомона. Похоже, так же был настроен и лорд Вассайл.
Не его, Аркелла, вина, что ему недостает свирепости. Он подходит под стандарты Айронхолла, а это самое главное.
Дрожь била его сильнее. Поскорее бы кончилось заклинание!
Когда все завершилось, лорд Вассайл громовым ревом потребовал сапог. Потом обозвал Хагфилда - принесшего сапог, но забывшего носок - наитупейшим из идиотов и приказал слуге снять свой носок. Оставив Хагфилда расплачиваться с заклинателями, лорд устремился к выходу, Его усадили в седло, и Аркелл едва успел вскочить на коня. Так, вдвоем, они и поехали.
Вассайл редко ездил иначе чем галопом и не собирался изменять правилам даже на узких улицах Лавилля. Достопримечательности не интересовали его, но Аркелл с удивлением поглядывал на совершенно необычные правительственные здания и аристократические особняки - каменные строения торчали между старыми деревянными и тростниковыми крышами, как пробивающиеся во рту ребенка коренные зубы. Конечно, там и тут разгуливали куры и свиньи, да и улицы нуждались в хорошем ливне, который смыл бы накопившийся мусор, но все же Лавилль представал городом более внушительным, чем Грандон. Бедняки уже убрались за крепостные стены, а самые нищие обитали в лачугах на почтительном расстоянии от тех же стен.
Лужайка, предоставленная в распоряжение шивиальских гостей, лежала еще дальше. Сэр Диксон устроил нечто вроде военного лагеря, расставив наиболее ценные повозки в середине - ни один посол не отправляется в путь без запаса предназначенных для раздачи даров. Сам Диксон был примерно такого же возраста, как Вассайл, но во всех других отношениях не имел с ним ничего общего. Немногословный, с дубленым морщинистым лицом, он смотрел на мир единственным глазом, после того как потерял второй во время кампании в Уайлдерленде. По мнению Клинков, которого у них никто не спрашивал, старик давно пережил лучшие годы и хронически страдал недостатком воображения.
Чтобы поговорить с ним, Вассайл спешился, допустив тактическую ошибку, потому что человеку без манер безопаснее оставаться в седле. Так и не раскрыв никому секрета королевского поручения, лорд все же понял, что без быков до конечного пункта не добраться. Накануне он приказал Диксону раздобыть лошадей и поставить под седло все, что только можно. Очевидно, Вассайл ожидал увидеть, как исполнено его распоряжение.
- Верховых найти трудно, милорд. То есть хороших.
Старый солдат не любил пустых разговоров.
Похожая на закатное солнце физиономия Вассайла всегда расползалась и мрачнела при малейшем намеке на дерзость.
- Будь это легко, я бы вам не платил!
- Многие мужчины не умеют ездить верхом.
- Пусть учатся!
- Кто будет учиться? - заревел стоящий позади него пехотинец.
Вокруг уже собирались люди. Возгласы возмущения становились все громче, грозя перерасти в бунт. Копейщиков и лучников нанимали не для того, чтобы ездить верхом. А как быть с женщинами? Никто не предупреждал, что им придется идти на край света. К протестующим присоединились даже рыцари, не объясняя причины недовольства; возможно, на сброд труднее смотреть сверху вниз, если этот сброд сидит в седле. Страсти накалялись, и Аркелл счел за лучшее обнажить меч и встать поближе к подопечному. Увидев сияющее под солнцем смертоносное лезвие, толпа поутихла, крикуны отступили. В этот момент Аркелл понял, что он настоящий Клинок, встретивший опасность лицом к лицу, делающий то, чему его учили все эти годы.
Не обращая внимания на протесты, Вассайл объявил, что самолично посетит близлежащие хозяйства. Вскарабкавшись на лошадь, он тут же умчался в сопровождении Диксона и, конечно, Аркелла. Как и предрекалось, на продажу предлагались только животные, непригодные даже для самых легких работ. Все более или менее приличные скакуны принадлежали местной знати.
Несколько часов спустя усталый, грязный, разгоряченный и злой посланник короля Ательгара вернулся в посольство и узнал, что к нему заходили посетители, но, не дождавшись, ушли. Бо и Оук по-прежнему отсутствовали.
Взбешенный лорд удалился в маленькую столовую, чтобы поесть и выпить; и там к нему присоединились советник Динвидди, соблазнившийся и едой, и питьем, а также ограничившийся только напитками номинальный хозяин, посол
Хейвик. Динвидди был неуклюжим на вид молодым человеком, постоянно, даже в публичных местах, носившим очки. Последние, а также полное отсутствие подбородка делали его похожим на встревоженную треску. Хейвик, чье лицо заставляло вспомнить неподнявшееся тесто, являл пример человека, слишком молодого для столь ответственного поста и слишком старого для постоянно присутствующего выражения угрюмости.
Не получивший приглашения к столу Аркелл стоял в углу и глотал слюну,
Когда Вассайлу доложили о приходе последнего посетителя, он бесцеремонно удалил сотрапезников из комнаты. Оба покорно вышли. Аркелл отказался, выслушал гневную тираду, но все равно остался. Нечто подобное повторялось еще не раз на протяжении второй половины дня. Курьер, переодетый торговцем, принес донесения из Грандона, а два настоящих купца доставили драгоценности для королевы. Заглянули два давних приятеля, оживленно болтавших с его светлостью на северном диалекте, о существовании которого, по-видимому, заклинатели языков даже не догадывались. Самыми загадочными гостями оказались две безымянные личности, передавшие письма. Лорд прочитал и сунул их в карман.
Пришло время готовиться к приему у регента, а Бо и Оук так и не появились. Аркелл обливался холодным потом, Вассайл закипал.
- Эта не та служба, которую мне обещали, малыш! У меня особое разрешение привести с собой трех вооруженных людей. Немалая честь, знак уважения к нашему благородному королю. А я заявлюсь с одним? Это же прямое оскорбление! Будь на то моя воля - прогнал бы всех троих, отходив каждого плеткой, но... оказывается, нельзя. Я не намерен тратить королевское золото на тех, кто пьянствует или волочится за девками, когда им надо быть на службе!
- Не верю, что они это делают, милорд, - твердо сказал Аркелл. - Надеюсь, с ними ничего не случилось.
Он думал о зловещем де Роже, униженном Бо.
- Если с ними что-то случилось, - рявкнул лорд, - то немногого же вы стоите! А о деньгах, малыш; поговорим лет через пять.
С этим он удалился в свою комнату. Аркелл последовал за ним. Переодеваться пришлось вместе с подопечным, про. должавшим рычать, ворчать и кричать.

6

Узкий переулок между домом и конюшенным двором был забит людьми и лошадьми. Проводить Вассайла во дворец прибыл сэр Диксон со своими рыцарями. Музыканты пытались что-то играть. Паулет изо всех сил старался поддерживать лорда Хейвика в вертикальном положении на скользкой, топкой поверхности, когда все лошади словно задались целью сбить его с ног. Хагфилд семенил за Вассайлом, поправляя одежду его светлости, советник Динвидди в широком плаще еще больше походил на треску, Химберли и Перси блистали в ливреях лакеев.
К огромному облегчению Аркелла, прибыли на место и Оук с Бо, оба запыхавшиеся, словно после длительного забега. Спросить их о чем-либо он не успел, так как Вассайл обрушился на Клинков с такими проклятиями, что даже лошади запрядали ушами.
Когда подопечный взял паузу, чтобы приготовиться к новому залпу обвинений, Бо выступил вперед:
- Я огорчен, милорд. Но чем прогневил вас сэр Аркелл? Не справился с обязанностями?
Лорд издал какой-то невнятный звук, но он не был первым, кого Бомон застигал врасплох. Что мог сделать Вассайл? Пожаловаться на то, что его убили в отсутствие старшего стража? В конце концов, оба Клинка были на месте, пусть и взъерошенные и запыхавшиеся.
- Это ты! Ты! В следующий раз я назначу нового Старшего! И никаких отлучек без моего разрешения! Все! Пора идти.
Он заковылял к карете.
- Где... - начал Аркелл.
Бо выразительно подмигнул.
- Поедешь за его светлостью. Оук - впереди.
Он исчез в толпе. Процессия тронулась с шумом и грохотом по гулкой улочке, столь узкой, что пешеходам приходилось жаться к стенам с протестующими выкриками.
Наконец Бо подъехал к Аркеллу;
- Ну, какие беды ты не смог отвратить?
- Я? Беды?
Аркелл коротко доложил об отсутствии каких-либо происшествий за время своего дежурства. Глаза Бо сияли, как серебряные ложки.
- Хорошо. Веселись, отдыхай. Оук тебя сменит.
- Что? Куда...
Старший свернул в переулок и пропал;
- Где сейчас капитан Бомон?
Аркеллу доводилось читать о багровых лицах, но своими глазами он видел такое лицо впервые. К счастью, перед лордом стоял теперь и Оук. Как и было договорено, процессия достигла дворца к закату. Герольды и трубачи застыли в ожидании, почетная гвардия замерла. Между колоннами на вершине лестницы прогуливались с десяток молодых людей в золотисто-пурпурных мундирах Дворцовых Сабель. Мечи с позолоченными рукоятками и яркие фиолетовые накидки придавали им праздничный вид.
Они не спускали глаз с гостей.
Даже непоколебимый Оук, похоже, дрогнул, почувствовав гнев подопечного.
- Капитан просил передать... вашей светлости, что его присутствие может быть воспринято как провокация.
Вассайл уже открыл рот. Теперь он закрыл его и уже менее воинственно спросил:

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Провокация? Кто? Почему?
- Королевский Кубок, ваша светлость. Регент прислал а турнир своего родственника, графа де Роже, чемпиона силонда. Он встретился с Бомоном в предварительном круге и проиграл.
Честное лицо Оука выражало полнейшую искренность.
Вассайл несколько раз закрыл и открыл рот, но не издал ни звука, словно взвешивая возможные варианты ответа. В итоге он, вероятно, решил приберечь гнев для более удобного случая, развернулся и молча стал подниматься по ступенькам.
Клинки последовали за ним. Аркелл подмигнул другу, но не получил в ответ даже намека на улыбку. Пожалуй, Оук даже был встревожен - Оук, отпускавший шуточки, когда едва не лишился ноги. Может, такая серьезность объяснялась впервые примеренной им ролью Старшего?
Впереди было долгая ночь. Скучная и нудная, Но не хуже. Вот только голод... Аркелл так и не поел за день,
Королевский дворец оказался величественным и помпезным. Помпезности он и боялся. И все же... Что-то тревожило его. Но что?
Вслед за герольдами шли Вассайл и Хейвик, поддерживавшие друг друга. Аркелл прикрывал подопечного слева, Оук справа. Сзади ступали рыцари. Залы и лестницы, позолота и мрамор, фрески и мозаика... Наконец они вступили в зал приемов, разделенный на две части центральным проходом, ведущим к трону. Придворные, похожие на павлинов и бабочек, расступились. Зазвучали трубы. Холеные ладони захлопали.
Ощущение тревоги усилилось. Это все вздор и суета, говорил он себе. Все важные вопросы обговорены и согласованы еще несколько месяцев назад мастером Меррисоком и каким-нибудь послом Исилонда. Вассайлу выдали охранную грамоту. Шивиаль и Исилонд поддерживают добрые отношения и строят союз против Тергии. Случиться ничего не должно.
И все же что-то было не так.
Герцог де Бриен, Регент Исилонда, важно восседал на троне, весь в мехах, шелках и драгоценностях. Выдвинутая вперед, как у хищной птицы, голова, старческие руки на набалдашнике костяного посоха, желтые зубы и улыбка, расщепившая сморщенное лицо. Даже по печально известным стандартам злобных дядюшек де Бриен имел репутацию мастера двуличия. Никто в общем-то и не надеялся, что король-инфант когда-либо вступит в наследство.
Трон окружали с десяток Сабель, подчеркивавших свою важность вальяжными, расслабленными позами. Трое отличались огромным ростом, еще двое - шрамами. Де Роже, вероятно, был удален от двора после постигшего его позора, но Аркелл подозревал, что еще какое-то число гвардейцев находится неподалеку. Твердо настроенный не пялиться по сторонам, подобно неотесанному деревенскому увальню, он обвел зал одним быстрым взглядом и сразу понял причину охватившего его беспокойства: здесь не было женщин. Что бы это могло означать? Мужские игры?
Оук нервно кусал губы. Аркеллу тоже было не по себе - слишком много вооруженных людей окружали их подопечного.
К облегчению всех присутствующих, его превосходительство посол лорд Хейвик ухитрился-таки исполнить свою роль в церемонии, не обрушив позора ни на себя, ни на своего короля. Он представил гостя, не ошибшись с именем. Последовали поклоны, приближение на несколько шагов к трону, снова поклоны... Верительные грамоты вручены и приняты... Наилучшие пожелания высказаны... Вассайл сообщил о награждении регента Белой Звездой по поручению Ательгара... в ответ его произвели в кавалеры Ордена Серебряной Розы.
Вся эта чепуха закончилась тем, что Вассайл остановился в двух ступеньках от трона. -Его Клинки остались внизу. Впрочем, они даже в Грандоне не исполняли никаких придворных функций. Диксон и рыцари, отставшие еще больше, растворились в толпе приглашенных.
- Его превосходительство - уважаемый гость, - сказал Регент.
- Его высочество необыкновенно любезны, - сказал посол.
Регент выразил надежду на то, что король Ательгар пользуется расположением духов.
Посол высказал восхищение красотами Исилонда. Если его превосходительство нуждается в чем-то...
Вассайлу требовалась тысяча лошадей, как скаковых, так и вьючных. В крайнем случае он мог бы обойтись и парой сотен, но здесь не место для обсуждения серьезных проблем. Приемы - повод для веселья и приятных разговоров.,. Оказывается, чудовищная гора жира и хрящей, не имевшая, как казалось, ни малейшего понятия о любезности, могла - при необходимости - вести себя на зависть дипломатам. Раб иерархии, он пресмыкался перед высшими и был груб, как свинья, со всеми остальными.
Ничего не значащая болтовня прервалась самым нежданным образом. Регент сменил тон.
- Эти двое и есть ваши прославленные Клинки, не так ли?
Аркелл почувствовал, как холодок коснулся его шеи. Весь зал замер и напрягся, словно каждый только и ждал этого момента.
Сабли, стоявшие у трона, поправили оружие. На их лицах появились презрительные улыбки. Непреодолимая пропасть отделяла этих славных воинов от Шивиальских Клинков, зубоскалов и подонков. Сабли были сынами великих династий, их предшественники носили оружие по меньшей мере на протяжении четырех поколений.
Одутловатое лицо Вассайла потемнело.
- Это всего лишь слуги, ваше высочество. Шустрые, ловкие, но не более.
- Однако же непобедимые в благородной науке? Мы слышали, что один из ваших людей провозгласил себя чемпионом всей Эврании. - Хищная голова повернулась, взгляд скользнул по залу, отыскивая мертвечину. - Где наш кузен де Роже?
Выступивший из толпы человек низко поклонился и подмел пол плюмажем широкополой шляпы. На нем был пурпурный с золотом костюм, на правой щеке белел шрам, и в целом он оказался крупнее и моложе, чем предполагал Аркелл.
Вот и добыча. Не лорд Вассайл, не Клинки - по крайней мере пока. Хищник наметил жертву в лице графа Де Роже, опозорившего себя, свой Орден, свою страну, свою семью, своего дядю... Каким же будет наказание? И почему здесь нет женщин?
- Ах да, - произнес Регент. - Кто из этих двоих преподал тебе урок в Грандоне, племянник?
- Юноша по имени Бомон, ваше высочество. Его здесь нет,
- Милорд посол?
В ситуации, когда другой сжался бы от страха или потупился в смущении, Вассайл надулся как жаба.
- Ваше высочество, король предоставил мне трех Клинков, но с собой я привел лишь двоих.
Герцог поджал губы - похоже, задуманная им шутка не получилась. Может быть, планировался реванш?
- Не вылезай, - прошептал Оук. Аркелл слегка повернул голову.
- Что? - одними губами спросил он и с ужасом увидел, как его напарник сделал пару шагов вперед.
Его голос прозвучал чуть громче, чем диктовалось необходимостью:
- Если благородный лорд желает получить еще один урок, я буду счастлив.
Зал настороженно притих. Аркелл хотел только одного: проснуться и узнать, что все это только сон. Услышать такие слова от Оука, мягкого, добродушного Оука? Что делает этот безумец? Это же святотатство, повод к войне... Да одно только чтение обвинений растянется на годы; если их не повесит Регент, то это сделает Ательгар. Лорд Вассайл снова побагровел. Казалось, его хватит удар. Прежде чем он успел что-то сказать...
- Итак? - вопросил регент. - Еще один Бомон, да? Оук уже рвался в бой:
- Как Клинок я мусор, ваше высочество. У меня хромота. Но с ним управлюсь.
Де Роже побледнел так, что шрам стал невидим. Пальцы сжали рукоять меча.
- Ваше высочество, позвольте...
- Нет! - Регент снова улыбался. - Лорд посол! Нет, кузен! Ты не можешь ответить на вызов. Он не благородных кровей. Комендант!
- Ваше высочество?
Воин, стоявший ближе других к трону, сделал шаг вперед. Коренастый, постарше других, но все еще сухой и жилистый, он отличался от прочих не только более обильной позолотой, но и огромными белыми усами. Легендарный Доберош, расправившийся с верукскими мятежниками, вышедший однажды в финал Королевского Кубка, единственный чужеземец, забравшийся так далеко.
- Ваше высочество! - Вассайл не знал, что делать - смириться или ломить вперед. - Я глубоко сожалею... такое непростительное поведение... король Ательгар будет, разумеется, поставлен в известность, и от его имени... я бы желал... покорнейше просить...
Де Бриен покачал головой:
- Нет-нет. Мы желаем увидеть прославленный шивиальский стиль фехтования. Доберош, что вы на это скажете? Мы же не можем оставить без ответа эту дерзость, а? Развлеките почтенное собрание. Небольшой поединок. Вы согласны?
Оук приказал Аркеллу не высовываться. Оуку хорошо давалось тяжелое оружие - с палашом и круглым щитом он превращался в сущего дракона. Но де Роже, по словам Хазарда, отделал Седрика, а Седрик в прошлом месяце примерно отдубасил Аркелла. Иерархия была ясна: Бо, де Роже, Седрик, потом, на почтительном удалении, Аркелл и еще ниже Оук. Это будет не бой, а человеческое жертвоприношение.
Почему, во имя духов, Бо допустил такое? Да, он унизил де Роже, разбив его в пух и прах в отборочном туре. но нельзя же допустить, чтобы за унижение какого-то хлыща расплачивался Оук! Нельзя, чтобы Доберош на потеху публике, устроил избиение калеки! Так с друзьями не по- ступают.
Смешки со стороны Сабель не нуждались в переводе. «Вот что получается, когда мечи даются всякой бездомной шпане», - говорили они.
- Почту за честь, ваше высочество, - ответил Доберош никого этим не удивив.
Но что бы здесь ни происходило, по крайней мере один человек не притворялся. Ярость в глазах и побелевшие губы де Роже выдавали искренние чувства.
- Как верно заметили ваше высочество, я не могу требовать удовлетворения от хромого простолюдина. Но за поведение Клинков отвечает их подопечный. С вашего разрешения, я потребую сатисфакции у его милости и сражусь с их чемпионом.
- А я с радостью откажусь от дипломатической неприкосновенности, ваше высочество, - пролаял Вассайл. - Ничто не доставит мне такой радости, как возможность увидеть благородного сира, преподающего урок шуту, позорящему мои цвета.
В ушах Аркелла прозвучал сигнал тревоги. Что же это за правила здесь?
- Ловко, - признал регент. - Но наше гостеприимство не позволяет бросать вызов послам.
- С позволения вашего высочества и милорда де Роже, - громовым голосом провозгласил Доберош, - мы могли бы обозначить этот поединок как призовой, в котором звание и положение не принимаются во внимание.
- Отлично, мой дорогой комендант! Вы согласны, де Роже? Призовой бой. Каковы условия?
Аркелл перевел дыхание.
Доберош щелкнул пальцами, подзывая кого-то.
- Затупленные мечи. Выигрывает тот, кто первым получит три очка. Запрещены удары в лицо, пах. Наказание - отстранение от поединка.
Сабли обменивались насмешливыми улыбками, несомненно, отметив отсутствие упоминания о масках и пластронах. Серьезные воины обычно практикуются без защитного снаряжения - ничто так не улучшает приемы обороны, как синяки и ссадины. Даже если заклинатели легко устраняют такие повреждения. Теперь де Роже мог наказать чужеземца За наглость, но что ему это даст? Ведь его противник - всего лишь придворный шут.
- Ваше высочество определит ставку? - спросил комендант.
Хищник улыбнулся:
- Мы предлагаем приз - кусок свинины с королевского стола.
Придворные весело рассмеялись и зааплодировали. Де Роже покраснел - еще одно оскорбление. То, что было для него делом чести, опустилось до уровня потасовки на деревенской ярмарке.
Оук и бровью не повел. «Жди, пока спадет ветер», - всегда приговаривал сын рыбака. Похоже, он вообще не сознавал, что стал причиной всей этой сумятицы.

7

Герольды расчистили площадку у трона, лакеи принесли канделябры, чтобы дать побольше света, а на ступеньки поставили почетный приз - тарелку с куском бекона, доставленным из кухни. Фехтовальщики разделись до камзолов и рейтуз. Аркелл взял у Оука меч и на всякий случай встал поближе к подопечному. Ему было не по себе.
Вассайл повернулся и сердито взглянул на него:
- Что задумал этот юный мерзавец?
- Не знаю, милорд.
В Айронхолле ничему подобному не учили.
- Кто победит?
Честность перевесила верность.
- Не Оук.
- Точно?
- Да, милорд. Вассайл рыкнул.
- Ладно, пусть будет хоть что-то! Но его величество еше скажет свое слово.
Несомненно.
Соперники подходили друг к другу: примерно одного возраста, почти одинакового роста (де Роже чуть выше), оба крепкие и широкоплечие (здесь Оук не уступал). Не отличаясь быстротой, Оук умел нагнетать давление. И один, и другой осмотрели принесенные по приказу коменданта мечи. Узкие, с закрывающей пальцы гардой, не столь легкие, как рапира, которой был вооружен де Роже, но и не такие тяжелые, как «Печаль»; предназначенные как для колющих, так и для рубящих ударов.
Поединок на мечах в тронном зале был грубым нарушением общепринятого этикета. Регент, никогда не изучавший науку защиты, желал лишь унизить де Роже. Но какова цель Бо?
Комендант подозвал к себе обоих бойцов. Они выслушали его, молча кивая, но глядя только друг на друга. Потом Доберош приказал им сделать по пять шагов назад, и тут все заметили хромоту Оука.
Салют! Мечи взлетели вверх.
- Милорды, можно начинать!
Оба устремились навстречу друг другу. Аркелл по собственному опыту знал, как неудобно драться с хромым, и в этом было одно из преимуществ Оука. Мечи столкнулись.
Дзинь!
Де Роже сделал выпад, и Оук парировал «бабочкой», перейдя в контратаку из пятой позиции. Де Роже пришлось защищаться. Оук нападал так быстро, что за его движениями трудно было уследить. Клац! Клац! Мечи мелькали словно молнии в свете канделябров. Анализировать ход боя на таком уровне могли бы разве что Бомон и Великий Магистр. Оук не давал противнику передышки. Зрители удивленно перешептывались. Клац! Клинок атаковал в непривычном для себя стиле, но Роже попытался провести «радугу» и не успел. Откуда это у него ? Исилондец уже давно должен был отправить Оука отдыхать.
Отбив выпад соперника, Оук вывернул кисть и ударил де Роже в висок эфесом меча. Зрители взвыли.
- Есть!
Он опустил меч и отступил. Оба бойца посмотрели на коменданта.
- В голову нельзя! - задыхаясь, пробормотал де Роже.
- Нельзя в лицо, - упрямо возразил Оук. Доберош задумчиво погладил усы.
- Я сказал «лицо». Засчитано.
Придворные сердито загудели. Сабли засверкали глазами. Регент улыбнулся со своего насеста.
- Такое разрешается? - пропыхтел Вассайл.
- Да, - шепотом ответил Аркелл.
В настоящем бою де Роже уже лежал бы с разбитой головой. Но когда Оук усвоил столь хитрый прием? Он как будто знал, что противник раскроется.
- Ха! Шивиалец всегда побьет исилондца, - заметил посол: патриотизм явно брал верх над дипломатической учтивостью.
Доберош снова развел противников.
Теперь они начали более осторожно, держа дистанцию. Оба подняли мечи повыше, готовя не колющий, а рубленый удар.
Клац!Клац! Клац!Де Роже перекинул меч в левую руку, и этого мгновения оказалось достаточно. Он вскрикнул от боли и выронил оружие.
- Сударь! Мне так жаль! - вскричал Оук. - Я не хотел. Вид у Клинка был испуганный, голос тоже. Аркелл знал, что друг не притворяется, но публика могла и не поверить. Прижав руку к перебитой ключице, де Роже не потерял, однако, благородства.
- Согласен, мессир Оук, вы сделали это непреднамеренно. - Он скрипнул зубами. - Милорд комендант, я вынужден прекратить поединок.
Шивиальские рыцари приветственно закричали, регент захлопал в ладоши, и наконец все остальные тоже наградили победителя жидкими аплодисментами.
Что же это такое? Аркелл мог поклясться чем угодно, что Оук и в подметки не годится де Роже. В Исилонде не было Белых Сестер, но нюхачи здесь, конечно, присутствовали, так что чудо, сотворенное Оуком, нельзя объяснить колдовством. Может, Роже уступил намеренно? Или Хазард ошибся в оценке его мастерства? Непонятно.
Доберош поклонился регенту:
- Не будете ли вы столь любезны позволить графу де Роже удалиться? Его рана требует ухода. Я объявляю победителем мессира Оука.
Оук растерянно оглянулся. Похоже, он не знал, стоит ли забирать тарелку со свининой. Регент поманил его, и Клинок, приблизившись, опустился на колено.
- Ваше мастерство, мессир, удивило нас. Все ли Клинки такие непобедимые?
Оук покраснел, став, вероятно, первым человеком, покрывшимся краской смущения в этом дворце. - Нет, ваше высочество. Я не настолько хорош. Капитан Бомон лучше. Он лично научил меня некоторым приемам. - На его лице появилось покаянное выражение. - Мне так жаль...
Хищник нахмурился, задумался и наконец сказал:
- Понятно.
Похоже, де Бриен был единственным в целом зале, кто сумел что-то понять. Аркелл не понимал ничего, хотя теперь он знал, где два его друга провели весь день.
- Мы не станем награждать вас свининой, сударь, - язвительно бросил де Бриен. - Канцлер, дайте ему кошель с золотом.
Затем последовал обед. В Айронхолле Аркелла не раз предупреждали, что служба Клинка по большей части сопряжена с невыносимой скукой, но никто не упоминал о пытках. Он и Оук стояли за спиной подопечного, и их пустые желудки ворчали дуэтом. Бо умел забывать о еде, занимаясь чем-то важным.
Стол регента стоял выше стола Вассайла, но оба ломились от яств. Супы и жаркое, рыба и оладьи, горшочки с ароматно пахнущим шоре, пироги и хлеб - всего этого хватило бы на весь двор. Но двор стоял и смотрел на вкушающих хозяина и почетного гостя. Когда первые блюда остыли, их убрали, заменив на новые, столь же изысканные и разнообразные.
За второй переменой последовала третья - жареный поросенок, миноги, тушеный фазан с...
Вассайл рыгнул. Регент почти не ел. Разговор тек вяло. Но еда... о, еда!
Далеко за полночь, когда свечи сгорели почти наполовину Аркелл вышел во двор подышать мягким, освежающим ночным воздухом. Мерцали фонари, тихо ржали лошади, привычно пахло сеном... Оук помогал лорду Вассайлу занять место в карете. Хейвика погрузили раньше.
- Сударь?
Аркелл обернулся и увидел сначала величественные белые усы, а затем и еще более величественную фигуру Добероша. Только теперь, впервые оказавшись рядом с легендарным воином, он заметил, какие острые у него глаза и как он подавляюще огромен.
- Милорд?
- Не знаете ли вы, случайно, где сейчас капитан Бомон?
Доберош говорил негромко, но властно. За его спиной стоял де Роже, очевидно, успевший залечить рану. Лицо графа ничего не выражало, но шрам выделялся сильнее обычного. Чуть дальше виднелись еще двое.
- К сожалению, нет, милорд.
Если у него еще есть голова на плечах, подумал Аркелл, то Бо мчится сейчас во весь опор к границе. Увы, Клинок не может покинуть подопечного.
Доберош понизил голос:
- Мне очень нужно с ним встретиться.
- А я горю желанием возобновить наше короткое знакомство, - добавил де Роже.
- Уверен, он будет польщен.
Когда-нибудь, но только не сейчас. И хорошо бы встретиться с ними поодиночке.
- Когда увидите его, передайте, что мы с графом де Роже и еще парой друзей будем ждать встречи завтра в полдень.
Сердце у Аркелла запрыгало, как будто покатилось по брусчатке.
- Конечно, я так и сделаю, милорды.
Доберош улыбнулся. Едва удостоив презренного Клинка кивками, они повернулись и исчезли в темноте.

8

Вассайлу не нравилась исилондская кухня - тошнотворная, постная. Не нравилось ему и местное вино - слабенькое, разбавленное. Кусок жареной кабанятины да рог эля - вот еда для настоящего мужчины! И еще лорда мутило от спутника, этого Хейвика, храпевшего до самого дома. Слишком слаб, не умеет пить, а ведь это-то послу и нужно в первую очередь. Надо сообщить королю о столь прискорбной некомпетентности.
А вот регент произвел впечатление - образцовый аристократ, хранитель вековых традиций. Радовала лорда и Серебряная Роза, украшавшая теперь его плащ. Втайне он надеялся на Серебряную Розу с Каплей Росы, но, впрочем, олухи при дворе Ательгара все равно не заметили бы разницы.
В общем, вечер удался бы на славу, если бы не этот мальчишка Клинок. Слава Восьми, что его высочество проявил снисходительность! И зачем только Ательгар навязал ему эту троицу! Пора указать выскочкам их место.
В посольстве слуги помогли лорду выбраться из кареты, а потом занялись спящим Хейвиком. В сопровождении Клинков Вассайл ворвался в приемную, намереваясь учинить суд и расправу.
- Где капитан Бомон?

Предыдущая страница 7 Следующая страница


Утраченный идеал 8

Испуганный привратник задрожал от страха.
- Э... кто? А, тот молодой человек с мечом? Думаю, он здесь, милорд. Да... Он сказал, чтобы вы по возвращении сразу прошли к нему.
- Я? К нему?- Вассайл повернулся к стройному Клинку: - Найди и приведи его ко мне. А ты, - он бросил взгляд на хромого, - объясни, почему устроил весь этот переполох сегодня вечером. Опозорил меня, свой Орден и короля.
Мальчишка не дрогнул.
- Я исполнял указания Старшего, милорд. Уверен, он был бы рад...
- Старший - Бомон? Так вот, никакой он больше не Старший! В моей охране не будет никаких командиров. Приказывать отныне стану я!
Первый, Аркелл, о чем-то спросил лакея и умчался. Через минуту он возвратился, также бегом, со странным выражением на лице.
- Старший ждет вас в вашей спальне, милорд. Лучше бы вам пройти, как он просит. Есть проблема...

* * *

Проблемой были ступеньки и эти шустрые щенки, вертевшиеся под ногами, как мыши. Кряхтя, сопя и задыхаясь Вассайл доплелся по коридору до отведенной ему комнаты! Комната тоже была не в его вкусе, и он выбрал ее лишь из-за узких окон и надежного, прочного замка на двери. Уходя, лорд дважды повернул ключ, но теперь дверь стояла распахнутая настежь. Бомон приветствовал подопечного улыбкой и скромным поклоном.
- Как ты смеешь влезать в мою комнату? - загремел Вассайл. - Где ты был? Когда я исполняю обязанности королевского посланника, старший охраны должен быть при мне. Отныне.,.
Он прошел в глубь комнаты, мимо дерзко ухмыляющегося юнца, и увидел сидящего на стуле мастера Меррисока, связанного и с кляпом во рту. У его ног стоял сундучок для донесений с откинутой крышкой; содержимое было аккуратно разложено рядом.
- Я поймал шпиона, милорд, - весело сообщил Бомон. - Он снимал копии с вашей переписки.
Тяжело, словно из него выпустили воздух, Вассайл опустился на стул. Два других Клинка вошли и закрыли дверь, но он не рискнул взглянуть на них. Катастрофа. Его величество особо упирал на соблюдение секретности. И надо же, предателя обнаружил этот проклятый Клинок! Вот если бы получилось наоборот: секретарь невиновен, а изменник - Клинок... но так не бывает. Нечего и мечтать. Клинки - это абсолютная преданность.
- Как он сюда попал? - прохрипел лорд.
Бомон показал нож, обычный нож, каким пользуется за столом каждый мужчина.
- Предполагаю, что с помощью вот этого, милорд. Рукоятка - посмотрите! - это так называемый золотой ключ.
- Но у меня есть такой ключ. - У Вассайла кружилась голова. - Великий Инквизитор дал мне его по приказу короля. Я воспользовался им, когда закрывал дверь перед уходом.
- Наверное, у Меррисока более сильное заклинание. - За сияющей улыбкой явно крылась насмешка. - Возможно, они оба из одного источника. Он признал, что работал на Палату Расследований.
- Так он инквизитор?
- Нет, всего лишь шпион. Вот янтарная палочка - он прокатывал ее по оригиналу, чтобы расшифровать документ, копировал текст, а потом таким образом перешифровывал. Собирался сделать несколько копий и продать их Черной Палате, фитанийскому посольству, гевилианскому консульству...
- Вытащите у него кляп. Хочу услышать, что он скажет.
- Боюсь, его крики разбудят всех в этом доме. Предлагаю отвести изменника в подвал: там есть звуконепроницаемая камера, и мы сможем допросить его по-настоящему. Как я уже объяснил мастеру Меррисоку, Клинки не любят инквизиторов, и в Айронхолле нас учат развязывать языки.
Аркелл только закатил глаза.
- Итак, он прочитал все документы? Вы, полагаю, тоже?
- О нет, милорд. Конечно, нет. Я прочитал только копии. Они ведь не секретные, не так ли?
Бомон вздохнул, сожалея о жестокости мира. Не зная, что сказать, Вассайл сменил тему:
- Почему вы приказали Оуку бросить вызов де Роже? И снова мальчишеская улыбка.
- Он хромает. Если даже хромой Клинок побивает лучшего из Сабель, то они воздержатся от резких действий против вашей светлости, верно? При этом я заботился лишь о ваших интересах. Вы же знаете.
Понимая, что проигрывает еще одну битву, Вассайл с трудом оторвался от стула.
- Вот что... отныне я определяю, в чем мои интересы, понятно? Вы освобождаетесь от обязанностей командира, понятно? Пусть и поймали шпиона...
- Нет.
- Что значит «нет»?!
- Это значит, - грустно сказал Бомон, - что в каждой группе должен быть Старший. Таково правило Клинков. Если сэр Оук и сэр Аркелл решат, что кто-то из них справится с этой работой лучше, они могут проголосовать и переизбрать меня. Я приму их выбор. Но пока ничего такого не произошло, Старшим остаюсь я. - Он шагнул к лорду. - Позвольте спросить вас кое о чем, милорд. Айрон-холл научил нас действовать в любой ситуации, с которой Ордену приходилось сталкиваться на протяжении четырех столетий, но как быть с подопечным, имеющим секреты от своих Клинков? Почему, милорд? Почему вы не доверяете нам?
- Вам сообщат все, что требуется для работы! - проревел Вассайл.
- При всем уважении, милорд, это неправда. Почему нам не сказали, что конечным пунктом путешествия является Кинск? Что ваша задача доставить принцессу Ташу в Шивиаль? Клянусь Восемью, Об этом знает даже он! - Бо ткнул пальцем в трясущегося Меррисока. - И знает давно! Он даже всем все рассказал! А вы не доверились нам!
Вассайл снова сел и закрыл лицо руками.
- До Кинска пятьсот лиг, и все бароны-разбойники на этом пути уже подсчитывают суммы выкупа. Разве нас это не касается? Далее... мастер Меррисок утверждает, что пьяница Хейвик тоже продает государственные секреты.
Все. Это уж слишком. Скоро рассвет.
- Займешься делами завтра, - пробурчал лорд.
- Как пожелаете. А что делать с ним? Можно оставить здесь, можно посадить на цепь в подвале, можно допросить прямо в этой комнате, а то, что останется, выбросить в реку.
Вассайл даже поднял голову.
- Отведите его в комнату.
Клинки окружили пленника, освободили от стула и - с кляпом во рту - вывели в коридор.
- Он, конечно, убежит через окно, - раздражающе бодро заметил Бомон. - Вас устраивает? Похоже, это самое простое решение, если только вы не хотите, чтобы он выступал свидетелем на суде над Хейвиком.
- Изменник должен умереть!
- Возможно, - согласился мальчишка. - Но как это сделать здесь, в Исилонде? Я напугал его обещанием пыток, но все не так просто. Нельзя нарушить закон, не навлекая опасности на подопечного. Можно вызвать инквизиторов из Шивиаля, но они станут лгать, если платили ему. Пусть уходит.
Вассайл уже не слушал. Сейчас все его потребности сводились к двум вещам: ведерку эля и подушке.
- Меррисок действительно во всем сознался?
- Да, есть письменные показания.
Вассайл содрогнулся. Мудрец - это глупец, который учится на собственных ошибках. Так когда-то сказал его отец. Будь он поумнее, остался бы дома, в Васбурге, и занимался бы овцами,
- Ты прав, парень. Хорошая работа. Мне надо научиться доверять вам.
- Спасибо. Наша цель - служить. Девиз Айронхолла. А, сэр Оук! Вас накормили во дворце? Нет? Как негостеприимно! Что ж, проводите его светлость в спальню, а мы с Аркеллом совершим короткий набег на кухню и сменим вас, с позволения его светлости, да?
Они торопливо шли по коридору, и Аркелл спросил:
- Ты видел, как Меррисок пользовался золотым ключом, чтобы открыть сундучок?
- Да.
- Значит, он скопировал какие-то из документов?
- Да.
- А где ты был, пока он проделывал это?
- Догадайся.
- За шторой. На подоконнике остался отпечаток твоего сапога.
Бо усмехнулся.
Если бы он находился в каком-то другом месте, то помешал бы шпиону проникнуть в тайны короля. Но тогда у них не было бы доказательств. Мысли путались - Клинки могли обходиться без сна, но не без отдыха, а тут еще усталость и голод. Сейчас бы поесть и провести несколько часов с хорошей книгой.
- Узнал что-нибудь интересное?
- Не очень много, - признался Бо. - Похоже, нам предстоит пересечь скиррианскую границу в местечке под названием Звоноград, а потом до Кинска нас будет сопровождать войско царя. Главное - добраться до Звонограда. Вассайл, наверное, думал, что кони растут на деревьях... О, да... Помнишь, Великий Магистр говорил, что король не может дать Вассайлу больше Клинков? Царь ограничил число вооруженной охраны десятью воинами, а в столицу войдут только трое.
- О царе говорят, что он рехнулся.
- Мы все такие. Как прошло во дворце?
- Великолепно. Кстати, Доберош и де Роже собираются встретиться с тобой завтра в полдень. Здесь. И по-моему, они будут не одни.
- Если хотят получать уроки, пусть становятся в очередь, - невозмутимо сказал Бо.
- Ты мог бы победить де Роже в отборочном туре, если бы не видел его поединок с Седриком?
Они проходили мимо светильника, и Аркелл перехватил брошенный на него спутником удивленный взгляд.
- Было бы сложнее. Впрочем, легко не бывает.
Та схватка свела примерно равных противников, помогла одному понять стиль другого. Поэтому гвардейцы, приезжающие в Айронхолл вместе с королем, обучали кандидатов каким-то своим приемам - те слишком хорошо знали хитрости друг друга. Но о таком ему слышать не приходилось.
- Ты скопировал стиль де Роже? Ты провел целый день в роли де Роже. Ты все разыграл заранее, чтобы подготовить Оука. Ты сделал из него знатока де Роже. Вот уж не думал, что такое возможно.
- Ни в чем нельзя быть уверенным, пока не попробуешь, - весело сказал Бо.
Теперь Аркелл понял. Бо поставил весь эпизод, как ставят представление. В Айронхолле магистры отправляли неумех к кандидату Бомону, славившемуся бесконечным терпением и невероятной точностью внимания. И все же запомнить все детали двух поединков, состоявшихся несколько недель назад... это чудо.
Бо взялся за ручку двери, ведущей в кухню.
- А вот здесь, брат, веди себя прилично.
Голос его прозвучал непривычно серьезно.
В душной, влажной темноте горел лишь один фонарь и теплилась лишь одна печь. В лоскуте света девушка месила тесто. Услышав, как открылась дверь, она обернулась, и на кратчайший миг ее глаза вспыхнули. Потом девушка отвернулась и продолжила работу. Но этого мгновения оказалось достаточно, чтобы Аркелла пронзил укол зависти. Любой мужчина мечтает о том, чтобы такая девушка взглянула на него так.
Они протиснулись к ней между бочек, ящиков и столов.
- Это графиня Изабель, - сказал Бо. - Ваша светлость, позвольте представить вам моего лакея, мессира Аркелла Пустое Место.
Девушка оценивающе взглянула на обоих. У нее были черные как уголь глаза, такие же черные, убранные назад волосы; и то и другое сияли в свете фонаря.
- Уходите! Из-за вас у меня будут неприятности.
- Увы, любовь моя, мессир Аркелл очень ослаб.
Во взгляде, брошенном ею на Аркелла, не было - увы! - ни малейшего интереса. Солнце и луна. Бо и Аркелл.
- А по-моему, он совсем и не ослаб.
- Нет, стоит ему только улыбнуться вам, как он сразу умрет. Что ты думаешь о моей будущей жене, брат?
Ее руки застыли, но лишь на миг.
- Оук назвал ее самой красивой девушкой в Исилонде, - сказал Аркелл. - Наверное, он имел в виду Эвранию.
- Лесть тебе дорого обойдется, - сказал Бо, но вид у него был довольный.
- Уходите, оба! - крикнула она. - Знаю я вас и ваши сладкие словечки. Из-за вас у меня будут неприятности!
В кухне было жарко, и девушка работала в одном лишь тонком хлопчатобумажном платье. Ткань двигалась вместе с Движениями ее рук, то обтягивая тело, то скрывая его, а иногда даже обнажая, дразня, сводя с ума и обжигая. Невысокая, но с полной грудью... сильные, округлые, гладкие руки и Разгоряченное лицо... блестящая кожа... Еда? Отдых? Кому это нужно?
Бо закатал рукава.
- Дорогая, мы оба умираем от голода. Не ели целый день. Аркелл, знаешь, как это делается?
Он отодвинул Изабель в сторону и занялся тестом.
- Видел, как это получалось у сестер.
- Еще один омлет? - спросила она.
- Все что угодно, сударыня. Накормите меня или я съем это тесто сырым.
- Хватит меня так называть! - Девушка сердито швырнула сковородку на кирпичи. - Вы считаете меня шлюхой. Думаете, что сможете позабавиться и оставить с ребенком. Нет уж.
Она исчезла в темноте.
- Я еще не поцеловал ее, - сказал Бо достаточно громко, чтобы Изабель услышала. - Не дотронулся до ее руки. Обещал не делать этого, пока сама не попросит. Справедливо, а? .
- Я бы сказал, что ты демонстрируешь фантастическую силу воли, - согласился Аркелл.
Согласно общепринятому мнению, Клинок мог взять любую женщину, но Бо не был обычным Клинком. Впрочем, и скромником его никто бы не назвал - список побед за ним числился довольно внушительный. Вероятно, он просто играл, водя рыбку на крючке и зная, что может получить ее в любой момент.

9

В это утро Вассайл чувствовал себя хуже обычного, то есть совсем плохо. Предатель Меррисок растворился в ночи. Бомон отразил поток обрушившихся на него жалоб тем, что заявил, будто накануне они сошлись во мнении - побег изменника наилучший выход. Смутные воспоминания о такого рода разговоре сохранились в голове лорда, но утешения они не давали.
- Мерзавца надо было повесить... разрубить на части и разбросать по Шивиалю!
- Согласен. Но как его туда доставить? Здесь, милорд, вы лишены права чинить суд. Хотите попросить его высочество о помощи? Придется объяснять причины.
Об этом нечего было и думать.
Но вот Хейвик так легко не отделается. Даже если он невиновен напрямую в продаже государственных секретов, ему следовало раскрыть факт измены уже давно. Короля нужно известить о предательстве. Долг есть долг.
Именно поэтому весь остаток утра Вассайл провел в нелегкой битве с проблемой написания отчета. Перо - не секира, им не повоюешь. Пора браться за другое оружие - мотыгу или садовые ножницы. Он слишком стар для этой миссии, и уступка королю была ошибкой, а не проявлением верности.
Можно было бы поручить писанину Динвидди, но тому нельзя доверять. Ему потребуется недели три, а то, что выйдет из-под пера, будет упражнением в каллиграфии, а не донесением.
С глубочайшим прискорбием вынужден сообщить Вашей милости...
У окна стоял чернявый мальчишка, то и дело поглядывая вниз, во двор, откуда доносилось раздражающее звяканье железа. Иногда мальчишка просто смотрел, иногда ухмылялся. Время от времени на его физиономии появлялась прямо-таки дурацкая улыбка.
- Что там такого смешного? - взревел, не выдержав, Вассайл.
Клинок дернулся и едва не выхватил меч,
- Милорд?
- Почему ты ухмыляешься?
- О! - Он снова ухмыльнулся. - Прошлым вечером его высочество дал мне кошель с золотом. Целое состояние, Вот я и трачу его, можно сказать. Мысленно.
- Тратишь? На что? - пробурчал Вассайл,
Да, кошель с золотом может изменить жизнь человека, если других нет и не будет.
- Куплю лодку, милорд. Я из моряков. Найму пару ребят. В деревне буду богачом.
- После моей смерти.
Клинок залился краской и тут же побледнел. Он облизнул губы и промолчал. Чувствуя одновременно мрачное удовольствие и стыд, Вассайл потянулся за другим листом пергамента.
Дзинь... дзинь...
Снова практикуются! Чтоб им... И так каждый день. Погода отличная, а закрыть окно - будет слишком жарко.
С прискорбием извещаю, что мною раскрыт...
Но предателя-то обнаружил Бомон. Отец сказал бы, что он «примеряет чужой наряд».
Дзинь... дзинь... С сожалением сообщаю Вашему... Дзинь.,,
Издав возглас отчаяния, Вассайл опустил кулак на стол, Чернила выплеснулись из чернильницы и растеклись по кожаной обивке, захватив и стопку листов.
Оук, хромая, подошел к двери и дернул за шнурок, чтобы вызвать слугу. Подумав, он поморщился.
- Разрешите предложить, милорд?
- Что?
Чернила были и на пальцах, и на рейтузах.
- Сэр Аркелл - большой мастер по части письма, знает все нужные слова. Будет рад помочь.
- Вот как? - недоверчиво пробормотал Вассайл, «Будет рад»? Но он же не писарь какой-нибудь, Его дело махать мечом,
- Вы могли бы попросить его, милорд. Не приказать. Попросить.
- Ладно. Зови.
Клинки прибыли потные и возбужденные. Бомон пришел узнать, что нужно подопечному. Аркелл, услышав просьбу, просиял.
- Рад помочь, милорд.
Он тут же уселся за стол и стал затачивать перья. Капитан не возражал.
- Не хочешь пофехтовать, брат? - спросил Бо, обращаясь к Оуку.
- Нет. Еле двигаюсь после вчерашнего.
- Слабак. Ладно, решай сам. С вашего позволения, ми лорд.
Бомон ушел.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Будете диктовать или я сначала составлю черновик? - осведомился Аркелл.
- Пиши. Изложи все, что произошло вчера. В точности. Отдай должное Бомону. Объясни, почему мы позволили изменнику бежать. Порекомендуй, чтобы лорда Хейвика отозвал и допросили. - Тогда позвольте начать с Бомона. Он подпишет, вы заверите, и его величество сможет использовать донесение как показание. А потом приложим и ваше письмо. - Делай, как считаешь нужным, - бросил Вассайл, заметив, что чернявый снова ухмыляется.
Аркелл устроился поудобнее, пододвинул лист пергамента, убрал меч, чтобы не мешал, и приступил к работе. Писал он неимоверно быстро, перо так и летало над листом, оставляя ровные строчки. Время от времени Клинок сдержанно посмеивался. Прошло всего несколько минут, и он уже отложил первую исписанную страницу, взял второй лист и свежее перо.
Вассайл посыпал донесение песком и только начал читать, как Аркелл издал проклятие, вскочил и выбежал в коридор с обнаженным мечом. Оук метнулся к окну. И только тогда Вассайл услышал знакомый звук.
Дзинь... дзинь...
Оук выпрямился и, встретив вопросительный взгляд подопечного, смущенно улыбнулся:
- Ложная тревога.
- Что? Кто?
- Это Сабли. Пришли повидаться со Старшим. Ничего серьезного.
Пару минут спустя вернулся и Аркелл. Словно ничего не случилось, он уселся за стол и продолжил работу. Во дворе по-прежнему звенели мечи.
К тому времени как Вассайл закончил чтение трехстраничного отчета, написанного в прекрасном стиле и превосходным почерком, Аркелл уже взялся за очередной лист.
- Ваше письмо его величеству, милорд... следует ли мне упомянуть о замечании регента относительно Гевилии?
- Что... что еще насчет Гевилии?
Вассайл смутно помнил, что эта страна упоминалась в ходе разговора.
- Его высочество озабочен той поддержкой, которую Гевилия оказывает Тергии. - Дождавшись реакции лорда, Аркелл продолжал: - Если Скиррия, традиционный противник Гевилии, побряцает оружием на границе, у Тергии появятся основания не доверять этой поддержке. Таким же образом Скиррия может пригрозить Нартании, которая перестанет давить на фитанийских князей, и те получат возможность присоединиться к разделу Тергии, если это произойдет. Его величество имеет в виду, что Исилонд приветствует новый союз между Шивиалем и Скиррией. Ну и дьявол! Вассайл пожал плечами: - Не повредит.
Что сообщить о своей миссии? Здесь начинались проблемы. Он серьезно недооценил трудности путешествия. На поиски лошадей уйдут месяцы, а закончится все может необходимостью обращаться за помощью к регенту, на что требуется одобрение короля. Еще две недели. А ведь нужно еще дождаться замены Меррисока, чтобы вести переговоры на должном уровне. К тому же скиррианская зима...
Вошедший Бомон закрыл за собой дверь и, как всегда, весело улыбнулся:
- Милорд, капитан Доберош вынужден покинуть нас по срочному делу, но четверо его подчиненных все еще здесь - маркиз Ваанен, лорды Дестьен, Ферно и Роже. Они хотели бы засвидетельствовать вам свое почтение.
- Зачем?
Что еще задумал этот настырный?
- Таковы правила приличия, милорд! - Бомон изобразил недоумение, - Эти господа прослышали о ваших попытках купить лошадей и, действуя, очевидно, с согласия и одобрения регента, любезно предлагают предоставить в ваше распоряжение необходимое количество голов на все лето. Все четверо - благородные сыновья знатных династий, с голубейшей кровью. Они также готовы выделить конюхов для ухода за животными. Эти конюхи могли бы при нужде усилить наши боевые возможности. Полагаю, милорд, столь щедрое предложение разрешит вашу транспортную проблему.
Лица двух других Клинков выразили полное недоумение - следовательно, план родился в голове одного Бомона.
- Невозможно!
- Это очень щедрое предложение, милорд. - Широко раскрытые глаза смотрели с детской невинностью, на губах еще не высохло материнское молоко. - Никаких военных кампаний в ближайшее время не планируется, так что и люди, и лошади получат необходимую практику.
- И во что мне это обойдется? Клинок покачал головой:
- Ни во что.
Что ж, с первого взгляда это представлялось идеальным решением, не требовавшим дополнительных просьб о помощи. Получить в свое распоряжение ресурсы Исилонда! Но ведь за всем этим что-то крылось.
- Ловушка! Западня! Когда в темном углу появляется бесплатный сыр...
- Вы сомневаетесь в благородстве почтеннейших и влиятельнейших семей Исилонда? Ваанены восходят к Варину Смелому, а предки де Роже...
Стул Аркелла грохнулся на пол. Он вскочил с побелевшим лицом и горящими глазами.
- Они будут сопровождать нас?
- Конечно.
- Предатель!
Бомон притворно удивленно вскинул брови.
- Это всего лишь особая верность, брат.
- Ты оскорбляешь меня! - воскликнула Изабель. - Я тебя ненавижу!
Она сидела на склоне Монмулина, глядя на вечерний, окутанный сумерками Лавилль - город, раскинувшийся у излучины реки. Был вечер в конце месяца Пятой луны, один Из тех прекрасных вечеров, когда воздух напоен запахом полевых цветов, когда над головой порхают бабочки, а в небе стоит одинокая звезда. Тишину нарушали лишь коровы, требовательное мычание которых доносилось откуда-то издалека, да расположившиеся где-то поблизости парочки.
Бо обхватил колени руками и, повернувшись, внимательно посмотрел на нее.
- Оскорбляю тебя, любимая? Нет-нет. Как я могу? В его глазах запрыгали веселые огоньки.
- Вот уже две недели ты говоришь, что любишь меня, что хочешь на мне жениться, а еще ни разу меня не поцеловал. Даже до руки не дотронулся!
Прийти сюда было его идеей. Должен же он знать, зачем парочки уединяются на склоне горы. А если не знал раньше, то мог бы догадаться сейчас - достаточно посмотреть на качающуюся траву и прислушаться. Она еще не совсем определилась, что будет делать, если он попытается, но он не пытался. А ей скоро на работу.
- Я пообещал, что не прикоснусь к тебе, пока ты сама не попросишь,
- Просить должна не я! Это дело мужчины.
- Дело мужчины держать слово. Скажи, что выйдешь за меня замуж.
- Нет! Ложью меня не возьмешь. Знаю, ты меня обманешь и сбежишь искать свою скиррианскую принцессу, сестру царя.
- Кто так говорит?
- Это все знают!
Он вздохнул и поднял голову, разглядывая город. Какой изумительный тонкий профиль! И вообще он весь такой подтянутый, аккуратный, собранный... невысокий, чуть выше нее. Черты лица вроде бы мелкие для мужчины, но и совсем не женственные. Даже уши маленькие, прижатые к черепу. И эти золотистые завитки!
- У царя нет никакой сестры. Есть двоюродная. Говорят, очень красивая. Может быть, мне лучше жениться на ней? Таша - приятное имя.
Изабель хотелось вырвать его глаза, хотя, конечно, он был куда быстрее и опередил бы ее. Если наброситься на него, что он сделает? Повалит на траву и поцелует?
Нет, первой она просить не станет! Упрямства ей не занимать.
- Приехал новый посол.
- Да, Хэджбери. Отличный парень! Рыцарь моего Ордена. Самый заслуженный из всех Клинков.
- Ты скоро уедешь.
- Возможно. - Он снова посмотрел на нее. - Думаешь, мне не больно, Бель? В первый раз, когда я увидел тебя, я сошел с ума и поклялся, что ты будешь моей женой. У меня на первом месте подопечный, но, обещаю, ты всегда будешь на втором. Лорд уже стар и долго не проживет. Скажи «да», и мы поженимся сегодня же в присутствии любых свидетелей, достойных людей Исилонда и Шивиаля. Вассайл не позволит, чтобы я нарушил слово. Он воплощение чести. Из-за этого его все ненавидят. Когда мы уедем, ты останешься в доме посла как моя жена, а не кухарка. На обратном пути мы заедем в Лавилль, я уверен. А потом... лорд Вассайл уже никогда не покинет свой дом - он сам в этом поклялся. У него отличный замок. Мы будем там жить, и я куплю тебе красивые платья и, может быть, немного драгоценностей.
Изабель молчала, боясь, что скажет что-то не то. Бо не хвастал, к нему приходили самые благородные господа, все искали с ним встречи. Ее мать о таком не мечтала.
Он вздохнул.
- Чего я по-настоящему хочу, так это есть не на кухне. О! Чудовище! И так всегда! Сначала оплетал ее паутиной обещаний, а потом...
Она дрожала. Тело горело. Так легко прошептать «да». Даже суровая госпожа Гонтье отвела недавно Изабель в сторонку и спросила, отчего она такая раздражительная. А потом - вот чудо! - улыбнулась и сказала: «Не проси - поцелуй его сама! Поцелуй так, чтоб у него пар из ушей повалил. Если он мужчина, то остальное сделает сам».
Она выбросила ее совет из головы.
- Ты даже не знаешь, девушка ли я! Как было легче, если бы...
- Не важно. Я не девственник. Бель хихикнула и покраснела.
- Мужчины не могут быть девственниками.
- Могут. Только от них это мало зависит.
- Тебя долго не будет?
- Несколько месяцев.
- Ха! Предпочитаю вспоминать бывшего любовника, чем беспокоиться о пропавшем муже. А если не вернешься? Если лорд Вассайл умрет?
Его глаза похолодели.
- Не умрет! Мы доставим его в Шивиаль, и король наградит нас.
Она поднялась,
- Ты снова оскорбляешь меня! Отправляйся к своей королеве, глупец. А если после того как найдешь ее, вспомнишь обо мне, то тогда и приходи.
Бель рванулась прочь.
Он легко догнал ее и побежал рядом.
- И это все? Никаких обещаний?
- Никаких! Спросишь, когда вернешься. Если вернешься.
Она закрыла уши руками и устремилась вниз по склону.

Глава 4.СПОРТ ЦАРЕЙ

1

Дон-н-н! Звонил огромный колокол, самый звучный из колоколов Верхнего города, тот, который носил имя «Мать Тарик». Его гул потрясал древнюю каменную кладку и отдавался дрожью в костях горожан. Не успевали объятые паникой голуби рассесться на крышах и зубцах крепостных стен, как очередной удар подбрасывал их высоко в небо. Над Базарной площадью поднялись голоса поющих. Царь вернулся!
Батюшка вернулся! Дон-н-н! Кинск ликовал.
Не радовалась лишь, вероятно, царица Софья. Ее одолевали сомнения. Прошлым вечером появившийся на закате острый как бритва полумесяц возвестил приход Шестой луны. Это означало, что ее муж был в отъезде уже девять недель, и все эти недели она томилась в Верхнем городе, обреченная на безжалостно-скучное, беспросветное существование. Когда же он находился здесь, она становилась царицей, его супругой, хозяйкой дворца. Но страх все равно не проходил. Отсюда и сомнения.
Игорь возвратился этой ночью, но не зашел к ней, ничего ей не передал, не позвал. Предупрежденная служанкой, Софья пролежала несколько часов не смыкая глаз, ожидая, когда откроется дверь. Дверь не шелохнулась.
Даже сейчас, стоя у окна, выходящего на Базарную площадь, она нет-нет да и поглядывала на угловую дверь. Дон-н-н! Колокольный звон означал, что царь собирает двор. Наверное, в эту самую минуту его наряжали в торжественные одежды за той массивной, непроницаемой дверью. Сама Софья же оделась и была готова к выходу. Служанок она отослала, дабы они не стали свидетелями воссоединения царственной четы.
О возвращении Игоря ей стало известно еще несколько дней назад, потому что все князья и бояре, живущие не далее чем в двух днях езды от Кинска, получили распоряжение явиться ко двору, а во дворце уже начались приготовления к пиру. Близость встречи с друзьями и родственниками радовала Софью.
Длинное, до полу, одеяние было таким же внушительным, как сам дворец, - несколько слоев парчи и меха куницы. Украшенная рубинами корона весила столько же, сколько весит новорожденный, Облаченная во все эти наряды, обвешанная золотом и драгоценными камнями, похожая на колокол, Софья ощущала себя чем-то вроде национального монумента. В некотором смысле она и была им, наглядно демонстрируя богатство Скиррии, львиная доля которого принадлежала самодержавному правителю, царю.
Дон-н-н! Поющая толпа заполнила площадь до краев. Там и тут щелкали кнуты и плети, кареты и всадники пробивались через людское море к воротам, как зайцы через густую траву. Гости боялись опоздать. Кинск стоял на равнине. Верхний город представлял всего лишь центральный дворовый комплекс, укрепленный, древний и запутанный. Из окна царица видела и Базарную площадь за крепостной стеной, и крыши домов, и бескрайние, уходящие вдаль и теряющиеся в дымке поля.
Ей приходилось стоять, потому что ходить в таком наряде было нелегко. Спальня царицы могла показаться просторной, хотя много места занимали разрозненные сундуки, стулья, столы и громадная кровать, на которой запросто расположилась бы семья из шести человек. На стенах висели старинные гобелены с изображением странно одетых людей и явно не скиррианских пейзажей. Софья полагала, что их привезли вместе с военной добычей после восточных походов. Пол покрывали изъеденные молью медвежьи шкуры.
Петли скрипнули...
Царица вздрогнула, но открылась не угловая дверь, а другая. Притолоки во всем дворце были низкие, так что даже женщине приходилось сгибаться чуть ли не вдвое. Защищать такую дверь мог один хороший воин, что уже не раз подтверждала долгая и кровавая история дворца.
Вошедшую звали Евдокией, и она служила Софье много лет, исполняя самые разные обязанности. Волосы под толстым платком давно сменились с золотых на серебряные, походка стала тяжелой, а ума так и не прибавилось, но зато все свои недостатки Евдокия компенсировала преданностью. Обладала она и немалой храбростью, столь необходимой в постоянных стычках со стрельцами, размещавшимися в Верхнем городе, которые с вожделением поглядывали на «ее» девушек.
- Княгиня! - сообщила старуха. Княгинь в Скиррии было много, но так Евдокия называла только одну.
- Веди ее, бабушка.
Софья сделала несколько шагов вперед, словно ступая по глубокому снегу, и встретила сестру посреди комнаты. Драгоценности звякали, ударяясь одно о другое. Дверь за вышедшей Евдокией скрипнула.
- Таша, дорогая, как ты? Все хорошо? Как все? Елена?
Все Темкины имели светлые волосы разного оттенка. Рыжеватые, золотистые, серебристые. Первые - у Дмитрия, вторые - у Софьи, третьи - у Таши. Сегодня она выбрала роскошное одеяние, в котором ярко-красный цвет сочетался с темно-синим. Сотни жемчужин переливались, сияли, поблескивали. Таша всегда отличалась вкусом и умела хорошо одеваться. В свои пятнадцать лет она прекрасно сознавала, какое производит впечатление.
- Ух! - вздохнула Таша. - Тебя и не обнимешь. Елена уже переходила неделю, а живот у нее такой, что, наверное, стоит ждать тройню. - Она взглянула на боковую дверь.
Софья утвердительно кивнула:
- Ты такая худая. Не больна?
- Худая? В этом? Я совершенно здорова. А ты? Таша положила руку сестре на живот.
- Ничего? Почему?
Обсуждать такие проблемы с незамужней девицей?
- Понимаю. Я, должно быть, кажусь тебе старухой, Но у меня впереди еще несколько лет. Мне ведь всего только восемнадцать! А что с тобой? Щеки ввалились. Дмитрий не кормит?
Слабая усмешка тронула губы Таши.
- Мы, Темкины, никогда толстыми не были, ваше величество!
Софья так и не поняла, что означала усмешка, но выяснять не стала.
- Дмитрий здоров?
- Как бык. Этот что там делает? Разъезжает всю зиму? - Она имела в виду Игоря. - Другие женщины?
- Охотится, - туманно ответила Софья. Если до Таши еще не дошли слухи о том, на кого охотится царь, то пусть остается в неведении. - Не думаю, что он хранит целомудрие, дорогая, но ничего особенного. Впрочем, я в любом случае узнала бы последней, не так ли? И раз уж мы заговорили об этом, сестра, тебе пора найти мужа. Я в твоем возрасте уже была замужем.
Слухи о будущем Таши давно уже распространились по городу, но Софья, не уверенная в их точности, избегала касаться этой темы в письмах. Слухам помогать не стоит, а сами по себе они до Фарицева доползут не раньше, чем через год.
Усмешка снова появилась на губах юной княгини. Бледные щеки Таши слегка порозовели. - У нас есть кое-кто на примете. У нас? Уж не крутит ли эта кокетка роман, пользуясь тем, что Елена озабочена своей беременностью? Княгиня, представительница правящей династии, не имеет права выйти замуж по своему усмотрению: она обязана, делая выбор, принимать во внимание интересы государства. В случае с Софьей ее дядя, царь Игорь, просто вызвал девушку к себе и сообщил, что разводится с третьей женой и что она, его племянница, будет следующей царицей. Царь овладел ею в ту же самую ночь, словно спеша утвердить право собственности, потом повторил это в брачную ночь, примерно через месяц, и... в последующие три года она делила с ним постель еще семь или восемь раз. Ее первостепенная обязанность заключалась в том, чтобы быть рядом с ним на публика вызывать зависть других мужчин. Любовным же утехам царь предавался в иных местах, но Софья не могла говорить об этом даже с Ташей.
Скрыв беспокойство за улыбкой, она подвела сестру к узкому, более напоминающему амбразуру, окну.
- Дмитрий уже разговаривал с ним?
- Он желает узнать твое мнение, но если ты согласишься, то спросит царя сегодня же! В любом случае до нашего возвращения домой.
- И кто?..
- Василий Овцын! - Таша чуть не прыгала от возбуждения. Жемчужины на платье приплясывали. - Наследник князя Григория! Ты его знаешь? Такой красавчик!
- Я знаю Василия не очень хорошо, но мужчина он достойный, несомненно.
Теперь Софья поняла значение появлявшейся на губах сестры усмешки, но вот представить вместе хрупкую Ташу и необъятного князя было трудно. Юноша не обладал какими-то достоинствами, если не считать огромных размеров, но зато был лишен бросающихся в глаза недостатков. Кроме того, семейство Овцыных считалось одним из самых богатых в Скиррии.
- Во всех отношениях. Кроме...
- В чем дело?
- Тебе известно, что его сестра Наталья служила у меня последние полгода?
Таша пожала плечами:
- Что-то слышала. Я с ней не встречалась.
- Не притворяйся такой уж невинной, - сердито сказала Софья. - Ты знаешь, кто выбирает для меня прислугу и почему, Все они заложники, все отвечают головой за хорошее поведение их семей. Значит, Овцыны впали в немилость. Может быть, даже находятся под подозрением. Кто подал тебе мысль об этом замужестве? Григорий?
Князь Григорий в отличие от своего сына был слишком умен, проницателен и богат, чтобы пользоваться доверием царя. Надеясь улучшить отношения с самодержцем а счет брака Таши и Василия, он мог предложить сказочную цену.
Что касается Дмитрия, то, будучи отличным наездником, он слыл полнейшим простаком в политике.
- В чем их можно подозревать? - раздраженно спросила Таша.
- В измене, конечно. Ты не слышала о событиях в Суздене?
- Какие-то волнения?
Таша старательно отводила глаза.
- Большие волнения!
Некоторое время назад, в месяц Пятой луны, князь Григорий примчался в Верхний город в крайне возбужденном состоянии. Царя не было, он - согласно официальной версии - отдыхал в одном из своих личных поместий, Царицыне. Плачущая Наталья поведала Софье страшную историю о том, как банда разбойников напала на имение Овцыных в Суздене. Грабежи и насилия продолжались всю ночь. По чистой случайности - так сказали Наталье, - Григорий с сыном оказались на месте с небольшой вооруженной охраной. К утру нападение было отбито, но обе стороны понесли потери. С рассветом обнаружилось, что на кафтанах убитых разбойников имеется особый знак, волчья голова, указывающий на их принадлежность к царским стрельцам. Обычно это означало, что Игорь задумал уничтожить тот или иной известный род. В надежде предотвратить худшее Григорий помчался в Кинск, чтобы просить Игоря о милосердии.
Дальше - хуже. Через неделю еще более крупное войско стерло Сузден с лица земли, а несколько уцелевших несчастных рассказали о случившемся. По их словам, нападением командовал всадник, натравливавший на людей огромных псов. Никто не сомневался, что это был Игорь.
Итак, Григорий решил спрятаться за спиной Таши?
Подавив злость, Софья еще раз обняла сестру.
- Дорогая, ты хорошо знаешь Василия?
- Мы встречались. Он подарил мне кольцо с рубином. Вот такое! Василий сказал, что я не должна его принимать, если... Ну, ты понимаешь... - Она выдавила из себя улыбку. - Знаешь, когда Василий опустился на колени, он все равно остался выше меня!
Значит, Таша просто-напросто выбрала самого большого жеребца на самой зеленой лужайке. Ах, молодость! Но все можно поправить, пока она не убедила себя, что любит по-настоящему.
- Дорогая, я не хотела говорить... ходят слухи...
- Какие слухи?
- О том, чтобы сделать тебя королевой.
Сапфировые глаза расширились.
- Я не желаю покидать Скиррию! Ты, Дмитрий, Елена... Я не поеду!
- Ты сделаешь то, что скажет царь, дорогая! Это не мелочь - быть королевой. И если он действительно имеет в виду Шивиаль...
- Кого?
- Не кого, а что.

Предыдущая страница 9 Следующая страница


Утраченный идеал 10

Мало кто из скиррианцев знал что-то о мире, лежащем за пределами их страны. Лишь кое-кто из князей умел читать и писать, а кругозор женщин ограничивался садовой калиткой. Софья усвоила грамоту по настоянию матери. Она поняла, что книги помогают коротать время, языки позволяют говорить с иноземцем, и таким образом узнавала о грядущих событиях раньше других.
- Шивиаль - прекрасная, цивилизованная страна. Король Ательгар молод и никогда не был женат. Поверь мне, это удача. Предупреди Дмитрия, чтобы держал язык за зубами.
- О чем речь? - произнес низкий, хриплый голос.
Но это был не Игорь. Голосом, похожим на звук колокола, обладал царевич Федор. Выпрямившись в полный рост, он стал похож на вылезшего из берлоги медведя. Не столь крупный, как Василий Овцын, он тем не менее превосходил большинство мужчин и отличался не умом, а хитростью. По случаю торжественного события Федор облачился в богато Расшитые золотом одежды, а драгоценные камни украшали его буквально с головы до ног, начиная от остроконечной кожаной шапки и заканчивая громадными сапогами. Даже рукоять меча и ножны сияли изумрудами. Он был единственен выжившим ребенком царя и приемным сыном Софьи, хотя их разделял всего месяц. Жидкая борода не скрывала отвратительной ухмылки.
Таша грациозно опустилась на колени. Софья наградила царевича холодным взглядом - тот ответил гнусным оскалом. В присутствии посторонних он встал бы перед ней на колени, но наедине всячески демонстрировал свою независимость. Почти всю зиму Федор провел вместе с отцом, участвуя во всех его злодеяниях, включая и налет на Сузден.
- Встань! - проворчал он. - О чем шла речь? Таша поднялась.
- Ваше высочество, мой брат принял предложенную мне руку и...
Царевич подался к ней.
- Кто?
Не ответить было невозможно, но Таша смотрела на него с таким негодованием, что у Софьи сжалось сердце.
- Василий Григорьевич Овцын. Но ваш отец еще...
- Овцын? Овцын? - Звук его раскатистого смеха заглушил даже звон колокола. - Этот изменник? - Он покачал головой и бросил взгляд на Софью. - Иди. Он ждет. - Федор повернулся к Таше и осклабился: - Что ж, ты уже вполне созрела. Вон вымя какое отрастила. - И, бросив взгляд на мачеху, добавил: - Иди, матушка! Он ждет.
Царь Игорь правил Скиррией тридцать три года, пережив двух жен и четырех детей. Третья жена отправилась в ссылку, обвиненная в грехе бесплодия. Четвертую, также оказавшуюся не в состоянии продлить царский род, ждала, похоже, столь же незавидная участь.
Игорь был плотный, массивный мужчина, с толстым торчащим носом и длинной неопрятной бородой, в которой мелькали и серебряные нити, и - нередко - паутинки слюны. Неуклюжий и неповоротливый, он казался апатичным, но это впечатление рассеивалось его живыми, бегающими глазками. Царь мог часами неподвижно и молчаливо сидеть ссутулившись, на троне и пристально, как стервятник, наблюдать за присутствующими. Он редко носил оружие, прежде почитая полагаться на кнут из плетеной бычьей кожи, одного дара которым хватало, чтобы сбить противника с ног или раскроить ему лицо.
Согнувшись более обычного, Софья вошла в спальню своего царственного супруга. Игорь стоял прямо перед ней, когда рядом раздался рев и что-то прыгнуло на нее. Царица в ужасе вскрикнула и прижалась к стене.
- Лежать, Яков! Лежать! - приказал Игорь, хватая цепь и одновременно охаживая рвущегося с нее пса кнутом.
Силы человека и чудовища были примерно равны: мелькали зубы и клыки, сапоги и когтистые лапы топтали расстеленные на полу медвежьи шкуры, проклятия и рык смешивались в нечто ужасное. И лишь когда из-под темной шкуры проступила кровь, громадная псина жалобно взвыла и, перекатившись на спину, подчинилась хозяину.
Дрожа от ужаса, Софья выпрямилась и посмотрела на лежащее на полу чудовище. Игорь славился пристрастием к таким страшилищам, но ничего подобного ей видеть еще не приходилось.
- Так-то лучше! - Царь ослабил цепь и потянулся к псу левой рукой, держа, однако, наготове кнут. Жалобно скуля, собака перевернулась на брюхо и, приподняв жуткую голову, облизала пальцы своего повелителя. - Хорошо, хорошо! Молодец!
Игорь потрепал животное по холке. Довольно урча, пес ткнулся носом в хозяйские сапоги и завилял хвостом.
- Тебе нравится?
- Он великолепен, ваше величество, и вполне достоин вас. - Сердце все еще бешено колотилось в груди царицы, - Наверное, съедает волка на закуску.
Царь улыбнулся, но от его улыбок никогда не становись легче.
- А знаешь, почему я люблю своих малышей?
- Потому что они смелые и защищают вас, господин? ~~ Потому что я могу им доверять! - Глаза царя торжествующе блеснули. - У меня много врагов. Сотни и сотни. Все они плетут заговоры, злоумышляют... Я никому не могу доверять - только им, моим собачкам. Я бью их и морю голодом, но они все равно любят меня. Даже этот, Ов Видела, как ему досталось? А теперь посмотри! Лижет мне руку. Люди не могут так любить. Стоит мне сказать одно слово, и он разорвет тебя на куски. Веришь?
- Да, ваше величество.
- Он разорвет любого. - Царь вздрогнул. - Сколько изменников! Ведьмы, колдуны, отравители! Они убрали Людмилу, мою возлюбленную. А я так ее любил!
- Да, господин.
Софья вздохнула, готовясь встретить еще один приступ безумия.
- И Аврамию убили. Мою розочку. И Меланью... Где мой наследник? Алексей... - Его глаза потемнели. - Ну?
Опомнившись, царица поспешно опустилась на колени и осторожно коснулась лицом косматой шкуры. Оскалившаяся морда пса была совсем близко. Во взгляде чудовища ощущалось нечто неестественное. Собака принюхалась, но не издала ни звука.
- Добро пожаловать домой, ваше величество.
Царь хмыкнул и, наклонившись, погладил пса, зализывавшего свои раны.
- Ладно, подымись!
Софья встала. Муж даже не поцеловал ее.
- Закрой дверь.
Все еще дрожа, она повиновалась. Федор, наверное, все слышал. Вероятно, Игорь подстроил нападение собаки так, чтобы потом посмеяться над случившимся вместе с сыном.
- Ничего? - Он перевел взгляд на ее живот.
- Увы. Я так хочу родить ребенка вашему величеству. Царицы для того и нужны. Материнство - это еще и защита.
- Почему Федор смеялся?
- Моя сестра... она сказала, что вышла бы замуж за Василия Овцына, господин.
Его лицо полыхнуло гневом.
- Они еще смеют!..
- Уверена, Дмитрий не имел в виду ничего дурного! Если вам это не нравится, то еще не поздно...
- Пока не поздно. За мной!
Сняв с крюка цепь, царь шагнул к двери. Пес последовал за хозяином.
Не быть вторым. Так всегда говорила своему сыну царевна Екатерина, а она постигла эту мудрость на собственном опыте, всю жизнь будучи либо первой, либо второй. Отпрыски ее брата рождались, болели и умирали у нее на глазах. Стоящему первым приходится лишь унижаться и повиноваться, а вот следующего за ним постоянно поддерживают в злом умысле как против царя, так и против царевича. Дважды болезни детей вызывали обвинения в колдовстве, грозившие самыми серьезными последствиями. Невиновность была слабой защитой, потому что Игорю повсюду мерещились заговоры.
От матери Дмитрий унаследовал отвращение к политике, занятию кровавому, особенно в Скиррии. У него была жена, он ждал сына, а все прочее считал глупостью. Ему исполнилось шестнадцать, когда умерли родители (поговаривали, что не обошлось без колдовства), оставив на попечении юноши сестер. Немало сил уходило и на защиту семейных земель от хищных соседей и родственников, из которых самым жадным был Игорь. Последнюю дюжину лет Дмитрий стоял вторым к трону, вслед за царевичем Федором. Больше всего он хотел бы избавиться от такой незавидной чести, отказаться от тягостного родства и вести спокойную жизнь помещика, мужа и отца. И еще Дмитрий мечтал о том, чтобы его сестра, царица, начала наконец Рожать здоровых сыновей, обезопасив тем самым и себя, и его.
Определить по сидевшей на возвышении Софье, беременна она или нет, было невозможно - он видел лишь ее бледное лицо. Куда девалась веселая, жизнерадостная девушка, вышедшая замуж всего три года назад?
Взгляды всех приковывал царь, восседавший на древнем троне Кинска. Колонный зал был длинным и широким помещением, но казался небольшим из-за низкого потолка и сотни колонн, давших ему название. На широких скамьях Теснилась скиррианская знать, молча, настороженно и униженно ожидавшая, когда же самодержец объявит цель собрания. Игорь не спешил. Оглядывая зал, он неторопливо поглаживал вплетенные в кожу кнута, потемневшие от крови стальные шипы. Чудовищный пес лежал у ног хозяина, а у дверей и окон застыли одетые в черное стрельцы.
По обе стороны от трона на деревянных стульях сидели царица и хмурый царевич. Впрочем, время от времени губы Федора кривились в ухмылке. В отличие от отца, человека неуравновешенного, но умного, царевич был просто жесток. Мать Дмитрия всегда указывала, что не все мужчины из рода Тариков страдали безумием, что Игорь вел себя вполне разумно до того, как смерть забрала у него первую жену, Меланью. Твердо уверовав в то, что судьбу первой царицы решило колдовство, он затем каждое несчастье объяснял изменой и происками врагов. Из пяти детей выжил один, Федор, воплотивший все худшие черты мужчин рода Тариков.
Как старший среди князей, Дмитрий занимал центральное место на передней скамье, прямо напротив трона. Согласившись усадить рядом Григория Овцына, он лишь после разговора Таши с Софьей понял, что его провели.
За время правления Игорь так и не раздвинул границы своей империи, хотя почти постоянно вел кровопролитные войны. Куда больших успехов он добился в ущемлении прав князей и бояр. Одного за другим царь выхватывал их из колоды и перерезал им горло - иногда фигурально, иногда нет. Пребывая в благодушном настроении, Игорь просто доводил жертву до нищеты. Никто не смел выступать против него - шпионы проникали повсюду. «В каждом заговоре третий всегда царь» - гласила пословица.
И вот уцелевшие собрались в зале, чтобы услышать, чье имя будет следующим.
Бывалые царедворцы пытались обнаружить знаки-указатели. Борода Игоря побелела еще больше, но явных признаков нездоровья не заметно. Царевич не изменился, разве что растолстел. Перестанет ли он когда-нибудь расти? Не сидит ли Федор ближе к отцу, чем обычно? Не собирается ли царь объявить о двоецарствии? Такие случаи уже были, но Игорь не из тех, кто делится властью. Царица немного подальше от мужа, чем сын от отца, но не слишком далеко, чтобы делать какие-то выводы. Среди прочих присутствующих все знакомые лица, никаких новичков - жестокий палач Вяземский, командир стрельцов; престарелый старший боярин Скуратов; главный чародей Рязанский; царский астролог Унковский. Никто не сомневался, что в свое время батюшка сообщит о цели собрания.
- Не опускай глаза! - в третий или четвертый раз прошептал Дмитрий.
Таша никогда не отличалась выдержкой; вот и сейчас она нервно сжимала и разжимала пальцы, искоса поглядывала по сторонам: то на брата, то на князя Григория и его унылую жену, то на возвышавшегося горой Василия.
Предлагая брачный союз между сыном и Ташей, Григорий признавал, что потерял милость царя и что Дмитрий в случае согласия рискует навлечь на себя гнев владыки. Но Овцыны имели огромные земельные угодья вокруг Спренска и считались крупнейшими в Скиррии помещиками. Молодой Василий не был, возможно, блестящим женихом, но пленял предсказуемостью и надежностью. Как раз то, что нужно Таше, витавшей со дня встречи с Василием в облаках. В мечтах она уже видела себя самой богатой женщиной Скиррии.
И вот теперь Софья сказала «нет», и Дмитрий уже сожалел, что не посоветовался с ней раньше. Мужчине трудно заставить себя искать мудрости у женщины, тем более у младшей сестры.
- Астролог! - произнес царь.
Престарелый боярин Унковский поднялся с боковой скамьи, просеменил к трону и распростерся перед самодержцем.
- Что сулят нам звезды на сегодня?
Старик разразился малопонятными причитаниями, потом взвыл, встал на колени и воздел руки. Что-что, а создать впечатление он умел.
- Наимогущественнейший повелитель, чье величие превосходит величие небес, слушай, что говорят звезды! Известия, большие известия! Зло явит себя в своем истинном обличье, и великая радость придет за ним, Любовь и милость царя коснутся всех детей его.
Шелест голосов пронесся по залу; люди переглядывались, стараясь понять смысл предсказания. Еще три года назад Дмитрий тоже пребывал бы в недоумении, но Софья раскрыла ему некоторые тайны двора, В своих прорицаниях, сказала она, Унковский не глаза обращает к небу, а ухо прикладывает к земле. Поначалу Дмитрий не поверил сестре, но, присмотревшись, понял - предсказания всегда обещают то, что нужно Игорю.
- Зло обнажится, великий царь! - вещал астролог. - Но и радость ждет нас всех!
Некоторое время Игорь молчал, раздумывая, потом покачал головой и пролаял:
- Князь Григорий! Князь, ты причинил нам большой урон, Твои люди напали на наших доблестных стрельцов возле Суздена и убили многих. Почему ты позволяешь им такое?
- Ваше величество, наверное, мне неправильно доложили, умоляю вас открыть нам правду.
Смелый ответ. Григорий только что не обвинил царя во лжи,
Игорь прищурился.
- Мои люди проезжали мимо. Твои разбойники устроили засаду и, пользуясь численным преимуществом, убили нескольких. Потом кровь ударила им в голову и они начали сжигать дома, убивать и насиловать. К счастью, мои стрельцы смогли восстановить порядок, иначе ты был бы обвинен в государственной измене.
От слов Игоря повеяло холодом, как будто топор палача коснулся шеи Григория. Тем не менее князь не дрогнул, и его твердый голос разнесся по залу.
- О великий царь, должно быть, мои люди приняли стрельцов за разбойников. Они познали силу твоего гнева и заплатили за ошибку. Как я могу загладить их вину? - Сколько ты хочешь получить на этот раз?
Царь нахмурился:
- У тебя много земель вокруг Сиренска.
Князь дрогнул. Его жена издала протяжный стон. Василий попытался успокоить ее.
- Ваше величество... - начал Овцын, но разум все же обуздал чувства, В любом случае бедность лучше могилы. - Я с радостью отдам их вашему величеству в знак преданности и покаяния.
Жена князя застонала опять.
- Старший боярин Скуратов оценит их. Овцын молча склонил голову.
- Твоя дочь будет возвращена тебе.
- Ваше величество очень добры.
- Но у нас есть вопросы к твоему сыну.
- К моему наследнику?
- Пусть выйдет.
Поднявшись со скамьи, Василий неспешно подошел к трону. Громадный, как подпирающие потолок колонны, он опустился на колени рядом с отцом и, выждав паузу, наклонился.
- Встать! Встать!
Юноша встал. Как колонна. Он выдержал взгляд царя, не опустил глаза, и собрание затаило дыхание, с замиранием ожидая, чем обернется такая намеренная дерзость.
- Ты тоже, князь.
Григорий неуклюже поднялся. Его голова едва доставала до плеча его сына.
- Что же это? Как такой карлик смог породить такого великана? Или твоя жена баловалась с кем-то из слуг? А может, все дело в колдовстве?
Вздох ужаса пронесся по залу.
- О великодушный повелитель! - уже без прежней уверенности воскликнул Григорий. - Да, колдовство было! - И снова собравшиеся ахнули, а лучники подняли луки. - Но очень давно, ваше величество, еще в правление вашего благословенного деда. Колдовство было направлено против меня. Все мои предки высокого роста... отец... дяди... Но я, ваше величество, был больным ребенком. Ведьмы, наложившие заклятие, сгорели на костре, но успели сделать свое черное дело. К Василию это не имеет Никакого отношения.
Царь поиграл кнутом, как бы раздумывая, послать на костер одного из Овцыных или обоих.
- Ладно. Ты можешь идти. А вот сын нам еще пригодится.
Пятясь и не переставая кланяться, Григорий отступил к скамье и бессильно упал между женой и Дмитрием. За несколько минут разговора с Игорем он как будто съежился. Царь перевел взгляд на его сына.
Юноша с едва начавшей расти бородой стоял непоколебимо, как скала, демонстрируя завидную смелость. Дмитрий с удовлетворением отметил, что не ошибся в суждении о возможном женихе для своей сестры. Впрочем, теперь все это уже не имело значения.
- Как тебя зовут, отрок?
- Василий Овцын, ваше величество.
- Этот род покрыл себя позором. Отныне ты просто Василий.
Юноша, в одно мгновение лишившийся всего, сжал кулаки, но ответил спокойно:
- Как прикажет ваше величество.
- Мне говорили, что разбойниками командовал какой-то великан.
Последовала пауза. Похоже, Василий оценил ситуацию и решил, что терять ему нечего.
- Я лишь помогал отразить нападение тех, кого мы сочли грабителями и убийцами, господин.
Глаза Игоря опасно блеснули.
- Вот как? - недоверчиво сказал он.
Некоторое время все молчали. Тишину нарушали лишь всхлипы княгини Овцыной. Таша сжала руку брата.
- Воевода Вяземский?
С боковой скамьи поднялся однорукий мужчина. Подойдя к помосту, он остановился в нескольких шагах от собаки и опустился на одно колено. Вяземский был разбойником, убийцей и насильником, но Игорь сам помиловал его и поставил во главе особого отряда с условием, что он будет повешен при первом же проявлении жалости к кому-либо.
- Ваше величество?
- Вот смелый человек, которому некого защищать. У тебя есть для него подходящее место, воевода?
- Конечно, господин. Я найду для него место, если подвину кое-кого.
Во всей Скиррии только Вяземский позволял себе шутить в присутствии царя.
- Тогда, отрок, у тебя есть возможность послужить нам и смыть позор семьи. - Игорь кивнул в сторону ближайшей к себе скамьи. - Садись.
Василий направился к краю помоста, следя за тем, чтобы не повернуться спиной к самодержцу, но не проявляя видимых признаков страха.
- Ближе, - сказал царь. Василий сел ближе.
Пес угрожающе зарычал и оскалился, готовясь к прыжку, но Игорь удержал его резкой командой.
- Боишься? Ближе!
Теперь Василий сел почти вплотную к собаке, и та зарычала еще громче.
Царь удовлетворенно кивнул:
- Ну вот. Теперь у нас два верных телохранителя, не так ли?
Игорь снова оглядел зал. Все ждали, когда он назовет следующую жертву.
- Князь Грязной!
На этот раз несчастный отделался сравнительно легко: царь всего лишь назначил его дочь в услужение к Софье. Объятая ужасом девушка заняла место рядом с Василием, к счастью для нее, подальше от жуткого пса.
- А теперь, благородные князья и бояре Скиррии! - провозгласил Игорь, внезапно меняя тему. - В последние годы немалую выгоду нашей земле принесла торговля с далекой страной Шивиаль, корабли которой получили доступ в наш торговый порт. Сегодня мы решили дать ответ на многократно повторяемую просьбу короля Ательгара дать ему руку нашей свояченицы Таши. Вам надо подумать о дарах. По случаю такого радостного события.
До Дмитрия донесся приглушенный вздох сестры.
- Улыбайся! - прошептал он, поворачиваясь к ней с таким видом, будто ждал этого мгновения всю жизнь. - Даже если он выдаст тебя за этого пса, улыбайся.
Он поднялся и, взяв Ташу за руку, вышел вперед под приветственные крики знати, стараясь не смотреть на Василия.
София двинулась им навстречу с распростертыми объятиями; обняв сестру и поцеловав брата, она подвела их к основанию трона. Игорь усмехался, поглаживая седую бороду. Обычно его улыбка предвещала чье-то страдание, но, возможно, времена менялись.
Таша распростерлась перед владыкой. Дмитрий произнес благодарственную речь.
- Ты, Таша, останешься в Верхнем городе и займешься вместе с царицей подготовкой к свадьбе. - Игорь перевел взгляд на Дмитрия и уже другим тоном продолжил: - Где твоя жена, князь? Ее ждали здесь.
- Срок близится, государь. Ей скоро рожать и...
- Самые лучшие повитухи здесь, в Кинске. Пришли ее.
- Как пожелает ваше величество.
Надо бы послать кого-то не слишком расторопного, подумал Дмитрий. Елене лучше остаться до родов в Фарицеве.
- Мы позаботимся о ней, пока тебя не будет.
- Пока меня не будет?
- Ты встретишь шивиальского посла на границе и проводишь до Кинска.
Дмитрий еще раз поклонился, старательно изображая радость. Ехать придется, наверное, в Трейден. Это где-то далеко на севере.
Что ж, Таша теперь важное лицо, и Игорь, пожалуй, прав, переводя ее в столицу. А Елена и ее ребенок нужны ему как заложники на время путешествия мужа и отца к границе. Игорь не терпел, когда его подданные бежали из страны, и считал это проявлением глубокой неблагодарности и даже изменой.

3

Два человека неторопливо ехали по каменистой равнине под невероятно огромным небом. Летний зной спал, но солнце и ветер не щадили людей; копыта коней топтали скудную травку, выжженную настолько, что кормом ее уже не считали. Над почти безжизненным ландшафтом вихрились клубы пыли, неугомонные и неуловимые, как заблудшие демоны.
Почти три месяца экспедиция Вассайла двигалась на восток, переходя из одного пейзажа в другой, меняя обильные луга и виноградники Исилонда на острые скалы Фитайна, округлые холмы - на сказочные замки, еловые леса - на березовые, дубовые, кленовые. Сейчас вокруг расстилались унылые сухие степи Долорта. Жизнь постепенно оскудевала. После блеска и роскоши Лавилля путешественники достигли обгорелых руин деревень, жалких останков, напоминающих о том, что война в этих краях столь же обычное явление, как засуха. Но даже и в этой пустоши Дестьен не давал охране расслабиться и то и дело рассылал разведчиков во все стороны. Эти двое как раз возвращались после такой вот рекогносцировки.
- Царь - безумец! - сказал маркиз. - Воюет со своим собственным народом. Самодержец, который может делать все что угодно, и часто так и делает. Надо быть сумасшедшим, чтобы доверить своего подопечного такому маньяку. Мало ли что взбредет ему в голову? Почему ты смеешься?

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- Просто думаю, что мы с ним отлично поладим.
- Кто?
- Мы. Я и царь, - сказал Оук. - Мы же оба сумасшедшие.
- Я же серьезно! Неужели ты сомневаешься, что я пекусь о тебе, мой добрый друг?
Оук нисколько не сомневался в своем добром друге Орсоне - его милости маркизе Ваанене. Но искренность не всегда подразумевает полную откровенность. Самое странное, что случилось с ним за последние несколько Месяцев, это дружба сына рыбака с каменистого побережья Шивиаля с одним из благороднейших и знатнейших родов Исилонда, чей род не уступал в древности роду Вассайла.
Почему им обоим было так хорошо вместе, оставалось Загадкой. Будучи примерно одного возраста, они различать во всем, кроме любви к фехтованию и крепким женщинам. Орсон, гибкий, долговязый, порывистый, являл собой едва ли не полную противоположность Оуку. Его ежедневный доход превосходил то, что рыбак мог заработать за всю жизнь. Владелец нескольких графств, член Высшего Суда, наследственный защитник королевы Исилонда. Оук всегда считал себя не более чем младшим воином крохотной команды Бо - высочайший же ранг маркиза делал его командиром всего исилондского контингента. Впрочем, Ваанен предпочитал уступать более опытному Дестьену заниматься вопросами тактики и тылового обеспечения, а дипломатичному де Ферно вести дела с капризным лордом Вассайлом. Он также отдавал первенство в науке фехтования де Роже. Возможно, именно эта готовность уступать ветрам судьбы и объединяла его с Оуком.
Добравшись до вершины холма, они остановились. Внизу перед ними экспедиция растянулась по равнине длинной змейкой из четырехсот человек и почти тысячи лошадей.
Орсон продолжал клясть царя.
- Он выезжает на охоту с какими-то чудовищными, ужасными псами, по сравнению с которыми даже волки кажутся котятами. Науськивает собак на людей, и бестии рвут бедняг в клочья.
Оук только хмыкнул. Страшные рассказы о кровожадном царе и его жутких псах, носящихся по заснеженным просторам Скиррии, казались ему несколько преувеличенными.
- А ты слышал, что творится в Царицыне? - не унимался Орсон. - Безобразные оргии, мерзкие пытки, леденящие кровь ритуалы!
- Думаешь, меня пригласят?
- Куда?
- На эти оргии? Маркиз расхохотался.
- Ты и впрямь сумасшедший!
- Все эти рассказы идут от Басманова, - небрежно заметил Оук, - который вряд ли заслуживает доверия. Он же сам признает, что если вернется, то царь его повесит.
С Басмановым Бо познакомился в одной захудалой фитанийской таверне, где тот подавал пиво, и пригласил быть их проводником и наставником. Басманов знакомил путешественников с историей и обычаями Скиррии и обучал скиррианскому языку.
- Басманов знает, что говорит, - запротестовал Орсон. - Он же боярин.
- По его словам.
- Когда он сбежал, по приказу царя стрельцы замучили до смерти его жену и скормили псам детей!
- Это он так говорит. Мы же знаем, что Басманов - беглый каторжник.
И еще любитель побаловать слушателей баснями о своих необъятных владениях и бесчисленных любовницах.
- Но мечом владеет, как благородный человек! - провозгласил Орсон, позабыв на мгновение, что владение мечом не чуждо и некоторым отпрыскам рыбацких семей. - Да и другие рассказывают примерно то же самое.
- Басманов - вор. В ту ночь, когда мы останавливались во дворце маркграфа, он прихватил кое-что из гостиной.
- Как? - вскричал Орсон, пораженный таким проявлением низости со стороны человека, кичащегося знатным происхождением. - Почему ты не сказал мне?
- Потому что я заставил его вернуть все на место, - безмятежно ответил Оук, не упомянув о мече как средстве воздействия.
За время путешествия Оук приобрел ценный опыт по части размещения на ночлег в домах знати, у гнилых болот, под проливным дождем и на выжженных солнцем равнинах. Охранная грамота Вассайла, рекомендательные письма маркиза, боевой опыт Дестьена и медоточивый язык Ферно помогли экспедиции без особых проблем добраться до скиррианской границы. Им повезло, что никто ни с кем не воевал. Те, кто верил в безумных царей, могли надеяться на что-то интересное. Те, кто не верил,, с нетерпением ожидали пышной церемонии встречи и долгого возвращения домой с Красавицей невестой и ее прислугой.
Именно мысли о нежных, томных красавицах беспокоили путников более всего. Прошло уже довольно много времени с тех пор, как Оук в последний раз посетил один из борделей Исилонда, а страждущие крестьянки, готовые продать ребенка за корку хлеба, радости не приносили.
Ветер бросил ему в лицо пригоршню пыли, он выругался и сплюнул. Аркелл утверждал, что в таком путешествии человек легко может растерять все шивиальское и уже никогда не найти утерянное.
- Что-то случилось, - сказал Орсон, приподнимаясь на стременах и вглядываясь вдаль. - Дестьен стягивает колонну.
- Может, они увидели дерево? Орсон усмехнулся:
- Невероятно. Скорее - Звоноград. Басманов говорил, что до него уже не долго. А потом мы расстанемся, мой друг!
- Надеюсь, еще увидимся. Маркиз ухмыльнулся:
- На Королевском Кубке?
Оук пожал плечами. Лучше бы нет.
- Наш подопечный клянется, что если только доберется до дома, то уже никогда не покинет Васбург.
Уклончивость друга не ускользнула от внимания Орсона. Покачав головой, он задал вопрос, от которого долго удерживался:
- Что скажут ваши друзья Клинки, если мы победим?
- Когда победите. Бо ведь пообещал.
Уверения Бомона в том, что Сабли займут четыре высших места в следующем турнире, уже не казались такими легкомысленными. Любой из четверых мог без особого труда разделаться с Оуком или Аркеллом. Орсон и де Роже сражались на равных с самим Бо.
- Он, конечно, идеальный наставник. Но не назовут ли его предателем?
- Нет, - решительно ответил Оук. - Подопечный всегда на первом месте, так что любой из Клинков сделал бы то же самое.
Если бы, конечно, у любого была такая возможность. Опыт Бо стал платой за охрану и помощь, предложенные Регентом. Как давно это было?
- Мне говорили, что лишение головы не такое уж болезненное дело. Боль проходит через несколько минут. - Орсон прищурился, вглядываясь вниз. - Авангард вернулся. Должно быть, увидели реку или Звоноград. Пришло время прощаться, друг.
- Жаль. Мы все вам благодарны. Без вашей помощи нам бы сюда не добраться.
Взгляд маркиза погрустнел.
- Но как вы вернетесь? Шести рыцарей сэра Диксона явно недостаточно. Путь назад всегда опаснее, потому что у злодеев будет время подготовиться. Да и Скиррия... гиблое место. Друг Оук, не попробовать ли тебе убедить Бо возвратиться, пока еще не поздно?
Вот, значит, к чему все эти разговоры! Что ж, приятно, когда о тебе тревожатся, но Оук покачал головой:
- Он Старший, ему и решать. Орсон вздохнул.
- Шивиальцы все такие сумасшедшие?
- Только Клинки.
- Я пытался убедить Дестьена в том, что нам следует подождать вас здесь, но это невозможно. Дни становятся короче, погода вот-вот изменится, а кормить лошадей здесь нечем. Да и то сказать - уже Восьмая луна! Нам придется поторопиться, чтобы вернуться домой до зимы. Сколько вы пробудете в Скиррии?
- Не знаю. Празднования могут затянуться.
Аркелл утверждал, что до Кинска еще дней семь-десять пути, но обратный путь займет больше времени, ведь женщины всегда сдерживают мужчин. Так что Лавилль они увидят еще не скоро.
- Похоже, вам придется остаться в Кинске до весны.
- Может быть. - Оука это не волновало. Ну пробудет он на чужбине еще год - что из того? Его жизнь принадлежит подопечному. - Царь обеспечит нас надежной охра-Ной.
- Но не до конца же! Если его войска дойдут до Долорта Или Нартании, это будет нарушением договоров. Не думаю, Что ему так уж хочется спровоцировать войну. Вероятнее
Сего. он проводит вас до Звонограда.
- Не такой уж он безумец, чтобы бросать на произвол судьбы собственную свояченицу!
- Почему же? Итак, слушай. - Похоже, Орсон принял какое-то решение. - Помнишь Гнейзов?
- Как же такое забудешь!
- Ландграф вроде бы честный человек. Я оставлю в Гнейзове лошадей для вас и нескольких человек с сержантом Наренном. Если сможешь, извести его перед возвращением. Не сможешь, он будет ждать там. Если будете возвращаться морем, пожалуйста, дай знать.
- Ты невероятно щедр! - Оук никак не ожидал такого предложения. - Уверен, Вассайл этого не забудет.
- Дело не в нем. - Глаза Орсона блеснули. - Мы же друзья. Чего не сделаешь ради любовничка.
Оук рассмеялся, Сейчас он уже мог смеяться, но, впервые прознав о том, как воспринимают их дружбу некоторые, пришел в ярость. Орсону, аристократу и гражданину мира, было плевать на чье-то мнение. Его друзья делали вид, что ничего не замечают; Бо и Аркелл слишком хорошо знали своего товарища, а остальные если что-то и думали, то держали свои мысли при себе, опасаясь вызвать гнев Клинка. И только лорд Вассайл, человек сдержанный и старомодный, не одобрявший вольностей в отношениях мужчин и женщин, почел за долг задать вопрос, бывший на уме у многих.
Оук, задетый за живое, лишь бросил:
- Если нам хорошо, кому какое дело до остального? Вассайл побагровел от такой дерзости.
К счастью, положение спас Бо.
- У нас в Айронхолле были люди с такой наклонностью, милорд. Некоторые особенно обхаживали меня. Уверяю вас, Оук не из их числа. И Аркелл тоже. Кстати, я всегда отказывал. Ваши Клинки, милорд, вполне ортодоксальны в страстях.
Вассайл фыркнул и сменил тему.
Так что теперь Оук ответил шуткой на шутку:
- Как мило с твоей стороны, дорогой.
К тому времени когда они догнали колонну, река Звон уже сияла вдали серебряной лентой. Грязное пятно на дальнем берегу было, вероятно, Звоноградом. Три месяца назад город представлялся путешественникам огромным и богатым, а сейчас виделся кучкой лачуг под соломенными крышами, обнесенной частоколом. Здесь начинались владения царя Игоря, запретившего въезжать на его территорию более чем десяти воинам.
Орсон подъехал к Дестьену. Оук приблизился к Бо, Аркеллу и Вассайлу, сидевшему на носилках между двумя лошадьми. Ведший лошадей молодой Вильф открывал рот только в крайних случаях.
Дорога измотала лорда Вассайла. Он винил во всем подагру, но подагрой трудно объяснить постоянную усталость и изможденное лицо, приобретшее цвет тушеной печенки. В седле лорд держался с трудом, норовя вот-вот завалиться, но и лежа на носилках никак не находил отдыха. Он редко возвышал голос или бушевал, как будто опасался, что невыдержанность только еще больше подорвет силы. И тем не менее Вассайл не унывал.
Ему стало чуть лучше после лечения в захолустном городишке Радомкле, оставшемся в десяти днях пути, по ту сторону равнины, а теперь лорд надеялся на заклинателей Звонограда, хотя Басманов проклинал скиррианских лекарей, называя их невежами, ничем не отличающимися от обычных шаманов. Этот человек, похоже, не находил хороших слов для своей родины.
- Ну что, сэр Оук? - хрипло спросил Вассайл.
- Маркиз пообещал оставить для нас лошадей в Гнейзове. Я поблагодарил его.
Лорд согласно покивал, но ожидаемой радости не проявил, обманув надежды Оука.
- Там Скиррия, - сказал Бо, указывая за реку. - Наши Друзья вынуждены остаться здесь. Нас ожидает царево войско. Если останемся живы, то вступим в страну, где, насколько известно, о законе не имеют и понятия. Все слышали рассказы об Игоре. Его называют главным разбойником. Наши дары предназначены ему, поэтому солдаты, возможно, их не тронут, но кто-то другой может попытаться. Наша обязанность - уберечь подопечного от Всех бед.
Оук пожал плечами:
- Да, Старший.
- Ну?
Брови на обветренном и прожаренном лице Бо казались серебряными черточками. Глаза покраснели от вечной пыли, но стальной блеск не покинул их. Он всегда оставался самым опрятным, самым аккуратным, самым гладко выбритым и самым чистым. В основном это объяснялось стараниями слуг Вассайла - Хагфилда, Кимберли и Перси. Так уж Бо влиял на людей. Ему же достался и самый лучший конь, Триплете, великолепный жеребец, выигранный у Дестьенав продолжавшейся всю ночь игре в кости.
- Нам всегда хочется повернуть и рвануть назад. Была бы причина. Кто может что-то предложить?
Иногда юмор Бо выходил за границы смешного. Аркелл нахмурился. Старик на носилках тоже не улыбнулся.
- Полагаю, лорд Вассайл желает идти дальше, - сказал Оук.
Вассайл покачал головой и попытался ухмыльнуться. Первая за неделю попытка закончилась неудачей.
- Я обеспокоен. Новостей из Скиррии почти нет. Полагаю, его величество не отправил бы нас сюда, если бы услышал все эти рассказы о царе. Мы знали, что он обманывает купцов, но не думали, что ему ничего не стоит нарушить слово, данное своим же князьям. Что делать, если прекрасная принцесса окажется хромой каргой? Что, если царь потребует новых уступок? На мне лежит ответственность и за вас, и за людей Диксона. Я приказал капитану Бомону не идти дальше, если он считает, что опасность слишком велика.
Вассайл закрыл глаза, как будто, речь утомила его.
Да, совсем другие песни пела птичка в Айронхолле. Что же это задумал Лорд-без-чести? Озадаченный услышанным, Оук посмотрел на своих друзей, но не нашел ответа. Неужели они всерьез ждут его мнения. Но он привык видеть себя надежным арьергардом, защищающим тыл, и никак не стратегом.
- Вы можете без труда притвориться больным, милорд, остаться в Звонограде и попросить, чтобы принцессу лорды везли сюда.
Не открывая глаз, Вассайл буркнул «нет» и тут же закашлялся, да так, что все его тело затряслось и заскрипело. Оук сочувственно вздохнул.
- Есть один недостаток в твоем предложении, брат, - объяснил Бо. - Царь выслал нам навстречу немалое войско. Если верить Басманову, эти люди не вернутся назад с пустыми руками. Для них это равноценно...
- Самоубийству.
- Вот именно. Попав в Скиррию, нам так или иначе придется идти в Кинск.
Вассайл хватил воздуха открытым ртом и утих. По его лицу струился пот.
Если Бо действительно ждал мнения Оука, это означало, что с Аркеллом они разошлись. Как Старший, он мог не принимать в расчет пожелания двух других, но Бо никогда бы так не поступил. Аркелл всегда способен обнаружить проблему: очевидно, и в этом случае он счел за лучшее повернуть назад. Чтобы заставить Бо принять решение, Оук должен был голосовать за продолжение миссии.
- Думаю, нам надо идти дальше.
- Почему? - резко бросил Старший, совсем как Великий Магистр на уроке.
Хм. Ясно одно - путешествие убивает их подопечного. Повернуть назад - значит прикончить его быстрее. До Радомкла Вассайл просто не дотянет. Но высказать эту мысль вслух Оук не мог - старик обиделся бы.
- Дело чести, Старший. Таков наш долг. Бо вздохнул и молча отъехал.
И только тогда Оук все понял, как будто в голове у него вспыхнул свет. Бо не шутил. Он согласился с Аркеллом. Им действительно нужен хороший повод, чтобы повернуть назад, но старик Вассайл мог не выдержать дороги до Радомкла и нуждался в лечении в Звонограде. Они прошли тот пункт, откуда еще можно было вернуться, Теперь - поздно.
- Если только мои старческие глаза не врут, - сказал Бо, - сюда направляется большой отряд. Похоже, они хотят перехватить нас.
Аркелл оценил, что скиррианцев больше раз в двести. Они настороженно приближались друг к другу из затопленных рекой Звон долин и, как собаки, пытающиеся взять след неприятеля, нюхали воздух.
Зачем честной гвардии столько людей?
Гостям царя действительно необходима такая защита или он просто охраняет свои границы от чужеземных войск?
Это была беспорядочно двигавшаяся толпа стрелков, копейщиков и мечников. Аркелл уже смог различить маленького человека в повязке на косматом пони, рыжих великанов, как Бо, хорошо вооруженных. Некоторые были в шлемах и латах и даже в древних кольчугах, других вообще не было видно в свете летнего солнца. Они двигались двумя флангами, но из-за ветра Клинок не мог различить эмблем.
Вожди приказали остановиться на расстоянии полета стрелы. Советник Динвидди и исилондские герольды выехали вперед для переговоров со скиррианцами.
- Ты сошел с ума, если доверяешь этой толпе! - крикнул Басманов, подъезжая к паланкину Вассайла.
Аркелл остановился. Он не верил скиррианскому перебежчику.
- Почему?
- Это сам дьявол Вяземский!
Лицо Басманова перекосилось от ярости или страха. Он был неприятным человеком, без чувства юмора, с очень скверной репутацией.
- У тебя превосходное зрение.
- Я знаю его флаг. Вы вспомните мое предупреждение, когда он перережет вам всем горло!
Басманов рассерженно пришпорил лошадь и помчался назад. Очаровательный парень!
Переговоры прошли на удивление быстро. Послы вернулись к лорду Вассайлу с докладом, советник прокричал:
- Радостные новости, ваше сиятельство! Их предводитель - князь Дмитрий Темкин, свояк царя.
Для советника это поручение было проявлением королевской милости, и он мечтал о похвале короля
- Кто еще? - требовательно спросил Вассайл. Советник покраснел и сверкнул глазами сквозь запыленные стекла очков, но сдержался.
- Воевода Вяземский, адъютант его величества. Они хотят поговорить с вами и с милордом Ваанским.
- Надеюсь, вы не забыли про нас? - сказал Оук. Оскорбленный Динвидди опустил голову, что подчеркнуло его безвольный подбородок.
- Конечно, нет. Князь также приведет трех гвардейцев. Ваше сиятельство, там присутствовал мастер Хаклют. Его представили как шивиальского посла, но я не уверен, что его величество еще не объявил официального уполномоченного в Скиррии. Это правильно, не так ли? - нервна спросил он.
Бедный советник не будет спать месяцы, если невольно обидит посла.
- Он просто консул, - прорычал Вассайл. - Хьюберт Хаклют из Бримиарда, торговец, которому поручили говорить за других. А что он здесь делает?
- Скиррианцы привели Хаклюта в качестве переводчика. Но услуги его, конечно, не потребовались.
- Это не его посылали с депешами из дворца во дворец в прошлом году, мой господин? - спросил Аркелл.
Теперь он заведовал перепиской Вассайла и знал все имена.
- Скиррианцы льстят ему и себе, приписывая торговцу дипломатический ранг.
- Хорошо, теперь он может вернуться к торговле рыбой, - сказал Вассайл. - Советник, посмотрите, готов ли его светлость встретиться с князем.
Через несколько минут подъехав за предводителем, Аркелл в ярости обнаружил, что противники Клинков в скиррианской команде были стрелками - низкие, безобразные
(Мужчины на таких же мерзких пони, вооруженные смертельными луками. Он отметил для себя, что следует избавиться от общества советника, если Бо не сделает это первым.
Скиррианцев вел жирный молодой человек с длинной бородой песочного цвета. Сам по себе он не впечатлял, и одежда его была хорошей, но не исключительной - льняные бриджи, расшитая рубашка и плащ из шелка в три четверти длиной с серебряными пуговицами. Блеск брильянтов на нем везде - от красных кожаных ботинок до меховой шапки - заставил Аркелла присвистнуть; сабля и лошадь тоже кричали о богатстве. Это был Дмитрий, свояк Ательгара.
Рядом с ним ехал солдат в черных латах и шлеме, который потерял левую руку до локтя, в его бороде блестела седина, но он все еще выглядел мужчиной, способным постоять за себя. Должно быть, это пресловутый Вяземский. Больше половины войска составляли стрельцы в черном и с эмблемой собачьей головы. Безрукий сухопарый мужчина, чья подрезанная борода выдавала в нем чужестранца, был мастер Хаклют, и он мог послужить полезным источником информации.
Посланцы остановились на нейтральной территории, обменялись замысловатыми любезностями и стали решать некоторые недоразумения, для начала исключив Хаклюта из обсуждения.
К счастью, никто не спросил мнения Аркелла о князе Дмитрии, который вскоре проявил свое невежество и глупость - он удивлялся, что чужестранцы могут понимать скиррианцев, подтверждая высказывания Басманова о национальных заклинаниях; также сконфузился при упоминании об отношениях между Шивиалем и Исилондом - хотя и король Ательгар никогда не.имел медали по географии. Дмитрий согласился и с тем, что его сестра - племянница царя, а не кузина, как ее представили раньше, а другая сестра - царица. Лорд Вассайл не сказал, что не одобряет подобные браки, но сильно нахмурился и на несколько минут забыл о лести перед князем.
Вяземский более твердо соблюдал приличия. Он сидел невозмутимо, изучая армию Исилонда, казался безразличным к разговорам вокруг. Вожжи были привязаны к культе, оставляя саблю в свободной руке и позволяя контролировать лошадь.
- Мне сказали «неделя»! - выкрикнул Вассайл, возвращая внимание Аркелла к переговорам.
Он был болен и слаб и пытался вести разговор из носилок, подняв лицо к небу. Его дипломатические манеры поистрепались в пути.
Воевода Вяземский поторопился скрыться, бросив на князя предупреждающий взгляд.
- Источники вашего сиятельства могли быть дезинформированы, - прошептал Дмитрий. - Отсюда до Кинска - целый месяц.
- Сэр Аркелл?
Как географ экспедиции Аркелл обшарил все библиотеки в Лавилле в поисках информации о Скиррии. С тех пор как он сдал экзамен, обязательный для каждого путешественника, не было никого, кто знал бы об этой стране больше, включая некоторых нарзанианских солдат, которые дошли почти до ворот Кинска в прошлой войне. Возможно, Аркелл знал о западной Скиррии так же много, как и любой другой, кто никогда там не бывал, но рассказывал он очень убедительно о географии государства и членах королевской семьи.
Клинок повернулся к торговцу, расположившемуся неподалеку.

Предыдущая страница 11 Следующая страница


Утраченный идеал 12

- Как долго, по вашим подсчетам, мастер Хаклют? - спросил он по-шивиальски.
Консул нервно взглянул на стрельцов и ответил на скиррианском языке:
- Скорость зависит от тех, кто путешествует, сэр Клинок. Курьер, спешащий с радостными вестями о вашем прибытии к его величеству, несомненно, достигнет земель быстрее, чем огромная свита, такая, как у вашего сиятельства.
- Так курьер, - проворчал лорд Вассайл, - должен был упомянуть о нашей срочной необходимости вернуться в Звоноград до наступления зимы.
Князь выглядел смущенным.
- Я не планировал...
- Это огромная страна, - резко сказал Вяземский, демонстрируя, кто здесь действительно главный. - Пропитание и жилье - серьезные вопросы для большого количества людей. Ожидайте, что достигнете столицы не раньше, чем в конце Восьмой луны. Дмитрий возразил:
- Мне не меньше, чем вам, не терпится добраться до Кинска. У меня есть дочь, которую я даже никогда не видел, так как ждал вас здесь два месяца, и Звоноград - не самое мое любимое место. Мы можем устроиться, - добавил он, осторожно взглянув на однорукого помощника, - завтра, если звезды помогут нам!
- Все будет улажено, - уступил воевода.
Скиррианские посланцы опять помчались в город, чтобы привести носильщиков и побольше повозок, но разделение шивиальцев и исилондцев было сложным делом, которое, похоже, обсуждалось уже давно. Прощания оказались тяжелыми. За два месяца их припасы и снаряжение безнадежно перемешались.
Курьер исилондцев уже отбывал, тогда как Аркелл должен был отдать последний доклад Вассайлу. Он опустился на гальку, пытаясь разборчиво написать депешу вопреки разыгравшемуся ветру, думая, что может случиться так, что лорд Вассайл никогда не пребудет в Звоноград без ловкой вербовки Бо вспомогательных войск Сабреурса. Возможно ли для Клинка быть слишком хорошим во имя благополучия его подопечного? Также подошли около дюжины мужчин, спросить, сможет ли он написать для них письма домой.
Аркелл как раз закончил свои поспешные каракули, когда появился Бо, бодро сидящий в седле:
- Время идти, брат! Вяземский доложил, что в городе предоставят лечение. Мы спустимся вниз к переходу через реку и оставим носильщиков с грузом.
- Дай мне кого-нибудь, чтобы перенести мои вещи из этого проклятого ящика! - Аркелл взглянул на собакопо-добную лошадь. - Что случилось с Триплетсом?
- Его забрал предыдущий хозяин. При всем одобрении, замечу, что он неблагодарное животное!
- Ты опять продал ему коня, это имеешь в виду? Надеюсь, получил выгоду?
- Я получил привлекательный выкуп, - самодовольно усмехнулся Бо.
Когда паланкин и его сопровождение исчезли из поля зрения, появился мастер Хаклют, надеясь на встречу с послом. Он оглядывался вокруг в поисках опасности, когда к нему подошли два мечника.
Один из них обезоруживающе улыбнулся:
- Консул, я Бомон, мой друг Аркелл и предводитель Клинков сир Оук.
Консул нахмурился:
- Мне надо поговорить с милордом.
- Это можно устроить. Могу я поинтересоваться вашим делом?
По всему было видно, что Хаклюту хотелось сказать «нет». Но осторожность пересилила.
- Я намерен просить его о возмещении.
Во взгляде Бо отразилась безграничная симпатия.
- Поверьте, сегодня не самый лучший день для этого, мастер. В чем ваша жалоба?
- Я должен был добраться до Кинска этим летом, но меня отправили сюда, в Звоноград; чтобы переводить послу. Похоронили заживо!
- Нам не нужны переводчики.
- Я говорил это, но царь все равно приказал.
- Мне очень жаль, что вам причинили неудобства.
- Как и мне! - Разъяренный торговец почти кричал: - Я потерял целый сезон торговли! Если мой корабль уйдет без меня, мне придется зимовать в Кинске, что приведет к гибели моего дела. Король должен возместить мне потери!
- Советую потерпеть, - спокойно сказал Бо. - Как говорят скиррианцы, звезды сегодня не благоприятствуют решению финансовых вопросов. Вы знакомы со Скиррией?
- Это мое восьмое лето здесь, - угрюмо произнес купец. - Если мне не позволят поговорить с послом...
- Вы женаты, мастер?
Аркелл предполагал, что это должно подействовать в любом случае.
«Так, понятно», - подумал Хаклют.
- Да, а что?
- Ваша дорогая жена дома, заботится обо всех ваших детях в Бримиарде?
- Да.
- Как ей понравится быть леди Хаклют? Внезапный румянец купца был красноречивее слов. Если такой подарок мистресс Хаклют возможен, то она будет счастлива прорваться в верхушку своего провинциального городка: «Это?.. Его величество?..»
- Его величество действительно наградит тех, кто поможет ему в организации брака. Это традиционно. Его светлость привез письма, рекомендующие вас в Орден Рено в знак признания ваших услуг в Крауне.
Аркелл поборол усмешку. Ящик с почтой Вассайла содержал несколько подобных документов, запечатанных и ожидающих подписи - честь ничего не значит для короля, - но Вассайла хватит удар от одной мысли сделать рыцарем купца. С другой стороны, он никогда не станет спорить с Бо, особенно теперь.
- Это действительно честь.
- Они нуждаются только в подписи. У меня есть несколько вопросов о местных обычаях, касающихся безопасности милорда.
Лицо торговца, усталое и изборожденное морщинами, как кора дерева, осветилось улыбкой, когда он увидел, что предложение реально.
- Как я могу помочь, сэр Бомон?
- Я ожидал здесь увидеть пограничников.
- Охранный Патруль ушел, - усмехнулся купец, - хотя Вяземский и его стрельцы больше храбрятся, чем есть на самом деле. Уверен, они вернутся. Их называют Белыми Колпаками по разным причинам. Обычно шлемы Патруля грязно-серого цвета.
Бо кивнул:
- Колдовство. Это безопасно?
- Сам бы я не рискнул, но воевода проделывал это, как вы видели. Колдуны никогда не рискуют злить стрельцов.
- Если это не причинит вреда. Излечат ли они болезни нашего подопечного? - спросил Аркелл. - У них хорошие заклинания?
- Конечно, они отличаются от тех, что мы знаем в Шивиале. - Хаклют говорил, как Оук, с мягкими гласными. - Заклинатели очень искусны, и некоторые их трансформации невероятны. Царь приказал нанять постоянный штат чародеев и испытать их в страшных опытах колдовства в Царицыне. Но истории о том, было ли что-то в Царицыне или нет...
- Колдуны? - переспросил Бо. - Колдовство? Почему «колдуны»?
- Скиррианцы не верят и боятся чародейства. Они терпят его только ради исцеления - как в вашем случае, - но связывают все неожиданные несчастья со злонамеренным колдовством. По их мнению, никто даже не умирает от естественных причин, только от колдовства.
- Нам говорили, что скиррианцы суеверны. Они верят в астрологию?
- Боюсь, да, - кивнул Хаклют. - Все, даже дворяне, которые должны быть более сведущи. Ничего не делается в день, когда звезды не благоприятствуют этому!
- Но шанс минимален! - протестовал Аркелл. - Звезды - огонь и воздух, они не могут влиять на другие объекты!
- Вы и я знаем это, сэр Аркелл, но скиррианцы - нет. Могу я спросить, благородные господа, что нового в Шивиале? - Купец придерживался правила: око за око, зуб за зуб.
Бо улыбнулся с благодарностью:
- В последние три месяца у нас было очень мало новостей, и ничего важного. Мы уехали в Четвертую луну. А когда вы приплыли?
- В Третью луну. Из Бримиарда.
- А в Скиррию? - спросил Аркелл.
- В третью неделю Пятой луны. Очень быстрое путешествие.
Аркелл возмутился:
- Почему целый месяц отсюда до Кинска? Когда следователь Деламаре прибыл сюда сто лет назад, ему потребовалось только три дня, чтобы доплыть вниз по Звону до Моркуты. Оттуда еще три дня на лошади до Кинска.
- Река как раз спала. Когда тот человек был здесь?
- В Восьмую луну, как сейчас. Торговец взглянул сквозь него.
- Вы хорошо информированы, сэр Аркелл.
- Это моя работа.
Неужели он считает Клинков просто натренированными убийцами?
- Но за триста лет многое изменилось. Недавние войны разорили западную Скиррию. Большинство земель совсем уничтожено. Царь... - Хаклют нахмурился под их улыбками. - Я сказал что-то смешное, сэр Бомон?
- Нет, это личное, мастер. Простите и продолжайте. Ваша информация чрезвычайно ценна для нас и нашего подопечного.
- Вы упомяните об этом его величеству?
- Он обязательно услышит о вашем вкладе, обещаю. Процессия оказалась уже около реки, поэтому расспросы следовало ускорить.
- Царь решил, что незнакомцы не должны знать, как сильно Скиррия была ослаблена. Множество иностранных торговцев и неприятелей жаждут оказаться за стенами Трейдена. Даже тех, кто имеет пропуск, как я, проводят от Кинска до сего места окольными путями. Только однажды мы остановились в иностранном анклаве и прошли от городских стен не дальше дневного похода. Вы пойдете к царю любой дорогой, разрешенной или нет.
Клинки погрустнели. Теперь им, конечно, придется зимовать в Скиррии.
- Спасибо, мастер, - сказал Бо. - Нам надо будет еще поговорить. Брат, иди и разведай почву. Оук и я перенесем его светлость через реку.
Аркеллу в спутники дали Хаклюта, и, когда они загнали своих лошадей в воду, Клинок спросил:
- Если царь безумен, мастер, объясните, почему люди не свергнут его?
- Думаю, я смогу, сэр Аркелл. - Консул горел желанием заслужить рыцарский чин. - Может быть, он сумасшедший, но не глупец. Никогда не стоит недооценивать его хитрость. Он занял трон на долгое время.
- Но охота на людей с собаками? С гончими, которые раздирают их на куски?
Вода поднялась почти до стремени Аркелла.
- Царь Игорь не очень преуспел в ведении войны с соседями, - сказал торговец. - Но он должен был как-то объяснить свой провал - по крайней мере вначале - противникам со стороны князей. Все, что он пытался сделать, в войне или мире, было в руках князей или бояр или их вместе. Его также убедили, что они убили его детей и первых двух жен с помощью колдовства.
Если неприятный Басманов типичный боярин, то отношение к ним царя, должно быть, благоразумно.
- Поэтому он объявил войну собственным людям? Спутники прошли середину реки, и вода понизилась. Носилки нужно было перенести, не замочив хозяина.
- Просто ему надо было усмирить дворянство. Власть царя в государстве никогда не была прочнее, и в этом смысле его правление можно считать успешным. Преемникам Игоря придется подождать более подходящего времени.
Когда лошадь добралась до берега, Аркелл оглянулся и увидел, как медленно продвигаются вперед носилки посла, паря над серебряной водой, словно лодка, не желающая намокнуть. Дюжины добровольцев создавали волны на мили вокруг, крича во все горло. Клинок с Хаклютом продолжали идти вперед, загораживая носилки.
«Все города отвратительны, но Звоноград еще хуже», - Решил Аркелл. Если бы тысячи или больше бревен упали с высоты в выгребную яму, получилось бы что-то получше, чем Звоноград. Правда, свиньи разгуливали и по улицам Грандона и Лавилля, но здесь они барахтались в грязи, ибо сквозь сточные воды можно было проехать только на лошади,
В воздухе висел такой густой туман, что пришлось остановиться. Вокруг никого не было видно. Свиньи, собаки и зловещие черные птицы, но людей нет.
- Где, - спросил он, - кто-нибудь еще?
- С нами стрельцы, Местные прячутся от них.
- Неужели стрельцы действительно так страшны, как о них говорят?
Купец повернулся:
- Не знаю, что вы слышали. Можете представить что-то хуже, чем это?
- Нет.
- Тогда они так страшны, как вам говорили.
- Пожар?
Они ехали сквозь пустые кварталы, покрытые пеплом; остывшие каменные дымоходы напоминали о былых домах,
- Да. Случился зимой.
- Но все выглядит таким старым!
- Говорю вам - люди ушли. Нет необходимости все восстанавливать. Многие города полностью брошены.
Думая о пожаре в Шивиале и даже о горящем Исилонде, Аркелл мог понять, почему другие правители не хотели иметь проблем с Игорем. Но вскоре они с проводником добрались до открытого болота, очевидно, центра города, Многие дома, окружающие его, были больше и лучшей формы, чем лачуги, мимо которых они проходили, и купец опознал один из них на дальней стороне как Палату Стихий.
Аркелл посмотрел вниз, когда его лошадь дернулась, пытаясь уклониться от жужжащей массы в тине.
- Что это? - воскликнул Клинок, указывая на грязь. Голос его прозвучал на октаву выше, чем он рассчитывал. - И то, другое?
- Тела, - пожал плечами купец. - Вы увидите их и в Кинске. Вы привыкнете. Скиррия не изменится, сэр Клинок. Придется вам самому измениться, и чем быстрее, тем лучше.
От последнего открытия Аркелла чуть не стошнило.
- Никто не прикасается к ним, - добавил Хаклют. - Их, должно быть, оставили для собак и личинок.
- Но кто? В чем они провинились?
- Эти люди просто раздражали стрельцов. Некоторые из приспешников были размещены здесь на два месяца. Изнасилования, драки, разбои продолжались все время. Что еще сделать?

* * *

Лорда Вассайла сняли с носилок и пронесли внутрь Палаты Стихий. Это было однокомнатное бревенчатое помещение с октаграммой, нарисованной белыми камнями на грязном полу. При матовом освещении она выглядела опрятной, если не смотреть на то, что шелестело на балках.
Дальше в поле зрения оказались заклинатели. Их было трое вместо обычных восьми. Один выглядел как женщина; все волосатые, почти голые дикари - разрисованные, украшенные четками и костями животных. Аркелл хотел воспрепятствовать знакомству своего подопечного с этими магами, сомневаясь, что они вообще могут что-либо сделать. Надеясь, что никто уважающий себя не осмелится бросить вызов таким чудовищам, он прислонился к стене позади Бо и стал ждать.
Первые несколько минут чародеи действовали словно шуты, как Аркелл и ожидал. Они встали вокруг октаграммы, воя, крича и гремя побрякушками. Клинок размышлял, из каких деревьев сделаны такие странные бревна, когда что-то нереальное чуть не сбило его с ног. Все волосы на его теле встали дыбом, руки дрожали, и стучали зубы. Бо бросил на него удивленный взгляд и указал на дверь.
Аркелл убежал. Его обостренное восприятие было хорошо известно, и никто не стыдил его за это. Но Клинка всегда смущало одно и то же. Он мог остановить чародеев, если надо, в Айронхолле Аркелл уцелел во многих передрягах, не таких, как эта.
Он вышел на свет и остановился, вытер лоб и проклял «свежий воздух» Звонограда. Клинок все еще мог слышать и чувствовать, что происходит внутри, но участвовать не мог. Это сможет или не сможет помочь. Просто то, что скиррианские чародеи могли вызывать духов, еще не значит, что духи сделают то, что им скажут.
- Чувствительный?
Аркелл оказался около стрельцов. Человек, который говорил, был сам Вяземский, Спешившись, он оказался неожиданно высоким.
- Очень.
- Я тоже
Неприятная усмешка промелькнула в его спутанной бороде, на искалеченный нос лучше было не смотреть. Его оруженосцы фыркнули от смеха. Один сказал:
- Чувствительный, как ребенок на сосок.
- Никогда не слышал, что чувствительный значит изнеженный, - заметил Аркелл, допуская, что такие головорезы могут перерезать им горло до того, как Клинки узнают, чувствительны ли те к лезвиям.
- Ты один из Клинков, - спросил Вяземский, - заклятый верностью?
- Точно.
- Не хочешь показать нам какие-нибудь причудливые упражнения с мечом?
- Нет. Я не ярмарочный акробат.
Вяземский пристально смотрел на него несколько минут с очевидным презрением, и все его люди улыбались, с радостью ожидая начала. Аркелл пожелал вырасти монстром с черной бородой, как Оук, чтобы никто не мог назвать его малышом, повесившим меч с неправильной стороны.
- Полагаю, мне следует приказать Саше немного порезать тебя?
Саша с яростной радостью послушался, Это был долговязый юнец в латах и шлеме, с изогнутой саблей на левом бедре.
- Я сказал вам, что не буду играть в игры. Если он спровоцирует меня, я покалечу или убью его.
У Аркелла дело никогда не расходилось со словом, потому что это входило в его обязанности. Но отказ Клинка вызвал, естественно, насмешки и издевки,
Вяземский не присоединился к ним.
- Саша?
- Да, воевода?
- Лошади хотят пить, Отведи их с ребятами вниз к реке. А мы с чужеземцем останемся здесь,
Стрельцы нахмурились, но возражать не стали, отстегнули поводья, стягивающие подпруги, и двинулись. Аркелл наблюдал, как они вывели коней с площади, и вдруг разозлился. Возможно, он испугался спиритуализма больше, чем ему казалось, - по коже бегали мурашки и все внутренности сжались.
Юноша оказался один с ужасным Вяземским. Нос этого человека не отрезан, он словно сгнил. Было тяжело смотреть ему в глаза, и воевода знал это.
- Вы хорошо выдрессировали своих людей, воевода. А убивают и насилуют они тоже потому, что вы приказываете им?
Чудовище, казалось, больше развеселилось, чем разозлилось.
- Иногда, но в основном по воле высших духов. Хочу заключить с тобой сделку, Клинок.
- Сомневаюсь, но попытайтесь.
- Хаклют рассказал мне о вашей церемонии Уз. У нас в Скиррии такого нет. Хочу, чтобы ты помалкивал об этом - ты и все остальные, включая толстого старика, которого вы охраняете.
Аркелл рассмеялся.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Вы не хотите, чтобы царь протыкал саблей ваши сердца?
Предводитель головорезов злобно усмехнулся;
- На первый раз прощаю такому сладкому малышу, как ты. Это все, что мне надо, а в ответ я могу быть хорошим другом.
- Я сказал, что не буду развлекать вас фокусами, воевода, и мы не будем больше хвалиться удалью.
В Шивиале Клинкам не нужно было завоевывать репутацию, но здесь о них никто не знал.
- Я говорю не об этом. Меня не волнует, насколько ты хорош со своим мечом, потому что у меня есть по тысяче людей на каждого такого, как ты. Эти твои Узы - я не хочу говорить об этом.
Аркелл быстро все просчитал и решил, что не будет ничего предпринимать, прежде чем согласится. Просьба Вяземского так проста, но из нее многое можно понять.
- Если Хаклют уже рассказал вам, тогда не стоит гнать лошадей и надеяться, что царь еще не знает. Все рыцари и герольды, и слуги, которые едут с нами, знают, как становятся Клинками, Закрыть рты им всем будет сложно, особенно если мы должны добраться до Кинска до весны, я могу обещать попробовать только очень хорошему другу.
- Ты хочешь уехать завтра?
- Да. Если звезды благоприятствуют этому.
Если бы свинья могла улыбаться, то она выглядела бы так, как Вяземский сейчас.
- Мы все любим играть в безопасность, сынок, Если астролог говорит тебе, что предзнаменование хорошее, а ты встречаешь зло, у него будут неприятности. Если он говорит, что все плохо, ты остаешься дома, и тогда ничего не происходит. Понятно? Я могу сделать весь следующий месяц неблагоприятным,
Если все скиррианцы одинаково суеверны, шивиальцы могут остаться в Звонограде до тех пор, пока не сгниют, как трупы в тине.
- Не сомневаюсь. Вы можете быть уверены, воевода, я сделаю все, что смогу, чтобы оставить Узы в секрете. Чем скорее мы решим наши дела в Кинске и отправимся, тем лучше, понимаете?
- Да. Согласен.
Воевода протянул большую, изуродованную и грязную, руку. Аркелл пожал ее, содрогаясь от отвращения. Хотя Вяземский и был ужасен, в этом случае казался искренним. Наверное, предводитель монстров мог быть доброжелательным с любыми друзьями, которых найдет, и все, о чем он просил, так мало... и далеко.
Хлопотный день - Бо раздавал приказы рыцарям и подписывал договоры с убийцами. Шаманы вопили и гремели в барабаны в Палате Стихий, а солнце уже садилось, касаясь крыш. Косматый пони, нагруженный оружием, пересек площадь, управляемый узкоглазым, морщинистым маленьким человеком в набедренной повязке. Широко улыбаясь, он подошел ближе и протянул воеводе кровавый мешок.
Вяземский заглянул внутрь и покачал головой:
- Итак, я был прав? Хорошо сделано, Крака! Кто-нибудь видел тебя?
- Нет, воевода.
- Отличная работа. Отец будет доволен.
Когда пони отъехал, Вяземский запихал чудовищные останки в мешок, бросил его к ногам и с невинным видом повернулся к Аркеллу:
- Что-нибудь еще, Клинок? Аркелл ответил:
- Ничего. Больше ничего. Зловоние преследовало его всю дорогу. В мешке была голова Басманова.
Лучшей частью дня был вечер. После всех церемоний царица нуждалась в отдыхе. Софья отослала всех прочь, села в любимое кресло с толстым шерстяным пледом на коленях и читала при свете свечей до тех пор, пока буквы не стали сливаться перед глазами. Только так она могла справиться с беспокойством - о беспорядках на улицах, о слугах и фрейлинах, оскорбленных и изнасилованных, о подготовке к свадьбе Таши и особенно о том, вернется ли Игорь к этому времени.
Приглушенный стон, раздавшийся из-за двери, разорвал тишину как фанфары. Толстая книга упала с колен и громыхнула об пол с тяжестью, довольной, чтобы оглушить медведя. Но человек, вошедший внутрь, был не Игорь.
- Евдокия! Ты испугала меня. Почему не спишь? Старая женщина изобразила что-то среднее между улыбкой и гримасой,
- Вам письмо, ваше величество.
В это время ночи? Оно не было издалека. Софья сорвала печать и вытащила бумагу.
Должна увидеть тебя! Пожалуйста, пожалуйста, пожалуйста, приходи! Т.
Почерк неровный, но узнаваемый, Ташин.
- Кто это принес? - прошептала Софья.
- Воевода Афанасий, - пробормотала Евдокия. - Сказал, что не знает, в чем дело, но он лжет.
- Платье... туфли...
Софья надела верхнее платье, несмотря на мешающие ей попытки старой няньки помочь, поверх ночной рубашки, пытаясь собраться с мыслями, разбросанными, как обломки лодки после крушения. Дмитрий решил, что Таше безопаснее всего оставаться в Темкинском дворце с Еленой, но страже Темкина пришлось сопровождать его в Фарицев и Звоноград. Старый Афанасий вызвал из отставки людей на подмогу, но у него было меньше дюжины человек.
- Кто в охране сегодня вечером? - спросила Софья, подходя к двери.
Перед тем как пройти в переднюю комнату, она услышала ответ Евдокии:
- Оба войска.
Плохие новости. Игорь организовал стрельцов как нерегулярную армию по многим причинам, но самая главная - недоверие Дворцовому Полку, традиционно охраняющему Кинск, называя их «пресмыкающимися перед боярскими сынками». Взяв ответственность за поддержание закона и порядка, стрельцы способствовали анархии.
Позже царь разделил полномочия между двумя войсками - не потому что осуждал нанесение увечий, а потому что перестал доверять стрельцам.
Воевода Афанасий ждал в передней комнате, величественный, в парчовой мантии и большой меховой шапке, подтянутый, в лавине белой бороды и с позолоченным посохом. Для него большой честью было держать саблю, и он собирался делать это еще долгое время. Афанасий медленно повернулся к царице, которая знала его всю жизнь и доверяла ему, как Евдокии. Два молодых мечника позади него держали фонари. Отблески света в их глазах и тени на скулах производили ужасающее впечатление. Они стали охранниками около четырех месяцев назад.
- Хорошо, что пришел, старик. - Не останавливаясь, Софья прошла к двери. - Что происходит?
Он похромал за ней, постукивая посохом.
- Ее высочество хотела, чтоб послание доставили вам сразу без промедления, ваше величество. Я думал, безопаснее принести самому.
Очевидно, старик не хотел вдаваться в детали.
- Подготовить карету, ваше величество? - Он тяжело дышал, стараясь не отставать от нее.
- Быстрее пешком.
Хотелось бы ей знать, что бы сказал Игорь, услышав, что его жена разгуливает по улицам в такой час, фактически без охраны?
Лестницы в царском дворце были неудобными, как и дверные проемы, узкие и спиралевидные. Один из мечников пошел первым, и царица двинулась за светом его фонаря вниз.
Ее словно гнали вперед самые дикие из диких гусей. Княжна все еще была невинным ребенком, в том возрасте, когда крестьянки становятся матерями. Таша вела себя, словно попрыгунчик, дюжина кузнечиков, в ожидании того, как переплывет полмира в страну, о которой впервые услышала только четыре года назад. Елена, не воспринимающая ничего вокруг, не могла ей помочь. После ее испытания - родов в крестьянской лачуге на дороге и без мужа, она находилась в каком-то трансе, поглощенная лишь заботами о ребенке.
Гуси могли оказаться и не такими дикими. Но что должна была сделать Софья - не придать записке значения и остаться дома? Она остановилась на ступеньке:
- Кто сегодня на дежурстве?
- Оно сегодня раздельное, ваше величество, - сказал гвардеец. - Собачьи головы здесь.
Подошел Афанасий. Софья прошла дальше под низкими потолками в Колонный зал, а потом в Зал статуй. Приглушенный свет очертил дюжину мужчин в черном за одним из длинных столов, с вином и игральными костями. Удивительно, что с ними не было женщин. Их предводитель вскочил и подбежал к ней, опустив руки и не думая отдать честь или поклониться. Он был похож на обезьяну и так часто попадал в неприятности, что царица Знала, как его зовут,
- Мне надо выйти, сержант Суворов. Я хочу...
- Пропуск, девушка, - злобно подмигнул он.
Его люди окружили их. Сердце Софьи подступило к горлу, но подобная сцена очень часто снилась ей в кошмарах. Она всегда знала, что рано или поздно это произойдет - столкновение лицом к лицу со стрельцами. Теперь у нее не было выбора - Таша нуждалась в ее помощи,
- Пропуск? Сержант, вы знаете, кто я! Отойдите и выделите мне людей для сопровождения.
Его колебание подсказало царице, что у стрельцов не было указаний повиноваться ей или нет, не было правила, запрещающего ей покидать дворец.
- Клянусь звездами! - крикнула она. - Мой муж узнает об этом! - Софья обвела всех разъяренным взглядом. Даже самые молодые из них были на несколько лет старше ее. - Вы смеете угрожать царице? Клянусь, вы попляшете под кнутом на Базарной площади! Все вы! Двести ударов для вас, Суворов, и пятьдесят для каждого из остальных!
Такого рода доводы они понимали. Суворов покраснел, но не показал, что именно последние слова убедили его, Он отступил в сторону с притворным выражением почтения, пытаясь сохранить лицо.
- Алексей Посник, проводите ее величество. Названный мужчина встал позади нее, присоединился к Афанасию и темкинским гвардейцам, но Софья не стала спорить. Она знала, что одержала победу. Ярость ее успокоилась, и ей пришлось сжать зубы, сдерживая улыбку. Царица молча вышла.
Вторая заминка произошла у ворот, охранявшихся тяжеловооруженными всадниками Дворцового полка. Между двумя войсками велась кровавая вражда, но царица потребовала еще людей. Ей выделили четырех человек с копьями. Софья предотвратила споры между сопровождавшими ее мужчинами, разделив их на два отряда: стрельцы шли справа, остальные слева. С таким сопровождением она успешно прошла оставшиеся посты.
Ветреная улица. Ледяные звезды. Верхний город считался самым большим городом в Скиррии, за исключением Кинска. За его стенами с мелкими зубцами растянулся царский дворец - национальное сокровище страны, а также монетный двор, казармы стрельцов и Дворцового полка, судебный дом, государственный оружейный завод и много дворцов придворных семей, некоторые из последних теперь превратились в руины. Также здесь были конюшни, тюрьмы, бани, школы, госпиталь и другие здания неизвестного назначения.
Темкины представляли собой небольшой род до того, как дед Софьи женился на царевне Катерине. Их дворец был одним из самых маленьких, но зато и одним из самых новых, построенных для деда Софьи ритизианскими архитекторами. В окнах горел свет. Царица позвонила в колокольчик. Спустя некоторое время дверь открылась.
Зал из блестящего мрамора сверкал фресками и свечами в хрустальных люстрах. Казалось, здесь собралась вся прислуга. С бледными, испуганными лицами, натянутые, как тетива лука, они ждали Софью. Из тесного помещения кухни вышел мажордом Локуров, признанный национальным героем нарзанианских войн. Он поклонился ей. Таши и Елены в зале не было, и горло Софьи сжалось от страха.
- Где моя сестра? Где княгиня Елена?
Локуров, представительный, грузный мужчина с начинающей седеть бородой, ответил:
- Их высочества в своих спальнях, ваше величество. Они... вне опасности.
Его заминка означала - «ничего серьезного».
- Вы, - сказала Софья эскорту. - Ждите здесь. И ведите себя прилично!
Она подошла к широкой лестнице, понимая, что оставляет вооруженных мужчин из трех разных войск в одном помещении с перепуганной прислугой. Это словно раздувать горящий факел в соломенном амбаре, но даже стрельни получили свою порцию страха. Здесь могло произойти нечто, требовавшее внимания царя.
Приподняв одежду, царица стала подниматься по лестнице, Локуров шел следом.
- Рассказывай! - приказала она.
Он начал, подбирая слова, но одного имени было достаточно - Федор. Федор! Софья оступилась и чуть не упала.
Это объясняет всеобщий испуг и нежелание говорить. Фе. дор проявлял к Таше опасный интерес после объявления помолвки.
Если царевич вернулся в Верхний город, тогда Игорь, вероятно, тоже.
- Он,.. - начала царица, понимая, что не может спросить. О, только не это, духи! - Продолжай!
- Принцесса принимала фрейлин... несколько знатных дам... струнный квартет из Ритизии... когда ушли...
Дойдя до комнаты Таши, Софья забарабанила кулаками в дверь. Темкинский дворец не был такой крепостью, как царский, но имел покрытые эмалью, довольно прочные двери.
- Таша! Это я, Софья! Открой! - И Локурову: - Продолжай! Что было потом?
Дальше рассказ становился слишком грубым. Царевич Федор, пьяный, с такими же звероподобными друзьями, стал звать принцессу. Слуги не могли преградить ему дорогу. Он нашел Ташу, оскорблял ее, набросился, требуя уделить внимания.
В любых других случаях, о которых Софья слышала, он насиловал свою жертву и отдавал на развлечение друзьям. Локуров пытался ее убедить, что ничего подобного не произошло.
- Он, ох, порвал ей платье, ваше величество. Она поцарапала ему лицо. Царевич ударил ее, швырнул на пол... Хорошо, думаю, он понял... Таша убежала...
- Кто-нибудь еще видел?
- О да, ваше величество. Много свидетелей: княгиня Елена, дамы, слуги. Меня позвали, но я не пришел. Ее высочество промчалась мимо меня наверх и закрылась в своей комнате. Княгиня Елена также удалилась в свою спальню. - Конечно, Елена должна была пойти к своему малышу. - Друзья посоветовали царевичу уйти.
Любого другого мужчину, но не Федора, повесили бы за это.
- Она просунула записку под дверь, ваше величество. Таша отодвинула засов внутри.
- Очень хорошо. Передай княгине Елене, что я здесь, попроси ее присоединиться к нам.
Софья вошла внутрь через открытую дверь, и Таша бросилась к ней, как спущенный с горы фургон, и прижала к стене.
Рыдания, причитания, всхлипы... Несколько минут длились объятия и утешения, пока царица смогла разглядеть при свете свечей раны принцессы. Правая сторона лица сестры вздулась и покраснела. Утром у нее будет синяк под глазом, и уже слишком поздно, чтобы снять опухоль. Платье разорвано до талии. Все не так уж плохо, учитывая, чем обычно подобное заканчивалось. Таша тяжело дышала, трясясь в лихорадке. У нее была истерика.
Софья опять обняла ее:
- Послушай, дорогая. Я должна знать. Другим можешь говорить все, что угодно. Но мне ты должна сказать правду. Он изнасиловал тебя?
Всхлип. Вздох. Слезы скатились по щеке царицы...
- Нет.
- Ты уверена? Я имею в виду, это правда?
- Да. - Еще всхлипнула, очень тихо в ухо Софьи прошептала: - Он пытался поцеловать меня, схватил... я сопротивлялась. Он порвал платье. Я поцарапала его. Он ударил меня. Там были люди, все кричали. Я прибежала сюда и заперла дверь. Никто не пришел... пока Локуров...
Софья снова обняла ее:
- Хорошо. Надо было выцарапать ему глаза, но никакого особого вреда нет.
- Не имеет значения. - Сестра еще раз всхлипнула. - Каждый скажет, что случилось. Все подумают, что он... сделал, сделал это.
Таша была неопытна, но не глупа. Ей требовалось время все обдумать. История еще не знала короля, который бы женился на жертве изнасилования. Королевское величество не допустит этого. Сегодняшнего скандала будет достаточно, чтобы разорвать помолвку с шивиальцем.
Проклятие! Корабль пойдет из Кинска назад в Фарицев... Нет. Невозможно. Жены бояр принесут историю домой. Секрет выйдет наружу.
Несмотря на это, Софья сказала:
- Нет! Сейчас ты пойдешь со мной, будешь спать у меня, а с Федором мы разберемся завтра.
- Я хочу остаться здесь, и ты со мной!
Все это волновало больше, ибо, если Федор вернулся из Кинска, его отец тоже должен быть рядом.
- Нет. Возьми плащ.
- Надо переодеться, - пробормотала Таша, посмотрев на остатки своего платья. Это были лохмотья. Федор порвал тяжелую парчу, нижнее кружево, открыв ее грудь. Был ли он разочарован, увидев, как худа Таша под одеждой?
- Оставь это. - Софья натянула платье наверх. - Все наконец?
Таша кивнула. Зубы ее все еще были сжаты.
- Закутайся хорошо, дорогая. Идем и скажем Елене, куда мы.

6

Таша всхлипывала под взглядами вооруженных мужчин, ждущих под лестницей, но последующая быстрая прогулка по темным улицам, казалось, успокоила ее. Когда добрались до царского дворца, дыхание ее стало ровным и держалась она уже не так напряженно. Софья тоже чувствовала себя лучше, но с каждым шагом ярость ее разгоралась все больше. Она переступила через свой страх, столкнувшись лицом к лицу со стрельцами, и теперь не собиралась отступать. Игорь должен узнать, в каком не-вменяемом состоянии был его сын, и задать ему жару. Если никто в империи не расскажет ему о случившемся, то это сделает его жена.
Охрана сменилась. Стрельцы стояли около входной двери, отряд Суворова переместился в горницу. Все молча смотрели на Софью. Некоторые злорадно подмигивали, другие едва сдерживали свой гнев. Это говорило о том, что Игорь вернулся. Она должна объясниться с ним, пока не утихла ярость. Завтра царица может успокоиться.
Софья поспешила наверх по лестнице в темноте, таща за руку Ташу. Они прошли через переднюю, безлюдную, освещаемую лишь одной свечкой. Визг собак подтверждал ее предположение. Игорь дома.
Другая свечка горела в каморке, где спала Евдокия. Ее не было, ночная одежда валялась на кровати. Софья закрыла входную дверь. Внутренняя дверь чуть-чуть приоткрыта, оттуда шел свет.
- Я пойду первой. У нас гости. Таша пискнула:
- Кто? - Один человек, который может подвергнуть это чудовище суду. Если почувствуешь, что у тебя снова начинается истерика, выйди, дорогая.
Петли скрипнули. Собака зарычала. Две собаки.
- Тихо! - сказал царь. - Яков, тихо!
Софья побледнела при ярком свете ста свечей. Игорь ненавидел темноту, всегда требовал чрезмерного освещения. Он повернулся к двери, громадный в своей мантии, свирепо сверкая глазами, играя кнутом. Нахмурился, увидев Ташу. Софья поклонилась, но на колени не встала.
Игорь заметил. Таша опустилась вниз и прикоснулась лбом к полу.
Да, два пса. Один громадный, Яков, а другой был еще больше, черный как смола и большой, как пони. Они си-Дели по обе стороны кресла, сверкая зубами, как кинжалами.
- Что это значит, жена? Тебе не стыдно? - Голос был низкий и сдержанный. Гнев - это не эмоции, а оружие. Он позже воспользуется им. - Придворные услышат, как цари-Иа разгуливает по улицам ночью!
- Я понимаю, государь. Но это не моя вина! Она смогла! Наконец она высказалась.
Игорь заметил это и ухмыльнулся сквозь бороду:
- Убеди меня.
- Меня заставила крайняя необходимость, государь.
- Таша... - Софья подняла свою упирающуюся сестру на ноги, - Нет, позволь ему увидеть твое лицо. Вот, ваше величество! Когда прибудет шивиальский посол, вы знаете? Последнее письмо Дмитрия говорило, что скоро. Государственный брак - и невеста с синяком под глазом?
Игорь молчал, продолжая забавляться с кнутом. Это была его вторая уловка, потому что никто не мог выносить долго пристального взгляда императора Скиррии. Но блеск его сердитых глаз показывал, что это дело значит для него больше, чем просто возможность наказать жену.
Таша застонала, но не сопротивлялась, когда Софья сдернула с нее плащ. Она молча стояла, сильно дрожа. Ее маленькая красивая грудь предстала разъяренному взору царя, Спустя мгновение Софья снова укутала ее плащом и обняла.
Он все еще ждал.
- Это ваша племянница, моя сестра, принцесса. Я требую, чтобы мужчина, который сделал это, был отдан правосудию, ваше величество!
Игорь нахмурился:
- Полагаю, она сама позволила.
- Нет, государь. Таша, расскажи его величеству, как все было.
Часто останавливаясь, дрожа и всхлипывая, Таша повторила свой рассказ, опустив глаза вниз. Она не назвала имени преступника, но Игорь понял. История ужасная - свидетели преступления, без провокации, без недоразумений. Как описала Таша, Федор просто ворвался в дверь и разорвал ей платье. Без сомнений, все так и было.
Когда принцесса закончила, Софья сказала:
- Разве она не вела себя скромно? Преступника следует повесить, не так ли?
Царь Скиррии нахмурился, отвел глаза.
- Ну! Юношеские порывы. Он слишком много выпил. Возможно, она дразнила и завлекала раньше.
- Шивиальский посол, несомненно, услышит...
- Он ничего не услышит! - проревел Игорь, спрыгнув с кресла.
Псы тоже поднялись.
Колени Софьи подогнулись, сердце сжалось. Потребовалось больше сил, чем она думала, но царица продолжала настаивать на своем:

Предыдущая страница 13 Следующая страница


Утраченный идеал 14

- Вы бы не позволили никому другому такое... Нет, неправда. За исключением стрельцов, конечно.
- Да, стрельцы! - повторил Игорь, шагнув вперед и оказавшись нос к носу с ней. - Стрельцы! - От него разило вином. - Ты знаешь, почему я люблю стрельцов, жена?! Знаешь, почему я позволяю им изнасилования и грабежи и все, что они хотят? И никогда не наказываю их?
- Нет, государь. Но очень хочу узнать. - Она уже не владела собой. Каждую минуту царь мог ударить ее.
- Потому что это заставляет их быть верными! Верными мне! Без моего вооруженного покровительства их разорвут на кусочки, всех. Что могут князья и бояре и другие предатели предложить им взамен? - Он брызгал слюной, но Софья была уверена, что его ярость показная, - Только мои собаки более верны мне, чем Собачьи головы.
Федор должен быть обезглавлен, и ее не волнует, как она этого добьется.
- Стрельцы тоже были с Федором. Игорь отдернулся назад, словно от удара.
- Нет!
- Так говорят свидетели! Он крикнул на Ташу:
- Ты лжешь!
Софья удержала сестру, не давая ей упасть.
- Нет, государь. Три стрельца.
- Кто? Их имена? - Он откинулся на кресло, бормоча; - Никогда не думал, что такое может быть. Я выясню.
Софья отодвинула нож.
- Государь, будьте осторожны!
Игорь взглянул на нее ошеломленно. Он мог изнасиловать или убить в ярости, но заговор был для него недоступен
- Нет! - пробормотал он. - Не Федор. Он не мог. Изгнать стрельцов?
- Почему он не мог? Что еще он сделает, прежде чем его остановят? Убить? Он может и это. Замучить в пытках. Изнасиловать? Не сомневайтесь. Это не первый раз, ваше Величество! Царевич досаждал даже моим фрейлинам - княгине Агнии, княгине Кетеван, - он изнасиловал их прямо здесь, в царском...
С испугом Софья поняла, что повысила голос на царя, Она стояла, почти потрясая кулаком перед его носом, и сейчас его гнев уже был настоящим. Ей вспомнились намеки, что третья жена кричала на него, поэтому Та, Кого Нельзя Называть, так внезапно исчезла.
- Кетеван? - ухмыльнулся Игорь. - Девочка Булата? Да, мы посмеялись над ней. Это покажет слизнякам-предателям, что случается с теми, кто выступает против меня. Надеюсь, Федор сделал ей ребенка. Клянусь звездами, ее отец узнает об этом!
- Не они ли говорят, что ни одна девушка не будет в безопасности от царевича и...
Софья почувствовала, что почва уходит у нее из-под ног,
- И что? - вкрадчиво спросил Игорь, мурлыкая, как кот.
И ни один юноша не защищен от царя. Это было его второе оружие против князей - полуночные нападения на деревни, разрешение Федору насиловать их дочерей и совращать сыновей. Все знали об этом, но никто не говорил вслух. Назови его тираном, садистом, убийцей, насильником - он улыбается; люди, казалось, даже восхищаются его зверствами, демонстрирующими силу и власть самодержца. Но желать мужчин - это проявление женоподобия, слабости, и малейшие намеки на это могли привести говорящего к немедленной смерти. Софья довольно долго не знала, кто были ее предшественники в царской кровати.
А сейчас она почти произнесла запрещенное.
- И что? - повторил Игорь, поднимаясь.
- И это неправильно, государь! Федор позорит вас. Но теперь простите, моя сестра без сил. Позвольте ей остаться, здесь безопаснее. А потом вы сможете показать мне, как соскучились, потому что я - очень.
Сердце царицы бешено колотилось в ожидании ответа, пока Игорь наконец не улыбнулся. Она не могла прочитать, что скрывалось за его улыбкой. Он мог восхищаться ее поведением или раздумывать, как ее наказать.
- Очень хорошо. Приятных сновидений, принцесса. Жена, зайди, когда закончишь. Но поторопись, потому что я весь горю.
Он прошел к угловой двери, потом повернулся:
- А, мои любимцы! Пойдем, Яков! Пойдем, Василий! Чудовища вскочили и побежали за ним, поскуливая о своей жизни. Тот, кого звали Василием, закрыл собой почти весь дверной проем.
С колотящимся, словно после бала, сердцем Софья прошла к мужу и заперла дверь. Его спальня была меньше, чем ее, и вся провоняла псиной, хотя собак выгоняли в переднюю. Одежда царя в беспорядке валялась на полу. Он, обнаженный, сидел на кровати, отхлебывая из бутылки вино при свете тысячи свечей, которые горели весь день. Он смотрел, как Софья снимает мантию, садится на кровать рядом с ним. Потом бросил пустую бутылку, лег, повернулся к ней.
- Так ты хочешь ребенка?
- Очень, ваше величество.
- Ты дура. Произведешь на свет другого царевича или царевну, и что случится после моей смерти? Или даже до? Федор свернет ему голову - вот что. Но если детеныш - то, чего ты хочешь, и если у тебя бредовые идеи, что я не могу этого сделать...
Он сделал все, что надо,
Спустя какое-то время Софья молча лежала, глядя в поилок, в ожидании, когда останется одна. Другие женщины услаждаются тем, что только что произошло. Раньше она думала, что этому можно научиться, что ей просто недостало опыта.
- Шивиальцы прибудут сюда завтра в полдень, - сказал Игорь. - Пусть твоя сестра встанет на заре с темкинскими женщинами.
- Она пойдет в Фарицев?
- Конечно. Мы извинимся за ее отсутствие и пошлем за и Она придет, когда ее лицо заживет.
А потом будет поздно, чтобы отправиться в Шивиаль в этом году. Софья почувствовала, что слишком устала. Она уже почти спала, когда голос Игоря разбудил ее.
- Ты отвратительна. Софья задрожала.
- Что я сделала вашему величеству?
- Ты ни в чем не виновата. Ведешь себя прилично. Просто ты сама по себе раздражаешь меня. - Царь выпил больше, чем она думала. - Я прощаю тебе сегодняшнее поведение. Ты правильно поступила в данных обстоятельствах. Охранники, выпустившие тебя, будут наказаны, так что не пытайся повторить это еще раз.
- Так справедливо?
- Да. Они обязаны подчиняться мне или тебе, они сделали неправильный выбор.
- А Федор?
- Он научил моих стрельцов не помогать ему. - После добавил: - У царя должно быть много детей, чтоб люди не сомневались в нем.
- Согласна.
- Но что я сказал о Федоре... Он действительно убьет любого твоего ребенка.
Софья верила ему. Игорь хрюкнул:
- Если не...
- Если не что, государь?
- Если не он их отец. Она вскочила.
- Вы шутите!
- Таков план! Ложись! - проворчал Игорь. Царица легла, он накрылся одеялом, посмеиваясь:
- Нет. Мы позволим Федору сделать тебе ребенка. ОН подходит для этого больше, чем я. Тебе лучше переспать с ним, с молодым, пылким юношей твоих лет. Мальчишка будет безопаснее, если ребенок...
- Ваше величество! Вы не можете...
- Сейчас уходи! Я хочу спать.
Софья повиновалась. Спустилась с кровати, натянула рубашку и вернулась в свою комнату. Легла рядом с Ташей и услышала, как лязгнул засов.

7

- Хороший шанс для вас, сэр Аркелл, - одобрительно произнес лорд Вассайл. Отличное утро. Постукивая тростью, он бодро шел по мощеной дороге к реке. - Сегодня, как я понял, мы прибудем в Кинск.
Перси, Кимберли, и Хагфилд, сильно нагруженные, тащились за ним.
- Для вас тоже, мой господин. Будем надеяться, что все так и будет. Мы уже три раза находились рядом с Кинском.
- Да. Но река менялась или не было дороги. Некоторые леса слишком густые, чтобы увидеть солнце. Как ты можешь быть так уверен, а?
- У меня хорошая память на карты и отличная ориентация. - Юноша излучал уверенность. - Кинск стоит на этом пути, Спренск, где мы были две недели назад, в двух днях отсюда, Звоноград в десяти днях по этой дороге… Мы шли по кругу.
Вассайл усмехнулся.
- Просто задира. Вы все никогда не ошибались, Затянувшееся путешествие не так уж плохо, ведь здоровье его улучшилось. Неторопливая морская поездка и краткий поход успокоили - исцеление ему не требовалось с самого Звонограда. Хорошая еда и отличные условия, превосходная деревенская природа, Ему нравилась Скиррия.
- Если его величество приказал кружить, значит, так Иадо, Надеюсь, я смогу рассказать ему о кругах на обратном пути.
Отличное утро или нет, лето закончилось. Завтра наступает Девятая луна.
Бомон помог подопечному спуститься вниз, на большой Ренной корабль.
- Даже если все так, время поджимает, мой господин.
- Нам нужно пересечь границу не позже, чем в середине этого месяца, чтобы добраться до Фитании до того, как начнется плохая погода. Нам следует избегать скиррианской зимы, но мы не должны искать легкой дороги. В Кинске мы можем задержаться на четыре-пять дней, не больше.
Вассайла усадили на мягкую подушку, предназначенную для именитых гостей. Он посмотрел на груду вещей посреди корабля и на дюжину или более мускулистых парней, многие из которых разделись, вспотев от работы. В некоторых из них посол узнал стрельцов, другие пристроились на Звоне. Он не хотел слушать Аркелла, будто их длительное путешествие не было таким необходимым.
В конвой входили шесть кораблей. В одном из главных впереди плыл князь Дмитрий - отпрыск неясного королевского происхождения, довольно приятный юноша, если не самый лучший представитель государства. Советник Динвидди был с ним, сэр Диксон в главной лодке сзади. Грубиян Вяземский, как обычно, замыкал конвой, наблюдая за всем.
Аркелл и слуги продвинулись к носу корабля, Бо сел рядом с подопечным, словно ему требовалось что-то обсудить. Когда гребцы принялись за работу и лодки тронулись от берега, Вассайл огляделся кругом. По левому берегу - луга, слишком большие для пастбища. Конечно, для того, чтобы впечатлить его. С другой стороны - дворец, где он провел , со всеми удобствами ночь.
Каждую ночь путешественникам предоставлялся лучший дворец, но ни хозяин, ни хозяйка никогда не появлялись. Их отсутствие объясняли запутанными историями, но сэр Хьюберт - предшественник мастера Хаклюта - рассказывал, что все хозяева мертвы. Посетители предполагали, что дворцы были освобождены специально для них.
- Мой господин, это беспокоит меня, - вдруг серьезно произнес Бо. - Так глупо! Он думает, мы не знаем, что солнце встает на востоке? Не видим вреда, причиненного водой, исправить который у любого нормального домовладельца не хватило времени? Пустые дома пахнут пустотой.
- Самодержавие глупо по своей природе, сынок. Он подразумевает, что один человек всегда прав. Если б некоторые из моих предшественников не сделали ошибку, был бы... - Замечание Вассайла могли расценить как государственную измену. - Не все короли Шивиаля такие великолепные, как наш любимый Ательгар, но все они нуждались в лордах и народе, и это разумно.
Если б Ательгар прислушался к личному советнику, Вассайла никогда бы не впутали в это безумие. Подобная идея заключала в себе крамольные мысли.
В поисках говорящих по-шивиальски шпионов Вяземский ходил между гребцами, ничего не понимая из их разговора, ибо говорили они на чудовищной смеси шивиальского, фитанийского, исилондского и долортского диалектов, на языке, названном по имени его открывателя боишским.
Весла скрипели в уключинах. Белая цапля взмахнула крыльями, пролетая над своим отражением. Бомон отстраненно посмотрел на нее. Он выглядел юным - достаточно юным, чтобы быть внуком, которого духи не подарили Вассайлу для продолжения рода.
Спустя мгновение Бо сказал:
- Глупые попытки, все сделано очень плохо! У меня такое чувство, что император - чье-имя-я-не-хочу-назы-вать, - может быть, и умен, но порядок в его государстве поддерживают слабоумные. Вы согласны, что таковы все самодержцы? Что они окружают себя глупыми людьми?
- В основном да. Они не терпят критики и не доверяют умным подчиненным.
- Ага! - Бо снова улыбнулся. - Напомните мне, как вы думаете: наш однорукий друг умен?
- Как дикий кабан, но более опасен.
- Он все еще волнуется, чтобы связывающие нас заклинания остались секретом, мой господин.
- Так безопаснее для меня.
Вассайл знал, что намек на его старческую память всего лишь хитрая уловка. Лично посол думал, что никакого зла не будет, если царь проткнет саблей сердца стрельцов в надежде, что они у них есть.
- Вяземский просил.
Вассайл не доверял этой детской простоте.
- О чем именно?
- У него есть бумага, свидетельствующая, что предъявитель - чье имя вымышлено и не названо - самый честный, достойный джентльмен, пользующийся вашим доверием. Он хочет, чтобы вы ее подписали и скрепили печатью.
- Я скорей подпишу свой собственный смертный приговор! - Вассайл внимательно посмотрел на Бо, размышляя, что произойдет потом, и сказал: - Ты хочешь, чтобы я нарушил клятву?
- О, не говорите так, мой господин! - сверкнул серебряными глазами Клинок. - Это грубо! Случайная описка! Еще со Звонограда я работал над тем, как убедить этого подонка, что я его лучший друг во всем мире и вы тоже, что он может верить нам, что мы защитим его, не важно от чего.
- Не знал, что ему требуется охрана. Клинок радостно улыбнулся:
- Быть тем, кто он есть, и работать на того, на кого он? О, ему, конечно, когда-нибудь, раньше или позже, понадобится защита - что я ему и объяснил. Уверил его от вашего имени, что, если он пожелает присоединиться к нам после нашей миссии в Скиррии, мы будем рады взять его с собой и помочь обрести где-нибудь новую жизнь, позволить жить в роскоши на награбленное богатство.
- Да хранят меня духи! - пробормотал Вассайл. Перспектива возвращения в Шивиаль через Эйранию с потерявшим страх бандитом ужасала его. Вдалеке от дома он должен бороться за выживание - не просто свое собственное, но и всех подчиненных. Ценности изменились. Если спасение шкуры подобного чудовища - необходимая цена, тогда он должен заплатить ее и надеяться, что никто никогда не узнает об этом.
Бомон веселился.
- У нас трудности: мы не укладываемся в сроки согласно приказу, мой господин. Я предложил банковские чеки, но его простая душа не может представить, как лист бумаги превратится в золото по его требованию. Он также, правда, не хочет упоминать в бумаге ничего, связанного с его именем. Слишком много претензий! В конце концов мы согласились, что он напишет рекомендацию для вас в знак доверия. Это шедевр романтического слога, если можно так сказать.
- Ты доверяешь ему?
- Доверяю ему, мой господин? Вы, должно быть, шутите? Он тоже мне не верит, ибо это благоразумно. Но если другие бросят нас, он нет. Кто знает? Вяземский может оказаться полезным. Это все.
Учитывая информацию сэра Хакстера Хаклюта о Скиррии, предводитель стрельцов пригодится им в будущем.
Бо изумленно осматривал местность.
- Хорошо, я подпишу.
Клинок достал свиток пергамента из плаща.
- Для удобства сэр Аркелл уже поставил вашу печать, мой господин.

8

Наконец-то Кинск! После столь долгой дороги любое место покажется гостеприимным. Но это выглядело даже более гостеприимным, чем Аркелл ожидал. Он решил, что речной берег очистили специально для прибывших шивиальцев: лодки были привязаны вдоль каменного причала на одинаковом расстоянии друг от друга; вещи, мешки с зерном и другой груз аккуратно сложены у частокола, который служил городской стеной.
Встречающие ждали Вассайла около полудня. Оркестр заиграл национальную скиррианскую музыку, напоминающую пение котов, орущих в грозу. Чванливый советник прохаживался между скиррианскими герольдами и дюжины бородатых вельмож, приветственно скалившихся в лучах солнца. Зачем мужчины так сильно украшают себя драгоценностями и парчой и прячутся в зарослях волос? Даже вооруженные копьями носили бакенбарды, усы, свисающие до пояса. Стоит лишь зажечь искру, и они сгорят, как сухое сено.
Игорь, конечно, отсутствовал, ведь монархам не пристало лазать по пристаням. Сеньор Борода представился как старший боярин Скуратов, который переписывался с лордом-канцлером. Он привел других важных людей, таких же волосатых - астрологов, заклинателей, наследных бояр, каждый из которых опирался на посох. Князь Дмитрий тоже был здесь и выглядел, как идущий на эшафот, Удивительно - прошлой ночью он рычал непристойные песни в предвкушении воссоединения с женой. Аркелл поймал взгляд Бо и убедился, что тот тоже заметил перемену.
Трое Клинков столпились возле подопечного. Сцена казалась нереальной, даже если бы участники на самом деле разыгрывали эту помпезность. Люди, выстроившиеся у крепостного вала, были без оружия, но где-то могли скрываться стрельцы с луками.
Причина недовольства Дмитрия обнаружилась, когда Главная Борода Скуратов с широкой улыбкой провозгласил, что вопреки предыдущим докладам принцессы Таши нет в Кинске, а она в Фарицеве со свояченицей. Конечно, княгиня незамедлительно прибудет сюда. Дмитрий посылал письма жене Елене больше месяца назад и практически сразу получал ответы - как он мог не знать, где его жена?!
Так умерли все надежды покинуть Кинск и Скиррию до весны.
Аркелл приказал закупить зимнюю одежду, и чем скорее, тем лучше.
Открытый экипаж, предназначенный для триумфального прибытия в Кинск его светлости, напоминал нагруженный сеном фургон, но был запряжен эффектными белыми лошадьми. Вассайл и три лучшие бороды забрались в него. Герольды предполагали, что Клинки проследуют верхом с эскортом всадников, но Бо настоял, чтобы они с Аркеллом ехали как лакеи на козлах, а Оук справа за ними. Потом воспротивился Вассайл. В конце концов решили, что сэр Диксон и его люди войдут в Верхний город первыми, проверят кварталы, через которые будет
проходить парадное шествие. К этому времени бороды уже кряхтели от раздражения. Но вот оркестр заиграл, и процессия тронулась вперед. Проезжая через ворота, Аркелл поразился ширине улиц и множеству открытых садов. Большинство зданий были построены из толстых бревен, но ни одно не выглядело как лачуга, а некоторые оказались особняками, достойными Грандона и Лавилля. Над всеми домами возвышались башни и купола, массивные стены Верхнего города - города в городе.
Дом, подготовленный для шивиальцев в Чужеземном квартале, был бедный и грязный, но крепкий. Сэр Диксон заявил, что приятно удивлен. Шествие продолжило путь к Базарной площади в Верхнем городе и до ворот в царский дворец, где послу предоставили жилье, оказав тем самым, по замечанию бояр, огромную честь.
Гостей разместили в разных частях дворца в двадцати комнатах на трех этажах. Комнаты были холодные и мрачные, с такой же мебелью. Для восьми человек - одного графа, трех Клинков, советника и трех слуг - этого было больше чем достаточно, но ощущение тюрьмы не покидало гостей. Окна голые, лестничные пролеты узкие, дверные проемы низкие. Вонючие шкуры животных покрывали пол. Никаких панельных обшивок или гобеленов, маскирующих обшарпанные стены.
Бо быстро осмотрелся и вернулся с докладом.
- Здесь достаточно удобно обороняться, мой господин, но в случае пожара это смертельная ловушка. Только один путь внутрь и наружу. - Он нахмурился. - Не нравится мне это все!
- Очевидно, я не смогу помочь, - проворчал Аркелл. - Почему бы мне не вернуться назад в Шивиаль?
Вассайл посмеялся над идеей трех Клинков обороняться от скиррианской империи.
- Они заморят нас голодом.
- Меня уже, мой господин, - заметил Бо.
- Духи! Как и меня, парень. Где камергер?
Перси послали найти еду, и он вернулся в сопровождении скиррианских лакеев и пажей с серебряными блюдами.
Пища была обычная - богатая и тяжелая: ростбиф, цыплята, пироги, рис, рыба, щи.
Вассайл живо приступил к трапезе, что было неосторожно с его стороны в преддверии обеда с царем, так как Хаклют предупредил о предстоящем обжорстве и пьянстве. Изголодавшись, Клинки с радостью приняли приглашение подопечного присоединиться.
- Надеюсь, что скоро нагоню вес, потерянный во время путешествия, - провозгласил лорд Вассайл, приказав Кимберли принести десерт.
Самодержцы, если Игорь был типичным их представителем, внешне ничем не отличались от обычных людей. Он в изобилии носил драгоценности и одежду из парчи, так же как и все вельможи в зале. У него было брюшко и длинные волосы, что тоже являлось обычным для скиррианцев. Глаза, возможно, более хитрые, чем у других, большой нос, неприятно чувственный рот. Самым удивительным казалось то, что гадкий старикашка произвел на свет такую красивую внучку. Потом Аркелл сообразил, что золотовласая красавица - царица Софья.
Рядом сидел угрюмый грубиян, царевич Федор, неофициальный палач государства.
Вместо Клинков у царя были гончие, сидевшие по обе стороны его трона. Коричневая - больше, чем любая другая собака, которую Аркелл когда-либо видел. Другая, черная, казалась тяжелее самого большого мужчины в зале. Дикие истории об охоте Игоря уже не представлялись такими уж дикими. Все Клинки знали о позорной Собачьей ночи столетней давности, но чудовища, заполнившие Греймерский дворец, были бездумными убийцами в отличие от этих, хорошо натренированных, следящих за каждым человеческим движением.
Посол Вассайл отдал верительное письмо, состоялся обмен витиеватыми фразами и подарками. Грубый старик вставлял свои слова, когда хотел. Свою речь произнес и советник. Подарив царице сапфировое ожерелье, он заявил, что если ее сестра хоть на десятую долю так же красива, то король Ательгар будет вторым самым счастливым монархом в Эйрании. Софья покраснела. Игорь выглядел польщенным, что его страну включили в Эйранию. Федор ухмыльнулся. Он сумел цивилизованно поблагодарить, когда ему подарили инкрустированный драгоценностями охотничий рог.
После знакомства посла с пятьюдесятью боярами или более и их женами компания перешла в Колонный зал для подкрепления. Придворные сели за один длинный стол. Два стола поменьше стояли в углу по одному в каждом, образуя наконечник стрелы. Самый высокий - для царской семьи, другой - для приближенных Вассайла, повыше, чем боярский. Всем поставили золотые блюда. Начались тосты. Псы Игоря примостились у его ног, пристально глядя на посетителей. Аркелл встал позади своего подопечного справа на расстоянии вытянутой руки.
Царица Софья ела и пила немного, говорила только, отвечая на вопросы. Муж не пытался включить ее в разговор. О помолвке, которая сулила объединение, упомянули открыто. Никто не спросил о зубах жениха и дыхании невесты.
Для гостей, очевидно, было допустимым дремать прямо за столом, а потом опять принимать участие в пире. Большинство из них по сложению напоминали ломовых лошадей, в тяжелых и объемных одеждах из шелка и парчи. Женщины пили меньше, чем мужчины, но ели больше.
Зубы гончих торчали словно кинжалы, а высунутые языки висели, как длинные стельки. Собаки бодрствовали часами? Лишь раз в течение вечера громадная псина поднялась, прошла к колонне и облегчилась. После того как она вернулась, вторая проделала то же самое. Царь приказал, и лакеи принесли ковш с водой для них.
Еще тосты, еще еда, армия новых слуг...
Царь сам почти ничего не рассказывал, но задавал много вопросов.
Вассайл стал красным как рак, но рюмку держал крепко. Вел себя как положено - подлизывался и болтал, о чем просили: о путешествии, предках, современном земледелии Единственный предмет, немного заинтересовавший царя, шивиальской форме правления. Федор всю ночь скалился, ловя взгляд царицы.
Между ними что-то было, но что, Аркелл не мог понять. Федор долго смотрел на привлекательную Софью, а она избегала его взглядов. Аркелл заметил это, чтобы потом спросить мнение Бо. Инстинкты Бо относительно человеческих отношений редко подводили.
Под самое утро, когда свечи догорали в канделябрах, слуги перестали носить еду, большинство гостей спали за стблом или валялись на полу, царевич храпел, положив голову между блюд, царь вдруг спросил:
- Так эти Клинки, они здесь? Аркелл моментально насторожился, Вассайл произнес:
- Гм, - и огляделся так, как будто забыл, кто это такие, - Да, сир. Трое из них. Не шесть, только трое.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Царь выпил намного больше Вассайла, но не показывал этого.
- Представьте их.
Посол начал что-то бормотать о том, что Клинков никогда не представляют, потом вспомнил, что обращается к самодержцу:
- Воевода Бомон...
Бо уважительно кивнул. В ответ царь приподнял бровь,
- Сэр Оук... Сэр Аркелл. Еще два кивка.
- Итак, - произнес император Скиррии. - Бомон, не так ли?
Бо заговорил в первый раз за долгие часы:
- Да, ваше величество.
- Какому благородному дому вы принадлежите?
- Я низкого происхождения, сир.
Глаза царицы расширились от удивления. Царь нахмурился:
- Расскажите нам об Айронхолле.
Спина Аркелла похолодела. У него было странное предчувствие, что Игорь ждал всю ночь, возможно, месяцы, чтобы задать только один вопрос. Может, только для этого он и организовал свадьбу своей племянницы... Нет, смешно! Но все же небольшой договор держать его величество в неизвестности относительно ритуала Уз с воеводой Вяземским состоялся раньше. Монархи публично задавали вопросы, только когда они для них ничего не значили или ответы были уже известны.
Никто не опасался, что царица обратит внимание на разговор. Несколько оставшихся слуг не волновали, а гости также были бессознательны или слишком пьяны, чтобы что-либо понять.
- Айронхолл - школа, где тренируют на мечников никому не нужных мальчиков, ваше величество.
Молчание. Царь сказал:
- Продолжайте говорить, пока я не велю остановиться.
Бо рассказывал: об истории, расположении, архитектуре, климате, обитателях, программе, пище. Когда он перешел к диким цветам, Игорь перебил его:
- Стоп. Ты умрешь ради своего господина? Ты готов к безграничной верности?
Царь явно знал ответ. Только по одной причине он позволил Вассайлу взять в Верхний город трех Клинков - потому что они не могли оставить своего подопечного. Аркелл хотел ударить Бо по лодыжке, но Бо почувствовал ловушку.
- Мы даем клятву верности. Многие из нашего Ордена отдают жизнь за своих подопечных.
- Больше, чем клятву. Опишите, как вы присягаете вашему хозяину.
Только Аркелл и Оук видели, как Бо толкнул пальцем своего подопечного в спину. Вассайл с трудом поднял голову:
- Не отвечай, Бо. Простите, сир. Посвящение - государственный секрет.
Игорь прищурился и сказал Бомону:
- И ты не можешь отказаться от подопечного, не так ли?
- Не так, сир. Абсолютная верность - не значит абсолютное повиновение. Я откажусь, если пойму, что могу Подвергнуть его опасности.
- Так! - Царь выразил неодобрение. - И когда твой хозяин умрет, ты сойдешь с ума и убьешь невинных свидетелей.
- Такое может случиться, если хозяин умрет насильственной смертью. Такая перспектива - другой вид защиты.
Царь улыбнулся, одобрив ответ:
- Мастер Хаклют настаивал, что обязательно, чтоб сабля пронзила сердце при заклинании. Снова толчок!
Вассайл вздохнул и зевнул:
- В общем правильно, ваше величество.
- Бомон, остается ли шрам?
- Да, сир.
- На вашей спине есть? Сабля проходила справа?
- Да, как я и сказал.
- Покажи нам это чудо.
- Сир? - Даже Бо иногда удивлялся.
- Стесняешься? - улыбнулся Игорь. - Не желаешь открыть грудь на публике?
Сцена дрожала и менялась, словно отражение в озере. Царица вспыхнула и отвела взгляд. Пренебрежение царя превращалось в распутство. Слова самодержца резанули воздух, как палаш. Аркелл с испугом смотрел на Бо. Оук тоже стоял в ужасе.
Улыбка никогда не сходила с лица Бо.
- Это трудно в сложившихся обстоятельствах. Может, ваше величество поверит мне на слово?
Царь позвал:
- Василий! Яков!
Псы в одно мгновение вскочили, оскалив зубы, вздыбив холки. Рука Аркелла потянулась к «Причине».
- А наедине ты удовлетворишь наше любопытство, Бо-мон?
Действительно, это был кошмар! Если царь отправит в Шивиаль донесение, что посол так и не добрался до Кинс-ка: разбойники устроили засаду и зарезали всю свиту, Ательгар ничего не сможет сделать! Следует ждать разрыва торговых отношений и, может быть, маленькой компенсации.
Несмотря на это, Бо продолжал улыбаться:
- Буду счастлив удовлетворить ваше любопытство.
- Мы тоже, - сказал царь.
- Да? - отреагировал наконец Вассайл. - Что? Сейчас, смотрите здесь...
Он покачнулся, словно хотел встать, но рука Бо заставила его опуститься.
Бо отстегнул перевязь и передал «Справедливую Награду» Аркеллу вместе с ножнами.
- Здесь окна, - тихо сказал он.
Аркелл открыл было рот, чтобы протестовать, но сталь в глазах Бо остановила его. Бо обошел вокруг друга и приблизился к царю. Собаки облизнулись, но не больше. Игорь встал. Царица, опустив лицо, поднялась за ним. Царевич Федор храпел. Несколько гостей поднялись, пытаясь поклониться. Император Скиррии, шатаясь, вышел из зала, положив руку на плечо Бо и опираясь на него. Дальше следовали Василий, Яков и царица.

9

Уже почти наступило утро. Скоро рассвет начнет пускать свои лучи сквозь прикроватные шторы, но Софья не могла спать. Дело было не в бесстыдном поведении Игоря, которое заставило ее всю ночь вглядываться в темноту опухшими от слез глазами, - не в этом, хотя его выходки становились все более ужасными.
Многие, кто наблюдал деградацию Игоря, расскажут о Ночных забавах с иностранными солдатами низкого происхождения. Молва станет громче. И если раньше были слухи, которые он сам мог поощрять или не разрешать, то теперь она боялась, что подобная болтовня еще больше раззадорит го, чтобы доказать свое мужество. Необходимость в другом царевиче будет настойчиво расти. А следующий - гадкий Федор.
Федор знал это. О да, Федор придумал план. Если он ничего не сказал ей прошлой ночью, то только потому, что не смог застать ее одну. Его ухмылки красноречивее слов. Федор будет рад стать отцом ребенка своей мачехи.
Сегодня она должна лично переговорить с Игорем, хотя не могла представить, как это сделать. Софья должна объяснить ему, что его план спасти ребенка не сработает, пока Федор не будет абсолютно уверен в своем отцовстве. Ведь она могла уже забеременеть прошлой ночью. Это даст ей немного времени.
Времени для чего?
Свет? Утро? Она уснула, не заметив?
Свет становился все ярче, темнело и снова светлело. Она увидела неясные очертания лица, тусклые волосы. Даже руки. Он стоял возле проходной двери, ожидая, когда глаза привыкнут к темноте.
Странно, она не боялась. Совсем. Извинения перед ним - да. Боязнь за него, если он попытается сделать то, что она думала.
Минуты тянулись как часы, но наконец шивиалец медленно стал пробираться к выходу. Он мог не знать, что главная дверь из комнаты охраняется псами.
- Вам лучше не открывать ее. Мужчина обернулся:
- Простите, ваше величество. Я не причиню вам вреда,
- Там спит моя служанка, старая, но не глухая, и сон у нее чуткий. Даже если она не проснется, вы не сможете выйти из царских покоев, минуя стрельцов.
Он вздохнул.
- Тогда примите мои извинения за вторжение. Я вернусь назад и подожду, пока его величество встанет и проводит меня.
- Стойте! - приказала царица, не зная зачем. В ее комнате чужой мужчина, и она почти без одежды - это смертный приговор для него, и для нее тоже, и, самая ужасная кара. - Подайте мне накидку, на сундуке.
Клинок протянул ее сквозь занавеску. Когда Софья оделась, он отошел к окну, к свету. Она приблизилась к нему босая, с распущенными волосами. Безрассудное поведение для царицы, но ее это не волновало. Сколько времени пройдет до того, как Игорь проснется и пустится на поиски своего нового друга?
- Отсюда есть другой выход.
- Да! - В глазах чужеземца отражалось солнечное небо.
- Но вас, конечно, не это интересует? - О чем она думала? Мечник умен, как выяснилось из разговора с Игорем. - Вы не пытались уйти.
Он что-то ищет. Без сомнения, вынюхивает, что бы украсть.
- Мне стало скучно, моя госпожа. Но вы правы - я не смогу воспользоваться секретным ходом, не поставив вас в затруднительное положение. Есть ли еще выход из покоев вашего мужа?
- Вы понимаете, о чем я говорю?
- Да, здесь должны быть потайные ходы. Мне так показалось, когда я осматривал наши покои в западном крыле. Тот, кто строил эти двери и лестницы, никогда не помышлял о смертельном исходе. Где-то есть задвижки? Планировал поискать завтра. Получилось сегодня.
- Поищите люки у внешней стены. Между окном и камином. Помогите отодвинуть сундук.
- Позвольте, пожалуйста, мне!
Клинок переставил сундук без ее помощи, хотя Софья видела, что ему было тяжело. Царица опустилась на колени и отодвинула край медвежьей шкуры.
- Вы не видите, но там есть отверстие для пальцев... вот оно. Его надо потянуть.
Он тоже сел на пол рядом с ней. Их руки соприкасались. Софья убрала свои.
- Нашел, - тихо произнес мечник. Наклонил плиту, Потом повернул. - Куда он ведет?
- Вниз, в подвал. Они все ведут туда. Не знаю, есть ли проходы под комнатой царя, но по всему дворцу такие же.
Царица предполагала, что Игорь знал о тайнике, хотя никогда не упоминал об этом. Дмитрий показал ей секреты, когда она была ребенком и один раз приезжала в Кинск с родителями. Брат узнал о нем от царевны Аврамии, его ровесницы, умершей, когда Софья была совсем маленькой.
- Я в долгу у вас, ваше величество.
- Думаю, и Скиррия когда-нибудь окажется у вас в долгу, - Софья остро чувствовала близость мужчины, Сердце ее билось, как птица в клетке с лисой. - Проходы узкие, как дымоход. Мой муж не сможет пролезть сквозь них. Боярин Вассайл - тоже. Они всего лишь выход, но не вход. Очень трудно пройти этим путем, даже если знаете, куда идти. Нужно взобраться на что-нибудь, потом добраться до... - Софья колебалась, - люка в подвале.
- Но маленький, ловкий мужчина сможет? - В его голосе слышались веселые нотки.
- Я не это имела в виду! - И торопливо добавила: - Пожалуйста, расскажите мне кое-что.
Следует отослать его. Игорь может проснуться.
- Все что угодно, ваше величество.
- Что за человек король Ательгар? На самом деле? Моя сестра...
- Он хороший человек! Я видел его, и Клинки все о нем знают. Тридцати лет. Худой, выше меня - такого телосложения, как сэр Аркелл, который стоял слева от меня сегодня вечером. Воздержанный, тренированный, неугомонный. Без серьезных недостатков. Пусть ваша сестра не беспокоится.
- Хорошо. Спасибо.
- К тому же, думаю, король очень одинок.
- Король одинок?
Царица хотела задать вопрос дерзко, но не смогла.
- Я слышал, управление страной - занятие одинокое. Их плечи соприкасались, но Софья не отодвинулась. Как и он.
- Ательгар родился и рос в других землях. Многие друзья, которых он привез в Шивиаль, предали его, и ему пришлось выслать их. Если король окажет внимание даме, то нарушит равновесие страны. Он научился быть одиноким, самодостаточным человеком, но это не устраивает его. Ему нужна родная душа.
- Нам всем.
Клинок обнял ее. Царица не противилась. Безумие! Зная, чем рискует, находясь здесь, он должен был дрожать как осиновый листок. Дрожала она, но мужчина был спокоен как скала. Царь - трус, со своими псами и страхом темноты. Этот человек - нет.
- У меня тоже вопрос. Почему ваша сестра так поспешно покинула Кинск?
- Как по-вашему?
- Все время нашей поездки ваш брат писал ей, и она отвечала.
- Сохраните в тайне?
- Если смогу. Верность Клинка подопечному безгранична, моя госпожа. В этом я не властен.
- Таша упала и разбила лицо. Царь решил, что для нее лучше...
- Упала?
- Принцессы падают так же, как и обычные люди. Мечник сильнее сжал ее плечи.
- Не без причины, ваше величество.
- Ее лошадь споткнулась, и...
- Ваш брат говорил, что она увлеченная и умелая наездница, и был огорчен тем, что ее нет в Кинске.
Царица молчала.
- Софья? - очень мягко спросил он.
- Федор ударил ее. Он был пьян,
- Я не доверяю этому Федору.
- Это все, клянусь! Много свидетелей, ей не причинили никакого вреда, кроме того, о чем я сказала.
- Тогда я никому не скажу. Клянусь. Спасибо, что доверились мне.
Софья думала, что все поцелуи на вкус, как выдохшееся вино, все, но не его.
Этот был удивительный, Сладкий. Она не знала, как все случилось. И как закончится.
- Мне надо идти, - прошептал он.
- Да.
Они все так же стояли на коленях, обняв друг друга.
- Завтра я проверю, есть ли под нашими комнатами шахты, - сказал Бо. - Все проходы соединены между собой?
- Да.
- Как я найду этот?
Он не спрашивал, пользовалась ли она им. Конечно да. Первый раз, когда Игорь уехал в Царицын и оставил ее одну.
- По запаху. Запах уксуса. Потолочные плитки украшены. Круги обозначают люки.
- Могу я увидеть вас завтра?
- Даже думать об этом - безумие!
- Красавицы делают мужчин безумными, а более красивую женщину, чем вы, я не встречал. - Он снова поцеловал ее, на этот раз дольше, и закончил, вздохнув: - Думаю, вам нужна нежность. Я прав?
- ...возможно.
- Да. Много месяцев прошло с тех пор, как я попрощался с женщиной, на которой женюсь. Нежность - вот что дает нам силы в борьбе со злом мира. Но решать вам, Привяжите веревку к кольцу, чтобы я мог увидеть ее снизу. Это будет сигналом. Нет веревки - нет приглашения.
Клинок не спросил, будет ли она одна. Он мог предположить, как мало царица интересует Игоря.
- Вам надо идти! - прошептала Софья и добавила: -Другая ночь будет безопаснее... Там!
- И лучше. Я не ищу мести, Софья.
- И я, - выпалила она, не зная, как продолжить и правда ли это.
Бомон поцеловал ее в третий раз, рука его скользнула под накидку. Когда тело Софьи затрепетало в его руках, он отстранил ее.
- Не месть, - повторил мужчина. - Мы должны заниматься любовью, чтобы доставить радость друг другу, не мстить ему. Или это все испортит.
- Это сделает все сладким, очень сладким. Не останавливайся сейчас.
Он тихо рассмеялся.

Предыдущая страница 15 Следующая страница


Утраченный идеал 16

- Леди, вы льстите мне, веря в мои возможности.
- Ты можешь. Или я не возбуждаю тебя?
- Очень сильно. Но мне нужна целая ночь, чтобы подарить вам любовь такую, как вы заслуживаете. Я покрою поцелуями всю тебя...
Софья услышала задорные нотки в его голосе и радостно улыбнулась в темноте:
- Обещай! Ты знаешь, что рискуешь.
- Я рискую с радостью. А вы?
- Горю желанием. Клинок встал, оставив ее. Вернул на место сундук. - Завтра или послезавтра. - Я буду ждать. Он прошел мимо кровати.
- Притворитесь спящей на всякий случай. - Закрывая занавеску, сказал: - Помните, Софья, жизнь как дневник.
- Что ты имеешь в виду?
- Первая и последняя записи предопределены, но мы сами пишем свои страницы.
Бомон улыбнулся и ушел.
Она не слышала стука засова, но скоро посветлело. Не было слышно криков взбешенного царя. В покоях снова потемнело.
Софья лежала, глядя в потолок, лелея надежду, что нашла любовь.

10

В тесной маленькой столовой, которую Бо опознал как Большой зал, стояли восемь потрепанных стульев и стол, за которым действующий командир Аркелл потерял больше двух миллионов монет, играя в кости с советником Динвидди. Если учесть, что обычно Клинок выигрывал, то можно было понять, как он расстроен. Почти полдень. «Справедливая Награда» лежала в ножнах перед ним, все еще не востребованная своим хозяином. Оук вошел, придерживая дверь для Вассайла и следовавших за ним Хагфилда с плащом его светлости и Кимберли с подносом. Свирепый взгляд его светлости мог бы расплавить броню. Он осторожно сел. Лакеи принесли ему завтрак. Все молчали.
После долгой трапезы хозяин вытер усы от пены, открыл глаза и прорычал Аркеллу:
- Ни слова?
- Нет, мой господин.
- Варвар! Советник? Как мне поступить с пропавшим? Динвидии, словно рыба, открывал и закрывал рот в панике.
- Ну? - крикнул его светлость, барабаня пальцами по столу и морщась. - Как мне получить назад моего Клинка?
- Можете попробовать позвать его, - весело сказал Бо, входя в зал. - Хороший шанс, мой господин.
Он взял свой меч и надел ножны. Потом сел и улыбнулся четырем сердитым мужчинам и двум счастливым слугам.
- Ким, я попросил Перси выполнить маленькое поручение для меня. Можешь пойти и взглянуть на толкающихся там парней, пожалуйста? Если они не шпионы, то воры. И пришли мне чего-нибудь поесть.
Кимберли бросился исполнять. Бо выглядел игривым - свежевыбритый и одетый с иголочки.
- У них здесь чудесные бани, мой господин. Мне говорили, что дворцовые удобства удивительны, и я испробовал отличное место в двух палатах отсюда. В Кинске их больше, на Базарной площади. Они парят тебя как рыбу, бьют руками и окатывают ледяной водой. Это очень… очень очищает. Рекомендую. Особенно с похмелья, как я понял.
Красное лицо Вассайла покрылось пятнами.
- Ритуал Уз Клинков все еще остается государственным секретом? Или подлец Вяземский обманул нас?
Обманул ли он Аркелла, вот проблема. Ведь это он согласился держать Узы в тайне. Аркелл был благодарен, что Бо не смотрит в его сторону.
- Несомненно, им владеет только Айронхолл в Шивиале, мой господин. Король не хочет грабить баронов, входящих в Орден Клинков. Но я не знаю, что будет, когда царь попросит будущего свояка поделиться с ним тайнами ритуала, Аркелл, что-то похожее было?
- Я ничего не знаю.
- Я рассказал дорогому Игорю, - сказал Бо, растягивая слова, - что не могу помочь ему, даже если мне будет позволено сделать это. За пять лет в Айронхолле я наблюдал посвящение две дюжины раз. Но - как я объяснил его величеству - ритуалы записаны на непонятном старошивиальском языке сотни лет назад. Будущий подопечный и Клинок встают внутрь октаграммы с шестью другими людьми. Большинство из них мало что говорят и делают, но трое должны петь заклинания. Остальные бормочут, пока зрители поют. Пара испытаний, смысл которых я не понял, и сама октаграмма. Короче, даже если мы пожелаем проинструктировать главного чародея его величества или еще кого-нибудь, то, к сожалению, не сможем. Все снова посмотрели на Аркелла.
- Согласен. Мы можем назвать четыре пятых ритуала, но они так же бесполезны, как четыре пятых тетивы.
Вассайл хмыкнул.
- Он поверил тебе, Бо? Б о вздохнул:
- Не думаю, мой господин. Сомневаюсь, что он вообще кому-либо верит.
- Царю нужны собственные Клинки. Он никому не доверяет, вот его проблема.
- А вы доверяли бы, если бы имели такой послужной список?
Бо окаменел под яростным взглядом подопечного.
Спустя час или больше, после того как Вассайл и советник взялись проверять багаж, чтобы выяснить, что пропало в дороге, Бо оставил Оука на посту, приказав Аркеллу следовать за ним. Взяв мешок, который принес ему Перси, он поднялся вверх по винтовой лестнице, потом прошел в спальню Вассайла.
Бо закрыл дверь.
- Ну? - спросил Аркелл.
- Очень плохо, брат, - тихим голосом ответил Клинок. - Я расскажу об этом лишь тебе и Оуку. Забудьте это, похороните. Царь - безумный пес. Он убивает людей по любым причинам, которые сам сможет придумать, или вообще без них, просто потому, что ему нравится убивать. Он не терпит ничего, что мешает его прихотям. Он может Убить в любой момент и без предупреждения, и он не ограничен законом вообще. Понимаешь?
Аркелл кивнул, пытаясь унять дрожь:
- Да, Старший. Бо улыбнулся:
- Тогда желаю тебе удачи. - Он оглядел комнату. - Если стрельцы атакуют нас, где бы ты нашел свое последнее прибежище?
- Возможно, здесь. Ты все еще думаешь про секретные ходы?
Глаза Бо сверкнули.
- Как бы ты начал их искать?
- Измеряя толщину стен, - ответил Аркелл, - вес потолков и ступени на лестницах.
- И что ты можешь выяснить?
- Полы очень тонкие; человек может пробраться между перекладинами. Стены крепкие, но только во внешних могут быть проходы.
- Все стены из голого камня с известковыми соединениями, - сказал Бо.
- А если в полу? Я искал тайники ближе к внешним стенам. Они здесь, между окном и камином, и один в твоей комнате. - Аркелл отогнул край ковра, просунул палец в отверстие и поднял люк, пока не открылся лаз. - Вот.
Бо похлопал его по плечу.
- Даже лучше, чем я. - Он изучил люк. - Думаю, нам не следует прятать нашего подопечного здесь - он сюда не пролезет.
- Кажется, лаз ведет вниз. Ты нашел его - тебе и проверять.
- Нет, я мозг команды. И я больше - могу застрять. Улыбка.
- А я только что из бани.
Аркелл вздохнул и заглянул в узкую щель. Бо достал из мешка моток веревки и фонарь.
Раздевшись до белья, Аркелл взял фонарь и просунул голову в люк. Подождал, пока глаза привыкнут к свету. Ноги в комнате, а плечи внутри. Он опустил сначала ноги, потом голову, пытаясь разглядеть, куда идти дальше. Нащупав шахту, скатился вниз. Необходимость держать в одной руке фонарь заставляла его опираться спиной о стену. Камни были холодные, скользкие и шершавые. Старик Вассайл никогда не сможет пройти тут. А Клинки никуда не пойдут без него, даже если подобное отступление всего лишь гипотеза. Надо найти другой путь.
Ступеньки привели его на дно шахты еще к одному туннелю между двумя массивными балками. Двигаться стало труднее - временами Аркелл извивался, как червяк. Осмотревшись, Клинок решил, что находится под кухней. Он видел люк, но не мог поднять его: что-то мешало, может, сундук или шкаф. Секретный ход оказался совершенно бесполезным, годным лишь для полуночных вылазок. Аркелл лежал, весь дрожа, размышляя, как вернется назад. Он перевернулся, нащупал выступы и металлические кольца и сел.
Как всегда, Бо оказался прав. Ход вел в подвал. Может, подопечного удастся втиснуть сквозь проход через кухню, идущий прямо вниз? Люк был тяжелым, но наконец Аркелл смог приподнять одну сторону крышки и подпереть ее мотком веревки. Внизу была темнота. Он почувствовал сильный запах яблок.
Когда Аркелл высунул голову из люка в спальне, первое, что он увидел, был Старший, лежащий на кровати с книгой в руках.
- Милые паутинки! - сказал Бо. - Делают тебя похожим на скиррианца.
Аркелл выругался по-фитанийски. Бо продолжал:
- Стыд! Ты отвратителен, позоришь Орден. Что ты нашел?
Аркелл вылез из лаза.
- Не стану тешить тебя рассказами.
- У тебя кровь на плечах.
- Удивил. - Дрожа от холода и злости, он подошел к Умывальнику. - Ход ведет в подвал, полный яблок. Из шахты не выйти, не сделав из них сидр.
Бо отложил книгу и встал:
- Постой, в шахте, что в моей комнате, может быть выход получше. Ты же не можешь упустить возможности не исследовать и ее?
Аркелл с негодованием взглянул на Старшего.
- Кто? Я?
- Почему нет? Я не просто забочусь об отступлении, Сам планирую продолжить исследования. Сегодня ночью я осмотрю подвалы. Но я боюсь пауков, поэтому пущу тебя первым очистить проход.
Аркелл вздохнул и снова взял веревку и фонарь.
- После этого ты мой должник.
- Может быть. - Бо придержал ему дверь. - Как насчет часа или двух в бане? Дом, куда я ходил, особенный, но я расскажу, где он. Очень много пара.
Клинку действительно требовалось расслабиться.
- Ладно, ты прощен. Веди.

11

Весь день царица Софья убеждала себя, что все произошедшее ночью - сон. Весь день ее мучила совесть. Прикосновение его губ, рука на груди... даже его запах преследовал ее.
Должно быть, она слишком много выпила на приеме. Большая удача, что это не привело к серьезным последствиям. Тем не менее полдня Софья провела за перестановкой мебели, забавляя своих фрейлин и заставляя работать двух привратников, как мулов. После дюжины вариантов она вернулась к первоначальному, поставив только свое любимое кресло между окном и камином. Зимой под канделябрами на каминной полке ей будет удобно читать книгу, объяснила царица, а летом здесь хороший дневной свет. Поднять кресло - ей по силам.
Я покрою поцелуями всю тебя - эти глупые слова вертелись в ее голове весь день. Вульгарный юмор.
Она нашла кусок белой тесьмы, отрезанной от какого-то платья. Софья намеревалась использовать ее, как сказал Клинок, но в случае чего кружева могли оказаться под рукой и для рукоделия.
Так царица весь день говорила себе, но когда она осталась одна, быстро переставила кресло, оттянула ковер, просунула тесьму в люк, потом вернула кресло на место. Другой конец тесьмы взяла в руку, в любой момент готовая выдернуть его, если Игорь вдруг откроет дверь.
Классический любовный роман, который поглотил ее две ночи назад, теперь казался пустой бессмыслицей. Сердце колотилось. Софья прислушивалась к любому шороху. Это самый безрассудный поступок, который она когда-либо совершала. Ради чего? Если ради мести за пренебрежение и одиночество, то рисковать двумя жизнями из-за этого - мелко и безнравственно. Отомстить Федору - хорошо, но обращаться с Бомоном, как с диким зверем, унизительно для него и для нее. А если она просто не устояла под его взглядами, то тогда ничем не лучше кошки в брачный период.
Он говорил о нежности, желании доставить друг другу удовольствие. Разве мужчины способны на нежность? Разве любовь не фантазия поэта?
А что это для него, если он рискует своей жизнью? С его внешностью у него нет проблем с девицами, даже с более пышными формами, чем у нее. Бомон говорил, что не мстит. Но он может оказаться шпионом, пытающимся вызнать государственные тайны, или вором, охотящимся за ее драгоценностями. Клинок может задушить ее, и никто не узнает, кто это сделал.
Она очнулась от какого-то звука. Свеча почти догорела. Софья замерзла, тело ее онемело. Ковер за креслом был сдвинут. Она потянула крышку на себя, помогая Клинку вылезти из люка.
- Подожди! - тихо сказал Бо. - Я весь в паутине! Его почти не было видно в темной крестьянской одежде, которую можно найти на любом прилавке Базарной площади. Когда Бо снял с себя все это, то остался в своем обычном костюме - абсурдное поведение в таких обстоятельствах. Он пальцем погасил свечу. Комната погрузилась в темноту.
- Теперь! - Клинок поцеловал ее. Его поцелуй был сладким. - Это самый долгий день в моей жизни! - прошептал он, ведя ее к кровати.
- Почему? - выдохнула она, когда Бомон снял с нее платье. - Ради чего ты так ужасно рискуешь?
Он улыбнулся:
- Не могу сказать тебе, Софья, ради чего. Все поэты, когда-либо жившие на свете, не смогли передать это словами. Я постараюсь показать тебе.
- Ты знаешь, что он с тобой сделает?
- Ты знаешь, что я собираюсь сделать с тобой?
- Покрыть меня всю поцелуями?
- Это лишь начало, только начало.
Так и было. Да, некоторые мужчины могут быть нежными.

12

Не крики петухов разбудили Ташу. Всю ночь она вглядывалась в темноту, прислушиваясь к шуму дождя, размышляя о прошлом, которое печалило, и о будущем, которое одновременно и волновало, и пугало. Лицо зажило. Сегодня она покинет Фарицев и больше никогда его не увидит. Таша должна попрощаться со всеми местами и людьми, дорогими ее сердцу.
Через два дня она вернется в Кинск, встретится с шивиальским послом, начнет готовиться к свадьбе - ее первой свадьбе. Дмитрий пошутил, что ей предстоит два раза выйти замуж. Царский астролог Унковский все еще не выбрал дату, а царь не торопил его. Таша надеялась, что это случится скоро, иначе она может потерять королевскую честь.
Сначала свадьба, потом подготовка к переезду весной Ей понадобится тысяча вьючных животных для совершенно необходимого багажа. Кто поедет с ней? Это бесконечный спор, которые шел еще в Кинске и, несомненно, продолжается и сейчас.
Конечно, Ольга Юрьевна - ее старый близкий друг. Таше сказали, что она может взять с собой двенадцать сопровождающих, половина из них слуги. Сердце ее разбивалось при взгляде, как простые семьи бьются за то, чтобы отправить с ней свою дочь в надежде найти счастье и безопасность подальше от Скиррии. Переговорщики находились в замешательстве, но пообещали ей пополнить штат ее служанок в Шивиале.
Письмо Софьи описало ей короля Ательгара как очень хорошего человека, мудрого правителя. Она не добавила «лучше, чем Игорь», но это было ясно и без слов.

Глава 5.ДОРОГА НА МОРКУТУ

1

Дорогой, будь осторожен!..
Зима почти наступила. Хлопья снега танцевали под облаками или забивались в углы. Оук торопился, почти бежал, кружа между палаток и людей на Базарной площади.
Обычно он любил медленно прогуливаться здесь, ведь это было живое сердце Кинска, круглосуточная, ежедневная, кричащая ярмарка. Разноцветные палатки и лотки, несметное количество товаров - от обычных овощей до экзотического оружия из земель, о которых Оук даже не слышал. Также здесь были гадалки и цирюльники, массажисты и татуировщики, и духи знают, кто еще! Он наслаждался, наблюдая за жонглерами, бродячими актерами и акробатами; ему нравилось слушать песни менестрелей и крики торговцев. Его не волновали крики преступников, пойманных и публично наказываемых. Однажды Оук любовался схваткой с медведем, причем болел за медведя.
Внушительные здания вокруг площади не интересовали его. Позади них начинались более современные улицы, одно-двухкомнатные жилища, построенные из толстых бревен. Двери их выходили на дорогу, а позади них имелись аккуратные огороды со свиньями и цыплятами. Один из таких домиков и был пунктом назначения Оука.
Он опоздал. Полдень - время, когда он мог наслаждаться свободой, которую использовал по своему желанию, выходя в город. Бо брал ночные часы, когда подвалы под царским дворцом были пусты. Он исследовал их все от начала до конца и по запаху мог определить, где находится. Утро принадлежало Аркеллу, который дотошно изучил уже весь царский дворец и теперь прочесывал оставшийся Верхний город.
Они приспосабливали свою личную жизнь друг к другу. Аркелл открыл для себя достоинства бани. Кто бы ни была подруга Бо - а он никогда не обсуждал женщин, - она должна была бы жить во дворце, ибо стрельцы патрулируют ночью улицы Верхнего города. Большинство дней Оук проводил под этой дверью, здесь...
Дверь скрипнула и отворилась. Басса сказала:
- Дорогой! Ты опоздал. Я так волновалась. Боялась, что ты не придешь.
Когда они вошли внутрь, Клинок поцеловал ее. Басса великолепна - темноглазая, чувственная. У нее был больной мальчик, который всегда сидел на полу, сосал куриные кости, не обращая внимания ни на кого, кроме матери и мужчины, в спешке срывавшего одежду, разбрасывая ее повсюду. Басса была молодая, большая и страстная, как кошка. Оук никогда не встречал таких чувственных, страждущих, полных энергии женщин. Его друг Орсон бредил ею.
Муж Бассы, Михаил, подрабатывавший то кузнецом, то сапожником, приходил домой не раньше полуночи, но не позже комендантского часа. Оук никогда не видел мужчину, грудь жены которого так страстно целовал и ласкал. Басса ждала второго ребенка, и хотя срок был еще маленький, грудь ее налилась и округлилась и выглядела превосходно.
Сильная, как Оук, она всегда давала ему отличный отдых.
Как всегда, он победил и пленил ее, Басса обвила его ногами, и они слились в одно целое. Она вскрикивала, Чарапаясь и отбиваясь, и в то же время все сильнее принималась к нему. Оук вошел в нее. О Басса, Басса, Басса, Басса!
В минуты покоя он лежал, прислушиваясь к удовлетворенному стуку своего сердца, и представлял, как сюда войдут Михаил и тот, кто наслаждался телом Бассы утром. В первый раз приведя его домой, Басса настаивала, что она нешлюха, продающая себя за деньги, - но, конечно, Михаил зарабатывал так мало, и ребенок болел, нуждаясь в лечении. Всхлипы, рыдания. Оук оставил на столе копейку. Однажды, особо смягчившись, оставил две. Оук не мог предложить три, так как не был уверен, что ребенок выживет в любом случае.
Она прижалась к нему: Опять?
Конечно, опять.
Опять?Он неосмотрительно заплатил ей вчера дважды?
- Нет, мне надо идти. Уже поздно.
- Но, дорогой!.. Дай мне постараться,.. О да! Он позволил уговорить себя.
Пробил комендантский час. Оук встал с кровати, надел рубашку и камзол, потом чулки и ботинки. За окном сумерки. Улицы опустели после комендантского часа, ворота Верхнего города закрыты. Он нашарил кошелек и положил на стол три копейки. Осмотрелся, где ребенок, чтобы не насту-, пить на него, и сказал:
- Пока, любовь моя, завтра повторим, - и подошел к двери.
- Дорогой, будь осторожен.
Что? Это был лишь шепот, она перевернулась и продолжала спать.
Что-то не так? Оук вздохнул. На мгновение он подумал, не забрать ли деньги. Но она заработала их, не важно, обещали ей что-то взамен или угрожали. Клинок мог оставить ей весь кошелек, так как ему он, похоже, больше не понадобится. Но не сделал этого.
Колокола перестали бить. Идти одному - серьезная опасность. Оук обернул плащ вокруг руки, как его учили - Два оборота, а остаток висит, чтобы отвлечь внимание противника или запутать его меч. Он вытащил «Печаль» и поцеловал ее.
- Потанцуй со мной, - прошептал Клинок.
Дверь открывалась наружу, так что он проскользнул незаметно, неся меч на весу на случай, если во дворе его поджидают. Ночь встретила его туманом и снегом. Хлопья казались черными, залепляли глаза, танцуя перед ним, сбивая с пути, сваливая с ног. Оук видел улицу. Не слышно, чтобы за ним кто-то шел, но они должны найти его снова. Все, что ему нужно, - добраться до Чужеземного квартала и домов рыцарей. Там он мог постучать в любую дверь, извиниться и заплатить за жилье. Но не сделает этого до тех пор, пока не оторвется от преследователей, иначе они сожгут дом и невинных хозяев, приютивших его.
Оук пошел налево, вместо того чтобы отправиться направо. Это должно сбить их и оставить свободной его левую руку. Они знали, что Басса предупредит его; Клинок надеялся, что у нее не будет неприятностей.
Он держал меч наготове. «Печаль» не особо остра. Чтобы причинить человеку вред, нужно размахнуться ею, как топором, и одного удара будет достаточно.
От тишины по телу забегали мурашки. Снег словно накрыл город одеялом. Но Оук никогда не выходил на улицу после комендантского часа, поэтому не знал, всегда ли так бывает. Он добрался до угла, огляделся и перебежал к следующему дому.
Они могли быть позади него, почти наверняка ожидая взять его на самом коротком пути домой. Оук шел, оборачиваясь, пытаясь осмотреть все кругом. Он подошел к другому углу и огляделся и встретил чей-то взгляд. Человек крикнул и попытался наброситься на него. Айронхоллские рефлексы не подвели: Оук вскрикнул и вытащил свой меч из трупа. Голоса позади него усиливались, раздавался гулкий топот копыт.
Он побежал. До того как повредил ногу в Старкмуре, Оук был прекрасным бегуном, но старая рана теперь могла убить его. Всадник на лошади в сопровождении двух бессловесных тварей преследовал Клинка. Наездник приказал, и две фигуры повернулись к Оуку, рыча и бормоча. Он прижался к стене, поднял «Печаль» и замотал шею плащом. Опять послышался голос. Его окружали.
Две фигуры отделились от дома и двинулись к Оуку. Они разделились и медленно заходили с двух сторон. Двое на одного - не много, если этот один - Клинок. Магистры тренировали их в Айронхолле парами.
- Не делай этого! - сказал Оук. - Я не хочу причинять тебе вред.
- А ты и не сможешь! - ответил тот, что справа.
- Я знаю тебя, - произнес Клинок. - Саша!
В путешествии они вместе играли в кости, пили.
Саша любил кривые сабли. Мужчина слева от Оука дер. жал оружие наготове, значит, это или рапира, или легкий клинок, предназначенный больше для уколов, чем для резни. Они должны поменяться местами, но Клинок не знал, как их заставить сделать это.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

Долго ничего не происходило. Человек с рапирой сделал несколько выпадов, которые Оук проигнорировал.
Тогда Саша крикнул:
- Теперь!
Стрельцы бросились вперед. Клинок отклонил рапиру плащом, опустив его вниз. Ударил Сашу мечом, пронзив ему почки. Потом вернулся к другому. Рапира опасна лишь на расстоянии вытянутой руки. Оук закрылся плащом и ударил снизу, чувствуя, как «Печаль» с глухим звуком входит в тело. В то же время боль пронзила его руку. В темноте он не заметил мужчину с кинжалом.
Двое на земле извиваются и кричат от боли, но не мертвы. Людей здесь гораздо больше. Высокий черный всадник и медведеподобные собаки наблюдали за происходящим с другой стороны улицы.
- Подойдите и помогите! - крикнул Оук. - Быстрее отнесите их к врачам!
- Трое! - приказал всадник. Свинья!
Три покрытые снегом фигуры вышли из темноты. Оук продвинулся дальше, прижимаясь к стене.
Правая рука кровоточила, отдаваясь пульсирующей болью во всем теле, но все еще действовала. Это все, что имело для него значение сейчас. В Айронхолле рассказывали о нескольких битвах трое на одного, и большинство героев в них погибали. Кроме Великого Мастера полвека назад, победившего четверых в открытом поле. Но Оук не Дюрандаль. Победить троих невозможно.
Но у него за спиной стена, а они потеряли двух человек. Саша все еще кричал. А он лучший из них, и то, как быстро стрелец сдался, должно бы остановить их.
Солдаты медленно подошли. Оук дернулся, горя желанием прыгнуть на одного из них, но не отважился оставить защитную стену.
- Трусы! - крикнул им Клинок. - Было лишь двое смелых среди вас? Легче справиться с женщинами и детьми, не так ли?
Они молча продолжали свое дело - рапирист посередине, пронзенный мечом с другой стороны. Никто не сделал ни одной ошибки, не выкрикнул предупреждения. Один в центре дернулся первым, другие налетели следом, как дробь из ружья. Люди превратились в клубок из тел и сверкающей стали. Удар, отпор, выпад, укол. Фигуры, танцующие в темноте. Тяжелое дыхание. Ужасная боль меж ребер. Откат на спину к стене. Крик.
Однако кричал не Оук. Он стоял напротив стены, ошпаренный горячей водой. Два тела и сабля валялись рядом. Один человек, пошатываясь, шел прочь, согнувшись пополам, держа свои кишки. После него на снегу оставался черный след. Стрельцы сказали, что его раны ничто по сравнению с их. Неправда. Рука, рана в груди, кровь на животе, холод в ногах. Больно, больно! Он заставил себя подняться, прислонился к стене, тяжело дыша и скрипя зубами.
-Теперь четверо! - приказал всадник.
Оук проклинал его. Это безнадежно, даже если бы он был Дюрандалем. Собаки бросились на Клинка. Одна огромнее другой. Оук взмахнул «Печалью», когда почувствовал укус. Собака взвизгнула почти по-человечески. Другая чуть не впилась ему в горло, он вовремя выставил руку. Оук Услышал, как хрустнули кости. Потом гончая ослабила хватку. Не в силах вырвать руку, он закричал и попытался ударить ее, но потерял меч. Собака снова сомкнула челюсти, волоча его по земле как тряпку. Клинок закричал.
- Василий! Назад!
Щелкнул кнут, собака заскулила.
Оук лежал на снегу, чувствуя холод во всем теле. Боль. удушье. Смерть.
Но было что-то пострашнее. Послышались крики:
- Собака! Смотри на собаку! Она меняется! Колдовство!
- Накрой ее, воевода! - приказал знакомый голос. - Тихо, дураки. Она мертва. Все.
Копыта стучали совсем близко от уха Оука. Он понял, что всадник смотрит на него.
- Убил Якова! Как сильно он ранен? Фигура опустилась перед ним на колени.
- В грудь. Выглядит плохо. - Голос Вяземского.
- Звезды! Как долго ему осталось?
- Три-четыре минуты. Не больше.
- Он убил моего пса! Отнести его к целителю! Клинок должен прожить дольше.
- Нет надежды, государь. Целитель не поможет. Раны в грудь, вы знаете.
- Пламя и смерть! Тогда раздень его и убедись, что он сдохнет в этой канаве. Оставь тело крысам. Отнеси наших раненых к целителю и убери трупы.
- Да, государь.
Топот копыт удалялся и совсем стих.
- Я говорил, он хорош, когда мертв.
- Да, воевода.
- Потом присмотри за ранеными. Доложи мне, когда все сделаешь.
- Да, воевода.
Мир приближался и удалялся, в основном удалялся. Боль ушла. Оук мог чувствовать боль, темноту... видел блеск кинжала, когда мужчина опустился возле него на колени. Не важно. Скоро он умрет, тогда боли совсем не будет.
- Тише, тише! - послышался голос. - Просто отрежь здесь, смотри, как плохо... - Кто-то отошел и вернулся снова. Принес фонарь. Свет причинял боль. - Он не дышит. - Мужчина с кинжалом приблизился к груди Оука. - Вырежи кусок мяса, сломай несколько ребер, но не входи внутрь. Могу остановить кровотечение... заклинатель...
- Но... - прошептал Оук.
- Тихо!- потребовал человек. - У тебя галлюцинации. Ничего не было, понял?
Не было. Ничего.

2

Что-то было не так сегодня ночью.
Софья болтала со своими фрейлинами в гостиной комнате. Обычно здесь она ждала своего мужа, но в этот вечер его дверь открыта, и стрельцов рядом нет. Значит, Игоря в спальне тоже нет. Ей следовало попросить кого-нибудь из дам позвонить в колокольчик, чтобы вызвать слугу и выяснить, где царь. Вместо этого, осмелев, царица объявила, что они спустятся в Зал собраний. Она пошла вперед, а за ней гудящая, щебечущая и шуршащая свита.
Сегодняшний вечер особенно важен. Во-первых, прием подарков. Софья думала, что Игорь будет здесь, чтобы лично проследить, кто из князей и бояр скуп, а кто щедр и с кого можно побольше содрать.
Таша со своими фрейлинами была уже в зале, Все молодые, прекрасные, украшенные драгоценностями. Таша удивительно расцвела с тех пор, как вернулась ко двору. Она взволнованно рассказывала о предстоящем путешествии. Нареченная королева Шивиаля не поправляла никого, кто обращался к ней «ваше величество». Она также игнорировала поникшего Федора, которого царь приказал высечь за смерть трех стрельцов на Базарной площади и велел ему написать Таше письмо с извинениями. Последнее разозлило его намного больше.
Лорд Вассайл и Клинки отсутствовали. Раньше он никогда не опаздывал. Софья отправила за ним герольда, от чего Федор нахмурился еще сильнее. Слуга сообщил, что его сиятельство болен. Царице были известны дипломатические уловки, но она могла предположить, что с лордом Вассайлом действительно что-то серьезное.
- Тогда мы начнем без них. Сын, вашу руку.
- Вы не посмеете сделать это! - проревел Федор.
- Да? А вы знаете, где его величество?
- Не важно, знаю я или нет. Вы не можете начать без него!
Итак, он не знал. Как всегда!
Теперь Софья меньше боялась Федора, и даже Игоря. Она еще не рассказывала ему свои новости, потому что не была абсолютно уверена. Но чувствовала себя странно, как никогда раньше. Иногда ее просто тошнило при упоминании об обеде. Бо Софья тоже ничего не сказала.
- Если хотите остаться, ваше право, сын. Таша, подойди, мы пойдем вместе.
Федор сердито выступил вперед, намереваясь сопровождать свою мачеху.
Без царя прием прошел изумительно. Таша и ее дамы были в восторге от подарков. Софья наслаждалась возможностью общаться с гостями. Она беседовала со старшим боярином Скуратовым, выжившим на этой должности лишь благодаря правильному поведению: он не мог даже пирожное выбрать без инструкции царя.
Немного пофлиртовала с князем Саниным, недавно назначенным маршалом. Любое проявление полномочий и амбиций на этом посту особенно опасно, но молодой Иван Санин пока справлялся. Возможно, он был более ловок, чем Игорь подозревал, но слишком самонадеян, ожидая, что очарует царицу своими взглядами. Ее забавляли его претензии на остроумие.
- Должно быть, вы ужасно скучаете без мужа! - вздохнул Санин, взмахнув ресницами и сверкнув белозубой улыбкой.
На самом деле это означало: «Понимаю, как вы счастливы без него».
Это уж слишком!
- В этот раз не так долго. Как его величество сказал нам... О! - Она сложила ладони, будто умоляя. - А вы не член?
- Член? Чего?
- Регентского совета, конечно. Интересно почему? Вам следовало бы, раз уж вы получили такую важную должность.
Никогда ранее не слышав об этом вымышленном совете, Санин стал заикаться от волнения.
- Я буду настаивать, чтобы вас включили туда незамедлительно! - твердо сказала Софья.
- Премного благодарен.
Его глаза и улыбка говорили, что теперь он всецело принадлежит ей - и душой, и телом.
Царице понравилось и это.
Наконец она приблизилась к царскому астрологу Унковскому, хрипящему, с дикими глазами, тощему в своей каббалистической мантии, возносящему очередную оду царскому вину.
- Вы уже подобрали подходящую дату для свадьбы? Он хитро, но с осторожностью взглянул на Софью.
- Мы работаем не покладая рук, ваше величество. Нужно сделать так много подсчетов в это время года!
- Мы все надеемся, что это случится скоро. Нам не терпится завершить дело.
Астролог подозрительно посмотрел на нее:
- Даже цари не в силах повелевать звездами.
Но они могут повелевать звездочетами. Софья хотела скорее увидеть Ташу в безопасности и замужем. Игорь всегда медлил, а Унковский слишком проницателен, чтобы делать неправильные предсказания.
Прием становился все шумнее и веселее. Ей не хотелось уходить, укладываться спать, но снять роскошный наряд было огромным облегчением. Когда дверь наконец закрылась, Софья поспешила к люку, чтобы подать сигнал. Она долго ждала, но Бо так и не пришел.
Что-то случилось.

3

Вассайл узнал о проблеме, валяясь в кровати в ожидании бритья. Перси выставлял приспособления для утреннего туалета хозяина. Динвидди повторял лорду имена титулованных дворян, которых тот должен был принять сегодня вечером. Клинки считали, что ему безопаснее оставаться в своих палатах. Как только Хагфилд принес горячие полотенца, Бо выпрямился, нахмурившись:
- Мой господин...
- Ну? - прорычал Вассайл.
- Оук пропал, мой господин. Он не вернулся до комендантского часа.
- Слишком долго задержался в каком-нибудь притоне? Бо пожал плечами, но в глазах застыла тревога.
- Возможно. Даже если это лучший Клинок. Если все так, он сам назовет свое наказание. А я наложу лишь четверть того, что он предложит. На него это не похоже.
Вассайл откинул простыни и пробурчал:
- Подай мне рубашку. Не эту. - Подопечный вел себя так, будто не удивился. Он словно ожидал чего-то подобного. - Думаешь, он столкнулся с нечестной игрой?
- Боюсь, что да. Ясно, что царь мечтает о собственных Клинках. Взять Оука живым невозможно - людям с дубинками и сетями.
Тогда маньяк попытается вызнать секрет Клинков под пытками.
- Прием?.. - Динвидди в панике переводил взгляд с одного на другого.
- Приема не будет, - проворчал Вассайл, прежде чем Клинок ответил.
- Мой господин, не слишком ли это? Всему может быть невинное объяснение?
- Даже если так, советник, - твердо сказал Бо, - его светлость покажет, что он относится к делу серьезно. Если будут расспрашивать, ничего не говорите.
Динвидди простонал:
- Дипломатическое недомогание?
- Дипломатический понос! - рыкнул Вассайл. - Принеси извинения царю, и пусть Кимберли подаст ужин.
Советник убежал, оставив его с Клинками. Вассайл чувствовал, что попал в ловушку - во дворце, в крепости, осажденной дикарями. Последнее донесение было отправлено с Хаклютом две недели назад. Ни один корабль не вернется раньше, чем через полгода. Ярость мешала дышать.
- Понимаю, - сказал он, - верность - двусторонняя монета. Я всегда оставался со своими людьми. Не изменю и сейчас.
Улыбка Бомона не была радостной.
- Ваши принципы делают вам честь, мой господин. Боюсь, вам будет безопаснее без Клинков поблизости.
- Вы в опасности, не я. Аркелл выглядел мрачнее тучи.
- Нет, мой господин. Приведя в Скиррию Клинков, вы подверглись не меньшей опасности. Если Игорь запрет вас в камере пыток, вы сможете заставить нас сделать что угодно.
- Добровольно я не сдамся! - пролаял Вассайл. Клинки промолчали.

4

К утру весь двор знал, что царь покинул город. Это было нормально для него. Если его что-то огорчало, он уезжал в Царицын - выместить ярость на невинных жертвах. Время для этого Игорь выбрал неподходящее - вечерний снегопад превратился в завывающий буран. Софью забавляла мысль о том, как царь со стрельцами прячется в какой-нибудь убогой хибарке. Но она все еще не знала, что заставило его уехать.
Софья получила бессвязное послание от царского астролога Унковского, Там говорилось, что пятнадцатый день Десятой луны - чрезвычайно благоприятная дата для свадьбы. Обычно старый мерзавец, страхуясь, называл близкую дату, а потом, в случае необходимости, откладывал ее.
Игоря не было, и Софья приказала казначею подготовить соглашение, предупредив Ташу и Вассайла. Никто не осмелился указать царице, что подобное не в ее власти. Если Игорь разъярится, она объяснит, что очень хотела ускорить свадьбу сестры. По традиции царица в ожидании ребенка никогда не появляется на публике. Этот довод должен успокоить даже царя.
Вассайл появился в полдень для обсуждения подготовительных мероприятий. Хитрый, старик шутил, но он умел притворяться в отличие от Аркелла, который выглядел действительно довольным. Оук отсутствовал, а на Бо она не смотрела. Если когда-нибудь на публике Софья поймает его взгляд, она покраснеет с головы до пят.
Даже когда они были одни, царица не видела своего любовника, потому что Бо всегда гасил свечи. Клинки никогда не рисковали без необходимости, как он объяснял, ложась в постель жены самодержца.
Сегодня вечером будет по-другому. После двух долгих дней друг без друга любовь должна быть слаще, чем обычно. И Игорь не помешает, хотя он никогда и не делал этого. Кроме того, сегодня из-за бурана в камине горит огонь. Она увидит своего возлюбленного.
Бомон пришел рано. Они обнимались, целовались, ласкали друг друга, бормотали нежные слова. Она попыталась раздеть его.
- Люби меня здесь, - прошептала Софья, - у камина,
- Нет. Ты слишком любишь жару, моя маленькая скиррианская медведица, а я - холод. В постель!
Одеяло укрывало их как снежный ковер. Серьезный разговор мог подождать. Теперь они лучше знают друг друга, знают, как доставить удовольствие.
В угловой двери скрипнул засов. Сквозь занавес пробился свет. Останься они на шкуре у огня, их сейчас было бы отлично видно. Бо скатился с кровати. Как всегда, он был осторожен, оставляя одежду под кроватью и ложась с дальней от двери стороны. Клинок прошмыгнул за штору, Софья натянула одеяло до подбородка.
Свет не был таким ярким, и голос Игоря не позвал ее. Вместо этого кто-то резко отдернул шторы. Гигантская тень упала на Софью. Раздался бас:
- Привет, мамочка.
- Убирайся! Я буду кричать!
- Кричи сколько хочешь. - Он задернул шторы. - Царь сказал, подожди месяц. Месяц прошел. - Федор был пьян. - Пришло время для маленького братика.
- Нет! Я уже беременна, дурак! Уходи! Царевич захохотал, потянув одеяло на себя:
- Надо было раньше сказать.
Глаза горели при свете огня. Он был голым.
- Это правда! - крикнула Софья, но Евдокия не могла услышать ее сквозь массивную дверь, да она все равно была заперта.
- Тогда мы сделаем близнецов!
Федор сдернул с нее покрывало. Потом послышал стук, как от удара по дереву. Царевич упал на пол. Бо стоял, держа в руке стул.
- О звезды! Смерть и огонь! - прошептала она. - Ты убил его?
Но Бо шмыгнул в секретный ход и мгновенно вернулся с мечом.
- Мне нужна твоя помощь. Подними его руки. Быстро! Требовательность в его голосе привела ее в равновесие.
Она вскочила с кровати и проделала все, не задавая вопросов.
- Теперь брось их ему на лицо... немного выше... идем. Бо вздохнул и положил меч.
- Хорошо! Он дышит. Надеюсь, это приятная новость? - Он обнял ее. - Все в порядке! - шептал Бомон. - Все будет хорошо! Нам надо поторопиться. Подержи. - Он отдал ей меч. - Если Федор начнет приходить в себя, то он мне понадобится тут же, понимаешь?
Схватив царевича за лодыжки, Бо потащил его по полу. Маленький голый человек тащил огромного.
Софья тряслась от страха, понимая, что Федор вспомнит, как открыл дверь и раздел ее. Поймет, что она не смогла бы перенести его в комнату Игоря. А сам он не выходил. Бо мог спасти себя, убив Федора. Но это будет хладнокровное убийство, и оно не поможет царице. Она уничтожена. Они оба мертвы.
Бо казался спокойным. Он дотащил Федора до дверного проема, перевернул лицом вниз, потом открыл массивную Дверь.
- Минутку, любимая! - Бомон подбежал к своей одежде и через мгновение вернулся к двери, держа что-то в руках. - Так! Сделано.
Она подумала, не сошел ли он с ума. Софья потрогала Дверь, но та не поддавалась.
- Как?.. Я не слышала засова!
- Колдовство, которому я научился в Исилонде. Знал, что когда-нибудь пригодится. - Бо дрожал. - Назад в кровать! Извини за перерыв, где я остановился? - Он отнес ее на кровать и натянул одеяла.
Софья оттолкнула его:
- Стой! Ты сошел с ума! Федор проснется в любую минуту и поднимет шум.
- Нет. - Поцелуй. - Он ничего не почувствует, когда проснется. - Объятия. - Возможно, он и не вспомнит, что приходил сюда. А даже если вспомнит, это не может быть правдой, потому что дверь закрыта с его стороны. Он ударился головой о раму.
- Что ты будешь делать, если он вернется?
- Убью его и скину труп в люк. Он ответит мне за перерыв. Перестань болтать и сосредоточься... - Через несколько минут Бо добавил: - Я заработал это. - И больше ни слова.
В камине горели дрова. В комнате было светло. Любовники мирно лежали рядом.
- Зачем надо было бросать руки на лицо?
- М-м? - сонно пробормотал Бо. - Это проверка. Он мог притворяться, люди сами никогда не ударят себя по лицу. Попробуй как-нибудь. Это невозможно. Ты сказала ему, что ждешь ребенка?..

Предыдущая страница 17 Следующая страница


Утраченный идеал 18

- Он, может быть, Игоря. Бо вздохнул:
- Я сын рыбака. А мой будет принцем? Пока Федор не наложит на него свои лапы.
- Ребенок Игоря. Не сомневайся.
- О, ты чудо! - Он поцеловал ее долгим, страстным поцелуем. - Почему Федор осмелился изнасиловать свою мачеху?
Софья рассказала ему, что задумал Игорь.
- Он поверит, что ты ждешь ребенка?
- Поверит.
- Но пока царь не вернется, тебе лучше спать в комнате Евдокии, с запертой дверью.
Она уже думала об этом. Должно быть, пройдет немало времени, прежде чем они смогут снова встретиться.
- Почему ты не пришел прошлой ночью?
- Оук пропал.
На нее как будто вылили целый ушат ледяной воды.
- Что случилось?
- Он попал в засаду стрельцов. Уложил шестерых, четверо мертвы, двое смертельно ранены, но их спасли целители. Пес Яков тоже мертв. Игорь был там, наблюдал за происходящим. Когда другой пес завалил Оука, Игорь приказал оставить его умирать на снегу.
Вот почему он умчался прочь в ярости - потерял собаку!
- Прости, - прошептала Софья, - о Бо, прости меня!
- К счастью, Оук выжил. Но меня больше радует то, что ты носишь моего ребенка. Это помогает.
- Надеюсь, что твоего. Но мы никогда об этом не узнаем. Почему Оук не умер?
- Этого мы тоже никогда не узнаем. Его отнесли в Палату Стихий в Чужеземном квартале. Нынешним утром, после колокольного звона, он вернулся к рыцарям. Отдыхает там.
- Ты говоришь, стрельцы не подчинились царю?
- Точно.
- Но почему?
- Может, потому, что Оук чертовски хорош! - сердито ответил Бо. - Там было несколько, сопровождавших нас из Звонограда. Они знали его. Или он просто отлично сражался. Игорь не ожидал. Даже у стрельцов могут быть скрытые Достоинства.
«Игорь убил бы их, если б узнал», - подумала царица.
- Пока мы собираемся подержать Оука вдали от посторонних глаз. Некоторые из его спасителей могут захотеть найти другое занятие. - Он снова поцеловал ее. Но еще было что обсудить. - Дорогая, что тебе известно об этих псах? У Оука странные мысли, что один, которого он убил... Стал изменяться. Но, может, ему просто показалось.
Она задрожала и сильнее прижалась к нему.
- Ходят слуги о колдовстве в Царицыне. Игорь часто берет в заложники дворянских сыновей. Они исчезают без объяснения. Огромная черная гончая, которую он звал Василием, появилась вскоре после исчезновения очень крупного молодого человека по имени Василий Овцын.
- Духи! - воскликнул Бо. - Ужас!
- Почему Игорь напустил на Оука стрельцов?
- Потому что Клинки лучшие телохранители и он хочет собственных Клинков. Я надеялся, что объяснил ему, что мы не можем раскрыть тайну посвящения, но он захотел убедиться, как хороши Клинки в действии. Удача, что Оук не догадался об этом, а то бы он бросил меч и позволил себя убить.
- Клинки - это не колдовство?
- Нет, это учение и тренировка. Софья задрожала:
- Ты в опасности! Ужасной опасности! Он ни перед чем не остановится.
- Мы должны жить, пока можем.
Поцелуи его становились все более страстными.
- Подожди! Тебе надо идти. Уезжайте из Скиррии! Вы с подопечным.
Мысль потерять его была невыносимой, но думать, что Игорь может с ним сделать, еще тяжелее. Бо издал удивленный возглас:
- Но как мы сможем? Зимой? Это возможно?
- Конечно. Я помогу тебе.
Помочь возлюбленному уйти из ее жизни навсегда? Как духи могут быть так жестоки?
- Не хочу, чтобы ты помогала мне. Как будто я использую тебя, пользуюсь твоей любовью.
- Не будь глупцом! Кому еще ты можешь доверять? Сразу после свадьбы... О, люби меня опять, я объясню позже.

5

- Ваше величество! - воскликнула Фекла. - Перестаньте вертеться!
- Мне щекотно! - ответила будущая королева. - В это столице позволено щекотать правящую королеву!
- Пока ты правящий король, - заметила Неонила.
Все громко засмеялись. Фрейлины помогали Таше разеваться - все выпили немного больше, чем обычно.
- Необыкновенная свадьба! - восхищалась Ольга.
- Музыка! Песни!
- Танцы!
- Угощение!
- Вино!
Мужчины! - воскликнула Неонила. - Как ты считаешь, все шивиальцы так красивы, как Бомон?
Она никогда не узнает этого. После сегодняшнего флирта Неонилу вычеркнули из списка Таши. Таша должна была поддерживать свою репутацию, не позволять окружению вести себя неприлично здесь или в Шивиале.
- Другой ни то ни се, - заметила рассудительная Кетеван. - Но один ничего!
- И блондин изумительный! Видела, как королева покраснела, когда он пригласил ее на танец?
- А ты заметила, как разозлился царь, когда она согласилась? Он даже не боярин. Мечник низкого происхождения!
Таша знала, что Софья не боится Игоря. Ее новость должны были объявить вот-вот. Игорь очень радовался. Он уже осыпал Софью драгоценностями.
- Слышала, как кто-то сказал, что скиррианцы отрубили бы ему голову, но он дипломат и Игорь не может трогать его,
- А что с третьим? Обычно их трое, не так ли?
- Тебе повезло! Мне пришлось танцевать с царевичем. Он танцует как бык.
Это была ночь Ташиной свадьбы, но спать она будет одна. Однако будет другая свадьба, в следующем году, с привлекательным женихом вместо толстого старого заместителя. Теперь она королева,, немного пьяная шестнадцатилетняя Королева. До предстоящего весеннего путешествия у нее долж-Hb быть собственные палаты в Темкинском дворце в Верхам городе.
- Слышала очень интересную историю о Федоре, - таинственно произнесла Кетеван. - Помните, когда Игорь уезжал из города несколько недель назад? Оказалось, охрана нашла Федора в царской спальне без сознания. Он ударился, пытаясь пробраться к царице...
- Как ты смеешь! - крикнула Таша, наступая на нее, оттолкнув двух помощниц. - Ты смеешь обвинять мою сестру? Никогда не показывайся мне на глаза! - Она с шумом открыла дверь перед ее носом.
Кетеван хлопала глазами, открывая и закрывая рот. Когда она добралась до двери, вошла Софья со своими фрейлинами. Спальня вдруг потемнела от склоненных перед королевой и царицей голов.
Вовремя вспомнив, что она еще не сделала реверанс, Таша поклонилась и сказала:
- Ну как, сестра, тебе понравилась моя свадьба?
- Она чудесна. И ты тоже. Ты заставила быстрее колотиться все мужские сердца в зале. - Софья обняла ее... задержала на мгновение, изучающе глядя на нее. - Я пришла просто сказать тебе это и пожелать спокойной ночи.
- Все?
- Думаю, лучше бы все. Зайди ко мне утром. - Софья всем улыбнулась. - Вы писаные красавицы, все!
И вышла, но Таша уже достаточно протрезвела, чтобы понять - что-то осталось недосказанным. Скорее всего не очень хорошие новости.

6

Сани мчались по улицам Кинска, звеня колокольчиками. Низкое утреннее солнце окрасило небо в молочный цвет. Воздух щипал нос. Закутанный в меха Оук торопился. Четыре или пять месяцев зимы и два грязи и москитов, потом шивиальцы смогут уехать - пока царь не решил превратить трех Клинков в стрельцов.
Теперь Оук разделял мнение Басманова о скиррианских целителях. Они вылечили его главную, владеющую мечом, руку и раны груди, но приступы лихорадки после этого никогда не случились бы в Шивиале. Целители не справились с плечом Оука, поврежденным псом, и он сомневался, что когда-нибудь в будущем сможет пользоваться рукой. Все же одна рука лучше, чем ни одной. А вернуться к подопечному - огромная радость.
Оука останавливали у ворот Верхнего города и у царского дворца. Оба раза его пропустили, когда он показал пропуск. Никто не удивился, что мертвый вернулся. Он прошел по высоким коридорам, сквозь дверные проемы и прибыл в Западное крыло.
Перси впустил его с радостью, как будто увидел потерянную овцу. По-видимому, овца опоздала - Вассайл сидел на стуле во внутреннем зале. Бо, Аркелл и Динвидди стояли вокруг. Все с сияющими лицами.
- Сэр Оук! - громыхнул Вассайл. - Добро пожаловать назад, парень! Мы все соскучились без тебя!
Оук поклонился, как мог.
- Рад вернуться, мой господин!
- Как я понимаю; ты здоров?
- Да, мой господин. - Ему не понравился нездоровый вид подопечного - лицо красное и одутловатое, он слышал хрип его легких. - Вчера, как я слышал, вы были привлекательным женихом.
Вассайл хихикнул:
- Надеюсь, да! Его величество будет в восторге, когда увидит свою молодую очаровательную невесту. Да, церемония прошла с огромным успехом. Давайте вернемся к нашему вопросу, капитан.
Он поднялся и двинулся к двери, опираясь на трость.
Аркелл последовал за ним, покраснев, потом советник, выглядевший как после морской болезни, Бо, как всегда, Радостно улыбаясь.
- Его светлости назначили аудиенцию. Мы решили открыто противостоять волку в его норе.
- У волков нет бороды, - возразил Оук.
- У этого есть. Пойми, наше преимущество в том, что Царь ценит торговлю с Шивиалем и жаждет видеть свою пленницу королевой. Он мечтает, чтобы Скиррию признали Частью Эйрании, а его великим и цивилизованным монархом.
- И что?
- То, что ты - свидетель его преступлений, варварства Поэтому попытайся стать невидимкой, пока не понадобишься. Не удивляйся ничему, что скажет подопечный.
Ангельски улыбаясь, Бо вышел.
Оставаться невидимкой - не очень сложная задача когда все закутаны в меха до самых глаз. Оук немного колебался, когда посол и делегация вошли в Колонный зал из боковой двери; герольды проводили их к центру, Десятки огромных колонн, ни одна не похожа на другую, без сомнения, являлись произведениями искусства и в то же время позволяли спрятаться. Оук поймал взгляд царя, восседавшего на троне с гигантским псом Василием у ног. Несколько несчастных, вызвавших гнев монарха, стояли на коленях перед троном. Высокие чиновники притаились поблизости. В темных углах, словно тараканы, прятались стрельцы.
Послу не пришлось долго ждать. Герольды вызвали его. Старик прошел вперед вместе с советником, Бо и Аркеллом. Оук встал за ближайшей колонной, опустив руку, чтобы дать плечу отдохнуть. Отсюда он не видел царя и Вассайла, но все отлично слышал и мог наблюдать за Бо.
Стрельцы вышли из-за передних столбов и направились к нему. Вскоре к ним присоединились еще несколько. Оук почувствовал себя польщенным подобным проявлением испуга царя, отгородившегося целой армией от одного Клинка.
Игорь резко порвал с формальностями.
- И что у вас такое безотлагательное и секретное, что не может подождать?
Вассайл произнес наигранно-веселым тоном:
- Вчерашняя брачная церемония завершила мою миссию, сир. Значит, теперь я могу объединиться с эскортом королевы Таши и возвратиться в Шивиаль. Я пришел просить...
- Надеюсь, вы не потащите всех этих особ знатного происхождения через всю Эйранию в такое время года?
- Конечно, нет, ваше величество. Но я хочу собрать всю свиту под одной крышей. Квартиры, великодушно предоставленные нам в городе, более подходящий для этого.
- Вам не нравится наш дом? - сердито крякнул Игорь. Голос Вассайла оставался спокойным, но легко было представить, чего это ему стоило.
- Я беспокоюсь о безопасности, всем вместе нам будет удобнее. Ее величество ожидает, что все подаренные ей сокровища будут перевезены...
Если так посол назвал царя вором, то это было недостаточно дипломатично.
- Безопасность?! - взревел он. - Удобнее?
Оук и без кивка Бо понял, что от него требуется. Он вышел из-за колонны и встал за спиной подопечного. Фраза Игоря застряла у того в горле. Пес вскочил, ощетинился, потом залаял. Оук, вздрогнув, потянулся к мечу. Царь приказал чудовищу сесть, но не смог отвести глаз от Клинка. Бо вспомнил, что скиррианцы суеверны. А что, если Игорь объявит Оука восставшим трупом и прикажет повесить или сжечь?
Придворные в недоумении уставились на испуганного царя. Царицы и царевича не было. Воевода Вяземский скрывался где-то в тени.
- Нужны какие-то детали, ваше величество? - спросил Вассайл.
- Убирайтесь! Идите!
- Может, сначала обсудим свадебные дары и распорядимся об их упаковке,..
- Убирайтесь прочь! - заорал Игорь, вскакивая. Василий снова залаял.
Бояре пришли в ужас. Вассайл ухмылялся, будто подобное поведение было обычным для монарха.
- Должен ли я заключить из вашего заявления, что теперь я персона нон грата? Если так, то не будет ли ваше величество так добр и не прикажет ли старшему боярину Скуратову выдать мне паспорт, чтобы я мог планировать...
- Уберите его с глаз моих!
Охранники вышли вперед. Вассайл пожал плечами. Не Уклонившись, он повернулся спиной к императору Скиррии и с трудом пошел прочь. Оук прикрывал тыл.

7

Пока они добирались до Западного крыла, не было произнесено ни слова. Оуку показалось, что Динвидди несколько раз что-то пробормотал. Вассайл прошел в большой зал и сел на свой любимый стул. На минуту он стал просто усталым стариком, потом взглянул на советника:
- Насладился! Динвидди вздрогнул:
- Ваше сиятельство показали скиррианцам странный пример благородных манер.
Большой стол был завален одеждой, документами и другими личными принадлежностями, среди которых Оук узнал и свои.
- Вы вели себя великолепно, мой господин, - сказал Бо. - Если бы его мать чаше беседовала с ним в подобном тоне, он вырос бы более приличным человеком.
- Ну, советник? У меня есть царский приказ ехать домой?
- Домой, ваша милость? - простонал Динвидди. - Посреди зимы?
- Расскажи ему, капитан.
Бо, как всегда, был доволен собой.
- Еще не середина зимы, советник. Сейчас отличное время для путешествия, если мы поторопимся. Сани, управляемые лошадьми, идут как по маслу.
Герольд выглядел как мокрая курица.
- Хорошо... нет... Оставить Скиррию без разрешения - оскорбление. Передвижения чужеземцев строго контролируются. Несмотря на слова царя, вам нужен паспорт, ваша милость.
Посол и Старший обменялись взглядами. Оук почувствовал себя больным.
- Почему? - спросил он. - Вы ведь не можете взять с собой королеву Ташу и ее дам в путешествие зимой?
Невозможно представить, чтобы упрямый старик так легко согласился на это.
- Никто и не думает, - сказал Бо, - что это выход!
Вошел Кимберли.
- Посыльный, господин Бомон. Требует передать письмо лично вам.
- Пусть войдет.
Через мгновение дверь отворилась. Юноша поклонился послу, потом направился к Бо и передал ему бумагу. Бомон сорвал печать и, нахмурившись, прочитал.
- Может, будет короткий ответ. Подожди снаружи.
- Благодарю, сэр. - Он поклонился и направился к двери.
- Парень! - прорычал Вассайл.
- Мой господин?
- Как тебя зовут?
- Тимофей, ваша светлость.
- Твоя хозяйка хорошо выучила тебя. Мальчик улыбнулся:
- Ей будет приятно это услышать, мой господин. Он еще раз поклонился и вышел, сияя улыбкой.
- Итак, на чем мы остановились? - спросил Бо. - Ах да. Никто и не ждет, что его светлость уедет сейчас, без дам. Но он накрутил царю нос. А когда Игорь чем-то расстроен - потерей пса, например, - он уезжает из города поднять настроение, убить нескольких крестьян или помучить кого-нибудь. Надеемся, также будет и на этот раз.
- Мы уезжаем? - недоверчиво переспросил Аркелл. - Когда?

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

- Сегодня. Официально мы перебираемся в рыцарские Дома, но большинство из нас там не останутся. Мы направимся на Моркуту. Потом поднимемся вверх по течению, по льду. Мне сказали, что так мы доберемся до Звонограда через три дня, если будет хорошая погода.
Динвидди снова позеленел.
- Но ее величество! Королева Таша! Бо и подопечный опять переглянулись.
- Вы не очень хорошо рассмотрели Тимофея, советник, - сказал Вассайл, плотоядно улыбаясь.
Оук сел. Герольд издал странный звук, Аркелл побелел, рука потянулась к мечу.
- Позже объясню, - спокойно сказал Бо. Взглянув на Оука, он обратился к Аркеллу: - Возможно, вам лучше поменяться перед путешествием? Прими караул, брат. Оук, посмотри на эти приспособления, выбери все, что тебе понадобится. Мы будем путешествовать налегке.
- Я тоже? - спросил советник.
- Вы останетесь в Кинске, - ответил Вассайл, поднимаясь со стула. - Вы и сэр Диксон будете сопровождать фрейлин королевы весной.
Оук сидел, пока все, за исключением Бо, не вышли. Они молчали, Бо поставил стул перед другом. Только тогда их глаза встретились.
- Это убьет его, - произнес Оук. Бо вздохнул и кивнул:
- Да, Оук, мой дорогой друг. Но он умрет в любом случае! Разве ты не видишь? Он никогда не вернется домой. И до весны недотянет, ни здесь, ни где-либо еще.
- Кто тебе сказал это? - Есть ли еще какой-то путь остановить это безумие.
- Я его Клинок, - печально возразил Бо. - И я помогаю ему в том, что убьет его. Нет, я не целитель и не врач, но я ведь и не должен им быть? Брат, если его сердце не остановится само, царь поможет ему в этом. Игорь горит желанием узнать секрет Королевских Клинков. Он никогда не позволит нам троим покинуть Скиррию. Даже если он запрет нашего подопечного, чтобы заставить нас открыться, Вассайл не выживет без нас! Он просто упрямец.
Оук пожал плечами. Боль усилилась. Он едва сдержал крик.
- Я нарушаю клятву, понимаю, - продолжал Бо. - Но на самом деле это не так. Узы не остановят меня. Я не жду, что он выживет в путешествии, нет. Поэтому и не посоветовался ни с тобой, ни с Аркеллом - когда он умрет, вам будет кого обвинить в этом. Я приказываю вам подчиняться, Оук.
- Что насчет свадебных подарков?
- Его светлость говорит, что они не стоят человеческой жизни. Не многие люди согласятся с ним, но он сказал имей но так.
- И эта девушка поедет с нами?
Глаза Бо сверкнули, как старые серебряные монеты.
- Ты имеешь в виду - мальчик? Вассайл поэтому так поступает. Он должен привезти свою королеву домой в Шивиаль, как ему и поручено. Он умрет, выполняя свои обязанности, а не задыхаясь от мокроты в чужой кровати или крича от боли в темнице Игоря.
- А для нее что из этого?
- Свобода.
Слова Старшего, защищающего свой план, заставили Оука скорчиться.
- Она боится Игоря, - сказал Бо, - и его чудовищного сына. Подумай - если царь задержит трех Клинков Ательгара и убьет его посла, разве он позволит своей племяннице уехать и рассказать об этом придворным короля? Или расстанется с кучей свадебных подарков? Таша молода, но она достаточно хорошо понимает, что побег - единственно возможный выход.
Оук присел. Как Бо удалось организовать все?
- Нет, - сказал он. - Ты не приказываешь мне. Я настаиваю. Я не позволю тебе взвалить всю вину на себя.
Бо улыбнулся:
- Хороший человек! Хороший друг! Но старый мошенник может еще удивить нас. Он крепкий как кремень и хочет прибыть в Греймерский дворец под руку с королевой Ташей. Посмотри на этот хлам и возьми, что тебе понадобится.
- Ничего.
- Тогда иди и смени Аркелла. Пришли его сюда. Теперь я прочищу уши ему.

8

- Я жду ответа, - произнес Тимофей.
- Ладно, но тебе не следует ждать здесь, - ответил мужчина. - Не стоит совать нос в чужие дела. Для таких, как ты есть кухня. Можешь пока помыть посуду, но я знаю, сколько у нас серебряных ложек.
Таша помрачнела и произнесла:
- Да, сэр.
Переодевание было любимым занятием в семье Темкиных, поэтому она не сомневалась, что сможет сойти за мальчика. Проблема в том, что сейчас все происходило на самом деле и любая ошибка могла привести к серьезным неприятностям. Она знала это, и даже до того, как Софья закончила излагать ей план, была уверена, что поступает правильно. Лорд Вассайл нравился королеве. Он годился ей в дедушки и внушал доверие. «Всем шивиальцам можно верить» - так говорила Софья, не объясняя, откуда знает об этом. Таша чувствовала, что это правда. Она никогда не увидит свадебных подарков, но в Шивиале будут другие. Волосы отрастут. Самое главное - побег из тюрьмы Верхнего города, от ненавистного Игоря и еще более ужасного Федора. Побег к трону, к привлекательному коронованному мужу! Особенно - бегство от Федора. Он не простил ее за вынужденные извинения и смотрел на нее, словно злой дух во плоти.
Конечно, ни одна дама не сможет справиться без помощницы. И тут Таша не колебалась. Ольга - единственно возможный выбор в данном случае. Немного времени прошло с тех пор, как они вместе играли в переодевание, и Таша помнила, что у Ольги такая же мальчишеская фигурка, как у нее.
Кухня оказалась такой темной и вонючей, что хотелось скорее оттуда выбраться. В ужасе она посмотрела на корзину. Мыть посуду? Она не знала, как это делать.
К счастью, Тимофей был спасен из кухни до того, как проявилась его неумелость. Его вывели и посадили в сани лорда Вассайла. Один из Клинков сел впереди, рядом с кучером, двое других оседлали лошадей. Все они двинулись в путь - через ворота на Базарную площадь в Чужеземный квартал. Таша-Тимофей, никогда здесь не бывавшая, хотела все разведать, но была заперта в комнате. Окно так сильно замерзло, что сквозь него она не могла ничего разглядеть. Ее свобода стала казаться сомнительной, похожей на тюремное заключение. Но тут открылась дверь и впустила од* ного из Клинков посла, хромого.
Он робко улыбнулся:
- Мне приказали охранять вас, ваше... хм... Тимофей. Нельзя называть ваши титулы.
- Зови меня Тимофей, а я тебя буду звать Оуком!
- Если мы собираемся придерживаться правил, то ваше... хм... я имею в виду, мальчик вроде вас должен обращаться ко мне «сэр», потому что я ношу меч. В действительности вам следует называть так почти всех мужчин.
- Я не возражаю называть вас «сэр», если вы перестанете называть меня «ваше хм», - сказала она. - Нас много?
- Хм...
- Опять! - возмутилась Таша, чтобы увидеть, как он покраснеет.
Но Оук не покраснел.
- Заткнись, парень! - У него была милая улыбка.
- Уже лучше, сэр.
- Не уверен, что много. Вы и другой... хм?..
- Княгиня Ольга. Я имела в виду Сергей, сэр.
- Тимофей, Сергей, лорд Вассайл и трое Клинков. Итого шестеро. Сэр Катберт - рыцарь, хорошо владеющий мечом - и Вилф, его помощник. Он не королевский наездник, но лошади пляшут под ним.
Прозвучало не очень вразумительно, но она поняла.
- Получается восемь. Скиррианцев не будет? - подозрительно спросила Таша.
- Кажется, нет. Они никогда не смогут вернуться, понимаете?
- Надеюсь, саней будет больше двух?
- Бо сказал, мы возьмем трое. - Оук выглядел полным сомнений. - Тяжело ли управлять этими тройками?
- Довольно просто.
Знать ездила вокруг Кинска и в своих имениях на подобных экипажах, где в середине был впряжен самый быстрый конь, а по бокам послабее. Нужен опытный кучер, но Таша довольно часто сама управляла тройками.
Вошел другой грудастый «парень».
- Дорогая. Ты чудесно выглядишь!
- Не думаю, что тебе следует называть меня дорогая, Сергей. Это не по-мужски.
Они обнялись, нервно рассмеявшись.

* * *

С Ольгой время пошло быстрее. Вошел Клинок с грудой меховых накидок, следом Вассайл, опираясь на трость. Он поклонился каждой из них:
- Ваше величество, ваше высочество. В последний раз называю вас вашими титулами, пока мы не покинем Скиррию. Сейчас последний шанс отказаться. Тимофей?
- Мы не изменим наше решение!
- Сказано королевой, рожденной для трона.
Он через силу улыбнулся. Как такой безобразный мужчина может иногда быть таким привлекательным?
- У меня вопрос, ваша светлость. Боюсь моего дядю, царя, но зимы боюсь еще больше. У нас есть теплые вещи, чтобы согреть ноги? А продукты вы взяли? Жидкость не замерзнет? Чем вы будете кормить лошадей? Какие инструменты на крайний случай?
- Бо?
Вассайл повернулся к Клинку, привлекательному, дерзкому, который танцевал с Софьей.
Глаза мужчины сверкнули, как серебряные пуговицы.
- Теплые вещи, да. Недельный запас продуктов, кожаные фляги, топоры, ведра и веревки, овес. Лопата, фонарь и коробка с фитилями, несколько кружек и ложек, основные ветеринарные приспособления, ремни для ремонта... мы посоветовались со скиррианцами.
Он смеялся над ней!
- Рада слышать это. Я осмотрю снаряжение.
- Собирался попросить вас об этом.
Возле дома во дворе стояли трое саней, запряженных девятью лошадьми. Таша прошлась вокруг них, Бомон следовал по пятам. Ее раздражало, что она не может найти ни одной ошибки. Третий Клинок и безучастный юноша уже сидели в первых санях, большой мужчина помогал Ольге залезть в третьи, задние места которых были заняты багажом. Ясно: Таша, Вассайл и двое Клинков поедут во вторых. Посол в мехах был еще больше и занял почти всю скамью.
Таша забралась на переднее сиденье. Щеголеватый Бо присоединился к ней и укрыл их шкурой.
- Поведу я! - потребовала она, готовая к отказу. Его улыбка чуть не свалила ее из саней.
- Прекрасная мысль! - Он взглянул, все ли готово, потом позвал: - Аркелл!
- Старший?
- Поезжай. Остановишься, когда доберешься до моря. Когда команда выехала на улицу, Таша поняла, что ее трясет, но не от холода.
- Это волнение!
- Позвольте надеяться, что это так и останется волнением, - ухмыльнулся шивиалец. - Хорошие новости - стрельцы выехали из Северных ворот немного раньше нас, с гигантскими псами.
- Царь!
- Конечно. Он не смог стерпеть обиду. А без него никто не посмеет ничего предпринять. Поэтому, когда бояре поймут, что посол уехал, они могут лишь отправить Игорю послание, а его поиски займут несколько дней.
- Надеюсь, так и будет.
Управлять тройкой в кишащем людьми городе оказалось труднее, чем она ожидала.
- Как долго, по-вашему, удастся скрывать ваше отсутствие?
- По крайней мере два дня. - Это была задача Софьи. - А после - как звезды решат.
- Бояре могут подумать, что мы похитили вас. Это серьезнее. Они пошлют за нами целую армию.
Если только Софья не разубедит их. Даже Дмитрий и Елена не знали, что Таша уехала. Никогда не увидит их. А она даже не попрощалась, но она не должна думать об этом, Иначе ее щеки покроются ледяной коркой.
Три тройки промчались сквозь Западные ворота, никем не остановленные. Никто не заметил, что укутанный возница вторых саней - королева Шивиаля. Башни и стены города темнели и скоро совсем исчезли за спиной. Там слуги отправились готовить постели, расчесывать волосы, снимать платья в пустые спальни. Ни Таша, ни Ольга никогда раньше не заботились о себе сами.
Скиррия казалась мраморным трупом в ледяном саване Она спала в ожидании далекой весны. Только наверху сквозь облака показывалось голубоватое небо. Ветер бросал в лица ледяную стружку, снег заметал следы копыт и полозьев. Над замершей землей раздавался лишь тихий звон трех саней Заиндевевшие деревья и дома торчали словно черные тени на белом полотне.
Путь лежал на восток, и Таша видела совершенно новую для нее страну.
- Кто наш проводник?
- Аркелл. У него удивительная память на карты и превосходная ориентация. Но мы советовались и с местными.
- Где мы остановимся вечером?
- Где найдем, - весело ответил Клинок. - Луна уже не полная, поэтому все зависит от лошадей.
- Все зависит от погоды! И от того, не потеряемся ли мы. Кто помогал вам своими советами?
Бомон опять обворожительно улыбнулся, но большая часть его лица была закрыта, что и спасло Ташу.
- Я поклялся не называть их имен, Тимофей.
- Напоминаю, что я ваша королева, сэр Бомон!
- Если я смогу вас доставить в Шивиаль, ваше величество.
Какая дерзость! Безродный наглец отказывается отвечать на ее вопросы!
- Мне любопытно. Я не выдам их имена. Скажите мне. Он улыбнулся и отвернулся, как будто осматривая местность.

9

В Скиррии по традиции на второй день после свадьбы гости снова собирались, чтобы показать свои наряды и обсудить подробности. Такие свадебные посиделки были единственным событием, когда женщины могли пить вин" в отсутствие своих мужей. А государственная свадьба без жениха была еще более примечательна. Княжеские и боярские жены, возглавляемые царицей, вскоре охрипли. Они шумели и веселились, не требуя присутствия хозяйки. Для Софьи это оказалось большой удачей, ибо сердце ее разрывалось от беспокойства. Ей хотелось закрыть глаза и заснуть на неделю. Если бы Ташу поймали, она бы узнала об этом. Но трудные дни только начались.
Софья была единственным в Кинске человеком, знавшим о заговоре. Оставшиеся шивиальцы будут прикрывать отсутствие лорда Вассайла делами и заботами - закупая на рынке продукты, зажигая свет в его окнах; некоторым из них известно, что новоиспеченная королева уехала с ним, но они никогда не расскажут об этом.
Софье предстояло же покрывать свою сестру сколько сможет, чтобы не попасть под подозрение.
Сегодня Таша должна вернуться в Темкинский дворец - половина ее фрейлин будут думать, что она уже там, и отправятся за ней. Остальные ждут во дворце. Завтра царица придумает что-нибудь еще. Послезавтра, конечно, может вернуться Игорь, тогда Софье останется надеяться, что гнев царя будет направлен только на исчезнувших шивиальцев.
Она помогла Бо лишь тем, что указала направление к Звонограду, выведанное у воеводы Афанасия. Старик никогда не выдаст ее. Сейчас он скрылся в Фарицеве. Все остальное шивиальцы сделали сами, даже подобрали одежду Для Тимофея. План осуществился только благодаря тому, что Софье удалось убедить Бо, что она останется вне подозрений. Царица помогла Бомону, потому что боялась за его жизнь и за жизнь Таши.
Жизнь превращается в кошмар, когда сами возлюбленные вынуждены устраивать свою разлуку. Всю прошлую ночь она проплакала в его объятиях.
Спать им было некогда, и поэтому сегодня она сидела на троне, изо всех сил стараясь не уснуть. Двести дам стояли вокруг, пили, чавкали, перекрикивали друг друга. Царица вполне могла изобразить обморок и объявить о своем счастливом положении. Но тогда целители начнут суетиться вокруг нее и кто-то может послать за Ташей.

* * *

Старший боярин Скуратов так суетился в государственных заботах, что его борода встала дыбом. Он привел сопровождающих, но бросил их, чтобы поговорить наедине с царицей. Дрожащей рукой боярин протянул ей бумагу.
- Ваше величество! Простите, это почерк царевича? - произнес он с испугом.
Ни Бо, ни Софья не предполагали, что в ловушке может оказаться сама царица. Скуратов пытался переложить свои проблемы на ее плечи. Возможно, Игорь уже вернулся и пытается обвинить ее в заговоре. Софья поднесла бумагу к свету, лихорадочно соображая, как себя вести. Как она должна отреагировать, будучи невиновной? Что сказать?
- О ужас! Позор! Государственная измена! Скуратов заморгал от страха.
- Да, да! Бумага... подлинная?
- Я не знаю... то есть я редко видела что-либо написанное царевичем. Как вы могли прийти с этим ко мне? Это дурная шутка?
- Нет, не может быть. Но почерк подлинный? О духи! Что мне делать? - Боярин был близок к обмороку.
- Незамедлительно сообщите дарю. Где он?
- Не знаю, - причитал старик. - Царь уехал из города.
- Он не предупредил меня. - Софья вернула бумагу. - Отправьте посыльных повсюду, где может быть Игорь. В Царицын. Вам следует очень осторожно изложить дело в письмах, чтобы он не подумал, что это ловушка. Лучше напишите сами - царь знает ваш почерк.
- Да, да! Конечно!
Получив приказ, Скуратов вздохнул с облегчением.
- Постарайтесь, чтобы как можно меньше людей знали об этом.
- Поэтому я и советуюсь с вами, ваше величество.
- Я рада, что вы так поступили. За шивиальским домом наблюдают?
- Только один человек в здании напротив, за исключением обычных слуг и помощников.
- Соберите лучших людей, но будьте осторожны, старший боярин.
Он бодро поклонился, почесав бороду.
- Обязательно!
- Возможно, - осторожно сказала Софья, - вам следует записать все передвижения царевича?
- О, это обычная процедура, царица.
Она не удивилась. Некоторые из ее фрейлин были шпионками. А у Игоря больше причин не доверять своему наследнику, чем жене. Его он тоже выслеживал с собаками?
- И воеводы Вяземского?
- Его тоже, естественно.
- Тогда, думаю, дело у вас под контролем, старший боярин. Это выше моего понимания, помните, ваша должность не просто ветвь государственного управления, осуществляющая надзор за всеми. Бумага может оказаться подделкой... подброшенной кем-то из других верных слуг его величества, возможно, даже по его приказу.
Скуратов просиял от сознания своей значительности.
- Это в самом деле правда, ваше величество.
- Более подходящее объяснение, чем измена царевича.
- Несомненно! - Он беззубо улыбнулся.

Предыдущая страница 19 Следующая страница


Утраченный идеал 20

Софья не смогла сдержаться и добавила:
- Это может быть проверка вашей верности. Старик побледнел и очень тихо произнес:
- О!
- Надеюсь, вы прислушаетесь к моим предположениям?
- О конечно! Благодарю вас, царица, благодарю!

10

Аркелл снова и снова предупреждал их, что туманный рассказ о курсе на запад к Звону и потом на юг к Звонограду очень далек от вполне сносного пути по незнакомой стране. Но ни Бо, ни Вилф не слушали его.
Первый день прошел хорошо. Бо не сказал, кто проложил маршрут, но только солдат и опытный командир мог дать такое детальное описание. Жаль, что все приметы на взгляд чужеземца казались одинаковыми - сколько деревьев составляют сад, деревня ли это или большая ферма? Аркеллу запретили останавливаться и спрашивать, даже если крестьяне сами предложат свою помощь.
Через несколько часов путешествия по неясному курсу, основанному на чьих-то словах, Аркелл знал, что они заблудились. Единственное, что он мог сделать, - ехать на запад. Деревья редели, движение на дороге уменьшалось, пока совсем не исчезло. Даже в Шивиале дороги легче найти на карте, чем в действительности. Кареты и фургоны часто застревали, сталкивались, не имея возможности разъехаться, Здесь земля была мраморно-гладкой и белой. Сани будут ехать так долго, как смогут лошади. Полозья прочнее колес и осей.
Аркелл узнает Звон, когда увидит его завтра.
Он не расстраивался, что в других санях его компаньоны оживленно болтали. Назвать молчаливого Вилфа наполовину остроумным было бы жестоко, на три четверти - щедро, но зато он отлично чувствовал лошадей. Как бы то ни было, другие сани будут останавливаться рядом, и он увидит все три команды. Клинку казалось, что Вилф настолько хорошо знает нрав лошадей, что объявляет остановку в тот момент, когда животные ударяют копытом о лед.
Когда небо на западе стало алым, Аркелл был голоден и почти ослеп от слепящего солнца. Покрытые льдом луга затрудняли путь своими холмиками и кустарниками. Встречались дома бояр и князей, огромные здания, окруженные амбарами и маленькими домиками, брошенные и пустующие довольно давно. Человеческих следов нигде не было видно.
Они нашли хижину, где лучше всего можно было укрыться от холода, зажгли костер, разместили там посла и женщин. Потом все помогали Вилфу с лошадьми, пока он не убедился, что животные хорошо устроены.
Аркеллу показалось, что он услышал слабый стон - протяжный, леденящий кровь вой. Волк? Он поймал взгляд Бо, но никто ничего не сказал. Звук не повторился.
Сэр Катберт - большой, физически сильный мужчина. Речь его была лаконичной, хотя сам он являлся самым веселым из всех рыцарей сэра Диксона и, конечно, самым лучшим мечником из них. Опытный путешественник, он организовал лагерь, научил размораживать колбасу в золе и построил самодельные кровати из кустарника. Женщины не помогали из-за непривычки или потому, что были шокированы примитивными условиями. Вассайл мучился от боли, почти ничего не ел и мало говорил. Однако дух его был не сломлен. Лорд много смеялся над одураченным царем.
Пятеро спали вокруг костра. Трое охраняли, прижавшись друг к другу, чтобы сохранить тепло. Подбрасывали в огонь поленья, следили, чтобы он не погас, ожидая конца долгой зимней ночи.
Они не стали дожидаться дневного света. Костер стал сильнее дымить. Поднявшийся ветер кружил снег. Бо заволновался и разбудил спящих. Королева Таша согласилась, что погода меняется и экспедиции лучше найти другое укрытие, пока еще возможно. При свете луны они свернули лагерь и отправились в путь до первых лучей.
Даже когда рассвело, идти было труднее, чем раньше. Эту страну Хаклют назвал по имени меча Бо - «Справедливая Награда». Заброшенная и пустынная, покрытая кустарниками с шипами и пнями и кучей других препятствий. Ветер хлестал, как меч. Аркелл певернул на юг, чтобы он дул в спину. Теперь беглецы направлялись не к границе, но был шанс пятьдесят на пятьдесят - а его чувство ориентации говорило, что даже больше, чем на пятьдесят, - что вскоре они выйдут на дорогу Кинск-Моркута. Моркута была обитаема. Там путешественники смогут найти пРиют, хотя, возможно, и опасность. Но без укрытия они погибнут.
Коварная память подкидывала воспоминания о том дне в конце Четвертой луны, когда трое гордых молодых Клинков направились из Исилонда в Лавилль, сопровождая своего подопечного. Они не предполагали, что их миссия кончится позорным бегством.
Снег заметал лошадей и людей, превращая все в белый туман, пока небо и земля не смешались. Невозможно было разглядеть даже бегущие рядом сани. Они проиграли и заблудились. Таша станет первой королевой Шивиаля, умер, шей от холода.
От холода и усталости Аркелл погрузился в какой-то транс. Несколько раз приходилось звать его. Он оглянулся и увидел, что Бо неистово размахивает руками. Когда Клинок убедился, что его сигнал заметили, он повернул сани, и Аркелл последовал его примеру. Бо указал на проход между кустами, который Аркелл пропустил в белом тумане. Это была тропа, проложенная людьми. Возницы направили свои сани туда. Появилась надежда.
Путь оставался нелегким. Снег не прекращался, мешая лошадям. Несколько раз Аркеллу казалось, что он видит следы копыт. Это напоминало, что их могут преследовать. Курьер, знавший дорогу, уже мог добраться до Моркуты и выставить гарнизон. Что ж, тюрьма лучше, чем это.
Правая лошадь споткнулась другие в тревоге заржали, Экипаж дрогнул, накренившись влево. Вторые сани появились из бурана.
- Что случилось? - крикнул Бо.
Одна хромая лошадь теперь могла их всех привести к гибели.
Виной оказался высокий сугроб на тропе, который укрывал от ветра и позволял увидеть белые следы в темноте. Покрытой льдом рукой Аркелл показал туда.
- Моркута, - сказал он.

11

Оук сомневался в этом. Частокол, как ему казалось, был слишком новым для Моркуты. Ворота наполовину открыты, занесенные сугробами, недостаточно широкие для тройки.
Бо, похожий на снеговика, огляделся:
- В шторм годится любой порт. Давай швартуйся, как там говорят моряки.
Оук вылез из саней, где провел два дня, сидя рядом с подопечным. Его угнетала невозможность помочь старику, пока холод и дорога высасывали из него жизнь. Вассайлу был срочно нужен отдых и приют, как им всем. У самого Оука ужасно болело плечо.
Сразу за воротами Оук нашел следы. Лошади, опустив головы, двинулись за ним, когда он подстегнул их. Деревянные дома выглядели новыми, построенными после войны. Из трубы на самом большом доме шел дым. Оук с трудом потащился туда. Дверь оказалась незапертой. Он вошел.
Покосившееся маленькое окошко замерзло, поэтому комната освещалась лишь пламенем камина. Оук захлопнул дверь и повернулся к людям, вскочившим и доставшим мечи. Их было восемь, все всклокоченные, лохматые. Старший вышел вперед. Большой, без руки. Взгляд на него заставил сердце Оука бешено колотиться.
- Входи! - Глаза Вяземского расширились при взгляде на меч Клинка. - Клянусь звездами, я уже чувствую превосходство в численности. Добро пожаловать в Мезерск, сэр Оук.
Он протянул руку.
Оук сделал вид, что не заметил.
- Путешественникам нужен приют, нас восьмь.
- Мы люди царские, а это охотничья сторожка царя. Его величество никогда не оставит путников высокого происхождения на улице в такой день. Пусть благородный шивиальский посол войдет.
Мезерск был больше похож на форт, чем на сторожку. Груды вещей и мокрые меха говорили, что стрельцы прибыли недавно.
Теперь овцы сами пришли в логово волков. Но у них не было другого выбора. Сначала отдых, потом битва.
- Нам потребуется помощь с лошадьми.
- С радостью. Федор, Андрей, идите помогите гостям. Счастлив видеть вас в добром здравии, сэр Оук.
- Я чувствую себя лучше, чем в последнюю нашу встречу
- Мне пришлось уйти.
Ухмыляющийся мерзавец хотел сказать: «Я спас твою жизнь». Его подчиненные могли не знать об этом или они могли быть друзьями убитых им стрельцов и жаждали отомстить.
- Ваш царь был удивлен, увидев меня вчера.
- Нет!
Свинячье лицо стрельца внушало ужас, когда он улыбался.
- Вы там были?
- Я слышал.
Может, Вяземского послали за беглецами? Или участие в спасении Оука превратило его самого в беглеца? Оук не думал, что их встреча - простая случайность.
- Обсудим позже.
Он вышел. Остальные распрягли лошадей и подвели их прямо к дверям.
Подопечный спросил о людях.
- Вяземский и семеро стрельцов, - ответил Оук.
- Я не собираюсь убивать стрельцов, - сказал Бо. - Он удивился, увидев тебя?
- Да.
- Хорошо. Помни свою постельную роль, Тимофей.
- Не говорите так со мной!
Бо поймал Ташу за руку, когда она хотела вылезти из саней.
- Слушай! Вяземский, конечно, узнает тебя, но его люди, может, и нет. Воеводу можно подкупить, но стрельцы превратятся в дикарей, когда похоть охватит их. Сначала изнасилуют, потом потребуют выкуп. Оставайся в роли!
Девушка закричала на него, близкая к истерике:
- Ты идиот, ты все разрушил! Ты не выберешься из Скиррии и через сто тысяч лет. Ты будешь бегать по кругу, пока не замерзнешь до смерти или пограничный патруль не вернет тебя в Кинск. Думаешь, царь одобрит мой брак после этого? Вряд ли. А если да, то надеюсь получить твою голову в качестве свадебного подарка.
Королева Таша схватила узелок с вещами, то же сделала и другая женщина. Бо и Оук внесли подопечного внутрь усадили на скамью.
Бо оглядел зал.
- Помогите ребятам, парни. Королева сверкнула глазами.
- Идем, Сергей! - Они снова вышли в холод.
У камина стояли две длинные скамьи. Еще две, около стола в центре. Другой мебели не было. На полу валялись одежда, меха, одеяла. Мешки, корзины, ведра, котелки и бараньи кости на столе указывали на то, что это кухня. Стрельцы не жили здесь, а лишь сделали остановку.
Клинки не могли бросить подопечного, который сидел, опустив голову и тяжело дыша. Вяземский сел посреди стола, не проявляя никакого интереса к королеве Таше. Несколько стрельцов помогли внести вещи. Каждый сходил посмотреть на лошадей.
Когда Тимофей и Сергей закончили, взяли меховые накидки и сели перед огнем, Бо прошел мимо них, кинув в камин полено.
- Хорошо! Вы выглядите и впрямь как мальчики, сидя здесь. Если возникнет проблема, прячьтесь под лавки.
Оук ждал от Таши ответной реакции, Вассайл заговорил первым:
- Тимофей?
- Да, мой господин.
Лицо Вассайла приобрело болезненный серый цвет, глаза полузакрыты. Он прошептал:
- Простите. Мы чуть не погибли.
- Никто не может предсказать погоду в Скиррии, мой господин. Вашей вины тут нет.
- Нет, это моя вина. Хочу, чтобы вы знали. Я предвидел это, но послушался Клинков. Моя вина.
- Еще рано винить себя, дедушка. Один буран не делает зимы.
Стрельцы стали по одному возвращаться. Восемь не так Уж и много для трех Клинков и рыцаря. Если змей Вяземский сменил кожу, то драки может и не быть. Много недель назад он взял с лорда Вассайла подписку. Почему он обманул царя, спасая Оука, если не испытывал симпатии к шивиальцам? Не решил ли он помочь королевской невесте?
- Тимофей? - позвал Бо.
Она скорчила ему рожу.
- Сэр Бомон?
- Принеси сумку с едой. Я голоден.
Королева Таша встала, прошла в конец зала к груде вещей. Взвалила на спину тяжелый мешок, прошла мимо воеводы
Он с интересом наблюдал за ней, потом оскалился на Бо.
- Хороший слуга у тебя, капитан. Я знаю его сестру.
Двери и ставни громыхали, камин дымился. В доме потеплело, вода стала оттаивать. Вновь прибывшие поддерживали огонь, стрельцы организовали ужин. Время тянулось медленно. Два враждующих отряда перекусили, шепотом побеседовали, наблюдая друг за другом. Положение абсурдное. Ключ ко всему - Вяземский. Он знал это и забавлялся. Оук не решил, что с ним делать, не в силах поверить, что за презренной репутацией скрывается золотое сердце.
Прошло несколько часов. Вассайл, казалось, немного пришел в себя, сидя между Бо и Аркеллом. Женщины пересели на противоположную лавку рядом с Вилфом и Катбертом. Оук стоял позади подопечного, проклиная злополучный буран, нарушивший их планы. Без него они бы уже были на пути к Звону.
Вассайл думал почти то же. Неожиданно он позвал:
- Воевода?
Предводитель стрельцов подошел ближе, но не слишком близко к Клинкам.
- Мой господин?
- Духи воздуха и удача управляют погодой, - прохрипел посол, - и, несомненно, судьба свела нас в этой сторожке. Но Скиррия так велика, должна быть причина, почему мы оба оказались близ Моркуты в это время. Расскажите, какое дело привело вас сюда.
Жуткая улыбка.
- Вы покинули Кинск без разрешения, мой господин. Меня послали догнать и вернуть вас назад.
- Чушь. Даже исключая Катберта, вы знаете, что восемь человек не справятся с тремя Клинками.
- Я разминулся с остальным отрядом в буране, но они вот-вот подъедут. Тогда вы не скроетесь.
- Тогда я прикажу сэру Бомону убить всех прямо сейчас
Оуку это предложение показалось неплохим. Стрельцам, однако, оно не понравилось. Они внимательно слушали. Однорукий хихикнул:
- Это будет началом войны. Вы вернетесь в Кинск как заложники.
Когда приходил черед обманывать и предавать, Вассайл становился таким же разбойником, как Вяземский. Он прокашлялся и продолжил:
- У вас сохранилась подписанная мною бумага? Разбойник понизил голос:
- Где-то должна быть.
- Мы заблудились. Думаю, нам пригодилось бы несколько местных проводников. Даже охрана. Я хорошо заплачу.
- Как некоторые удачливы! - Усмешка скрылась в бороде Вяземского. - А не окажется ли так, что эта счастливая история станет широко известна, если я помогу вам? У меня есть подозрения, что не все из моих парней абсолютно честны.
- Например, вы?
- Я, конечно, нет.
Вассайл сверкнул глазами. Легкие его хрипели. Аркелл пришел на помощь:
- Вы однажды сказали мне, что можете быть хорошим другом.
- Я скажу все, что угодно, сынок. Вы слышали, что я сделал со своей матерью?
Оук решил, что пришел его черед.
- Вы вчера говорили с царем? Вяземский захохотал.
- В основном слушал.
- Как вы объяснили ему мое воскрешение?
- Сказал, что был уверен, что вы мертвы, когда я уехал. Ваши Узы делают ваше убийство слишком трудным, понимаете?
- Спасибо за это.
- Не за что. Дальше? - хитро спросил он.
Улыбка Бомона сверкала, словно бриллиант. Опасения Вяземского усилились.
- Чем могу помочь, капитан?
- Нет, как мы можем помочь вам? - усмехнулся Бо. - Мой господин, россказни воеводы воняют тухлой рыбой. Сомневаюсь, что он может когда-нибудь заблудиться. Спросите, какая причина заставила честного человека покинуть Кинск ночью в потемках и выбрать кратчайший путь к границе?
- Назовите причину, - рыкнул Вассайл.
- Может быть, у нашего друга есть шпионы в Дворцовой Канцелярии? Может, он узнал, что старший боярин Скуратов отправил царю депешу, объявляющую его государственным изменником?
Побледневшее лицо стрельца было достаточно убедительным подтверждением предположения Клинка.
- На что вы намекаете? - произнес он сквозь плотно сжатые зубы. - Что вы знаете?
- Знаю, что вы прекрасный торговец. - Бо едва сдерживал смех. - Псы Игоря щелкают зубами за вашей спиной. Вы, несмотря на это, притворяетесь безразличным, когда его светлость предлагает вам покинуть Скиррию с нами. Какие условия вам предложить? Вы хотите, чтобы мы убили ваших головорезов до того, как они продадут вас царю? Как много вы готовы заплатить, если мы не расскажем им правду?
- Вы сделаете это? - Вяземский побелел от злости. Схватился за саблю. - Вы выбрали странный способ наградить меня за спасение жизни вашего человека, капитан.
Несмотря на улыбку Бо, глаза его оставались холодными, как сталь.
- Это награда за то, что вы не предупредили нас, что Оук в опасности. Спасение было потом. Мы можем рассчитаться с вами, если вы и ваши люди желают обсудить объединение с нами.
- В обмен на что?
- Проводите нас до границы, помогите пройти Белых Колпаков и доведите до Долорта.
Что до Оука, он скорее разделил бы кровать с кучей волков, но его подопечному необходима любая помощь.
Стрелец огляделся, чтобы убедиться, что люди слушают его.
- Предлагайте.
- Мой господин, - сказал Бо, - купите мне этих животных.
- Тысячу хирианских монет за каждого. - Вассайл вздохнул и продолжил: - Это около пятнадцати сотен ваших рублей. Втрое больше за вас. Мои деньги на банковских счетах, поэтому предупредите ваших изворотливых друзей, что они не смогут... - одышка! - ...заработать их с ножом в моих почках. Я... превращу их в золото, когда мы доберемся до Кёнигсфена в Фитании.
- В четыре раза больше за меня.
- Нет. Соглашайтесь... или убирайтесь. Вяземский нахмурился:
- Мне надо посоветоваться с ребятами. Если у нас появятся отказавшиеся, мы сможем разделить их долю среди оставшихся?
Вассайл попытался улыбнуться, но скрючился от боли.
- Бо? - выдохнул он.
- Почему нет? Дайте десять тысяч на банду, мой господин, может, худший победит.
Стрелец подошел посовещаться со своими. Они отошли в дальний угол, но их шепот доносился и оттуда. Никто никому не доверял.
- Бо? - каркнул Вассайл.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

- Мой господин?
- Что ты задумал теперь?
Оуку тоже хотелось бы знать, и Аркелл почти скрежетал зубами.
- Я?
- Не отпирайся. Скажи мне.
Бо вздохнул:
- Когда мы вчера переезжали из Западного крыла в Чужеземный квартал, мой господин, ваша шляпная коробка из красного шелка нечаянно осталась там.
- Разве ты не знаешь, что у меня нет такой коробки?
- Не имеет значения. Она пуста, за исключением секретной вещицы, которую наверняка нашли шпионы старшего боярина после нашего отъезда. Конечно, у воеводы есть свои шпионы в Канцелярии, поэтому он узнал новости и решил уехать из города до того, как вернется царь. Бумаги, открывающие эту тайну, написаны царевичем Федором. Они говорят, что стрелец вступил в заговор с вами, чтобы низвергнуть его отца. Ужас! Одна из записок впутала Его Низость в государственную измену. Царь Игорь, без сомнений, захочет поговорить с ним.
Вассайл начал задыхаться и стал почти багрового цвета.
- Ты сделал меня шпионом? Духи! Игорь отправит за нами целую армию!
Даже Аркелл пришел в ужас.
- Ты втянул своего подопечного в заговор и подверг опасности? Зачем?
- Зачем? - Бо выглядел невинным как агнец. - Разве это не очевидно, брат? Ни один из документов сам по себе ничего не значит. Они должны быть только вместе. Обещаю, Скуратов и остальные не будут искать нас несколько дней.
- Но что будет с сэром Диксоном и оставшимися? Их арестуют и подвергнут пыткам?
- Вздор! - бесстрастно возразил Бо. - Игорь все просмотрит, когда вернется. Он знает, что Федор не станет писать письма человеку, с которым встречается практически каждый день в течение нескольких месяцев. Он вообще едва умеет писать. Моя подделка очень сомнительная.
- Но Вяземский знает, что невиновен!
- Невиновен? - недоверчиво переспросил Бо. - Кошмар, который он причинил в своей жизни, страшнее всего, когда-либо изобретенного преступниками. Он запаниковал и убежал, когда услышал, что под подозрением. Почему? Случай, собравший нас здесь, может оказаться удачей.
- Сомневаюсь, - заметил Оук.
- А что насчет Федора? - спросил Аркелл. - Он узнает об этом?
- Уверен, - радостно ответил Бо. - Он наследник, а вокруг наследников всегда куча подхалимов. Кто-нибудь намекнет ему.
- Ты, конечно, подкинул им кое-что, о чем стоит подумать, - заметил Аркелл.
К всеобщему удивлению, он рассмеялся. Потом усмехнулся Вассайл. Оук тоже поддержал их.
Наступила ночь. В зале стало почти темно, в огонь следовало подбросить поленьев. Кто сделает это - один Клинок или трое стрельцов?
Дверь хлопнула, впустив хлопья снега и туман и группу мужчин, обменивавшихся непристойностями. Они отряхивались и шумели. Закрыли дверь. Знаки отличия были залеплены снегом. Помещение оказалось набито народом, причем чужаков было намного больше. Оук узнал замогильное рычание царевича Федора.

Глава 6.КОНЕЦ ПУТЕШЕСТВИЯ

1

Вообразив, что Федор пришел за ней, Таша схватила Ольгу за руку и спряталась под скамью. Лорд Вассайл поднялся. Клинки окружили его. Вяземский со своими людьми встал с другой стороны, вошедшие - у противоположной стены. Получилась тройная конфронтация.
- Смерть и кровь! Что у нас здесь? - Великан царевич отряхивал свои меха, шапку, мантию, сапоги. Он смотрел на стрельцов, но не на Ташу. - Изменник собственной персоной! - Он выхватил саблю.
- Не изменник, ваше высочество, - возразил Вяземский, медленно кланяясь. - Самый верный слуга вашего коронованного отца.
- Это ему решать.
- Я поймал для вас крупную рыбу, ваше высочество. Посмотрите!
Федор никогда не скрывал эмоций. Присутствие лорда Вассайла действительно удивило его. Он нахмурился, увидев Ташу - она пыталась спрятаться, но царевич смотрел на нее, как змея на птичку. Федор засмеялся и двинулся вперед, его люди за ним. Один схватил его за руку, предупреждая об опасности, указав на Клинков.
С нетерпением царевич отбросил руку:
- Мне вчера сказали, что ты нездорова, кузина. Таша покачала головой и еще сильнее прижалась к Ольге.
Федор ухмыльнулся и повернулся к Вассайлу:
- Тебе придется кое-что объяснить, старик.
- Я выполняю свою миссию, ваше высочество, сопровождая ее величество в Шивиаль.
- Покажите пропуск. Никто не покинет Скиррию без разрешения моего отца.
Таша надеялась, что Вассайл достанет какую-нибудь бумагу, потому что царевич очень плохо читал. Вместо этого лорд спокойно сказал:
- Я понял его последние слова как разрешение. Колени ее подогнулись. Испуг кузины забавлял Федора.
Почему она не такая смелая, как Софья?
- Двух птиц одним выстрелом! Отличная ловушка. Сдайте оружие. Вяземский, твои первые.
Стрельцы ощетинились, словно загнанные в угол волки. Их вожак елейно улыбался.
- Это неблагоразумно, ваше высочество. Вам понадобится наша поддержка. Клинки смертельно опасны.
Таша знала, что сейчас Федор взорвется. Кузен не терпел возражений.
- Разоружить! - взревел он. - Вы вернетесь в Кинск со мной - в цепях! Не знаю, как вы добрались сюда! Но мне пришлось тащиться за вами в такую погоду, и я не останусь здесь!
Вяземский огляделся, оценивая, на чьей стороне преимущество, выбирая, к кому примкнуть.
- Мои люди и я с радостью сдадим оружие, если шивиальцы сделают это первыми.
Конечно, такое никогда не произойдет.
- Могу я предложить кое-что, царевич? - раздался новый голос. Все обернулись и нахмурились при виде ослепительной улыбки Бо. - Зачем вести его назад до Верхнего города? Почему сейчас не открыть ему правду? Это поможет скоротать время.
- Что тебе известно? - возразил Вяземский. - Я знаю, что кто-то оболгал меня. Как царевича впутали в это?
- Правда всегда так неуловима! - печально произнес Бo. - Не беспокойтесь - всегда найдется что-то тайное...
Федор почесал бороду, задумавшись. Таша никогда не видела, чтобы кто-либо вел себя подобным образом с царевичем. Клинок действительно такой сильный, как кажется?
- Расскажи нам, Вяземский, - сказал он. - Ты решил принять предложение его светлости? Я могу подтвердить что он честный и благородный хозяин. Верит в двустороннюю природу верности. Серьезно относится к своим обязанностям перед слугами. Например, если сейчас вам потребуется наша помощь, он прикажет поддержать вас в правой борьбе против самодержавия.
- Клевета! - крикнул Вяземский.
- Воевода, я знал, с чего начинать. Думаю, вам лучше выбрать сторону раз и навсегда. У вас семеро плюс вы сами, у лорда Вассайла четверо. Разница ощутимая! Я сам покалечу его высочество, если вы не в силах пролить царскую кровь, Остальным лучше умереть, не так ли? Как вам такой расклад?
Слушающие разделились на два отряда. Люди Вяземского не доверяли царевичу после того, как он явился причиной смерти трех стрельцов на Базарной площади. Федор не знал, как поступить. Потом увидел Ташу и кивнул ей:
- Подойди сюда. Там небезопасно. Она покачала головой.
- Иди сюда! Ты ведь не хочешь меня разозлить?
С упорством быка он двинулся вперед. Таша спряталась за каменную стену в конце скамьи.
- Предупреждаю тебя. Иди сюда или я применю силу. Королева Шивиаля и не пыталась стоять, а даже если бы и захотела, ноги все равно не держали ее. Ей было трудно дышать...
Лорд Вассайл встал между ними.
- Царевич, вы обращаетесь к королеве Шивиаля. Прошу вас быть более уважительным.
- В сторону, ты, гниющий старый дурак!
Федор хотел было оттолкнуть Вассайла с пути. Меч Аркелла помешал ему это сделать. Царевич потянулся к сабле, и запястье Клинка дернулось. И тут началось... Таша видела, как меч прошел сквозь бороду Федора. Царевич упал и распластался на полу. Лорд Вассайл издал странный крик и опрокинулся на руки Бомона. Мечи мелькали, раздавались крики.
Таша бросилась на пол и закатилась под лавку. Где Ольга?
- Стойте! Стойте! Все! - крикнул Вяземский. - Подождите!
Таша встретилась с изумленными глазами царевича, лежащего на полу. Река крови стекала с его бороды, поток, океан крови, больше, чем могло быть в любом смертном. Она довольно часто видела, как перерезают горло свиньям. Кровь пускали в ведро, но ее было не так много. Он поднес руку к шее, пытаясь зажать рану пальцами.
- Ты умираешь! - прошептала Таша.
Странно, она смеялась, хотя было не смешно. Почему она смеется? Федор - наследник Игоря. Он не должен умереть.
На губах царевича пузырилась кровь. Рядом с ним на полу лежал лорд Вассайл. Клинки стояли перед ним на коленях. Его лицо покрылось пятнами, агония исказила черты. Он тяжело хрипел и держался за грудь.
- Подождите! - снова вскрикнул Вяземский. - Ваш главный мертв! Думаете, царь простит вас? Только не Игорь! Он схватит всех в этом доме и живыми скормит псам.
Мужчины рычали, как голодные волки, но никто не шевелился.
Кровотечение у Федора прекратилось. Глаза его не двигались. Лицо приобрело цвет белой бумаги. Таша решила, что не станет оплакивать его. Скиррии будет лучше без него. Теперь Дмитрий станет наследником трона. Нет... ребенок, которого носит Софья.,.
Старик тоже умирал. Зал притих, все молчали перед лицом смерти. Его дыхание останавливалось, возобновлялось и снова прекращалось.
Через мгновение Бомон закрыл ему глаза.
Трое Клинков встали как один и вынули мечи. Выскочили вперед. Сэр Катберт последовал за ними. Крики бряцанье стали. Кровь. Стук подошв. Таша зажмурилась и Закрыла уши. Слов не было слышно, лишь крики ярости и боли. Тяжелые удары. Проклятия и редкие извинения, хлопнула дверь, выкрики и удары стихли. Дверь снова громыхнула, и зал погрузился в тишину. Только кто-то хрипел в агонии. Таша осторожно открыла глаза. Она была в крови, но не в своей.
Мир обезумел.
Повсюду валялись тела: Федора, Вассайла, юноши, наткнувшегося на меч, Вяземского, лежавшего лицом вниз. Это его кровь забрызгала ее.
- Ольга? - позвала Таша, вставая на ноги. - Ольга? Она нашла ее рядом с дверью, мертвой. Не могла найти Бомона или Аркелла. Другие тоже исчезли. Ни у кого не было времени взять верхнюю одежду. Никто не смог бы выжить долго в такую погоду. Таша увидела Оука, изрезанного на кусочки. Если в ближайшее время никто не вернется, значит, в живых осталась она одна.
Когда Таша стала считать трупы, обнаружила, что один из стрельцов смотрит на нее. Он лежал на полу, поджав колени. Она подбежала к нему. Мужчина был немолод, в морщинах, седой. Одежда в крови.
- Могу я помочь? Он кивнул.
- Как? Перевязать?
- Умираю... - Человек несколько раз вздохнул. - Не... хотел... Это заняло три дня...
- Не понимаю, о чем вы.
- Пить.
- Да. - Девушка встала. - Я найду воду.
Таша пробралась меж тел к ведру с водой и принесла ковш умирающему. Почти всю воду разлила по дороге, но ему тоже кое-что осталось. Он закрыл глаза. Она ждала, пока он снова заговорит.
Дрожа, Таша поторопилась к огню. Камин горел ярко, но ей все еще было холодно. Поленьев мало. Что ей делать, когда они закончатся? Она была в шоке, мысли перепутались, как в ту ночь, когда на нее напал Федор. Ужас охватил ее.
Дверь распахнулась. Вместе с порывом ветра в зал влетел мужчина, тащивший на плечах другого. Он пробрался меж тел к камину. Таша отскочила от него и бросилась закрывать дверь. Вернувшись к огню, под маской крови она узнала сэра Бомона. Он стоял на коленях перед мужчиной, которого принес с улицы.
- Он мертв? - спросила Таша.
Бомон посмотрел на нее, как будто не мог вспомнить, кто перед ним.
- Теперь все в порядке. Не бойтесь.
Он плакал. Слезы оставляли на его щеках алые полосы.
- Я не боюсь. - Она не боялась? Трудно сказать. - Аркелл мертв?
- Не могу найти ни одной раны. У него что-то с головой.
Таша отпрыгнула, когда Клинок встал. Он не обращал на нее внимания. Огляделся кругом, бормоча что-то под нос, обращаясь к трупам:
- Вы выбрали плохое время, чтобы умереть, мой господин. Скиррии без тебя будет лучше, Федор, но твой папочка не обрадуется. Оук, Оук! Что я скажу, когда принесу «Печаль» в Айронхолл? Катберт, ты сражался как рыцарь. Вилф? Вилфа больше не будут кусать клопы. Сергей? - Он повернул свою страшную маску к Таше. - Твоя подруга? Почему она побежала?
- Если бы не ваши глупые игры с поддельными письмами, ничего бы не случилось!
Бо задрожал, вытер лицо, словно представив, как он выглядит.
- Здесь есть еще кто-нибудь живой?
Она замерла. Бомон продолжил осмотр. Сзади и спереди послышался шепот. Потом он вернулся, вкладывая меч в ножны.
- Ваше величество... - Неуместная улыбка сверкнула из-под потеков крови. - Вы выглядите не очень величественно. Как долго продлится буря?
- Откуда мне знать?
- Вы больше знакомы с погодой, чем я. Не знаю, сколько удрали - трое или четверо - они легко одеты. Как долго до Моркуты? Приведут ли они помощь? Мы Должны уехать до того, как снег прекратится, чтобы не оставить следов.
- Мы поедем назад в Кинск. Я настаиваю!
- И что вы скажете царю? - Он рухнул на лавку. Посмотрел на тело подопечного. - Мне надо проверить лошадей. Люди Федора оставили своих на горе, они оседланы. Чудовища!
- Как долго мы останемся здесь? Здесь нет дров.
- Только на одну ночь. Если решим остаться подольше надо перебраться в помещение поменьше.
- Но потом мы вернемся в Кинск.
Лучше даже Фарицев. Ей нужны Софья, Дмитрий, семья... Не это чудовище.
- Сначала лошади.
Бомон с трудом поднялся и подошел к двери, где лежали меха. Одевшись, он вышел в облако тумана и снега.
- Позор, позор.
Она подпрыгнула. Сэр Аркелл открыл глаза. Таша опустилась на колени рядом с ним.
- Хотите пить?
Он вздохнул, пытаясь ей улыбнуться.
- Позор, позор, позор, позор, позор...
- Перестаньте!
- Жаль, жаль, жаль, жаль, жаль...
- Остановитесь!
Но он не остановился. Продолжал повторять «жаль». Снова и снова. Ее крики не помогали. Разум покинул Аркелла. Таша наконец поняла, что находится среди тридцати внушающих ей ужас трупов. Среди них тело царевича. Что, если Софья совершила ошибку, забеременев сейчас? Дмитрий следующий в списке. Как долго мягкий Дмитрий сможет удерживать трон?
- Жаль, жаль, жаль...
Что будет с ней, запертой здесь с двумя убийцами? Теперь она вынуждена верить шивиальцам. Возможно, появятся другие. Кто-то должен искать Федора!
Огонь догорал. Она собрала угольки вместе, чтобы поддержать пламя. Вспомнила, что сэр Бомон сказал о помещении поменьше, которое легче обогреть, - и без трупов. Наверное, следует подготовить вещи. Таша принялась за дело. Вещи. Немного еды. Верхняя одежда. Не могла найти плащ Бомона. Замерзнув, девушка вернулась к камину.
Аркелл сидел. Повторял:
- Позор! - и опять: - Позор, позор, позор, позор,позор...
- Прекрати! - закричала она.
Клинок повернулся к ней и заговорил еще громче. Таша заорала:
- Идиот! Слабоумный! Сумасшедший!
Она ударила его.
- Безумец!
Клинок моргнул:
- Клянусь светом законной причины, право различимо...
- Что?
- Уверенность - мать спокойствия и мира, неуверенность - причина разногласия и споров. - Он рассмеялся, как ребенок, удивленный своим открытием. - Здесь был дан хороший урок и совет...
Аркелл продолжал свою болтовню, пока не вернулся Бомон. Сняв накидку, он подошел к огню.
- Аркелл сошел с ума, - проговорила Таша. Бо и сам мог видеть это.
- Какой-то древний сказал, что кому-то придется заплатить до могилы.
Бомон прислушался к бормотанию, потом пожал плечами:
- Ему нужно время. Я нашел место, где можно согреться.
- Мы ведь поедем назад в Кинск?
Он вздохнул:
- Не я, благодарю. Или Аркелл. Ваше величество, я Королевский Клинок, а вы королевская жена. У меня теперь нет подопечного. Я поклялся, что сделаю все возможное, чтобы доставить вас в безопасности в вашу новую страну, к трону и мужу, которые вас ждут.

Предыдущая страница 21 Следующая страница


Утраченный идеал 22

- Вы? Вы не сможете найти воды, если прорубите лед.
- Не так безнадежно, ваше величество. Мы, должно быть, очень близко к Моркуте и Звону.
- И к Белым Колпакам! Если вы пройдете их, дальше что? Долорт! Фитания! Исилонд! Месяцы! Разбойники! Вне закона!
- Правда, но... Хорошо, давайте поговорим о том, где мы сейчас. Я не нашел дров. Надеюсь, там есть.
Он выбрал маленький загон в одной из конюшен. Дыхание лошадей немного согрело помещение. Через какое-то время Бомон привел Ташу туда и развел костер. Нашел фонари и немного масла, перенес вещи, которые могли пригодиться в пути, запас еды на несколько дней. Обустроился и напоил лошадей.
Зал заполнил холод, он напоминал морг. Бомон отнес туда все трупы, валявшиеся прежде снаружи. Он постелил шкуры, предложил перекусить.
Таша отказалась. Одетая, она легла поверх меховых накидок. Девушка не чувствовала холода, однако вся дрожала, Тени от огня наполняли ночь образами мертвых тел и крови. Она не знала, сон это или безумие.
Лошади ржали и беспокойно перебирали копытами. Буран стучал по крыше. Аркелл бесконечно бубнил.
- Он сказал, что знал это лучше, и по натуре не имел преимущества в том, как рекомендовал...
- Что? - вскрикнула Таша. Кто-то позвал ее по имени. - Кто здесь?
- Только я, Бомон. Вы кричали.
- Нет, не я. Я спала.
- Хорошо, кто-то еще, - не возражал Бо. Он был рядом.
- Как Аркелл?
- Спит. Сон может помочь. Мне пришлось его ударить. Никто не знает, как поведет себя Клинок после смерти подопечного.
- Я думала, вы сходите с ума.
- Да.
- О!
- Некоторые из нас быстро восстанавливаются. Другие дольше. Третьи никогда. Вам тепло?
- Нет.
Таша не понимала, какое сейчас время - поздняя ночь или раннее утро?
- Аркелл помогает мне сохранять тепло.
- Что это значит?
- Если хотите, присоединяйтесь к нам. Я вас не трону.
- Это крайне неприличное предложение!
- В данных обстоятельствах единственно возможное, - скривился он. - Его величество не обрадуется, если я привезу ему замерзшую жену.
Таша лежала и дрожала, прислушиваясь к бурану, стуку копыт, и клацанью своих зубов.
- Клянетесь? - прошептала она.
- Клянусь, - последовал ответ.
Таша забралась под накидку рядом с ним. Он тоже был полностью одет, как и она. Постель сохраняла тепло. Это было неподобающе, но правила протокола и этикета в таких условиях трудно соблюдать.
Прошлой ночью Таша спала с Ольгой. Теперь Ольга - замерзший труп, ее голова почти отрезана... Вдруг королева зарыдала, судорожно всхлипывая, сдерживая дыхание. Кли- нок обнял ее сильными руками и прижал к себе.
- Поплачьте. Это поможет. Вам надо выплакать все, что сможете. - Он был теплый, она так замерзла. Каждый раз, когда девушка останавливалась, он говорил: - Еще! - И она снова рыдала. - Не боритесь с этим. Плачьте за всех мертвых. Плачьте за детей, оставшихся без отцов, за женщин, потерявших кормильцев. Плачьте!
- Самоуверенность - дитя невежества и безосновательности, - пробормотал Аркелл, - низшей по отношению к Другим частям.

2

На следующий день солнце показывалось несколько раз, но ветер продолжал кружить снег. Казалось, стало еще холоднее. Бомон накормил и напоил лошадей. Откопал сани, втолкнул их в конюшню и начал нагружать вещами. Он подбросил дров, согрел воду для умывания, приготовил еду. Таша Знала, что должна помочь ему, но у нее не было опыта в таких делах, и она боялась помешать.
Аркеллу лучше не становилось. Он бормотал всякий вздор, не в силах сам сходить по нужде или поесть. Бомон заботился и о нем.
Когда стемнело, он снова разложил постель.
- Ветер утихает. Надеюсь, завтра мы сможем уехать перед рассветом.
- Я поеду до Моркуты, не дальше!
Клинок не ответил. Снял с Аркелла ботинки. Тот оскалился, щелкая зубами:
- Когда любой из четырех столпов управления свергнут или ослаблен, людям следует молить о ясной погоде.
- Как и нам, брат. Ложись.
Таша заметила, что он приготовил только одну постель. Она отвернулась от огня, чтобы скрыть смущение. Бомон снял ботинки и лег рядом с безумным другом.
- ...презирая их, много раз проверял лучших из них.
- Так и есть, - сказал Бомон. - Доверяй мне, Таша. Я все тот же, что и прошлой ночью.
- Я должна верить тебе, - проворчала девушка, ложась рядом. - Но я поеду до Моркуты, не дальше.
Через некоторое время он снова заговорил:
- Я ценю свою шею и Аркелла тоже. И даже вашу, ваше величество. Ваш дядя - безумец, которому все дозволено. Я найду Звон, а Звон приведет нас в Звоноград.
- Где пограничный патруль схватит нас?
- Может быть. Мы пройдем через Звоноград. Вы знаете, ваш брат ждал нас там месяцы. Есть ли у него там друзья?
- Вы сошли с ума? Там нет даже бояр, никого дворянского рода.
- Жаль. Консул Хаклют тоже жил там. Он завел друзей. - Бо подождал ее комментариев. - Среди Белых Колпаков. Это хорошо, понимаете? Он подружился и с местными контрабандистами, которые во многом все те же люди, и с их родственниками. Той ночью, когда я был там, Хаклют познакомил меня и с теми, и с другими.
- Вы обманываете меня? Интриган.
- Пытаюсь смотреть вперед. У меня есть деньги, лорд Вассайл оставил мне их на всякий случай. Мои знакомые в Звонограде встретят нас на западе. Надеюсь, пришлют с собой дам для вас. Через несколько дней мы окажемся в Гнейзове. Там у меня тоже друзья - исилондские рыцари. Они будут сопровождать нас. Все не так трудно, ваше величество.
Она вздохнула.
- Хорошо. Что скажет мой муж?
- «Добро пожаловать!», я думаю, и «Поездка была приятной?»
- Вас внесут в список на звание, если вы сделаете это? Бомон отвернулся.
- Мне не нужно звание. Это мой долг - перед ним, перед вами и перед моим подопечным.
Через мгновение Бомон добавил:
- В основном перед подопечным. Он знал, что умирает. Он был слишком стар для путешествия, но король попросил его. Это был его долг. Лорд любил короля. Он относился к Ательгару как к сыну, которого у него никогда не было. Главное его желание - войти во дворец с вами под руку и увидеть, как осветится лицо Ательгара, когда он увидит вас, такую же прекрасную, как на портрете. Вот чего он хотел. Вассайл подписал большинство бумаг, доверяющих мне право пользоваться его деньгами, сказал пароль, подтверждающий это. У меня довольно денег, чтобы купить звание, ваше величество.
- Я не это имела в виду! Он не ответил.
Буря выла и громыхала. Аркелл бормотал. Лошади ржали и громко топтались.
- Вы действительно подделали почерк Федора? - спросила Таша.
- М-м... Да. Однако недостаточно точно, чтобы обмануть его отца.
- Как вы узнали его почерк?
- Нашел кое-что.
- Что? Однажды он писал мне. Ужасные каракули, как у ребенка. Софья... Царица сказала, что это уникальный документ и он должен остаться в государственном архиве.
Что с ним случилось? Может, Софья сохранила его? Бомон захрапел.

* * *

Он трудился задолго до того, как разбудил Ташу и безумца. Бо приготовил пищу, накормил коней, закончил погрузку саней, даже положил туда горячие кирпичи. Пока она ела, он разбирался с Аркеллом..
- Мы возьмем постель с собой, - сказал Бо. - Потому что там тепло, Мне нужна помощь с санями.
Звезды слабо мерцали в морозном небе. Дьявольский ветер успокоился, оставив после себя огромные сугробы. Наконец Бомон выволок сани из конюшни, впряг лошадей, с небольшой помощью со стороны Таши и никакой от Аркелла. Он запряг трех лошадей, остальных привязал сзади как запасных. Последнее, что он сделал, - бросил факел в зал, чтобы сжечь трупы.
- Без погребения? - спросила она.
- Нет времени. Хочу запутать следы. Чтобы не знали, кто умер, а кто жив. Аркелла укроем, вы позволите?
Он усадил ее рядом с Аркеллом, который был полезен как источник тепла, но бесполезен как путешественник.
Они тронулись. Таша последний раз взглянула на жуткий Мезерск. Он утонул в ночи, отзываясь яркими языками пламени.
Путники медленно ехали между сугробами, через которые сани проходили с трудом. Солнце светило, но не грело. Наконец беглецы подъехали к небольшому склону, ведущему вниз. Бомон вскрикнул от радости:
- Звон!
Широкая белая гладь могла еще ничего не значить. Неровные берега с. темнеющими дорогами, ведущими на север и на юг. Теперь беглецам предстояло прокатиться по льду при условии, что их никто не заметит. Если кто-то из покинувших Мезерск добрался до Моркуты, их могут ждать Белые Колпаки.
- В какой стороне Моркута? - крикнула она, когда они спустились на лед.
- Вверх по течению или вниз.
- Королевские судьи за королевских судей, они сейчас - говорящий закон! - Аркелл выбрался из-под шкури пытался спрыгнуть на лед. Он указал на север и бессмысленно оскалился на Ташу. Она надела еще один капюшон.
- Какая дорога на Звоноград?
Вытащив другую руку, Аркелл указал на юго-запад.
- Способности у глупцов все же остаются в силе.
- Давайте устроимся поудобнее.
Таша закрыла его покрывалами. Возможно, Аркелл уже близок к выздоровлению. Она мечтала, чтобы он перестал бормотать.
Сани выкатились на лед. Наконец беглецы убедились, что Клинок был прав - они обошли Моркуту. Это простая удача? Все хорошо, но лошади не смогут бежать вечно. Скоро день закончился, они все устали, почти обессилели. Таша промерзла до костей. Аркелл все время плакал, ничего не соображая. Его борода покрылась льдом от замерзших слез.
По дороге им за весь день не встретилось ни одной живой души. Чернеющие там и тут печки свидетельствовали, «то когда-то здесь были дома, а теперь лишь несколько разрушенных пристаней вдоль берегов. Эта часть Скиррии погибла во время войн. Таша поняла, почему царь не позволял иностранцам приезжать сюда.
- Где мы проведем ночь? - спросила она.
Бомон повернулся к ней. Глаза его покраснели и сузились от постоянного всматривания вдаль.
- Где-то недалеко отсюда на левом берегу есть несколько брошенных домов. Они в хорошем состоянии. Предназначены для королевских курьеров и других. Там мы очень хорошо отдохнем, если не нарвемся на стрельцов.
Кто-то очень хорошо подготовил чужеземца, но, может, недостаточно, чтобы ориентироваться в неизвестной местности на льду и среди бесконечной белизны.
- Как мы найдем их?
- Понадеемся на удачу, - ответил он, оглядываясь.
- Как называется это место?
- Нельцево.
- Аркелл, где Нельцево?
Безумец посмотрел на нее и укутался в одеяла.
- Лэквит, где Нельцево? - крикнула Таша. Безумный компас сердито освободил руку и показал назад.
- Поворачивай, Бомон! - приказала она. - Мы проехали мимо.

3

В Нельцево беглецов никто не поджидал. Стрельцов там в засаде не было. На следующий день они добрались до Звонограда. Бомон выполнил свое обещание: он нашел людей, которые помнили его и хотели помочь ему. Не даром, конечно, но деньги у него были, и был меч, чтобы защищаться. Таша все еще не могла, не смела поверить в успех побега. Через день они переправились через реку Звон и покинули Скиррию.
За их санями катили еще шесть повозок, которые везли мужиков довольно зловещего вида. Те, без сомнения, готовы были бы за хороший куш продать будущую королеву Шивиаля или изнасиловать, если бы только узнали, что этот юноша на самом деле - прелестная девушка. Бо радостно отметил про себя, что сильный ветер поможет скрыть следы. Никто не преследовал сбежавших. Но когда Таша сказала об этом вслух, Клинок рассмеялся и указал на «эскорт»:
- Преследователи и так уже здесь.
Каждую ночь Таша укладывалась спать рядом с Бомоном, и постепенно кошмары Мезерска исчезали из ее памяти. А сопровождавшие компанию головорезы, похоже, не замечали, что юноша в отличие от них самих не считает весь окружающий мир одной большой уборной.
Дня через четыре Бомон расплатился с ними у какой-то небольшой деревни. Там Бомона ждали верные люди - полк исилондцев во главе с сержантом Нареном. Таша не понимала их языка, а они - ее, но главное, что она поняла, это то, что они преданы своему государю, а не мешку золота. Мысль успокаивала девушку. Хотя исилондцы не обращали на нее почти никакого внимания, Таша быстро поняла, что они догадываются, кто она на самом деле. Они не забывали повернуться к ней спиной, когда нужно было справить нужду.
Однако не все в путешествии шло гладко. Зима в Долорте была суровой, да и пробираться теперь по этой местности было труднее. Они останавливались чаще всего в крестьянских домишках, а иногда в придорожных трактирах. Если таковые находились, исилондцы выставляли часовых на всю ночь. Трижды Бомону приходилось заталкивать Ташу под стол и выхватывать меч. Но драки случались не из-за нее. Это были просто пьяные скандалы из-за того, что чужаки пытались обаять местных красавиц. Однажды все-таки кровь пролилась и погиб один молодой человек.
Несколько раз по дороге к ним подходили волки, но напасть не посмели. Ползимы миновало, дни стали длиннее. Все чаще им попадались многолюдные деревни.
Как и всем путешественникам, им досаждали паразиты и несварение желудка. Таша от этого страдала не более, чем самый сильный мужчина из них, но когда ей стало совсем плохо, Бомон приостановил поход и терпеливо ухаживал за юной королевой, пока ее состояние не улучшилось.
Наступил момент, когда стало невозможно продвигаться дальше на санях, и они пересели в седла. Это сильно замедлило движение, так как Аркелла приходилось везти в повозке, потому что он сваливался с лошади при каждом толчке и начинал истерично рыдать всякий раз, когда Бо пытался снова посадить его верхом на лошадь.
Весна пришла по скиррианским меркам рано; реки разлились, дороги превратились в грязное месиво, одолели насекомые. Но в один прекрасный день Бо наконец доставил Ташу в Исилонд. Они ехали рядом, когда Бо сказал:
- Здесь можно начать ваше превращение. Король дал моему подопечному лорду Вассайлу строгие указания: только шивиальские волшебники способны сделать так, чтобы вы заговорили на шивиальском языке, но, думаю, исилондский вам не повредит. Ведь тогда вы сможете говорить не только со мной.
На горизонте показался какой-то небольшой город.
- Какие необычные дома! - воскликнула Таша.
- Ваше величество?
- Вы должны называть меня Тимофей, сэр. Она усмехнулась и показала язык.
Бо помрачнел. Они продолжали путь. Копыта стучали по городской мостовой.
- Сейчас нас никто не услышит, ваше величество. Если позволите, дам вам один совет. Через день-два мы прибудем в Ваанен. Даже если Орсона не будет на месте, его мать непременно будет дома. Так говорит Нарен. Это очень знатная и благородная семья, настоящая голубая кровь. Я уверен, что будет безопаснее забыть о Тимофее и снова стать королевой Ташей.
- Нет! - почти крикнула она.
Таше так не хотелось этого. До сих пор она не смела признаться даже самой себе в том, что шивиальский трон и необходимость делить ложе с незнакомцем, который теперь будет ее мужем, повергали ее в ужас.
- Но почему нет?
- Ехать в дамском седле или в карете с Аркеллом? Я никогда раньше не подозревала, сколько свобод у мужчин на самом деле. Им не нужно все время беспокоиться о присутствии... гм, других мужчин рядом. Я буду чувствовать себя безопаснее, если продолжу путь в этом же виде.
Она останется в мужском костюме. Она будет и дальше путешествовать инкогнито. Ведь когда она станет королевой Шивиаля, ей уже не доведется ночевать рядом с Бо.

4

Было что-то магическое в Лавилле весной. К несчастью, волшебным образом туда влекло тунеядцев и паразитов, шивиальских в особенности. На изломе Третьей луны богатые и праздные шивиальцы устремлялись на юг, и, похоже. У наихудших из них были рекомендательные письма к шивиальскому послу. Вот почему лорд и леди Хэджбери теперь развлекали барона и баронессу Голмут.
Их фамилия на самом деле звучала как «Гелмут», но должна же была чета Хэджбери о чем-то размышлять во время разговора. Если бы барон вдруг случайно забыл про это «о» в «Голмут», Агнесс сделалась бы пунцовой от злости и никогда бы ему этого не простила.
Голмуты говорили попеременно, барон подробно описал свои новые клетки для птиц, а затем пустился в пространные рассуждения о тонкостях петушиных боев. Во время обеда он был слишком занят процессом заполнения желудка дармовым угощением, чтобы вымолвить хоть слово. Но его тощая жена подхватила эстафету и стала расписывать подвиги их крайне сообразительных внуков с убийственным занудством. Агнесс, не видевшая своих собственных сообразительных внуков почти год, слушала с натянутой улыбкой. Ко второму блюду баронесса, говорившая все громче, добралась и до дворцовых сплетен, поливая людей, которых Хэджбери не знали, да и не желали знать.
Отбросив мысли о звуковых хитросплетениях фамилии своих гостей, лорд ел и пил небольшими глоточками и размышлял обо всех тех гораздо более интересных вещах, которыми мог бы заняться. Он мог бы покататься верхом на недавно купленном скакуне. Мог бы побренчать на той чудной античной лютне, купленной на прошлой неделе, или просто побродить по аллеям Лавилля, любуясь цветущими растениями и похорошевшими весной людьми.
Слуга снова наполнил кубок баронессы. (Голмуты пьют как лошади.) С каждой минутой она делалась все краснее. Голос ее напоминал звучание ржавой пилы, да и внешне из-за худобы она походила на пилу.
- Конечно же, - проскрипела баронесса, - вы слышали о дружбе его величества и леди Гвендолен?
При этом она как бы наивно захлопала ресницами.
- Мы предпочитаем не следить за скандалами, - с улыбкой произнесла Агнесс. Всякий, кто знал ее, в ужасе сбежал бы от ее улыбки.
- О! Но это и не скандал вовсе! Я имею в виду, что это просто новости, не так ли? - Смех гарпии, пожалуй, был бы приятнее ее смешка. - Человек околдован, он следует за нею как. собачка на поводке. А она... Позвольте рассказать вам о том вечере...
- Вы пробовали угрей в имбирном соусе? - спросила Агнесс, пытаясь сохранять любезность.
Баронесса, конечно, подводила разговор к вопросу о помолвке короля. Об этом было всем известно. Без помолвки вся эта не. очень приличная история о безрассудной страсти короля не стоила бы внимания - у монархов больше возможностей для флирта, чем у других мужчин, но гораздо меньше личной жизни.
Ателыар был куда более сдержанным на этот счет, чем другие, по крайней мере со времен Тенкастерского заговора. А заморская невеста придавала пикантности всей ситуации. Хэджбери были не склонны обсуждать государственные дела с поднабравшейся баронессой-сплетницей.
Чувствуя себя смертником, получившим отсрочку приговора, Линдсей появился в дверном проеме и со значением посмотрел на своего хозяина. Сэр Линдсей, первый секретарь, отличный парень лет тридцати шести, должно быть, родился во времена, когда Уатт Хэджбери был принят в Айронхолл. Получив кивок в ответ, он проскользнул к послу и стал шептать ему на ухо:
- Простите за вторжение, ваше превосходительство. Магистр Старкмур здесь и хочет поговорить с вами. Уверен, У него неотложное дело.
На самом деле не было никакого Магистра Старкмура. Но если это была просто неуклюжая попытка пошутить, то весьма кстати. Избегая взгляда Агнесс, Хэджбери пробормотал извинения и направился к двери.
- Кто? - спросил он, проходя через холл и направляясь в библиотеку.
Он знал добрую сотню Клинков, но, конечно, не всех.
- Бомон, мой господин.
- Он вернулся без подопечного? Плохо! Очень плохо!

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Линдсей постучал, прежде чем открыть дверь в темную, пахнущую кожей комнату. Хэджбери обставил библиотеку массивной мебелью и использовал ее для приема посетителей. Почувствовав спазм в горле, он понял, что один из стульев превратился в трон. Юноша с соломенного цвета волосами сидел на одном из них, а рядом с ним стояли такой же светловолосый Бомон и бородач Аркелл. Все трое были в дорожных костюмах, истрепанных, но приличных.
- Позовите мою жену! И избавьтесь от этих бездельников Голмутов! Придумайте какое-нибудь извинение.
Повернувшись к молодому человеку, Бомон заговорил каким-то странным незнакомым гортанным голосом. Даже если бы Хэджбери не расслышал имени, он бы все равно знал, кто перед ним. Он низко поклонился, как принято при дворе, и преклонил колени перед своей королевой.
- Очень рада видеть вас, лорд Хэджбери. Я должна была увидеть шивиальца, который мне так понравился.
Она говорила на исилондском языке с особенным акцентом, который уловил бы каждый лавиллец.
- Но вы никогда не встретите ни одного человека, которого не очаровали бы с первого взгляда, ваше величество. Ваше присутствие украсило мой дом. Практически это посольство - часть Шивиаля, так что для меня великая честь приветствовать вас на вашей новой родине.
Ее величество была еще настоящим ребенком, но, возможно, сочетание мужского костюма и нежного личика делали ее еще более юной. Король обожал нимф.
Хэджбери встал, отошел назад, снова посмотрел на Бомона и выпалил:
- Что происходит?
Менее чем за год Бомон постарел на десять лет. Да и Аркелл... Его рассеянная улыбка усугубляла дело. И тут Аркелл вдруг сказал:
- При любом законе все, что не исключено законодательными актами, остается в силе.
Смерть и погибель! Понятно, олух остался без меча. Хэджбери содрогнулся, снова взглянул на Бомона и снова увидел больше, чем хотел. Очевидно, Вассайл мертв. Но существует третий Клинок. Оук. А как насчет сэра Диксона и всех остальных? А леди Гвендолен, которая ведет себя слишком по-хозяйски во дворце? Он старался отогнать эти мысли.
Как бы он хотел, чтобы Агнесс поспешила! Присутствие еще одной дамы было бы весьма уместно. Позднее он понял важность мужского костюма. Кто сопровождал супругу короля в путешествии через всю Эйранию? Почему бы сразу не послать за баронессой Голмут, чтобы скандал разнесся сию минуту?
- Думаю, вы предприняли трудное путешествие, ваше величество.
- Я бы никогда не совершила его без сэра Бомона, - с улыбкой ответила она.
Даже посол может почувствовать себя растерянным. Хэджбери хотелось прокричать: «Да не смотри так!» Юные королевы с глазами, сияющими как звезды, путешествующие инкогнито, не упоминались в руководстве по дипломатическому протоколу, которое посол изучил, прежде чем занять эту должность. Девушка была хрупкой, как стекло, она дрожала от волнения.
Бомон чувствовал себя непринужденно.
- Ее величество согласна отдохнуть в Лавилле несколько дней.
В глазах у него вспыхнуло мальчишеское озорство. Этот огонек был знаком Хэджбери с момента их краткого знакомства в прошлом году. Тогда Бомон произвел на него большое впечатление, и посол даже начал думать, что слухи о его репутации были преувеличены. Но даже горячные предсказания Великого Магистра не значили ничего перед лицом такой опасности.
- Моя жена и я будем крайне польщены, если ее величество согласится почесть наш дом своим, пока мы будем ждать ответа из Грандона. Его величество пожелает... закончить приготовления к приему ее величества.
Удалит леди Гвендолен, например. О духи! Ну почему Ательгар поддался этому глупому увлечению именно сейчас? А еще услал бы прочь с глаз Бомона, чтобы будущая королева не улыбалась Клинку с таким обожанием. Брам, что ты сделал?
- Ваша доброта безгранична, ваше превосходительство. Детская радость, с которой королева принимала все королевские почести, вызывала симпатию. Двор будет у ее ног. Ее будут разрывать на части, так она будет популярна.
В комнату вплыла Агнесс. Она оценила ситуацию с первого взгляда и исполнила весь придворный этикет без единого колебания. Затем отбросила дворцовые формальности:
- Да это просто ужасно! Ваше величество, должно быть, ужасно страдает от отсутствия возможности поправить свой туалет... ваши бедные ручки... костюм... прическа.., моя дочь и я будем счастливы помочь вам.
Агнесс могла быть свирепой, как тигрица, или нежной, как горлица. Сейчас она ворковала. Растроганная маленькая королева растаяла. Ее губы задрожали, слезы полились из синих глаз. Через несколько секунд она оказалась под нежной женской опекой.
Два Клинка поклонились уходящим женщинам, а третий продолжал бормотать какую-то чепуху. Дверь затворилась. В наступившей зловещей тишине Хэджбери тяжело И вздохнул.
На губах Бомона блуждала недобрая улыбка.
- Вы предчувствуете препятствие, которое нужно устрашить?
- Я предчувствую много трудов и горя, брат. Прошу, садитесь, оба.
Бо сел и указал на ближайший стул:
- Садись, придурок.
- Они, которые указывают путь с опаской и осторожностью... - произнес Аркелл, глядя на книжный шкаф.
- О духи! - воскликнул Хэджбери. - Твой подопечный погиб?
- Именно так. Эй! Недоумок! Садись, Полоумный плюхнулся на пол.
- Как ты можешь называть его так? - резче, чем намеревался, спросил Хэджбери.
- Но я должен как-то называть его. Он ведь сейчас не Аркелл.
Хэджбери доводилось видеть прежде Клинков, лишившихся меча. Большинство из них либо выздоравливали через час, либо этого не происходило никогда, хотя всегда бывали исключения. Некоторые проводили свои дни в цепях, другие превращались в овощи.
- Бывают у него проблески разума?
- Редко, - ответил Бомон. - Но у него есть один трюк, несколько раз спасший наши головы. - Аркелл, как попасть в Триенн?
Полоумный указал на камин, но глаза его оставались пустыми. Он продолжал нести чепуху.
- Иногда он спрашивает про свой меч. Он называл его «Причиной». - Аркелл не реагировал. - Он потерял меч в приступе безумия. У него был другой, когда он пришел ко мне. Я принес меч Оука.
- Когда этот меч отправится в Айронхолл, - сказал Хэджбери, - проследи, чтобы и Аркелл поехал вместе с ним. Магистр Ритуалов может найти выход из этой беды. Копия «Причины», например. - На миг показалось, что в глазах Аркелла промелькнул разум. - Могу я предложить тебе что-нибудь освежающее, брат?
- Мило с твоей стороны. Но, может, сперва займемся делом?
- С радостью. Так что мне передать королю? Бомон достал бумаги.
- Вот список людей, которых мы оставили, вот список свадебных подарков, хотя я сомневаюсь в том, что они появятся. А вот мой отчет. Почтительно рекомендую вам запечатать отчет сразу после прочтения. Он взрывоопасен.
- Нет необходимости читать его вообще - гораздо спокойнее ничего не знать.
- Но вы член тайного совета, насколько я помню, - мягко произнес Бомон. - Я бы желал, чтобы вы прочитали отчет.
- Скверные новости?
- Ужасные.
- Ну, если ты полагаешь, что это поможет... Хэджбери казалось, что он попал в болото и тонет.
- Вы слышали последние новости из Скиррии?
- Нет. - Хэджбери хотелось добавить: «А разве я должен был?» - Регент знает о присутствии королевы?
Это, несомненно, проблема посла.
Бо слегка улыбнулся:
- Насколько мне известно, он ничего не знает. Знают только двое: я и она. Аркелл не говорит. Даже царь Игорь не знает точно, жива ли она.
- Но почему ты не подождал в Кинске до весны? Насколько мне известно, это входило в намерения твоего подопечного.
- Были проблемы. - По глазам Бомона было ясно, что подразумевал он больше, чем говорил. - Сразу после брачной церемонии мы отправились к границе, нас было восемь. Но возникли осложнения. Произошла бойня, уж если быть точным. Спаслись только мы втроем.
- Для резни нужны две стороны. Кто была вторая?
- Как я указал в своем отчете, освещение было тусклым, но один из них сильно походил на царевича Федора. Я полагаю, царь пришлет нам письменные разъяснения.
- О духи!
Посол удивлялся, как этот отчет не загорелся ясным пламенем прямо в его руках. Если царь пришлет декларацию об объявлении войны, наступит крах всех тех хрупких дипломатических отношений, которые Хэджбери и регент выстраивали всю зиму. Эйранию охватит война.
- Эта резня была идеей твоей или твоего подопечного? Бо неопределенно пожал плечами:
- Теперь не важно.
Все теперь имело значение: и барабаны, призывающие к войне, и этот гнуснейший скандал. Очевидно, что будущая королева Шивиаля путешествовала не с подобающим ей сопровождением, а в компании двух Клинков, мужчин с самой ужасной репутацией, что касается женщин.
- А что за человек будущая королева? - спросил Хэджбери. - Я имею в виду, как она воспримет...
- Она совсем дитя. Скиррианцы обряжают своих женщин в овечьи шкуры и хранят как драгоценности в ларце, особенно принцесс. Но ее брат позволял ей кататься верхом. На лошадях, в санях, что большинство мужчин посчитали бы скандалом в отношении женщин. Конечно, последние события значительно расширили ее познания о жизни. Она сильная, но еще такая невзрослая.
Стараясь сдерживать свой гнев, его превосходительство встал и потянулся к шнурку звонка. Вероятность неприятностей нарастала. Примет ли Ательгар невесту, репутация которой так подпорчена? Он может стать объектом для недвусмысленных шуточек.
Линдсей явился на призыв. Войдя, он удивился, увидев на полу Аркелла.
- Сэр Бомон, не хотите ли съесть чего-нибудь?
- Куры еще несутся?
- Не имею представления. Есть у нас яйца, Линдсей?
- Думаю, да, - с улыбкой ответил Линдсей.
- Тогда я с удовольствием съел бы омлет, а Аркелл вообще ест все, что угодно. Но сначала... Мой господин, Изабель все еще здесь?
Он посмотрел на посла с мальчишеским озорным любопытством.
Хэджбери усмехнулся:
- Прекрасная Изабель? Мы отправили ее к кондитеру вскоре после твоего отъезда, не сразу, конечно, через некоторое время. Ах, эти пироги!
- И торты! - вздохнул Линдсей.
- Затем моя жена сделала ее камеристкой!
- Это преступно! Непростительно!
- Но очевидно, что она творит чудеса и с иголкой, кружевами, утюгом. Она, возможно, наверху сейчас, помогает ее величеству. Насколько мне известно, она еще не выбросила тебя из своей хорошенькой головки.
Линдсей дипломатично кашлянул, напомнив о своем присутствии. Он открыл для себя прекрасную Изабель через несколько дней после своего прибытия прошлой весной и был весьма неприятно поражен, когда Хэджбери объяснил ему, при чем здесь Бомон.
- Сегодня у нее выходной, мой господин. Она обычно навещает мать. Это где-то к востоку отсюда.
- Дюфламм! - Бомон повторял это название как клятву. - Так, значит, декорации сменились утром! Эх, если бы я знал! Оставьте омлет для меня и одолжите лошадь.
- Она вернется сюда завтра утром.
- Слишком поздно. Две лошади?
- Мы присмотрим за Аркеллом, - неохотно предложил Линдсей.
- Правда, брат? Это было бы великое одолжение. Улыбка на лице Бо говорила о том, что он понимает, о чем все сейчас подумали.
- Вы не должны забывать сопроводить его в уборную и напомнить, что там нужно делать. А еще кормите его с ложки. А я вернусь до наступления темноты, обещаю.
- Будем обращаться с ним как родная мать, - пообещал Хэджбери. - Иди, выбирай лошадь.
- Вы - сама доброта, братья. Прощайте, мой господин, Мне нужно спешить в Дюфламм.
Бомон быстро пошел прочь из комнаты.
Вслед за хлопаньем закрываемой двери повисла гробовая тишина.
Линдсей с отвращением воззрился на полоумного, расположившегося на ковре.
- Полагаю, мы еще увидим его?
- Нет, если у него есть хоть капля здравого смысла, - со вздохом ответил посол. - Бомон выполнил свои обязательства по отношению к своему подопечному и даже Аркеллу. Он, возможно, получил часть из золота Вассайла. И теперь не важно, хотел ли он на самом деле встретиться с девушкой. Так или иначе, она была прекрасным поводом получить хорошую лошадь и убраться подальше.
- Он будет великим глупцом, если останется в зоне досягаемости короля. Отправьте Аркелла к Жаку и устройте его там хорошо.
Хэджбери принялся читать этот страшный отчет.

5

Дюфламм был не так славен своей дорогой, как мелководьем на реке - бродом с галечным дном для повозок и большими камнями, по которым было удобно шагать людям. Дорога и река разделяли деревню на четыре части. Выбеленные домики с крышами, крытыми красной черепицей, утопали в зелени и виноградниках, служивших и живой изгородью. В винной лавке продавали хлеб и другие необходимые продукты - соль, масло, специи, - еще кое-какие предметы роскоши, например, свечи. Повозки и кареты проезжали через Дюфламм по нескольку раз в день. Прибавьте ко всему этому еще собак, кошек, детей, кур, и вы получите полную картину славного местечка, откуда хочется сбежать, Дюфламм может показаться подходящим местом для проживания, если бега улиток приводят вас в раж. Изабель приезжала, только чтобы навестить мать, а иногда и сестру или брата. Все ее друзья детства перебрались в Лавилль, либо переженились, либо и то, и другое.
Но их родители все еще, к сожалению, находились здесь. По дороге в винную лавку, куда Изабель отправилась за бутылкой простого вина, она повстречала мадам Дюпре и мадам Дюшатль. Мадам Дюпре была не такой толстой, как мадам Дюшатль, но зато усы у нее были более заметными, Они очень мило поздоровались с Изабель и принялись подробно рассказывать обо всех мужьях и женах, которых заполучили все эти Эллис, Мод, Бланш, Лулу - каждая по одному и противоположного пола в каждом отдельном случае. Мэтр такой-то, ученик портного и мэтр сякой, старший помощник по спортивным играм самого министра рыбного хозяйства.
Милые дамы напыщенно восторгались своими многочисленными внуками. Они желали знать, почему Изабель не замужем, была ли она у кого-либо в услужении в этом зловредном городе, и ничто, похоже, не могло отвлечь их от расспросов. Тщетно девушка пыталась вставить хотя бы реплику:
- Госпожа графиня вчера говорила...
И вдруг они увидели всадника на белом коне, направляющегося к броду. Он пронесся на белом коне, а затем так внезапно остановился, что конь встал на дыбы, а дамы уставились на него в полном изумлении.
Откуда-то сверху прямо над головой Изабель прозвучал зычный голос:
- Бель, ты замужем? Конь громко фыркал.
- Нет. О Бо! Наконец-то вернулся Бо!
- Ты обручена?
Старые ведьмы наблюдали за происходящим с открытыми ртами. Джентльмен! На белом жеребце! С мечом!!!
- Нет.
- А теперь - да!
Бо обнял ее и поцеловал, А затем поцеловал еще раз. И еще, еще, еще, он целовал ее крепко и страстно, сильно и нежно, пылко и с жаром, да так, что у нее перехватило дыхание, а он все целовал и целовал. Конечно, это было вызывающе и далее стыдно - целоваться прилюдно на дороге, посреди бела дня, но сопротивляться Изабель была не в силах далее из-за присутствия мадам Дюпре и мадам Дюшатль. И кроме того, после первого ошеломляющего потрясения у нее вообще не было желания противиться, хотелось одного - вернуть все поцелуи с такой же страстностью.
- О, - только и сказала она, когда Бомон оторвался от ее губ. - Я победила. Мне не пришлось ни о чем спрашивать.
Если он ее отпустит, она упадет как подкошенная.
- Спрашивай сейчас. - Его глаза сияли как звезды, глядя прямо ей в глаза. - Минутку. - Он убрал руку. - Я обещал тебе украшения, не так ли? Я оставил кольцо в Лавилле. Оно золотое, правда, золото не самое лучшее, но оно с камнем, с таким большим жадеитом. Но я привез вот это. - Он вытащил из кармана нитку розовых бусин, похожую на длинного блестящего земляного червяка. - Я купил это для тебя в Кинске, но и туда оно попало издалека, с самого дальнего края мира. Это кораллы.
Ему пришлось убрать и другую руку, чтобы застегнуть ожерелье на ее шее. Изабель не упала, но и не чувствовала себя такой счастливой, как когда он обнимал ее обеими руками.
- Оно великолепно, - сказала она, хотя едва могла видеть ожерелье. - Ты снился мне каждую ночь. Поцелуй меня еще.
Это было еще стыднее. Они практически занимались любовью посреди дороги прямо перед лицом разгневанных дам, а ее это совершенно не заботило.
- Мы поженимся завтра, - сказал он.
- А свидетели?
- Граф и графиня Хэджбери, мсье Линдсей и Аркелл. И одна королевская особа, но она предпочитает оставаться неизвестной.
Он знал, почему она спрашивала. И он знал, что сейчас она приняла бы в качестве свидетеля и фаршированную утку,
Изабель хотела было спросить о лорде Вассайле, но вовремя остановилась. Где-то в самой глубине этих глаз залегла тень, и она чувствовала, что перед ней не тот Бо, которого она знала прежде. У этого было более острое лезвие. Этот не ждал разрешения поцеловать ее, этот затащит ее в постель в первую же ночь.
- Ты обещаешь, что я выйду замуж в присутствии королевской особы?
- Клянусь! Завтра!
- О Бо! Да о чем я только думаю? Я должна представить этих дам. Мадам Дюпре... Мсье Бомон, Клинок короля Шивиаля.
Бомон низко поклонился обеим дамам. Обе грымзы были полностью уничтожены. Как мило! Не выразить, как мило!
- Если милые дамы простят нас, мы пойдем. Нам нужно обсудить с твоей матерью свадебные приготовления.
- Да, - выдохнула она. - Это было бы разумно. Половина населения Дюфламма вышла на улицу, чтобы наблюдать, как они идут к дому матери Изабель и ведут на поводу белого коня. А кроме того, она ведь никогда ничего не рассказывала о нем матери.
- Не дурачь меня, - сказала мамаша, сопя и пытаясь дотянуться до трости. - Я знала, что кто-то есть. Завтра в Лавилле! Вижу, длительная помолвка не для вас, мсье Бомон. Пойду узнаю, сможет ли Луи отвезти меня.
Бо открыл рот, но Изабель легонько пнула его по ноге. Он больше не сказал ни слова, пока не закрылась дверь.
- Как долго ее не будет? - проворковал Бомон, развязывая шарф Изабель.
- Целый день. Она ведь должна рассказать всем. - Изабель неумело пыталась расстегнуть его плащ. - У меня нет опыта.
Бо развязал на ней кружевную накидку:
- Все хорошо.
Он поцеловал ее снова. Потребовалось немало поцелуев, прежде чем удалось снять всю одежду с Изабель и достаточно одежды с него. Но весь этот процесс с момента снятия головного шарфа до стадии обнаженности, когда они рухнули на постель, показался ей самым чудесным опытом в ее жизни, пока они не дошли до главного. Все, что было дальше, показалось ей настолько изумительным, что нельзя было выразить словами всю радость и удовольствие. В порыве страсти она иногда вскрикивала. .В голове ее проносилось, что это, наверное, стыдно. Но вот и он пробормотал прерывающимся голосом: «Теперь моя очередь». Сначала он двигался медленно и нежно, но постепенно его движения становились все более резкими и сильными, и вот он громко застонал и упал в изнеможении. До чего необычайно! Но теперь она знала, что все эти странные звуки, вскрики вполне уместны. В дальнейшем она без стеснения вела себя так. Да. Каждый раз.
- А ты быстро учишься, - сказал Бо позже.
- Думаю, у меня хороший учитель, - счастливым голосом пробормотала она.

6

Все наряды, которые когда-то хотя бы отдаленно напоминали нечто свадебное, были предложены женской частью населения Дюфламма Изабель и ее матери. Все дамы, способные держать в руках иголку с ниткой, провели полночи в их доме, помогая готовиться к великому событию, Во когда к дому на следующее утро подкатила карета, то оказалось, что в ней прибыла Жанна, опытная портниха госпожи графини, вооруженная чудесными кружевами, Рентами, бусинами и прочими роскошными вещицами. Среди всего этого блеска и сверкания она превращала Просто миленькие штучки в очаровательные, продолжала Что-то подгибать, отрезать, окаймлять до самого приезда к крыльцу посольства, где посол лично встретил невесту с ее матерью. Все походило на чудесный сон.
Много народу было приглашено на свадьбу, и некоторые из приглашенных не ложились спать, чтобы сделать праздник великолепным. Таким он и был. Единственная горькая нотка - королева Таша, которая оказалась не расположена посетить свадьбу и прислала свои извинения. Так сказали Изабель, но она потом узнала, что ее величество метала громы и молнии и категорически отказалась почтить своим присутствием свадьбу какой-то простушки-камеристки.
На следующий день графиня предложила представить новую леди Бомон ее величеству, но королева не пожелала и слушать ее.
Огорчение незначительное в череде приятных событий семейной жизни: волнения от превращения служанки в леди, радости от новых нарядов и- нового положения, но все же это огорчение требовало ответа.
Изабель выбрала подходящий момент на четвертый день замужества, когда они с Бо сидели в беседке, наполненной благоуханием роз, держались за руки и были как-то восторженно счастливы. Она теперь говорила на шивиальском языке, ведь она была завоевана и околдована шивиальским Клинком. В то утро она гуляла в дворцовом парке в сопровождении красавца мужа и встретила сотню женщин, скрежетавших зубами от ревности. Ну разве нет в жизни совершенства? Не совсем.
- Почему королева Таша ненавидит меня? Бо рассмеялся.
- Не переживай из-за нее. Она ревнует, потому что у нее есть только король, а у тебя есть я,

Предыдущая страница 23 Следующая страница


Утраченный идеал 24

Это было правдой, может быть, даже слишком правильной правдой.
- Она может причинить неприятности?
- Нет, не может. Меня больше волнует родинка на твоем бедре.
- Какая родинка? - с негодованием воскликнула Изабель. - Не меняй тему разговора. Вы были любовниками?
- Она в таком месте, где тебе трудно ее увидеть. Но она исключительно красива. Я думаю, ее нужно пристально рассмотреть при дневном свете.
Она увернулась от поцелуя.
- Бо, ты соврал о ваших отношениях во время путешествия?
- Пойдем со мной. Я хочу рассмотреть...
- Почему ты мне не отвечаешь?
- Ага, это наша первая ссора. - Его улыбка растопит даже лед. - Потому, дражайшая моя, что на вопросы, которые не следует задавать, не следует отвечать. А родинка?
Ей не следовало спрашивать, он не станет отвечать. Изабель знала, какой он упрямый.
- Пойдем наверх немедленно. Проблема становится неотложной.
- Нет. Ты слишком ненасытный. Это просто вызывающе - прыгать в постель среди бела дня.
- А вчера и позавчера ты так не думала. Ваше превосходительство?
Оба встали, чтобы поклониться.
Граф Хэджбери озабоченно кивнул. Это был подтянутый седовласый мужчина, чуть полнее Бо, но только из-за возраста, однако элегантный. Бо будет приблизительно таким, когда ему стукнет пятьдесят.
- Простите меня, я раскаркался как старый ворон вблизи воркующих голубков. Могу я поговорить с вами, сэр Бомон? Обещаю, это не займет много времени.
- Присоединяйтесь к нам, - сказал Бо, указывая на соседнюю скамейку. - Все, что вы хотите сказать, вы можете говорить при моей жене.
- Пожалуй, так и следует поступить. - Хэджбери присел на краешек скамьи, как будто не собирался надолго задерживаться. - Я надеюсь, она осознает все особенности вашего брака. Бо, ты должен уехать.
Бо удивленно приподнял бровь:
- Но я только что вернулся. - Не разыгрывай непонимание, мой мальчик! Ты прекрасно понимаешь, что я имею в виду. Я с радостью дам тебе двух лошадей, любых, каких пожелаешь, бери из моей конюшни. Возьми деньги и уезжай навсегда. Исилонд - чудесная страна. Ты молод и влюблен, ты волен жить, как пожелаешь. Ну зачем лишать себя всего этого?
- Но у меня есть обязательства. Я еще не сопроводил ее величество ко двору. Я должен...
- Ее величество не желает тебя больше видеть! На ее лице появляется гримаска неудовольствия всякий раз, когда упоминается твое имя!
- Она просто устала, - спокойно возразил Бо. - У меня остались кое-какие пожитки моего подопечного, лорда Вассайла, которые я должен вернуть леди Вассайл. Я должен рассказать о смерти ее мужа. А еще у меня есть соображения насчет восстановления королевской казны. Кроме того, я должен вернуть меч Оука в Айронхолл. Я должен проследить, чтобы бедняга Аркелл как-то устроился. Я выполню свои обязательства, и ее величество посвятит меня в рыцари в соответствии с обычаем. А после этого... - он одарил Изабель своей знаменитой улыбкой, - а после этого будут и любовь, и жизнь, и молодость, и славное вино. Но сначала обязательства.
- Обязательства? - Посла происходящее начинало раздражать. - Ты сделал все, что мог. Я уверен, что ты достиг большего, чем другие, справился с тем, что многие посчитали бы невозможным, Никто не имеет права требовать с тебя большего. Уезжай!
Бо вздохнул, снова посмотрел на Изабель.
- Когда-нибудь, моя дорогая, я расскажу тебе об одном юном преданном Клинке, который прыгнул со скалы, потому что это был его долг по отношению к подопечному.
Лицо посла сделалось пунцовым.
- Тогда это было необходимо. Но сейчас не нужно. Что, ты полагаешь, скажет король, когда узнает, что его жена путешествовала целый месяц, как какая-то бродяжка, без матроны-компаньонки, но зато в компании Клинка и еще одного безумца?
- Я бы не рассказывал ему все, - преспокойно возразил Бо, - а король, несомненно, не окажется таким грубияном, чтобы расспрашивать о подробностях. Он ведь может как-нибудь незаметно разузнать обо всем, а затем превратить эту историю в романтическое приключение. Барды будут слагать песни, у мужчин будут наворачиваться слезы, женщины будут просто рыдать. Вся Эйрания будет потрясена историей приключений юной королевы, мчащейся к своему жениху сквозь вьюгу и бурю.
- Это один исход, - прорычал посол. - А другой - покатится твоя голова долой с плеч за высочайшую измену. Уже здесь, в моем доме, королева сказала и сделала достаточно, чтобы послать тебя в ад. По дворцу расползаются слухи об убийстве царского сына, а обвиняются некие иностранцы. Это может означать начало войны.
Впервые солнечная улыбка Бо казалась натянутой.
- Поверь мне, брат, Федор не стоит и ломаного гроша, не то что войны. Я знаю, ты хочешь как лучше, но последовать твоему совету - значит подтвердить грязные домыслы. Это бросит тень на королеву. Я поражен твоим неверием в ее добродетель. Я полагаю, меня будут допрашивать инквизиторы. Я расскажу правду. И они засвидетельствуют это перед королем. Если король предложит мне титул пэра, я, при всем моем уважении, откажусь. Мешок золота и крепкое мужское рукопожатие будут мне подходящей наградой. И между тем я не позволю какому-то старому ворону заглушить мою песнь любви, господин Ворон!
День прошел в полном блаженстве, а ночь была - сплошной восторг.
Хороший всадник преодолеет путь от Лавилля до Гран-дона за время от заката до рассвета, как сказал Бо, если бы не пролив. Переправа полностью зависела от ветров. Прошла неделя с момента разговора между Бо и послом, когда появились другие визитеры. По чистому совпадению, влюбленные сидели в той же беседке, среди тех же цветов, залитых таким же солнечным светом, когда заметили сэра Линдсея, идущего по тропинке в сопровождении двух молодых оруженосцев, один из которых был в синем, а другой - в серебристом костюме,
Бо сказал:
- А, моя дорогая, хочу тебе представить... сэр Риверс, сэр Кловэ... Их наряды означают, что они служат в Королевской гвардии. А это - моя жена, братья.
После всех любезностей она заметила, до чего похожи все четыре Клинка. Они были похожи, как те камни «кошачий глаз» на рукоятках их мечей. Гости были все в пыли, обветренны, от них разило потом, конским в том числе. Выражения лиц не сулили ничего хорошего.
- Сэр Бомон, - сказал Риверс. - Сын Пирата прислал нас сообщить вам о его прибытии.
- Буду счастлив увидеть его величество.
После этой фразы их лица стали менее угрюмыми. Изабель знала, что их полномочия закончились у стен посольства, находящихся прямо за спиной Бо. Если бы он перемахнул через стену, то стал бы совершенно свободным. Как жаль, что она не могла помочь ему в этом.
- А Аркелл, - заметил Линдсей, - он сможет поехать верхом?
- Нет. Его трясет, а еще он расстраивается и начинает плакать.
Кловэ с усмешкой взглянул на Риверса, тот кивнул.
- Его превосходительство будет счастлив одолжить вам свою карету, братья, - сказал Линдсей. - Если вы выедете на рассвете, то до сумерек доберетесь в Болье.
- Если отправиться на рассвете, то мы можем отплыть, - заметил Риверс, - у нас ведь снаряжен корабль.
- Как пожелаете. А королева к нам не присоединится? Кловэ и Риверс удивленно пожали плечами: какая еще
королева? Официально никакой королевы еще не существовало.
- Мы тут истосковались по новостям, - сказал Бо живо. - Кто выиграл Королевский Кубок в этом году, братья?
Кловэ и Риверс вздрогнули как от удара.
- Какой-то исилондец! - выпалил Кловэ. - Имя его я позабыл. Да их там была целая шайка. И что с этим можно было поделать?
- Абсолютно ничего, - заверил Бо. .

* * *

Поездку в карете до Болье не могло спасти даже присутствие Бо. Аркелл сидел напротив Изабель. Его укачивало, а вскоре и затошнило. Кловэ и Риверс благоразумно решили поехать верхом. Они настояли на том, чтобы выехать с наступлением темноты и пробираться в ночи. Они добрались до Болье до наступления утренней зари и направились пря-! мо к причалу, где можно было обнаружить утлые рыбацкие суденышки. Гвардейцы хотели погрузиться на борт немедленно, но на сходнях их остановил капитан Берд, хозяин судна. Это был довольно грузный мужчина с багровым, немного одутловатым лицом, на котором кустились седые брови. Королевские гвардейцы не произвели на него никакого впечатления.
- Прилив наступит только к полудню, да и ветра попутного нет. Найдите себе пристанище, а я пришлю за вами мальчишку, когда будет нужно. Может, это произойдет завтра.
- Мы наняли твою лодку и будем находиться здесь, пока ты не выполнишь свои обязательства, - высокомерно заявил Риверс.
- Это не лодка, сынок, и ни один нахальный выскочка, бряцающий оружием, не будет отдавать мне приказы.
- Простите их, капитан, - примирительно сказал Бо. - Владельцы гостиниц не пустят их - из-за блох. Вы меня понимаете?
Берд пристально оглядел Бо от плюмажа на шляпе до рукояти меча и в обратном направлении. Теперь он немного смягчился.
- А может, они слишком бедны, чтобы заплатить за гостиницу? Так?
- Именно так, - вздохнул Бо. - Они спустили все деньги в Исилонде на уроки фехтования. А все, что они знают о ветре, - слишком личное, чтобы говорить об этом вслух.
Риверсу и Кловэ такая беседа вовсе не показалась забавной, и они решили отправиться на поиски какого-нибудь пристанища, сохранив остатки достоинства. Бо расстался с капитаном как старый друг. В конце концов, моряк, назвавший свой корабль «Непредсказуемый», - один из детей природы, как позднее он объяснил Изабель.
Болье был унылый портовый городишко. В гостинице полно блох, и Изабель была счастлива, когда на следующий день ветер переменился и судно вышло в море. Радостно взволнованная, Изабель лежала на кровати, одной рукой обнимая Бо, а Бо обнимал ее, и наблюдала, как в туманной дымке исчезают дома и поля Исилонда. Впереди их ждали снежные вершины и холодные серо-зеленые холмы по ту сторону океана. Часы, дни, недели в Шивиале остались позади. Новая жизнь, дух приключений будоражили ее.
Вдруг как-то неожиданно появились Кловэ и Риверс.
- На меня возложена печальная обязанность, сэр Бомон, - объявил Риверс, но вовсе не печально, а торжествующе. - Я должен потребовать ваш меч.
Бо не ожидал этого. Изабель почувствовала, как его это потрясло, ведь они были так близко друг к другу, но наблюдавшие со стороны не могли этого заметить. Не вставая, Бо перевел взгляд с одного мучителя на другого. Конечно, он мог сразиться с ними обоими, но что проку в этом сейчас? В полной тишине он расстегнул перевязь и передал меч Ри-версу. Затем отвернулся и стал смотреть на волнующееся море. Может, из-за ветра, а может, и нет, но Изабель была уверена, что в глазах Бо стояли слезы. Рука, обнимающая талию, сжала ее до боли крепко.
- Жалкие людишки! - сказал он. - Ни один Клинок не может лишить другого меча.
- Стоило послушать Хэджбери.
- Или преступить клятву, начертанную на клинке.

7

Через день путешествия по морю и ночь тряски в карете они оказались в Грандоне у Бастиона - крепости, чья мрачная репутация долетела даже до окраин Дюфламма. В тусклом свете раннего утра грохот колес на подвесном мосту казался таким же зловещим, как и затянутый ряской ров внизу и ржавая опускная решетка сверху. Бомон сохранял спокойствие.
- Да, темницы здесь знатные, любовь моя, а пыточная камера удовлетворит вкус знатока, но этот Бастион не только крепость, но еще и дворец. Не один монарх укрылся здесь от черни, преследовавшей его по пятам.
Изабель страшно устала.
- Я полагаю, ты будешь размещаться в покоях королевской свиты. А где буду спать я?
- Ни в какой другой постели, кроме моей. Я не преступник. Я гость короля, и ты разделишь со мной мои апартаменты.
Изабель не очень верила в его бодрое расположение духа. Посмотреть на Бо, так ни за что не скажешь, что он не спал всю ночь, а она еще никогда в жизни не чувствовала себя такой измученной.
Бедный Аркелл являл собой хныкающее несчастное существо, неспособное понять, почему этот мир так трясет его, наставляет синяки и доводит до головокружения.
Бастион был почти настоящим городом. Просторный двор, окруженный башнями и зубчатыми стенами, заполнен сараями и навесами. Даже в такой ранний час надо всем этим стоял гул как над рыночной площадью. Когда карета остановилась, Бо выпрыгнул из нее, и Изабель слышала, как он заговорил с кем-то. Затем он подал ей руку, и она сразу же догадалась, даже до того, как рассмотрела рукоять меча с «кошачьим глазом», что- щегольски одетый мужчина в искусно сшитом костюме еще один Клинок.
- Любовь моя, это истинная честь - представить тебе барона Бэндейла, коменданта Бастиона. За все мои годы пребывания в Айронхолле он единственный произнес речь на празднике Дюрандаля, не нагнавшую на меня сон.
Комендант склонился к ее руке.
- Это для меня настоящая честь, леди Бомон. Как бы я желал, чтобы обстоятельства нашего знакомства были более счастливыми.
Он был гораздо старше лорда Хэджбери, но обладал такой же очаровательной улыбкой и уверенностью. Густые брови цвета соли с перцем придавали его взгляду важность и серьезность.
- Ваш меч, сэр Бомон?
- Он попал в плохую компанию, милорд, - сказал Бо, кивком указывая на Риверса и Кловэ. Те уже спешились и хмуро переглядывались. - Но еще большая печаль - брат Аркелл.
Бэндейл даже скривился, наблюдая, как неуклюжий инвалид с трудом выбирался из кареты.
- Никто не может принуждать ни вас, ни его, но его величество требует, чтобы вы пожили здесь, ведь это его право как главы Ордена. Я провожу вас в апартаменты. А что нужно Аркеллу?
- Не много. Он будет счастлив, если его поселить поблизости с нами. А моя жена, полагаю, может уходить и приходить, когда захочет?
- Конечно! Могу я вас сопроводить? - Бэндейл предложил Изабель опереться на его руку. - Я сообщу своей жене о вашем прибытии, леди Бомон. Она пришлет вам подходящих слуг и все, что вам потребуется во время пребывания здесь.
Изабель чувствовала себя уже намного лучше. Комнаты, куда ее привел барон, были восхитительны - небольшие, но светлые, в них приятно пахло, и они ничем не походили на темницы. Окна не были зарешечены, и оттуда открывался чудесный вид на реку. Пообещав прислать слуг с горячей водой, прохладительными напитками и походной кроватью для Аркелла, Бэндейл удалился, оставив дверь приоткрытой.
- Прекрасный человек, - удовлетворенно сказал Бо. - И легендарный Клинок! Он был Старшим во время войны с монстрами. Если бы не он, правление Амброза закончилось бы лет на двадцать раньше. - Он всматривался в пейзаж. - А его жена была подругой королевы Малинды.
Изабель упала на кровать, и ее почти не стало видно.
- А Клинки всем управляют в Шивиале?
- Достаточно многим, - задумчиво произнес Бо, как будто этот праздный вопрос таил в себе что-то зловещее. - Со времен Тенкастерского заговора Ательгар склонен доверять людям моего Ордена. Он назначает их на значительные посты. Клинки имеют большое влияние, это длится на протяжении нескольких лет. Конечно, связанные Узами должны служить своим подопечным беспрекословно, и некоторые рыцари исчезли безвестными, но многие из них добились достаточного влияния, так что даже король подумает, противопоставляться ли Ордену.
- А как можно противопоставиться?
- А! - Он обернулся с недобрым блеском в глазах. - Отдать Королевский Кубок иностранцам, например.
- Разве для короля он имеет значение?
- О нет! Ательгар рассматривает фехтование как некое занятие, выгоняющее пот и унижающее достоинство. - Бо помрачнел, - Потеря подопечного - еще один способ. Возвращение Аркелла - третий. То, что случилось с ним, - ночной кошмар каждого Клинка.
- А здесь чудесный мягкий матрас. На нем будет и спать хорошо.
Изабель изящно изогнулась.
- Не расслабляйся сейчас. Ательгар известен своей нетерпеливостью. Он ждал много дней, чтобы допросить меня. Нас могут призвать на Совет скорее, чем ты думаешь.
- Нас?
Изабель взвизгнула от неожиданности и попыталась сесть на постели.
- Конечно, - ответил Бо. - Я же говорил тебе: я не под арестом. Я слуга короля, который докладывает ему о гибели верного друга. Я должен был защищать его. Естественно, он примет и тебя, хотя, я предполагаю, тебя отпустят раньше, чем мы перейдем к делу.
В одном Бо немного ошибся. Изабель не успела закончить свой туалет, как им сообщили, что его величество на пути к Бастиону.
Зал был величественным, но тускло освещенным. Пылинки серебрились в лучах света, струящегося из высоких окон. Недавно разожженный огонь дымил, добавляя сажу к уже осевшей на старинные стены. Между балками висели потрепанные знамена. Как минимум две дюжины Клинков, одетых в мундиры королевской гвардии, стояли вдоль стен.
Изабель вошла, держа под руку Бомона, впереди шествовал комендант Бэндейл, а с ним Аркелл и еще несколько Клинков позади. Король, выделяющийся благодаря темно-красной мантии и массивной золотой цепи на груди, стоял у камина. Рядом с ним - смуглолицый Клинок, на котором была особая для официальных приемов перевязь. Двое в черных мантиях и беретах стояли слева. Ательгар оказался на удивление невысоким и полным - просто напыщенный павлин средних лет, совсем не такой, каким Изабель себе его представляла. Затем она поняла, что процессия направилась не к нему. Молодой человек, который то и дело прохаживался по залу, и был король.
Этот великолепный Ательгар был весьма строен и деятелен. Лицо у него было сухощавое, на нем торчала забавная рыжеватая бородка. Наряд невыразительный, но безупречный. В нем повторялся один и тот же оттенок зеленого - от плюмажа на шляпе до расшитых жемчугом сапог. Она не поняла, была ли его суетливость свидетельством гнева, ведь она была слишком близко, чтобы рассмотреть все пристально. Барон Бэндейл представил Изабель королю.
- Умоляю, встаньте, леди Бомон, - сказал король. - Я вижу, ваш муж верен традиции Клинков - завоевывать самых прекрасных дам, даже если он терпит неудачу в других делах. Комендант, вам разрешаю удалиться.
Пораженная Изабель огляделась и убедилась, что никто не собирается проводить ее прочь из зала, похоже, предполагалось, что она останется. Она видела, что ситуация напряженная, и подвинулась поближе к Бо. Король посмотрел на Аркелла с вящим неудовольствием, попытался заговорить с ним. Не получив ответа, он резко обернулся к Клинку, стоявшему у камина:
- Капитан Вишез?
- Потеря подопечного, сир. Правильно, Бомон?
- Плюс тяжелая контузия, капитан.
- Как это случилось? - спросил король.
- Выбора не было, сир.
- Где будет проходить совет, капитан?
- В Айронхолле, ваше величество. Пусть Магистр Ритуалов посмотрит, что можно сделать.
Король кивнул. Капитан тоже кивнул. Два Клинка увели Аркелла. Он вышел без возражений, улыбаясь, как будто узнал мундиры.
Изабель не могла рассмотреть короля и поэтому смотрела на Клинков, стоявших в ряд. Они стояли слишком далеко, чтобы слышать их разговор, но было ясно, что случившееся с Аркеллом привело их в мрачное расположение духа.
Двое инквизиторов, стоявших у камина с абсолютно непроницаемыми лицами, обладали какой-то невыразительной, незапоминающейся внешностью. Тем не менее они казались куда более зловещими, чем предполагали их черные одежды и стеклянные глаза. С другой стороны находился человек в красном костюме и с красным же лицом, должно быть, тоже какая-то важная официальная персона. Поблизости не было ни одного стула, и она очень устала стоять.
- Ну-с, сэр Бомон! - Ательгар снова стал расхаживать туда-сюда. - Великий Магистр счел тебя достойным славы нашего старинного Ордена, и мы вверили твоим заботам защиту нашего друга.
- Я гордился тем, что служил ему, ваше величество. Как бы я желал, чтобы это продлилось дольше.
- Мы прочитали твой отчет и нашли его неприемлемым. Ты ожидал, что мы поверим всей этой оскорбительной гнусности о царе?
- Я настаиваю на том, что написал, сир. Я не осмеливаюсь судить монаршую особу, но по закону простых людей он - маньяк-убийца. Он убивает своих же, без всякого суда, он...
- Ты это сам видел?
- Лично я нет, сир. Но сэр Оук...
- Это все слухи? Бо молчал.
- Ну? - резко обратился к нему король.
- Со всем уважением, сир, Оук докладывал мне, своему командиру, по делу, касающемуся безопасности нашего подопечного...
- Капитан?
- Это так, сир.
Сэр Вишез был непоколебим, как столетний дуб, и, видимо, ненамного больше разговорчив.
Маленький бойкий человечек наконец заговорил. То, что он сделал это без всякого на то разрешения, свидетельствовало о его значительности в глазах короля,
- Но он мог ошибиться. Разве Клинки непогрешимы? Человек был серьезно, даже смертельно, ранен, и он хотел узнать нападавших только по голосам. - Голос у него был скрипучий.
- Но он узнал собак, ваше превосходительство, - сказал Бо. - Только у царя собаки размером с лошадь.
- Вздор, - сказал король. - У собак есть родители, братья, сестры. Благодаря этому царь весьма резок, даже жесток по нашим меркам, Благодаря этому его власть абсолютна, и вы лично не думаете, что он злоупотребляет ею, не так ли?
- Нет, сир.
- Свидетель лжет.
Голос донесся откуда-то со стороны двух инквизиторов. Изабель не видела, кто именно из них двоих сказал это, но теперь она рассмотрела, что они близнецы. Это странное сходство и придавало им зловещесть.
Ательгар остановился и пристально посмотрел на Бо.
- Ну?
Бо заговорил, тщательно подбирая слова:
- Я не был свидетелем тех преступлений, о которых упомянул в своем отчете.
Пламя весело потрескивало в тишине,
- Ясно, - неуверенно произнес король. - Тогда обсудим произошедшее с царевичем Федором. Он тоже маньяк-убийца?
- Очень жестокий человек, сир. Это знают все, и многие подтвердили...

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

- Что-то еще скандальное? По тому же вопросу?
- Именно, сир. - Продолжайте.
- Незадолго до нашего прибытия в Кинск царь невзлюбил троих друзей своего сына и приказал засечь их до смерти на Базарной площади.
Король посмотрел на инквизиторов, как будто позволяя им добавить что-либо к ужасной истории. Но они продолжали хранить молчание, трудно было поверить в этот кошмар. Здесь, в добропорядочном, цивилизованном Шивиале, принцы не устраивали публичных казней.
- Можете ли вы добавить что-нибудь к сказанному? Вы видели, как умер царевич?
Бо немного колебался, как будто надеясь, что кто-нибудь из присутствующих возразит или король сам передумает спрашивать об этом. Наконец он сказал:
- Да, ваше величество.
- Кто убил его?
- Сэр Аркелл.
Бо никогда не говорил Изабель об этом. Он был в большей опасности, чем она представляла. Ательгар был против кровопролития, а царь скоро потребует голову Бо, если уже не потребовал.
- Расскажи, как это произошло.
- Там был камин, похожий на этот. Если ваше величество позволит мне представить эту сцену в лицах, мне будет легче. Если вы встанете вот сюда, вы будете царевич Федор. Капитан Вишез, встаньте здесь, вы будете сэр Аркелл. Лорд-канцлер, вы будете лорд Вассайл.
- Боюсь, я - жалкая замена.
Тут вперед выступил невысокий, коротконогий человек, напоминающий бочку. И этот пухлый коротышка с клювообразным носом и был первым министром Шивиаля? Бо жестом пригласил Изабель пройти вперед.
- Моя жена будет королева Таша.
- Принцесса Таша, - холодно заметил Ательгар.
- Покорно прошу прощения, - ответил Бо.
Бедная Таша! Неужели она не получит даже утешительного приза?
- Она сидела здесь со своей фрейлиной. А я - вот здесь. А теперь, сир, помните, что вы крупнее, чем лорд Вассайл, и моложе, вы приблизительно моего возраста, вы должны ударить его. Аркелл блокирует вашу руку своим клинком. А вы бросаетесь...
Король заставил повторить его в точности все события три раза, затем сказал:
- Что скажете, лорд-канцлер?
- Бросаться на Клинка, защищающего своего подопечного? В Шивиале это сочли бы самоубийством.
Изабель мысленно одобрила коротышку в красном. Гнев сверкнул в глазах короля. Никто не смел сказать ни слова,
- Как мне все это объяснить царю? - вопрошал король, не надеясь получить ответ. Он начал быстро ходить туда-сюда. Все быстро вернулись на свои места. Изабель встала поближе к Бо. - В своем последнем донесении лорд Вассайл сообщал, что планирует остаться в Кинске до весны или до начала лета. А теперь ты утверждаешь, что он передумал. Он оставил своих единомышленников и отправился на эту проклятую границу сквозь скиррианскую вьюгу! Не похоже на моего старого друга. Чья это была идея на самом деле?
- В общем-то - моя, сир.
- Свидетель лжет! - вдруг сказал инквизитор, стоявший слева.
- Сэр Бомон! - прорычал король - Ваша преданность подопечному достойна похвалы, но он мертв, а ваш повелитель жив! Отвечайте!
Присутствующие Клинки внимательно следили за происходящим.
- Это была его идея, сир. А я просто согласился с ним, - со вздохом ответил Бо.
- Но ведь опасность была очевидна. Зачем вы поощряли его безрассудство?
- Потому что знал, что он подвергся бы еще большей опасности, если бы остался во владениях царя.
- Опасности от этого безумного царя-убийцы? Ательгар продолжал выпаливать вопросы один за другим. Поведанная история была абсолютно новой для Бель, так как Бо отказывался раньше рассказывать о смерти своего подопечного. А затем волнение сменил страх. Было очевидно, что король хочет сделать Бо козлом отпущения, а сам Бо, похоже, и не пытается оправдать себя. Любому было ясно, что все произошло так трагически из-за ужасного стечения обстоятельств: перемены погоды, кошмарной встречи с царевичем, удара, хватившего лорда Вассайла, но никто не сказал ничего подобного. Она решила, что Бо слишком гордый, чтобы оправдываться, перекладывать вину на чужие плечи, но все это только ухудшало положение.
Теперь Ательгар уже не просто гневно говорил, а гневно кричал:
- Ты сказал, что ты устроил все это! У тебя должна была быть поддержка со стороны скиррианцев. Кто были твои помощники в этой безумной затее? Кто эти изменники?
- Нижайше прошу ваше величество не требовать ответа на этот вопрос.
Король остановился и пристально посмотрел прямо в глава Бо.
- Просьба отклоняется! Отвечай!
- Честь не позволяет мне открыть эти имена, сир.
- Ты должен быть верен мне, твоему государю.
Поленья в камине громко потрескивали. На вопрос, который не следует задавать, не следует отвечать. Лицо Ательгара сделалось красным. Наступившая тишина никем не нарушалась.
- Это оскорбление государя, сэр Бомон. Я могу заставить отвечать.
Бо встал на колени и склонил голову.
- Нижайше прошу простить меня, сир. Король снова стал быстро ходить по залу.
- С принцессой была фрейлина. Что случилось с ней?
- Она тоже погибла в резне.
- Кто убил ее?
- Я не видел, сир.
- Сколько человек вы лично убили?
- Я не знаю. Моя память как будто затуманена.
- Сэр Вишез? Капитан согласно кивнул:
- Типичные симптомы, сир.
- Великий инквизитор?
- Он говорит правду.
- Так кто же выжил? - потребовал ответа король.
- Ее высочество, - ответил Бо, - сэр Аркелл и я. Несколько скиррианцев ускакали на лошадях, но скорее всего они погибли из-за вьюги.
- А вы направились в ближайший город?
- Нет, не в ближайший, Мы добрались до Звонограда через два дня.
Ательгар обратился к Изабель:
- А там и вы присоединились к этому опасному мероприятию?
- Я, сир? Нет, сир, - еле произнесла растерявшаяся Бель.
- Моя будущая жена была еще дома в Исилонде, ваше величество, - сказал Бо. - Моя будущая жена в тот момент...
- Я думал... - Король был недоволен допущенной фактической ошибкой. - Вы хотите сказать, что все это время никто из дам не сопровождал ее высочество? Вы везли ее все это время в исключительно мужской компании?
- Мы не смели никому открыть, кто она на самом деле. Она была переодета в мужской костюм.
Ательгар посмотрел на Бо с явным недоверием.
- Вы разрушили ее репутацию.
- У меня никогда не было ничего подобного в мыслях, сир.
Бель хотелось закричать. Да что же еще мог сделать Бо в такой ситуации? Бросить ее в лесу? Почему он не скажет это королю? Почему не расскажет об отважности Таши, о чистых, романтических отношениях во время всего этого путешествия?
- Я полагаю, для нее всегда находилась отдельная комната для ночлега?
- Это не всегда удавалось.
- Ты хочешь сказать, что вы находились вместе, в одном помещении?
Король побелел от ярости.
- Когда это было необходимо.
- А постель? - строго спросил инквизитор.
Бо посмотрел в его сторону с явным неудовольствием.
- Когда это было необходимо и когда эта постель вообще была. Зачастую спать приходилось на соломе.
Ательгар от услышанного лишился дара речи.
И тут тишину нарушил вкрадчивый голос канцлера:
- В этом нет ничего необычного, ваше величество. Терпение короля кончалось.
- Путешественникам часто приходится спать по пять-шесть человек в одной кровати, и также часто приходится спать рядом мужчинам и женщинам.
Ательгар не спускал глаз со стоящего на коленях Бомона.
- Вы можете поклясться нам, что между вами и ее высочеством не произошло ничего неподобающего?
- Могу я попросить ваше величество пояснить, что значит «неподобающее»?
- Думаю, каждый человек чести понимает шивиальский язык. Давайте начнем со слов нежности в таком случае.
Повисла долгая, тяжелая пауза.
- Итак, - проговорил король, - вы будете отвечать, если удалится ваша жена?
- Нет, сир, - со вздохом отвечал Бо.
- Не нужно быть царем, чтобы решить, как поступить с такой дерзостью. Здесь в Бастионе есть средства, которые заставят говорить и статую.
Бо ничего не отвечал.
И тут канцлер снова проявил смелость:
- Пытки и допросы - для случаев измены, ваше величество, а Совет должен решить, есть ли государственная измена.
- Великий инквизитор? - обратился Ательгар.
- В ходе расследования свидетель должен будет сперва сознаться в измене, а затем - ставиться на обсуждение.
- Капитан, расскажите нам о процедуре исключения из Клинков.
- Как глава Ордена, ваше величество, вы имеете право исключить любого по вашему усмотрению.
- Подготовьте указ на подпись. Обвинить Бомона в высочайшей измене и заковать в цепи в самой глубокой темнице Бастиона.
Король Ательгар направился к выходу.

8

Шивиальцы, по мнению Бель, не имели представления о настоящей еде. Хотя она высоко ценила гостеприимство Бэндейлов, то, что подавали к столу у них в доме, ей не нравилось, а мерзкая баланда, остававшаяся для заключенных, не годилась даже для свиней. Бо говорил, что от нее даже крысы дохнут. Большинству арестантов еду приносили друзья или родственники, и Бель тоже носила еду для мужа дважды в день - он сам не позволял ей приходить чаще и оставаться подольше. Он настаивал, что это место вредно для здоровья. Бо просидел в темнице уже две недели. Он похудел и часто кашлял.
Остатки со стола были не так уж сладки. Баронесса разрешила Бель особо готовить для Бо в ее кухне. Вот почему в это солнечное утро она торговалась за яйца у стены крепости. Яйца были сейчас дорогими, потому что куры уже перестали нестись. Деньги Бо были конфискованы инквизиторами. Они объявили, что эти деньги принадлежат королю или леди Вассайл и туманно намекнули на хищение и растрату. Собственный кошелек Бель был почти пуст, и поэтому она упорно торговалась. А что поделать?
- Леди Бомон?
Обратившийся к ней господин был средних лет, модно одет и носил рыжую с проседью бороду. Очень большой рот и нос пуговкой придавали ему несколько комичный и в то же время победный вид. Ей не нужно было даже разглядывать рукоять меча, чтобы догадаться, что перед ней Клинок.
- Да?
- Я сэр Интрэпид. Магистр Ритуалов. Я привез вашего друга повидаться, а точнее, он привез меня, иначе я бы вас не нашел.
Она встретилась взглядом с Аркеллом.
- Ему не лучше?
Улыбка исчезла с лица сэра Интрэпида.
- Не намного. Один раз он спрашивал о Бо и даже о пас, Изабель. Аркелл, здесь Бель.
Никакой реакции не последовало. Кругом шумели торговцы и покупатели. Аркелл ничего этого не замечал.
- Аркелл? - попыталась она снова добиться ответа, но глаза его смотрели куда-то поверх ее.
- Общий закон сам по себе не более чем довод, полученный в результате длительного изучения, наблюдения и жизненного опыта, но не каждого человека.
- Отлично, брат! - радостно сказал Интрэпид, похлопывая Аркелла по плечу. - Вот и хорошо! Продолжай в том же духе. А где Бомон?
Аркелл указал куда-то под ноги, в землю.
- Могу отвести вас к нему, сэр Интрэпид.
Бель была рада лишний раз навестить Бо.
Стражники, стоящие наверху на лестнице, узнали ее, поприветствовали сэра Интрэпида, а Аркелла Лэквита сперва приняли за совершенно незначительную персону. Лестница была очень длинная и отвесная, она уводила прочь от солнечного света в мрачную, вонючую и грязную темноту. Посреди пути Интрэпид стал сильно кашлять.
- Здесь всегда так дурно пахнет? - с одышкой спросил он.
- К этому привыкаешь, - горько ответила Изабель. - Нужно постоять здесь и подождать, пока глаза привыкнут к темноте.
- Вы хотите сказать, что эта сырость не прекратится?
- Вы еще промочите сапоги. Сейчас прилив. Интрэпид пробурчал что-то себе под нос.
- Бо говорит, что вода - это не так уж и плохо. Плохо то, что плавает в воде.
- Я собираюсь... - усмехнулся Интрэпид. - Я собираюсь устроить большой скандал по этому поводу.
Бель решила, что Интрэпид симпатичен ей. Он молодец, что решил добраться до этого места и увидеть все воочию.
Ржавые ворота внизу были распахнуты. Это было самое глубокое подземелье. Окна отсутствовали вообще, а освещение составляла единственная свеча. Здесь было достаточно пространства, чтобы содержать дюжину заключенных, но воздуха едва хватало для одного. В данный момент там держали только Бо. Он сидел, скрестив ноги, на тюремной койке, а на полу по щиколотку стояла вода, набежавшая сюда из-за прилива. Бо наверняка слышал голоса, доносившиеся с лестницы, и теперь всматривался в темноту.
- Брат, - сказал Бо, - советую оставаться там, где стоишь.
Бель его не послушала и тут же бросилась к возлюбленному. Оба визитера проследовали за ней. Бо поцеловал жену запекшимися губами. Она присела рядом с ним и крепко прижалась, хотя запах здесь и напоминал о свинарнике. Цепь позвякивала, когда он попытался обнять жену.
- Могу я предложить вам напитки, магистр? - полюбопытствовал Бо. - Свежих слизней или улиток? А, брат Аркелл?
Лэквит не шелохнулся, он и не смотрел на Бо.
- Безнадежно?
- Ну... - вздохнул Интрэпид, - не совсем. Думаю, он пока как будто ушел в себя. Вся та чушь, которую он лепечет, реальная. Магистр Арсеналов сделал копию его меча, и он узнал его. В тот миг его лицо как будто осветилось, а затем он, видимо, понял, что это не настоящий меч, и снова сник и ушел в себя.
- А вы не пробовали ритуал возвращения?
- Тьфу! Этот ритуал приносит больше вреда, чем пользы. У наших мудрейших и так достаточно забот. Если сказать им еще и об этом, они вообще спать не будут, - ворчливо ответил Интрэпид.
Он присел на краешек койки.
- В последний раз ритуал возвращения успешно прошел пятьдесят лет назад. А еще для ритуала нужен подлинный меч. Так что мы загнаны в угол, пока не найдем настоящий меч «Причину».
- Он где-то в Скиррии, - сказал Бо без всякой тени шутки в голосе. - Король может потребовать его обратно как часть платы.
- Платы? - простонал Интрэпид - Какой платы? Разве это должно волновать тебя сейчас? Ходят слухи, что царь требует твою голову, причем вместе с тобой. Он хочет самолично отрубить ее.
Бо пожал плечами:
- Я слышал об этом.
А Изабель - нет. Барон навещал своих заключенных регулярно, а Интрэпид наверняка побывал у барона, прежде чем идти сюда.
Обычно Бо уводил разговор от своей персоны:
- Как вы объясните этот трюк, который проделывает Аркелл?
- Поразительно! - ответил Интрэпид с профессиональным интересом. - Если бы мы смогли повторить такое, любой моряк отдал бы за это левую руку. Попроси его указать путь куда угодно, и он укажет. Причем ему самому можно даже не присутствовать. Это, вне всякого сомнения, происходит на духовном уровне. Но срабатывает и на людях. Я пришел во двор замка и попросил указать, где Бель, и он указал. Что ты думаешь об этом? Ведь ты, бывало, задавал самые остроумные вопросы на уроках волшебства.
- Вы мне просто льстите, но поскольку наши Узы включают в себя все восемь элементов, я утверждаю, что с гибелью подопечного некоторые составляющие не могли исчезнуть. Думаю, он подвергся древнему заклинанию. Интрэпид поерзал и сказал:
- Я надеялся написать об этом монографию. Да, ты прав. Что-то здесь связано с духами. Если мы сможем изгнать их, то вылечим Аркелла. А если мы его когда-нибудь вылечим, он лишится своей прежней ловкости. Проблема состоит в том, что нужно знать, какие составляющие произведут нужный эффект. Может, земля и огонь? Я собираюсь взять его с собой в колледж и дать... Лэквит вдруг сказал:
- Нет!
- Смерть и огонь! - воскликнул Интрэпид.

Предыдущая страница 25 Следующая страница


Утраченный идеал 26

- Что ты сказал, брат Аркелл? - спросил Бо, но не получил ответа. - Похоже, вы правы, магистр, - сказал он взволнованно. - Он все еще как будто где-то. А если ваши драгоценные волшебники из колледжа захотят изучать Аркелла, добро пожаловать в Бастион. Хочешь остаться с нами, Аркелл?
Ответа не последовало.
- Я позабочусь о нем, - предложила Бель. Бо выразил благодарность, громыхая цепью.
- У меня еще один вопрос к нашему блестящему волшебнику, брат Интрэпид. У царя есть какие-то поистине гигантские собаки. Суеверные скиррианцы считают, что это заколдованные люди. Скиррианское колдовство примитивно по сравнению с нашим волшебством, и я поначалу не поверил в эти сказки. Но Игорь спустил пару своих зверей на Оука, и тому удалось убить одну тварь. Подыхая, она начала превращаться в человека. Это возможно?
Магистр Ритуалов немного поразмышлял.
- Вообще очень трудно произвести такую сложную трансформацию, как эта, и добиться стабильности результата. Колдовство - примитивная форма волшебства, лишенная тонкого присутствия некоей одухотворенности. Я полагаю, они просто усекли углы балансирующего диаметрального элемента и не смогли дифференцировать применение.
Интрэпид наговорил еще много каких-то длинных и сложных слов. Изабель быстро перестала понимать суть обсуждения, но Бо продолжал внимательно слушать и понимающе кивать.
- Итак, вы бы дерзнули это сделать?
- Полагаю, ты хочешь сказать, что не стоит и думать о таком? - пробормотал волшебник. - Эксперимент интересный, но будет нелегко применить обратное заклинание. Я подумаю. Ведь это теоретическая проблема, не так ли?
- Неужели вы воображаете, что я добровольно вернусь в Скиррию?
- Нет-нет, конечно. - Интрэпид встал. - Во-первых, я собираюсь пойти и еще раз поговорить с братом Бэндейлом. Я слышал, ты отказываешься отвечать на любые вопросы.
- Да, пока меня держат здесь.
- Даже если это и так, вовсе не дело обращаться с братом Клинком так, и не имеет значения, что он думает о своем повелителе.
Да, Бель определенно нравился Магистр Ритуалов - умный, тонко чувствующий, уверенный. Если он действительно такой влиятельный, каким показался, то, может быть, скоро все переменится к лучшему.
- Бэндейл сделал все, что мог, - запротестовал Бомон. - Ему и так пришлось ослушаться королевского приказа: он дал мне кровать, чтобы хоть как-то избавиться от этой лужи на полу, он дает свечи, моя цепь в десять раз длиннее, чем должна быть. Так что у меня могло быть гораздо меньше удобств.
Сэр Интрэпид использовал очень грубое выражение и извинился перед Изабель за это.
- Уверяю тебя, слухи о том, чтобы отдать тебя в руки царя, - просто чушь. Когда Великий Магистр услышит об этом, он сровняет Айронхолл с землей. Ты нажил много врагов и можешь никогда больше не увидеть свой меч, но Орден никогда не отдаст никого из своих воинов какому-то заграничному тирану в качестве жертвенного агнца.
- Спасибо. Но если я подпишу отчет, а они хотят, чтобы я подписал и назвал имена тех, кто убил царевича, будет ли Орден также непоколебимо защищать брата Аркелла?
Интрэпид взглянул на Лэквита.
- И даже еще сильнее.
- Еще раз спасибо.
И все же Интрэпид колебался, а в речах Бо чувствовался скепсис. Они старались говорить бодро, но царь желает отомстить за сына, и, кроме того, у него три дюжины шивиальцев в заложниках.
То ли упрямство Бо возымело действие, то ли сработала влиятельность Интрэпида, но вскоре произошло чудо. На следующий день узник был переведен в помещение получше на первом этаже. Он был взаперти, но места хватало, чтобы двигаться. Изабель разрешили навещать его и, что еще лучше, оставаться на ночь. Тюрьмы редко бывают такими хорошими, говорил Бо, как будто из собственного опыта. Когда приходили инквизиторы для допроса, ее просили удалиться. В дальнейшем Бо никогда не рассказывал Бель, о чем они говорили.
А тем временем слухи все расползались и расползались. Принцесса Таша прибыла в Грандон. Все шептались о том, какое сильное впечатление она произвела на короля. Подготовка к королевской свадьбе шла быстрыми темпами. Леди Гвендолен, однако, не очень спешила покинуть дворец. Специального посла отправили в Скиррию для переговоров о возвращении заложников и доставке подарков.

9

Развязка произошла весьма неожиданно. Через неделю после визита сэра Интрэпида ранним солнечным утром Бель направлялась в свои апартаменты, только что выйдя от Бо. Торговцы расставляли свой обычный товар по прилавкам. Словом, жизнь в Бастионе кипела. И вдруг она увидела, что к ней приближается барон Бэндейл, а с ним два вооруженных человека.
Он поприветствовал Изабель, приподняв шляпу и сверкнув белозубой улыбкой.
- Я направляюсь освободить заключенного. Не хотите ли составить мне компанию, леди Бомон?
Ну конечно же, она согласилась. Да она даже подскочила от радости.
- И он свободен уйти, уехать?
- Не совсем так. Он может уйти за пределы города, но должен оставаться там. Все бывшие заключенные должны оставаться там.
Это был тридцать пятый день ее замужества, и теперь она могла начать новую жизнь. Она шагала к башне вместе с Бэндейлом.
- Но не все новости хорошие. Бо исключили из Клинков. Это меньшее, что он мог получить за оскорбление государя.
- Понимаю, но это разобьет сердце Бо.
А затем комендант тихо, чтобы не слышала охрана, сказал Бель:
- Ходят слухи, что принцесса Таша опровергла все слухи перед инквизиторами.
- Я так надеялась на это! Неужели вы думаете, я когда-нибудь сомневалась в нем?
Изабель все-таки капельку сомневалась. Скиррианская кокетка и в самом деле была очень красива, и к тому же она была совсем рядом. Наверняка в ней пробуждались тайные желания.
- Но другие еще как сомневались. Повивальные бабки подтвердили, что принцесса - девственница. Я просто повторяю глупые слухи.
- Видимо, ей недолго ходить в девственницах? Бэндейл усмехнулся:
- Нет, если я хоть сколько-нибудь знаю своего государя. Он очень нетерпелив. Никогда ничего не прощает. Я дам вам денег, чтобы уехать из Грандона. Бо должен исчезнуть, если он разумен.
Увы! Ее муж был умным, но не всегда разумным.
- Вы и леди Диана были так добры к нам, милорд. Думаю, Бо даже не понимает, как много вы для него сделали. Но он никогда не примет благотворительность. Можно я спрошу, а ведь он обязательно спросит, откуда эти деньги?
- Эти деньги заработаны им и должны принадлежать ему,
- Они от леди Вассайл?
- Леди Вассайл, - произнес Бэндейл с явным удовольствием, - обратилась за высочайшим разрешением выйти замуж за одного из своих рыцарей, причем парень втрое моложе ее прежнего мужа. И по слухам, о боги, чего только ни говорят, и по слухам, дело не терпит отлагательства. Не думаю, что Бо стоит переживать из-за леди Вассайл.
Через несколько минут, когда они уже спускались вниз По лестнице, Бэндейл осторожно добавил:
- Хочу дать вам, леди Бомон, дружеский совет. Ветер сейчас дует как раз в сторону Исилонда. Там у Бо есть друзья, которые помогут ему найти достойное занятие.
Но у Бомона были друзья и в Шивиале.
Менее чем через час Изабель шагала по Грандону под руку с мужем. Вслед за ними плелся Лэквит и тащился мальчик-слуга, толкавший перед собой небольшую тележку. В этой повозке уместились все пожитки, причем большую часть их составляли наряды Бель, подаренные ей мужем в Лавил-ле. У самого Бо не было почти ничего, даже меча.
- Выбирай любую страну, - сказала она. - Любую, кроме Скиррии.
Он тяжело вздохнул.
- Еще не время, любовь моя. У меня есть незаконченные дела.
- Надеюсь, речь не идет о леди Вассайл? Он покачал головой:
- Нет, о друзьях, которых я оставил в Кинске.
- Но у тебя не было выбора! Кто-то, может быть, назовет это предательством, но ведь твой подопечный...
- Я сам назову это предательством. По меньшей мере все и выглядит как предательство. И я хочу быть уверенным, что они вернутся домой без всяких приключений. А что, если Игорь предложит Ательгару сделать выбор: сокровища в качестве приданого Таши или возвращение людей домой? Как ты думаешь, что он выберет?
- Бо, ты не должен так говорить.
- Согласен, это глупо. Игорь никогда не захочет отдать сокровища. Представь, если волк пробрался в овчарню, сможет ли собака спокойно спать у костра рядом с пастухом?
- Да о чем ты говоришь?
Бо одарил ее той самой улыбкой, которая производила такое впечатление на девушек.
- Я всегда считал, что если не стану воином, то Буду поэтом. Любовь моя, я обещал тебе наряды и украшения. Я не отказываюсь от своих обещаний, но ты должна быть терпелива. Не волнуйся! Клинок, даже если это разжалованный Клинок, всегда найдет себе занятие. Я могу стать смотрителем замка у какого-нибудь знатного господина. А еще я могу давать уроки фехтования. Ты никогда не будешь голодать
- Так мы не сядем в дилижанс и не поедем в ближайший порт?
Не многие подружки позавидовали бы ей сейчас.
- Нет пока. Видишь это? Это место называют «Уголок сплетника». Впечатляющее название. Мы здесь снимем комнату, а я подыщу себе какое-нибудь занятие. Уши здесь слышат все, что стоит того.
Бель была разочарована даже самим видом таверны, но еще больше - царившим там запахом. Она могла потерпеть это, но только день-два.
- Только бы это было не надолго, - сказала она.

Глава 7.ПОХИЩЕННЫЙ КЛИНОК

1

- Что? - прокричала Изабель. - Не смей так пугать меня! Это вредно для ребенка.
- Я же сказал, я знаю, кто такой Озрик! - повторил Бо. - И лорд Роланд тоже знает. Проблема в том, чтобы вовремя застать его. Указ датирован третьим числом. Предположим, Озрик опрометью поскакал из Грандона в Айронхолл.
- Откуда ты знаешь, что он вообще был в Грандоне? Бо одобрительно усмехнулся:
- Он был, но я хочу сказать, что эта дата должна показаться правильной и Великому Магистру. Указ адресован ему, но он же касается и курьера: если король дает вам поручение, это не значит, что вы бросите бумагу в ящик стола и забудете о ней. Нет! Вы приступаете к действиям. Итак, Озрик, вероятно, прибыл в Айронхолл поздно вечером четвертого или пятого. Чтобы начать ритуал, требуется целый день, так что сам процесс соединения Узами может начаться не раньше полуночи пятого или шестого. Он и Суизин уехали рано утром шестого или седьмого. Валиант и Хазард прибыли позже, возможно, после полудня. Сегодня девятое, значит, старому Дюрандалю пришлось постараться, чтобы добраться сюда за два дня. Неплохо для его возраста. Но где же Озрик и Суизин?
Бель совсем запуталась в этих рассуждениях.
- Что ты собираешься делать? Бо рассмеялся от души.
- Я - ничего. Делать будешь ты.
- Я? Ты с ума сошел.
- Нет, любовь моя. Ты наденешь свою лучшую шляпку и отправишься во дворец. Интересно, вернулся ли король?
Она села в растерянности.
- Бо, да объясни наконец, что вызывает у тебя такой энтузиазм?
- Королева, любовь моя. Таша сейчас, как ты знаешь, пользуется большим авторитетом при дворе. Она ждет принца, а может быть, принцессу. Ты можешь посмотреть и сравнить, предаться воспоминаниям о прежних днях. Но необходимо поспешить!
- Бомон! Если ты сейчас же не объяснишь...
И тут Бо распахнул дверь, за которой оказалась мадам Снидер, беззастенчиво подслушивающая. Нисколько не смутившись, старая карга проскрипела:
- А, вот вы где! Разнежились здесь, когда нужно готовить соус! Тащи свою ленивую задницу в конюшню! Немедленно! Эти лошади...
- Присмотрите за лошадьми сами, мадам. - Бо предложил Изабель руку. - А в соус для вкуса добавьте клубники. Моя жена и я больше не работаем у вас. Завтра же мы покидаем этот чердак, больше похожий на крысятник. Пойдем, дорогая.
- О нет! - зашипела старая ведьма. - Вы должны были предупредить заранее.
- Ну так считайте, что вы только что получили предупреждение. Убирайтесь прочь и не нарывайтесь на неприятности!
- Не смейте запугивать меня!
Ее вопли были слышны даже внизу, в самой таверне.
- Э, да вы самая пугливая в Грандоне, - весело сказал Бо. - Если мы сообщим при дворе о том, что творится в вашем «Уголке», смотритель повысит плату втрое за то, что закрывает глаза на происходящее. Буду благодарен вам, если принесете бумагу, чернила, хорошее перо и воск. Дорогая, отправляйся наверх и надень свое лучшее платье.
Любимое платье Бель было из сине-зеленого бархата. Только однажды надевала она его, когда приехала в Грандон и была представлена его величеству в Бастионе. С тех пор платье, переложенное лавандой, лежало на самом дне сундука. Будет ли оно ей впору сейчас?
Платье едва застегнулось, дышать в нем было трудно, Изабель только начала причесываться, когда вошел Бо. У всех Клинков сильные ноги, и Бо мог преодолеть пять пролетов лестницы не запыхавшись. Он взял расческу из ее рук и дал взамен письмо, запечатанное воском.
Затем принялся причесывать жену, медленно водя расческой по волосам. Он знал, что ей это нравится.
- Во имя истины и справедливости, любовь моя, ты отправишься во дворец и передашь королеве это письмо. Если стража не захочет пропустить тебя, настаивай на срочности дела. Скажи, что будешь ждать ответа. Больше ни у одной женщины нет таких густых волос.
- Откуда ты знаешь? А если она пришлет фрейлину?
- Уверен, не пришлет. При ней нет никого из ее подруг из Скиррии, так что она единственная во дворце, кто говорит на этом языке. Она пошлет за тобой.
- Ну, тогда я выцарапаю ей глаза или она мне?
- Не случится ни того, ни другого. Но ты должна быть осторожна, чтобы ей не показалось, что ты собираешься угрожать ей или что ее вовлекают в какое-то темное дело.
- И почему я должна делать это? - сквозь зубы процедила Изабель.
- Да потому, что Дюрандаль велел. Подумай, дорогая! Лорд Роланд сказал, что Валиант и Хазард прибыли в Айронхолл вскоре после отбытия Озрика и его Клинка. Он намекал, что они поехали по той дороге, на Старкмур, Теперь получается, что Хазард, главный сплетник Королевской гвардии, наверняка что-то рассказывал и Великому Магистру. Он скорее всего сказал: «Я думал, он отплыл домой неделю назад». Понимаешь теперь, почему надо спешить? Когда Хазард наконец-то окажется в Грандоне, он разболтает все.
- Кого Хазард узнал?
- Подумай о событиях двухмесячной давности. Вспомни, когда пленники вернулись? Ты должна помнить, тогда еще парад был.
Бо бросил расческу на кровать и принялся разбирать волосы на пряди. Изабель ответила:
- Припоминаю, что ты говорил о необходимости остаться в «Уголке сплетника», чтобы проследить, как идет освобождение пленников, они были счастливо водворены по домам, а мы смогли бы убраться из того ужасного места.
- А я умолял тебя еще немного задержаться, потому что человек, доставивший пленников домой... Ну, помнишь?
- Ну как же его имя? Брат королевы.
- Князь Дмитрий. Он прибыл с официальным визитом. У него еще была борода - длиннющая, похожая на веник, хотя он не забывал подстригать ее, пока был здесь. А помнишь, что Дюрандаль сказал об Озрике?
- О! - только и сказала она.
- Всем в Грандоне известно, в том числе и среди Королевских гвардейцев, какова была первоначальная цена, назначенная царем Игорем за освобождение сэра Диксона и всех остальных. Это возможность получить Клинков, чтобы узнать, что дает им такие способности. Король, должно быть, намеревался отправить меня, но либо Орден оказал на него давление, либо он сам решил, что не должен так поступать. А теперь Великий Магистр заявляет, что один Клинок похищен, а указ у Озрика поддельный. Но печать - подлинная. По форме, конечно.
- Почему?
- Потому что делается оттиск.
Бо считал Изабель иногда медлительной, но никогда не выражал этого вслух.
- Да даже чумазые поварята из грязной забегаловки этой Снидер и то не отказались бы заполучить королевский указ.
А если есть возможность скопировать оригинал, то почему бы и не воспользоваться этим? Итак, любимая, назови трех человек, которые могли бы при случае стащить лист почтовой бумаги с королевского стола. Теперь назови двоих, кто действительно желал бы это сделать. А теперь назови одного, кто мог бы взять кольцо с печатью короля, которое он оставляет на туалетном столике на ночь.
- Что? Ты хочешь сказать, Таша подделала указ?
- Тс-с! Даже Великий Магистр не посмел сказать такое вслух. А это была бы ловкая проделка с ее стороны. Ташу не назовешь открытым человеком, а Дмитрий и того скрытнее.
Если придется, я обвиню его в мошенничестве, а ее в пособничестве, но не смей говорить об этом вслух. Подумать только, какой ужасный скандал разразится, когда все откроется. О духи! Никто никогда и не слыхивал о царе Игоре, пока он не взял в плен Диксона и прочих. Но одно это в одночасье чудовищем сделало его в глазах шивиальцев. А как насчет Суизина? Клинки заседают в Тайном Совете, в Палате Общин, в Палате Лордов, занимают должности шерифов, прочие высокие посты. Да где их только нет! Все они поднимут ужасный шум, как только станет известно, что лояльного шивиальца отдали в руки тирана и убийцы. Толпа будет жечь королевские портреты. Подай мне гребни.
- Что в письме?
- Только намеки. Ничего похожего на измену. Я бы не хотел, чтобы твоя голова полетела с плеч. Это дело нельзя провалить.
- Да я убью тебя!
- Сомневаюсь! Кое-кто пообещал присмотреть за Лэквитом, пока нас не будет. Я провожу тебя до ворот дворца.
- Ты подождешь меня там?
- Нет. Мне нужно поспешить, чтобы встретиться с великим волшебником.
- С кем?
- С твоим давним другом сэром Интрэпидом. Ательгар возложил на него обязанности директора колледжа в прошлом году. Разве ты не слышала? Ты и в самом деле бываешь невнимательна, дорогая. - Он повернул ее лицом к себе, обнял. В глазах Бо сверкнули дьявольские огоньки. - Дорогая, поверь мне. Ательгар не заплатил свои долги, а я собираюсь заставить его поверить в то, что камни, разбросанные у него под самым носом, - алмазы.
- Оставь парочку таких камней и для этой новой королевы.
Бо покачал головой:
- О, Таша вовсе не плохая, она немного избалованна и очень юна. Что бы ни случилось, помни, я все это делаю ради тебя и нашего ребенка. Я не убийца, А если мне придется покинуть тебя на некоторое время, тебе не нужно ни в чем себе отказывать. Я вернусь непременно! Помни об этом!
Изабель чувствовала, как Бо взволнован, видела, как горят его глаза. Но она понимала, что это не связано с их близостью; он предвидел что-то очень значительное. Мучительная пауза закончилась.
- Я буду помнить, - пообещала она. - Я никогда не сомневалась в тебе. И никогда не усомнюсь!

2

Изабель прошла через ворота мимо двух вооруженных стражников, не обративших на нее внимания. Они были высокие и довольно красивые. Металлические нагрудники сияли на солнце. Бо называл их домашней стражей, что звучало в его устах как-то пренебрежительно. Когда она дошла до арки наверху, то обернулась и увидела, что Бо уже нет. «Верь мне!» Так он сказал ей при расставании. «Что бы я ни говорил, что бы я ни делал, верь мне!»
Мимо стражников в блестящих камзолах, стоявших здесь у входа, проходило много людей. Один из них приблизился к Изабель, мрачный как туча.
- Я принесла письмо для королевы.
- Оно будет доставлено, - последовал ответ. Изабель быстро спрятала письмо, и вовремя.
- Я должна лично передать письмо королеве. Оно написано на скиррианском языке, видите? Оно очень срочное.
- Ее величество не принимает никаких посланий в ее нынешнем положении.
И о чем она только думает, разговаривая так строго с молодым человеком? Тут Изабель улыбнулась. Эффект наступил незамедлительно. В глазах парня промелькнул интерес.
- Я и сама сейчас в таком положении, как вы можете видеть. Я чувствую... Можно мне присесть где-нибудь? Благодарю. - Он помог ей сесть. - Вы очень добры, сэр. А теперь, если бы вы просто объяснили ее величеству, что для нее есть срочное письмо на скиррианском языке, я уверена, ее величество...
Ее величество действительно была рада этому вмешательству, ведь конец беременности так утомителен.
Путь в королевские покои охранялся несколькими кордонами Клинков. Их неусыпные глаза пристально изучили посетительницу, но никто не подал и виду, что узнал ее. Да и как они могли? Ведь даже те, кто был в Бастионе в тот день, тогда больше думали о Бо.
Наконец ее привели в отдельные покои королевы. Комната была просторная, пышно обставленная и насквозь пропахшая духами. Там бывали только женщины, и одна из них сейчас наигрывала какую-то грустную и нежную мелодию на спинете.
Таша была укутана целым облаком кружев, шелка и роскошных украшений, сверкающих, как капельки росы. Замужество изменило ее. Срок уже был близок, и в талии она немного напоминала подушку, но вместе с тем в ней появился какой-то особенный свет, свойственный только беременным. Она уже нисколько не походила на прежнюю девочку-принцессу. Теперь она была настоящая королева-триумфатор. Король обожал ее до безумия.
Она протянула пальчики, унизанные кольцами, для поцелуя.
- Леди Бомон? Сколько времени прошло! Как поживаете? А ваш верный муж?

Предыдущая страница 26 Следующая страница


27 Дэйв Дункан

Фрейлины на секунду прекратили вышивание, чтобы рассмотреть неожиданную гостью. Музыка тоже стихла.
- Прекрасно. Мой муж был бы счастлив услышать, что вы помните о нем.
Ее величество улыбнулась:
- Что он делает сейчас? Я ничего не слышала ни о вас, ни о нем с тех пор, как мы встретились в Лавилле.
Это, пожалуй, была правда. Бывший Клинок Бомон вряд ли был излюбленной темой для разговоров у короля. На лицах фрейлин появилось явное неудовольствие при упоминании о том, что было до них. При дворе и это имело значение.
- Он работает здесь, в Грандоне. - Изабель отметила, что ей не предложили сесть. Сейчас она единственная стояла. - Он прислал вам это письмо, но должна предупредить, что в нем говорится об очень серьезных вещах.
Таша взяла письмо. Ее глаза цвета сапфира оценивающе смотрели на Изабель. Бо ошибался. Королева вовсе не была наивной, когда дело касалось ее личных интересов. Она уже доказала, что может быть очень жесткой и стойкой. Ее величество сломала печать и достала прямоугольный листок, исписанный тем ужасным языком, и еще один, треугольный, с напечатанным жирным черным шрифтом текстом. В этом листке королева с ужасом узнала половинку поддельного указа. Листок был разрезан по диагонали. Она-то думала, что этот листок уже на пути домой, в Айронхолл. Разве Бо не просил Великого Магистра забрать и золото, и этот проклятый листок? Да. Он, возможно, так и сделал, а говорил совсем противоположное для любопытных ушей.
Таша читала. Она менялась в лице несколько раз, руки ее еле заметно дрожали, когда она закончила читать.
Она спрятала бумаги в складках платья. Румянец у нее пропал, лицо побелело от гнева, но заговорила она с восхитительным спокойствием:
- Это печально! Леди, принесите стул для леди Бомон.
Все происходило очень мило, но фрейлины были начеку. Интересно, сколько из них были шпионками короля или инквизиции?
Изабель присела и старалась вести себя как преданная подруга, а Таша - как раз наоборот.
- Ну что же, подумаем, - сухо произнесла она. - Я припоминаю, что кое-что слышала об обстоятельствах вашей жизни в последнее время. Вы скребли полы, а ваш муж чистил лошадей. Уж не там ли, в конюшне, он нашел всю эту грязь?
- Нет, ваше величество. Один человек...
- Да?
По дороге Бо втолковал Изабель, как отвечать на такой вопрос.
- Я не знаю того человека. Он не назвал своего имени.
- Но, позволю заметить, он наверняка ждет свою часть от полученного вознаграждения. - Королева презрительно скривила губы. - И сколько они требуют за молчание, тот вор и конюх?
- Бомон просто хочет встретиться с вами, ваше величество. Он хочет служить вам, как и прежде. Я уверена, что в отличие от других вы не сомневаетесь в его лояльности.
Кровь прилила к щекам Таши, и тут Изабель резко добавила:
- Умение молчать, я думаю, тоже не вызывает сомнения. Что это были за слова нежности, симпатии, которые Бо отказался сообщить королю?
Королева сделала несколько глубоких вдохов, что, к сожалению, было невозможно для Изабель, затянутой тугим лифом платья.
- Бо говорит, что может исправить положение с минимальным риском для вас, ваше величество. Он не может приблизиться к вам, но он умоляет о приватной беседе, чтобы объяснить свой план. Вот и все, о чем он просит.
- Ну а если я откажусь, то другая половина отправится к моему мужу?
- Честное слово, я не знаю, ваше величество.
- Так где этот шантажист из конюшни?
- Он сказал, что собирается в Королевский колледж волшебников.
Таша была озадачена,
- Это то здание позади дворца?
- Полагаю, да.
- Роузбад, - обратилась Таша к одной из фрейлин, - сейчас же позовите сюда стражников. Леди Пейшенс?
И все как одна устремили взоры на Ташу и Изабель, желая пронаблюдать, как королева будет представлять свою гостью леди Пейшенс, которая своими размерами напоминала здоровенного мужика. Изабель сделала реверанс, а тем временем грохот сапог сообщил о приближении Клинков. Один из них был весьма привлекательным мужчиной с горящими глазами и приятной улыбкой.
Теперь Таша продемонстрировала свое умение по-королевски отдавать приказы.
- Сэр Модред, вы знаете человека по имени Бомон, бывшего Клинка?
На лице дошедшего отразилось удивление, а после того, как он пристально вгляделся в лицо Изабель, явное сожаление, что не узнал ее сразу.
- Я знаю его, ваше величество.
- Мне известно, что он сейчас скрывается где-то у здания колледжа. Приведите его!
- Он вооружен?
- Леди Бомон?
- Нет, ваша милость. Он просто ждет приглашения. Модред снова заулыбался:
- Тогда мне не нужно посылать за ним копьеносцев. Сэр Танкред, проследите, чтобы его привели в покои, и возвращайтесь сюда.
Один из его людей направился к выходу.
- Как вы добры, - сказала королева. - Пейшенс, дорогая, не могли бы вы предложить леди Бомон прохладительные напитки и развлечь ее в ближайшее время? Вероятно, ей будет приятно увидеть новый зимний сад. Сэр Модред, вы присмотрите за дамами? Не хочу, чтобы они потерялись во дворце.
Она снова стала читать послание. Аудиенция была окончена.

3

Леди Пейшенс угостила Изабель тошнотворным печеньем с молоком, показала какие-то чахлые растения в теплице, и все это под присмотром четырех Клинков. Когда королева снова позвала Изабель, это уже была не та комната, а библиотека. Таша восседала там на казавшейся неудобной скамье. Помещение было очень просторное, полки вдоль стен заставлены книгами, на полу лежали мягкие ковры, но повсюду в абсолютном беспорядке стояли книжные шкафы и массивные скульптуры. Но даже последняя кухарка догадалась бы, что Таша сюда пришла не для литературных изысканий.
Внешний вид Таши, казалось, не соответствовал этой обстановке. Шелка, кружева и сверкающие драгоценности не подходили для такого места. Перед ней на коленях стоял Бо, а четыре Клинка, находившихся здесь же, напоминали воронов, кружащих над полем брани. Бо обернулся, когда вошла жена, и подмигнул ей. Таша невольно скривила губки.
- Можете оставить нас, сэр Модред. Не сердитесь! Я вверяла свою жизнь сэру Бомону и при гораздо более опасных обстоятельствах. Идите!
Клинки в полном молчании удалились. Дверь была закрыта, но кто знал, что творилось с другой стороны? Таша указала на скамью, стоявшую напротив.
- Садитесь там, рядом. Теперь мы можем поговорить. - Королева улыбнулась.
Будь Изабель кошкой, она тут же ощетинилась бы и выгнула спину дугой. Женщина, у которой вот-вот все рухнет, не должна улыбаться. Таша теперь чувствовала себя увереннее.
- Благоволят ли тебе духи?
- Не более, чем я того заслуживаю, ваше высочество. А Бель скоро подарит мне красивую дочку, и тогда мои дела будут еще лучше.
- А может, сына?
- Нет, я просил дочку, и она никогда не ослушается меня. А весь народ, надеюсь, молится за ваше счастливое разрешение от бремени?
- Благодарю. А что там за шумиха вокруг Дмитрия?
- Я пришел, чтобы предупредить вас, ваше величество. Бо встал и вручил ей свиток, а затем снова сел на скамью,
- Это другая половинка указа, как видите. Я бы не хотел, чтобы вы принимали меня за грязного вымогателя.
Таша открыла рот от удивления.
Бо откинулся на спинку скамейки, удобно устроился, скрестив ноги. Поза, конечно, не совсем соответствовала придворному этикету.
- Восемь дней назад здесь, в Грандоне, ваш досточтимый брат сел на гевильский торговый корабль под бодрый марш военного оркестра и при большом скоплении народа, в том числе и Королевских гвардейцев. Приблизительно через неделю его видели несущимся верхом в Старкмуре. Есть несколько способов проделать это - плыть вдоль побережья в Бримиард или отправиться на небольшом судне в Абшерст, а оттуда - верхом, но где-то около Блэкуотера его узнали.
- Неправда, - хрипло произнесла Таша. - Мой брат безумно хотел вернуться домой. Его жена должна вот-вот родить второго ребенка. Он обожает маленькую Бебу и тяжело переносит разлуку с ней. Он очень хотел добраться до Трейдена до наступления зимних бурь. Ну зачем ему менять свои планы и носиться по Старкмуру?
Ее величество была поразительной лгуньей. Ответ Бо последовал четко и без запинки, как будто он неделю репетировал.
- Его узнали два Клинка, которые провели много времени вместе с ним летом. С ним еще был молодой Клинок, сэр Суизин, который как раз накануне был во дворце в качестве первого кандидата, так что его тоже хорошо знают. К несчастью, один из тех Клинков - неисправимый болтун. Он говорил об этом на каждом шагу в Айронхолле и расскажет всем и каждому в Грандоне, как только вернется. Секрет перестал быть секретом, ваше величество. Известно, что князь Дмитрий украл Клинка перед тем, как покинул Шивиаль.
- А если и так, тебе какое дело?
- Несомненно, право его величества передать Клинка, кому он пожелает, - согласился Бо. - Но он не должен путать имя своего шурина ни с каким другим, указанным в этой бумаге.
Королева быстро выхватила документ из складок платья.
- Тогда это фальшивка.
- Именно такой вариант и пришел мне в голову. Густой румянец проступил на щеках королевы. -Я хочу сказать, что эта бумага не имеет никакого отношения к кому бы то ни было, якобы скакавшему по просторам Старкмура.
- Абсолютно надежный человек сообщил, что князь был там.
Вот теперь Изабель смогла полностью оценить изворотливость ума лорда Роланда. Будучи изгнанным и разжалованным, Бо не принимался в расчет, но Великий Магистр был легендой, национальной иконой. Вместе они составляли очень опасную команду. Бо дал понять, что он доверенное лицо Великого Магистра. Он использовал влияние этого могущественного человека, но не упоминал его имени.
- Чего именно ты хочешь от меня? - неуверенно спросила Таша.
Хороший вопрос! Дмитрий никогда не смог бы провернуть трюк с фальшивкой сам, без помощи Таши. Если она до сих пор ничего не знает об Узах, то кто предатель? Несомненно, единственная более опасная вещь, чем шантаж супруги короля, - это шантаж супруги короля на основании ложных улик.
Но Бо, похоже, был уверен в себе.
- Ваша милость, вы только представьте, что может произойти с Суизином? Чтобы служить королю, он пошел на пожизненное рабство: и вот его отдают в лапы чудовищу. Игорь безумен, мы все это знаем. Ваш брат, его жена и дети - все заложники. Даже ваша сестра царица Софья и ее маленький сын тоже заложники его безумия. А теперь и Суизин. Игорь хочет, чтобы у него были свои собственные Клинки. Он не остановится ни перед чем, чтобы заполучить их, но его методы не сработают. От Суизина потребуют показать свои способности. Клинок умрет под пыткой, но не предаст своего подопечного, и наоборот, предаст всех и вся, чтобы спасти подопечного. Даже если Игорь превратит Суизина в кровавое месиво, он не добьется своего.
Таша, не отрываясь, смотрела на Бомона.
- Итак, ты считаешь, что Игорь послал моего брата в Шивиаль, чтобы заполучить Клинка любым способом, угрожая при этом жизням Елены и ее детей? И ты смеешь обвинять меня в краже королевской печати, подделке подписи короля, государственной измене и еще бог знает в чем?
- О нет! - воскликнул Бо. - Я вовсе так не думаю. Я бы никогда не подумал так ужасно о вашем величестве.
Таша в изумлении посмотрела на него, а Изабель обнаружила, что и сама теперь рот открыла от удивления.
Королева рассеянно переводила взгляд с полки на полку, с книги на книгу.
- Тогда я вообще не понимаю, зачем ты пришел сюда.
- Я пришел предупредить вас, что найдется тьма людей, не знающих вас так, как знаю я, и готовых оклеветать в любую минуту.
- Но все обвинения в этом письме! - прокричала Таша. - Подпись в указе, дата!
Бо пожал плечами:
- Его величество написал этот указ, должно быть, до отплытия вашего брата, оставляя при этом достаточно времени для путешествия в Бримиард, если учесть еще попутный ветер и прочие обстоятельства... Он писал очень плохим пером, возможно, под влиянием сиюминутной эмоциональной вспышки. Он должен был принять очень трудное решение, которое нелегко даже представить такому простолюдину, как я. Более тридцати подданных были захвачены в плен каким-то коронованным маньяком, и единственный выход - отдать Клинка, чтобы вернуть пленников. Ходят слухи, что сначала Игорь требовал шестерых, но посол Хаклют уговорил его остановиться на одном. И на меньшее царь не согласился. Ваш высокочтимый муж оказался лицом к лицу с проблемой: отдать одного, чтобы спасти более тридцати человек. Да такое и в ночном кошмаре не приснится! Я не склонен судить моего государя.
- Рада слышать это.
- И другие будут рады. Капризные стихии открыли королевский секрет. Вся страна теперь узнает, что произошло с Суизином. Люди скорее всего решат, что это ужасная несправедливость.
Таша неохотно кивнула, соглашаясь.
- А что мне оставалось делать? - вдруг раздался рев Ательгара, внезапно появившегося из-за книжного шкафа. Он, как будто нарочно, был одет в красное с золотом, цвета пламени и ярости. - Ты не судишь меня, говоришь? А когда Царь потребовал твою голову, как ты думаешь, что я сделал?
Бо встал и поклонился:
- Согласились, сир.
- Потому что гибель Вассайла - твоя вина, помнишь?
Король кивком ответил на реверанс Изабель и нетерпеливым жестом указал на скамью, разрешая снова сесть. Затем отошел к окну.
Бо повернулся к нему:
- Нет, ваше величество. Я точно знаю ситуацию и могу кое-что предпринять. Меня не схватили, и у меня больше свободы действий, чем у Суизина теперь.
- Каковы твои условия?
- Пенсия для моей жены, если я не вернусь. Благосклонность вашего величества, если вернусь.
Изабель до крови закусила губу. Она же обещала верить ему!
Ательгар повернулся к Бомону и велел:
- Говори!
- Я - единственный, кто сможет убедить Суизина в том, какой опасности он подвергается. Он знает меня, он поверит мне. Умоляю позволить мне последовать за ним. Если я захвачу его вовремя, то сумею предостеречь. Свою жизнь он ни во что не ставит. Для него имеет значение только его долг перед вашим величеством. Но он почует угрозу своему подопечному, как я в свое время, когда лорд Вассайл оказался в такой ситуации. Позвольте мне всего десять минут поговорить с Суизином, и я сумею убедить его вырвать князя из лап царя.
Таша едва дышала, ком подкатил к ее горлу. Король посмотрел на Бо свирепо.
- Ты слишком смышлен, конюх. Полагаю, ты прав. А еще я думаю, что мы уже приняли решение о передаче одного Клинка подданному царя, а ты учишь нас, как отступиться от своего королевского слова.
Бо чувствовал всю серьезность своего положения, поэтому немного колебался, но все же ответил:
- Я дерзнул посоветовать вашему величеству выполнить свою часть сделки. Поскольку в указе написано другое имя, я полагаю, что Суизин не знал всей сути дела, когда связал себя Узами для службы вашему величеству. Да простит меня ваше величество за откровенность, но многие будут считать что Суизина просто обманули.
Но Суизин, естественно, будет верить Великому Магистру, поэтому король и намеревался обмануть самого Великого Магистра. Поступая таким образом, он неизбежно навлекал гнев Великого Магистра на королеву. Если он сознается в обмане сейчас, чтобы прояснить все Таше, Великий Магистр сложит с себя свои обязанности и Орден выступит против короля. Возможный скандал станет политическим кризисом.
Бо продолжал:
- И разве это не долг достойного благородного человека предупредить его сейчас, чтобы он взвесил свои поступки? И дать ему возможность найти выход из ситуации? Царь Игорь потребовал Клинка и, конечно же, захочет, чтобы тот продемонстрировал свои способности, а ведь способности заключаются в умении защищать своего подопечного.
Такие вопросы нельзя задавать монарху, вот Ательгар и не отвечал на них.
- Брат королевы сейчас далеко. Как возможно перехватить его?
- Или пан, или пропал, как говорят в Скиррии, сир. - Улыбка Бо свидетельствовала, что он опять чувствовал себя в своей тарелке и ответ у него уже был готов. - У вашего величества есть корабль, способный опередить многие посудины. У вас даже есть команда, способная управлять этим кораблем, хотя некоторые из этих людей сейчас в Бастионе.
- Гром и молния! - прокричал король. - Зиг!
- Вы правы, - подтвердил другой человек, также внезапно появившийся из-за другого книжного шкафа. - Такая наглость недопустима. А это хороший шанс для тебя, Бо.
Вновь пришедший был крупный человек, лет около тридцати, начинающий полнеть. Лицо его имело плотоядный и хитроватый взгляд.
Изабель собралась было встать, но незнакомец жестом остановил ее и улыбнулся вызывающе и развратно.
- Леди Бомон, я - пират, а вы самый лакомый кусочек, какой я когда-либо видел. Мне говорили, что у Бомона самый быстрый клинок, самый острый ум и самая прекрасная жена во всей Эйрании. Пока я сомневаюсь только насчет меча. - Он ухмыльнулся, взглянув на короля. - Ат, парень ходит вокруг да около тебя. Почему ты не отступишься и не дашь ему то, что он просит?

4

Даже ребенком Ат был весьма сдержан. Прошедшие годы не изменили его. Для него впасть в ярость, как это случилось только что, было редким, можно сказать, историческим событием.
Зигфрид, наоборот, считал, что все в жизни нужно завоевывать. Понаблюдав за постоянными заботами своих августейших родителей и мелкими амбициями братцев, он рано пришел к выводу, что вся эта возня с королевством не стоит и ломаного гроша. Зато мало кому из мужчин довелось узнать стольких красоток и иметь столько времени для развлечений.

Часть проблем Ата заключалась в том, что оба его родителя были здравствующими монархами, следовательно, всегда было кому его критиковать и придираться к нему. Другим правителям не нужно было мириться с подобным положением дел и читать всю ту чепуху, которую престарелый король регулярно писал своему неразумному первенцу. Король Радгар правил своей страной Бэльмарком дольше, чем кому-либо когда-либо доводилось. Затем он решил, что Ательгар унаследует Шивиаль, Фирбеорн станет правителем Огненной Земли, а Зигфрид унаследует затем его трон,
Кое-что так и произошло. Ат милостиво принял шивиальский трон.
Второй сын, Фирбеорн, не сумел достичь таких высот. Трон Бэльмарка нужно было заслужить, показав свои достоинства, а первейшим достоинством считалось умение сражаться. Правда, парень сумел метнуть топор, но потом пришлось собирать чьи-то мозги, После этого он еще раз наступил, можно сказать, на те же грабли. Решили сделать его капитаном корабля, но команда, узнав об этом, тут же попросила увольнение на берег, объяснив, что им нужно отправиться на похороны именно в тот день, причем на его, Фирбеорна, похороны. Так слава о Фирбеорне разнеслась повсюду, и после отречения короля Радгара корона перешла к менее знатному роду, к Нирпингам.
Когда старик обратил свой взор на сына номер три, Зигфрид весил примерно центнер и являлся великим ценителем и знатоком вина и красавиц, юных и не очень. К несчастью, человек временами начинает испытывать ностальгию, тогда он отправляется домой, чтобы убедиться, что народ его обожает. Результат такого возвращения в последний раз был ошеломляющим. Перед ревущей толпой экс-король безо всяких обиняков обвинил своего младшего сына в трусости и недостатке мужественности после того, как тот испил до дна чашу крепкого меда. Зиг проснулся на следующий день и смутно припомнил, что накануне он клялся водрузить корону Огненной Земли на ту часть своего тела, которая теперь раскалывалась от боли. В его-то возрасте! Ну, теперь Радгар никогда не простит его.
Вот поэтому-то он и свалился как снег на голову Ату месяц назад, желая увидеть, как тот справляется с королевскими заботами, ну и как-то наладить отношения. На удивление, они прекрасно поладили после стольких лет, проведенных порознь. А однажды Зигфрид даже признал, что его развеселое, неразумное поведение, возможно, и имело воздействие на волнения, предшествовавшие Тенкастерскому заговору. Но эти признания слышали только придворные дамы в приватных беседах, ведь Зиг все еще производил на дам большое впечатление. А затем одно-единственное маленькое происшествие в таверне разрушило все намерения Зига в пух и прах.
Ательгар поспешно умчался, оставив Зига вариться в собственном соку. А теперь Ательгар вернулся, и братья пытались прийти к мирному соглашению, когда Таша вдруг, несколько переваливаясь с ноги на ногу из-за беременности, вошла и начала что-то, как показалось, бессвязно говорить о том, что ее шантажируют, и об отъезде Дмитрия, которому якобы дали Клинка. Ат обожал королеву и преспокойно проглотил всю ее историю. Но, услышав имена преступников, король взорвался от гнева, что очень напомнило старика Радгара, когда тот бывал в неистовом состоянии.
А Бомон в этой истории просто вызывал восхищение. Любой, кто мог так допечь Ата, заслуживал хорошей награды.
Последнее происшествие заставило Зига покраснеть до самых корней волос.
- Вы двое знакомы? Вы приняли участие в этой мерзкой истории?
- Мы невинны как младенцы, - сказал Зиг. - У нас с Бо произошла краткая встреча на прошлой неделе. Он подавал пиво... в одной таверне. И мы только начали обсуждать возможности проведения уроков фехтования, когда нас вдруг прервали.
- Я должен был пойти помочь развести огонь, - пришел на помощь Бо.
- «Уголок сплетника»! - грозно сказал король - Это заговор! Ты мечтаешь об этом, чтобы вызволить своих головорезов.
- Нет, брат, - ответил Зиг. - Но это хорошая идея. Что именно тебе нужно, парень?
- Быстро добраться до Трейдена, ваше высочество, - вежливо ответил Бо. - Немного времени там, чтобы объяснить Суизину, в какие неприятности он ввязался. Затем беспрепятственный путь домой для меня и, возможно, еще двоих человек, если Суизин примет верное решение, а я думаю, он так и поступит.
- Будет легко все осуществить, если я получу обратно своих парней. Как насчет этого, Ат? Поставь печать на помилование, которое мы с тобой обсуждали, и я отбуду завтра. Ты мозолишь мне глаза, а я - тебе.
Зиг наградил брата особой семейной улыбкой. Это был своего рода беззвучный способ общения, понятный только кровным родственникам. Он говорил: попроси хорошо, если хочешь, чтобы этот нахал поскорее убрался восвояси.
Король стиснул зубы. Затем гневно посмотрел на Бомона.
- Думаешь, это удовлетворит Великого Магистра?
- Сир, в Айронхолле меня научили никогда не раздумывать дважды. Клинки хвастают, что рождены для того, чтобы умереть, поэтому они не могут возражать кандидату, получившему опасное задание. Пока Суизин действует, полностью владея ситуацией, я не вижу причин для возражения.
Зиг заметил, что Таша тоже прекрасно поняла суть происходящего и осознала, что Ательгар обманывает и ее или по крайней мере кое-что утаивает. На ее щеках появился румянец.
- Дорогой, я думаю, предложение сэра Бомона - мужественный поступок. Дмитрия тоже надо предупредить. Я сомневаюсь, что он до конца понимает, в какой опасности очутился.
Зиг кивнул, соглашаясь со сказанным. Он тоже сомневался, что Дмитрий в данной ситуации отличит север от юга. А королева между тем продолжала:
- Леди Бомон, я с удовольствием приглашаю вас погостить в моих апартаментах, чтобы не чувствовать себя одинокой. У нас с вами есть о чем поговорить - о материнстве. - Тут она метнула красноречивый взор в сторону короля. Изабель ответила:
- Это невероятно щедро, ваше величество. Понимая, что его загнали в угол, Ательгар проворчал:
- Ну хорошо. Твоя жена будет под присмотром до твоего возвращения, конюх. Зиг, я освобожу твоих головорезов. А ты позаботишься о доставке конюха туда, куда он захочет.
Улыбка его единокровного брата означала: и привяжешь якорь к его ногам.

5

Предыдущая страница 27 Следующая страница


Утраченный идеал 28

Ранним утром, дрожа от холода, Зиг торчал у причала.
Он был настоящим бэлом и достаточно хорошо разбирался в приливах и отливах. Ночь он провел в постели, даже в нескольких постелях, прощаясь с прекрасными дамами, так что теперь чувствовал себя измученным. К счастью, боцман Плегмунд выполнил свою обычную работу - подготовил «Идигтриду» к выходу в море. Последние бочонки с водой уже грузились на борт, и недоставало только одного пассажира и пятнадцати членов команды, Голова Зига гудела как пивной котел.
- Вот удача!
Бомон появился из мглы с сияющей улыбкой. На боку у него был меч, рядом шел еще один человек. Оба тащили по узлу внушительных размеров.
Зиг проворчал:
- Кто это? - Он подошел ближе, но и вблизи увидел на лице спутника Бомона не больше интеллекта, чем у моллюска. - Я спрашиваю, что это?
- Сэр Аркелл, тоже Клинок. Ему не очень повезло в заварушке в Скиррии. Отзывается на имя «Лэквит».
Искрящийся юмор Бомона рассердил Зига еще больше. Он рассердил Зига настолько, насколько вообще можно рассердить бэла с больной головой после вчерашнего.
- Прости, друг, стоило упомянуть о нем вчера. Ему нужно уделять много внимания, и я вряд ли могу бросить его на Ташу, правда? Но обещаю, он будет нам очень полезен.
- Нам? Полезен в чем?
Прежде чем Бо успел объяснить, они услышали топот и металлическое позвякивание. Это приближались бэлы, которых Зиг вызволил из Бастиона. В цепях! Будь проклят Ательгар! Зиг в ужасе смотрел на последние признаки его последней политической удачи, смываемые холодным дождем.
Скованные одной цепью узники и конвой остановились. Офицер охраны отдал честь Зигу.
- Его величество заверил меня, что у вас на борту найдутся и молоток, и зубило, так что заключенных можно погрузить и так.
У Зига было огромное желание дать ему хорошего пинка и наплевать на все приказы короля. Ат заслуживал хорошей трепки, но эта ехидна небось предусмотрела такой оборот дела и приняла контрмеры. Наверняка на крышах спрятаны лучники и только и ждут приказа.
- Нет, так не пойдет. Освободите их немедленно.
Не обращая никакого внимания на конвой, Зиг прыгнул с причала на палубу корабля. Будь проклят Ательгар! Да чтоб ему в аду гореть!
Оба пассажира уже были на борту. Бо, не дожидаясь вопроса, сам спросил: - Простите мне мое невежество, ваше высочество, пассажирам разрешается иметь при себе меч на бэльском судне?
- Не создавай прецедента, сынок. Все пассажиры, которых я когда-либо перевозил, были вообще связаны и предназначались для продажи на невольничьем рынке.
- Тогда и я уберу свой меч с глаз долой.
- А что это за хлам?
- Личные вещи, друг, и несколько небольших вещичек для заклинаний, которые мой друг спешно собрал для меня.
Они могут оказаться полезными нам. Во второй раз Бо намеренно употребил местоимение «нам», но Зиг не придал этому значения. - Держись подальше, ты и твой друг-моллюск. Зиг резко повернулся на каблуках и отправился осматривать корабль.
«Идигтрида» значительно превосходила по размерам прочие корабли. По тридцать два весла с каждого борта. И хотя это было одномачтовое судно, его небольшая длина позволяла обгонять все, что ходило по морю. Отобрав семьдесят (самых здоровых, свирепых и выносливых парней в качестве танов (воинов), Зиг намеревался начать кампанию по завоеванию короны. Он желал создать себе репутацию морского волка и удачливого пирата. Для начала взял на абордаж пару торговых судов, а затем попросил Ата дать ему совет насчет того, какие прибрежные города Эйрании стоило грабить - к взаимной выгоде, конечно же. Ведь те города-жертвы, несомненно, окажутся коммерческими соперниками шивиальских городов-портов. Зная, что привозить бэлов в иностранные города опасно (из-за тенкастерских событий), Зиг строго-настрого запретил сходить на берег, но правила и запреты для танов - все равно что заборы для псов. В тот судьбоносный вечер в «Уголке сплетника» один из его подручных решил освободить хорошенькую девушку из грубых лап его дружка. Некоторые наблюдавшие весьма неразумно решили возразить. Еще трое сошедших с корабля были достаточно близко, чтобы услышать шум и прибежать туда же; через несколько минут вся таверна была профессионально разнесена в пух и прах. Дело обстояло серьезно: пострадали два бэла, а восемь шивиальцев были убиты и ранены. А потом кто-то решил, что раз уж вся мебель все равно пришла в негодность, то стоит ее сжечь. Так и сделали. Но тут как раз прибыл городской смотритель с полком стражи. К финалу событий насчитали среди потерь сорок человек и пять лошадей.
Небо было хмурым, а дождь полил еще сильнее, когда «Идигтрида» вышла в открытое море. Пятьдесят весел взмывали над водой как одно. Прощай, Грандон, и будь ты проклят! Плегмунд держал одной рукой рулевое весло, в другой была трость. Зиг стоял рядом и размышлял над произошедшим.
Это могло быть не просто его последнее отплытие из Шивиаля, а вообще последний выход хоть куда-нибудь. От него ждали барышей, а не убытков. И если Зиг терял людей, тогда трофеев должна быть целая гора, особенно если он надеялся удовлетворить свои политические амбиции.
Пятеро из его команды были убиты, четверо покалечены в той потасовке в таверне. Еще пятнадцать человек провели две недели в темнице и вернулись в цепях. Да он станет объектом насмешек в Бэльмарке. Ни один уважающий себя тан больше никогда не захочет ступить на палубу корабля Ателинга Зигфрида.
Когда «Идигтрида» вошла в устье реки, Плегмунд велел убрать паруса и поднять весла. Ветер был попутный, да и дождь прекратился. Шивиаль исчез за горизонтом, а вокруг раскинулось сине-зеленое безграничное море. Таны открыли свои рундуки в поисках теплой одежды.
Клинок удобно вытянулся у борта и наблюдал за чайками, а его полоумный дружок, казалось, смотрел в никуда. Зиг прохаживался мимо их багажа и взял меч. Сейчас был очень даже подходящий момент швырнуть его за борт.
Бомон обернулся и посмотрел на него - абсолютно лысый, гладко выбритый, с блестящими глазами и глупой ухмылкой, такой же, как и у его друга.
- Я захватил парочку мечей для упражнений на случай, если у тебя их нет, друг.
- Гм...
- Ты говорил, что хочешь взять парочку уроков фехтования. Не важно, что мы на палубе корабля.
- Я был пьян в тот вечер. Забудь об этом.
Парень презрительно скривил губы. Он наверняка знает, что смерть его близка, но единственное, что выдает в нем напряжение, - глаза. Как он наблюдает за мечом, а голос совершенно спокоен.
- Говорят, Ательгар ненавидит фехтование потому, что отец заставлял его тренироваться день и ночь, и так в течение нескольких лет. Ательгар с тех пор сыт по горло фехтованием.
- И что? - проворчал Зигфрид.
- Наверняка именно тренировки короля Радгара помогли ему выжить в стольких поединках. - Бомон немного помолчал, как будто ждал ответа, но его не последовало. - Тот, кто хочет отточить свое искусство владения клинком, по-видимому, имеет большие политические амбиции. Поздновато немного, но вовсе не недостижимо.
Морской воздух выветрил хмель из головы Зига, и теперь он хорошо представлял, что думает Ат об этом выскочке. Поистине, будет настоящее наслаждение увидеть, как волны поглотят наглеца.
- Сынок, ты сообразителен. Тогда ты, должно быть, знаешь, что твой государь подумал о тебе вчера.
Парень вздохнул:
- Я пытался срубить сорняк.
- Гм?
- Жаргон игроков. Я блефовал. Конечно, Таша непопулярна сейчас, так как она иностранка и племянница Игоря. Но когда она произведет на свет принца или принцессу, народ будет ликовать и радоваться у ворот дворца. И если подумать, ваш брат должен был бы ставить Великого Магистра и меня в пример другим. Мне пришлось немало потрудиться чтобы заставить его так думать.
- И ты сделал это очень хорошо, - признал Зигфрид. Нет, пожалуй, будет очень жалко наблюдать, как волны сомкнутся над его головой. У парня есть нюх, и на убийцу он совсем не похож. - А ты знаешь, каким было наше окончательное решение насчет тебя?
- За борт? - произнес Бо.
- Точно. Он велел привязать тебе камень на шею. Мне пришлось пообещать не продавать тебя на невольничьем рынке, чтобы ты не сбежал как-нибудь. Я поклялся, что ты определенно не доплывешь до Скиррии и не вернешься в Шивиаль и что тело твое не вынесет волна на берег. Я же бэл, сынок, Я безжалостный и жестокий, и мне нужно было выкупить пятнадцать человек. Думаешь, я отказался от его условий?
- Уверен, что нет. А цепи были частью сделки?
- Теперь ты меня хочешь сделать дураком?
- Да, но я тут ни при чем. Вот стыд и срам, что ваш брат такой. Уж не из-за запора ли?
- Шуточки тебя не спасут.
- Не спасут, точно. Придется подкупить тебя, не так ли? Слова ударили по мозгам Зига, как колокольный звон. Он даже не сразу уразумел, правильно ли он понял сказанное.
- Подкупить меня? Ты? Меня? Чем? Бомон секунду полюбовался морем и сказал:
- Ну, я могу сделать тебя повелителем Огненной Земли. Этого достаточно?

6

Обрадовавшись выходу в море, «Биргит» рассекала воды, совершая иногда резкие и непредсказуемые движения, а мачты ее гнулись и скрипели. Суизин радовался, как мальчишка, тому, что его окружают небо и море, хотя арктический ветер, полоскавший паруса, больно хлестал по лицу. Сейчас он мог видеть лоцманскую лодку, маленькое белое пятнышко между свинцовым небом и серо-стальным морем. Скиррия казалась темной и полностью покрытой болотами. Пожалуй, все это не стоило такого долгого путешествия. Кругом только холмы да болото, пересеченное каналами. Это и было устье реки Звон. Он думал, что будет виден Трейден, но единственным строением оказалась четырехугольная башня на берегу. К вечеру на башне зажгли огонь. Это оказался маяк. А весь день моряки наблюдали за кораблями, которым требовался лоцман.
Моряки работали больше и быстрее обычного, готовясь к прибытию и проклиная пассажиров, путавшихся под ногами.
На юте стояли капитан Магнус и рулевой. Они настороженно наблюдали за берегом. Дмитрий проводил много времени, свесившись за борт. Его тело было таким же мягким и уязвимым, как и его мораль. Да, он мог часами болтать о своей жене и ребенке, которые были заложниками царя, но достоинства мужчины - честь и отвага, а Дмитрий не являлся образцом этих качеств.
Суизин всегда был очень деятельным молодым человеком. Он взбирался по рангоуту по многу раз в день, разгоняя кровь. А все последнее время сидел наверху и раздумывал над своей задачей. До палубы далеко, но достаточно ли высоко? Связанного Узами Клинка трудно убить, хотя прецеденты были.
Зимними вечерами, пока младшие забавлялись играми и песнями, Великий Магистр собирал старших в своем кабинете, чтобы обсудить истории с печальным концом. В Айронхолле такая хроника велась на протяжении четырех веков, и в каждом случае указывалось имя Клинка и дата. В большинстве из них говорилось об ошибках и провалах.
Йорик, 337: должен ли он был предвидеть вторжение бэлов?
Один кандидат назначался читать историю, а другому предстояло дать полный анализ, который все остальные должны были разобрать в деталях. Некоторые аргументы обсуждались по многу дней.
Бруно, 304: можно ли было оставлять подопечного без охраны?
Скоро произойдет: Суизин, 402.
Около сотни человек копошились, как муравьи. После восьми недель проведенных в море, Суизин был готов на все, лишь бы освободиться от «Биргит». Следовало бы покинуть борт корабля однажды ночью.
Херон, 271: должны ли Клинки выбрасывать своих подопечных из окна? Но догадки не были целью обучения на занятиях по стратегии. Вопросы типа «а что, если?» считались бессмысленными. Постепенно, неделя за неделей Великий Магистр подталкивал юные умы к тому, чтобы они искали ответы и изучали вопросы, а не строили бесполезные предположения. Не спрашивай, как они могли бы выпутаться из ситуации, а спрашивай, как попали в переплет. Хорошая тактика при плохой стратегии - все равно что полировка медных ручек на тонущем корабле.
То ли это был какой-то особый угол зрения, то ли какое-то особое умение Клинков предчувствовать... Суизин не был моряком, но что-то показалось ему странным в лоцманской лодке. Плыла она очень медленно. Груз был укрыт брезентом, но, к счастью, там оказались свежая вода и провизия для моряков. Суизин сейчас был готов убить за свежее яблоко.
Великий Магистр предупреждал, что было что-то неясное в его быстром посвящении, Озрик вообще ничего не знал, а король Ательгар никогда раньше не давал задания одному Клинку. Роланд даже намекнул, что Суизин может отказаться от задания, но это значило бы провал, исключение, потерю пяти лет трудов. Великий Магистр просто предложил бы следующему кандидату, а потом следующему и так далее, пока кто-нибудь не согласился бы. Суизин никогда не уклонялся от поединка. Ему нравилось, что его считали смельчаком и сорвиголовой. Он назвал свой меч «Внезапность».
Даже после единения Узами, когда подопечный и Клинок вместе скакали на лошадях по Блэкуотеру, Дмитрий все равно отказывался говорить что-либо о себе лично или о своей миссии. И Суизин не беспокоился на этот счет, так как был буквально отравлен предвкушением приключений. Пелена спала с его глаз, когда он заметил двух всадников, приближающихся к ним. Королевские гвардейцы. Дмитрия охватила паника. Он галопом помчался через болото в объезд, чтобы избежать встречи. Суизин должен был следовать за ним, но успел узнать Хазарда и Валианта и был уверен, что они узнали его.
Херон, 392: понимая, что шпионы короля выслеживают его подопечного, он повел преследователей по ложному следу. Прав ли он был, оставив своего подопечного одного?
Бомон, 400: почему он этого не сделал ?
В Бримиарде Дмитрий потребовал от своего Клинка произнести заклинание, прежде чем отправиться в порт. На корабле Суизин заметил личный штандарт Дмитрия. Он развевался рядом со скиррианским и гевильским флагами. И это неудивительно, ведь груз «Биргит» составляли слуги и телохранители князя, которые все время кланялись, шаркали ножкой перед своим господином.
Так Суизин наконец узнал, что и сам является подарком для брата королевы. Все короли Шивиаля приставляли Клинков к монаршим особам или просто очень знатным господам. Прочь все мечты об опасностях и приключениях. Сейчас он всего лишь медаль, знак королевской благосклонности.
Ну что ж, могло быть и хуже. Дворцы тоже могут быть опасны.
Сэр Уивер, 361: четыре Клинка погибли. Почему они заранее не вывезли тайно из страны королеву Шину?
Скиррия - экзотическая, таинственная, опасная. Бомон, которого Суизин считал героем, пропал в Скиррии года два назад.
После того как на «Биргит» были погружены бочонки с водой и провизия, корабль отправился в долгий путь. И тут Дмитрий сделал неожиданное признание. Суизина не просто отдали, его продали. Он был «Приложение 4, пункт 1» секретного договора. Царь Игорь хотел, чтобы у него были свои собственные Клинки, и для этого требовался образец.
Итак, Суизину предстояло стать материалом для анатомического театра. Вот когда перед ним разверзлась бездна.
Бомон, 400: хотя Великий Магистр обычно знал все, он признавал, что папка о Бомоне была не полной. По большей части она содержала слухи и домыслы. Поначалу Бомон отказался сотрудничать, но потом весной прислал отчет о битве, в которой участвовал сэр Оук. Этот отчет открыл глаза всем на истинного царя Игоря. Из отчета было легко понять, что Клинки сами видели, как опасность приближалась к лорду Вассайлу, их подопечному. Очень похоже на случай «Херон, 392», Зная о неважном здоровье лорда Вассайла, можно ли было оставлять его в Кинске и искать спасения без него? А может, правильный ответ для случая «Херон, 392» был совсем неверным для случая «Бомон, 400»? Почему они не изучили тщательно суть своей миссии и не предвидели опасность вовремя? Может, стоило вообще предотвратить приезд лорда Вассайла в Скиррию?
Долгое путешествие было завершено. Сегодня «Биргит» встанет на якорь в Трейдене. Дмитрий признал, что с этого момента он, Суизин, будет пленником так же, как и его жена и дочь были заложниками, пока он находился в Шивиале.
Суизин, 402: что он сделал неправильно?
Он дал клятву верности бессовестному королю! Вот в чем дело. Княгиня Елена не была заботой Суизина. Стратегия на ближайшее время должна заключаться в следующем: не допустить схода Дмитрия на берег Скиррии. Но один Клинок не может захватить целый корабль и заставить его плыть обратно в Шивиаль. Трое-четверо смогли бы, но не один,
Суизин смог припомнить единственный случай принятия подобного решения в хрониках Айронхолла - «Берл, 356», хотя, несомненно, были и еще примеры, но они просто затерялись в архивах. Каждый раз, взбираясь по рангоуту, он размышлял, пытаясь найти правильное решение. Его подопечный был в опасности, а угроза Дмитрию служила сигналом к действию для Суизина, но угроза жизни Дмитрия исчезнет, если не будет Суизина. Далеко внизу была палуба, которая и казалась тем окончательным решением. Царь Игорь может получить обратно князя, но он не смеет касаться Клинка.
Лодка-буксир была близко. Суизин стал быстро спускаться по вантам.
Буксир покачивался рядом, у борта, спустив парус. Официально Трейден был единственным скиррианским портом, открытым для зарубежной торговли. Дмитрий сказал, что это вообще единственный сколь-нибудь значительный город на этом унылом побережье. Хорошо укреплен. Приблизиться к нему можно только по лабиринту неглубоких, петляющих каналов, так что даже бэлы не могли подобраться незамеченными.
Суизин спрыгнул на палубу и прошел на ют. Он уже почти дошел до мостика, как вдруг кто-то громко окликнул его:
- Старкмур!
Суизин живо обернулся.
К нему шел молодой человек, одетый в просоленную морским ветром и водой робу, а на боку у него виднелась рукоять меча с белым камнем. На его лице появилась добродушная улыбка.
- Бо!
Последнее, что о нем слышал Суизин, так это то, что Бомон подавал пиво в какой-то таверне в Грандоне.
(Суизин, 402: почему он оробел?)
- Вот удача, брат! Клянусь, я здесь, чтобы помочь тебе и твоему подопечному. - Взяв Суизина за руку, Бомон быстро повел его в сторону капитанского мостика. - Итак, будь на нашей стороне, если случится драка. Ваше высочество, путешествие было приятным?
Дмитрий издал истошный вопль. Команда взвыла от ужаса, когда к судну вдруг приблизились рыжебородые люди довольно зловещего вида. Подойдя к капитану Магнусу на расстояние вытянутой руки, Бомон приставил меч прямо к его горлу.
Перспектива спасения поразила Суизина как гром среди ясного неба. Бэлы тем временем толпой валили на борт корабля, все они были с голым торсом, а некоторые и вовсе без одежды. Мачта корабля раскачивалась, как сумасшедшая, когда моряки взбирались по ней. Дмитрий стал пробираться по палубе, но Суизин бросился к нему и резко оттолкнул в угол, подальше от опасности. Боцман примчался на помощь Магнусу. Суизин сильно ударил его по спине, и тот растянулся на палубе во весь рост. Суизин встал прямо перед своим подопечным, держа меч в руке.
- Сдавайтесь! - прокричал Бо, обращаясь к капитану. - Сдавайтесь, и мы пощадим корабль.
Гевилец попытался схватить меч руками, но это было жалкое противодействие мечу.
- Проклятие! - воскликнул Бо и нанес смертельный удар.
Было слишком поздно для бескровной капитуляции. Палуба представляла собой яростную картину: с одной стороны рассвирепевшие бэлы, а с другой - команда, пытающаяся найти хоть какое-то оружие - топоры, кинжалы, абордажные сабли. Рулевой вытащил нож из-за пояса. Бо, как будто у него на затылке были глаза, резко обернулся и нанес сильный удар сплеча, почти полностью отрубив ему руку. Тут появился боцман. Это был здоровяк с кинжалом, и Суизин без всякого удовольствия нанес удар сзади. Да, жалкий способ начинать карьеру.
А затем Суизина и самого кто-то крепко обхватил двумя руками.
- Идиот! - прокричал Дмитрий прямо в ухо Клинку. - Это пираты.
(Суизин, 402: зачем он помог бэлам похитить своего подопечного ?)
К счастью, Дмитрий не был достаточно тренирован. Суизин ударил его сначала ногой под колено, а затем - локтем в солнечное сплетение. Дмитрий повалился на дощатую палубу.
Несмотря на отсутствие одежды и животные крики, бэлы были великолепными воинами, В рукопашной схватке они прекрасно владели топором. Они уже захватили главную палубу и приканчивали остатки обороняющихся. Около двадцати гевильцев сгрудились на носу корабля. Остальные бились на корме, продвигаясь к юту и трапу, по которому пытались взобраться те, кто находился на нижней палубе. Это только привносило еще большую сумятицу. При оружии были и четверо телохранителей Дмитрия. Они намеревались спасти князя.
- Следи за трапом! - скомандовал Бо Суизину и побежал дальше.
Суизин подобрал кинжал боцмана.
(Суизин, 402: разве он не помнил, что разжалованный Клинок заслуживает еще меньше доверия, чем любой другой человек?)
Какой-то вооруженный матрос, держа в руках шкворень, подступил к юту. Он остановился, увидев меч Суизина, направленный прямо на него. С минуту они просто стояли, глядя друг на друга. Суизин сделал ложный выпад, матрос попытался отразить удар, но меч Суизина был очень скор и мгновенно поразил его в руку.
- Назад!
Но остальные продолжали подталкивать гевильца вперед; он попытался нанести удар, но Суизин поразил его резким ударом в глаз и отбросил назад на толпу его товарищей.
- Следующий!
Он должен был охранять трап, а Бо взял на себя весь периметр корабля. В отличие от меча Суизина шпага Бо была такой острой, что он легко мог отрубать пальцы, вцепившиеся в перила. Так он и делал. Те, до кого невозможно было дотянуться, получали удар в лицо. Одновременно он должен был следить, чтобы кто-нибудь не вцепился ему в икры или вообще не отрубил ногу.
Если бы Бо взял на себя лестницу, а Суизину поручил периметр судна, его меч оказался бы бесполезным: им невозможно орудовать так, как шпагой. А шпага - превосходное оружие в поединке один-на-один при условии, что другой не вооружен секирой. Бо предвидел все это.
Какой-то человек попытался взобраться по трапу, но меч Суизина мгновенно вошел ему под мышку. Кто-то метнул нож, и он просвистел над ухом Суизина, как туча москитов. Еще один пытался перелезть через перила прямо рядом с Суизином, но он быстро нанес удар. Здесь шпага годилась так же, как маникюрные ножницы, но в глазах нападавших представляла угрозу.
Смерть и жестокость, крики от боли, кровь. Судно неуклюже поворачивалось, паруса хлопали и издавали звуки, напоминавшие раскаты грома.
Кого-то Суизин сразил в шею. Меч вошел прямо между шейных позвонков. Падающее тело повлекло за собой Суизина, и он чуть не упал на сражающихся внизу. На краткий миг его охватил ужас. Ему показалось, что сломался кончик меча. Но меч просто застрял в теле убитого. Суизин почувствовал, что Бо приближается, чтобы прикрыть его. Ведь он оказался на какое-то время без оружия.
Когда он поднялся, то увидел, что противник сдает оружие. Он выжил в своем первом сражении.

7

Едва поостыв после сражения, два Клинка могли теперь улучить момент, чтобы как следует рассмотреть друг друга. Одновременно они издали радостные возгласы и обнялись. Бомон казался меньше, чем раньше. Суизин подхватил его на руки и закружил. Он будет жить! Его подопечный вне опасности.
- Мои поздравления, - сказал Бомон, когда тот отпустил его наконец. - Ты прекрасно овладел искусством балансировки.
- Спасибо. - И тут Суизин припомнил уроки фехтования, еще до того момента, как Бомон был освящен Узами. Получить Кубок - потрясающе. Все в колледже просто с ума сходили по этому поводу. - А что ты здесь делаешь?
- Кормлю москитов всю последнюю неделю и жду тебя. Великий Магистр послал меня сюда.
- Как мило с его стороны.
- А еще король, хотя он и не совсем в курсе всей программы. Вот тот толстяк - брат короля, Ателинг Зигфрид.
- Какая честь.
- А вот «Идигтрида». - Бо указал рукой на корабль. Алый парус был хорошо виден. Можно было даже рассмотреть дракона с изогнутой шеей на нем.
- Что значит это слово?
- «Идигтрида»? Грубо говоря - третья попытка. - Тут Бо хитро усмехнулся. - Подозреваю, он выбрал такое название, чтобы досадить братцу. Это в духе Зига.
- А мой подопечный, - Суизин оглянулся на Дмитрия, который все еще лежал на палубе, раненный в живот, - теперь предназначен для выкупа?
- Нет, если все пойдет по плану.
- Ты отвезешь нас обратно в Шивиаль?
- Это один вариант. Ты понимаешь, что царь является реальной угрозой и для тебя, и для твоего подопечного?
- Да, - с горечью ответил Суизин. - Я не вижу выхода. Но он будет жить! Жить! Жить!
Бо отер пот со лба:
- Есть несколько выходов, но о большинстве из них лучше и не думать.
Князь Дмитрий был в шоке, он едва мог вынести происходящее. На него напал его же Клинок, чтобы его мог похитить брат короля Ательгара - этот безумный бабник-варвар. А пособничал ему воин, которого он видел на свадьбе сестры два года назад. Такое не должно происходить с князем, который приходится шурином королю и царю!
Моряки и пассажиры собрались внизу, снося раненых. Многие бэлы продолжали метать топоры, но теперь уже в оснастку корабля. Двое по залитым кровью ступенькам поднялись на ют, чтобы утащить убитого рулевого. Затем пришел Ателинг Зигфрид - просто персонаж ночного кошмара: из одежды на нем были сапоги, шлем да рыжие волосы по всему телу. Его боевой топор был в крови. Похоже, он продрог до костей, но старался не показывать этого.
- Нельзя мешкать, - объявил он. - Ты в порядке, Дмитрий?
- Не очень, - простонал князь.
- Мне нужна информация, и поскорее. Мы и так чуть не сели на мель.
Дмитрий снова застонал, а Суизин еще не видел, что пираты совсем близко, на расстоянии выстрела. Они громко горланили на берегу. Ветер зыбко колыхал изумрудно-зеленую траву на холмах. И тут кто-то на верхней палубе задел одного из бэлов, и теперь его зычный голос перекрывал шум прибоя.
- Альф ранен, - сказал Бо. - Но, похоже, язык у него не пострадал. Есть еще жертвы?
- Вроде нет, - прорычал бэл. - Да что могут эти никчемные гевильцы? А теперь, Бомон, закрой рот и помолчи хоть раз. Князь, мы спасли вас из любезности для этого выскочки фехтовальщика.
- Выкуп! Я заплачу выкуп! - стенал Дмитрий.
- Не раздражай меня! Я отпущу тебя, но ты должен сотрудничать с нами. Скажи мне, что ты знаешь о Царицыне?
- Что? А, это загородный дом царя. Охотничий домик, тайное убежище.

Предыдущая страница 28 Следующая страница


29 Дэйв Дункан

- Был когда-нибудь там?
- Нет. И никто не был. Никто не знает, где это. То есть, я хочу сказать, это где-то к северу от Кинска, но это все, что я знаю. Мне сказали, что я... - Голос Дмитрия дрожал.
Появился еще один громадный бэл.
- Пленники надежно спрятаны.
- Приготовиться покинуть корабль! - зычно прокричал Зигфрид. - Продолжай, Дмитрий. Эта посудина разлетится в щепки минут через десять. Если хочешь уйти вместе с нами, внеси и свою долю. Итак, Царицын.
- Что ты хочешь знать? Мне сказали, что в Трейдене меня будут ждать стрельцы. Они и должны были сопроводить меня в Царицын, - бормотал князь. - И сэра Суизина, конечно, тоже. А царь встретит, то есть должен был встретить, нас в Царицыне.
Зигфрид с любопытством поглядел на Бомона, а тот с сомнением произнес:
- Думаю, такое возможно.
- Нет, - возразил Суизин. - Мой подопечный - не заслонная лошадь. Вам нужен какой-то Царицын, так и ищите его сами.
- А тебе нечем торговаться, фехтовальщик, - тут же возразил ему бэл.
- А ты не спеши биться об заклад; на этот счет, - резко отреагировал Суизин.
Пыл сражения еще не остыл в его жилах, но убийство брата короля вряд ли можно назвать дальновидным поступком.
Бэл задорно рассмеялся, а затем продолжил допрос:
- Сколько человек там держит Игорь? Кто охраняет дом?
- Я не знаю, - лепетал Дмитрий. - Откуда мне знать?
- Что делает там Игорь?
Бэл, ломавший румпель, закончил свое дело и ушел. Посудина плыла к берегу, поворачиваясь с боку на бок. Громкие крики ужаса и боли, доносившиеся снизу, свидетельствовали, что пленники догадались, что их ждет. «Идигтрида» ловко подошла к борту, и бэлы стали перепрыгивать на ее палубу.
- Что делает?! - завопил Дмитрий. - Да кто же это может знать? Ходят слухи о пытках, страшном колдовстве и ужасающих оргиях. А еще о собаках. Он держит там большинство своих собак, этих громадных монстров. Он кормит их человечиной.
- И это все? - угрожающе спросил Зигфрид.
- Что... - Тут Дмитрия озарило. - Казна! Он держит казну в Царицыне. Ларцы с драгоценностями, слитки золота.
- Ты просто повторяешь слухи? Ты сам видел что-нибудь?
- Нет, конечно, но этим слухам можно доверять.
Пленники тем временем пытались выбить дверь, ведущую к боковому трапу. «Биргит» содрогалась от ударов, и всех, кто там был, сильно кидало от борта к борту.
- То, что говорят двое, должно быть правдой, - решил Зигфрид. - Пора идти.
Он быстро и легко побежал, что казалось необычным при его грузном теле. Дмитрий поплелся следом, Бо и Суизин замыкали шествие. А корабль снова ударился о дно, на сей раз сильнее. Дерево треснуло.
Тут Суизину представился случай перемолвиться словечком с Бо без свидетелей:
- Ты купил нашу свободу за сокровища царя?
- Кое-что я купил. - Знакомая усмешка озарила лицо Бо. - Но если снова прольется бэльская кровь, мне придется учиться дышать под водой.
Они побежали на главную палубу. «Биргит» снова ударилась. Четыре громадных бэла удерживали оба судна абордажными крюками, но и они не могли удерживать ее на плаву долго.
- А как ты собираешься найти место, о котором никто ничего не знает? - все требовал ответа Суизин.
Он все еще удивлялся тому, насколько его положение сейчас улучшилось по сравнению с тем, что было полчаса назад.
- Верь мне, - ответил Бо. Тут раздался вопль:
- Подождите меня! Подождите! - Дмитрию удалось настигнуть Зигфрида, когда тот уже перебирался через борт. Дмитрий вцепился ему в бороду, так как больше ухватиться было не за что. - Ты не можешь бросить всех этих людей. Они же утонут. Там мои слуги. Они работали на меня из поколения в поколение. Мои телохранители...
Бэл оторвал его руки от своей бороды и с ухмылкой сказал:
- Может, они значат для тебя больше, чем я думал. Не горюй о своих телохранителях, князь.
И тут вдруг дверь с треском распахнулась, и люди повалили к трапу.
Ноя и жалуясь, Дмитрий плелся в сопровождении своего Клинка. Бо тоже присоединился к ним, едва избежав столкновения с разгневанными гевильцами. Два корабля разошлись.
- Вам действительно не стоит беспокоиться о них, - спокойно сказал Бо. - «Биргит» сядет на мель, и ей понадобится несколько дней, чтобы сойти с нее. Они доберутся до берега, когда вода спадет.
- И тогда они погибнут от холода или голода. Бо пожал плечами:
- Я всего лишь стратег. У бэлов своя тактика. Здесь недалеко маяк.
- И что они там найдут? Дюжину мертвых моряков?
- Я отговаривал Зига от этого. Они не найдут подходящего судна - вот что важно. А нам нужно подготовиться. В Трейдене ситуация прояснится. Оттуда в Кинск непременно сообщат о нас,

8

- Плутишка! - сказала она. - Кто у нас большой плутишка? Поймала тебя!
Крепко обняв малыша, она уткнулась лицом в его шею и вдохнула его запах. Ребенок радостно засмеялся.
Софья каждое утро проводила часа два с Борисом, и ничто не должно было нарушать этот ритуал. Он уже мог очень хорошо ходить и даже быстро бегать, так что ловить его было нелегкой задачей для женщины, одетой в длинную юбку, да еще ползать за ребенком по полу, застланному медвежьей шкурой.
- Еще, - сказал маленький царевич.
- Ну, иди! Мамочка поймает тебя.
Борис радостно вскрикнул и бросился обратно в руки матери. Она оглянулась и, увидев клыки собаки, сама чуть не закричала.
- Лежать, Леонид! - скомандовал царь. - Лежать, Андрей!
Когда он вошел в комнату, Софья была в дальнем углу комнаты, крепко обнимая сына. Собаки выполнили команду. Эти были не такими громадными, как Василий, но все же одними из самых крупных в своре.
- Ну, как мой мальчик сегодня? - спросил царь.
Он сильно постарел со дня смерти Федора - борода вся поседела, глаза как будто ввалились. Ходил он ссутулившись, опираясь на слугу, носил с собой меч, хотя раньше редко носил оружие.
Еще трое проследовали за ним в палату к царице - главный боярин Скуратов, маршал Санин и зловещий воевода Стенька. Всегда государственные дела. Иногда Игоря посещала идея посвятить царицу в такие дела, которые ее пугали, потому что его любимым методом устранения неугодных помощников было обвинение в государственной измене, что трудно опровергнуть.
- Собаки напугали его, государь, - сказала Софья. - Дайте ему минутку успокоиться.
На самом деле Борис боялся собак так же, как и своего отца, и всегда истерично кричал, когда тот пытался взять его на руки. Она надеялась, что сейчас при посторонних он не будет пытаться проделать это.
Царь сердито что-то проворчал и уселся на сундук.
- Плохие новости. А может быть, и хорошие. - Он попытался изобразить улыбку. - Расскажи, главный боярин, моей жене, что поведал нам Унковский.
Старик прочистил горло и стал бормотать.
- Почтенный астролог объявил, - сообщил князь Санин, - что приближается время справедливости, час расплаты за преступления. - Он ухмыльнулся в сторону Стеньки. Эти двое ненавидели друг друга, и было просто невероятно, что они еще не поубивали один другого. - А еще он сказал, что защитники будут нападать, а нападающие - защищать. Явное предупреждение о том, что на армию полагаться нельзя.
Игорь проигнорировал сказанное, чтобы не провоцировать ссору.
- Ужасные времена! - повторил он. Коснулся рукояти меча. - Похож на тот, которым убили моего сына. Твой брат мертв, жена, или похищен.
Она взяла на руки Бориса, чей плач перешел во всхлипывание.
- Бэлы! - В злобном оскале показались все зубы царя. - Они взяли на абордаж его корабль в устье Звона. Увели Дмитрия, корабль посадили на мель. Половина команды убита или утоплена. Измена! - бормотал он. - Предательство! Кто знал, когда он должен вернуться? Отвечай, главный боярин!
- Гм... Возможно, многие, государь, - ответил Скуратов.
А если секрет был разглашен, значит, это произошло в Шивиале. Или в Гевиле. Да, вероятно, в Гевиле. Если бэлы...
- Но почему князь? Там были и другие, за кого можно было бы потребовать выкуп. А сокровища, которые можно было украсть? А рабы, которых можно продать? - Глаза царя беспокойно смотрели то на одного, то на другого и все сильнее блестели, даже ярче, чем желтый драгоценный камень на рукояти меча. - Объясните мне, как бэлы смогли похитить человека, у которого есть Клинок?
Упоминание о Клинке испугало и насторожило Софью.
- У Дмитрия был Клинок, государь?
Это звучало неправдоподобно, но она не посмела высказать сомнение вслух. Заговорил Стенька:
- Я чую измену, государь. - Заявить такое было самым верным способом привлечь внимание царя.
- Да? Продолжай.
- Очевидно, князь Дмитрий заодно с бэлами. А иначе его Клинок защитил бы его. Он сам подстроил свое похищение.
- Но зачем? - нетерпеливо спросил Игорь.
- Чтобы сбежать из-под наблюдения тех, кто действительно предан вам, государь.
Конечно же, он имел в виду своих стрельцов-шпионов. Софья хорошо знала, что устраивать заговор не в духе Дмитрия. На это он неспособен. Но возражать царю было бесполезно, когда он начинал искать изменников.
- А что он делает теперь? - требовал царь ответа, брызжа слюной, как голодная собака.
И снова у Стеньки ответ был наготове. И когда он толь- ко успел насочинять весь этот бред?
- А разве он не наследник вашего величества, второй после царевича? Я подозреваю, что ваш племянник находился под дурным влиянием за границей. Очень похоже на то, что он поднимал армию на мятеж. Его войско сейчас наверняка сходит на берег в Трейдене.
Санин фыркнул. Все, что нравилось воеводе, он воспринимал с усмешкой и презрением. И наоборот. Их вражда была основана на традиционном соперничестве между регулярной армией и ополченцами, но было в этой вражде и много личного. Стрельцы были моложе и красивее, как он сам, Санин, считал. Софья не обращала никакого внимания на это соперничество за благосклонность царя.
- Или гонца с вестью о выкупе задержала какая-нибудь девица в трактире. Нет никаких доказательств этой лжи.
- А при чем тут Клинки? - грозно спросил царь. Санин пожал плечами:
- Клинок обратит любую ситуацию в благоприятную. Живой пленник стоит больше, чем мертвый. Его Клинок будет полезнее в качестве пленного.
- Клинки! - бормотал царь, касаясь рукояти меча. Клинки для него были наваждением. - Он вернется. Так говорит колдун. Слышишь меня, жена? Колдуны говорят, что это именно тот меч, который убил Федора, а Клинок, вонзивший его, непременно вернется за ним.
Софья слышала эту чепуху сотню раз.
- Тогда, государь, вы должны быть очень осторожны. Клинки опасны.
Но такие привлекательные! По ночам в темноте и одиночестве она думала о том, что отдала бы все, лишь бы еще раз обнять Бо, снова почувствовать вкус его поцелуев, показать ему сына. Она знала, что он уцелел в той резне, так как Таша написала, что он и еще один Клинок сопровождали ее в Шивиаль. Другой был наверняка Оук, потому что меч Аркелла нашли потом в Мезерске. Несмотря на безумные мечтания Игоря, ни один Клинок никогда не вернется в Скиррию. Они никогда не воссоединятся.
Стенька недовольно посопел и продолжал:
- Его величество забывает, что похищение произошло две недели назад. И как бы ни была прекрасна девица из трактира, почему мы до сих пор не имеем сообщений от воеводы из Трейдена?
- Да! Почему?
- Потому что Трейден тоже захвачен, государь. Предатели сдали ваш город врагам.
Такое заявление ничего не значило бы, скажи это кто-нибудь другой, но в устах Стеньки звучало как обещание кошмара. В своем стремлении отомстить за смерть Федора Игорь уже полностью разрушил Моркуту, Звоноград и дюжину близлежащих деревень. Никто, включая кошек и собак, не выжил, причем многие жертвы умирали страшной мучительной смертью. И в этой кампании отмщения Стенька заслужил царское расположение, вытворяя дьявольски жестокие зверства. А теперь его лицо озарилось в предвкушении очередной мясорубки в Трейдене.
Санин думал, очевидно, то же самое, что и Софья. На его лице отразилось отвращение.
- Государь, но если у вас есть сомнения насчет происходящего, - пошлите меня и моих людей расследовать все это.
- Чтобы кому помочь? - триумфально спросил Стенька. - Звезды предупреждают, что защитники станут врагами! На чьей стороне ты собираешься выступать?
Санин побледнел.
- Да уж! - негромко произнес Игорь. - Пора ребятам отправиться поразмяться. Мы отправляемся в Трейден. Защитники будут нападать!
- Государь! - начала было Софья. - Я умоляю, не подвергайте себя опасности.
- В самом деле, государь, - продолжил маршал. - Ваша жизнь слишком ценна, чтобы ею рисковать.
- Так теперь ты согласен, что опасность есть? Софья встала, протянула маленького Бориса царю:
- Муж мой, подумайте о своих летах. Ваш наследник еще малое дитя, и вы должны жить еще долго и увидеть, как он вырастет, станет сильным, как его отец, и займет трон.
Борис, зная только, что ему не нравится этот дурно пахнущий человек, весь заросший волосами, возобновил плач, но мысли царя теперь потекли в другом направлении.
- Правда. Это так. Хорошо. Я не поеду в Трейден, пока Стенька не сообщит, что стрельцы взяли этот оплот измены. Тебе достаточно, жена? Я буду ждать в Царицыне. Ты, Санин, будешь охранять мой дворец и мою семью. - Он протянул руку к серебристым кудряшкам мальчика. - Заботься о нем, царица! Остерегайся предателей. Помни, как они убили Игоря, Федора, Алексея, Авраамия, Леонида. Береги моего последнего наследника.
С минуту Софья чувствовала жалость к нему:
- Обещаю, государь.
- И себя береги, - проворчал Игорь. - Они убили Меланью. И Людмилу. И Ирину.
В первый раз царь признал, что ее предшественницы мертвы. И ее смерть, конечно, не будет ставиться ему в вину, даже если он задушит ее собственными руками.
Безумный взор остановился на дрожащем Скуратове.
- Главный боярин, ты тоже должен помнить, что безопасность моего сына превыше всего. Ты должен советоваться с царицей и исполнять все ее желания.
Старик согласно склонил голову. Стенька торжествовал в душе.
- Тогда в Трейден, государь? Когда?
- Сейчас! - Игорь направился к двери. - Сперва в Царицын. Андрей, Леонид, идем! Знаю, вам по вкусу изменники.

Глава 8.ОБРЕТЕННЫЙ ИДЕАЛ

1

Все казалось легким и простым после объяснения Бо. Царицын находился на расстоянии двух дней пути к северу от Кинска и к юго-востоку от Трейдена. Его точное местоположение в густом лесу северной Скиррии держалось в секрете, но Аркелл мог указать путь. Гарнизон там наверняка в расслабленном состоянии, да и немногочисленнъш, кроме тех случаев, когда царь Игорь прибывал туда. А его местонахождение Аркелл тоже мог указать. Все, что требовалось Зигфриду, так это миновать Трейден незамеченным, пойти вверх по Звону, а затем совершить молниеносный набег, для чего потребуются самые обычные навыки бэлов, которые они впитывают с молоком матери. Они учатся сражаться, как только начинают ходить. За владение такими навыками и можно, по их мнению, уважать мужчину. А если удавалось добыть богатые и многочисленные трофеи, то Ателинг возвратится в Бэльмарк как национальный герой. Научившись владеть шпагой и мечом у отца и отточив свое мастерство на уроках Бо, Ателинг Зигфрид и в самом деле мог побороться за трон предков.
На деле все оказалось не так гладко. Сверхъестественная сила Аркелла не могла им помочь найти тропу сквозь запутанный лабиринт дельты. Когда казалось, что верный путь найден, вдруг обнаруживалось, что это очередная протока. Берега были совершенно безлюдны.
«Идигтриде» потребовалась неделя, чтобы пересечь тундру и добраться до таежных хвойных лесов. У корабля была низкая осадка, так что его можно было даже тащить по суше на короткие расстояния, но преодолеть болота он не мог. А через несколько дней поток воды превратился в ручеек и привел всех в смердящее болото.
По бэльской традиции капитан должен был советоваться, прежде чем принимать решение. Зигфрид так и сделал. Он вскочил на сундук и созвал совет.
- Слушать всем! Наш человек-компас указывает на юго-восток. Он меняет показания каждый день, и мы ползем медленно. Царицын не может быть теперь далеко. Я намереваюсь оставить здесь костяк команды, а остальных повести на большую землю. Кто-то хочет поспорить?
Суизин очень хотел поспорить. Когда Бо спас его на «Биргит», ему ничего не оставалось, как сотрудничать, а теперь у него был спасительный выход. На первый взгляд ответ был прост - тащить своего подопечного в поход с бэлами было верхом безрассудства. Но если еще раз подумать, то оставаться на «Идигтриде» могло быть еще опаснее. Если скиррианцы выследят корабль или если Зигфрид никогда больше не вернется на корабль, то оставшаяся команда может использовать Дмитрия как разменную монету, чтобы выторговать себе свободу или просто посчитать его утешительным призом.
- Хитро, - сказал Бо. Затем добавил, обращаясь к Суизину: - Бери его с собой.
Дмитрий был недалеко. Он робко спросил:
- Но почему?
- Потому, - сказал Суизин, - что, если остаться здесь, бэлы могут отправить вас на невольничий рынок. Кроме того, Царицын гораздо ближе к дому.
Князь недовольно скривился, но уже через полчаса бодро шагал по лесу вместе с остальными.
Хотя таны являлись опытными воинами, они не были экипированы для длительного рейда в зимнее время. Им не хватало палаток и соответствующей одежды, а особенно обуви. А еще Бо настоял, чтобы все по очереди несли эти его проклятые зеркала. Кроме того, существовал неписаный, но неизбежный закон войны: пехота, обремененная оружием и
прочим снаряжением, может нести на себе не более чем десятидневный запас еды.
Через шесть дней пути экспедиция все .еще не достигла своей цели. Настроение у всех было мерзкое. В Кинске уже наверняка знали о высадке бэлов. Для всех началась смертельная гонка между голодом и скиррианской армией.
- Дам монетку, чтобы узнать твои мысли, - бодро сказал Бо.
Подперев кулаком подбородок, Суизин мрачно смотрел на костер, совершенно игнорируя и так немногословный разговор ни о чем, который лениво вели сидящие вокруг.
- Я вспоминал хроники Айронхолла. Например, такую: «Суизин, 402». Что вообще произошло с этим большим олухом?
- Ну, это легко. Он бродил по дремучим лесам, и его съели дикие гуси.
- А разве это было не так? - спросил кто-то из бэлов.
- Я бы не назвал его большим, скорее тощим.
- Ноги да шея.
- И кулаки, - совсем негромко сказал Суизин.
Он чувствовал себя большим, взрослым в Айронхолле, но здесь - нет.
Ночь была слишком холодной, чтобы уснуть. Когда луна начинает таять, значит, скоро рассвет, а с ним, возможно, пойдет снег, если не стихнет ветер. Зигфрид, Дмитрий и еще несколько человек посапывали во сне, но большинство уже собрались у костров, прижались друг к другу, чтобы хоть немного согреться. Аркелл, Бо и Суизин сидели вместе с шестью пиратами, не отличавшимися мягким характером.
Лес был полон звуков. Порывы холодного ветра были слышны издалека. Все громче делался треск ломающихся сучьев, а гигантские ели раскачивались и скрипели под напором ледяного ветра. Верхушки деревьев смыкались так, что, казалось, закрывали все небо. А вниз сыпался целый дождь из хвоинок и шишек. Искры из костров закручивались вихрем. Все подбирались поближе к огню и прижимались теснее друг к другу, пока вьюга не стихала. Но тут же приходила еще одна с севера.
- Нет, не гуси его сожрали, - прогремел Эрвин, который выделялся тем, что череп его был как-то скошен на одну сторону. - Его съели бэлы.
- Цыц! - тут же среагировал Плегмунд. - У нас еще есть еда, так что некоторые из нас смогут вернуться на корабль.
Как второй человек в команде, боцман должен всегда поддерживать своего капитана. Суизин беспокойно посмотрел на Бо, но даже его постоянная улыбка не могла сейчас улучшить положение.
- Кто нам нужен меньше всего? - спросил Вулфстайн. - Человек-компас?
- Он нам понадобится в море. - Малявка, который нас подбил на это дело. - Но я ем очень мало, а ты и Эрвин жрете, как свиньи, - парировал Бо.
- Он нам не нужен, - подтвердил Плегмунд. - Пусть ест свои проклятые зеркала. Кто же еще? А может, толстый князь? Он совсем бесполезен. Или тощий?

Предыдущая страница 29 Следующая страница


Утраченный идеал 30

- Как это бесполезен толстый князь? - переспросил Эрвин. - За этого скиррианца мы можем получить выкуп.
- Это бунт! - вдруг раздался голос Зигфрида. - Убери меч!
- Парни? - Эрвин оглянулся в поисках поддержки. Плегмунд вздохнул и сказал ему:
- Стоило подождать до завтрашнего утра. Еще один день могли бы и потерпеть.
- Убери меч! - твердо повторил Зигфрид. - Или умри на месте!
У Суизина даже желудок подвело, когда он осознал, что все происходит на полном серьезе. Краткий миг зловещей тишины наступил в лесу. Стало так тихо, что было слышно, как потрескивает огонь. Сидевшие рядом с Эрвином на всякий случай отодвинулись подальше. А вдруг кровь все-таки взыграет?
Не вставая, Эрвин протянул обе руки к грозно надвигавшемуся Зигфриду:
- Просто шутка, господин! Надо же как-то занимать время. Это из-за моей старой контузии. Вот и все.
- Могу я бросить вызов первым? - спокойно спросил Бо. - Он назвал меня малявкой.
Некоторые бэлы сердито забурчали, но Зигфрид рассмеялся.
- Хорошо. Ты избавишь меня от хлопот.
Эрвин проворчал что-то и вскочил на ноги. В руках у него был топор. Он прекрасно знал, что у него нет шансов против Клинка. И хотя начал свару Вулфстайн, на вызов нельзя было не ответить. Бо продолжал сидеть на своем месте, скрестив ноги.
- Сегодня вечером. Если не будем в Царицыне к закату, деремся на топорах. А если будем, ты просишь у меня прощения.
- А если драться сейчас?
- Тогда я выпущу твои кишки.
Пока Эрвин боролся с желанием как-нибудь выйти из щекотливого положения, Плегмунд сказал:
- Ты не будешь чувствовать голод, если лишишься кишок.
Все засмеялись.
- Значит, на закате, на топорах? До смерти?
- Решено, - согласился Бо. - Давай поднимать лагерь, Зиг.
Еще до рассвета все были в пути. Они пробирались по еще более дремучему лесу. Там было полно ручьев, небольших прудов, болот. Прошло не меньше часа, прежде чем Суизину удалось подогнать своего вечно ноющего подопечного вперед, чтобы идти вместе с Бо и Аркеллом. Они-то всегда шли в авангарде.
- Ты и правда полагаешь, что у тебя есть шансы против Эрвина с топором?
Бо тут же рассмеялся, как будто и вовсе забыл о вызове:
- Не пытайся выяснить это сейчас. Мы уже почти у Царицына.
- Откуда ты знаешь?
Лицо Бомона снова озарилось той особенной улыбкой.
- У меня есть компас. Когда мы выступили сегодня утром, Лэквит указывал на восток, а мы сейчас на северо-востоке. Царицын там, за тем холмом.
Еще прошлой ночью Бомон знал, что они близки к цели. А также это наверняка знали и Зигфрид с Плегмундом. Прежде чем Суизин успел аргументированно прокомментировать все недостатки бэльского юмора и участия Бо в этих шуточках, Ателинг Зигфрид вдруг как-то по-особому свистнул. Его люди упали на землю как подкошенные, также уложив с собой и всех остальных на лесной ковер из иголок. Послышался звук разбившегося зеркала.
С минуту было слышно только завывание ветра и как Бо успокаивал Аркелла - тому не нравилось, когда его так неожиданно опрокидывали наземь. Младшие в Айронхолле частенько посмеивались над книгочеем Аркеллом, хотя в душе очень любили и уважали его за ум и прекрасное чувство юмора. А сейчас он предупреждал об ужасной опасности для Дмитрия. Затем Суизин услышал звук рога. Совсем недалеко от них проскакали две лошади, и скоро все звуки стихли где-то на востоке. Они бы не поскакали так бодро, если бы проделали долгий путь.
- Боцман, - сказал Ателинг, - пошли человека разведать, что это за дорога, и еще двоих на холм.
Спустя час вся экспедиция, крадучись, пробиралась по гребню холма. Оттуда сверху открылся вид на Царицын, который оказался удивительно похожим на то, что Суизин представлял себе, - поселение, окруженное высоким частоколом. Вокруг было большое пространство, поделенное изгородями на поля и пастбища. Деревянные здания были великова-гы для обычных домов, а двухэтажное сооружение в центре, несомненно, являлось царскими палатами.
- Видишь тех лошадей? - спросил Зигфрид. - Мы можем уехать верхом.
- Было бы легче съесть их здесь, - ответил Бо. - Дым идет примерно из двадцати труб. Сколько же народу здесь обитает, если им нужно столько очагов?
Тут где-то на уровне локтя Суизина заговорил Дмитрий:
- Те всадники, которых мы видели, - гонцы. Значит, все готовятся к приему гостей.
Он самодовольно хмыкнул.
Некоторые бэлы, находившиеся поблизости, ругались и кляли все. Бо сказал:
- Лэквит, где Кинск? А где царь Игорь? Молодец! Рука Аркелла указала на запад.
- Он едет сюда, - сказал Дмитрий. - А с ним обычно не менее пятидесяти стрельцов.
- Но он может быть на пути в Трейден.
- Скоро узнаем, - сказал Зигфрид. - Если случится худшее, мы можем съесть лошадей и отправиться домой с пустыми руками. А пока подождем ночи или еще чего.
Это «еще чего» наступило в виде бури, наступившей с севера сплошной темной стеной.
Первыми они увидели свору собак, целую дюжину. Некоторые из них были огромными, размером с быка или корову. Даже еще до их появления в поле зрения сам их лай привел в ужас лошадей, пасущихся неподалеку. У Суизина даже мурашки побежали по телу. За ними следовали стрельцы, одетые в черные кафтаны. Их становилось все больше и больше, а они все прибывали и прибывали. Псы были почти уже у ворот, когда последние из войска выступили из леса. Игорь где-то среди них, но различить его было невозможно.
- По меньшей мере тысяча, - заметил Дмитрий. - Не хотите ли послать туда, вниз, моего Клинка передать ваш вызов, Ателинг?
А его Клинок размышлял, что было бы, если бы они добрались до цели своей-экспедиции на пару часов раньше.
Положение могло ухудшиться. Так и случилось. Снегопад перешел в настоящий буран. Участники похода устроили лагерь во впадине с западной стороны холма, но зажечь костры не решились даже там. Они сбились в небольшие группки, пытаясь спастись от пронизывающего холода. Скудные остатки пищи были съедены, но никто не возмущался и не пытался бунтовать ни в шутку, ни всерьез.
- Игорь сейчас на пути в Трейден, ищет пиратов, - упрямо твердил Зигфрид. - Он остановился здесь, чтобы переждать снегопад. Когда он уедет, мы нападем.
- Может, лошадь приведем на завтрак? - предложил Эрвин.
- А если собак выгуливают?
Никто не изъявил желания отправиться за лошадью. Бо сказал:
- А правда ли, Ателинг, что единственный бэл, которому придется голодать, будет последним?
Но кто-то резко ответил:
- Заткнись, малявка.

2

Полночь застигла Суизина и его подопечного тесно прижавшимися друг к другу в шалаше, который они соорудили из еловых веток у поваленного дерева. Снег все шел и шел, и в лесу с еловых лап обрушивались большие комья мокрого снега. Иногда такие падения сопровождали проклятия. Дмитрий после нескольких часов ворчания заснул и теперь храпел, раздражая Суизина.
Вдруг раздался какой-то неясный шорох совсем рядом, и мягкий спокойный голос Бо произнес:
- Старкмур?
- Айронхолл.
- Пора нам поговорить о твоей проблеме.
- Да.
У них не было возможности поговорить наедине с момента затопления «Биргит». Дмитрий продолжал храпеть.
- Знаешь, - сказал Бо, как бы начиная дружескую беседу, - он неплохой человек, этот твой подопечный. Не очень умный, но честный. Любит свою семью, предан своему царю. Думаю, он хороший правитель для своих людей. Все могло быть значительно хуже.
- Да.
- А вот Игорь - беда. Ты, твой подопечный и Игорь - вы трое - никогда не должны оказываться рядом, вместе. Убийство любого из вас троих - не выход.
- «Берл, 356»?
- Нет, - ответил Бо. - Он умирал и уже ничем не мог помочь своему подопечному. Об убийстве Игоря, даже если это и возможно, не может быть и речи. Клинки не убийцы. Остается только изгнание. Если Зигфрид будет штурмовать Царицын, он, конечно, захочет взять и Дмитрия с собой. Это может быть хорошей идеей, с твоей точки зрения. Если Дмитрия признают изменником из-за того, что он вступил в сговор с бэлами, тогда он совсем не будет против возвращения с тобой в Шивиаль.
Мысль была абсурдной. «Суизин, 402» будет любимейшим фарсом в Айронхолле, сказом про то, как Клинок втянул своего подопечного в сражение. Поколения старшекурсников будут кататься по полу в истерике, прочитав об этом.
- Я подумаю.
Это был настоящий шок для Суизина. Возможно ли, что он так ошибся в старом друге? Бо усмехнулся:
- Ты можешь решить, что это невозможно. Я поддержу тебя. Хочу, чтобы ты знал.
- Я надеялся, что ты, может быть, увидел решение, которого я не сумел найти.
- Как раз очевидное решение. Если Зиг не сможет взять Царицын, то он попытается покрыть все расходы, продав нас Игорю или на невольничьем рынке. Мы должны нарушить его планы до возвращения на корабль.
- Ловко. Но он будет ждать от нас этого.
- Да, - шепотом подтвердил Бо. - Если я упомяну имя доброго короля Амброза, это будет означать, что я собираюсь улепетывать с наступлением темноты. Хорошо? О дальнейших планах сообщу.
И он растворился так же незаметно, как и появился.
С наступлением рассвета снег превратился во вьюгу. Зигфрид отправил людей для наблюдения на самый гребень холма. Еще двоих послали вниз на дорогу, а сам он занял позицию на утесе и велел никому к нему не приближаться. Голодные, замерзшие и разъяренные пираты собрались все в круг. Одни своим дыханием пытались согреть окоченевшие пальцы, другие притопывали замерзшими ногами.
- Всем слушать! Нечего и надеяться разбить такой большой гарнизон. Если они собираются сегодня уходить, то уйдут они скоро, а мы войдем, как только они скроются из виду. Мы превратимся в ледышки, если останемся здесь ждать следующей ночи. Есть возражения?
Возражений не было. На лицах у всех читалось одобрение. Когда бэлы так страдают, сегодня ночью кто-то должен за это ответить.
- А если они не уйдут? - немного с издевкой спросил Дмитрий.
Он выбрал удобный камень, чтобы сесть. Суизин стоял за его спиной и немного нервничал. Зигфрид пожал плечами:
- Тогда нам предстоит долгий путь обратно.
- Обратный путь невозможен, - возразил князь. - У вас почти нет еды, и времени потребуется значительно больше из-за снега.
- Что это значит - «у вас»? - поинтересовался Ателинг. - Я не заметил, чтобы и ты очень спешил сюда. Мы уведем лошадей с наступлением темноты и ускачем верхом.
- Думаете, удастся увести пятьдесят лошадей и остаться незамеченными? И поехать верхом? Без седел?
После двух недель унижений теперь Дмитрий просто наслаждался.
Зигфрид сердито ответил:
- Предположим, стрельцы уйдут, а царь останется. Бо, расскажи нам еще о собаках.
Собаки представлялись чем-то нереальным до вчерашнего дня, но теперь оказались ужасной действительностью. Бо стал рассказывать:
- Широко распространено поверие, что царь Игорь заколдовал людей, превратил их в собак. Один мой брат Клинок убил однажды такого пса, и тот, подыхая, превратился в человека. Я говорил об этом с Великим Магистром. У него было больше года для раздумий. Он говорит, это не могут быть собаки. Это просто какая-то иллюзия. Он сказал, что может превратить обычную собаку в громадного свирепого пса, но тот будет постепенно слабеть и издохнет в течение нескольких дней, а эти не издыхают. Тридцать лет назад злые волшебники попытались соединить людей и животных в неких химерических монстров, но они были нестабильны и не поддавались контролю. Их формы постоянно менялись, и они никогда не жили долго. Итак, Игорь превращает людей в некие миражи, видения в виде собак, но они не настоящие. Но внешне похожи на собак, от них пахнет, как от собак, они могут оторвать вам руку и, возможно, способны учуять запах, как настоящие собаки. Они считают себя собаками, поэтому преданы своему хозяину. Но все же это - временное превращение, как, например, превращение воды в лед.
- И как мы это им объясним?
- Вот над этим и пришлось поразмышлять Великому Магистру. Он почти уверен в действенности проклятых зеркал, которые мы с таким трудом тащили сюда. Он полагает, что зеркала могут дестабилизировать духовное состояние, хотя предупреждал, чтобы мы не предпринимали никаких действий в темноте. А еще он дал мне несколько свистков, которые, как он думает, могут возыметь такое же действие на объекты, а может, и нет. И еще несколько ужасно пахнущих печений. Он предостерег, что они подействуют не сразу, а через некоторое время. Не много проку предлагать псине печенье, когда она вцепилась тебе в горло.
Стояла гробовая тишина.
- У меня есть с собой кое-какие штуки, - добавил Бо. - Я могу открыть двери. Еще у меня есть веревочная лестница, чтобы перебраться через частокол.
- Мы можем сделать это, - прорычал Альфгар, самый здоровый из танов.
- Ты можешь и собак убить, Только помни, эти - очень сообразительные.
- Послушайте! - громким шепотом сказал Плегмунд. Это был не просто шум. Казалось, все дрожит вокруг.
Раздался грохот многих копыт. И он становился все громче, разносясь по всему лесу. Вот добавились звуки голосов и бряцание оружия и сбруи, когда вся процессия огибала холм, а затем весь шум и грохот постепенно стихли, удаляясь в западном направлении. Теперь бэлы смотрели хитро и с вожделением. Перевес теперь был на их стороне.
- Лэквит! - позвал Зигфрид. - Где наш человек-компас?
Тот, которого звали на самом деле Аркеллом, припал к земле, спрятавшись за деревом, и дрожал от страха или от недовольства. Он извалялся в грязи и был теперь грязнее всех. Он не чувствовал холода, не думал о еде и ночлеге.
- Лэквит, где царь?
Тот только посмотрел угрюмо. Бо еще раз обратился к нему:
- Брат, пожалуйста, покажи мне, где царь. Мне действительно очень нужно знать. - Но даже Бо не удавалось выклянчить у него ответ. - Пожалуйста, Лэквит. Ради Айронхолла! Во имя Старкмура!
Это становилось невыносимым.
- Прекрати это! - закричал Суизин. - Как ты можешь обращаться с ним вот так? Он - брат. Помоги ему, ради всего святого, но не подшучивай над ним.
Его собственный подопечный был сейчас в опасности. Он тоже может превратиться вот в такого моллюска, и очень скоро.
Взгляд Бо был холодным как сталь.
- Помочь ему сейчас? А ты думаешь, мы не пытались? Ему тоже угрожала опасность, и сейчас, единственный раз, ему не удалось скрыть свои истинные чувства.
- Почему не попробовали заклинание обратного превращения? - спросил Суизин. - Я знаю, оно не всегда срабатывает, но все что угодно лучше, чем...
- Для этого заклинания нужен его меч, а он потерял его где-то в Скиррии. - Бо склонился и взял Аркелла за руки. - Брат, пожалуйста, помоги. Ты же знаешь, где сейчас царь, правда? Покажи мне.
Изобразив гримасу недовольства, Аркелл повернулся на восток в сторону Царицына.
- Спасибо, брат.
- Это упрощает дело! - радостно прокричал Зигфрид.
- Еще пятьдесят стражников, - обеспокоенно пробормотал Дмитрий.
- Но если мы возьмем его живым, наши проблемы закончатся. Мы переберемся через частокол под покровом снегопада, найдем царя и приставим меч к его глотке. Выходим на позицию. Эй! Несите зеркала! Князь, я хочу, чтобы ты отправился...
- Нет! Не я! - завизжал Дмитрий. - Я не предатель. Рука Суизина легла на рукоять меча. Это, может быть, и...
Пират ухмыльнулся:
- Ты в самом деле можешь быть полезным, князь. Ты можешь все объяснить скиррианцам. Я, возможно, предложу страже сдаться и поддержу нового царя Дмитрия или я могу пригрозить убить Дмитрия, если они окажут сопротивление. Конечно, это будет только блеф. Я не могу позволить себе терять людей, когда нас и так мало. Кроме того, кровопролитие - признак неумелости. Если что-нибудь случится с Игорем, ты станешь царем.
- Я не наследник, - ответил князь, оглядываясь. - Суизин! Суизин! Где ты там? Ты меня втянул в это, ты и вытаскивай.
Суизин посмотрел прямо в зеленые пронизывающие глаза Ателинга.
- Я не дам своему подопечному попасть в беду!
- Мы хорошо о нем позаботимся, обещаю, - ответил Зигфрид.
- Нет!.
Суизин скорее бы поверил опускному люку, стоя на эшафоте с петлей на шее. Кругом были бэлы, отступать было некуда.
- Он беспокоится о своем подопечном, - сказал Бо. - Меня же беспокоит царь, так что я не буду помогать никому из вас.
- Игорь? - прошипел Зигфрид - Игорь? Тебя заботит этот сумасшедший убийца?
- Он коронованная особа. Монарх, - твердо продолжал Бо. - И убить его было бы преступлением. Кто хочет унизиться до подлого убийства? Я - нет, потому что Клинки - не убийцы. Если скиррианцы не отрубят мне голову, это сделает Ательгар. Суизин тоже не пойдет на это, потому что тогда скиррианцы отомстят его подопечному. А если ты это сделаешь, то что скажет твой король? Бэльмарк уже вел двадцатилетнюю войну из-за убийства. А твой отец...
- Не впутывай сюда моего отца!
Бо обвел взглядом остальных бэлов. Вид у них был недобрый.
- Сделка, которую я поклялся выполнить, заключалась в следующем: по пути домой я должен был бросить тебя за борт. Ты с нами или ты против нас. Лэквит останется на борту. Ну что, ты все еще собираешься причинить мне беспокойство?
- Ты можешь заполучить Лэквита, - печально сказал Бо, - он так счастлив быть человеком-компасом. Он тебе очень пригодится. Он очень ценен для тебя, поэтому ты позаботишься о нем. А что касается всех остальных, предлагаю проголосовать... Где Аркелл? Куда пошел Лэквит?
- Его следы идут вверх, на холм, - ответил Вулфстайн.
- Меч! - завопил Дмитрий. - Царь носит его меч!

3

Пираты взобрались наверх горы бегом. Дмитрию тоже удалось взбежать почти одновременно со всеми. Он был страшно доволен собой. Более того, он гордился тем, как он преодолел это суровое испытание - ни жалоб, ни хныканья, сплошное достоинство. Да, он достоин своих предков. Сейчас он наблюдал, как бэлы продолжают взбираться наверх. Он даже мечтал, что Игорь простит их и отпустит.
Они добрались до самой вершины горы, преодолев снежные порывы, а снизу из леса она совсем была неразличима. Там, наверху, гигантские сосны и ели казались привидениями. Часовые бэлы сообщили, что Аркелл мимо них не проходил. Его следы уходили вниз по круче в белую пустоту. Всех охватила тревога.
- О духи! - вскричал Бо. - Вы были правы, князь! Он почуял свой меч. Он отправился за ним. О духи!
- Нужно перехватить его, - сказал Зигфрид. - Он нас выдаст.
- Слишком поздно.
Они не смогли найти Аркелла. Заметили его только, когда он уже пробирался через луговину, но и из гарнизона его тоже хорошо было видно. Поняв это, бэлы решили, что все обречены.
Дмитрий победно спросил:
- Что теперь?
- Нужно наступать сейчас же, - сказал Ателинг Зигфрид. - Когда царь узнает, что мы здесь, он пошлет гонцов вернуть стрельцов и перебьет нас.
Он воображал себя великим завоевателем, рейдером. Но на самом деле просто озвучил мысли Бо.
- Засада, - с отсутствующим видом произнес Клинок. - Остановим его курьеров здесь, на дороге. О брат Аркелл! Что ты натворил! Хорошо, Ателинг, ты победил. Мы можем попробовать еще одну штуку, хотя я не люблю случайностей. Брат?
- Да? - живо отозвался Суизин.

Предыдущая страница 30 Следующая страница


31 Дэйв Дункан

- Жди здесь вместе со своим подопечным. Я скоро вернусь.
Он увел бэлов, оставив наверху горы Дмитрия и Суизина. Через несколько мгновений солнце показалось из-за тучи, словно гигантская жемчужина. Исчезла снежная завеса, открыв вид на луг внизу, селение за высоким частоколом. Лошади били копытами, пытаясь откопать под снегом траву. Дмитрий мог различить людей, снующих по улице. На крепостном валу не видно было часовых, хотя он точно знал, что они там есть. Игорь всегда выставлял караульных.
- Вон он! - с волнением сказал Суизин. - Видите его там, внизу? Минут через двадцать его схватят у ворот. Будь он проклят!
- Что собирается делать Бомон?
- Не имею понятия. Но не думаю, что мне это понравится.
Дмитрию даже стало дурно, когда он начал размышлять о том, что может произойти дальше. Астрологи и колдуны предсказывали, что Клинок, убивший Федора, вернется за своим мечом. То, что этот Клинок выжил из ума, не имеет никакого значения для Игоря. То, что он так глупо выдаст пиратов, тоже не важно. Игорь разберет его на части, дюйм за дюймом. Игорь, который и так был сумасшедшим, а после смерти Федора стал еще более ненормальным, все же оставался царем. Так что Дмитрий должен гнать такие мысли прочь ради Елены и дочки.
Бомон вернулся, таща с собой мешок с чем-то большим, плоским и квадратным. Должно быть, одно из уцелевших зеркал. У Дмитрия даже дыхание перехватило, когда он подумал о том, что с помощью этого зеркала можно остановить монстров царя.
- Идем! - сказал Клинок.
- Куда? - спросил Суизин.
С несколько натянутой улыбкой Бо ответил:
- Навестим царя.
- Нет! Ты сказал...
- Четверо - уже достаточная сила. Суизин сильно побледнел.
- Никогда! Ты думаешь, царь оставит меня в живых, имея тебя и Аркелла для пыток? Это чушь! Я против.
Дмитрий резво вскочил и бросился вниз с горы сквозь кустарник, падая, но продолжая свой путь, увлекая за собой снежные лавины. Он страшно удивился, что добрался до подножия горы живым, хотя был весь в синяках, ссадинах, снегу и грязи. Его правое колено горело, как в огне, ухо было изодрано. Лежа в снегу, он слышал, как оба Клинка следуют за ним, но теперь был сильно измучен, чтобы попытаться снова бежать.
Да и не было необходимости. Не говоря ни слова, они помогли Дмитрию подняться и отправились через заснеженный луг. Дмитрий брел, прихрамывая, его долговязый Клинок - с выражением мрачной ярости на лице.
- Что будем делать? - потребовал объяснений Дмитрий.
- Ты пойдешь с докладом к своему монаршему дядюшке, - ответил Бомон. - Расскажешь ему, как ты славно провел время, представишь своего Клинка, а меня он и так уже знает.
- Я предупрежу его насчет бэлов. Бомон тут мило улыбнулся:
- А иначе ты и не сможешь объяснить здесь свое присутствие.
Очевидно, эти двое больше не собирались разговаривать. Неужели Бомон настолько безрассуден, что собирается отдать себя в руки царя Игоря?
Они шли по следам Аркелла, но вскоре потеряли их, когда побрели вдоль забора, огораживающего пастбище. Тем временем погода снова преподнесла подарок. Белые хлопья залепляли глаза, лица. Дмитрий довольно скоро потерял ориентацию, но Клинки быстро продвигались, пока перед ними не возник частокол. Он казался серым, размытым пятном. Теперь продолжили путь вдоль частокола.
- Вы в самом деле считаете, что зеркало спасет вас от псов?
- Я действительно надеюсь, что так и будет, - ответил Бо. - Как мне объяснил Великий Магистр, зеркало состоит из серебра, а его элементами являются земля, огонь, а также любовь. Вот почему мы видим себя в зеркале. Значит, заколдованные собаки, поглядев в зеркало, увидят себя такими, какими они должны быть на самом деле, а не такими, какие они есть сейчас. Если им однажды напомнить об этом, заклинание можно будет снять. Так думает Великий Магистр.
Похоже, шивиальские волшебники такие же сумасшедшие, как и скиррианские колдуны.
- А все остальное зачем? - спросил Дмитрий. - Свистки? Печенье?
- Его объяснения об использовании этих предметов не показались мне достаточно разумными.
- Удивительно!
- Что-то слишком спокойно в округе, - заметил Суизин. - Почему появление Аркелла не вызвало тревоги, переполоха?
- Если он просто отошел пи-пи, то я сел в лужу, - пробормотал Бомон.
- Ваше высочество! - обратился к князю Суизин. - Ради вашей собственной безопасности вы должны настоять на том, чтобы вашему Клинку оставили оружие.
- У царя никто ни на чем не настаивает, парень.
- Я буду драться, но меч никому не отдам.
- Я попытаюсь объяснить.
Солнце снова показалось из мглы. Они пробирались сквозь снежные заносы. Их заметили, и теперь со стороны селения доносились крики, слышно было, как засуетились люди. Над частоколом показались шлемы, пики, луки.
- Стойте! Назовите себя!
- Где Аркелл? - сердито спросил Суизин.
- Я доставил срочное сообщение для царя. Я князь Дмитрий, племянник царя.
После паузы прозвучал приказ:
- Ждите там!
Затем послышались переговоры еще большего количества людей, топот еще большего количества ног. Наконец раздался громкий звук трубы, призывающий весь караул. И когда Дмитрию уже стало казаться, что он промерз до мозга костей, раздался новый приказ:
- Пусть войдет тот, кто назвался князем Дмитрием, остальным оставаться на месте.
- Нет! Мой телохранитель входит повсюду, куда вхожу и я. А теперь впустите меня и доложите царю, что его племянник здесь, а на Царицын скоро нападут бэлы.
- Проходи. Мы опознаем тебя.
Визитеры подошли вплотную к воротам, чтобы можно было рассмотреть их через решетку. Сами ворота были из массивных бревен.
- Какого цвета было платье на княгине Елене в день именин царевича?
- О небо! Да откуда мне знать? - гневно закричал Дмитрий. - У нее сотни нарядов. Пустите меня или у вас будут крупные неприятности.
Человек за воротами рассмеялся.
- Платье было голубое. Открыть боковые ворота для князя. Дмитрий смутно припомнил лицо офицера, когда увидел его за воротами, но имя не вспомнил. Он, очевидно, знал Дмитрия и о Клинках тоже знал, потому что ничего не сказал об их оружии. Суизин просто заявил, что не сдаст оружие, пока будет чувствовать угрозу. Бомону тоже оставили меч.
- Сколько бэлов, князь? - спросил офицер.
- Около пятидесяти. Я не уверен, что они собираются напасть, но они совсем рядом.
- Спасибо. Владимир, сопроводи князя и его людей во дворец и попроси подождать в тронном зале.
Тайное загородное поместье царя оказалось размером с небольшой город, только опрятнее и чище. Там были очень ровные дорожки, вдоль которых тянулись очень длинные строения: не то конюшни, не то бараки. Слышны были людские голоса, хрюканье свиней, стук топора и даже шум работающей мельницы. Но людей не было видно, кроме тридцати стрельцов, сопровождавших их.
Перспектива встречи с гневливым и непредсказуемым дядей заставляла Дмитрия дрожать как осенний лист на ветру. Он точно выполнил приказ: доставил пленников в Шивиаль и вернулся с Клинком, но точное выполнение приказа не давало никаких гарантий здесь, в Скиррии. День еще только начинался. Исходя из нынешнего положения вещей, к вечеру он будет на пути в Кинск, к Елене. И Суизин поскачет с ним. Он все старался представить сцену встречи, но никак не получалось.
Дворец, здание с высокой крышей, находился в центре. Стражники, вытянувшись в струнку, стояли по обе стороны от входа. Массивная деревянная дверь была открыта. Рука Суизина легла на плечо Дмитрия:
- Подождите! Бо, не посмотришь ли ты...
Офицер стрельцов тут же что-то гаркнул, и тридцать пик ощетинились в атакующей позиции. Суизин и Бомон выхватили из ножен мечи.
- Прекратить! - заорал Дмитрий. - Вы с ума сошли! Убрать оружие! Нас просто охраняют. Я не имею в виду этот сброд.
Он направился прямо во дворец, а Клинки проследовали за ним. Дверь за ними закрылась с грохотом.
Короткий темный коридор вел в большой, ярко освещенный зал. Как только посетители вошли, дверь захлопнулась за ними с лязгом. Видно было еще несколько дверей, но все они были заперты. Это был тронный зал. Он был роскошен и зловеще великолепен. Свет лился сквозь цветные стекла окон-витражей и падал на золото и драгоценные камни, украшающие стены и потолок. Но некоторые стены были еще не закончены. Лестницы, ведра - все указывало на то, что работники ушли отсюда недавно. Пол был отделан плиткой неправильной формы, контрастирующей с правильными геометрическими фигурами. В дальнем конце зала имелся балкон, нарушающий единообразие стен, и на нем высилась копия древнего трона Кинска, выполненная из слоновой кости.
- О! - воскликнул Бомон.
Так он, несомненно, отреагировал на высокий стальной забор, разделявший зал на две части и делавший его больше похожим на тюрьму, а не на зал для аудиенций. Дмитрий вздрогнул, вспомнив зловещие слухи о Царицыне. Интересно, какой прием готовит гостям царь, если ему потребовалась такая защита?
- Пройдите, пожалуйста, вперед, князь, - раздался гортанный голос.
Это был высокий человек в черном кафтане стрельца.
- Мой дядя всех гостей так встречает? - резко спросил Дмитрий.
В ответ он получил едва заметную усмешку. Он прошел вперед, и Клинки проследовали за ним.
- Многих. Я боярин Салтыков. Имею честь быть комендантом Царицына. - Салтыков поклонился. Был он неестественно бледный, измученный, словно чахоточный. - Ваш дядя приказал вам ждать здесь.
В стальном заборе была небольшая калитка, запертая на огромный замок. Как-то Бомон сказал, что может открывать двери. Хотя он иногда и забывается, все же он - очень способный. Он настаивал, что никогда не опустится до банального убийства, однако у него что-то на уме. Дмитрий был сражен, осознав свою наивность после такого приема. Конечно, знакомство с королем Ательгаром открыло ему глаза на кое-какие недостатки царя, но даже думать об этом было изменой.
- Пятна на полу. Похоже, кровь. - Бомон стоял на одном колене, осматривая плитки. - Уж не это ли знаменитая пыточная камера?
- Нет, пыточная в другом месте, - ответил Салтыков почтительно, как лакей, встречающий важных гостей. - Там много всяких специальных приспособлений. Государь использует это помещение для кормления и обучения собак а также для развлечения гостей.
- Или себя развлекает?
Комендант молча улыбнулся и тут же закашлялся.
Бомон встал с колен, развязал шарф на шее.
Вдруг открылись двери под балконом, и стрельцы стали быстро заполнять палату, Держа копья наперевес, они выстроились в линию, и Дмитрий понял, что таким образом они образовывали еще одну стальную ограду. Они могли все время держать в поле зрения гостей, но не могли достать трон, находящийся на балконе над ними. Игорь доверял только собакам.
- Его величество скоро будет, - сказал Салтыков. - Он очень взволнован предстоящей встречей.
- Скажите ему, чтобы не торопился, - ответил Бомон. - Нашим союзникам нужно время, чтобы занять позицию.
- Сколько чужестранцев?
Появился Игорь. Он шел вдоль балкона, касаясь одной рукой перил. За ним следовали две собаки. Меч, сразивший его сына, висел в ножнах у него на боку. Драгоценный камень на рукояти переливался в лучах света.
Помня все время о своей грязной и насквозь промокшей одежде, Дмитрий упал на колени и коснулся лбом пола почти рядом с мешком, который Бо оставил на полу. Если Бомон попытается применить зеркало против псов, его тут же разобьют копьями. А пятна на плитках действительно похожи на кровь.
- Отвечай!
Царь стоял перед троном, а собаки бродили по галерее, не выказывая большого интереса к посетителям. Дмитрий стоял теперь на коленях.
- Приблизительно пятьдесят бэлов, государь. Это союзники Бомона, не мои, уверяю вас! Меня похитили. Я понятия не имею, что они сейчас делают.
- И Бомон, - негромко сказал царь. - Какое удовольствие! Бомон-красавчик снова здесь. - Царь сел на трон. - Андрей, Василий, вниз!
Теперь Игорь пристально и долго смотрел на всех.
- Итак, что же делают сейчас твои бэлы, Бомон?
- Уводят ваших лошадей, государь. И это только начало всех прочих несчастий. Вы же знаете бэлов.
Глаза царя гневно сверкнули. Он отер рот.
- Лошади - это не важно. У меня достаточно людей, чтобы справиться с пятьюдесятью бэлами.
- А они хорошо умеют тушить пожар?
На лице Бомона была его привычная самоуверенная улыбка.
- У налетчиков нет с собой луков! - закричал Дмитрий.
- Но сделать пращу несложно. Да и для подготовки нападения и поджога было достаточно времени.
- Это ты убил моего сына?
- Нет, ваше величество, - ответил Бомон. - Он убил себя сам.
- Ложь! - прокричал Игорь.
Собаки вскочили и угрожающе зарычали.
- Он напал на человека, которого охраняли Клинки. Один из нас просто нанес ответный удар.
- Ты заплатишь за это! - Игорь снова отер рот. - Ты будешь расплачиваться годами. Лежать! - скомандовал он собакам. - Но меч не твой. Почему ты здесь с этим сбродом, бэлами?
- А! - произнес Бо изменившимся голосом. - Сожалею, ваше величество. Как бы я хотел не выполнять эту роль, но духи удачи и смерти решили так. О духи!
Аркелл появился из двери за троном.
- Мой! - сказал он. - Мой меч! «Причина»! Он подался вперед, к мечу.
Собаки сбили Аркелла с ног. Он перекувырнулся. Игорь вскочил, что-то прокричал им, ударил их. Бомон поднес свисток к губам и издал долгий, пронизывающий звук.
- К царю! - гортанно прокричал Салтыков. - Быстро! Помогите государю!
Стрельцы стали исчезать в той двери, через которую вошли. Салтыков тоже бросился к боковой двери.
Дико сверкая глазами, с перекошенным от ярости лицом, царь скомандовал:
- Назад, твари! Назад! Его смерть должна быть долгой! Он отогнал собак от Аркелла. Те ретировались, урча и повизгивая.
Бомон сделал глубокий вдох и снова исторг долгий, пронзительный звук. Аркелл попытался приподняться и сесть, но царь стоял над ним. Игорь в дикой ярости стал орать на подоспевших стрельцов:
- Мерзавцы! Паразиты! Уберите эти чертовы пики! Спущу шкуру со всех! Заколю! Заставлю жрать собственные потроха! Марш вниз! Прекратить проклятый свист!
Салтыков убежал, оставив дверь открытой. Суизин ругался на каком-то языке, которого Дмитрий не знал, Бомон продолжал дуть в свисток, а обе собаки теперь жутко выли. Из-за трона доносились приглушенные звуки, как будто там возилось много народу. Аркелл ударил Игоря кулаком под колено и повалил старика. Они катались по полу, борясь за меч. Стрельцы в нерешительности наблюдали за происходящим.
- Прекрати это! - прокричал Дмитрий Бомону прямо в ухо. - Открой эту дверь!
Он потряс запертую калитку... Бомон прекратил свистеть, но собаки продолжали страшно выть.
- Прекрасная идея. Великий Магистр будет рад услышать, как это хорошо сработало.
Собаки извивались, как будто от ужасной боли, их вой становился все меньше похож на собачий. Черный огромный пес, которого звали Василий, менялся на глазах. Он встал на задние лапы, шерсть на нем исчезала.
Аркелл в пылу борьбы сумел встать на ноги, но не ослабил хватки. Он продолжал крепко держаться за меч. Слышно было только, как Аркелл все время повторяет:
- Меч. Мой меч. Моя «Причина».
А царь кричал от страха. Теперь он начинал понимать, какая опасность ему угрожает.
То, что называлось Василием, пошатываясь, очень неуверенно шло к ним, и они втроем рухнули на пол, борясь.
Салтыков появился на балконе и в ужасе уставился на дерущихся.
На этот раз Аркелл освободился от обоих нападавших и поднялся, держа в руках меч. Он просто стоял, смотрел на меч и идиотски улыбался. Он любовался добытым мечом, не обращая никакого внимания на возню у его ног. А бывшая собака уже наполовину превратилась в Василия Овцына. Теперь он пытался вцепиться в царя. Лапами это сделать не удавалось, и он вцепился в него зубами. Громкие вопли царя разносились по всему залу. Другая собака - человек, в котором Дмитрий теперь узнавал внука Андрея Курцова - тоже пыталась добраться до государя.
Бомону удалось наконец открыть калитку.
- Куда теперь? - спросил он. - Не думаю, что от нас здесь большая польза.
- Трудно выбрать чью-либо сторону, - заметил Суизин. - Ненавижу ошибаться.
- Давай пока понаблюдаем. Решим позже. Дмитрий не мог отвести глаз от увиденного. Салтыков и стрельцы явно не спешили спасать человека, еще недавно обещавшего спустить с них шкуру. Андрей продолжал держать царя зубами, а большой Василий мог уже действовать одной рукой и теперь методично ломал каждую кость, каждый сустав. Несколько полуголых, в клочьях шерсти, чудовищ появились из-за трона и тоже попытались присоединиться к расправе. Василий рыкнул на них, чтобы отогнать. Он поднял царское тело и перебросил его через балконные перила вниз, и сам прыгнул вслед за ним, приземлившись на обе ноги. Игорь даже не шевельнулся.
Дмитрий, стоявший в полном оцепенении, вдруг почувствовал толчок локтем.
- Ну скажите это, князь! - велел Бомон - Быстро говорите: «Царь умер».
Дмитрий с трудом проговорил:
- Царь умер. Да здравствует царь! Другие голоса подхватили:
- Да здравствует царь Борис!

4

Еще несколько собак, в которых угадывались молодые люди, спрыгнули вниз к телу Игоря. Суизин не знал, радоваться ему или огорчаться, поэтому он не выказывал никаких чувств. Он даже не счел нужным встать между своим подопечным и стрельцами, не желая мешать представлению, которое давал Дмитрий, пользуясь подсказками Бо.
- Являясь единственным родственником мужского пола, я...
- Являясь единственным родственником мужского пола, я...
- ...буду регентом при нем...
- ...буду регентом при нем, пока он будет считаться малолетним, я уполномочен здесь и сейчас. Понятно?
- Конечно, ваше высочество, - с поклоном ответил Салтыков.
На его истощенном лице не отразилось никаких эмоций по поводу такой смены правителя.
- Вы все засвидетельствуете, что царь Игорь погиб, так как на него напали собственные собаки.
Проблема Суизина была решена. Игорь больше не представлял никакой угрозы и не потребовалось идти на убийство. Он погиб из-за ужасного несчастного случая. Так что не будет в Айронхолле папки «Суизин, 402» для устрашения учеников, зато могут быть папки «Суизин, 405» или «Суизин, 415», ведь он теперь единственный Клинок при регенте и работой на ближайшие лет двадцать обеспечен. Как сказал Бо, ему мог бы выпасть и менее счастливый жребий. А Дмитрий прекрасно справлялся со своей ролью. Из него могла получиться отличная кукла-партнер для чревовещателя.
- ...приспустить флаг... знак бэлам... на территории, которая… страже быть в боевой готовности... провозгласить царем Бориса...
Распоряжения поступали от Бомона Дмитрию, а от Дмитрия Салтыкову, а затем один из стрельцов выбегал вон проследить, чтобы все исполнялось в точности.
- ...подготовить тело государя к отправке в Кинск...
- Князь!
Суизин мгновенно выхватил из ножен меч. Голый, весь в остатках шерсти, гигант с окровавленным ртом возвышался над Суизином и его подопечным, как удав над кроликами. Дмитрий захлопал ресницами от неожиданности:
- С возвращением, Василий. Рады видеть твое превращение.
- Я убил царя. - Огромным пальцем он указал на останки.

Предыдущая страница 31 Следующая страница


Утраченный идеал 32

Дмитрий попытался выдавить из себя улыбку.
- Колокола в Кинске прозвонят и для тебя, Василий. Я очень скоро отправлюсь туда, и ты окажешь мне честь, поехав вместе со мной.
Лицо большого человека исказилось. На нем отразилась буря эмоций,
- Мне понадобится... гм... одежда? Правильно я говорю? И... лошадь?
- Конечно! - ответил Дмитрий. - Успокойся! Тебе потребуется немного времени, чтобы излечиться и забыть обо всех этих страшных испытаниях. С твоими родителями все в порядке.
- А заключенные, ваше высочество? - шепотом спросил Бо.
- Что? А, да. Комендант, расскажите мне о заключенных.
Тут послышался голос Аркелла:
- Ты - Суизин! Я освободился? Я состарился? Все прошло? - Глаза его выражали тревогу и растерянность. - Какой сейчас год?
- Четыреста второй, брат. Ты попал в передрягу, но, думаю, скоро будешь в полном порядке.
Аркелл огляделся кругом. Он был несколько озадачен.
- Я не помню это место. Это Моркута? Мой подопечный... Да, думаю, я помню это. Федор? Вяземский? Где мы сейчас?
- Царицын, брат. Ты потерял свой меч. А теперь помолчи и послушай. Бо расскажет тебе всю историю.
Критический момент всех событий наступил вскоре у ворот в свете солнечного дня. Зигфрид со своими людьми остановился за воротами. Дмитрий, Салтыков и их люди оставались внутри. Бо преднамеренно занял позицию у ворот между обеими сторонами. Он больше не исполнял роль чревовещателя. Он теперь просто диктовал условия. Суизин наблюдал за ним в полном восхищении.
- У нас нет времени на поиски аргументов, ваше высочество. Воевода Стенька на пути в Трейден, он ищет бэлов. Если им станет известно о кончине царя, они либо вернутся сюда, либо отправятся в Кинск, чтобы захватить нового царя. Князь Дмитрий должен первым принести новость в стольный град. У тебя, Ателинг, нет времени на осаду этой крепости, ведь тебе нужно вернуться на «Идигтриду» до замерзания реки. Или судно уйдет без тебя. Сколько лошадей ты взял?
- Тридцать две, - ответил Зигфрид.
- Комендант говорит - сорок четыре. Бэл пожал плечами:
- Это детали.
Бо со смехом кивнул:
- Лошади - ключ нашего дела. Мы не должны позволить выехать отсюда ни одному стороннику Стеньки. Чтобы вернуться на корабль, этого количества лошадей все равно недостаточно для вас, так что твоим людям придется идти Тебе нужны вьючные животные, чтобы везти провизию и снаряжение. Итак, двадцать две лошади вам, а двадцать две - нам.
Пират громко загоготал:
- И сколько ты мне заплатишь за моих лошадей?
- Мы откроем вам ворота Царицына. Комендант, отдай ему мешок.
Комендант вышел за ворота и вручил ему увесистый мешок.
- Просто образец, - с усмешкой сказал Бо. - Одного этого достаточно, чтобы сделать всех твоих вояк богатыми. Двадцать две лошади могут перевезти достаточно груза, чтобы затопить твою посудину. Или можешь начать драку и ввязаться в неприятности.
Ателинг со скептическим взглядом запустил руку в мешок. Драгоценности, переливаясь всеми цветами радуги, падали в снег. Зигфрид был потрясен, когда понял, что мешок полностью, до самого дна, набит драгоценными камнями. Его люди возбужденно загалдели.
- Я продам тебе лопату еще за двух лошадей, - радостно добавил Бо.
- Минутку, - послышался голос Салтыкова. - А что будет со мной и моими людьми?
Бо повернулся к нему и посмотрел прямо в глаза.
- Со стрельцами покончено. И ты знаешь об этом так же, как и Стенька. Их распустят, но сомневаюсь, что кто-нибудь из них предстанет перед судом. Ты и твои люди можете взять здесь все, что останется после бэлов. Кто будет уходить последним, подожжет город.
- Мне понадобится лошадь. - Комендант снова закашлялся.
- Мы не оставим лошадей. А князь Дмитрий оставит вам письменное прощение, хотя оно может оказаться бесполезным, если он не доберется до Кинска.
- Доберусь! - негромко пробормотал Дмитрий. Комендант пожал плечами, как будто его дальнейшая
судьба уже не беспокоила.
- А я забираю Лэквита! - заявил Зигфрид. Бо обернулся и сказал:
- Лэквит мертв. «Идиггрида» на северо-западе. Аркелл, где Кинск?
- Да откуда, черт возьми, мне знать? - с негодованием ответил Аркелл.
Бо рассмеялся.
- Как хорошо, что ты вернулся, брат! О боги, как время летит!

5

Связанный Узами Клинок не нуждается в сне, но это не значит, что он неутомим. Поездка в Кинск подвергла Суизина такой проверке, какой он никогда не подвергался раньше. Дмитрий, прекрасный наездник, мчался на такой скорости, что три Клинка едва поспевали за ним. Никто из обращенных вновь в людей и никто из бывших узников не был в состоянии справиться с таким темпом, поэтому договорились, что они будут скакать следом так быстро, как смогут.
Путь был трудным. Солнечный свет, отраженный снегом, слепил, а дороги вели в трясину.
В Скиррии не было почтовой системы, как в Шивиале, но Игорь не успел истребить все княжеские семьи, и Дмитрий по пути некоторым из них сам сообщил новости, получив при этом обещание поддержать его. На второй день, уже почти перед вечерним звоном, Дмитрий и его Клинок въехали в городские ворота Кинска. Суизин так устал, что даже не смотрел по сторонам. Что ж, хорошо. Похоже, они первые. В городе было спокойно. Вход в Верхний город охраняли стрельцы. Хотя они и узнали Дмитрия, сержант грубо отказался впустить вооруженных людей, к тому же не имеющих высочайшего указа.
Князь осадил коня, так что теперь Клинки оказались впереди, и обратился к ним:
- Воины! Убейте этот сброд ради меня! На счет три! Раз!
Теперь это не был аристократ-мямля, которого сержант знал прежде. Он изумленно наблюдал за происходящим. Три меча были одновременно выхвачены из ножен, сверкнув в тусклом свете. Три коня разом рванулись вперед.
- Два!
В рядах наблюдавших пронеслось оживление. Весь этот сброд побежал прочь, а сержант - впереди всех. Новость о том, что стрельцы больше не являются неприкосновенными, разнеслась по городу мгновенно. Также быстро она долетела и до царского дворца. Там гвардейцы внутреннего полка уже приветствовали князя. Толпа поддерживающих Дмитрия и выражающих ему восхищение влекла его к царским палатам. Попутно Дмитрий отдавал приказы каждому пажу и герольду, которым удавалось оказаться рядом с ним: привести главного боярина, позвать маршала Санина, сообщить его жене, доставить боярина такого-то, разыскать боярина такого-то.
Паж распахнул последнюю дверь перед ними, но тут Суизин заявил о своем праве войти первым. Появление грязного бродяги вызвало целый хор воплей и криков женщин, которые, очевидно, забавляли маленьких детишек. Визг детей присоединился к этой какофонии и теперь стал слышен их мамашам.
Суизин стоял как вкопанный. Прошла целая вечность с того момента, когда он в последний раз был в помещении, полном женщин. Но никогда прежде он не видел таких чудесно благоухающих женщин, в шелках и драгоценностях. Он даже растерялся. Он просто пялился на них. Но царицу он сразу выделил среди других. И не просто потому, что одета она была еще роскошнее других и красивее всех остальных, но потому, что в ней была особая, по-настоящему царская стать. От нее как будто исходили какие-то властные флюиды. Она быстро взяла на руки маленького с соломенного цвета волосами мальчика и сделала глубокий вдох, чтобы обрушить затем целую бурю гнева на незваного гостя, как вдруг заметила «кошачий глаз» на рукояти его меча.
И тут Дмитрий отстранил Суизина и прошел вперед. Он стал рассказывать обо всем, заикаясь, а затем, вспомнив, как растерзанное тело царя лежало в том зале, упал на колени и коснулся лбом пола. Это был, пожалуй, не самый тактичный способ сообщить сестре, что она вдова, но вполне удовлетворительный.
Другие женщины с воплями тоже повалились на пол. Все входящие следовали их примеру. Бледная, но владеющая собой Софья стояла посреди комнаты, высоко подняв сына, так как количество уткнувшихся лбами в пол становилось все больше и больше. Суизин изо всех сил старался не рассмеяться, глядя на этот спектакль. Он остался единственным, кто стоял на ногах. Шивиальцы никогда не раболепствуют! Кроме того, смерть королей может накалить страсти, так что он должен быть настороже. Царица вновь взглянула на Суизина. Он ответил ей легким поклоном, а она кивнула в ответ. Все молчали. Или плакали.
Комната была полна народу. Вошел Аркелл и тоже встал на колени у дверей. Тут царица широко открыла глаза. Наконец до нее дошла реальность ее нового положения. Она с трудом задышала и пошатнулась. Суизин быстро подскочил к ней, чтобы поддержать и ее, и ребенка. Довел царицу до кресла и пробормотал извинения за свое нахальство.
- Нет, я у вас в долгу, - ответила она. - Мне повезло, что Клинки такие быстрые. Добро пожаловать домой, брат. Боюсь, ты принес печальные известия.
Головы оторвались от пола, когда Дмитрий сделал официальное заявление о восшествии на трон нового монарха. Отходя от царицы, Суизин на миг встретился взглядом с Аркеллом. На краткий миг слабая догадка пронеслась в его мозгу. Тут все стали славить царя Бориса Третьего, чем сильно напугали его монаршее величество. Лишь один Суизин молчал. Не может быть! Но так было. Вовсе не известие о смерти мужа так поразило царицу, а появление третьего Клинка.
Суизин пристально посмотрел на инфанта, который теперь стал царем Скиррии, - милый карапуз с серебристыми кудряшками и большими серыми глазами.
Бо стоял рядом с Аркеллом. Оба были страшно утомлены дорогой, но Аркелл не был таким бледным, как Бо, глядевший на нового императора. Не может быть! Так не должно быть! Но все возможно.

6

Женщина, получившая известие о том, что ее муж разорван на куски, должна страдать от горя. А Софье хотелось петь.
Бо вернулся! Бо вернулся! Бо вернулся!
То, что Игорь держал Скиррию в кулаке, было проклятием страны, но такое правление обеспечивало стабильность и безопасность ее сыну. Теперь он царь, бедный малыш, и его безопасность - главная забота Софьи.
Зала была переполнена. Казалось, и дышать было нечем. Все возможные заговорщики слетелись, как воронье на падаль: маршал Санин, придворный колдун Рязанский, главный боярин Скуратов, даже придворный астролог Унковский. Софья отдала царя гувернантке, княжне Нине. Это была заслуживающая доверия женщина из древнего рода, потерявшего свое былое величие. Даже Игорь не видел угрозы с этой стороны. Борис, к счастью, не хныкал.
- Мы должны оставить тебя со своей печалью, Софья, - сказал Дмитрий. - Многие неотложные дела требуют внимания.
Она чуть не рассмеялась в голос. Дмитрий не продержится в регентах и месяц. Нет, она не доверит ему своего сына.
- Ты так добр, брат. Печаль моя подождет. И у тебя есть семья, которую нужно утешить, так что мы отпустим тебя как можно скорее. Главный боярин, поспешим в зал принести клятву.
Не обращая внимания на замешательство Дмитрия, она позвала Нину:
- Принесите его величество. Помните, ваша забота сейчас вдвойне важна. Мы должны увеличить охрану царя. А, маршал Санин. - Она обратилась к нему с беззащитной улыбкой, которая произвела большое впечатление на непоколебимость взглядов старого вояки. - Наша безопасность в ваших руках.
Глаза старика блеснули. Наверняка у него появились новые амбиции.
- Вы можете полностью положиться на меня.
Царица взяла его под руку и вывела из толпы, а все между тем расступились, давая пройти княжне Нине с Борисом на руках. Придворные кланялись и приседали, приветствуя монарха.
- Мы должны предпринять меры предосторожности. А вот, возможно, и ответ. Сэр Бомон! Сэр Аркелл! Вы могли бы выбрать и более удачное время для возвращения, но все же я рада вас приветствовать.
- Ваше величество! - Они отдали ей честь, обнажив мечи.
- Маршал, это лучшие воины. И к тому же не связанные другими обязательствами верности. Не согласитесь ли вы, благородные господа, послужить телохранителями царя, хотя бы на время?
Такая вопиющая, бесстыдная, безумная несдержанность могла уничтожить ее навсегда, если бы хоть кто-нибудь заподозрил ее мотив, но сегодня, она надеялась, это воспримут как прихоть убитой горем женщины. Софья никогда прежде не видела Бо изумленным.
- Мы почтем за честь, ваше величество.
- Тогда обсудите все с маршалом Саниным.
Софья поспешила скрыться за дверью, пока она совсем не сошла с ума и не поцеловала его при всех.
Важно было подготовить все быстро. Когда она посадила маленького Бориса на трон и встала на колени рядом, он подумал, что это игра, и рассмеялся. Она повторяла клятву громко. Затем сама села на трон, посадила ребенка на колени к себе и кивнула Дмитрию, чтобы он подошел. А потом Скуратов, Санин...
Когда царь устал от новой игры, Нина дала ему любимую игрушку, волка, которую они использовали, чтобы бить всякого бородача, склонявшегося к малышу. Это приводило его в полный восторг. Возможно, что-то в нем было от Игоря.
- Думаю, царь должен отдохнуть, - сказала Софья, передавая ребенка на руки гувернантке. - Главный боярин, маршал, вы должны подтвердить, что царь дал мне полномочия на время его отсутствия.
- Конечно, царица, - сопя, согласился Санин. Старик Скуратов тоже согласился. В течение последних месяцев, когда царь Игорь уже ослабел, она обработала их обоих, да и других тоже. Но она не ожидала, что их помощь понадобится ей так скоро. Их поддержки будет достаточно, чтобы преодолеть подводные дворцовые течения. Дмитрий был потрясен таким оборотом дела, но он скорее чувствовал освобождение, облегчение, а не обиду. Елена, сидевшая рядом с ним, похоже, была менее довольна, но не представляла собой угрозы.
- Тогда я желаю назначить членами совета следующих особ...
Первым был назван Дмитрий, но она может его отправить домой через несколько недель. Софья огласила еще несколько имен и решила, что пока достаточно.
- Теперь все могут идти. Дорогой брат, будь любезен доложить совету обстоятельства гибели моего супруга.
А затем последовали приказы о погребальном звоне, провозглашении царем Бориса, о похоронной церемонии, об иностранных послах и воеводах, об отбытии Санина в Трейден и роспуске стрельцов, о составлении нового гороскопа для царя, который, она считала, будет сенсационным. И так далее. Каждый новый отданный и исполненный приказ все больше упрочивал ее положение на троне. А мощный звон огромного колокола заставлял вздрагивать весь дворец: Донн!Донн!Донн!
К вечеру, когда погребальный звон прекратился, она успела подписать сотню разных бумаг. Две из них были распоряжения для внутреннего полка, в соответствии с которыми старшим офицерам из личной охраны царя разрешался доступ в царские покои.
Палата царицы была освещена несколькими свечами. Старик Скуратов должен уйти. Князь Григорий Овцын будет достойной заменой. Армия будет успешно действовать под началом Санина. Софья присела, чтобы кое-что написать, но встала снова и стала ходить по комнате. Прошло больше часа, когда дверь отворилась и Бо бесшумно проскользнул в комнату. На нем была форма, на боку меч с белым камнем на рукояти. Бороду он сбрил.
Некоторое время они пристально смотрели друг на друга, и она вдруг точно угадала, что он собирается сказать:
- Софья, я не могу остаться.
Она склонила голову и не пыталась скрыть боль.
- Я никогда не думал о возвращении и не хотел опять тревожить старые раны. Это так жестоко. Я только хотел спасти Суизина.
Нужно постараться смотреть на него как на одного из свиты, сопровождавшей Дмитрия. Так заставляла себя думать Софья.
- Даже если бы ты мог, это было бы очень опасно, - ответила она. - Ты убил Игоря?
- Нет. Да это и не было моей целью.
- Он заслужил смерть. Хочешь подержать на руках сына?
Он вздрогнул, как от удара, и подошел к кроватке осторожно, даже с опаской, как будто ждал нападения. Софья тоже подошла и встала рядом. Она так остро ощущала его близость. Бо смотрел не шелохнувшись.
- Возьми его. Он не проснется.
- Лучше не надо. Не сегодня. Позже, когда он увидит меня. - Рука Бо лежала на спинке кровати совсем рядом с рукой Софьи, но не касалась ее. - Он унаследовал красоту своей матери.
- Нет, своей великой тетушки Евфросинии, будь благословенна ее память. Ей не было равных.
На миг радостная улыбка Бо, казалось, озарила все кругом, но быстро сменилась печалью в его глазах.
- Софья, любовь моя! Однажды мы уже разбили сердца друг другу. Неужели ты хочешь пройти через это снова?
- С радостью.
- Я тоже. - В глазах его появились слезы. - Но, Софья! Я не могу. По одной-единственной причине - это опасно для маленького Бориса. Никому не было дела до чести жены Игоря. Никто не дерзнул бы сказать ему что-либо подобное. Но в городе полно глаз. Ты нужна своему сыну, а у тебя будут враги, а может, уже есть.
Это было разумно, но она была уверена, что есть еще другая причина.
- Конечно, у тебя могут быть любовники, - говорил Бо, продолжая разглядывать сына. - На самом деле любовники могут быть очень полезны. Ты сможешь настроить один род против другого. Но это будут знатные люди. А простолюдин-иностранец будет просто самоубийцей.
- Ты женат, - с грустью сказала Софья. Он кивнул в ответ.
С любым другим мужчиной это была бы не проблема, но Бо есть Бо.
- На женщине моего положения.
- Но не может быть, чтобы она в тебе нуждалась больше, чем я в последние месяцы. Мне бы продержаться до весны, когда все привыкнут к царице-регентше. Я должна найти способных людей на должности министров. Игорь пригревал только глупцов, а мне нужны сильные, амбициозные личности. Хотя бы четверо таких, которые боролись бы друг против друга, а не против меня и не вынудили бы меня вступить в какой-нибудь кошмарный брак. Ты нужен Борису! Главный боярин бесполезен, но, к несчастью, у него нет сына, чтобы унаследовать его должность, поэтому я назначу канцлера, как в Эйрании. А финансы... Он взял ее за руку:
- Я не могу помочь тебе в принятии таких решений, любовь моя. Но я не сказал, что уезжаю немедленно. Говорят, в Долорме началась гражданская война, а на всех судах из Трейдена плывут бэлы, значит, я не смогу уплыть отсюда до весны. До тех пор я буду охранять и беречь Бориса, ради тебя, обещаю. С ним ничего не случится, пока я здесь. Формируй свое правительство и хотя бы об этом не беспокойся. - Он печально улыбнулся. - Я наберу и обучу гвардию для него, такую, которой и ты сможешь доверять. Это единственное, что я могу тебе подарить.
- Ты дал моему ребенку отвагу и честь, это у него в крови. По линии Игоря сумасшествие передавалось по наследству на протяжении веков. И если Скиррия получит наконец разумного и понимающего свои обязанности царя, это будет твоим подарком всей стране.
- Будучи таким, каков я есть, - ответил Бо с нежной улыбкой, - я предпочитаю верить в воспитание. Если он будет того стоить, тогда твой долг воспитать его царем.
Он поднес ее руку к губам.
Они долго смотрели друг на друга, печально, с трудом сдерживая душевную боль. Два гордых человека не могли быть вместе. Царица, слишком гордая, чтобы умолять, и он, у кого нет ни титула, ни богатства, а только умение сражаться, что дорогого стоит, да эта проклятая честь. Если бы она стала умолять, он, возможно, уступил бы ей, но она слишком любила, чтобы требовать такой жертвы.
Он почтительно поклонился и ушел.

7

Весна пришла в Шивиаль поздно в тот год, но погода не влияла на морские пути в Скиррию. Первые корабли обычно возвращались приблизительно в конце Шестой луны, как сказали Изабель. Каждый день она теперь повторяла себе, что должна быть терпеливой. Ей было о ком заботиться, ведь теперь у нее есть Мод. А по ночам, лежа в одинокой постели, она повторяла как заклинание: «Я должна верить ему, я верю ему».
Все, что она знала, так это то, что Бо отплыл в Скиррию с бэлами, и последние корабли, успевшие вернуться до наступления зимы, сообщили, что бэлы высадились там. Король Ательгар был почему-то разгневан этим сообщением.
Шестая луна уже истекла, а сообщений все не было. Мод исполнилось четыре месяца. Развивалась она лучше, чем принц Эдвард, хотя он был старше на полгода. Жизнь во дворце была ужасно скучной. Временами Изабель даже хотелось очутиться в «Уголке сплетника», где были настоящие люди, а не всякие там беременные леди, несущие себя очень высоко перед какой-то выскочкой-кухаркой. Любопытно, что единственной особой, которая близко подружилась с Изабель, была королева Таша. Это произошло, вероятно, потому, что обе были иностранками здесь и у обеих были малыши. А еще обе не любили дурацкие дворцовые игры. Изабель никак не могла заставить ступить себя на лестницу, а Таша не могла заставить себя подняться высоко.
Как-то утром, когда Изабель только покормила Мод и расстелила для нее чистую пеленку, дверь распахнулась без всякого предупреждения. Она подскочила и стала быстро застегивать платье. Вдруг раздался голос Бо:
- Не надо, я наслаждаюсь зрелищем.
Он бросил мешок и подхватил ее на руки. Некоторое время они молчали. Затем они обнялись и поцеловались. Когда мужья возвращаются из долгих путешествий, они бывают очень нетерпеливы, а Изабель и не хотела останавливать мужа. Бо становился все более нетерпеливым, когда дверь вдруг громко скрипнула. Раскрасневшийся Бо спросил:
- Кто там?
- Королевская гвардия! Вас хотят видеть.
- О духи! Да я же только вошел.
- Объясните это сами.
- Скажите, я одеваюсь. - Бо посмотрел на ребенка. - Мальчик или девочка? Красивая, очень.
Изабель не звали на встречу, но она все же попросила прачку Мэйси побыть с дочкой, а сама отправилась вместе с Бо. Сэр Калверт не возражал. Обычно веселый, говорливый, сейчас он отвечал на вопросы Бо односложно.
- Курьеры прибыли?
- Да.
- Настроение его величества предвещает тучи?
- Да.
- Слышал, Вишез ушел в отставку.
- Да.
Калверт остановился у незаметной двери и протянул руку к Бо. Бомон начал вытаскивать меч из ножен, но вдруг остановился. Калверт впервые улыбнулся:
- Я прослежу, чтобы ты получил его обратно, брат, но с одним условием.
- А именно?
- Помнишь тот день, когда тебя нашли на блэкуотерской дороге, и я подвез тебя в Айронхолл?
- Как будто это было вчера.
- Не говори королю, что это был я. Удачи, брат! Бо был немного обескуражен.
Через несколько минут Бо и Изабель оказались в королевском саду. Это было прелестное местечко, все в цветах, кустарниках, скрытое от посторонних глаз. Таша сидела там, на любимой скамейке у шток-роз, наряженная в один из своих невообразимо роскошных нарядов из кружев и перьев, что делало ее похожей на кошку, нежащуюся на солнце. Позади нее в отдалении стоял капитан Флориан. Король прохаживался по мощеной дорожке, от ирисов к чайным розам и обратно. В руке у него была какая-то свернутая в трубку бумага. Он нетерпеливо постукивал ею по другой руке.
- Мы только что узнали, что царь Игорь умер прошлой осенью, - сказал король.
- Это так, ваше величество, - ответил Бо.
Тут король подозрительно прищурился, и его глаза превратились в щелки.
- Это был страшный несчастный случай?

Предыдущая страница 32 Следующая страница


33 Дэйв Дункан

- Ужасный, сир.
- А где ты был, когда это произошло?
- За стальным забором. А... а князь Дмитрий тоже был далеко... Вот как верхушка вон той яблони.
- Значит, ты не имеешь никакого отношения к его смерти?
Тишина.
Неужели снова! Вопросы, которые не следует задавать... Изабель еле сдерживалась от того, чтобы закричать во всю мощь легких или толкнуть мужа. Ательгар свирепо смотрел на Бомона.
Через некоторое время Бомон все же произнес:
- А как же я мог иметь к этому отношение? Это был не совсем ответ, но близко к тому.
- Я не хочу получить славу варвара, который прибегает к услугам наемных убийц.
- Конечно, нет, сир. Неужели посол так преподнес известия?
- Нет.
Король опять зашагал, теперь к лилиям.
- Моя сестра прекрасно справляется с обязанностями регентши, я полагаю, - мило заметила Таша.
Она тоже получила письмо.
- Она прекрасно управляется со скиррианцами, позволю себе заметить.
- Вы всегда себе позволяете, сэр Бомон. Она здорова?
- Вполне, ваше величество.
- Она прекрасно отзывается о вашей службе. Таша продолжила читать письмо.
- Ты перехватил Суизина? - обернувшись, спросил король.
- Да, сир. Он... я могу продолжить?
Такая осторожность напомнила, что предыдущие аудиенции для Бо заканчивались большими скандалами.
- Расскажи нам.
- Он отважно сражался, когда пираты взяли на абордаж судно князя Дмитрия. Ваш монарший брат хвалил его. Я подготовил отчет Великому Магистру. Он, возможно, сочтет нужным упомянуть об этом в литании.
Впервые за время аудиенции король улыбнулся:
- Суизин дрался с пиратами? Скольких...
- Нет, сир. Он разбил целую команду. - Бо вздрогнул под пристальным взглядом короля.
Тот показался очень довольным. Он отправил письмо Великому Магистру. Письмо было благосклонно принято.
- А сэр Аркелл?
- Полностью выздоровел, сир. И абсолютно счастлив. Он - императорский библиотекарь и воевода телохранителей царя.
- И сколько же романов он завел?
- Точное количество мне неизвестно, миледи.
- Тебе известно, что мой брат сейчас - король Бэльмарка?
- Нет, я еще не слышал об этом, ваше величество. Это чудесная новость!
- В самом деле?
Король хмыкнул и отошел к люпину. Таша усмехнулась чему-то.
Ательгар теперь разглядывал незабудки. Затем продолжил:
- Бомон, меня убедили, что я обошелся с тобой жестоко. Мы не отплатили тебе за сопровождение нашей дорогой супруги из Скиррии.
- Это была честь для меня.
- Молчи! - Ательгар подошел вплотную к дерзкому. - Ты также раздражаешь меня больше, чем кто-либо другой в королевстве!
Бо попытался возразить, но неубедительно.
- Ты будешь восстановлен в Ордене. Дайте мне свой меч, капитан.
Бо упал на колени, и король коснулся мечом его плеча и почти тут же вернул его владельцу. Это была простая формальность, не ритуал, потому что связь Узами прекратилась со смертью подопечного.
- Встаньте, сэр Бомон. Нам нужен консул на юге Иси-лонда в городе Мардо. Доходы у консула скромные, но консульские привилегии позволяют вести достойную джентльмена жизнь. Говорят, это очень симпатичный городок и у него есть одно неоспоримое достоинство - он далеко отсюда. Вы были там когда-нибудь, леди Бомон?
- Нет, сир. Но брат мой живет там, и он рассказывал много хорошего.
- Бомон?
- Вы - сама щедрость, ваше величество. Это высокая честь для меня.
- Итак, будете консулом. Мы разрешаем вам удалиться. Король посмотрел на свою жену, как будто спрашивая:
«Теперь вы довольны?»
По какой-то таинственной случайности все гвардейцы уже знали новости, даже то, что Аркелл вылечился, а Оук отомщен. Дюжина Клинков подлетела к Бо сразу, как только он вышел из сада. Они похлопывали Бомона по плечу, пожимали руки, поздравляли. Сэр Калверт вернул ему меч, как положено по ритуалу - на вытянутых руках.
- Если будешь проезжать мимо Айронхолла, уверен, Магистр Арсеналов найдет подходящий камень для твоего меча.
Сэр Седрик рассмеялся:
- Он, видимо, все время был в кармане у Великого Магистра.
- Пусть человек идет, - сказал сэр Мордред, - Неужели не видите, что у него есть дело поважнее, чем слушать нашу болтовню!
Все понимающе взглянули на Изабель.
- Мне нужно познакомиться с дочкой, - ответил Бо. Он предложил руку Изабель, и они пошли вместе по коридору. Бо радостно говорил, а его жена слушала.
- Не думаю, что сделаю это. Я имею в виду камень. Он приносит мне удачу. - Он обнял ее, как только они свернули за угол. - Ты счастлива поехать в Мардо?
- Климат там, говорят, мягкий. Мардо не проблема!
- Я всегда говорил, что Таша - молодец! А кто, ты думаешь, внушил все это Таше?
- Я буду счастлив с тобой где угодно, моя любовь. - Хрипотца появилась в его голосе. Он крепче обнял ее. - Мы можем делать все, что захотим. Нам не придется обедать на кухне. Тебе больше никогда не придется готовить.
- Я люблю готовить, - ответила Изабель.
- Тогда только десерты.
Когда они вернулись в комнату, Мод еще спала.
- Помнишь, я обещал тебе наряды и украшения? - Он достал кожаный мешочек, и золото из него потекло ручейком прямо на кровать. - На это можно купить ферму, или дом, или открыть школу фехтования.
На мгновение Изабель была ошеломлена, но затем боль снова вернулась.
- Полагаю, все это - за службу. За превосходную службу. Ты, должно быть, доставил ей удовольствие.
- Любовь моя! - нетерпеливо произнес Бо.
- Да, твоя любовь! - кричала она. - Царица Софья!
Изабель узнала Ташу очень хорошо, а Таша хорошо знала свою сестру. Таша не была абсолютно уверена, но, очевидно, царица слегка намекала ей кое о чем.
- Ты - моя любовь, леди Бомон.
Бо придвинулся к ней, полный чувственных желаний.
- Не прикасайся ко мне! - сказала она, отступая от него. - Она очень красивая?
Мягкие руки. Белая кожа. Богатая и образованная. Умная.
Бо нежно посмотрел прямо в глаза Изабель.
- Она - очень красивая. Но она снег, лед, а ты - огонь, Ты теплая, земная. Я вернулся к тебе, любовь моя.
- И можешь возвращаться к ней прямо сейчас!
- Дай-ка я покажу тебе кое-что. Он стал расстегивать камзол.
- Я видела и прежде твое мускулистое тело. Думаешь, я растаю от желания, как только увижу его снова? - Если бы она не продолжала кричать, она бы расплакалась. - Оно производило такое же впечатление и на твою ледышку царицу?
- Я вовсе не это имел в виду. Она прислала тебе это.
На шее Бо была золотая цепь. А на ней, рядом со шрамом на груди Бо, висел рубин размером с яичный желток, ограненный в форме сердца. Он горел как пламя, как кровь. Изабель не могла поверить в увиденное сразу. Даже у Таши не было ничего подобного.
Она только и смогла выговорить:
- Он настоящий?
- Конечно.
Он снял цепочку с себя и подошел к Изабель, чтобы надеть украшение ей на шею.
- Узнав, что я женат, Софья сказала... то есть царица послала это для тебя.
- О!
Изабель никогда не слышала о подобной ситуации прежде. Муж взаймы? Она не знала, что делать - написать в ответ письмо со словами благодарности? Спросить совета у кого-нибудь?
- Она прислала мне свое сердце?
- Она очень сентиментальна... равно как и холодна.
- Она всех своих лакеев одаривает драгоценностями короны?
- Только самых красивых.
Прежде чем она успела что-либо ответить, Бо поцеловал ее. Она не сопротивлялась, но и не отвечала на поцелуй. Через некоторое время он сбросил достаточно одежды, посмотрел на ее лицо обеспокоенно и спросил:
- Теперь лучше? Уф!
- Ты останешься на этот раз?
Ей бы следовало помучить его подольше, намного дольше! Он должен заплатить за все те месяцы, которые провел, любезничая со своей распрекрасной царицей, совсем не думая о жене, которую оставил в такой тоске. Но ведь тогда и она тоже будет мучиться.
- Я останусь с тобой навсегда! Клянусь! В конце концов, он вернулся к ней.
А та женщина где-то далеко-далеко. И он действительно переживал. Она никогда раньше не видела его таким обеспокоенным,
Она обещала верить ему!
- Прекрасно! - сказала Изабель. - Тогда убери поскорее с постели этот хлам

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Глава 1.В «УГОЛКЕ СПЛЕТНИКА» (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
  • Глава 2.ДОРОГА НА АЙРОНХОЛЛ (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
  • Глава 3.СПОРТ КОРОЛЕЙ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
  • Глава 4.СПОРТ ЦАРЕЙ (Страница 9)
    • 1 (Страница 9)
    • 3 (Страница 10)
    • 6 (Страница 13)
    • 7 (Страница 14)
    • 8 (Страница 14)
    • 9 (Страница 15)
    • 10 (Страница 16)
    • 11 (Страница 16)
    • 12 (Страница 16)
  • Глава 5.ДОРОГА НА МОРКУТУ (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 18)
    • 8 (Страница 19)
    • 9 (Страница 19)
    • 10 (Страница 20)
    • 11 (Страница 20)
  • Глава 6.КОНЕЦ ПУТЕШЕСТВИЯ (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 23)
    • 6 (Страница 23)
    • 7 (Страница 24)
    • 8 (Страница 25)
    • 9 (Страница 26)
  • Глава 7.ПОХИЩЕННЫЙ КЛИНОК (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 28)
    • 7 (Страница 28)
    • 8 (Страница 29)
  • Глава 8.ОБРЕТЕННЫЙ ИДЕАЛ (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 30)
    • 3 (Страница 30)
    • 4 (Страница 31)
    • 5 (Страница 32)
    • 6 (Страница 32)
    • 7 (Страница 32)


Дэйв Дункан

Утраченный идеал

Цикл: "Истории о Королевских Клинках" - 4

 Читать книгу

Аннотация

Это — мир дождей и туманов, высоких замков и таинственных полумонашеских орденов, в коих из поколения в поколение передается умение улавливать чужую магию. Это — мир, где воины принимают имена Клинков и становятся клинками, защищающими тех, с кем связаны магическими Узами... Ныне же верность, лучшее из качеств Клинка, обернулась для отважного сэра Бомона опалой и ссылкой — ведь правящий ныне король полностью подчинен власти своего тестя, полубезумного царя варварской Скиррии, а тот не остановится ни перед чем, лишь бы разрушить силу Клинков — и завладеть тайной связующих их Уз...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel