Дэйв Дункан - Разящий клинок

1 Дэйв Дункан

«Завывая как безумный, Ило срубил пару джиннов сзади и нырнул в общую свалку, пробивая себе дорогу к штандарту импов. Навряд ли у него хватило бы сил пробиться, если бы не орущая позади цепочка джиннов, приближавшихся подобно приливной волне. Их кровожадные вопли пришпорили Ило, - и он без оглядки бросился к расступившейся в последний момент стене щитов...»
Столицу государства Хаб взбудоражили слухи, что рассудок уже немолодого властителя помутился. Приграничные страны взбунтовались. Затронута честь короля, а что лучше может защитить ее, чем оружие и доблесть. Принцу Эмшандару приходится возглавить войска своего отца и повести их на жестокую битву, победа в которой далеко не всегда означает торжество справедливости. Нарушилась зыбкая грань между жизнью и смертью, повсюду царит хаос, насилие, рекою льется кровь. Но когда речь идет о собственном добром имени, властители не любят мелочиться и их не пугает кровопролитие.
И когда само существование мира оказалось под угрозой, Бог обратился к королю Краснегара Рэпу, который счастливо и безмятежно жил в своем маленьком королевстве с красавицей женой королевой Инос. Бог призвал его вмешаться и прекратить кровавое безумие. Какой выбор сделает Рэп? Захочет ли он оставить свое тихое счастье и ввязаться в новую авантюру, которая к тому же может стать последней...

Вчера мой клинок вволю пил наконец,
Разбойники с гор нас пасли, как овец,
Загнали нас в угол, но я - не мертвец,
И завтра, Ей-богу, мы снова сыграем в эту игру!
- - - Мэйсфилд. Завтра

Пролог

Летом 2977 года Иллипы собрались в Доме Темного Тиса засвидетельствовать свое почтение Сестрам, как они ежегодно это делали вот уже более века. По такому случаю со всех концов Империи съехалось более четырех сотен человек - мужчины, женщины и дети, в том числе шестеро бывших консулов, четверо сенаторов и великое множество преторов, ликторов и легатов.
Ежегодное собрание семьи было вообще-то традиционным внутриклановым празднеством, хотя и здесь многие не упускали случая поучаствовать в плетении политических интриг. Не плели их разве что сами Сестры. Едва ли кто-то способен был отличить одну от другой, ведь родились они двойняшками, да и кому это могло понадобиться? Все равно их имен никто не помнил. Обе вошли в клан Иллипо, когда одна из них вышла замуж за безвестного младшего сына - мужчину, который к тому же давным-давно умер.
Сестры объявили, что обладают какой-то тайной силой, и начали предсказывать будущее всем, кто их об этом просил. Пророчества временами сбывались, временами не сбывались и уж во всяком случае не принимались всерьез. Обыкновенно их пересказывали смеясь и отпуская шуточки - вот, дескать, в любой семье не без урода…
Как бы то ни было, но на ежегодном собрании неизменно происходил один своеобразный ритуал. Все считали этот обычай нелепым суеверием, но все же избегали рассуждать о нем в присутствии чужаков. Старейшие мужчины клана сопровождали Сестер к Изваянию и предъявляли истукану новорожденных Иллипов, которым не исполнилось еще двенадцати месяцев. Затем Сестры предсказывали каждому ребенку его судьбу, в зависимости от того, улыбнулось Изваяние или же нахмурило брови.
Стояло оно в самом центре затененной площадки недалеко от Дома. Ветры и дожди так источили камень, что никто (за исключением Сестер) не мог разобрать лика Изваяния, уж не говоря о его выражении. Предание гласило, что Изваяние изображает Арава Сильного, императора XII династии, даровавшего дворянский титул первому Иллипу. Люди верили, что каменная плита перед истуканом установлена над могилой самого Арава.
В 2977 году четыре счастливых отца принесли своих чад на эту церемонию, и последним вышел вперед Виктор Илопинго, поднимавший на руках своего третьего сына, восьмимесячного Ило. Тот день, надо сказать, выдался на редкость ветреным для середины лета, и едва новорожденного положили к подножию Изваяния, налетел сильный порыв ветра - и повалил статую. Она рухнула на плиту рядом с ребенком и разлетелась на куски.
Просто невероятно, но мальчуган остался целехонек, ликтору же не так повезло: он весь был в синяках и ссадинах от осколков. С Сестрами приключилась настоящая истерика. Семейный праздник был сорван, и все разошлись по домам.
Знамение долго обсуждалось. Самые легковерные - и, добавим, самые отдаленные - родственники мальчика предлагали даже умертвить его. Возможно, так бы оно и случилось, если бы Сестры не разошлись во мнениях - это повергло людей уже в полнейшее смятение, ибо подобное случалось впервые.
Одна говорила, что знамение предвещает крушение семьи Иллипо, другая же уверяла, будто крушение грозит всей Империи. Но ни та, ни другая не могли сказать, какую же роль сыграет маленький Ило в этой невероятной катастрофе, и даже не могли прийти к, единому мнению по поводу его дальнейшей судьбы.
Не прошло и года, как обе Сестры умерли, и летнее собрание с тех пор проходило в другом месте. Со временем оба ужасных пророчества были забыты.
Однако со временем оба они сбылись.

Глава 1
ТРУБИТЕ, РОГА!

1

У эльфов есть поговорка: "Плачет рыбешка, когда рушатся мостки". В отличие от большинства других эльфийских высказываний это имеет определенный смысл, особенно для рыбешки.
Маркиза Харкфильского взяли под стражу среди бела дня - яркого и солнечного весеннего дня 2995 года. К закату потрясенная Империя уже знала о "Заговоре Иллипов", как его тут же стали называть. Скандал ширился день ото дня, ползли всевозможные слухи… Тем временем родственники маркиза один за другим исчезали в темнице.
Уже с первых дней травли в здравых умах возникали сомнения в том, что измена стала повальной, как ее описывал Эмшандар. Скорее всего, поговаривали храбрецы, император попросту воспользовался удобным случаем, чтобы разделаться с кланом. Похоже, по его мнению, могущество семьи Иллипо настолько возросло за последние годы, что начало угрожать благополучию страны. В чем бы ни заключалась правда, месть старика оказалась ужасна. Когда он наконец исчерпал свой гнев, восемь сенаторов успели обнажить свои шеи перед палачом, а уж менее высокопоставленных жертв никто и не считал.
Одним из этих самых "менее высокопоставленных" запросто мог оказаться и новобранец Ило из преторианской Гвардии, младший сын опального консула Илопинго. Аресты проводили его приятели-гвардейцы, так что Ило ничуть не удивился, когда однажды его попросили не отлучаться из казармы. Оттуда он наблюдал, как ручеек крови все ближе подкрадывался к его ногам, - пока в конце концов не остался единственным членом своего клана, еще не угодившим в императорскую тюрьму. Вдобавок ко всему его былые друзья тоже куда-то запропали, но у кого хватило бы духу упрекнуть их в этом? Публичные признания, тайные казни, слухи о пытках… Получив наконец неизбежную повестку, Ило вздохнул почти с облегчением.
Всего три месяца назад, в тот самый день, когда исполнилось восемнадцать и он записывался в преторианскую Гвардию, у него было ощущение, что тем самым он оказывает Гвардии немалую услугу. Мало того что сам он был сыном консула, - еще по меньшей мере дюжина сенаторов так или иначе приходились ему родственниками, а дед его и вовсе был национальным героем, павшим на поле брани во время Войны Темной Реки. Все наследственные титулы получил старший брат, так что будущее Ило принадлежало, по всей видимости, политике. А в Империи политическая карьера начиналась с армии.
По глубокому убеждению Ило, регулярным легионам слишком много приходилось маршировать туда-сюда. К тому же они были чересчур жестоки с гоблинами, дварфами, джиннами и прочими низшими расами, что вообще-то довольно часто выходило боком. Впрочем, преторианская Гвардия в основном разгуливала грудь колесом по Опаловому дворцу в Хабе. Мало что так привлекало местных девиц, как преторианская униформа.
В общем, сделать выбор оказалось легче легкого. Сначала надо было убить пять лет в Гвардии, а уж затем, по устоявшейся традиции, воспользоваться выгодами родственной связи - и теплое место ликтора в каком-нибудь подходящем городке близ столицы ему обеспечено. Ну, а что дальше - поглядим.
Рекрут Ило уже с десяток дней томился в казарме, когда пришло предписание явиться в караулку. Однако все теплившиеся у него надежды разом отошли в мир иной, стоило только ему увидеть, кто сидит за столом. То был центурион Хайфи, а Иллипы враждовали с Хафинами больше поколений, чем у Ило было зубов во рту.
Как и все преторианские постройки, караульное помещение дышало древностью и хранило следы былого великолепия. Старинный мозаичный пол живописал битвы легионеров с драконами, но тысячи сандалий военного образца успели стереть все краски с одной плиты, и этот белесый квадратик помещался как раз перед столом начальника. Чеканя шаг, Ило подошел к столу и отсалютовал. К своему великому удивлению - и облегчению, если уж на то пошло, - он обнаружил, что колени его вовсе не трясутся, а зубы - не отбивают дробь. Говоря по правде, у него вспотели ладони и слегка заныли мускулы живота, но уж об этом-то, кроме самого Ило, никто не догадывался. С присущей истинному военному невозмутимостью он ждал решения собственной участи.
В Гвардии даже центурионы не стесняются проявлять благородство. Сожаление, казалось, так и сквозило в словах Хайфи, пока тот объяснял Ило, почему он больше не соответствует высоким требованиям Гвардии.
Хайфи опустил на стол одну бумагу и поднял другую.
- Похоже, в Двадцатом легионе есть свободное местечко. Я могу организовать перевод.
Могло быть и хуже, гораздо хуже? Волдыри и мозоли куда как приятнее иголок под ногтями или дыбы. Бараки - ерунда по сравнению с безымянной могилой. XX легион вовсе не был сборищем мерзавцев, да и выбора у Ило особого не было.
- Благодарю, господин! - сказал Ило.
- К нам изредка присылают кого-то из Двадцатого легиона, вот и сейчас здесь находится посланник. Он со своими людьми сможет сопровождать тебя.
- Господин!
Центурион улыбнулся.
И тем самым чуть было не сорвал маску невозмутимости с Ило. Тому вдруг захотелось плакать, ибо ухмылка центуриона напомнила, что просить помощи теперь уже не у кого; старая вражда Иллипов с Хафинами наконец прекратилась.
Вот так гвардеец Ило свалился с головокружительных высот аристократии в мир рядовых, устроенный по волчьим законам. Танцы ночь напролет сменились ежедневными маршами, сладкое вино - кислым пивом, шелковые простыни - тюфяками с клопами. Стройных девушек из розовых садов сменили беззубые старухи, которые отнимали у него все деньги и еще кричали, чтобы он поторапливался.
Не уставая возносить благодарения богам за каждый новый рассвет, Ило принял свой жребий и начал бороться за выживание. Наградой в этой борьбе могла быть только сама жизнь - грубая, нищенская, истязающая рассудок жизнь простого легионера.
Обычно срок службы ограничивался двадцатью пятью годами.

* * *

На зимних Празднествах по древнему обычаю Имперский Архивариус давал имя уходящему году. Никто особенно не удивился, когда 2995-й вдруг оказался
Годом Девяностолетия Его Величества. К тому моменту Иллипы были давно мертвы и позабыты.
2996-й стал Годом Правнука.
Суеверные люди и вместе с ними те, кто хоть немного знал историю, уже начинали беспокоиться насчет грядущего тысячелетия, но 2997 году было суждено войти в историю Годом Семи Побед.

* * *

На сей раз скверные новости пришли из Зарка. Едва отшумели зимние Празднества, как эмир Гарпуна получил ультиматум от халифа и тут же обратился за помощью к императору.
У эмира не было выбора - посланник императора в это самое время держал меч у его горла, но, как вы сами понимаете, подобные дипломатические тонкости никак не задевали рядовых солдат. Пять тысяч храбрецов в составе XX легиона промаршировали на юг, к самому Малфину, где и погрузились на корабли. Вот тут-то Ило и открыл для себя две неожиданных истины: во-первых, сам он оказался столь же подвержен морской болезни, как и любой имп-легионер, и во-вторых, на свете бывали вещи и похуже, чем марш-бросок зимой, да еще и при полном вооружении.
Проболтавшись в море четыре недели, он сошел с корабля в большом городе, который вполне мог оказаться Уллакарном. Здесь было жарко и росли пальмы. Горы, видневшиеся на севере, возможно, были цепью Прогист… XX легион построился и зашагал вдоль, побережья, прочь от города, направляясь в неведомый Гарпун.
Жаркая, иссушенная страна встречала легион неприветливо, если не сказать враждебно. Здешние каменистые холмы были изрезаны потайными ходами, которые, вполне вероятно, кишели джиннами.
Ило не питал иллюзий насчет героизма или ратной славы. Он отлично представлял себе шансы новичка, идущего в первый бой. Он знал также, что и они с лихвой перевешивают шансы простого легионера на хотя бы единственное слово похвалы от центуриона. Не говоря уже о том, чтобы его заметило командование. Себе Ило признался, что напуган до смерти и был бы просто счастлив, если б ему удалось скрыть этот страх от сотоварищей.
В лучшем случае впереди его ждали еще двадцать три года такой веселой жизни.
Первый день перехода он вынес. И второй. А на третий вдруг оказался участником Битвы при Карфине.
Карфин позднее называли первой из Семи Побед того года, но победа была крайне условной. Проконсул Иггиполо придерживался той далеко не новой точки зрения, будто бы Зарк - всего лишь безбрежные просторы сухого песка; он свято верил, что джинны - красноглазые варвары, сражавшиеся на верблюдах, и предпочтительно в зной, когда солнце ослепляет противника. В итоге проконсул завел три вымотанных морем легиона в болото, в ночную грозу и в ловушку халифа.
Все глубже погружаясь в трясину под тяжестью собственного оружия, импы вскоре обнаружили, что джинны весьма неплохо сражаются и в пешем строю и с легкостью могут укрыть десятерых за каждой болотной кочкой. Закат не знаменовал окончания бойни, и рассвет застал манипулу Ило отрезанной, окруженной со всех сторон и безнадежно уступающей противнику числом.
Ночь унесла с собою остатки чести, рассудка и даже дисциплины. Голод, страх и изнеможение отошли на второй план. "Выжить!" - только это имело теперь значение. Клочья утреннего тумана плавали в крови, бряцании металла, свисте рассекающих воздух мечей и стонах умирающих. Манипула таяла. Центурионы падали. Штандарт исчез неведомо куда. Сотник орал команды, пока стрела не заткнула ему глотку, и после этого каждый был сам за себя, вот только не у кого было спросить дорогу домой.
Ило так никогда и не узнал, что с ним приключилось, - то ли споткнулся, то ли свалился после особенно сильного удара по шлему, то ли попросту упал в обморок. Так или иначе, он долго лежал вниз лицом, как мертвый, среди груд мертвецов. То была вовсе не трусость, к тому же Ило оказался далеко не единственным, кто прилег отдохнуть на том болоте. Импы редко становились великими воинами - они не были ни бесстрашными витязями, как етуны, ни озверевшими фанатиками вроде джиннов. Они не мечтали прослыть мучениками, как грезилось эльфам в тяжкие минуты своей жизни. Им недоставало самоубийственного упрямства фавнов и легендарной выносливости дварфов. Импы были, правда, весьма недурными тактиками и поднимались в бой, только организовав все и вся кругом.
По прошествии некоторого времени Ило услыхал глухой стук и понял, что сердце у него все еще бьется. И другой стук: дробный… И призывный клич рога! Признаться, болото успело порядком поднадоесть. Кряхтя, Ило поднялся, поискал свой меч и в итоге позаимствовал оружие у ближайшего покойника, смутно отметив про себя, что слишком ослаб, для того чтобы таскать щит. И поплелся по грязи, ориентируясь на шум барабанов, под который уйдут двадцать три года его жизни.
Одну сандалию он потерял неизвестно где; обожженная солнцем кожа покрылась волдырями. Намокшая туника настойчиво натирала шею, а на шлеме появилась изрядная вмятина, и тем не менее шлем еще был вполне пригоден, так как ни одному мечу, стреле или дротику не удалось продырявить его насквозь.
По небу разлилась яркая голубизна; от тумана остались лишь жалкие ошметки, из последних сил цеплявшиеся за кустарник. Спасение предстало перед Ило верхушкой имперского штандарта - сияющей звездой о четырех лучах, что двигалась прямиком на него.
Из-за занавешенных туманом камышей выступила целая стена легионеров, толкая перед собой жалкие остатки воинства джиннов.
Ило оказался на чужой стороне, и спасительный блеск штандарта на мгновение померк в его глазах. Но то ли природное хладнокровие, то ли, наоборот, слепая паника текущего момента не дали ему распрощаться с жизнью. Завывая точно безумный, он срубил пару джиннов сзади и нырнул в общую свалку, пробивая себе дорогу к заветному штандарту. Навряд ли у него хватило бы сил пробиться, если бы не орущая позади цепочка джиннов, приближавшихся подобно приливной волне. Их кровожадные вопли пришпорили Ило, и он без оглядки бросился к расступившейся в последний момент стене щитов.
Начавшаяся отчаянная схватка закрутила его, довольно быстро выкинув прямо к цели, штандарту. Ило появился под его сенью как раз в то мгновение, когда дротик угодил в знаменосца. Два года военной выучки способны вбить в плоть и кровь человека нехитрые уроки воинской чести - и первым из них стало осознание штандарта как священного предмета, за который не жаль отдать собственную жизнь. Безо всякой сознательной мысли Ило выронил меч и обеими руками схватил падавшее на него древко. Схватил и высоко поднял над собой.
И стал героем.

2

Как раз в ту минуту, когда молодой человек по имени Ило вцепился мертвой хваткой в шест, служивший осью шумной свалки под названием "Битва при Карфине", где-то в сотне лиг к северу от него, за горной цепью Прогист, лежала и тихо умирала женщина.
Она знала, что конец близок, но ее это больше не беспокоило. Пришло ее время. Она была даже удивлена, увидев рассвет нового дня, и удивилась бы еще больше, если бы успела встретить следующий. Умирая, она почти не испытывала боли. Медленно передвигавшиеся по хижине солнечные лучи разделяли ее одиночество. Лесные шорохи были словно старые друзья, пришедшие проститься и замешкавшиеся у порога, чтобы переброситься парой слов, прежде чем войти в дом, - дуновение ветра в ветвях, шепот сбегающего по камням потока, гудение насекомых, нахальные крики попугаев.
Ее звали Фейн из Дома Кииза. Она была стара. Так стара, что и сама не помнила сколько лет живет на белом свете, что, впрочем, уже не имело значения. Она даже пережила собственный Дом, ибо крыша хижины заметно провисла, а в стенах появилось множество новых окон, которых не было, когда Кииз построил ее много лет тому назад.
Кииз давно уже умер. Так давно, что она едва могла припомнить, как же он выглядел, когда спина его согнулась, а волосы посеребрила седина. Впрочем, она хорошо помнила его молодым и сильным, грациозным, точно дикий конь, и то, как он привел ее сюда - показать выбранное им место, с бегущим мимо ручьем и деревьями, подпиравшими небо ветвями. Она хорошо помнила тревогу и нетерпение, застывшие на лице Кииза, когда он ждал от нее ответа; облегчение и радость, сменившие их, когда она сказала ему: да, это замечательное место. Именно в этот момент она наконец решила более не мучить его, ибо желание его было огромным, да и ее - не меньше. "Сейчас! - сказала она тогда, садясь на траву и привлекая его к себе. - Да, сейчас!"
А как восхищала ее сила Кииза - особенно в тот, первый раз, под небесным сводом, да и потом еще бессчетное число раз - под этой самой крышей. Но все равно тот, первый раз был самым прекрасным из всех - когда они вместе лежали на солнце, делая найденное место своим Домом.
Это был хороший Дом; здесь они любили, здесь она растила детей - четверых выносила и всех четверых воспитала, и не многие женщины могут этим похвастаться. Здесь умер Кииз - легко, без страданий. Теперь здесь предстояло умереть ей. Лес мог забирать принадлежащее ему по праву, что ж, спасибо, ей это место уже не понадобится.
Качнулась тень. Фейн приподняла веки. Свет падал почти отвесно - стало быть, ей удалось вздремнуть. Да, стены напоминали сеть - дыры, чудом еще державшиеся вместе. Время уходить.
- Тебе что-нибудь нужно? - робко спросил тонкий голосок.
Фейн покачала головой, не отрывая ее от подушки, и попробовала улыбнуться, чтобы успокоить девочку. Тяжело ей сейчас. Хотя, конечно, Стража Смерти никогда не была легкой.
Имени девочки она не помнила. У стариков память совсем никудышная, это не новость. Но чтобы настолько!
Кииза она помнила вполне отчетливо. Она помнила каждый взмах топора и каждый завязанный узел. Они вместе строили собственный Дом, над своим особым местом. Но она, хоть убейте, не могла вспомнить, какого же несчастного ребенка люди прислали стоять для нее Вахту Смерти. Она даже не помнила, приходила ли семья попрощаться, хотя они, конечно же, приходили. Что же она медлит, заставляя ждать это бедное дитя? Фейн провела языком по сухим губам.
- Пить? - спросила девочка. - Ты хочешь пить? Я сейчас принесу.
Рада помочь, рада сделать хоть что-нибудь полезное…
Фейн вспомнила свою Стражу. Ей довелось тогда сидеть у смертного ложа злобного, грязного старика по имени… Не вспомнить, ну и ладно. Он умер через неделю, так ни разу и не поблагодарив ее, только ругал без умолку. Он съедал все, что она приносила, всякий раз браня ее стряпню… И пахло от него просто отвратительно. Без сомнения, сама Фейн точно так же пахнет для этой девочки, которая старается теперь приподнять ей голову, чтобы напоить. Вода холодна, должно быть, она только что зачерпнула ее из ручья.
- Твое имя, дитя? Я забыла, как тебя зовут.
- Тхайла из Дома Гаиба.
Это имя ничего не сказало Фейн. Гаиб?.. Она снова попыталась заговорить.
- Что? - вскрикнула девочка встревоженно. - Что? Я не слышу! - И приникла к постели Фейн, чуть ли не прижав свое ухо к губам женщины.
Конечно, бедняжка напугана. Она боится смерти, боится страданий, боится перепутать саму смерть с ее жуткими слугами…
- Пока еще нет! - прохрипела Фейн, едва не рассмеявшись.
- Ой! - Тхайла отпрянула от нее. - О, прости меня. Я не имела в виду… Я только подумала… Извини меня.
Фейн поискала в своих легких и с трудом нашла где-то, на самом дне, воздуха, чтобы кашлянуть и выдавить несколько слов:
- Просто хотела узнать, как имя твоей матери, Тхайла.
- О! Фриэль из Дома Гаиба.
Ну конечно! Фриэль была старшей из ее внучек, так что эта длинноногая девчушка, похоже, ее правнучка. Можете себе представить! Немногие доживают до возможности перемолвиться словом с собственной правнучкой. Гаиб был здоровенным тихоней с острыми ушами. Ну, они были острее, чем у остальных.
- А поесть? - спросила Тхайла. - Может быть, принести тебе что-нибудь поесть, бабушка?
Фейн покачала головой и смежила веки, чтобы вздремнуть еще немного. Она надеялась, что не задержится надолго. Осталось произнести лишь одно слово, а уж на него-то, она знала, силенок хватит.
Мэйг! Мэйг - вот как его звали, того мерзкого, вонючего старика, над которым она стояла Вахту Смерти. Мэйгу понадобилась неделя, чтобы отойти. Сама она надеялась управиться пораньше… Или неделя уже прошла? Это много для ребенка. Мэйг в последний день вообще не мог говорить, но в конце концов и у него достало воздуха передать ей свое слово.
"Ну да ничего хорошего оно мне не принесло", - подумала Фейн. Может, потому, что за всю жизнь так и не сумела найти в себе никакого "особенного" таланта, или само слово оказалось слишком уж слабым, или же вообще не бывало у нее Дара.
Нет, не припомнит она никакой магии, не было ее вовсе, только уйма тяжелой работы.
И любовь. Много любви. Но никакой магии.
Вздох ветра скользнул по остаткам хижины. Она решила, что вздремнет еще немного, а потом, наверное, съест что-нибудь. Попозже…

3

Штандарт воистину был кошмаром - еще немного, и натруженные мышцы Ило не выдержали бы его веса. Но штандарт также означал жизнь: пока он держится за этот шест, вся армия Империи будет биться насмерть, защищая его. А потому Ило держался.
Вокруг все ходило ходуном, но Ило не слышал ни боевых кличей, ни предсмертных хрипов. Все его внимание было обращено только на то, чтобы не позволять штандарту крениться и не оказаться сбитым с ног такими же легионерами, ничего не видевшими в пылу сражения.
Он спас штандарт. Возможно, ему удастся сберечь его до конца битвы.
Хотя это был уже не XX легион. Ило взглянул вверх и отметил про себя, что волею судеб оказался в XII.
XII легион! Прославленный XII!
Человек, сохранивший штандарт легиона, обретает право носить его всю свою жизнь, до самой смерти. Если, конечно, смерть не накладывает на него длань до заката. Никакого больше рытья траншей… никакой отупляющей муштры с оружием.
Теперь он стал сигнифером, знаменосцем.
Молодчага, Ило!
Сигниферы носят поверх панциря накидки из шкур, с капюшоном в виде волчьей головы. Варварство? Романтика! Можно себе представить, какими глазами на такую голову будут смотреть девицы. Что, опять женщины бесплатно?..
Обязанности у сигниферов самые несложные, их менее остальных касаются тяготы армейской жизни. И даже эти двадцать три года могут оказаться не так уж и плохи - опасностей поменьше, а уж сколько уважения… Не служба, а удовольствие!
Ну ты даешь, Ило!
И тогда он бросил еще один взгляд вверх. Ило угораздило спасти не просто какой-то обычный штандарт, эмблему манипулы или когорты. Ничего подобного. На вершине шеста сияла звезда Империи, а под ней расположился лев - символ XII. С перекрестья свисало алое полотнище, а весь остаток древка был сплошь закрыт боевыми наградами из серебра и бронзы. Это штандарт легиона, и ничто иное.
Сигнифер XII легиона?
Эгей, Ило!
Кажется, тебе снова доведется отведать мяса!
Война ушла в сторону. Порядок понемногу восстанавливался, и рога гудели уже где-то вдалеке.
Когда Ило решил было, что ему так и суждено простоять тут целый день со штандартом, появились офицеры и поманили его за собой. Поднявшись вместе с ними на невысокий пригорок - единственное возвышение во всей округе, - Ило снова застыл, сжимая древко. Сзади рявкнули "Разбить лагерь!", и измученные мозги Ило еле справились с вопросом, к кому же обращена эта команда. К нему, к кому же еще. Он качнул штандартом, изображая надлежащий сигнал, и постарался не обращать внимания на протесты натруженных мышц. Далекие рога среагировали, протрубив соответствующий призыв.
Сигнифер, подумать только!
И, конечно, говоривший с ним оказался легатом, с высоким зеленым гребнем на шлеме и в позолоченном нагруднике. Разумеется. Где еще искать легата, если не рядом со знаменем? Легаты могли вообще не вступать в схватку, им было не обязательно обагрять меч вражеской кровью. Но этот-то обагрил… Весь грязный и потный, он не сводил с Ило пристального взгляда темных глаз, сверкавших из-под кромки шлема. И ь руке он держал флягу.
- Отлично, солдат! Я все видел.
Ило пробормотал: "Господин!", но не сумел отвести глаз от фляги.
Уже поднеся было ее к губам, легат вдруг замер, и линии его рта подсказали Ило, что невидимые под шлемом брови легата сошлись на переносице.
- Какого легиона?
Ило потерял щит; кольчужную рубаху в несколько слоев покрывали грязь и кровь - по счастью, чужая. Сейчас он был безымянным солдатом.
- Двадцатого легиона, господин.
- Боги войны! - вскричал легат. - Всю ночь? Держи, тебе она нужнее. - И протянул Ило свою флягу.
И только тогда тот начал понемногу понимать, что происходит.

* * *

Имперские войска одержали победу. Бой понемногу заканчивался, джинны сдавались или же, если не хотели сдаваться, умирали на месте - уговаривать их здесь никто не собирался. Подтягивались другие знаменосцы со своими штандартами, собирались командиры.
Одним из командиров был главнокомандующий: проконсул Иггиполо собственной персоной. То, как он ответил на салют легата, о многом сказало Ило.
Тем временем Ило снова задрал голову, рассматривая спасенный им штандарт. И как он только мог не заметить сразу? Над знаками боевых отличий и над перекрестьем сиял отлитый в золоте венок из дубовых листьев.
Во всей армии только один человек мог поместить свой личный знак на штандарт легиона.
Сознание Ило дрогнуло. Молодой человек позабыл про собственный героизм, про комфортную жизнь сигнифера и даже про девушек с кроткими глазами олених. Он думал: месть! Он думал: ненависть. Он думал об отце и о братьях, о кузинах и о дядюшках. Он думал о своей матери, умершей в тюрьме и несправедливо опозоренной. Он думал: этот человек расправился с моей семьей.
Втереться в доверие. Исполнить долг. Подойти в сумерках.
Ило думал: нож между ребер.
А затем он захромал, высоко поднявши штандарт, к палаткам, возникающим на недавнем поле сражения, как аккуратные ряды грибов, где-нибудь на краю болота. Позади него тяжело ступал легат.
И на всем пути до палаток вымотанные сражением солдаты нетвердо поднимались на ноги, чтобы поприветствовать героя XII легиона, человека, принесшего им сегодня победу. Их радостные крики отзывались резким звоном в ушах Ило: звоном, затопившим его разум горечью. Он думал: самый популярный человек во всей армии.
- Шанди! - кричали они. - Шанди!
Эмшандар. Принц императорской крови. Внук императора. Наследник престола.

4

Еще ни разу Ило не доводилось входить в палатку командования, но сейчас он промаршировал прямо внутрь, и при входе ему салютовали. Он установил шест в отверстие специально сооруженного для него пьедестала и браво развернулся кругом, чтобы встретить процессию, которую только что возглавлял. Вернее, попытался браво повернуться, ибо ноги его подвели, и он едва не растянулся у подножия знамени. Внук императора отсалютовал штандарту, не обратив внимания на шатавшегося Ило. Кивнув ему в знак личной благодарности, Эмшандар направился в свою палатку, сопровождаемый стаей офицеров в надраенных до блеска шлемах, из которых сегодня мало кому пришлось обнажить меч.
Ило поплелся было следом, но на полпути дорогу ему преградил вековой дуб, наряженный в униформу центуриона. Глаза, напоминавшие отверстия от сучков, располагались на широченном лице цвета коры.
- Кто ты, солдат?
Ило был слишком возбужден, чтобы вспоминать о скромности:
- Сигнифер!
Глаза человека-дерева, как это ни странно, сузились еще больше. Он перевел взгляд на штандарт.
- Погиб или ранен?
- Погиб.
Ило рискнул обойти центуриона, но тот вновь заступил ему путь.
- Знаешь, кем он был? - раздался громовой скрип. Ило тупо помотал головой, не в состоянии выдавить ни звука.
- Его кузеном. Принцем Ралпни. Четвертым в порядке престолонаследия.
Ило уставился на древоподобное лицо и пялился на него довольно долго, мучительно соображая, что означают слова центуриона. В итоге он решил, что за ними - предупреждение. И помощь. Оставаясь два года ничтожеством, простым номером в списке легиона, он напрочь позабыл, что такие вещи существуют на свете.
И после напряженного раздумья выудил из полузаброшенных тайников памяти подходящий ответ:
- Благодарю.
Центурион кивнул. И опустился на одно колено. К тому моменту, когда Ило все-таки сообразил, что центурион развязывает шнурки своей сандалии, тот уже успел снять ее и положить рядом с босой ступней Ило. Молодому человеку не оставалось ничего иного, как всунуть в сандалию ногу, и центурион даже помог Ило завязать ремешки! Сигнифер не должен разговаривать с легатом босым, пока где-то рядом можно разыскать обувь; пускай при этом он покрыт грязью с головы до пят.
Ило поблагодарил центуриона еще раз, когда тот поднялся. Даже не кивнув в ответ, человек-дерево вытащил корни из земли и удалился.
Ило дотащился до палатки легата и, переведя дух, нырнул в ее надушенный полумрак. Шелковые стены светились пурпуром. Ило два года не видел шелка. Ковры. Мебель. Запах мыла.
Здесь собралось по меньшей мере полтора десятка человек, большинство в доспехах. Когда Ило вошел, они уже заканчивали свои приветствия, соболезнования и поздравления. Он сразу же ощутил их угрюмый настрой - победа, но какой ценой! Триумф и утрата. Скорбь и радость. Облегчение и грусть. Кузен легата был только одним из тех многих, кто уже не разделит с ними триумфа новой победы.
Ковры. Окованные железом сундуки. И стулья - как только Ило шагнул в палатку, легат устало опустился на сиденье одного из них, глянул в его сторону и приподнял ногу.
На сей раз он сообразил вовремя, хвала Богам. Ило прохромал вперед и снял императорскую обувь.
Потом он отступил, и в палатке воцарилась тишина. Ило чувствовал на себе пламя взглядов: чужак, новичок, узурпатор…
То были соратники принца. Некоторые из них. возможно, рядом с ним еще со времен Кресли, а большинство, вероятно, сопровождали его на Обрыве и на кровавом поле Фаин. Сегодня один из них погиб. Его кузен. И поглядите-ка, кто пришел ему на смену!
Не кузен. Не аристократ. Обычный легионер - или так, во всяком случае, они должны были о нем думать.
А сам Ило просто пожирал глазами этого человека… Принц стащил с себя шлем: лицо его покрывали грязные разводы, мокрые волосы свалялись. В самих чертах ничего особенного не было, разве что глаза. Они горели черным пламенем. Ему двадцать три года, и его боготворит целая армия.
На коленях у принца - сложенная волчья шкура. Накидка его кузена.
Всего лишь кузен? Да этот человек, уничтожил всю мою семью!
- Твое имя?
- Ило, господин. Третья когорта, Двадцатый легион.
- Ты держался молодцом. Имперская Звезда второй степени.
- Благодарю тебя, господин.
- И место сигнифера, конечно. Пауза. Не сочтут ли его выскочкой?
- Благодарю тебя, господин.
Наблюдавшие офицеры зашелестели, как сухая трава, в которой крадется хищник.
Принц опустил голову. Его рука, странно неподвижная, лежала на волчьей шкуре.
- По традиции эта честь принадлежит тебе. - Он обвел глазами остальных. - У Двенадцатого легиона новый сигнифер, господа.
Месть! Ночная тьма. Нож между ребер… И тогда эти глаза - фамильные императорские глаза - опять впились в лицо Ило. Легат казался чем-то слегка озабочен, словно бы увидел или услыхал что-то не совсем правильное.
- Сколько служишь?
- Два года, господин.
Еще большее замешательство.
- Мм… Ездишь верхом?
- Да, господин. Удивление.
- Читать и писать можешь?
- Да, господин.
Изумление. Настороженные взгляды.
Затем чей-то голос сзади тихо произнес:
- Ило? Илопинго..?
Хранить тайну дальше было бессмысленно.
- Консул Илопинго был моим отцом, господин. Легат замер.
- Иллипо?
Мертвая тишина.
И тогда принц промолвил вполголоса:
- Благодарю вас, господа.
В мгновение ока палатка опустела. Замечательно. Пустая палатка.
Они остались вдвоем, только они - и никого больше.
Принц Эмшандар кивнул в сторону второго дубового стула. Новый сигнифер XII легиона проковылял туда и уселся, исполненный благодарности. Про себя Ило отметил, что, доведись ему еще немного постоять на своих подгибающихся от усталости ногах, и он непременно упал бы. Кости просто горели.
- Рассказывай.
Ило поведал ему свою историю. На рассказ не ушло много времени, и, пока Ило говорил, легат не сводил с него пристального взгляда. Пальцы Эмшандара по-прежнему неподвижно лежали на свернутой шкуре. Когда больше рассказывать было нечего, легат кивнул на столик в углу:
- Вина. И себе тоже налей.
Ило поднялся. Он сорвал восковую печать с горлышка бутыли с ловкостью, которую даже перестал подозревать в себе, но руки его дрожали, когда он наполнял кубки. До него только сейчас дошло, что самое его существование должно быть неприятно принцу, а люди, вызывающие в царственных особах угрызения совести, обычно долго не живут. Рука Ило дрожала еще больше, когда он протягивал принцу кубок, ибо тогда к нему пришла мысль: яд. Очень удобный способ мести, относительно безопасный. Однако месть покажется куда приятнее, если он сможет ею насладиться. О Боги! Не мысли, а крысиное гнездо! Он сам не понимал, о чем мечтает. Убить наследника престола? Какая муха укусила тебя, Ило?
Внутренняя дрожь сотрясала его тело, когда Ило вернулся к своему стулу.
Выпили. Легат по-прежнему не сводил с него глаз. Хорошее вино… Оно принесло с собой целый ворох воспоминаний.
- Сигнифер, - мягко произнес принц.
Не уверенный до конца, что легат обращается именно к нему, Ило откликнулся:
- Господин?
- Твой предшественник был мне близким другом. Ты знаешь об этом?
- Да, господин. Он приходился тебе кузеном. Легат поднял брови, удивляясь, должно быть, осведомленности Ило. Затем кивнул, соглашаясь.
- Да. Он был моим сигнифером. И кроме того, личным секретарем - ближайшим помощником, которому я мог доверять как себе самому… И начальником моих людей. - Эмшандар сделал глоток вина, не сводя темных глаз с Ило. - Я считал тебя обыкновенным легионером. И хотел сделать сигнифером легиона - но не своим собственным? Понимаешь?.. Видишь ли ты разницу?
- Да, господин.
- Между тем, кто машет шестом во время битвы, и тем, кто выводит письма императору, лежит целая пропасть.
- Я понимаю, господин.
Принц поставил опустевший кубок на стол и потер глаза кулаками. И затем снова впился своим черным, пылающим взором в лицо Ило.
Будь Ило в состоянии хоть что-нибудь чувствовать, он вздохнул бы с облегчением, если не рассмеялся бы при мысли, что он может стать личным секретарем наследника императора. Должности сигнифера легиона ему было более чем достаточно: она казалась ему настоящим раем по сравнению с положением рядового легионера, вооруженного мечом и собственной везучестью. И, помимо того, какие блестящие перспективы для осуществления мести! Если, разумеется, он решится отомстить, взвесив на досуге все "за" и "против".
И тогда принц сказал:
- Сможешь ли ты служить мне?
О Бог Безумия! Ило думал, это уже дело решенное.
Прислуживать этому убийце?
Император стар и немощен. Теперь Боги в любой момент могут призвать к себе его черную душу и взвесить ее на своих весах. Что ж. Им сильно повезет, если Они отыщут в ней хотя бы крупицу добра! И тогда этот человек сядет на Опаловый трон как Эмшандар V.
Его ближайшие друзья и соратники мгновенно взлетят на самую вершину власти. А личный сигнифер займет свое место в очереди на повышение. Возможно, даже станет советником. Давным-давно утраченные виды Ило на политическую карьеру забрезжили вновь, только теперь они светились куда ярче, чем когда-либо.
Ило вдруг вздрогнул, подумав о том, чем обернулись политические интриги для его собственной семьи. Не безопаснее ли оставаться простым солдатом? Единственное, к чему он всей душой стремился теперь - это немного покоя. И все же…
Месть? Служить этому человеку - не предательство ли это по отношению к предкам, к родителям, к братьям?..
Или, наоборот, отличный предлог для того, чтобы нанести роковой удар? Неограниченные возможности - и днем и ночью…
Совершенно сбитый с толку, он прошептал:
- Ты не сможешь доверять мне!
Принц, похоже, читал по лицу Ило все его мысли.
- Штандарт легиона твой; ты заслужил эту честь. Никто, ни один человек в целой Империи, не усомнится в твоей преданности. А в остальном я положусь на твое слово.
Ило заикаясь выдавил:
- Почему? - совершив едва ли не самый серьезный проступок для солдата имперской армии. Легат насупился.
- Когда это случилось, я был в Гувуше. Я никогда не одобрял происшедшего, сигнифер. Бессмысленная кровавая бойня! Я пытался положить ей конец… Поверишь ли ты моему слову?
Подобные слова, сорвись они с других губ, считались бы государственной изменой. И зачем бы легату лгать? Ило показалось, что он не лжет.
И не без удивления Ило услыхал собственный голос:
- Да, господин. Я верю тебе.
- И я хотел бы хоть как-то возместить ущерб, нанесенный твоей семье. Сделать то немногое, что могу. В это ты веришь?
Наверное, он кивнул в ответ, ибо легат встал, и вслед за ним вскочил на гудящие ноги и сам Ило. Поставив кубок, он склонил голову, принимая из рук легата волчью шкуру. Боги посходили с ума!
- Я назначаю тебя своим сигнифером, Ило из клана Иллипо! - твердым голосом провозгласил принц. Лицо его странно вытянулось. - Дед с ума сойдет от злости!
Безопасного ответа на такую фразу не существует, да к тому же Ило попросту лишился дара речи. Глаза легата вдруг сверкнули:
- Я не люблю ходить вокруг да около. Ты, должно быть, единственный мужчина своего клана, оставшийся в живых? Если тебе по вкусу собственное имя и ты хочешь называться Иллипо, сейчас самое время!
Настоящий плевок в лицо императору. Пощечина. Это даже может оказаться нарушением закона или предательством. Слишком опасно!
К счастью, под рукой у Ило оказалось подходящее оправдание. Он с трудом заставил себя открыть рот:
- Я думаю, где-нибудь еще сохранилась моя родня, дядя, может быть…
Несчастный, объявленный вне закона. Бесправный затворник.
- Но он едва ли станет оспаривать твое главенство В семье, я полагаю?
- Разумеется, господин… Но я не хотел бы, чтобы он даже про себя попрекал меня в чем-то. Принц медленно кивнул.
- Это делает тебе честь. Пускай будет Ило… Ты служишь императору, затем мне и затем - легиону. Именно в таком порядке. Но ты никогда не встретишь противоречий в приказах.
"Сколько в нем самоуверенности!" - подумал Ило. Сам-то Ило уже перестал понимать механизм собственных поступков. Уверенность в себе если и была, то пропала минут десять назад. Почему он согласился? А родовое имя Иллипо? Зачем принцу такая бравада?
И что, в конце концов, Ило выиграл для себя в этот день? Должность консула или возможность отомстить? Если ему удастся правильно сыграть свою роль…
Еще несколько мгновений легат изучал своего нового помощника: запоздалые сомнения? Но затем он протянул руку, и Ило, не веря собственным глазам, пожал ее.
- Я глубоко скорблю о смерти родича, - произнес наконец принц, - но я приветствую и тебя, вставшего на его место. Наверное, сегодня меня вел не только Бог Сражений, сигнифер. Кажется, Богиня Правосудия тоже не осталась в стороне. Неожиданно на глазах у Ило выступили слезы. Ему показалось вдруг, будто он только что продал душу.

5

Ужасный день, однако, еще не закончился - на самом-то деле он только начинался. Пошатываясь, Ило вышел из палатки легата в слепящую духоту, хотя закат был уже не за горами. Только что закончившаяся битва не ослабила дисциплину имперской армии: лагерь лежал перед ним стройными рядами палаток, острых, как наконечники копий. На окраинах лагеря изнуренные легионеры, проклинавшие кого-то сквозь зубы, заканчивали копать защитный ров. Издалека доносились грозные выкрики центурионов… Ило впервые за день вздохнул с облегчением.
Шанди отпустил его со словами: "У тебя есть свои обязанности, которыми не следует пренебрегать", но, хоть убейте, Ило не знал, что это за "обязанности".
Не успел он хорошенько поразмыслить на эту тему, как перед ним возник знакомый дуб в человеческом обличье. Центурион уже успел раздобыть себе новую сандалию взамен утраченной.
Ило безотчетно ответил на салют центуриона, только потом сообразив, что по-прежнему держит в руках накидку погибшего сигнифера. Вот ей-то и салютовал этот головорез с выдубленным лицом.
- Хардграа, - прорычал монолит. - Начальник охраны принца.
- Ило, - ответил молодой человек. - Его личный сигнифер.
И почувствовал исходящее от этих слов странное удовлетворение. Не то чтобы он уже успел поверить в крутой перелом своей судьбы, но…
- Я подумал, тебе тут кой-чего понадобится, - заметил Хардграа. И сунул Ило небольшой ворох тряпья и сверток красного полотна.
Ну, конечно? Первая обязанность сигнифера - следить за своим штандартом: чистить его, менять полотнище. Именно это и имел в виду легат! Ило поблагодарил и заставил подкашивающиеся от напряжения ноги сдвинуться с места.
Центурион вышагивал рядом, пока они не достигли штандарта. Простейшим способом отделаться от накидки было, разумеется, набросить ее на себя. Она хоть как-то защищала от палящего солнца, да и капюшон у нее был куда удобнее тяжелого покореженного шлема. Едва Ило нагнулся, собираясь начать работу, центурион пробормотал:
- Один момент, сигнифер, - и поправил капюшон на его голове. Глазастый любитель порядка!
Ило принялся полировать нижние эмблемы. Ему придется встать на что-нибудь, чтобы дотянуться до укрепленных на самом верху: штандарт ни в коем случае нельзя класть на землю или прислонять к стене. Наблюдающего за ним Хардграа Ило старался игнорировать.
- Видишь вон там гражданского типа, похожего на жреца в отставке?
Ило с трудом сфокусировал глаза на далекой фигуре и хмыкнул.

1 Следующая страница


Разящий клинок 2

- Господин Акопуло - его главный политический советник. А толстопузого, который заходит в палатку? Лорд Ампили, начальник протокольной службы. И я. Все, что ты захочешь узнать, любая помощь… Только спроси, и тебе помогут. Во всяком случае, на нас троих ты можешь рассчитывать.
Ило вторично хмыкнул, жмурясь от нестерпимо яркого солнца пустыни, отражающегося в медных бляхах.
- Большое спасибо.
- Если какая-нибудь слабина насчет безопасности принца - бежишь со всех ног и докладываешь мне.
Ило кивнул, решив про себя, что докладывать о собственных мыслях насчет клинка меж царственных ребер не станет. И вернулся к работе.
Центурион поскреб щетинистый подбородок.
- Личный сигнифер, говоришь?
- Именно так.
- Странно. Иллипо?.. Это, по всему видать, шаг политический.
Ило стиснул зубы и продолжал полировать бронзу.
- Должность-то не маленькая. Ну да он, наверное, все равно ее упразднит. Похоже, так оно и будет.
Ило по-прежнему держал себя в руках. По спине, натруженной кольчужной рубахой, ручьями струился пот. Временами казалось, что металлические звенья проклятой кольчуги впиваются в плоть. Все суставы ломило, каждый мускул дрожал от усталости.
А Хардграа все скреб щеку.
- Что-то не замечал, чтоб Шанди клевал на красавчиков… Вот трибун Пятой когорты - он тот еще проказник. За каждым молодым рекрутом таскается… Но чтобы Шанди…
Ило обернулся, держась за древко штандарта, чтобы не упасть, и сердито уставился на грубое, обветренное лицо вояки. Такие, как он, камни раскусывают. В свое время Ило насмотрелся на дубоголовых центурионов, но этот напоминал их общий прототип, с которого уже потом вылепили всех остальных.
- Я так понял, что личный сигнифер легата отдавал приказы его людям. Это правда, центурион?
- Точно.
- Тогда… я… ты… - В смятении Ило пытался отыскать нужные слова.
- Ты мне не приказывай, сигнифер. Просто передавай его распоряжения. А если распоряжений нет, ты шевелишь мозгами и говоришь мне, какими они могли бы быть. А мое дело - подчиняться.
О Боги! Ответственность!
- Мы все тут - одна команда, - сухо кашлянул Хардграа. - Думаешь, мы собираемся сбивать с тебя спесь? Может, ты решил, что попал в собачью стаю?
Уже ничего не соображая, Ило кивнул. Для них он был чужаком. И попал он в эту стаю внезапно, с мокрой шерстью и еще не отросшими клыками. Его преданность принцу так же сомнительна, как и его способность удержаться на своем высоком посту, - и все они должны понимать это.
Центурион покачал головой.
- Если ты вдруг зачем-то понадобился Шанди, значит, так тому и быть. Поверь мне. Ты - с нами, чего уж проще? Один из нас. И чем скорее ты будешь готов служить ему, тем лучше для всех. Моя работа тебе не по зубам, а я не могу делать твою, потому что я - не из благородных… Все мы поем разные песенки, понимаешь? Команда… Но если ты когда-нибудь заставишь Шанди пожалеть, что он взял тебя к себе, я лично постараюсь так обработать твою смазливую мордашку, что ты станешь похож на больного старика гладиатора, у которого…
- Что ты еще хочешь сказать, центурион?
- Ровно через полчаса начинается военный совет. Ило выронил тряпку.
- Так почему же, ради всех Богов Зла, ты до сих пор молчал? Зови сюда двоих сигниферов манипул. Если на совете штандарт любого другого легиона будет сверкать ярче нашего, я лично поджарю твои яйца на угольях! Мне срочно надо побриться и вымыться, и пусть принесут все для чистки - и… живо, я сказал!
Хардграа оскалился, выставив напоказ два неровных ряда желтых зубов.
- Слушаюсь, господин! - рыкнул он и бегом пустился прочь.

* * *

Часом позже Ило все еще бодрствовал, и даже более того; присутствовал на военном совете. По крайней мере, бедняге казалось, что он не спит. Он стоял, опираясь на свой штандарт, посреди тропической пустыни. На нем полное вооружение и вдобавок ко всему - меховая накидка с капюшоном! Так вырядиться здесь может только сумасшедший… Но сигнифер обязан соблюдать все предписания уставов, а военный совет - как раз то место, куда следует являться одетым по всей форме. Вот Ило и торчит тут, на дрожащих от усталости ногах: позади принца, лицом к проконсулу…
Если Боги не сошли с ума. - значит, это именно Ило спятил..
Легаты собрались на совет прямо под ослепительно ярким, испепеляющим солнцем. Сигниферы окружали их широким кольцом, и Ило стоял не настолько близко, чтобы слышать, о чем говорилось на совете. Его это мало волновало: еще до начала Шанди сообщил своим советникам, чего он ждет и что должно там прозвучать, - Ило подозревал, что беседа едва ли ощутимо вильнет в сторону.
По идее, Шанди должен был подчиняться Иггиполо, но все отлично знали, что положение вещей может измениться в любую секунду, стоит только курьеру на взмыленном коне доставить весть о смерти императора. Более того, именно Шанди ввел в бой свой легион, что превратило Битву при Карфине из сокрушительного поражения в блестящую победу имперских войск. Так что проконсул должен весьма чутко прислушиваться к мнению этого легата. А мнение Шанди было таково, что халиф получил хороший урок, но Империи потребуется подтянуть побольше сил, чтобы продолжить обучение. Официально война до сих пор не объявлялась, так что никаких переговоров ждать не приходится. "Статус-кво" восстановлен, а все остальное потерпит до завтра.
Веселье, в общем, на совете не царило: слишком много трупов пришлось вытаскивать из зловонной грязи. Даже такой новичок на войне, как Ило, мог бы, если вдуматься, рвануть за халифом, чтобы в итоге увидеть его голову на шесте (желательно лишь, чтобы кто-нибудь другой добыл ее в бою), но это было бы чистым сумасбродством. Поле брани осталось за Империей, но что ей с ним делать? Бесполезная, ненужная победа.
Когда все наконец пришли к такому выводу, совет окончился, и армия вернулась к будничным делам: надо было выхаживать раненых, хоронить мертвых, возносить Богам хвалу… пленные, пища для людей, корм для животных, транспорт, санитария, назначения новых командиров взамен павших в бою и все остальные заботы "города на ногах". Дошло дело и до наказания дезертиров - их секли перед строем, и четверо скончались на месте. Шанди подписал приказ об экзекуции и теперь бесстрастно наблюдал за тем, как этот приказ выполняется. Сигнифер, застывший за его спиной, вспоминал тем временем, как часами валялся на болоте, изображая мертвеца.
Прошел слух, что VII когорта XXX легиона в полном составе бежала с поля боя, и каждый десятый будет казнен.
Трибун имперской армии может командовать когортой, или кавалерийским отрядом, или административной частью, или даже легионом - или же ничем вообще. Разница была едва различима, но при этом жизненно важна. Под началом у легата XII легиона было примерно два десятка трибунов, которые терпеливо ждали приказаний. Являясь не только главнокомандующим, но еще и принцем, Шанди держал целый штат гражданских чиновников и слуг, включавший не менее десятка советников. В обязанности Ило теперь входило управлять этим скопищем людей и держать в голове все детали - военные и гражданские, большие и маленькие.
Списки, доклады, рапорты - доклады прежде всего, десятки докладов. И каждый напрямую касался легата и его личного сигнифера. И потом, у сигниферов масса собственных обязанностей… Увы, штандарты не умеют сами, без посторонней помощи, отмахивать нужные сигналы, шествовать на парадах или склоняться в минуты чествования Богов. Сигнифер легиона должен командовать всеми остальными знаменосцами; а личному сигниферу Шанди вдобавок вменялось в обязанность перебирать шифровальные дощечки, кодируя и разбирая секретную корреспонденцию.
За несколько следующих часов Ило обязательно сошел бы с ума, будь у него хоть немножко свободного времени. Во что он только влип? Бравый молодец с идиотской жердью в руках - такая работенка была ему по душе: без всего остального он мог бы и обойтись… Легион, только что одержавший победу в нелегком сражении, - для того, чтобы ввести в курс дела нового человека, время было выбрано не слишком удачно, но Шанди не слишком расстраивался по этому поводу. Несколько раз Ило даже всерьез задумывался, не хочет ли легат замотать беднягу сигнифера до смерти, просто чтобы отделаться от него? В момент абсолютного отчаяния он даже поделился этой мыслью с Хардграа.
- Нет, на Шанди это не похоже, - прорычал человек-дуб. - Вот дед его - дело другое. У того и сомнений не возникнет. Но Шанди просто не умеет иначе. Вокруг него всегда такая чехарда…
Без доспехов принц оказался на редкость обыкновенным человеком; из тех, чьего лица и запомнить-то нельзя. Даже сидя в ванне, он продолжал слушать доклады, так что Ило рассмотрел его как следует. Как всякий имп, легат был смугл и темноволос, зато куда худосочней любого из соплеменников. Орлиного высокомерия деда он явно не унаследовал, вот только глаза… Глаза его выдавали.
Хладнокровие легата было почти сверхъестественным: ни одного лишнего движения, но при этом энергии - как в урагане. О, вел он себя на редкость тихо. Терпения - хоть отбавляй. Он все объяснял четко, в деталях, но Ило ни за что на свете не решился бы заставить Шанди объяснять дважды.
Принц диктовал четырем парам писцов одновременно: несколько коротких, отточенных фраз одной паре, " - затем следующей… Едва секретари дописывали предыдущую фразу, как он диктовал новую - и редко просил перечитать написанное.
Ило должен был все это организовывать, удостоверяться в идентичности обеих копий каждого письма, зашифровать особо секретные послания… Безо всякой передышки так продолжалось до темноты, пока вокруг ламп не закружили бледные мотыльки. Ило не мог припомнить, когда же спал в последний раз, а в его голове словно бы перекатывались громадные камни.
Принимая стопку готовых писем, которые следовало запечатать, он заметно пошатнулся, и Шанди, подставив руку, не позволил сигниферу рухнуть на пол. Ило затуманенным взором уставился в уже знакомые черные огни и начал было бормотать извинения, но легат перебил:
- Ты сможешь продержаться двадцать минут?
- Полагаю, да, господин. - И подумал: "Какая ложь!"
- Вот и хорошо. Итак, кто еще хотел повидать меня?
Ило обернулся к пологу шатра, мучительно вспоминая имена и лица…
Возможно, это длилось всего-навсего двадцать минут. Но когда рога затрубили отбой, и Шанди объявил наконец перерыв до завтра, по расчетам Ило, прошел уже добрый час. Секретари захлопнули свои сумки и поспешили прочь.
Ило вышел из палатки и приказал охране отправляться на отдых. Пустыня купалась в молочном свете луны, и далекие вершины Прогиста сверкали жемчугом. Ило била дрожь: он представить себе не мог, чтобы раскаленный воздух остывал так быстро и чтобы такой измученный, усталый человек еще держался на ногах. Вздохнув, Ило снова вошел в палатку, ставшую, как ему уже начинало казаться, его тюрьмой. Он оттащил к стенам скамьи, на которых сидели секретари, подмел ковры и доделал незаконченную работу.
Шанди сидел на стуле, изучая при неверном свете подвешенной над его головой масляной лампы тонкий пергаментный лист. Казалось, он не замечает вьющихся вокруг насекомых.
В его внешности не было ничего примечательного, но он мог заставить человека дрожать, как натянутая струна. Ило ведь ненавидел его, не так ли? Ненавидел за то, что дед принца расправился с его семьей, за истязание работой, просто за то, что он - Шанди?
Может, сейчас он слишком устал, чтобы ненавидеть кого бы то ни было, и ненависть вернется к нему утром. Может, Ило вообще не из тех, кто способен ненавидеть.
Ило спрягал несколько пучков травы под край ковра и остановился в раздумье. Постель принца должна была храниться в одном из сундуков, но он не знал, в каком именно. Наверное, он должен расстелить ее… Самому же Ило сойдет и голый камень подходящего размера, и на том спасибо.
Шанди поднял голову.
- Постель, господин?
- Кажется, вон в том сундуке. Но надеюсь, сегодня она нам не понадобится. Подай мне шлем.
Только не это! О Боги, пускай все кончится!
Ило отыскал шлем и передал принцу. Теперь он был знаком с заведенным порядком - следовало встать перед легатом, оглядеть его, привести в порядок плюмаж, вытереть пятна с кирасы. В то же время Шанди оглядывал самого Ило, поправлял на нем капюшон в виде волчьей головы - чтобы уши торчали вверх и симметрично. Кольчуга не должна лежать на плечах складками, а на пальцах у сигнифера не должно оставаться чернильных пятен.
Шанди, должно быть, утомился за день не меньше Ило, но ничем не проявлял усталости. Всю предыдущую ночь он держался на ногах, ведя в бой легион, - Шанди никогда не сражался верхом, в чем и крылась одна из причин всеобщего поклонения. Он бился не хуже Ило, это уж точно, и с тех пор не отдыхал ни минуты. Однако по виду этой бестии такого не скажешь!
Черные глаза принца вперились в Ило…
- Ты отлично справляешься, сигнифер.
- Гм. Благодарю, господин.
- Я понимаю, чего тебе это стоит, и высоко ценю твое старание. Ну, а сейчас, судя по всему, у нас будет еще один посетитель. - Принц понизил голос. - Ему нравится наблюдать за сражениями. Развяжи полог.
Ило выполнил приказание. Снаружи остывший ночной воздух нес ароматы каких-то незнакомых трав, сладкие, как вино. Лагерь лежал, погруженный во тьму… Полог упал, закрывая собой ночную пустыню и отгораживая ее от двух мужчин, пляски света и тени - и от запаха масла.
Шанди застыл в углу каменным изваянием.
Может, он повредился в уме? Ило, хромая, зашел ему за спину и тоже замер, не сводя слезящихся глаз со входа. Единственный стул стоял точно в центре, и он был пуст. Монотонно щелкали капли в водяных часах, но вовсе не эти размеренные звуки заставили волосы Ило зашевелиться в суеверном страхе. Безумие!
Коротко хлопнуло полотнище полога, и в палатку принца ступил человек. Зрение отказалось служить Ило, ибо он не видел за пологом ничего, кроме глухой черноты, пока полог не опустился снова, - а это значило…
Человек ли?
Рост вошедшего был огромен. Доспехи его отливали золотом, а панцирь и наголенники украшали драгоценные каменья. Шлем не предусматривал никаких защитных пластин, поэтому прямодушное юное лицо Ило разглядел вполне отчетливо.
Шанди отсалютовал. Ило не мог пошевелиться, но, к счастью, именно это от него и требовалось. Впрочем, колени вскоре ожили и пустились в пляс…
Бог? Но люди, видевшие Богов, не описывают Их так, как выглядел этот ночной пришелец. Гребень его шлема тоже был золотым, а во всей имперской армии не было звания, обладатель которого имел бы право носить золотой гребень, такого не было даже у самого императора. Этот имп был выше всех, кого только видел Ило в своей жизни; такой же высокий, как етун или даже тролль…
Бог Ужаса! Волшебник! Ну, конечно - Смотритель-Востока!
Гигант ответил на салют легата, прижав к груди огромный кулак.
- Ты едва не продул сегодня! - сказал он голосом, глубоким, как раскат грома, и вибрирующим, как зов рога. Ило вдруг стало интересно, как на такое чудо реагируют женщины… Разумеется, так, как он того захочет, - чародей всегда добивается своего.
- А ты мог бы и помочь! - огрызнулся Шанди.
Ило едва не взвыл. Как принц осмеливается дерзить чародею?
Потом, правда, он вспомнил, что Свод Правил запрещает применять чары к императору или его семье, а Шанди был прямым потомком старика. Значит, он в безопасности. Но в Своде ничего не говорилось насчет Ило, не так ли? Простой люд законов не сочиняет… Ноги тряслись, по ребрам стекали ручейки холодного пота: Ило исчерпал свою выносливость до последней капли.
Чародей задрал подбородок:
- Я решил не помогать.
Шанди пожал плечами под металлом доспеха.
- Ваше всемогущество, разрешите представить…
- Иллипо? Старый пердун отречется от тебя! - промолвил гигант, размашистым шагом направляясь к стулу. - Хочешь, чтоб его разбил паралич?
- Разумеется, нет!
Свод там или не Свод, но как Шанди может разговаривать с чародеем в таком тоне? И тем более - с настоящим великаном. Конечно, чародей не обязательно таков, каким он выглядит, и к тому же Чародей Олибино упоминался в историях, рассказывавшихся в семье Ило, - историях про подвиги деда и Войну Темной Реки, а ведь то было сорок лет тому назад! Он никак не мог оказаться столь молод.
- Да он будет дышать пламенем, что твой дракон! Иллипо, надо же! - Казалось, по палатке расползается настроение обоюдной враждебности. Черные глаза чародея остановились на Ило. - Так ты, стало быть, хочешь знать, как к тебе относится это предателево отродье и не собирается ли он пырнуть…
- Нет! - рявкнул Шанди. - Не этого я хочу. Я сказал, что доверяю ему, и я не собираюсь отказываться от собственных слов. Мне нужно другое.
- Что же? И зачем он здесь?
- Пусть учится. Был ли его отец предателем?
- Нет. Один из его братьев позволял себе кой-какие глупости, но ничего серьезного.
- Вот как, - с досадой проговорил Шанди, но не стал оборачиваться к Ило. - И потом, даже если он хотел бы перерезать мне глотку, ты ведь не смог бы предупредить меня, верно?
Чародей нахмурился. Откинувшись на спинку стула, он забросил одну массивную ногу на другую. - Не стоит произносить такие слова, как "не смог бы", когда я болтаюсь где-то поблизости, сынок. "Не захотел бы" звучит гораздо лучше, и это ведь разные вещи, между прочим. Кстати, я иногда действительно предупреждаю кого-нибудь об опасности, это же не прямое использование магии.
- Прошу прощения. - Шанди все еще не оборачивался. - Сигнифер, перед тобой Чародей Олибино, Смотритель Востока.
Ило отдал салют. Если этикет имперских войск требовал для приветствия чародея чего-то большего, нежели обычный салют, Ило об этом не знал. Зато он отлично помнил, что Свод Правил, запрещая использование волшебства против имперской армии, делал одно небольшое исключение. Армия императора - прерогатива Смотрителя Востока. Значит, Чародей Олибино может, если захочет, поразить сигнифера Ило какими угодно чарами, по собственному выбору. Не утешало и то, что этим исключительным правом обладал только он - и никто другой, включая остальных трех смотрителей… Он может запустить лапу в мозги Ило и выудить из них, вправду ли тот предан легату или же коварно планирует месть. Ило и сам был бы не прочь в этом разобраться.
Но чародей уже не обращал на него внимания.
- Итак, ты хочешь, чтобы я поведал о твоей блестящей победе старику?
- Я был бы тебе очень признателен, - отвечал Шанди с уважением. - И если ты сочтешь возможным, передай ему, что со мной все в порядке. Он беспокоится.
- Уж наверное. Поведать ему, как второй дротик чуть не сделал двухмесячную малышку наследницей престола?
- Не стоит, ваше всемогущество. Это ты, кстати, отклонил его от цели?
Золотой плюмаж заколыхался, когда чародей энергично мотнул головой:
- Нет.
- И ты не помогал нашему юному другу совершить его подвиг со штандартом?
- Да нет же! Говорю тебе, я совершенно не вмешивался в битву.
Интересно, что же остановило Смотрителя Востока от вмешательства в ход боя при Карфине? Почему он позволил врагу уничтожить XX легион и разнести в клочья три остальных, - не слишком ли дорогой ценой было заплачено за бесполезную победу?
Шанди не спрашивал, а Ило не решался даже вздохнуть лишний раз.
Так или иначе, Ило вырос в семье, где в политике разбирались. Как сказал ему однажды отец, политика состоит из множества слоев. Если ты видишь подоплеку - это значит, что она фальшивая, и vice versa<Наоборот (лат. )>. Самый темный слой - политика смотрителей: то, что видят они, существует на самом деле, - говорил он. Четверо всегда добиваются своего, и именно они управляют миром, вынося решения большинством голосов.
Олибино был подкуплен, или испуган, или еще что-нибудь, но никто, кроме самих хранителей, не узнает, кем, почему или как.
- Хорошо, - провозгласил наконец Олибино, - я передам ему. Это смягчит новости о Гувуше.
- Что за новости? - почти перебил его Шанди, подавшись вперед.
Чародей обнажил зубы:
- Ошпу взял Абнилагрэд. Вчера. Камня на камне не оставил.
Принц застонал.
- Все, что ты выиграл, пропало без следа, - отрывисто добавил Олибино.
Шанди пробормотал проклятье и отошел в угол, где стояли сундуки. Опустившись на один из них, он уставился на свои колени. Ило же остался стоять, где стоял, мечтая убраться куда-нибудь подальше от взгляда чародея..
- Если бы я только мог привести туда Двенадцатый легион! - шептал принц.
- Невозможно, - произнес Олибино. - На то, чтобы обойти Зарк морем, потребуется не меньше месяца. А я сомневаюсь, чтобы халиф дал тебе разрешение беспрепятственно пройти его насквозь.
Шанди поднял голову.
- Но мы могли бы пройти через Тхам? Ило сглотнул слюну, и даже чародей, казалось, приоткрыл рот, исподлобья уставившись на легата.
- Нет, если ты - в своем уме, то не смог бы! Свод Правил не распространяется на Тхам, как ты расчудесно знаешь! И я даже не мог бы помочь!
- Сдается мне, имперская армия пересекла Тхам во времена Пятнадцатой династии…
- А мне сдается, что три другие сгинули бесследно, рискнув повторить тот поход. Тхам - страна абсолютно непредсказуемая.
Шанди вздохнул.
- Тогда Хашипи придется справляться с гномами без моей помощи. Ваше всемогущество… Расскажите мне о халифе.
- Что тебя интересует?
- Нет ли у него какого-то своего интереса во вражде с Империей? Не смягчится ли он после смерти моего деда? Боги знают, как я не хочу воевать с объединившимся Зарком! - Не оглядываясь, он великодушно сказал:
- Садись, сигнифер.
Исполненный благодарности, Ило дохромал до сундука и рухнул на него.
Чародей задумчиво качал головой:
- Не думаю. Он шестнадцать лет потратил на то, чтобы стать сюзереном. До сей поры никому не удавалось сплотить джиннов, разве что сразу после очередного вторжения Империи, - им слишком хотелось выбросить нас из своей пустыни, чтобы снова вспомнить о собственных дрязгах. У халифа действительно есть свои счеты с твоим дедом, но я не думаю, что он отступится, когда старик отдаст концы.
Последовала небольшая пауза, после которой Олибино, кашлянув, добавил:
- В конце концов, ты же сам был там.
- Где? - насторожился Шанди.
- В Ротонде. Конечно, ты был тогда всего лишь ребенком, но ты же собственными глазами видел, как Эмшандар оскорбил его.
- Ты имеешь в виду, увел у него жену?
- Именно. Женщину, которая ныне зовется королевой Краснегара.
- Значит, он лелеял месть все эти годы?
- Джинны никогда не забывают оскорблений, а халиф Азак - не совсем обычный джинн.
- Да, это верно, - с грустью в голосе согласился Шанди. - Империя тает, ее границы сокращаются с каждым днем.
- Еще пара побед, похожих на сегодняшнюю, и она растает вовсе!
- Вот именно! - с неожиданной злостью фыркнул принц. - Я уже сказал: ты мог бы и помочь нам!
Ило задержал дыхание, но чародей только улыбнулся. Он раскинул огромные руки, потягиваясь, как медведь; свет ламп скользил по драгоценным камням, усыпавшим его кирасу, и по вздувшимся мускулам предплечий.
- Зачем мне спешить на подмогу всякий раз, как халифу вздумается развлечь противника ложным выпадом?
- Ложным, выпадом? Карфин был ловушкой? - Шанди вскочил на ноги. - Что задумал халиф? Только не это!.. Ило с удовольствием поглядел бы, как халифу преподадут урок, - настоящий урок! - но нее сегодня, и не эта армия. Разве что через месяц-два… Олибино растянул рот, показывая большие белые зубы.
- Ты когда-нибудь слыхал о Гаунтлете? - Нет.
- Это торговый путь через предгорья, у самых рубежей Уллакарна. Пока ты зализываешь свои раны, халиф проведет там армию. Он возьмет город, загонит тебя в угол… Порт в Гарпуне, разумеется, весь забит илом. Четыре легиона…
- Бог Убийства! Рассказывай!
- Да я пытаюсь, сынок! Насколько мне известно, еще никто не проводил той дорожкой целую армию, ибо хороших местечек для засады там больше, чем блох на верблюде. Но так вышло, что халиф знает ее всю как свои пять пальцев… Шанди топнул ногой:
- Мы сможем перехватить их?
Олибино сложил ладони в жесте, совершенно не вяжущемся со всем его обликом, - так делают скорее старики, чем жизнерадостные гиганты вроде Смотрителя Востока.
- Он растянет армию длинной колонной, так что ты вполне мог бы подкрасться боковой тропинкой и отрезать ему башку, как змее.
- Карта! Мне нужна карта!
Чародей пожал плечами и развернул свиток пергамента, которого еще секунду назад у него в руках и в помине не было. Ило застыл, увидев настоящее волшебство в действии.
Шанди взял свиток, но так и не взглянул на него.
- Ваше всемогущество, я прошу об одной услуге.
- Я ждал этого. - Мертвенно-черный взгляд чародея вновь остановился на Ило, который машинально съежился под его тяжестью. Он просто не вынесет более!
- Это было его первое сражение, - сказал Шанди. - Он смертельно устал, но мне без него не справиться. Я надеялся поговорить с ним о его обязанностях этой ночью, если ты только согласишься помочь, а теперь он нужен мне еще больше!
Олибино хмыкнул:
- Разогреть его слегка, хочешь сказать? Ээ-ээх! Ило вскочил на ноги, чувствуя, что в него угодила молния. Палатка осветилась ярче, и даже мех на его волчьей шкуре, казалось, встал дыбом. Мгновение назад он, дрожа, в полном изнеможении сползал с сундука и внезапно уже стоял на ногах, сотрясаясь от невыразимого желания делать что-нибудь, драться с кем-нибудь, бежать куда-то… Его усталость и боль как рукой сняло - они пропали, словно их и не бывало. Ило был полон сил и энергии, как годовалый жеребенок.
Шанди оглядел его и улыбнулся.
- Благодарю, ваше всемогущество… Сигнифер, раздобудь мне проконсула! Мне плевать, как ты будешь его будить, но он нужен мне сию секунду!
- Слушаюсь! - проорал Ило и вылетел из палатки.

6

Три дня спустя после Битвы при Карфине, когда армия халифа пробиралась по укромным тропам Гаунтлета, имперские легионы, вооруженные тайной скрывающих чар, крадучись, обходили ее с фланга, как невидимое лезвие, нацеленное на горло спящего.
А в Доме Кииза, за стеной горных пиков, умирала старая Фейн.
Законы Крови запрещали любому, кроме стоящего Вахту, находиться от Уходящего на расстоянии, позволявшем что-либо расслышать. Но женщина отлично знает свой долг - и потому Фриэль подыскала себе на краю поляны подходящий пень, сидела на нем и плела корзины. Она сплела целую гору за последние три дня, пока не задеревенели пальцы, а в округе еще можно было сыскать гибких прутьев. Без сомнения, ее бабушка покинет сей мир, когда придет ее час, - милая старушка все делала в свое время.
Фриэль никто не заставлял сидеть тут, плетя корзины, - по соседству жило множество родственников и даже незнакомых ей добрых людей, которые охотно приглядели бы за маленькой Тхайлой ради нее, и Боги знают, что в Доме Гаиба осталось много недоделанного, что она работала бы не покладая рук с рассвета до темноты. Но она решила остаться здесь. Тхайла может увидеть ее всякий раз, когда девочке того захочется, - увидеть и успокоиться.
Погода была замечательно теплой для столь ранней поры. Затяжные весенние дожди незаметно перешли в короткие, отрывистые ливни, и здесь полно было разлапистых веток, под которыми можно укрыться.
Это был достаточно уютный Дом, с быстрым ручьем и стоящими кругом высокими деревьями, словно бы хранящими его от напастей. Позади вздымалась стена Прогист - белоснежные пики на голубом фоне, - она подпирала бездонное небо, и, пожалуй, мало сыщется на свете пейзажей краше этого. Поросший лесом склон хребта Кестрель отсекал западные долины. Поляну устилал свежий папоротник… Дом Гаиба, устроенный в своей маленькой безопасной лощине, конечно, нравился ей больше, но она видала и Дома куда хуже этого - хижины, выстроенные на открытых местах, видные за целые лиги… В некоторых из них она даже не могла расслабиться, чтобы отдохнуть.
Много лет назад, когда дедушка еще только обнаружил его. Дом Кииза, должно быть, выглядел куда лучше. С тех пор несколько других Домов расположилось непристойно близко. Да и собственный ее брат Вул со своей ворчуньей-женой Вайек… Дом Вула чересчур близко отсюда, его едва не видно за холмом… Какой стыд!
Докучливый брат явился проверить ее, - вертелся рядом, надоедливей мошкары, распространяя вокруг себя волны беспокойства. Вул рос суетливым ребенком, да и сейчас в нем нисколько не убавилось той детской суетливости, хотя ему было уже за сорок.
- Так может еще долго продолжаться, Фриэль. - Он со вздохом опустился на ствол упавшего дерева.
- Уверена, что Тхайле эти несколько дней покажутся целой вечностью, - спокойно отвечала Фриэль. Она необычайно чувствительная девочка.
- Как и ты, - согласился Вул. - Ты всегда была самой чувствительной в семье, еще даже до Вахты.
"Сам ты-то не чувствительней бревна, на котором сидишь", - подумала Фриэль. Она часто могла видеть чужие чувства дальше, чем иные слышат голоса, и прямо сейчас отчетливо видела страдания брата: он был несчастен, поскольку жил ближе всех к Дому Кииза, где жила - а теперь умирала - старая Фейн, ибо это накладывало на него ответственность, которую он вовсе не чувствовал. Вул был несчастен еще и потому, что Фриэль была здесь, а его собственная раздраженная жена сидела дома, там, ибо они не слишком ладили меж собой. И в несчастье его оставалось место, чтобы понять: двум его детям весьма скоро самим придется стоять Вахту Смерти.
А внутри, в полуразвалившейся хижине, маленькая Тхайла задремала, впервые успокоившись за четыре последних дня. Бабушка, видно, тоже уснула: Фриэль видела размытые, бессмысленные тени ее снов.
За холмом ее взбалмошная невестка беспокоилась так же сильно, как и всегда, и, по всей вероятности, опять по-пустому. Где-то у подножия холма резвились счастливые дети, и Фриэль мысленно поблагодарила их за эту радость.
Хижина чудом не рассыпается - какой позор! Почему никто из родственников не помог старушке укрепить ее? Фриэль первой поспешила бы на помощь, живи она где-то поблизости, и Гаиб обязательно пришел бы. Гаиб помогал многим соседям, не состоящим с ним даже в отдаленном родстве… Порой ему приходилось брести полдня, чтобы одолжить какие-нибудь инструменты старшему другу или чтобы отнести свежих овощей больному. Гаиб был добрым человеком - да женщина, обладающая Зрением, и не смогла бы выйти ни за кого другого. Сама мысль о замужестве с кем-нибудь вроде ее вечно озабоченного брата покрыла ее кожу мурашками.
И сейчас он готовил слова, чтобы поделиться с нею одной из своих вечных забот. Фриэль протянула было ему свою корзину, чтобы Вул полюбовался ее работой, но прежде, чем ей удалось привлечь внимание брата, он пустился в жалобные рассуждения:
- По мне, так все это справедливо! Ребенок не должен стоять Вахту Смерти у одра родственника. Это гораздо труднее.
- Ты же знаешь, здесь кругом нет никого подходящего. К счастью, мы вовремя приехали к вам погостить.
Вул гнул свое:
- Все равно Тхайле вообще не следовало стоять Вахту! Это пустая трата Слов, и мы должны сказать об этом учетчикам.
Фриэль вздохнула, ведь все это она слышала не в первый раз. Вул снова и снова возвращался к тому, что постоянно угнетало его.
- Учетчикам лучше знать.
- Может, и так. А может, и нет. Что, если они думают, будто мы оскорбимся, если они вычеркнут нашу семью из списка имеющих Дар? Может быть, нам стоит только предложить, - и они будут рады…
- Рады? - пробормотала Фриэль, размышляя о судьбе оставшихся в доме Гаиба кур. В это время года они кладут яйца где им только вздумается, а сам Гаиб будет слишком занят перекапыванием овощных гряд, чтобы уделять курам должное внимание. Когда Фриэль вернется, солить яйца будет поздно, а соколы окажутся слишком раскормлены, чтобы летать.
- С радостью вычеркнут нашу семью из списка, конечно! Уже многие поколения наших родственников не выказывали никаких признаков владения Даром.
"Вот и не правда", - подумала Фриэль, поежившись. Учетчики весьма интересовались ее способностью видеть. В конце концов, они решили, что ее Зрение не достаточно сильно, чтобы называть его Даром, но ка кое-то время она очень переживала - и ее родители тоже. Очевидно, они ничего не говорили Вулу, или же он все позабыл, к собственному удовлетворению. У самого Вула не было ни малейших признаков Дара, ни особого таланта к чему-либо, разве что к пустой суете.
- Если то, что ты говоришь, - правда, тогда нам вовсе не о чем беспокоиться.
- Но это же напрасная трата магии!
- Не вмешивайся в дела учетчиков, Вул.
- Хочешь, пойдем в наш Дом, перекусим? - промямлил он, обрывая спор.
Что, чтобы она пошла к этой брюзге-невестке?
- Нет, спасибо. Но я с удовольствием съела бы что-нибудь, если ты принесешь сюда, как в прошлый раз.
- Дождь пойдет, - пробормотал Вул, вскинув голову к безоблачной синеве. - Этой ночью ты будешь спать в нашем Доме. От сна под открытым небом бывает ревматизм.
Чего это он беспокоится за нее? Не его дело.
- Я продержусь, - сказала Фриэль, не желая признаваться в том, что пень, на котором она сидела, был довольно-таки сырым. - И потом…
Боль! Она выронила незаконченную корзину.
- Что случилось, Фриэль?
- Кажется, началось, - пролепетала она, уставившись на хижину. Проснись, Тхайла!
- Бабушка? - нервно переспросил Вул. Фриэль кивнула. Старушка проснулась, и ее страх и боль грозовыми тучами кружили над поляной.
И тогда Фриэль увидела, что ее дочь тоже проснулась. Смятение! Тревога! О Тхайла, милая моя девочка! Страх!
Страх умирающей Фейн… Страх ребенка… Фриэль стиснула кулаки, борясь с порывом поспешить на помощь дочери, помочь ей справиться с несчастьем.
Затем разлилось спокойствие. Решительность. Сочувствие. Тхайла справилась со страхом, славная девочка!
- Все будет хорошо, - шепнула Фейн, чувствуя, как капли пота стекают по лицу, ощущая также беспокойство Вула совсем рядом. Вскочив, он подбежал к ней и обнял, и на какое-то время его забота заслонила собой все другие переживания. Фриэль никогда не понимала, сколько значит для него! Она начала было всхлипывать, когда шепот чужих эмоций снова заворочался в голове.
Паника. Агония! Фриэль вскрикнула. Наконец, любовь… И желание помочь. Все кончено. Смятение девочки, услышавшей свое Слово. Плотный покров заботы Вула. Облегчение, мир и радость, почти счастье, затихающие по мере того, как бабушка уходила все дальше и дальше…
- Конец! - Фриэль вытерла глаза и попыталась было встать, но брат удержал ее.
- Подожди, сестрица, - сказал он. - Ты вся дрожишь. Это ведь не твоя Вахта. Тхайла прекрасно справится сама, я уверен. Нам с тобой не стоит о ней беспокоиться.
Забавно, что не кто иной как Вул говорит это! Фриэль почувствовала себя виноватой - за то, что так плохо относилась к брату. Он действительно заботился о ней…
- Да, - согласилась она, пытаясь расслабиться. Бабушка передала свое Слово Силы и с миром ушла на последний свой суд: Боги найдут много истинных сокровищ в этой доброй старой душе и совсем немного зла. Добро перевесит, и… и… И Фриэль заплакала, что было глупо и совсем ей не свойственно. Ей следует позаботиться о дочери, ведь бедняжка только что пережила сильное потрясение. Но Вул был на этот раз прав:
Тхайле уже четырнадцать лет, и теперь она девушка - не та маленькая девочка, какой была совсем недавно.
"Все будет в порядке, не о чем беспокоиться. Уже многие поколения никто в семье не выказывал Дара", - строго напомнила себе Фриэль. Конечно, у нее самой было Зрение, а Гаиб замечательно управлялся с растениями… Но это лишь обрывки Дара, просто талант. У каждого есть талант к чему-нибудь, даже если он сводится к напрасному беспокойству. Ничего похожего на настоящий Дар.
Теперь надо обмыть тело, собрать всех родственников и…
Боль! Что теперь? Что-то новое… Ужасное.
- Мама, мама!
Тхайла выбежала из хижины и, спотыкаясь, помчалась через поляну, размахивая руками, чтобы не упасть. Коротко остриженные волосы растрепались на бегу. Даже на таком расстоянии Фриэль заметила, что лицо дочери совершенно бледное, ни кровинки, - вскрикнула и вырвалась из рук брата, чтобы бежать навстречу.
Они кинулись друг к другу и обнялись, с трудом переводя дыхание. Дитя плакало, с трудом сдерживаясь от крика. Истерика? Страх и агония…
- Тхайла! Тхайла, что с тобой? Худенькое тело сотрясалось от боли. Глаза огромные, испуганные…
- Как, ты не видишь?
- Что я должна видеть? - простонала Фриэль. Все, что она видела, было сгустком боли ее собственной дочери, находившимся так близко…
Тхайла повернулась, упирая взгляд в нависшие вершины Прогиста.
- Смерть! Убийство!
- Что произошло? - подбегая к ним, выкрикнул Вул, окутанный плотным облаком своего непонимания. - Что-то не так?
- Она что-то зрит! - сказала Фриэль. - Говори! Говори!
- Тысячи человек! - рыдала Тхайла. - Боль и, смерть, смерть вокруг… Война? Должно быть, это сражение. О, мама, мама! Столько смерти! Столько ненависти и страданий…
Она уткнулась в плечо матери, не в силах справиться с колотившей ее дрожью, а Фриэль и Вул в ужасе уставились друг на друга.
Если Тхайла действительно видела военное сражение, тогда оно шло за горами.
В Тхаме отродясь не случалось сражений.
Защити нас. Хранитель!
Фриэль не видела больше ничего. Ничего.

Трубите, рога!
Трубите, рога, трубите, пусть эхо летит, отвечая
И криками вновь отзываясь, шепча, умирая, тая…
- - - Теннисон. Принцесса, IV

Глава 2
ЮНОСТЬ ПРИХОДИТ

1

Бой, метко названный сражением в ущелье Костей, состоялся на третий день после Карфина, и на сей раз в исходе его никто и не думал сомневаться. Рассеченную натрое армию джиннов хладнокровно истребляли имперцы, сам халиф был ранен, а многие из лучших его генералов пали в бою. Легионы отогнали семь тысяч пленных, и никто не считал мертвецов, сваленных в кучи по обе стороны тропы.
Пандемия огромна, а Империя раскинулась на большей ее части. Имперские курьеры считались самыми проворными в мире, однако вести из отдаленных областей достигали Опалового дворца в Хабе лишь за несколько недель.
Волшебство же срабатывало мгновенно. Тем же вечером Чародей Олибино лично материализовался в спальных покоях императора и, самодовольно улыбаясь, изложил ему добрые вести.
За долгое время своего правления Эмшандар бессчетное множество раз получал секретные сообщения с кем-либо из Четверых. Быстро доставленные сведения стоили многого, и император знал это лучше любого своего подданного. Такими тайными сводками он пользовался часто: они давали ему немалое преимущество в хождении по трясинам политики Хаба, хоть он и редко открывал их до появления первых гонцов, - хороший фокусник никогда не выворачивает на публике все свои карманы.
На сей раз он сделал исключение. Человек, которому стукнуло девяносто, начинает лелеять каждую минуту, дарованную ему Богами, как величайшую драгоценность. Эмшандар просто не мог выжидать еще целый месяц, а может, и все два. Он решил было придержать новость до своего золотого юбилея, ждать которого оставалось всего три недели, но и этот срок в его возрасте казался немыслимой тратой времени. На рассвете он созвал сенат, и в полдень носилки императора были доставлены в Ротонду, где он самолично объявил о нанесении халифу сокрушительного поражения. Едва ли Эмшандар удивился бы, узнай он о том, что это - его последнее появление в собрании сената; и вряд ли от этого поблекла бы радость триумфальной победы имперских войск.
Одной из главных причин незыблемости Империи, существовавшей вот уже три тысячелетия, было то, что импы, в отличие от своих врагов, держались вместе. Другие народы часто воевали друг с другом, и Империя всеми силами поддерживала этот древний обычай, извлекая из него немалую пользу. Джинны были самыми отчаянными задирами. На протяжении всей истории эмираты и султанаты Зарка грызлись из-за любого пустяка, и эта крысиная стая становилась легкой добычей для имперских политиков.
Еще в 2981 году один из мелких князьков объявил себя халифом и взялся пересмотреть древние обычаи своей страны. В прошлом многие пробовали добиться того же, но этот халиф оказался гениальным стратегом - он одержал верх там, где другие терпели поражение, и собрал бесчисленные княжества в одно сплоченное и враждебно настроенное государство. Никто не сомневался, что, когда он станет наконец повелителем всех джиннов, первым его шагом будет выступление против Империи под черным знаменем Зарка. Растущее влияние халифа отбрасывало тень на последние годы правления Эмшандара, словно собирающаяся невдалеке гроза.
Высокий и ссутулившийся под бременем лет и забот, однако по-прежнему грозный, император объявил о победе с Опалового трона. Ущелье Костей, по его словам, навсегда похоронило надежды врага, и халифат падет за считанные недели.
Сенаторы чествовали старого лиса так, как не делали ни разу за все время его правления, приказав три дня подряд бить в имперские колокола. Они чуть было не вынесли решение присвоить Шанди титул "победоносного", однако император перебил выступавшего, сказав, что, разумеется, дарует титул герцога проконсулу Иггиполо. Сенат схватил приманку - и распростился с мыслью наградить командующего XII легионом, выделив его среди прочих легатов. Остальные ораторы вообще не упоминали Шанди, просто из осторожности.
Что, конечно, весьма порадовало его деда. Не стоит лишний раз давать мальчишке повод задирать нос!

2

Колокольный звон несколько дней подряд колыхался в воздухе над столицей, разнося радостную весть о победе к самым дальним уголкам Империи и дальше, за ее пределы. К лету об ущелье Костей знали даже в Нордленде, что далеко на северо-востоке. Етуны к тому времени уже успели внести свой вклад в Год Семи Побед: группа танов превратила обычные весенние учения в самонадяннную грабительскую вылазку в Виннипанго, где наткнулась на XXIV легион.
Оставшимся в живых срочно требовались враги послабее, чтобы вернуть себе боевой дух. Остальным же - тем, кто не участвовал в набегах, - хотелось показать, что они оставались дома вовсе не из-за трусости. Новость о поражении войск халифа заставила всех их удивленно поднять свои соломенные брови и хорошенько призадуматься о том, что Зарку сейчас, явно недосуг должным образом охранять собственные границы. Много об этом не болтали, однако в трюмы нескольких кораблей уже грузили продовольствие, а по хуторам побежали зловещие слухи о том, что кое-кто усердно точит топоры.
На юге уже приступили к сбору урожая, когда о сражении в ущелье Костей узнали на противоположном конце мира, в крошечном королевстве Краснегар, затерявшемся на побережье Зимнего океана, на дальнем северо-западе. За Краснегаром не было уже ничего, кроме льда.
Вести привез туда капитан Эффлио, хозяин грязного корыта с гордым именем "Морская красотка". Етуны считались прирожденными мореходами, но тягаться с импами в искусстве торговли никак не могли, а посему большинство торговых судов, бороздивших океан у берегов Империи, принадлежали именно импам. В команду, как правило, входили етуны; впрочем, их никогда не набирали слишком много, дабы лишний раз не испытывать прославленное етунское честолюбие.
Эффлио был далеко не молод, ленив и временами страдал астмой, но ум его отличался проницательностью, необыкновенной даже по имповским меркам. Кроме того, отменный моряк, он не без оснований приписывал свою сноровку некоторой доле етунской крови, текшей в его жилах: прародители Эффлио так долго прожили на побережье, что такие последствия набегов заморских гостей казались более чем вероятными.
Выгодно сбыв груз чеснока и лука в Шалдокане, он нашел подходящую таверну неподалеку от доков, где и присел отдышаться, выпить и послушать местные сплетни. Не прошло и часа, как он уже подцепил нужные сведения - какая-то деревенская герцогиня хотела переправить морем лошадей, причем в городишко, о котором он и не слыхивал. Ее посреднику приходилось нелегко, поскольку доставка живого груза считалась, пожалуй, самым мерзким средством заработка на всех четырех океанах. "Морская красотка" провоняла чесноком так, что о ее приближении можно было догадаться за пару лиг с подветренной стороны, поэтому с этой точки зрения Эффлио терять было нечего. Ему был также известен один секрет перевозки животных: их необходимо морить голодом всю дорогу, лишь бы только не дохли. Что не попадает внутрь, наружу тоже не покажется… Не теряя времени попусту, Эффлио отправился разыскивать незадачливого посредника.
Два дня спустя, когда "Морская красотка" уже была готова поднять якоря, он вызвал к себе боцмана Крашбарка, гиганта в полтора его собственных роста. Боцману явно не терпелось смотать удочки, пока на суше не успели разобраться, где искать здоровенного забияку.
- Гномы, - с грустью поведал ему Эффлио.
- Что с ними, сэр? - сквозь разбитые губы выдавил Крашбарк. Нагнув голову, он пытался сфокусировать на капитане свои мутные глаза, в которых было нечто геральдическое: два ярко-голубых пятна на почти красном фоне белков.
- Кому-то придется разгребать навоз в трюме, - пояснил свою мысль Эффлио, стараясь говорить медленно и не чересчур громко. Посредник герцогини настаивал, чтобы лошадей довезли живыми, так что их все-таки придется чем-то кормить в следующем месяце. - Я пытался уговорить гномов, чтобы они занялись этим. Но они не любят холода, и поэтому отказывались подписывать бумагу, узнав, что мы держим курс на север.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

Боцман немного поразмыслил над этой проблемой, после чего принялся тереть глаза кулаками, сильно напоминавшими дубовые сучья.
Капитан рискнул еще разок:
- Ты думаешь, ребятам понравится возиться с дерьмом?
- Самая работа для гномов! - сказал Крашбарк. - Гномам плевать, навоз это или дерьмо.
- Но ведь гномы не хотят наниматься.
- Ага. - Крашбарк запустил пятерню в копну пшеничных волос. - Гномы! Сколько вам их надо, сэр?
- Хорошо бы парочку, - терпеливо ответил Эффлио.
- Гномы, - согласился боцман. - Два гнома.
- Сегодня ты на редкость быстро соображаешь, Крашбарк! - похвалил его капитан.
Примерно часом позже боцман вернулся на борт, сжимая в каждой ручище по паре гномов. По его собственному признанию, он притащил лишних, "потому как не был уверен, с какой силой их надо бить". Эффлио не стал разъяснять Крашбарку, что лишний гном - это лишний рот, впрочем, гномам много не надо, да и спорить с боцманом он не любил.
"Морская красотка" мигом подняла паруса.

3

Плыть в Краснегар было уже поздновато, но Боги отнеслись к скорлупке Эффлио со всей снисходительностью, и она продвигалась на север довольно споро. "Морская красотка" не застряла во льдах, не потеряла по пути ни одного гнома; разве что сдохла пара лошадей. Команда наелась до отвала, и особенно вольготно себя почувствовали как раз гномы: чувство брезгливости им, наверное, вовсе не было свойственно.
В одно прекрасное утро, когда подул свежий бриз и выглянуло солнце, "Морская красотка" прибыла в пункт назначения. Уже много дней она шла вдоль низких пустых берегов - ни деревьев, ни признаков жилья, ни других достопримечательностей. Крутые скалы острова Краснегар вынырнули из-за горизонта столь неожиданно, что капитану Эффлио показалось, будто они вот-вот крикнут ему "ага!". И чем ближе кораблик подходил к острову, тем больше росла тревога его капитана. В итоге сомнения, охватившие Эффлио, оказались настолько сильны, что он отважился забраться на мачту, пытаясь получше разглядеть замок, - подвиг, который он не совершал уже добрый десяток лет.
И тут все сомнения разом развеялись: он бывал здесь и раньше! Громадная скала, похожая на ломоть желтого сыра, остроконечный замок на ее вершине и городок, спускающийся к берегу с одной стороны, - все это невозможно с чем-либо перепутать. В тот раз он служил вторым помощником капитана на "Победителе": хоть и не вчера это было, и даже не позавчера, а все равно Эффлио должен был вспомнить название острова или, на худой конец, узнать его по описанию… Он никогда не забывал порты, в которые заходил - никогда! И уж никак не смог бы Эффлио запамятовать эту приметную скалу.
Теперь-то он ее вспомнил, хотя и смутно… скромное маленькое поселение, несмотря на всю внушительность нависшего над ним замка. Здесь жили и импы, и етуны, что случалось крайне редко… И вдобавок Краснегар - независимое королевство: только потому, вероятно, что ни таны, ни император не нашли здесь ничего, на что стоило бы покуситься. Ничтожный клочок земли.
Как бы там ни было, крошечное королевство жило своей тихой жизнью, невзирая на суровый северный климат и на то, что по соседству не было ни одного приличного порта. Почему же о нем так мало говорят и так редко вспоминают? Почему оно полностью выветрилось из его собственной памяти? И не только из его, раз уж на то пошло! Еще в Шалдокане, только сейчас осознал Эффлио, ему показалось странным, как мало людей знают путь в Краснегар.
Как и все моряки, Эффлио настороженно относился к любым намекам на тайные искусства, несмотря на то что в этой несвойственной ему забывчивости явно сквозило нечто колдовское. Где-то он слыхал о подобных чарах, называвшихся маскирующим щитом…
Безуспешно стараясь совладать с нервным хрипом в дыхании, он принялся спускаться, когда вдруг понял, что мачта как-то нехорошо скрипит под его весом. Посмотрев вниз, Эффлио увидел карабкающегося к нему боцмана. В панике он распахнул рот, пытаясь докричаться до этого барана, приказывая немедленно двигать назад, но не нашел в себе сил ни для крика, ни для того, чтобы вернуться на салинг. И поэтому остался там где был, жалея, что не сменил оснастку прошлым летом, когда команда только начинала сетовать на ветхость веревок.
Через несколько секунд етун появился у него за спиной, хотя его ноги оставались на несколько веревочных ступеней ниже. Обхватив дружеским объятием разом мачту и капитана, боцман заглянул за плечо Эффлио. Пролетавшая мимо чайка едва не умерла со смеху, увидев этот трюк.
- Краснегар! - удалось шепнуть Эффлио, чье лицо оказалось вдавлено в мачту.
Удалое кряхтение боцмана капитан "Морской красотки" заслышал еще до того, как оно загремело над самым его ухом.
- Ты что, бывал здесь? - спросил он.
- Кабы знать, - отозвался гигант. - Док малость знакомый.
Глаза капитана пока не различали признаков порта, но отменная зоркость етунов вошла в поговорку.
- А там что? - озадаченно осведомился Крашбарк, свободной рукой указывая куда-то в морские просторы, отчего мачта вновь зловеще заскрипела.
- Рыбацкая лодка? - прохрипел Эффлио. Вглядываясь изо всех сил, он сумел различить лишь маленькое пятнышко, пляшущее в зеленых волнах далеко впереди.
- С детьми? - удивился боцман.

* * *

Перед загадкой никакой имп не устоит. Придерживаясь прежнего курса, "Морская красотка" Эффлио вплотную подошла к плоскодонке и легла в дрейф, предоставив капитану возможность присмотреться к странному зрелищу.
В скорлупке и вправду сидели дети - мальчик и девочка, причем суденышко едва вмещало их обоих. Спутник девочки из племени импов казался етуном: обычно такое сочетание заставило бы Эффлио предположить наглую попытку похищения возлюбленной, но для этого они были слишком уж юны - лет по двенадцать-тринадцать, больше им никак не дать. Кроме того, девочка размахивала руками, радостно при этом улыбаясь: в ее поведении не чувствовался отчаянный призыв о помощи. Парень тем временем невозмутимо греб - лодчонка легко скользила по широким волнам.
В свое время Эффлио познал радость отцовства. Теперь он с полным правом мог называться и дедом - хотя узнать наверняка, как обстоят дела, не мог, ибо потерял связь со своим многочисленным потомством много лет назад. Себя он мнил, однако, добрым и отзывчивым человеком (пока доброта обходилась ему дешево), и сама мысль о том, что этих беспризорников может унести в безбрежную пустоту Зимнего океана, очаровала его.
И потом, хотя рваная рубаха и штаны парнишки ничем примечательным не отличались, зеленоватое платье девочки было сшито со вкусом - настоящее одеяние леди. В волосах ее что-то сверкало, так что великодушное спасение утопающих сулило обернуться и вознаграждением. Да и лодчонка могла стать трофеем Эффлио, хоть много за этакую скорлупку и не выручишь. Короче говоря, Эффлио посчитал спасение двоих несчастных детей из холодных объятий стихии своим долгом.
- Бросить им линь! - гаркнул он. По этому поводу жертвы стихии затеяли было нелепый спор. Впрочем, мальчишка сидел тихо, налегая на весла, а девица отказалась ловить линь, крича при этом, что ей не нужны никакие спасатели. Матросы, получившие приказ, настаивали.
В конце концов вредное дитя уступило уговорам. Лодчонку втянули на борт; детишки вскарабкались на палубу "Морской красотки" по веревочному трапу. Кораблик Эффлио накренился на правый борт, выправляя курс на доки Краснегара.
Девочка, по-армейски чеканя шаг, явилась на корму, где стоял капитан, с интересом наблюдавший за спасательными процедурами. Мальчишка плелся за нею по пятам. Злилась она здорово, ничего не скажешь: вся аж кипела. Платье оказалось сшито из настоящего шелка цвета морской волны - сразу видно, вещица не дешевая. Теперь-то оно, конечно, было кое-где подпорчено соленой водой да сухой рыбьей чешуей, да и не впору приходилось хозяйке, зато чудо, нахлобученное ею на голову, если и вправду было тем, чем казалось, наверня ка стоило целого состояния. Вот разве что жемчуг у нее ни шее - он точно не настоящий, так ведь? Эффлио начал всерьез подумывать о награде. День мог оказаться на диво удачным.
- Вы все испортили! - пронзительно пискнула девчонка, сверкая глазищами. Ее темные волосы были некогда подняты в высокую прическу с помощью сотни булавок, но сейчас прическа сбилась, а тиара сползла набок. Долговязая, с плоской грудью, она держала себя с гонором первой придворной красавицы, которой, быть может, и станет - годика через два-три.
Парень был повыше и уже сейчас выглядел крепким малым - из тех соломенноволосых етунских пацанов, которыми кишат все порты Пандемии. Через пару лет он вытянется, что твой подсолнух. Мальчишка крутил головой по сторонам, разглядывая корабль, и не обращал ни малейшего внимания на команду и капитана.
- Сначала ты нам представишься! - сказал Эффлио.
Гордо тряхнув головой, девица вконец испортила свою прическу:
- Я - Аллена Справедливая, а это - Чародей Трэйн.
Эффлио припомнил баллады, которые ему когда-то пела мать… Помощник, рулевой и пара матросов стояли рядом, ухмыляясь. Странное чувство охватило капитана: чем-то давно забытым и щемящим повеяло вдруг, и он склонился в почтительном поклоне.
- Мне принадлежит честь быть ничтожнейшим из преданных слуг вашего величества; мое имя - капитан Эффлио, владелец "Морской красотки" и грозный повелитель Зимнего океана; Ну разумеется, Аллена Справедливая! Мне следовало бы узнать ваше величество с первого взгляда. Но Чародей Трэйн был, помнится, пиксом. Вы уверены, что это не самозванец?
Мальчик, казалось, не слушал Эффлио вовсе. Девица же надула губы:
- Великий волшебник может обернуться и етуном, если захочет!
- Истинно так, - согласился Эффлио, - но етуну, уверяющему, что он - пикс в чужой личине, я ни за что не стал бы доверять! Вы и впрямь уверены, что это Чародей Трэйн, ваше величество?
Девочка вспыхнула и опустила глаза.
- Это была игра, но не надо делать из меня посмешище!
- Иначе говоря, эта лодка - не "Великий ковчег", а там, впереди, - не Оплот Доблести?
Зрители фыркнули. Замок назывался Краснегар, а неровные красные буквы на причале гласили "Буре-пляс".
- Конечно нет! - Бедняжка покраснела еще гуще. - Оплот Доблести был гораздо больше!
- Сколько голов? - спросил парень, поведя носом.
- Двенадцать, - ответил Эффлио. - Ваши имена? Настоящие имена?
- Я - принцесса Кейди Краснегарская. А он - Гэт, мой брат.
Уже теряя терпение, Эффлио заметил, как подмигивает ему помощник.
- Похоже, не стоило втаскивать их на борт, шкипер!
- Никогда не поздно выкинуть их обратно! Девица вновь вскинула голову. Ну и характер, однако! И судя по всему, думала она за обоих. Мальчишка стоял, уставившись на паруса, и испуга в его взгляде не было вовсе. Наверное, он попросту не особо умен, ведь роль чародея в игре сестрицы не принесла ему ничего приятного, кроме пары часов напряженной гребли. Стоит девчонке отточить свои трюки на братце-несмышленыше, и все мужчины, с которыми она свяжет жизнь, будут послушно плясать под ее дудку.
Парень между тем закончил разглядывать снасти и уперся изучающим взором в лицо капитана.
- Как близко к ветру может она идти? - спросил он и продолжал глядеть в глаза Эффлио, терпеливо дожидаясь ответа.
Эффлио ответил, рассмотрев мальчишку попристальнее. Если у етунов и встречались серые глаза, то, как правило, бывали более тусклого оттенка. Да и подобные волосы - медного цвета - встречались не часто. Значит, он явно не чистокровный етун и вполне мог оказаться братом девчонки. Дети от смешанных браков обычно похожи на одного из родителей. Но, скорее всего, она имела в виду сводного брата.
Ее глаза были поразительного зеленого цвета - как только Эффлио не разглядел их сразу? В жизни своей он не видывал ничего подобного. Похоже, и в ее жилах могла течь кровь етунов: платьице было не по погоде коротким и оставляло обнаженными ее плечи, но девочка, казалось, не замечала ни холодных брызг, ни завывающего в снастях ветра. Сам Эффлио был закутан, словно медведь, да и гномы в трюме уже много ночей спали, тесно прижавшись друг к дружке. Мальчишка, чьи руки тоже не защищала одежда, явно боялся холода не более, чем Крашбарк, стоявший рядом в распахнутой рубахе.
Так кем же все-таки были эти сироты? Снова сердце капитана кольнул суеверный страх. Если на этой ее "короне" действительно настоящие изумруды, тогда ему следует немедля выбросить за борт дурацких лошадей и мчаться на всех парусах к берегам Империи. Если только ему удастся наложить руку на эти стекляшки, конец своих дней капитан Эффлио встретит в невообразимой роскоши. Команде он заплатит одним таким камушком, а детей уж как-нибудь переправит домой.
Но если где-то поблизости действуют силы магии, то детишки могут оказаться куда ближе к сказочным
Аллене и Трэйну, чем казалось сначала. А насчет того, что она, дескать, принцесса… кто знает, что творится в этом всеми забытом, жутковатом королевстве на краю мира?
Сомнения, обуревавшие капитана, наконец разрешились: корабль уже входил в бухту Краснегара. Неподалеку тянулась цепь мелких островков, создававших лучшую гавань, какая встречалась Эффлио - и уж точно самую лучшую из всех, им забытых! Огромная гора уходила в самые облака, и по ее ближайшему склону сбегал вниз крохотный городок, тогда как на самом берегу стояло лишь несколько хижин.
Значит, хватать сокровище и выбрасывать лошадей за борт было уже поздно, даже если б Эффлио и был способен на что-то подобное. Крикнув помощнику, чтоб. убирали паруса, он твердой рукой направил "Морскую красотку" к причалу.

4

Колдовство или что другое послужило причиной, но первое впечатление о Краснегаре у путешественников сложилось самое доброе. Здесь все пронизывала атмосфера благополучия и довольства, хотя Эффлио и не смог бы сказать, отчего это он так решил. Торговых кораблей у причалов не было, только одномачтовые рыбацкие суденышки да парочка весельных китобойных лоханок. Штабеля бочек с омарами, сохнущие на подпорках сети, ворвань в больших котлах над кострами… Женщины сидели в ряд, болтая меж собой и штопая рваные сети, а их товарки в это время чистили рыбу, которая дождем сыпалась в бочонки с солью. Мужчины точно так же мололи языками, занимаясь починкой весел и гарпунов. Над всем этим вполне зримо витали спокойствие и здоровье.
Эффлио эта картина чем-то напомнила Порт-Имп, в устье залива Крула, где он провел юность, пускай в Порт-Импе ни о каких скалах и не слыхивали. Там у него осталась дочь. Наверное, она и сейчас еще там живет… Эффлио не бывал в Порт-Импе вот уже двадцать лет.
Он ни за что не стал бы жить в городе, выстроенном на этаком утесе - при его-то астме! - но здесь явно что-то было не так. Эффлио начал вспоминать Краснегар: город распланирован и выстроен с присущей импам дотошностью, но люди здесь держали головы высоко и не оглядывались с опаской по сторонам, собираясь что-то сказать. Не иначе етунское влияние. Насколько он мог видеть, большинство жителей были светловолосы, хотя в доках всегда полно етунов, а импы, представители "сухопутных" ремесел, предпочитают не высовываться из города.
Крашбарк окликнул мужчину на пристани, и тот сразу выразил готовность подсобить. Веревка просвистела в воздухе, разворачивая свои кольца, и он ловко поймал ее, уложил несколькими петлями вокруг швартовой тумбы и бросил конец обратно. Затем перешел к ближайшей тумбе, и все повторилось сызнова. Проворные руки натянули тросы, а добровольный помощник, улыбаясь вполне доброжелательно, приветственно помахал прибывшим и отправился по своим делам. В любом порту импов с них потребовали бы денег за подмогу… "Морская красотка" потерлась о пристань и застыла на месте, кокетливо опершись о берег.
Не дожидаясь, пока матросы перекинут трап, через борт перемахнул человек и размашистым шагом двинулся на корму. Эффлио почуял в нем хищника, отступил к доске с укрепленными на ней баграми, Крашбарк выронил линь, который аккуратно сматывал, и подскочил к капитану. Но пришелец вовсе не собирался перегрызать глотку капитану Эффлио: он застыл точно вкопанный перед детьми.
Мальчуган робко улыбался. Подняв голову повыше, девица старалась сохранить невозмутимость.
На некоторое время воцарилась тишина. Эффлио прикидывал, какими еще сюрпризами его порадует Краснегар - пришелец выглядел совсем как фавн, но те редко пускались в странствия за пределы родных джунглей Сисанассо, омываемых Летними морями за тридевять земель отсюда. И потом, этот фавн был гораздо выше своих соплеменников. Даже повыше большинства импов, раз уж на то пошло… И все-таки загорелое лицо его с выдубленной кожей, спутанный клубок волос и нос, выглядевший так, будто в детстве на него кто-то наступил, выдавали в нем чистопородного фавна.
Вот разве челюсть у него была слишком большая, особенно теперь, когда он выпятил ее. Может, примесь етунской крови?
Фавны отлично находили общий язык с животными. Если фавн, - думал Эффлио, - тогда можно ставить один против двадцати, что он - скотовод и явился на борт, чтобы вывести из моего трюма этих вонючих тварей. Судя по одежде и башмакам, вылитый конюх.
Но откуда этот фавн-отщепенец узнал о приближении корабля с живностью на борту? И снова по волосам капитана пробежал ветерок опасливой неуверенности. Еще немного, и он начнет подскакивать при виде собственной тени…
- Здравствуй, папочка, - наконец заговорила девчонка.
- И что же ты, позволь спросить, делаешь с ними? - с угрожающими нотами в голосе вопросил пришелец.
- С кем, папочка? - тихо переспросила девочка.
- Ты отлично знаешь с кем и не называй меня так!
- Но это куда больше приличествует воспитанной леди, чем "папаша", "папаня" или…
Конюх зарычал, едва справляясь с собственной Яростью:
- Что ты делаешь с драгоценностями своей матери? Эффлио расслабился - в глубине души он все еще переживал, что упустил лакомый кусочек обеспеченного будущего, но если украшения принадлежали жене оборванца с конюшни, то они, конечно же, не могли быть настоящими.
Девица старательно изображала оскорбленную невинность:
- Она разрешила мне взять их поносить, когда я одевалась. Мы играли, будто я - Аллена Справедливая, а Гэг был…
- Она никогда не разрешала тебе носить их в городе! - неистовствовал отец. - Тем более - брать с собой в лодку!
- Но никогда и не запрещала мне этого делать! - протестовала девочка, начиная уступать его гневу.
- А что ты сделала со своим платьем!
- Оно старое. Я из него уже выросла! Ну, папочка… Пожалуйста, не сердись! - Она всхлипнула, и актерская слеза сбежала по ее щеке. Брат с отсутствующим видом наблюдал за этой сценой, предоставляя сестрице самой вести трудные переговоры.
- "Не сердись"? - переспросил фавн. - Да у меня просто слов нет!
Возможно, именно этого девчонка и добивалась, только теперь она избрала новую тактику, широким и опять-таки театральным жестом обведя зрителей:
- Папочка, нас захватили в плен эти пираты! Они силой взяли нас на борт и…
- Кейди! - прогремел мужчина. Но, повернувшись, обвел публику быстрым взглядом. И сразу же выделил Эффлио, хотя многие, наверное, предпочли бы ему кого-нибудь из етунов.
- Кэп? Прошу прощения! Похоже, мне придется поблагодарить вас за спасение этих бродяжек. И шкипера само собой. - Он протянул ладонь. - Меня зовут Рэп.
Эффлио представился.
- Знакомство с вами - большая честь, мастер Рэп. Где нам получить вознаграждение за находку?
Конюх не ответил на явную издевку капитана. Рот фавна искривила насмешка, а серые глаза вспыхнули.
- Имперские правила здесь не имеют силы, кэп. Да и лодка шла себе своим курсом, не так ли? Если вы захотите присвоить ее себе на том основании, что обнаружили ее покинутой экипажем, могут возникнуть серьезные трудности.
- Возможно, и так, - с сожалением признал Эффлио. Попытаться, по крайней мере, стоило. Фавн расхохотался.
- Заявление моей дочери о вашем пиратстве и впрямь могло бы лечь на стол судьи, но, как я подозреваю, местное адмиралтейство все равно присудило бы вам денежную награду: пару кружек пива-то уж точно… Где вы их подобрали?
- Примерно в трех лигах от берега.
- Не правда! - встряла девчонка.
- Придержи язычок, Кейди. Я весьма благодарен вам, кэп, и, разумеется, их мать тоже.
- Мы отошли всего на пол-лиги отсюда, отец, - тихо вставил паренек. - Прилив вынес бы нас обратно.
Конюх заколебался, потом пожал плечами.
- Все равно дурацкая затея. В следующий раз возьми шлюпку с парусом.
Эффлио уязвило то, что словам мальчишки поверили охотнее.
- Прости, отец, - выдавил мальчик. - Больше не повторится.
- Вот и ладно. Поговорим позднее. А теперь, кэп, выкладывайте новости, мы тут совсем изголодались по ним. Что слышно об императоре? Старый пройдоха по-прежнему рубит головы, как капусту?
Эффлио никогда не был большим патриотом, но дерзкие вопросы конюха застали его врасплох. Потом он, правда, вспомнил, что находится за пределами Империи, а эта неотесанная деревенщина - подданный краснегарского короля, чей дворец высится на вершине скалы. Однако старшему конюху следовало бы хорошенько взгреть наглеца.
- Боги снисходительны к его имперскому величеству.
Фавн гоготнул.
- Ну еще бы! Старый лис поговорил бы с ними по-свойски, попробуй Они заартачиться. - Дерзкий незнакомец говорил так, словно они с Эмшандаром IV были закадычными приятелями.
- Войска императора недавно одержали несколько великих побед, - холодно продолжал Эффлио. - Легионы отбросили гоблинов прочь от Пондага. Имперские войска отвоевали у них ущелье и теперь воздвигают там стену, дабы уберечься от набегов зеленого сброда.
Фавн, казалось, расстроился:
- Вы еще не знаете, что такое гоблины. Да ведь и Краснегар на рубежах гоблинской территории! Эффлио метнул быстрый взгляд на пристань - может, он просто не заметил там зеленых рот?
- Сильно вам здесь досаждают? - осторожно спросил он.
- Нет. Мы им нужны, надо же с кем-то торговать. Если хотите знать, у нас склады забиты мехами, ждущими отправки на юг. А меха, как правило, приносят сюда именно гоблины… Да и сам Птица Смерти иногда появляется, ему по вкусу етунское пиво.
Эффлио поежился.
- Монстр, собственной персоной? Эта мерзкая скотина? Зеленый ужас?
Улыбка фавна странно поблекла.
- Он самый. Это ведь импы затеяли воевать… Да, впрочем, не все ли равно, кто первый начал?.. Что еще происходит в мире, кэп?
Для конюха он что-то чересчур интересовался политикой.
- Его высочество принц победил халифа в сражении у места, известного как ущелье Костей, и перебил там множество джиннов.
- Да ну! - Фавн просто расцвел. - Молодец Шанди! Помню его еще мальчишкой. Но он всего на шесть-семь лет младше меня самого…
Серые глаза подернулись дымкой, словно фавн что-то прикидывал в уме.
- Халиф ранен, и может статься, его уже зарезали собственные приспешники.
Внимание фавна моментально вернулось к беседе.
- Нет, едва ли. Азак из тех, кто еще не выложил все свои карты перед Империей… Но королеве тоже захочется послушать ваши новости. Надо полагать, она пригласит вас как-нибудь к обеду. - В этот момент из трюма донеслось жалобное ржание, и конюх оживился:
- Товар напоминает о своей ценности!
- Это для дворца, мастер Рэп.
- Все равно, кони - моя забота, - последовала еще одна из хитрых улыбок фавна. - Я не сомневаюсь, что вы жаждете поскорее избавиться от них; нам следует поспешить, чтобы разгрузить ваше судно до прилива. После чего буду рад угостить вас и команду элем. О нашем пиве, между прочим, ходят легенды. О… простите меня, вот идет человек, который с радостью нам поможет!
Он свесился с борта и воскликнул:
- Кратх!
Етун, шедший по пристани, обернулся и завертел головой по сторонам. Конюх замахал руками:
- Кратх! Сюда! - и побежал к трапу.
Природное любопытство импа не давало Эффлио покоя. Что это за конюх? Толкует о политике, знаком с морским кодексом… Откуда такая самоуверенность? Как смеет он раздавать приглашения на королевские обеды? И, в конце концов, драгоценности это или нет?
Капитан повернулся к детям.
- Что делает фавн в здешних местах? - спросил он.
Девчонка хихикнула.
- "Делает?" - переспросила она. - Так, ничего особенного. Шатается по дворцу… Присматривает за королевскими лошадьми и все такое.
- Она разыгрывает вас, капитан, - серьезным голосом произнес мальчик. - Это король.

5

Стало быть, капитан Эффлио вырвал из пучины принца и принцессу. Ну, пускай не из пучины, но, во всяком случае, честно старался спасти их, и этот благородный поступок действительно сослужил ему службу.
Ибо конюх и впрямь оказался королем, равно как и фавном, а все фавны быстро находят общий язык с животными… И когда этот фавн увидел тощих, обезумевших с голоду лошадей, томившихся в трюме "Морской красотки", он вышел из себя.
Как оказалось, в нем текла и доля етунской крови. Король Краснегара обнаружил глубочайшие познания и удивительную непринужденность во владении морским жаргоном. После чего он лично поднял капитана Эффлио. в воздух и с азартом тряс его, как хозяйки вытряхивают половички, а когда Крашбарк предпринял попытку возразить венценосной особе, его тут же оттеснил приятель короля Кратх, который был еще выше и еще шире в плечах. Тем временем златоволосые здоровяки, занимавшиеся своими делами по соседству, услышали яростные вопли своего короля и, похватав гарпуны, разделочные ножи и прочие оказавшиеся под руками инструменты, гурьбой ввалились на палубу суденышка. Оцепив корму "Морской красотки", они молча наблюдали за тем, как из ее капитана вытрясают душу, и (как решил бедняга Эффлио) готовились поучаствовать в разделке туши злополучного перевозчика лошадей.
И тогда принцесса Кейди расплакалась. Безумие поблекло, а затем и вовсе улетучилось из серых глаз короля. Фавн-етун отпустил наконец капитана и обнял дочь, стараясь утешить и успокоить ее. Побледневший мальчуган стоял рядом, но не произнес ни слова.
Ухмыляясь, здоровяки разошлись по своим делам, сожалея, что представление закончилось так быстро.
- Выгружай лошадей, Кратх, - хрипло молвил король, все еще прижимая к себе девочку. - Все в порядке, дорогая, все хорошо! Папа уже успокоился.
- Тебе приходилось когда-нибудь убить человека, отец? - тихо спросил мальчик, словно выясняя устройство ипподрома для скачек или тонкости изготовления модели корабля.
Его величество холодно посмотрел сверху вниз на сына:
- Да, Гэт. Приходилось. Несколько раз. Однажды я убил топором тана. - Многозначительный взгляд, брошенный над головой дочери, вонзился в лицо Эффлио. - Он заслуживал смерти.
Очевидно, подразумевалось, что Эффлио тоже ее заслуживает.
Когда все лошади были выведены на пристань и стояли там, вздрагивая и громко жалуясь на судьбу, король вновь посетил корму, где капитан "Морской красотки", окруженный своими насмерть перепуганными матросами, тщетно пытался спрятаться от монаршего гнева за широкими плечами Крашбарка. Его величество все еще был не в духе.
- Кажется, одиннадцать из них справятся, - сердито заявил он. - Я выдам расписку о получении перед тем, как вы уберетесь. И если вы когда-нибудь задумаете вновь везти к нам животных, кэп, кормите их хорошенько всю дорогу!
Эффлио пошатнулся под свирепым взглядом короля.
- Мы просто неверно рассчитали рацион, ваше величество. Этот корм…
- Ну конечно, неверно!.. За то, что вы подобрали двух моих отпрысков, я выполню свое обещание насчет пива. Скажете в любой таверне, пусть запишут на мой счет.
- Ваше величество так великодушны, - пробормотал Эффлио, избегая думать о том, что может сотворить с его командой бесплатное пиво.
- Насчет вахты не беспокойтесь, здесь ваше судно никто не тронет. - Тень улыбки скользнула по хитрому лицу фавна. - Етунам я бы рекомендовал "Прибрежного Кита на берегу". Тамошние завсегдатаи с радостью поделятся любыми снастями, а через дорогу живет хороший костоправ. Импы могут предпочесть уют "Южной мечты", но если пойдете туда, не играйте в кости или уж захватите свои… И потом, на борту "Морской красотки" есть гномы. Необычная у вас команда.
- Гномы? Ах да, гномы. Забыл, надо же.
- Им едва ли придется по вкусу пиво, как вы считаете?
- Ума не приложу! - сказал Эффлио. Он в жизни своей не задумывался над застольными привычками гномов.
- Бедняги слишком малы, чтобы оценить пиво, - со знанием дела протянул король. - Что ж, скажите им, я пошлю в трюм пару бутылок вина и корзину жареных потрохов. Если сможете, одолжите мне гномов на день-два - после того, как вычистите свои конюшни. Мне нужна их помощь в подвалах дворца. - Король снова нахмурился. - Крысы… И помните, что я говорил о лошадях!
Развернувшись на каблуках, он зашагал прочь.

6

Морская красотка" не могла так сразу принять на борт новый груз - прежде чем вновь заполнять трюмы, судно следовало привести в порядок. Команде (во всяком случае, большей ее части) тоже требовалось несколько дней на то, чтобы восстановить силы после радушного королевского приема. Эффлио коротал время, улаживая дела с грузом: меха, бивни нарвалов, соленая рыба… Похоже, плавание в Краснегар в итоге окажется выгодным предприятием, что отчасти объясняло трудности, с которыми он столкнулся, пытаясь хоть что-то разузнать об окраинном королевстве в тавернах Шалдокана.
Вскоре капитану пришлось беспокоиться и о погоде, ибо сезон уже завершался. Эффлио пришел в ужас, обнаружив, что его ссора со здешним королем была куда опаснее, чем он думал сначала, ибо король Рэп, кстати, оказался еще и чародеем. Об этом охотно рассказывали в краснегарских портовых тавернах. "Король редко пользуется своей силой, - шептали собутыльники, - но здесь каждая собака знает: он великий чародей".
Трон Краснегара принадлежал королеве Иносолан. До нее правил ее отец, мудрый Холиндарн, и нынешняя королева вела свой род от легендарного Чародея Иниссо, основателя династии. Мальчик при конюш не превратился затем в короля Рэпа, и именно потому до сей поры терпеть не может титулы. Сам-то король, конечно, в жизни не признается, что ему подвластны могущественные чары, но здесь всякому известно…
На этом сходились практически все рассказчики, но дальше они пускались в такие дебри, что редкие волосы, сохранившиеся на макушке Эффлио, поднимались дыбом. То, о чем ему шептали, прибавляя все новые и новые красочные подробности, в темных и насквозь пропитанных кислым пивным смрадом тавернах, казалось капитану "Морской красотки" витиеватой древней легендой - превращения, исчезновения, появления… Короля даже отождествляли с загадочным волшебником-фавном, появившимся в Хабе много лет тому назад и исцелившим императора, положив тем самым конец регентству Иифбейна. Припоминали ужасный конец Тана Келькора, смерть зловредного Чародея Зиниксо и череду странных событий, сопутствовавших возвращению из изгнания королевы Иносолан… Краснегарские импы оказались талантливыми рассказчиками. Эффлио слушал, поеживаясь, и беспрестанно подливал в их кружки эля, чтобы они не отвлекались по пустякам.
В конце каждого рассказа следовал неизменный вывод о том, что король - человек хороший. Все уважали Рэпа за честность и за то, что он не гнушается тяжелой работой, - так же, как и за его любовь к королеве. Перед Иносолан преклонялся целый город, все любили ее и желали ей добра и счастья. Если кто-нибудь в округе нуждался в помощи, ему стоило только остановить короля на улице: всякий знал, что ему не откажут. Хороший человек. Хорошая королева.
Отличный городишко, вынужден был признать Эффлио. Вот только эти крутые улицы: не иначе порождение злых чар!..
Тем не менее Эффлио всеми силами старался держаться подальше от королевской семьи.
Королевская же семья, как выяснилось вскоре, придерживалась другого мнения на сей счет. На третье утро стоянки "Морской красотки" в краснегарском порту юная принцесса Кейди лично навестила Эффлио, важно вышагивая по дощатому настилу пристани. Следом за нею плелся ее неразговорчивый брат. На этот раз принцесса была одета более подобающе: на ней был прекрасный отороченный мехом плащ и соболья шапка, немного ей великоватая. Погода портилась: небеса низко нависали над Краснегаром, а пронизывающий ветер уже дышал снегом.
Девчонка подошла к капитану, ступая достаточно твердо и решительно, и сделала реверанс, чудом не потеряв при этом свою явно взятую напрокат шапку.
Эффлио поклонился, мучимый тревожными предчувствиями.
- Доброе утро, капитан.
- Доброе утро, ваше высочество.
- Гэт принес вам письмо.
Ни плаща, ни шапки на мальчике не было, но он тоже оделся получше - длинные штаны и рубаха без дыр. Впрочем, рубаха, одетая наизнанку. Он деловито протянул Эффлио конверт.
- Поклонись, дурачок, - язвительно шепнула принцесса.
Бледное лицо мальчугана тут же покраснело до самых корней его нечесаных волос. Он отдернул руку с конвертом, отвесил церемонный поклон и вновь протянул письмо капитану.
- Тупица! - пробурчала его сестра. В конверте оказалось приглашение на обед во дворце, собственноручно написанное краснегарской королевой.
Эффлио замялся. Вот уж некстати!
- Я хотел бы написать ответ, если вы будете столь добры подождать.
- Не стоит, - беззаботно отозвалась принцесса Кейди. - Я передам ей, что вы получили письмо. Так что мы с вами, капитан, пожалуй, расстанемся до той поры, пока тени не вытянутся, а бедные пахари не разбредутся по домам.
- Нет! - поспешно выдохнул Эффлио. - Я не могу прийти!
Девчонка моментально вытянулась во весь свой небольшой рост. Зеленые глаза вспыхнули:
- Вы что, капитан, считаете себя вправе отказываться от королевских приглашений?
Эффлио скрипнул зубами, представив себе ухмыляющиеся физиономии первого помощника и рулевого, что стояли за его спиной. В голове промелькнула самоубийственная идея отшлепать кое-кого из королевской семьи, но он сумел избавиться от нее после недолгой внутренней борьбы.
- В своем ответе ее величеству я хотел бы объяснить, что шаткое здоровье не позволяет мне карабкаться по крутым холмам. Если только ваше высочество соблаговолит позволить мне написать этот ответ. Девчонка надула губы, видимо растерявшись. В наступившем молчании Эффлио уже было направился в Свою каюту за письменными принадлежностями, когда мальчик заговорил:
- Мама действительно очень хотела повидаться с вами, сэр. Я уверен, что она пришлет экипаж. На лице его застыла безмолвная просьба.
На это у Эффлио возражений не нашлось, и приглашение королевы было принято.

* * *

До сих пор капитан лишь дважды в жизни ездил в конном экипаже. Он еще ни разу не бывал во дворцах, а замков всячески старался избегать. Пускай местный король одевается как крестьянин и лично ухаживает за собственными лошадьми - в жилах королевы течет кровь древних монархов, и уж она-то, по всей вероятности, содержит двор как подобает. Капитан Эффлио не имел ни малейшего представления о том, как следует вести себя в обществе королев или окружающей их родовой знати, и одежды, подобающей появлению при дворе, у него тоже не было.
Поэтому, когда перед самым закатом обещанный экипаж наконец появился, Эффлио с большим облегчением увидел, что это обычная запыленная и потрепанная коляска, краска на которой облупилась и пестрела белесыми кляксами птичьего помета.
Несмотря на сокрушавшую кости тряску, капитану даже понравилось путешествие вверх по неровному, головокружительно крутому холму - по нему петляла одна-единственная очень длинная улица, постоянно менявшая направление на этих кошмарных поворотах. Порой улица становилась узкой и ее обступала тесная стена домов с мелкими убогими лавчонками по бокам, чьи узкие решетчатые окна, казалось, были устроены скорее для того, чтобы отгородиться от внешнего мира, нежели выставлять товар.
Наконец экипаж, подпрыгнув и отчаянно скрипнув напоследок, вкатился в арку ворот невероятного замка, острые шпили черных башен которого указывали в небо наподобие хорошо заточенных карандашей. У ворот опирался на свою пику часовой, но он был настолько поглощен беседой с парочкой местных красавиц, что, вероятно, вообще не заметил появления экипажа. С оглушительным звоном упряжка протащилась через сводчатую арку и застыла во внутреннем дворе.
Эффлио ожидал увидеть слугу в ливрее и парике, который вышел бы встретить прибывшего. Ничуть не бывало. Посидев немного, Эффлио сам открыл дверцу экипажа и спустился вниз: кучер возился с лошадью, уже позабыв о нем. Вокруг сновали какие-то люди - они пересекали дворик, входили и выходили из дверей, спускались и поднимались по ступеням парадной лестницы, - но у всех них, похожие, были дела поважнее, чем встреча скромного моряка. Женщины таскали взад-вперед тюки со свежевыстиранным бельем и подносы с горячими пирогами.
Кто же так встречает гостей?
И тогда за спиной Эффлио знакомый дискант произнес:
- Привет.
Обернувшись, капитан увидел юного принца Гэта, прижимавшего к себе котенка и окруженного стаей любопытных собак. Рубашка уже была одета как надо.
- О ваше высочество, - вымолвил капитан. - Не будете ли вы столь добры сообщить ее величеству о моем прибытии?
- А почему бы вам самому не пойти и не сказать ей об этом?
- Потому что я не знаю, где мне ее искать!
- Ах да. Она в приемной. Сюда.
В монаршее присутствие посетителя ввел его королевское высочество принц Гэт, несший на голове королевского котенка и сопровожаемый шестью королевскими псами.

7

Вскоре Эффлио обнаружил, что королева Краснегара - самая выдающаяся женщина на свете. Он слыхал уже, что среди ее предков были и импы, и етуны, и про себя решил, что сам бы ни за что не догадался - ибо внешность королевы Иносолан была поистине удивительной. В чертах ее лица отсутствовала угловатость, присущая етункам, но вместе с тем они не были и по-имповски пухлыми; а ведь лица женщин из рода импов возрастом за тридцать напоминали запеченные яблоки. Удивительный темно-медовый цвет волос сочетался с глазами еще более яркого зеленого оттенка, чем глаза ее дочери, - но красота королевы по большей части скрывается не в ее внешности. Царственная осанка Иносолан не таила в себе ни высокомерия, ни надменности; голос ее был мелодичен и мягок, но у слушавшего не оставалось ни малейшего сомнения в том, что именно эта женщина правит королевством. Она приказала Эффлио явиться, и тот не посмел ослушаться, но, увидев ее, сразу почувствовал, что все его страхи напрасны и тут ему действительно рады. Королева расположила его к себе гостеприимной улыбкой, показавшейся капитану совершенно искренней, и к тому же глаза ее светились радостью близкого материнства.
Иносолан извинилась за неофициальность приема, объяснив, что во время беременности старается избе ч гать условностей этикета. Она усадила гостя в большое удобное кресло, придвинутое к очагу, предложила горячего эля, объяснив с улыбкой, что эль следует подогревать, погружая в него докрасна раскаленную кочергу, и показала, как это делается.
Сама королева уселась напротив и во время их беседы временами открывала папку с бумагой для рисования. В ходе разговора она что-то рисовала, поглядывая на капитана, а слушала с таким вниманием, будто косноязычные рассказы Эффлио положительно завораживали ее. Как только Иносолан чувствовала, что он уже выложил все, что знает, она легко и непринужденно меняла тему беседы. Вопросы королевы демонстрировали практичный склад ума, а круг ее интересов казался неисчерпаемым: мореплавание, урожаи, моды, торговля - и политика, разумеется. Королева оказалась благодарным слушателем.
В приемную величаво вплыла Кейди - в бальном платье и снова с тиарой матери в волосах - но твердо была отослана прочь. Пару раз вбегала и ее младшая сестра Ив: бедняжка жаловалась, что Кейди ведет себя противно, просто гадко, и всякий раз королева терпеливо и с неизменным юмором улаживала скандал. Позднее Эффлио обнаружил, что Гэт все это время молча сидел в углу, слушая их разговор.
Королева извинилась за отсутствие мужа; совершенно напрасно, кстати, знала бы она только… хотя, наверное, знала. Король отправился на материк осматривать пасеку, объяснили она. Обещал вернуться до прилива… "Чем позже, тем лучше", - не без облегчения подумал Эффлио.
Он редко встречал женщин, смыслящих в политике, но, впрочем, он впервые разговаривал с королевой. К счастью, сам капитан худо-бедно в этом разбирался и вскоре уже рассказывал Иносолан о набегах гоблинов и об их поражении в стычках с легионерами, о волнениях дварфов в Двонише и троллей - в Мосвипсе (нынче даже тролли, кажется, хотят сплотиться; кто бы мог подумать?) и особо - о джиннах… Эффлио следил за проворными пальцами королевы и за игрой теней на ее лице, пока вокруг не сгустилась тьма. Огонь дружелюбно потрескивал, наполняя комнату терпким ароматом древесного угля. Временами капитан задумывался о Порт-Импе: сильно ли изменился город, живет ли там его дочь и найдется ли у ее очага местечко для старого моряка?
И вдруг посреди рассказа Иносолан отложила в сторону папку с набросками, что-то раздраженно пробормотав. Она скрестила руки и некоторое время, хмуря золотистые брови, следила за пляской пламени в очаге. Затем она подняла голову и печально улыбнулась гостю.
- Да, я знаю ущелье Костей. Ужасное место.
Зарк и Краснегар между тем были в Пандемии чересчур далекими соседями.
- Ээ… думаю, сейчас оно стало еще ужаснее, миледи.
- Конечно! - Королева вздохнула. - Но зачем все это? Ведь я прекрасно знаю халифа. Выдающийся человек.
Это было уже тоже несколько чересчур. Как видно, лицо Эффлио выдало его мысли. Иносолан озорно улыбнулась:
- Я могла бы рассказать и более невероятные вещи. Ведь я была его женой!
К счастью, в наступивших сумерках нельзя было разглядеть, какой цвет приняло сейчас лицо Эффлио.
Королева вновь перенесла задумчивый взгляд на угли в очаге.
- Император одобрил наш развод. В Хабе, конечно… Азак… он был тогда только султаном. Он вернулся в Зарк, а я добралась до Краснегара. Потом он провозгласил себя халифом и пустился во все тяжкие завоевывать мир. Я часто думаю, может быть, увечья, нанесенные ему той ночью… Еще эля, капитан?
Эффлио отказался, чувствуя, что перебрал.
- Вы много путешествовали, мадам.
- Да. И мой муж - еще больше. - Иносолан покосилась на темные окна. - Он что-то запаздывает. Если Рэп не вернется через несколько минут, мы сядем за стол без него. Надеюсь, он не пропустил прилив.
- Говорят…
Улыбка королевы, казалось, стала шире.
- Что он - волшебник? Он всегда отрицает подобные домыслы.
- М-м… разумеется.
Эта фраза закрывала тему, ровным счетом ничего не прояснив.
- Я никогда не видела, чтобы мой муж использовал магию! - с царственной твердостью произнесла королева, и капитан "Морской красотки" смущенно пожал плечами. Зеленые глаза, казалось, засветились в полутьме.
- Я не сомневаюсь в ваших словах, мадам!
- Хорошо. - Напряженность спала, собеседница Эффлио вновь превратилась просто в необыкновенно прекрасную женщину. - Если он пропустил прилив, значит, придется ждать до утра. Ходить по волнам он не может, уверяю вас, капитан… Что нового слышно о принце Шанди?
Эффлио порылся в руинах своей памяти.
- Кажется, я рассказал вам все, что знаю, мадам. Он по-прежнему остается легатом Двенадцатого легиона. Все ждали, что его произведут, по меньшей мере, в проконсулы, но его дед… - впрочем, здесь можно было смело продолжать, - его дед, кажется, завидует успеху Шанди. Он даже не отозвал его в Хаб на юбилейные торжества.
Королева кивнула.
- Эмшандар уже был глубоким старцем, когда мы встречались семнадцать лет назад.
- Недавно ему стукнуло девяносто два, мадам.
- Если бы речь шла о ком-то другом, - медленно произнесла она, - можно было бы подумать, что здесь не обошлось без вмешательства магии. Но, конечно, Свод Правил не позволяет применять ее к императору.
Если только не брать в расчет загадочного чародея, чудесно исцелившего Эмшандара, когда тот был на волосок от смерти как раз семнадцать лет тому назад. Чародея-фавна. Может, его лекарство оказалось сильнее, чем было задумано? Капитан поежился, жалея, что отказался от последней кружки горячего эля.
- Шанди скоро унаследует трон, - сказала королева, откладывая шитье. - Остается лишь надеяться, что все эти победы принесут Империи несколько мирных лет. - Она, видно, собиралась встать, но странные нотки, прозвучавшие в ее голосе, заставили Эффлио переспросить:
- Почему бы и нет, мадам? Голос королевы дрогнул:
- Как, капитан, вы не слыхали о суевериях, связанных с трехтысячным годом?
- Пересуды кумушек - и только, мадам. Иносолан рассмеялась:
- Но я ведь и есть "кумушка", так что могу повторять их! Ладно, я знаю, что вы не это имели в виду!.. Однако подобные пересуды беспокоят меня. Свод Правил определяет использование магии, он защищает Империю, а заодно и всю Пандемию, если уж на то пошло. Нам всем необходим Свод!
- И дважды он нарушался.
- Верно. Им пренебрегли в конце первого тысячелетия, когда разразилась Третья Драконья Война. Джиэль восстановил его, но тысячу лет спустя Свод вновь оказался нарушен, и вспыхнула Война Пяти Колдунов. Тогда Тхам превратился в Проклятую страну и так далее…

Предыдущая страница 3 Следующая страница


Разящий клинок 4

- Войны были всегда, ваше величество.
- Но эти были худшими из всех, и намного! Магия лишь дважды вырывалась на свободу после варварства Глухих Времен - драконы, огненные бури и прочие напасти, какие только в состоянии наслать на людей чародей… И судя по всему, это происходит каждую тысячу лет.
- Вероятно, совпадение? - с трудом вымолвил капитан. Он много лет подряд слыхал эти старые россказни и был просто поражен, когда их повторила столь трезвомыслящая и разумная женщина.
- Может быть, - тихо сказала королева.
- Но?..
Иносолан прикусила губу и впилась в капитана внимательным взглядом ярко-зеленых глаз:
- Но мой муж относится к этому очень серьезно! Так муж королевы Краснегара все-таки волшебник! Не так ли?

Юность приходит:
Часто мне снится город родной
На берегу океана;
В снах я брожу по его мостовой,
И юность, как старый друг дорогой,
Приходит ко мне нежданно.
- - - Лонгфелло. Моя утраченная юность

Глава 3
ГЛАС ПРЕДВЕЩАЮЩИЙ

1

Бой, удачно названный сражением в ущелье Костей, не сразил халифа наповал, как на то надеялся император, но раздробил его силы во всяком случае. К середине лета легионы продвинулись за Чаркаб, легко справляясь с вялым сопротивлением джиннов, и добыча потоками хлынула в Хаб, чтобы обернуться там звонкой монетой и купить новые победы.
XII легион вернулся в Гаазу, в свой опорный лагерь. Гааза располагалась в Квобле. Квобль был частью Империи, стратегическим центром, откуда легионы могли, если надо, ударить по Зарку - или по эльфам в Илрэйне, или даже по тритонам островов Керита, хотя, впрочем. Империя никогда не добивалась особенного успеха, воюя с "морским народом".
XII легион возвращался домой с радостью. В Гаазе мужчин ждали их жены, дети и возлюбленные, здесь они располагались в прочных казармах вместо засиженных насекомыми палаток. Здесь они могли оправиться от ран, пополнить свои ряды и готовиться к следующему походу.
Ило, конечно, всей душой стремился поскорее попасть в Хаб, но Гааза тоже была неплохим полем битвы. Молодой человек приветствовал здешний благодатный климат, богатые кварталы, праздно гуляющих по улицам прохожих. Женщины Квобля принадлежали к роду импов, а не джиннов и носили пестрые платья вместо непроницаемых черных балахонов. Их было видно издалека, и вели они себя куда доступнее.
В Гаазе Шанди по-прежнему считался легатом XII легиона, но заодно его чествовали и как наследника престола. Богатые горожане лебезили перед ним, беспрестанно приглашая на нескончаемый парад блестящих вечеров и балов. Он сопротивлялся как мог, но долг все же вынуждал посещать их время от времени, и принца повсюду сопровождал его сигнифер. Заливающиеся румянцем красавицы, впервые попавшие на бал, выпрямляясь после низких реверансов, неизменно останавливали взгляды на компаньоне Шанди: молодом и симпатичном герое в такой романтичной накидке из волчьей шкуры…
Гааза пришлась Ило по душе. Здесь он чувствовал себя как дома.
Между тем победный год потихоньку подходил к концу. В далеком Хабе погода портилась, дни сокращались… В Квобле же по-прежнему яростно сияло солнце.
Однажды ранним утром Ило, как всегда, работал за своим столом. Он сидел у самой двери, и распростершуюся перед ним большую приемную комнату заполняли затылки писцов, в сосредоточенном молчании склонившихся над копиями писем и докладов. Двадцать человек, и притом писцы - только небольшая часть огромного штаба, подчинявшегося Ило! За его спиной располагалась дверь, ведущая в личный кабинет принца: отсюда Ило была как на ладони видна вся приемная, уже набитая исполненными надежд просителями.
Он стал важной шишкой. Ведь именно Ило выбирает, кто первым войдет к принцу и какая бумага первой ляжет на стол. Ило - правая рука легата, его щит и меч. Прежние мечты о мести - видения, в которых он убивал наследника, - остались теперь только в редких ночных кошмарах, от которых Ило просыпался в холодном поту. Он отлично понимал, что всецело поддался очарованию Шанди, но его это ничуть не заботило.
Когда старик Эмшандар умрет и новый император воссядет на Опаловый трон, его личный сигнифер встанет рядом, и положение клана Иллипо будет восстановлено. Так обещал Шанди.
А пока Ило предстоит оправдать доверие принца. К тому же теперь только он может доказать всему свету, что успех семьи Иллипо - нечто большее, нежели простое везение. И докажет, чего бы то ни стоило…
Вот уже час он щелкает шифровальными дощечками, пытаясь разобрать послание императора. Когда в невнятной тарабарщине начал вырисовываться смысл письма, Ило тихонько присвистнул. И тогда - ну конечно, именно в самом интересном месте, где должен был, - текст вновь рассыпался на бессмысленные слога. Бормоча проклятия, Ило перепроверил свою работу: никакой ошибки! Значит, неизвестный писец в Хабе не правильно что-то подсчитал, или пропустил слово в ключе шифра, или же допустил какой-то из сотни возможных промахов… Ило мог потребоваться не один час на то, чтоб отыскать и исправить ошибку: наугад, положившись лишь на собственное везение да на милость Богов. Иначе придется и посылать запрос в столицу, а на это могут уйти целые недели. О Бог Терпения!..
Откинувшись на спинку стула, он потер глаза и обмел хмурым взглядом большую комнату. Однако подчиненные Ило кропотливо занимались своим делом. Столбы солнечного света падали в зал через широкие окна, и легкий ветерок шелестел в многочисленных бумагах. Еще один чудесный день… Давно пора бы взять выходной и хоть чуть-чуть развеяться!
- Доброе утро, сигнифер, - произнес совсем рядом голос, напоминавший шорох сухих листьев.
Ило подпрыгнул от неожиданности и насупился, прежде чем приветствовать внешне вовсе не примечательного человека - советника Шанди по вопросам внешней политики. Вставать со своего места он не стал: сам Ило был человеком военным, Акопуло же - нет.
- Доброе, - ответил поверенный принца. Низенький Акопуло с его птичьей комплекцией был одним из тех фанатиков, которые отказывались носить что-либо, кроме обычного хабитанского платья, - невзирая на любую погоду. Седеющие волосы Акопуло прилипли к черепу, а на тонкой материи камзола расплылись влажные пятна. Затянутые в рейтузы ноги были тонкими, как рисовые стебли… Советник взирал на Ило с осуждением:
- Как насчет моей почты?
- Сегодня ничего.
- Что ж, терпение - высшая добродетель… - Низкорослый философ не только напоминал собой "жреца в отставке", но и говорил иногда с присущей подобной персоне интонацией. - А какие новости?
- Ну… - Уставившись на чернильницу, Ило поскреб скулу. - В Хабе… Нет, это просто слухи. Пока не подтвердятся, их можно не брать в расчет.
- Делай свое дело, но не мешай мне делать мое, так мы договаривались?
- Я не занимаюсь распространением досужей болтовни, господин Акопуло. Во всяком случае, это не входит в мои обязанности.
- Говори.
Этим утром, признаться, Ило слишком хотелось спать, чтобы продолжать привычную игру.
- Докладывают, что граф Хэнгмор вот-вот станет новым консулом.
Коротышка Акопуло скривил губы:
- Я предсказывал это еще месяц назад. Получше ничего не найдется?
Ило заскрежетал зубами:
- Ничего такого, о чем я имел бы право рассказать.
- Это все равно что ничего. - Акопуло в свое время был учителем, одним из детских наставников Шанди, и временами обращался с Ило, как с одним из самых тупых учеников. - По твоему лицу видно, что ты занят расшифровкой какого-то интересного сообщения. Посему, полагаю, тебя следует оставить в покое. - Крадучись, Акопуло отошел прочь, а донельзя раздраженному сигниферу оставалось только проводить его взглядом.
Делать нечего: Ило вернулся к ненавистному посланию. Однако, когда его стол накрыла тень куда более массивная, работа еще не успела сдвинуться с мертвой точки.
Начальник протокольной службы, толстяк лорд Ампили, вероятно, растекся бы в лужу чистейшего масла, носи он камзол в Квобле. Поэтому он был обернут в просторный заркианский кибр из неотбеленного хлопка, отчасти напоминая сорвавшуюся с колышков палатку. Но взгляд темных глаз, сверкавших в складках жира, был по-настоящему пронзителен и безмерно любопытен в ту минуту, когда Ампили придирчиво оглядывал Ило в поисках признаков утомления и недобросовестного отношения к делу.
- И кто это был на этот раз? Соблазнительная Опиа или восхитительная Эффи?
Делая вид, что обдумывает достойный ответ, Ило прикрыл руками бумаги на своем столе, ибо не без оснований подозревал, что Ампили легко может читать и перевернутые вверх ногами слова.
- Боюсь, я не имею ни малейшего представления о том, что вы имеете в виду, господин!
На самом деле на сей раз были обе. Этим утром Ило чувствовал себя замечательно. Немного устал, может быть, но в целом отлично.
Ампили тяжко вздохнул и добавил с хорошо разыгранной тоской:
- Веселись, пока можешь, мой мальчик. - Щеки его печально заколыхались.
- Веселюсь, конечно же веселюсь! - удовлетворенно хмыкнул Ило.
Скептически оглядев его, Ампили понизил голос:
- Знаешь ли ты легата Эркили?
- Не слишком хорошо.
- А его сестру?
- Младшую? - переспросил Ило с некоторым энтузиазмом. - Не так близко, как мне бы того хотелось.
- Ее муж снова покинул город, а я и представить себе не могу, куда это он отправился.
- Полагаешь, здесь что-то неладно?
- Акопуло полагает. По моему разумению, он просто возит контрабанду.
Ило представил себе радостное, смеющееся лицо сестры легата Эркили.
- Если мой долг повелевает мне расследовать это запутанное дело, тогда, наверное, так я и поступлю.
- И ты сумеешь добраться до сути?
- По крайней мере, до чистых фактов. Ампили погрозил сигниферу толстым, как огурец, пальцем:
- Но помни - дело прежде удовольствий! - Увы. К сожалению, сначала надо будет подумать об удовольствиях. Наоборот не получится. - Ило обменялся многозначительными усмешками с начальником протокольной службы и затем потянулся к туго набитой холщовой сумке, спрятанной под столом:
- Нынче утром у тебя опять полная корзина, господин.
Казалось, Ампили переписывался со всей Империей да еще и с тысячью лазутчиков за ее пределами. Он был в курсе всех сплетен и самых свежих слухов, которые были в ходу. Лучезарно улыбаясь, он удалился с добычей, и Ило опять вернулся к своим дощечкам.
Теперь Шанди в любой момент может стать императором. И тогда Ампили почти наверняка возглавит Службу Точного Знания - под этим невинным названием скрывалась разведка тайной Гвардии. Акопуло, наверное, метит в Имперские Секретари. А сам Ило… Эх, какой еще сюрприз приподнесет будущее юному Ило? Теперь уже ждать недолго.
Но тут от скучной работы его оторвал возбужденный шелест, пролетевший по приемной. Ило поднял голову. Хардграа, окруженного фехтовальщиками, он заметил издалека, но Шанди рядом нигде не было видно. Ило в полной растерянности дважды оглядел комнату, прежде чем увидел наконец принца. На нем был гражданский камзол и плащ, что случалось нечасто, но самое примечательное - без походного облачения Шанди ничем не выделялся из толпы. Прилично одетый молодой человек, каких в Империи пруд пруди.
Ило надеялся, что у него еще останется время посидеть над шифром. Из-за своего стола он наблюдал за тем, как Шанди движется через толпу, щедро рассыпая приветствия. Удивительная память Шанди на имена и на лица еще ни разу не изменила ему… Уже через несколько минут он благополучно выскользнул из, казалось бы, непроходимых зарослей просителей и размашистым шагом подошел к Ило. Тот отдал салют.
- Доброе утро, сигнифер.
- Доброе, ваше высочество.
Как и всегда, лицо Шанди выдавало не больше чувств, чем лицо дварфа, но возбуждение Ило не осталось незамеченным.
- А у тебя, кажется, есть для меня что-то важное!
- Да, господин…
- Моя жена? Она едет?
- Э… Нет, господин. Боюсь, нет.
Принц вздохнул и насупился. Долгие месяцы он упрашивал деда позволить принцессе Эшиале приехать к нему в Гаазу, но старик уже даже не отвечал на его мольбы.
- Я говорил тебе, что она прекраснейшая из женщин?
- Кажется, да, господин.
Странно, но это, пожалуй, было все, что Шанди говорил о своей жене. Ни слова о том, что ей нравится танцевать, или слушать музыку, или путешествовать - хоть что-нибудь. Впрочем, принц не сообщал и о том, что все это принцессе не по сердцу. С женщинами Шанди был удивительно неловок. На вчерашнем балу, например, по меньшей мере шесть красоток дали ему понять, что совершенно свободны после окончания праздника, а он даже не показал, что до него дошли эти сигналы. Шанди был великим полководцем, но либо его невероятная самодисциплина сдерживала его любовные похождения, либо он попросту невинен, как дитя. Не будь он наследником имперского престола, Ило Непременно дал бы ему несколько полезных советов. - Ну так в чем же дело?
- Вторая часть послания с трудом поддается расшифровке, господин. В первой ты назначаешься проконсулом. - Ило положился на растущую меж ними дружбу и добавил:
- Мои поздравления!
Шанди обладал воистину нечеловеческим хладнокровием, или же подобная честь мало значила для человека, которого ждал трон.
- Спасибо. Дай мне знать, когда закончишь расшифровку, а до тех пор все будет как обычно.
- Думаю, это новая кампания, господин. На сей раз против эльфов.
Принц пробормотал какое-то ругательство, развернулся, взмахнув плащом, и быстро прошел в кабинет. Ило остался стоять где стоял, с разинутым ртом. Он ведь мог и ослышаться, не так ли? Конечно, принц никак не мог назвать своего повелителя и деда, императора Эмшандара IV "кровожадным дряхлым ублюдком".

2

Принцесса Эшиала питала искреннее отвращение к церемониальным обедам. Большинство приглашений она отклоняла автоматически, но отказать императору было не в ее силах. К счастью, на сей раз обед оказался обставлен весьма скромно, только для членов императорской семьи. Эмшандар больше не устраивал грандиозных банкетов; он вообще все реже появлялся теперь на людях. Сегодня за столом восседало всего восемь сотрапезников. Не обошлось без немого скандала: престарелая кузина императора, маркиза Аффалади, явилась со своим кавалером - солдатом Гвардии. Старик вообразил, что небритый молодец - один из ее внуков, и никто не осмелился исправить его ошибку. Его собственный внук, принц Эмторо, привел с собой новую любовницу с детским личиком и манерами центуриона.
На сей раз приглашения отобедать с императором удостоились сенатор Упшини и его невеста, прекрасная Эшия. Однако Эшию едва ли можно было счесть гостьей, ибо она приходилась Эшиале родной сестрой. Теперь она носила титул герцогини Эшии Хайлиинской, так как Упшини был не только сенатором, но и герцогом. Первый муж Эшии был подмастерьем сапожника и, без сомнения, им и остался.
Горели свечи, тускло мерцало золото блюд, и целая армия одетых в белое слуг безмолвно двигалась позади стола, точно стая призраков. За ширмой наигрывал небольшой оркестр: камерная музыка отлично способствовала пищеварению и не перебивала беседу.
Наряды и украшения обедавших, вероятно, перевесили бы в своем денежном эквиваленте годовое содержание легиона. Сам старик Эмшандар в последнее время одевался крайне эксцентрично, но сегодня его камзол, сверкавший драгоценностями и орденами, был предельно пышен по меркам нынешней моды.
Как обычно, Эшиала оказалась единственным исключением из общего правила. На ней было простое белое платье с вышитой золотом каймой по подолу и почти никаких драгоценностей. Впервые явившись ко двору, она ничего не понимала в бешеной карусели моды, а посему одевалась так, как ей самой того хотелось. Она бросала вызов моде лишь потому, что не умела носить платья со вшитыми железными обручами, прическу, напоминавшую стог сена, и каблуки, подобные ходулям. Шанди сказал, что она вольна ходить в чем ей угодно, а император вскользь заметил, что жена его внука удивительно красива, и тем самым заткнул рот завистницам.
Будь на месте Эшиалы какая-нибудь другая девушка, ее непременно отторгло бы высшее общество - ибо любого, кто не желает играть в общую игру, можно заподозрить в презрении к окружающим. От леди ждали только, чтобы она ежемесячно тратила на свой гардероб да на побрякушки целое состояние; у многих была прислуга, следившая за серьгами, прислуга, следившая за обувью, и так далее, а у знатных мужчин часто имелся особый лакей, ответственный за повязывание платка на шею своего господина. Каждую неделю появлялись новые формы вееров, рукавов или кружев, и о всяком, кто не хотел следовать последней причуде моды, немедленно начинали брезгливо шептать: экономит! Обвинение - хуже не бывает. Легкий признак бережливости мог нанести такой удар по репутации, какого не нанесло бы и открытое кровосмешение.
Но жену наследника имперского престола двор не мог просто игнорировать. Шептать о том, что ее муж давно сидит без гроша и, по всей видимости, скоро будет отослан с глаз долой, придворные тоже не смели. Низкое происхождение Эшиалы было известно всем, и потому с этой стороны она была также неуязвима. Принцесса Эшиала практически была вне досягаемости от клешней престарелых сплетниц: им не хватало духу открыто враждовать с будущей императрицей. Они ненавидели ее всем сердцем, но вынуждены были терпеть. Друзей у нее здесь не было.
Бывало, она ловила на себе чей-нибудь взгляд и ясно читала в нем презрение и ненависть.
Эшиала с радостью заметила, что сегодняшний день был одним из лучших у старика Эмшандара: в плохие дни он обычно выглядел так, словно уже месяц как скончался. Он вяло жевал и глотал с трудом. Зубы у императора давно выпали, так что нос его едва не упирался в подбородок. От старика не осталось ничего, кроме кожи и костей, и знакомое лицо он узнавал лишь на расстоянии вытянутой руки. Надежно упрятанные в морщинистых веках, глаза императора бегали по сторонам, пока он тщетно пытался поймать нить разговора.
Старик единственный при дворе говорил все, что ему вздумается. А Эшиала, похоже, единственная из всех не боялась его. Она честно выполняла свой долг, всей душой была предана Империи, и скрывать ей также было нечего.
По правую руку от нее сидел пожилой сенатор с лоснящимся красным лицом, взъерошенными волосами и хриплым голосом. Он обожал сальные анекдоты и постоянно сыпал ими, неизменно разражаясь противным хохотом, как бы удивляясь собственной вульгарности.
Красавица жена, сидевшая напротив него, флиртовала со всеми, кто только попадался ей под руку (даже с императором, что, безусловно, было немалым подвигом), завораживая мужчин и приводя женщин в бешенство. По части моды Эшия обгоняла всех или думала, что обгоняет. Никто не осмеливался сделать замечание, когда она неверно произносила слово или недопонимала метафору, - ив первую очередь ее совершенно ослепленный страстью муж. У старого недоумка уже были внуки, у которых были свои соображения насчет Эшии.
И как только две родные сестры могут оказаться столь разными? Эшия в полной мере унаследовала фамильную красоту, и Эшиала всегда помнила об этом. Насколько сама она была молчалива и застенчива, настолько Эшия - чувственна и жизнерадостна.
Эшиала, по природе тихоня, с готовностью откликалась на реплики соседей и старательно пользовалась столовым прибором, как и подобает истинной аристократке. Она не позволяла себе соскальзывать в беседе на опасные темы и в то же время донимала сестру за легкомыслие. Сдержанность и невозмутимость служили Эшиале идеальной защитой, и она возвышала свой голос лишь для того, чтобы докричаться до глухой мумии, сидевшей напротив.
Никто из этих людей так и не узнает, как же кошмарно болит у нее голова или как она боится, что в любую минуту ее может стошнить. Она вообще не любила оказываться на всеобщем обозрении… Сейчас ей предстояло разделаться с какой-то крохотной птичкой, почти утонувшей в густом остром соусе; но сначала требовалось вооружиться ножом, подобно хирургу, и раскромсать это несчастное существо на мелкие кусочки - а она даже смотреть не могла в тарелку! Остальные беззаботно чавкали, легко расправляясь со своими пичугами. Императору подали нечто вязкое, что требовалось зачерпывать ложкой.
Эшиала наблюдала за тем, как ее развеселая сестра, вся в шелках и самоцветах, устраивает за столом "цирк одной женщины", и могла думать только, что для дочерей провинциального лавочника обе они отлично справляются со своими ролями.
Браки с простолюдинами в нынешней династии уже превратились в устоявшуюся традицию. Сам Эмшандар женился в свое время на дочери бедного ученого из какого-то маленького университета, затерянного в просторах Империи, а его сын Эмторо - на солдатской дочке, которую двор с негодованием отверг, как потаскушку. Шанди же избрал в спутницы младшую дочь лавочника…
- А как поживает Уомайа Первая? - осведомился сосед слева.
По левую руку от Эшиалы сидел принц Эмторо, кузен Шанди. Странный человек, угрюмый и сухопарый; острый нос подрагивал, когда Эмторо злился. Эшиала побаивалась его, избегая заглядывать в немного раскосые, беспокойные карие глаза, временами ярко вспыхивавшие внутренним огнем. Эмторо значился третьим в порядке престолонаследия, сразу за ее девочкой. Если кто-то и был способен разглядеть боль и тревогу за маской ее невозмутимости и сорвать эту маску, так это именно Эмторо.
Но он был третьим у престола, и Эшиала подарила ему свою четвертую за сегодняшний вечер улыбку.
- Майа прекрасно себя чувствует, хвала Богам….
- Растет, как тролль, я полагаю?
- Да, так же быстро, как тролль. Принц рассмеялся.
- Я и не имел в виду, что она будет походить на тролля, когда вырастет. При таком обороте дело, по жалуй, запахнет государственной изменой… Когда вы собираетесь встретиться с Шанди в Квобле? Желудок Эшиалы сжался в комочек.
- Это решает его величество. Ему, вне сомнения, известно, как мы с Шанди жаждем встречи.
По натуре Эшиала была затворницей. Всего шесть педель они прожили вместе после свадьбы, когда Шанди отправился воевать, и порой Эщиалу беспокоило то, что она совсем забыла, как выглядит ее супруг. Ей снились кошмары, в которых она встречается с принцем и делает реверанс перед совершенно чужим человеком. К счастью, Шанди оставил жену беременной, а принцесса, вынашивающая ребенка, могла не появляться в свете. И даже лишившись благовидного предлога, Эшиала все-таки старательно отказывалась от приглашений при всяком удобном случае. Пролетело два года, но она до сих пор была чужой при дворе.
Десять последних месяцев она провела счастливо, посвятив себя воспитанию ребенка. Хоть ей и не дозволялось выкармливать младенца, она до безумия любила маленькую Майу. Принцесса могла часами сидеть у ее колыбели, - но теперь, когда Шанди назначили проконсулом в Квобле, он пожелал, чтобы жена приехала туда. Майу придется оставить в Хабе; она еще слишком мала, слишком уязвима и слишком важна для государства, чтобы путешествовать вместе с родителями.
Как видно, Эмторо с легкостью читал ее мысли.
- Место женщины - рядом с ее мужем, не так ли? - вкрадчиво спросил он своим мягким голосом.
- Конечно, - солгала она. Почему, почему она должна бросить собственное дитя, чтобы ехать неведомо куда и жить там с человеком, которого едва знает?
- А?.. - промычал император. - О чем вы там говорите?
Застольные разговоры оборвались, и настала тишина.
Принц слегка закатил глаза - так, разумеется, чтобы видели все, кроме Эмшандара. И поднял голос почти до крика:
- Эшиала собиралась присоединиться к мужу, сир? В Квобле!
- К Шанди? - Старик пожевал губами. - Обойдется. В Квобле полно хорошеньких девушек! Место матери - рядом с ее ребенком!
Нос Эмторо капризно дернулся.
- Именно так я и ответил Эшиале, сир! - прокричал принц, не моргнув и глазом.
Затем император вытащил что-то изо рта и обернулся к слугам с требованием убрать подальше блюдо с этой безвкусной гадостью, которую и разжевать-то невозможно, да принести ему еще одну чашу с супом, да положить туда побольше пряностей! Остальные гости, решив, что старику больше нечего сказать, возобновили прерванную беседу.
Однако Эмторо не унимался:
- Бывали ли вы когда-нибудь в Имперской библиотеке, кузина?
Она не знала, что и ответить. Опаловый дворец так огромен, что Эшиала просто-напросто не помнила, где уже была, а где - еще нет.
- Не знаю, - чистосердечно призналась она наконец.
- О, мне кажется, вы бы запомнили этот зал. Огромная комната со множеством балкончиков и великолепным круглым окном.
- Тогда я уверена, что еще не успела побывать в библиотеке.
Загадочная улыбка осветила угрюмое лицо Эмторо:
- Значит, вы не слыхали о статуях Пуин'лин?
- А что?
Очевидно, принц завел разговор надолго, поэтому ей придется есть и слушать одновременно. Эмшиала продолжила атаку на жаворонка.
- Император Ампили III хотел, чтобы ему изваяли несколько статуй, - пояснил принц, умело срезая мясо с тонких птичьих костей. - Собирался поставить их па площади… забыл какой… и нанял для этого величайшую художницу того времени, Пуин'лин. Эльфийское имя.
Эшиала, конечно же, знала об этом, но лишь коротко кивнула.
- На картине должны были предстать пять мужских и пять женских фигур, - продолжал Эмторо, явно подходя к основной части своего рассказа. - Пятеро предшественников Ампили вместе со своими женами, изваянные из тьюперского мрамора; это такой коричневато-розовый камень, который довольно легко полируется… Кажется, были какие-то разногласия по поводу гонорара… Я уже не помню всех деталей. И в контракте не оговаривалось, как именно следовало изваять статуи. В любом случае, когда Пуин'лин закончила свои знаменитые скульптуры, все увидели, что она изобразила персонажей обнаженными и… - принц от души рассмеялся, - настолько обнаженными, что выставлять их на площади было никак нельзя!
Эшиала вежливо улыбнулась, плохо представляя. себе, зачем Эмторо завел этот разговор. Рассказчик положил нож и вилку на опустевшее блюдо, и слуга мигом унес его прочь.
- Разумеется, то было великое произведение искусства, но в то же время чрезвычайно эротическое, как вы можете себе представить. А может, и более того, м-м? Поэтому статуи Пуин'лин поспешно убрали в зал Имперской библиотеки и с тех пор они спрятаны там. К счастью, большинство ученых библиотеки слишком дряхлы, чтобы отрываться от своих высоконаучных занятий и лицезреть их.
- Стало быть, вы советуете мне воздержаться от посещения библиотеки, поскольку статуи, о которых идет речь, имеют, м-м, нескромный вид?
- О, вовсе нет. Наибольший интерес они представляют для подростков, знаете ли. Еще детьми мы с Ральпом пару раз в год наезжали в Хаб, и статуи в Имперской библиотеке были для нас гвоздем всего путешествия. Шанди открыл способ пробраться туда, минуя хранителя… Мы еще хотели как-нибудь прихватить с собой краску, чтобы, так сказать, подчеркнуть некоторые детали, но, к счастью, так и не набрались духу.
Эшиала не имела ни малейшего представления о том, зачем Эмторо все это ей рассказывает и как на это ответить. Близилась смена блюд. Чувствуя себя побежденной, она сложила нож и вилку, и блюдо милосердно исчезло.
Эмторо все еще смеялся, погрузившись в воспоминания о детстве:
- Эти статуи - и мужские, и женские - породили в нас надежды, которые не смогло осуществить безжалостное время.
- Увы, я не понимаю…
- Шанди, - проговорил принц, дернув носом, - был особо очарован центральной фигурой из женских изваяний. Несколько раз он повторял нам, что женится только на такой же красавице.
За что? Почему Эмторо так жесток к ней? Она произвела на свет наследницу и тем самым передвинула его со второго места в порядке престолонаследия на третье… Теперь Эшиала залилась густым румянцем, а остальные заметили это и с наслаждением слушали их беседу.
- Вы хотите сказать, господин, что я напоминаю вам статую?
- Немного. Несомненно, есть какое-то сходство в лице… Может быть, мы с вами как-нибудь сходим в библиотеку и поглядим на нее? Шанди попросту мог… Впрочем, это только мое воображение. - Эмторо выдавил слабую улыбку.
- Статуи, - ледяным тоном произнесла Эшиала, - не рожают детей.
Принц удивленно оскалился.
- Вот именно. - И отвернулся, чтобы сказать что-то маркизу.
Эшиала расслабилась со вздохом облегчения, который, как она надеялась, никто не расслышал. Между тем перед ней снова появилось золотое блюдо.
На другой стороне стола Эшия громко хохотала над очередной остротой, которую, вероятно, так и не поняла.
Однако принц Эмторо мог оказаться куда ближе к истине, чем думал. Она была страшной лгуньей. И сидела за этим столом только потому, что в свое время сказала Шанди, будто любит его. А это не правда.
Однажды, еще в Тамбле, она резала ветчину в отцовской лавке, когда туда вошли солдаты - все потные и пропахшие лошадьми. Она сразу заметила, что один из них смотрит на нее как-то странно. Конечно, мужчины нередко старались приударить за ней, но во взгляде Шанди она уже тогда почувствовала иное чувство, в тот самый первый день. Месяц спустя, возвращаясь домой после битвы, он вновь остановился в Тамбле и провел там целую неделю. На третий день он сообщил ей, что влюблен. На пятый - сделал предложение.
Мать посоветовала не строить из себя дурочку; у нее в жизни не будет более подходящей партии, чем этот легат. Отец заявил, что отклонить предложение имперского офицера равнозначно измене. Ашиа, побагровев, вопила, что дочь должна выйти за него ради семьи…
Эшиала попросила у своего поклонника времени на раздумье. На седьмой день Шанди открыл ей, кто он на самом деле, - и, конечно, все было решено мгновенно. Импы всегда действовали во благо Империи и императора.
Любила ли она своего мужа? Едва ли. Эшиала подозревала даже, - что никогда не смогла бы полюбить мужчину. Она была благодарна ему за Майю. Ей не нравился Хаб и жизнь на дворе, но это она еще могла вытерпеть. Эшиала терпеть не могла этой пышности, суетных толп и нелепых церемоний, но и к ним она понемногу привыкла.
Она выполняла свой долг, как любой подданный Империи и как преданная мужу жена. Но как статуя?.. И скоро, очень скоро ее провозгласят императрицей.

3

Короткое краснегарское лето подходило к концу. По мощеной улице громыхали повозки, везущие собранный урожай в закрома королевства. Старик управляющий по имени Форонод все еще подсчитывал прибывающую провизию: он ежедневно являлся на службу, разбрасывал повсюду бумаги и покрикивал на писарей, страшно мешая им делать свое дело. Большей частью порядок обеспечивал сам король; ежегодно королевство охватывала немыслимая спешка, когда за пару недель склады должны были принять годовой запас хлеба, мяса, гороха и прочего. Все это надо было собрать, перевезти и отправить на хранение. В Краснегаре появилось множество голодных ртов, когда шестнадцать лет назад едва ли не каждая семья обзавелась детьми.
По сравнению с предыдущими годами Рэп отметил и некоторые серьезные перемены. В этом сезоне дело особенно спорилось и даже более того: работа была завершена за целую неделю до назначенного срока. Молодая поросль краснегарцев незаметно возмужала, и все охотно помогали родителям. Число рабочих рук выросло едва ли не вчетверо против обычного. Подросткам пока не хватало сноровки, но они искренне радовались возможности поработать просто потому, что их радовало все вокруг.
Так что дела шли замечательно, и Краснегар основательно подготовился к большим морозам, с их снежными буранами и страшным холодом. Ставни заколочены, корабли надежно укрыты, а ворота подперты бревнами, чтобы в город не забрели медведи. Больше почти ничего не оставалось делать, кроме как есть и пить, ходить в гости и танцевать на праздниках, учиться и наставлять молодежь, скандалить и любить. И рожать детей.

* * *

- Да не уроню я, не бойся, - твердо произнес король, но руки его слегка трепетали, когда он принимал у повивальной бабки драгоценный сверток. Его всегда поражало, каким же крошечным и хрупким появляется на свет это маленькое чудо. Поддерживая кроху на левом локте, он заботливо укрыл ей личико, подоткнув краешек пеленки, и направился к дверям.
Конечно, счастливое событие произошло посреди ночи: когда же еще как не ночью рождаются дети? Свет ламп ореолом отражался в волнах темно-золотых волос, разбросанных по подушке. Инос казалась бледнее обычного, ее верхняя губа слегка припухла, но гордая улыбка озаряла лицо - ей действительно было чем гордиться.
Теперь их по двое.
Рэп встал на колени у кровати, осторожно перегнулся через новорожденного сына и нежно поцеловал жену.
- Молодец, девочка, - прошептал он.
- Ты здорово помог мне.
- Помогать тебе было удовольствием. Впрочем, спасибо и тебе за эти слова.
- Я не имею в виду - сначала. Только без скандалов, ладно?.. - Она многозначительно улыбнулась. - Я хотела сказать, в самом конце.
- Мы все делаем, что можем, - тихо отвечал Рэп.
- Все равно спасибо, любимый.
- Пустяки. - Повивальная бабка, конечно, уже рассказывает… Даже король не властен запретить слухи. Рэп неслышно рассмеялся и сменил тему:
- Это лучший подарок на зимние Празднества, какой только может получить мужчина.
- Тогда не называй его "это"… То есть пусть будет "он".
- "Он"? Странное имя! Давай-ка поглядим. Я пока не могу судить о цвете его волос, но сдается мне, что мальчишка получился скорее импом, чем етуном.
- Мне тоже так кажется. Но у него твой нос, любимый.
Насупив брови, Рэп уставился на крошечное лицо, однако тревога его вскоре рассеялась.
- У них у всех в этом возрасте мой нос! Или он уже успел расквасить его о дверной косяк…
- Перестань! - сказала королева, не отрывая головы от подушек. - Какое имя ты дашь своему сыну, господин?
- Тебе решать!
Последовал краткий спор о том, кому же принадлежит это право.
- Холиндарн, - произнес наконец Рэп.
- Кейди и Ив уже названы в честь моей семьи. Теперь твоя очередь. Почему бы не назвать его по твоему отцу? Как, кстати, его звали?
- Гросснак.
- Вот как? - переспросила Иносолан упавшим голосом.
- Я его почти не помню. - Король погладил ребенка по щечке. - Эгей, Гросси! Мы хотим, чтобы ты вырос похожим на своего деда-работорговца! На пьянчугу-разбойника, который впотьмах свалился с причала. Расти таким же большим, и сильным, и наглым, как этот убийца, насильник и злодей, избивавший свою жену…
- Но знаешь ли, - задумчиво сказала королева, - если он все-таки будет походить на импа, тогда, наверное, стоит назвать его имповским именем?
- Ну вот, ты опять передумала! - Король Краснегара расплылся в широкой ухмылке. - Ох уж мне эти женщины! - Он снова поцеловал жену. - Тогда решено, пусть будет Холи. - Рэп осторожно чмокнул и ребенка. Тот нахмурился, но не проснулся. - Сделаешь хотя бы половину того, что совершил человек, чьим именем ты назван, и тогда жизнь твоя будет прожита не напрасно.
- Стало быть, Холи. - Инос не по-женски широко зевнула: большой королевский зевок. - Поспи немного, любимая, - сказал Рэп и поднялся с колен. - В каком часу прикажешь бить в колокола?
Инос застонала.
- Это обязательно? Их звон всегда напоминал мне о похоронах.
- Не правда. Думай только о праздниках, о свадьбах, о жизни!
- Наверное, они все равно будут трезвонить, хотим мы того или нет, - сонно согласилась она. - Но постарайся сохранить появление Холи государственной Тайной хотя бы до завтрака.
- Это ты ему скажи! - посоветовал король. Затем он ушел, забрав с собой сына и лампу.

4

Рэп оставил маленького принца Холиндарна с женщинами, а сам побрел прочь, понимая, что заснуть сегодня уже не удастся. Там, в тавернах внизу, должно быть, еще теплилась жизнь, но у короля сейчас не было настроения любоваться на красные рожи местных пьяниц. Завтра, наверное.. Все друзья давно уже спят, и не стоит будить их только для того, чтобы поведать о невероятно красивом и смышленом новорожденном. Остаток ночи он проведет наедине с собой и сполна насладится каждой ее минутой.
Нынешние король с королевой пренебрегли древней традицией, согласно которой правящие монархи спали на самом верху высокой башни. Во дворце были комнаты и поудобнее, и гораздо теплее.
Отворив дверь. Рэп тихонько ступил внутрь. Высоко на полке слабо мерцала маленькая лампа, освещавшая три кровати и три юных лица на трех подушках.
Ближе всех к двери спала Ив - льняные волосы, молочно-белая кожа. Наклонившись, король поправил стеганые одеяла.
"Здравствуй, малышка, - думал он. - У тебя появился маленький брат. Пора тебе забыть о своих проказах, кроха Ив! Жизнь - это ад, привыкай к нему. Роль любимчика сыграна до конца, и с нею пора расстаться, как это ни тяжело. Ужасно, что и говорить… Бедняжка, как ты будешь мучиться! Но я постараюсь об этом помнить, и мама тоже".
Он пересек комнату и остановился над близнецами. "…Принцесса, у тебя новый братишка. Еще один паж в свите. Еще один пленник твоих капризов, который, без сомнения, очень скоро научится танцевать под твою дудочку". Рэп не произнес ни слова, но девочка заерзала во сне, вцепившись в подушку.
"Тебе снятся сны, Кейди? Какие же сны могут тебе сниться? Насколько я понимаю, вся твоя жизнь - один долгий сон, заполненный причудливыми фигурами: Аллена Справедливая, Белая Повелительница Башни Мрака, Скитальцы Морских Ветров… Твоя жизнь - бесконечная сказка. Тебе всегда не хватало времени побыть собой, Кейди. Может быть, именно это и снится тебе? В снах ты встречаешь грубую, жестокую, скучную реальность, а все мы грезим о волшебных сказках?"
Он рассмеялся, тоже мысленно. "Ну, спи тогда, прекрасная принцесса. И если только тебе удастся сохранить реальную жизнь, полную страданий и невыносимой скуки, в своих снах, а сказка наяву так никогда и не завершится, тогда Боги воистину благословили тебя.
Гэт, с торчащими во все стороны непослушными прядями волос… Теперь у тебя есть брат, сынок. Ты намного старше и всегда будешь ему примером. Завтра я постараюсь объяснить… После твоего дня рождения многое изменится, парень. У вас с сестрой будут отдельные комнаты, и больше никаких споров. Я знаю, вы привыкли друг к дружке: ты копаешь за двоих, она думает за обоих. Я только не знаю, как положить этому конец, Гэт. Меня это слегка беспокоит… Ты никогда не делаешь первый ход, насколько я могу судить, и понять это не в моих силах, поскольку я в твоем возрасте уже сам стоял за себя. Конечно, у меня было много друзей, но в тринадцать я уже работал, и не первый год. Когда ты не ходишь по пятам за Кейди, ты ходишь за мной или за матерью… Какие мысли гуляют тогда в твоей тихой голове? Какой етун никогда не теряет хладнокровия? Ты, разумеется, никакой не имп, ибо не суешься в чужие дела. Может быть, в тебе прячется фавн?.."
Рэп мало знал о фавнах. Впрочем, об их упрямстве ходили поговорки, но Гэт в жизни не проявлял особого упорства, был самым вежливым и податливым существом на свете. Это не влезало ни в какие рамки.
Король бесцельно бродил по темным коридорам своего замка, пока вдруг не обнаружил, что забрел в большой зал, расчерченный на квадраты падавшим сквозь окна лунным светом. Здесь было тихо и как-то неуютно. Чувствуя, что слегка продрог. Рэп направился к очагам на кухонном конце комнаты, похожим отсюда на оскаленные пасти пещер: даже если уголья и успели догореть, то камни еще наверняка хранят тепло. Рядом с очагами стояла скамья, и Рэп решил, что до него здесь грелась какая-то другая ночная птица. Последние огоньки еще трепетали кое-где в углях, словно глаза мелких зверюшек. Король уселся на скамью и замер, впитывая расходящееся от очага тепло и вдыхая хорошо знакомые запахи торфа, угля и древней копоти, слушая, как тихо дребезжат на ветру оконные стекла.
Эти запахи напоминали о детстве. Рэп почти не помнил, как жилось ему до того, как мать переехала жить в замок после смерти отца. С десяти лет он работал в конюшнях, но сейчас ему казалось, что все детство он провел здесь, тесно прижавшись к огромным плитам, обрамлявшим эти самые очаги.
Позади, в дальнем конце зала, было устроено возвышение, где теперь сидел он сам рядом с королевой, - так он изображал из себя короля, потому что ей это нравилось. Но почувствовать себя настоящим королем Рэпу пока так и не довелось.
Ему казалось, что Инос ближе всех подошла к тому, чтобы управлять страной силою любви своих подданных, ближе всех, кто правил сейчас в Пандемии, и даже всех, кто когда-либо правил государствами. Никто в королевстве - ни мужчина, ни женщина - не мог упрекнуть ее в чем-то, ни единым словом. И хоть она и настаивала на том, что Рэп - король, в глубине души он попросту считал себя первым из ее подданных.
Никто из краснегарцев не любил ее больше, чем он. В конце концов, они делили ложе, но что Рэп сделал, чтобы заслужить эту честь? Ради своей королевы он готов на все.
Горожане охотно признавали его своим государем. Они делали вид, что напрочь позабыли о колдовстве, но, как подозревал Рэп, только во имя Иносолан. Мир был невероятно добр к нему. Он попросту не мог поверить в собственное счастье: что он такого сделал, чтобы заслужить все это? От мальчика при конюшне - до короля. От лопаты - к скипетру…
Жизнь казалась незаслуженно прекрасной, в счастье почему-то не верилось.
За добром следует зло, а за злом. - добро. Король поежился. Так частенько поговаривала его мать - и это значило, что за огромным счастьем непременно последует страшная беда, к тому же…
В комнате что-то двинулось, и Рэп подскочил от неожиданности. Из глубокой тени шагнул гном: видно, как и он, пришел погреться. Гном был плотно закутан в меха, с виду не внушавшие особого доверия.
Отплывая из Краснегара, "Морская красотка" оставила гномов в королевстве. Рэп лично показал четверке запущенные подвалы старинного замка, и те с удовольствием согласились потерпеть местный климат и встать на королевскую службу в качестве крысоловов. Предпочитая ночной образ жизни, они редко показывались на глаза.
- Ты напугал меня! - сказал Рэп. - Ээ… Таш, кажется?
- Пиш, - ответил гном. - Что мешает спать дневному существу?
- У меня были роды.
В угольно-черных зрачках сверкнул огонек.
- Ты шутишь, Король?
- Шучу. Рожала, конечно, королева, но у меня теперь есть новый сын. Во-от такой большой.
- Мне было по меньшей мере пять, когда я вырос с него ростом, - сухо промолвил Пиш. - Прошу тебя, передай Королеве наши наилучшие пожелания. - Маленький народец из рук вон плохо разбирался в чинах и титулах, да и вообще скверно представлял себе, чем же они отличаются от обычных имен.
- Непременно передам, благодарю… Я давно хотел поговорить с тобой. Ваша четверка отлично справляется, мы уже заметили сдвиги к лучшему.
- Мы сократили число крыс настолько, что еще немного - и оно упадет ниже безопасной отметки, - согласился гном, потирая руки, чтобы согреть их. Пиш был не моложе самого Рэпа, хотя ростом не выше Ив. Нос гнома казался, как это ни невероятно, еще более приплюснутым, чем у короля. Таш и две женщины были помоложе. С этого года гномье население Краснегара явно начнет увеличиваться, и могут возникнуть новые проблемы…
- Что за "безопасная отметка"?
- Если мы убьем достаточно много, крысы уже не смогут восстановить свою численность. Конечно, их еще полно в домах пониже - в тех, которые тебе не принадлежат, ты говорил.
- Возможно, я смогу как-то договориться, чтобы вы… м-м, работали и там тоже, - предложил Рэп, прикидывая, как краснегарцы могут отнестись к гномам и как бы ему убедить маленьких крысоловов не забывать и про мышей.
- Мы уже работаем и в других, подвалах, - с некоторой гордостью объявил Пиш. - Большой народ всегда готов впустить нас в дом и позволить расправиться с грызунами.
- Отлично! Наверное, дворцовые слуги уже разнесли вести о ваших подвигах. Но вам, наверное, сложно ходить по городу при такой-то погоде?
- Вовсе нет,. - напыщенно ответствовал гном. - Нам прекрасно служат туннели, и в них довольно тепло.
Туннели? Рэп и не слыхивал о туннелях под Краснегаром. Но вскоре он сообразил, что это, должно быть, канализация, хотя даже задумываться о ней ему пока не приходилось. Желудок короля содрогнулся.
- Очень хорошо, - торопливо сказал Рэп. - А какие-нибудь… э… антигномьи настроения? Гном фыркнул.
- Город невежд! Они еще ни разу не видели живого гнома! Они считают нас за своих и говорят с нами очень вежливо. И даже дают нам деньги.
- Гм, вот как? Что же, я рад, что сумел помочь вам. Вот только одно меня беспокоит…
- Что беспокоит тебя. Король?
- Кошки. Только не кошек, Пиш.
- Вам больше не нужны кошки, - запротестовал гном, внезапно повышая голос до пронзительного писка, - теперь мы делаем за них всю работу!
- Пускай так, но… множеству людей просто нравится, чтобы рядом была кошка, потому что… - Почему людям это нравится? - Они любят кошек.
- Мы тоже любим кошек!..
- Но это не то же самое. И собак, кстати, тоже.
- На собак мы не обращаем внимания. Пока они не обращают внимания на нас, разумеется.
- Понятно. Но запомни, кошек вы должны оставить в покое.
- Да будет так. Я передам остальным… Что нам делать с деньгами. Король?
- Берегите их, пока не настанет нужда. Деньги помогают решить множество проблем.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Какие проблемы могут быть у гномов? - спросил тонкий голосок, но пока Рэп обдумывал свой ответ, гном исчез. Не осталось ничего, кроме неопределенного запаха… Досадно! Гномы - замечательный народец, если только привыкнуть к этому запаху. Рэп растолковал им, что такое "мыться", и гномы обещали попробовать следующим летом или несколько позже. Но, конечно, не зимой… И потом, в Краснегаре жило несколько "дневных" типов, которые пахли немногим лучше.
Какие проблемы могут быть у гномов?
Какие проблемы могут быть у короля?
Волшебство, наверное.
Почувствовав, что его начинает клонить в сон. Рэп через силу поднялся и зашагал сквозь гулкую полутьму замка - своего замка… Король Рэп Краснегарский! Сколько лет прошло, а он все не может привыкнуть… Между прочим, император в своих письмах называл Рэпа своим "царственным братом".
Царственным волшебником.
Король не любил волшебства. Ему не нравились привычки чародея: манипулировать людьми или смотреть на них, как на игрушки, а для могущественного волшебника они не могли быть ничем иным. Некогда Инос разрушила его магическую силу, но она возвращалась. Рэп не столь могуществен, как прежде, но все же и сейчас он - волшебник.
Поэтому королю Краснегара пришлось искать выход. Он обернул себя магическим щитом, наподобие того щита, каким Иниссо накрыл весь остров многие века назад. В этом коконе пряталось его могущество - теперь Рэп не мог ни чувствовать с помощью чар, ни использовать их.
Конечно, ни один волшебник не в состоянии наложить чары настолько мощные, чтобы потом не суметь их разрушить, но Рэп лишь трижды снимал свой щит. Однажды для близнецов, другой раз - для Ив и сегодня - для Холи… Он еще разок насладился этой мыслью: новый сын, новая радость.
И пока женщины обмывали новорожденного, он старательно загонял самого себя в прежнюю бутылку. И вскоре снова был обыкновенным человеком, обыкновенным королем… Возможно, именно воспоминание о кратком миге могущества не давало ему теперь уснуть.
Быть волшебником, разумеется, опасно. Всякое использование магии нарушает привычные связи в пространстве вокруг чародея, и чем большая сила при этом высвобождается, тем более это заметно. И смотрители, • и всякий могущественный волшебник легко могут выследить незадачливого мага и заклять его подчиняющими чарами. За последние годы у Четверых появилось великое множество мелких магов, прислуживавших и всячески помогавших им, - только у Светлой Воды их был не один десяток. Поэтому многие волшебники вообще не пользовались магией, предпочитая не выделяться из общей массы; наверное, многие из них обернулись таким же защитным щитом, ведь Рэп не изобрел ничего нового.
Но его беспокоили не сколько опасности, сколько этическая сторона чародейства. Если он мог ослабить родовые муки собственной жене, почему не поднести такой подарок и остальным женщинам? Исцелять больных, восстанавливать дотла сгоревшие дома, заживлять раны? Что мешает ему лечить закоренелых пьяниц, ставить на ноги умирающих, предупреждать моряков о грядущем шторме?.. Почему бы не стать Богом? И зачем ограничиваться Краснегаром?.. А ведь когда-то ему предлагали пост Смотрителя Запада. Он мог стать могущественнейшим из Четверых, судьей и повелителем всей Пандемии, возвыситься над самим императором… Но Рэп отказался от этой чести и ни разу не пожалел о своем решении.
Ступив однажды на эту тропинку, ты пройдешь по ней до конца, а она ведет известной дорогой безумия: жизнь чародеев исчисляется столетиями, но они правят миром лишь ради личной выгоды и развлечения. К счастью, Рэп более не подвергался этому искушению - он уже не был тем полубогом, каким его некогда знали. О, Инос, Инос! Любовь моя, королева!..
Он подошел к двери, в которую почти никогда не входил. Вот, значит, что вело его в эту ночь!
Почему бы и нет? Подчинившись внезапному импульсу, он приоткрыл дверь, и та скрипнула.
В маленьком храме царил лютый холод, зато было гораздо светлее. У второй двери лежал небольшой сугроб снега, нанесенного в невидимые щели ледяным арктическим ветром. Снег этот не таял и не растает до весны… В дальнем конце комнаты, на столе, светилась единственная лампа, а рядом с ней стояла вторая, незажженная. В одном из окон слабо мерцала луна; в другом чернела ночь… Добро и Зло - Силы, которым служат даже Боги.
Рэп в жизни никогда не проявлял религиозного рвения и не часто возносил Богам молитвы. Поддаваясь на уговоры Инос, он посещал иногда церемонии, на которых обязаны присутствовать государи, но никогда не открывал свое сердце Богам. В тот единственный раз, когда он говорил с Ними, задушевной беседы не получилось.
Улыбаясь при мысли, как удивилась бы жена, застань она его здесь, он шел по проходу меж скамьями, пока не остановился у алтаря, застланного великолепной шелковой скатертью.
Король опустился на колени. Такое счастье! Склонив голову, он произнес про себя: "Спасибо!" Однако это показалось ему недостаточным. Едва сознавая, он громко повторил: "Благодарю вас". Знаменательное событие! Рэп, кажется, не возносил Богам истинной молитвы с тех самых пор, как умерла мать.
- Время пришло, - раздался сильный мужской голос.
От неожиданности Рэп пошатнулся и едва не упал, но вовремя оперся об пол. На мгновение в его глазах возник нестерпимо сверкающий образ: босые ноги - яркие, как солнце, но пронзительная боль тут же застила ему глаза влагой. Однако видение босых ног на промерзших каменных плитах все еще горело под веками, и Рэп по-прежнему ощущал божественное присутствие.
- Вы призывали меня? - В голосе короля слышались гнев и страх.
- Возможно. Или ты сам почувствовал раскаяние. Ведь ты пришел благодарить, а не выпрашивать милостей, - пришел, не нуждаясь ни в чем. Мы ценим этот шаг. Будь счастлив, пока возможно, король Рэп.
- Ну конечно! - с досадой крикнул он. - Не можете вынести, когда кто-то из смертных счастлив, правда? Сегодня мое сердце поет от радости, и Вы явились, чтобы все испортить!
В ответ он услышал вздох, и когда голос заговорил снова, звучал он мелодично, по-женски, скорбный, как древняя погребальная песнь:
- Время и положение не исправили твой нрав. Неужели трудно хоть раз удержаться?
Рэп смутился, не зная, что ответить на этот справедливый упрек. Заслонив глаза ладонью, он попытался приоткрыть горящие веки. Бесполезно - один миг созерцания божественного света наполнял глаза слезами. И вместе с тем углы часовни так и оставались в темноте, не затронутые блеском славы.
Когда Боги заговорили снова, они все еще пребывали в женском облике:
- Почему ты не используешь магическую силу в помощь своему народу, король Рэп? Зачем не отворачиваешь ты от Краснегара шторма, почему не наполняешь кладовые, не исцеляешь больных? В твоей власти сделать королевство земным раем.
Неужели Они подслушивают его мысли?
- Вы приказываете мне?
- Нет. Но мы ждем ответа.
- Потому что… я не хочу плодить нацию бездельников и выродков! А потом я даже благодарности не услышу - мою опеку начнут воспринимать как само собой разумеющееся!
Подумав немного, он добавил:
- Люди ценят счастье за то, во что оно им обходится.
- Но поймут ли они, если ты попробуешь объяснить?
- Едва ли, - признал Рэп. - Но они и так счастливы. Кажется, я действительно хочу им добра.
И тогда он увидел, что смертным не дано спорить с Богами.
- Того же хотим и Мы. Нам тоже иногда приходится действовать по мотивам, которых ты не в силах понять.
- Простите меня, - пробормотал он. Некоторое время в часовенке царила тишина, и Рэп подумал было, что Боги оставили его. Сквозь одежду проникал холод, и короля уже била дрожь. Колени мерзли на ледяном полу.
- Теперь постарайся постичь, ибо слышишь предостережение. Тебе предстоит потерять одного из своих детей.
Нет! Только не это! Горло сдавило, и Рэпу показалось, что он вот-вот задохнется.
- Кого из них?
- Не станет ли это знание еще большей жестокостью?
Долгий вздох, казалось, облетел часовню, точно неупокоенная душа.
- Но зачем, зачем вы сказали это? Просто чтобы нанести удар? Захоти я узнать будущее, я воспользовался бы чарами - предвидением или предчувствием.
Рэп не видел ничего, кроме пляски зеленых теней под веками.
- Ты же не пользуешься своим могуществом! Но, вопреки всем попыткам остаться в стороне, уже чувствуешь приближение зла.
- Трехтысячный год?
В голосе отвечавших появилась прежняя твердость, звенящая нотами силы и долга. Слова гремели, но не отзывались эхом в часовенке:
- Это только часть грядущей катастрофы. В роковой момент ты совершил ужасную ошибку.
- Я?..
- Да, именно ты! Ты нарушил мировой порядок в ту минуту, когда решалась судьба тысячелетий, и предугадать последствия этого сдвига не способно даже самое изощрённое воображение. Материя мироздания уже трепещет.
Король придерживался не высокого мнения о Богах, но верил ли он, что Они способны солгать? Да, решил Рэп. Они могут и солгать, если это отвечает Их цели. И потом, не все Боги служат Добру… А если и служат, то различить разницу между Добром и Злом в понимании Богов не под силу глазам смертного.
- Так что же я должен делать? - гневно спросил он.
- Ничего, - последовал ответ. - Ты уже ничего не можешь сделать. Ты совершил промах, и наименьшей ценой за него станет жизнь одного из твоих детей.
- Меня! Возьмите лучше меня!
- Возможно, если мы сочтем это необходимым.
- Скажите, что я должен сделать! Что-нибудь! Все, что угодно!
- Ничего. Счастливые дни пока не окончились; прими их, как подобает смертным. И когда придет < время жертвы, попытайся понять - добрые намерения никогда не послужат оправданием. Быть Богом вовсе не значит быть счастливым. Власть несет в себе горе наравне с радостями, и тебе это известно.
- Что я должен делать?! - еще громче выкрикнул Рэп.
На сей раз ответа не последовало. Боги покинули часовню, но Рэп оставался в ней, пока совсем не окоченел, на коленях умоляя Их вернуться и катаясь по ледяным плитам. В часовенке Настала тишина, прерываемая эхом его судорожных рыданий и завываниями ветра; все счастье краснегарского короля рассыпалось в прах.

5

Победный год был на исходе; Ило нес белый флаг.
Всего три дня осталось до начала зимних Празднеств с танцами и пирушками. Ило, однако, вряд ли удастся повеселиться на празднике: он идет прямиком в холодные объятия смерти, сопровождая еще одного безумца.
Канун Празднеств - время всеобщего мира и радости, но в этом году Бог Войны все еще не натешился. Многие, многие еще полягут в битве до истечения года.
О бремя войны! Самоубийственное безумие… День быстро угасал, и дождь не переставал ни на мгновение; чудесный, холодный, безжалостный ливень - стена воды, отвесно падавшая вниз и уже пропитавшая весь мир насквозь. Воздух пронизывали блеклые водяные струи, а тонкий слой жидкой грязи под ногами превращал короткую прогулку в опасное приключение. Ило, как ребенок, радовался - впервые за десять… или одиннадцать месяцев? Да, ведь столько, если не больше, он служит сигнифером этого сумасброда, и только сегодня впервые он по достоинству сумел оценить свою волчью шкуру. Она была просто незаменима. Как спасение от палящих лучей солнца, как приманка для женщин. И, как выяснилось теперь, она отлично спасала от дождя - разве что попахивала при этом и весила, казалось, столько, будто в ней до сих пор сидит средних размеров волк.
Склон ближайшего холма порос редким кустарником. В мелких рощицах у его подножия в зловещей тени могла бы спрятаться сотня вооруженных воинов… Да, наверное, так оно и было. В одной руке Ило сжимал древко флага, в другой - фонарь, бледно-желтое пятно света, размытое дождем. Лужи отражали его свет, а Ило заводил наследника имперского престола все дальше и дальше в силки, которые тот расставил себе сам.
Ило свято верил, что вся эта затея - не более чем ловушка. Он даже осмелился ставить под сомнение приказы Шанди… Солдат Империи редко остается в живых, совершив подобный проступок. Одному идти на такое рандеву - чистейшее безумие, заявил Ило еще в лагере. Наследник Опалового трона не имеет права безоглядно рисковать будущим Империи.
Человек более вспыльчивый тут же снес бы ему башку за наглость, но Шанди только пожал плечами и спокойно отвечал, что и сам считает безумием доверять кому-то в подобных обстоятельствах, но эльфы, однажды дав слово, всегда его держат. И добавил, что, если Ило не хочет ввязываться в это опасное дело, его охотно заменит центурион Хардграа. На чем разговоры закончились, разумеется, как Шанди и рассчитывал.
И вот теперь они вдвоем, спотыкаясь и скользя, спускаются по тропинке, сбегающей вниз по залитому грязью и проклятому всеми Богами холму, направляясь к мерцающему впереди огоньку - на военные переговоры.
Где-то позади, в лагере за склоном холма, поеживаясь от ночного холода и сырости, ждут легионы: они жуют холодный паек, кутаются в насквозь промокшую одежду и ругаются на чем свет стоит, неизменно прибавляя в конце, что за все это кое-кто заплатит, рано или поздно.
Впереди стоит лагерем эльфийская армия, где солдаты, по всей вероятности, делают то же самое.
А справа, невидимая за стеной дождя, горная цепь Квобля вздымает к небесам свои снежные шапки. Горные пики, конечно, будут незабываемым зрелищем для тех, кто переживет непогоду.
И где-то по соседству лежит граница между Квоблем и Илрэйном. Каждые пару столетий пограничный район переходит из одних рук в другие. Квобль - земля Империи, отрезанная от нее горами, и зимний тракт, огибающий горы с запада, с доисторических времен принадлежал импам. Многократно они проливали моря крови, чтобы вернуть его себе, но никогда не удерживали тракт надолго, ибо эльфам тоже хотелось владеть этим ничтожным клочком земли по эстетическим соображениям.
На картах перемычка между горными цепями Нефера и Квобля именовалась Пустошью Нефер. Возможно, когда-то она и впрямь была открытой полоской земли, но сейчас прежняя пустошь покрылась густым лесом, что давало юрким эльфам некоторое преимущество перед неповоротливыми легионами Эмшандара. И все-таки марш-броски под проливным дождем принесли импам успех: Шанди загнал-таки эльфов в угол, и на сей раз они не могли скрыться в чащобе. Исторические книги насчитывали семь битв за Пустошь Нефер; восьмая станет избиением.
Дождь, и надвигающаяся темень, и холод, и жидкая грязь…
- Это что, свет там, впереди? Или у меня в глазах зарябило? - спросил Шанди за спиной Ило.
- Это свет, господин. Приманка в мышеловке.
Упавший голос Ило, должно быть, выдал его мысли, ибо Шанди тут же осведомился:
- Не доверяешь эльфам, правда?
- Не доверяю, господин. Я охотно бы верил им, будь со мной кто-то другой, но ты слишком важен для Империи.
Раздался невеселый смех принца.
- Живой я стою гораздо больше, чем мертвый. И они это понимают… На войне можно многое делать, но… всегда надо отвечать за последствия! Понимаешь теперь, почему я так спокоен за свою шкуру?
Только Ило успел вымолвить свое "нет, господин", как нога его скользнула по мокрой траве, и он потерял равновесие. Судорожно опираясь о флагшток, Ило поднялся и выпрямился, чувствуя, как ручейки ледяной воды резво побежали за шиворот. В сандалиях хлюпала грязь.
- Это всего лишь жалкая приграничная стычка, - пояснил принц. - Политические игры, и эльфам хорошо это известно. Но если им взбредет в голову убить меня, я тут же стану мучеником за правое дело, и вся Империя моментально поднимется на дыбы! Илрэйн перепашут из конца в конец… Убить меня - это самое худшее, что они могут сделать в такой ситуации.
Насколько Ило знал, и в прежние времена никто не признавал за эльфами способностей к логике. А потом, что, если они возьмут Шанди в заложники?
- Но зачем нам переговоры? - спросил он. - Ты уже зажал эльфов в кулак! Прибил их уши к колоде мясника!
Принц беззаботно рассмеялся, будто они совершали прогулку у моря.
- Второй повод для переговоров, Ило, - когда ты точно знаешь, что победа на твоей стороне. Это дает тебе шанс получить ее задаром, вот за этим мы туда и направляемся.
Однако приказы свыше требовали другого. Ило лично расшифровывал послания императора и твердо знал, что там говорилось о самых жестких мерах. Что попросту означало: Империи позарез необходима бойня. Пленных не брать! Пора дать косоглазым хороший урок! Эмшандар в жизни не пошел бы на переговоры, отлично зная, что враг беспомощен.
Сказать это вслух Ило не решился.
- А каков же тогда первый повод для переговоров? - спросил он.
- Когда ты наверняка проиграешь, разумеется. тогда, может быть, тебе удастся спасти ситуацию, верно? И вот почему они тоже здесь!
- Ты думаешь, они сдадутся… - задумчиво протянул Ило и поспешно добавил:
- Господин? - вспомнив, что разговаривает с проконсулом.
- Должны! - вздохнул Шанди. - Надеюсь, что они хоть сегодня не в настроении геройствовать.
Фонарь эльфов, поставленный на пне у края широкой прогалины, был уже отчетливо виден. Рядом с фонарем стояли двое. Интересно, сколько их еще прячется в кустах неподалеку?
Свернув с тропинки, Ило зашагал по мокрой траве к этим двум неподвижным фигурам. Высокие и худые, оба с непокрытыми головами, они походили на пару мальчишек, заблудившихся в лесу. Эльфийские кудри, под дождем похожие на шлемы, отливали золотом в свете фонаря. Один держал белый флаг, и оба, похоже, были без оружия.
И верно, только у одного под плащом оказалась кольчуга; ни кинжалов, ни мечей не было. Неразличимые в вечернем сумраке, цвета их одежды казались темнее тех, что были приняты у эльфов.
Вот ведь странное место для исторической встречи! Ило, наверное, даже гордился бы своим участием, если бы не промок насквозь и не отвлекался бы, стараясь не стучать зубами от холода. Промаршировав к пню, он поставил свой фонарь рядом с чужим и, отступив на шаг, застыл навытяжку, сжимая флагшток. Шанди встал тут же, и эльфы рассматривали его в настороженной тишине. Свет, падавший снизу, делал их лица похожими на таинственные маски из чеканного золота, с огромными глазами, переливающимися всеми оттенками, словно большие опалы.
Когда-то, еще в Хабе, Ило был знаком с несколькими эльфами. Они ему не особенно нравились, хотя он против них ничего не имел. Ило всегда сбивало с толку то, что по эльфу никогда нельзя определить, сколько же ему лет. Эльфы были существами поразительно непрактичными и прямо-таки помешанными на искусстве и прочей тяге к прекрасному, но если эльфам хотелось воевать, они делали это тоже очень неплохо. Исторические хроники выстилались костьми имповских легатов, в свое время недооценивших способности эльфов, и Ило от всей души надеялся, что Шанди не постигнет та же незавидная участь.
Эльф в кольчуге поднял руку в официальном приветствии:
- Добро пожаловать, ваше высочество! Голос оказался тонок и мелодичен. Боги, Боги! Женщина! Ило покосился на ее сотоварища и решил про себя, что хоть этот-то должен оказаться парнем.
- Приветствую вас, - хрипло сказал Шанди. Он снял шлем, чтобы во всем быть равным противнику, и вытер лицо ладонью. - Я - проконсул Эмшандар, комендант Квобля, легат Двенадцатого легиона.
- Я - Пуил'стор, предводитель Армии Правосудия, председатель Чрезвычайного совета, военный вождь войск Алиатха, заместитель главы Магистрата и Выразителя Нужд поселения Стор, экзарх клана Аниэль.
В других обстоятельствах Ило обязательно прыснул бы, выслушав такое скопище идиотских титулов, но сейчас он продолжал изображать статую. В конце концов, в этой встрече ему была отведена роль немой декорации. К несчастью, в исторических трудах его имя и не мелькнет… Разве что удастся как-нибудь прославиться позднее. Принц, сопровождаемый будущим консулом Ило… Пальцы, вцепившиеся в древко флага, быстро немели.
- Вы вышли за пределы своей юрисдикции, проконсул.
- Это будем решать мы, не так ли?
Эльфийка звонко рассмеялась, и ее смех, подобный звону колокольчика, прозвучал на удивление неуместно на этой мрачной поляне.
- Отлично сказано, принц! А теперь, когда вечер уже почти опустился, будем кратки и расстанемся поскорее. Мне еще нужно разучить песню, которую предстоит спеть завтра.
Как бы эта песня не оказалась похоронным плачем.
- Вы призвали нас на переговоры, - добавила она, помолчав. - Что вы способны предложить, чтобы заслужить наше снисхождение?
- Я нахожу ваш юмор неуместным, - ответил Шанди. - Единственное, чего я добиваюсь, - это избежать ненужного кровопролития. В вашей армии семь тысяч мужчин…
- Пять. Две тысячи - женщины.
- Тогда семь тысяч воинов, и все семь тысяч загнаны в угол. За моей спиной стоят четыре легиона и еще два - за вашей. Морские пути отрезаны. Знаменитые эльфийские лучники практически беспомощны при такой погоде… Прошу прощения, предводительница, но это вы должны просить у меня снисхождения.
Она не стала спорить с фактами.
- И вы нам предлагаете?..
- Увести войска. При этом положившись на ваше слово.
Не услышав ожидаемого требования о безоговорочной капитуляции, Ило едва не охнул в голос. Да за такие слова император вправе отправить голову сына прямиком в корзину палача!
Удивление никак не отразилось на лице женщины. Пуил'стор лишь изогнула золотистую бровь:
- Слово? Что вы под этим подразумеваете?.. И что будет с нами потом?
- Я требую лишь вашего обещания, что все эльфийские воины разойдутся по домам, по крайней мере до конца зимних Празднеств. Оружие они могут оставить при себе. Я со своими легионами займу Фейрген, но обещаю вам, что не пойду дальше. Линдерская долина послужит границей, как и прежде.
Шанди! Да старик с тебя живого кожу сдерет и сделает половичок под дверь!
Пуил'стор раздумывала, склонив голову набок, словно птичка на ветке.
- А если мы не согласимся на эти условия?
- Мне отдан приказ вырезать всех, кто окажет сопротивление.
Она задумчиво гладила щеку тонкими пальцами. Ило не мог представить себе предводительницу эльфов в качестве воина, хотя здравый смысл подсказывал, что Пуил'стор - именно воин, и к тому же отменный. Она была хороша, и в других обстоятельствах Ило непременно постарался бы пополнить свое знание об эльфах.
- Заманчиво, - сказала она наконец. "Заманчиво"? Да это слово только в бронзе отлить! Сумасшедшее великодушие, вот что это такое!
- Никто не в силах помешать мне, что бы вы ни делали, - произнес Шанди. - Мне просто не по сердцу бессмысленные жертвы, вот и все.
- Похоже, вы что-то не договариваете, ваше высочество. Вы - замечательный полководец, ваше высочество, и по части маневров мне с вами не сравниться. Мы, эльфы, всегда уповаем на недостаток воображения у импов. Часто это становится их роковой ошибкой.
- Мы же постоянно недооцениваем стойкость и упорство эльфов.
- Смотритель Востока, разумеется, открыл вам наши секреты?
Шанди заколебался:
- Разумеется.
Предводительница эльфов печально улыбнулась. Ило же задумался, что сказал бы Чародей Олибино, узнай он об этой встрече. Ему-то кровопролитие как раз по душе, пока его легионы в итоге выходят победителями. Он по меньшей мере трижды появлялся в палатке Шанди за время этой кампании - и, вполне вероятно, еще не раз в отсутствие Ило.
Шанди великолепный полководец и по достоинству заслужил доверие и преданность подчиненных; Ило знал это лучше многих других. Но Ило также знал и нечто такое, что едва ли было известно кому-то другому, - что вся репутация полководческого гения принца основана исключительно на магической поддержке, которую он регулярно получал от Смотрителя Востока. Не будь Олибино, Шанди оказался бы лишь одним из легатов…
Так интересно, что же чародей может подумать об этих переговорах?
- Я боялась, что вы решитесь предложить нам нечто подобное, - с грустью сказала Пуил'стор. - Впрочем, во мне теплилась надежда, что у наследника имперского трона достанет благородства удержаться от этого шага.
- Сударыня!..
- Ваши действия изначально порочны, принц! Вся эта кампания - не что иное, как предательские козни.
- Ничего подобного!
"Нет, Шанди, на этот раз она права", - подумал Ило.
- Бросьте! - вскричала Пуил'стор. - Мы здесь одни, так будем же честны друг перед другом в незримом присутствии смерти! Не было никакого нападения эльфов на форт Экзерн. Тамошний гарнизон пал жертвой не эльфийского отряда, а имперской двуличности. Я полагаю - во всяком случае очень надеюсь, - что найденные там тела принадлежали обыкновенным преступникам, ибо я не хочу думать, что Империя способна…
- Можете полагать, что вам только вздумается! - рявкнул на нее Шанди. - Я получил совсем другие сведения!
Ило искоса взглянул на своего попутчика: пляшущий свет фонарей заострил его черты, отчего омытое дождем лицо принца казалось странно осунувшимся.
- Но вы же не деревенский простак! - Голос женщины звенел от скорби, и хотя не видно было слез на залитом струями лице, похоже, она плакала. - Неужели вы, принц, верите этой фальшивке?
- Я солдат, сударыня…. Я выполняю приказы.
- Но, явившись сюда, вы не выполняли ничьих приказов.
Конечно, она была права. В отличие от Ило она сразу догадалась об истинных чувствах Шанди, когда тот предложил столь странные условия соглашения. Условия невозможные, условия уморительные!
- Даже если и правда то, о чем вы говорите, предводительница, я не могу сделать больше, чем уже сделал. Я не могу предложить больше уже предложенного. Положитесь на мое слово и идите с миром! Пускай Зло на сей раз ничего не найдет в расставленных Им сетях.
Ило впервые слышал, чтобы голос Шанди так дрожал. Он посмотрел на второго эльфа, мальчишку, но тот не сводил глаз с Пуил'стор, и трепещущий внизу свет ламп бросал странное, призрачное сияние на его черты. "Нашло настроение погеройствовать", - сказал Шанди. О Бог Убийства! Ило надеялся, что это именно холод заставлял его так трястись… Реки крови скоро потекут по здешним холмам!
Пуил'стор опустила взгляд на шипящие под дождем, мерцающие лампы. По-женски заламывая руки, она произнесла:
- Будь на вашей стороне хоть малая толика правоты, я с радостью согласилась бы на все условия, ибо они не правдоподобно великодушны. Но я все же не могу отступить перед столь коварным и жестоким противником.
Дисциплина позабыта. Ило во все глаза пялился на Шанди и видел, как черты легата исказила боль.
- Сударыня… Я умоляю вас пересмотреть решение.
Но она лишь покачала опущенной головой:
- Нет, мы не сдадимся. Вы можете устраивать свою резню, принц Эмшандар.
- Но ваше безумие ничего не принесет кроме горя!
- Пусть так, но все мы должны вторить песням, которые поют наши души. Я объявлю, что любой, кто захочет принять ваше предложение, может уйти с поля битвы, но уже сейчас я знаю - желающих не найдется.
И если семь тысяч эльфов намерены сражаться до последнего человека, сколько же импов полягут вместе с ними? Бог Убийства! И первой жертвой станет некий сигнифер, замерзший насмерть еще до начала боя…
Шанди надел шлем.
- Вся эта кровь на ваших руках, сударыня….
- Увы, на ваших, ибо вы первыми встали на дорогу ненависти. Старая истина гласит: что порождено Злом, не породит ничего, кроме Зла. - Предводительница эльфов замолчала и бросила взгляд в сторону, на юношу рядом с ней. - Впрочем, я попросила бы об одной услуге.
- Просите! - немедленно отвечал Шанди.
- Джоаль - прославленный менестрель. Позвольте ему сопровождать вас этой ночью и покинуть эти горестные места, чтобы хоть один свидетель вернулся бы к дереву моих предков и поведал о нашей гибели.
Шанди поклонился:
- Как вам будет угодно.
Что чувствует человек, избранный Единственным Спасенным, невыразимое облегчение или жгучий стыд? Ило с любопытством смотрел на мальчишеское лицо, но в нем не промелькнуло никакого выражения. Значит, Джоаль мог быть и старше, чем выглядел; и постарше императора, коли на то пошло. Кто их, эльфов, разберет?
Какое-то время стояла тишина, заполненная только шумом дождевых струй, отвесно падавших в траву. И тогда Джоаль сказал "Нет!" голосом, похожим на аккорд арфы под сводчатым куполом базилики.
Предводительница эльфов обернулась к нему с отчаянием в глазах:
- Любовь моя! Подумай о детях!
Джоаль даже не взглянул в ее сторону; он оставался недвижим и безмолвен, как имперский часовой. Вот только костяшки пальцев менестреля побелели на древке флага.
- Нет, - повторил он.
Вздохнув, Пуил'стор снова повернулась к Шанди:
- Тогда наша встреча окончена, проконсул.
- И вы не пересмотрите свое решение? - хриплым шепотом спросил тот.
Предводитель эльфов отрицательно покачала головой.
Переговоры завершились; Шанди отдал салют. Император получит свое жертвоприношение, восьмую битву за Пустошь Нефер, - но она не принесет ему добра. Он совершит ошибку, о которой Шанди говорил всего двадцать минут назад, сделает шаг, о последствиях которого и помыслить нельзя! - Драконы! - произнес новый голос. Ило автоматически подскочил, едва не выронив флаг. Сердце сигнифера упало куда-то в сандалии.
Рядом с двумя эльфами появился еще один, на плечи которого был наброшен отливавший серебром плащ с капюшоном. Лес еще не погрузился во тьму, так что новому участнику переговоров не удалось бы подойти незаметно, однако не из травы же выскочил этот эльф во всяком случае…
От неожиданности Шанди тоже шагнул было назад. Теперь он отсалютовал с непроницаемо-зловещим выражением на лице.
- Станут ли твои легионы воевать против драконов? - сдерживая ярость, спросил новоприбывший.
На вид ему было около пятнадцати. Пижон. Коротышка.
За прошедшие месяцы Ило был сыт Четверыми по горло, хотя встречал пока только Олибино. Ило в очередной раз припомнил, что известно о смотрителях каждому рядовому легионеру, и приобщил к этим сведениям несколько конфиденциальных реплик Шанди. Он узнал, что Олибино приглядывает за Востоком уже сорок четыре года, и, стало быть, он гораздо старше, чем предполагает его волшебное обличье. Ило выяснил также, что Смотрителем Юга был эльф, и этот эльф восседал на Синем троне вдвое дольше, нежели Олибино - на Золотом. Значит, Смотритель Юга - столетний старец по меньшей мере, и его прерогатива - магический контроль за сокращающимся поголовьем драконов, до сей поры обитавших на просторах Драконьей Области.
Мальчишке было не больше пятнадцати, но он пугал Шанди драконами! Вот он какой. Смотритель Юга.
Драконья Область между тем была не особенно далеко - на расстоянии драконьего полета…
Защитите нас. Боги!
- Знаешь ли ты, кто я? Шанди оправился от потрясения:
- Чародей Лит'риэйн. Да, я помню вас. Парнишка презрительно скривил губы:
- Мои надежды оправдались! И я, кажется, задал вопрос, готов ли ты выступить завтра против драконов?
Ило огляделся по сторонам, надеясь увидеть поблизости Чародея Олибино. Лит'риэйн, конечно, блефует? Он, правда, и впрямь может пользоваться своими драконами как оружием, если только захочет (только он, и никто иной!), но не в этой войне! И не против имперской армии. Легионы - святая святых Свода Правил. Даже бедный Ило в своей мокрой волчьей шкуре сигнифера - святая святых. Но почему же тогда Ило чувствует себя таким слабым и беззащитным?
Шанди тихо ответил:
- Я полагаюсь на Свод, оберегающий меня и моих людей от драконов, ваше всемогущество.
- Тогда тебя ждет крупное разочарование! Я устал от кровавой диеты, которой тешит себя дряхлый монстр, бьющийся в старческом слабоумии на имперском троне! Мне претят его гнусные методы и грязные цели. - Чародей скосил взгляд на женщину. - Я рукоплещу решению предводительницы! Оно доказывает, что в этом мире еще теплится пламя благородства.
Пуил'стор поклонилась.
- Ваше всемогущество оказывает мне великую честь.
- Это ты делаешь честь нашей расе пред взором Богов. Помощь грядет!
Драконы.
Ило едва сдерживался, чтобы не застучать зубами, но вовсе не от страха, как он хотел убедить себя.
- А как же Свод Правил, ваше всемогущество? - спросил Шанди.
- Что? - возмущенно фыркнул смотритель. - И ты осмеливаешься вспоминать о нем? Ты цепляешься за Свод, когда он помогает тебе, и плюешь на него, когда он стесняет твои желания!
- Я не сделал ничего, чтобы…
- Формально ничего! Ты оставался верен его духу и букве. Но Эмин же думал, что Свод будет поддерживать всякие… пагубные выходки вроде твоей!
Шанди расправил плечи.
- Что бы ни случилось в форте Экзерн, я не имею к этому ни малейшего отношения. До нынешнего вечера я просто выполнял свой солдатский долг - и только. Сегодня я впервые пренебрег своими приказами ради спасения людей. Своих подчиненных и неприятеля. И женщин тоже.
- Но тебе же не терпится отпраздновать триумф в Хабе? Тогда тебе станет легче? Принц вздохнул.
- Наверное, да.
- И я спрашиваю еще раз, готов ли ты выступить против драконов?
- Да, - ответил Шанди. - Если таковы намерения Богов. Завтра я введу легионы в Линдерскую долину и займу Фейрген. Или же погибну на поле битвы, пытаясь это сделать.
И он действительно верил в свои слова! Бог Безумия! Теперь уже импы лезут в петлю. Лит'риэйн поправил плащ на плечах. Тонкая ткань казалась сухой, несмотря на ливень.
- Надо думать, ты рассчитываешь на поддержку этого вояки в желтом шлеме? Надеешься, он займется моими драконами, пока ты истребляешь эльфов? Что же, я даю тебе совет: на него рассчитывать не стоит. Олибино никогда в жизни не был волшебником и сам прекрасно знает это. Не стоит даже вспоминать о нем, принц Эмшандар. Я пригласил его сюда. На свою территорию. И он побоялся явиться!
- Я все же пришел, - сказал Олибино, возникая рядом с Шанди.
Лит'риэйн опять фыркнул. - Не весь, как я погляжу.
В очертаниях юного гиганта просвечивали деревья, и дождевые потоки струились сквозь его тело.
- Я не могу доверять тому, кто мечтает свергнуть закон. Свод Правил - щит, дающий защиту всем нам, и ты собираешься попрать его!
Казалось, эльф борется с приступом тошноты.
- Ах ты, напыщенный мираж! Говорю тебе. Свод был создан для защиты мира от волшебства, проникшего в политические интриги, и не кто иной как ты попрал его, обратив своего прыщавого принца в захватчика! Скажу больше - Свод не поощряет гнусные фальшивки вроде той, что имперские войска учинили в Экзерне, и что уж говорить о резне, которую твой разлюбезный герой запланировал на завтра! Ты все сделаешь, чтобы только вам не помешали, и тем самым купишь его дружбу, а принц примет твою сторону на совете, когда воссядет на Опаловый трон!
Шанди набрал было воздуху, собираясь что-то сказать, но затем, похоже, передумал.
- Обычный бред эльфийца! - Голос Олибино отдавал странным эхом, будто тот орал во всю глотку, встав в центре огромного собора. - Ты же знаешь, что колеса истории набирают ход, и повсюду слышны колокола тысячелетий. Подумай о Сговоре, брат! На нас еще никогда не обрушивались подобные напасти, сегодня как никогда важно сплотиться и забыть распри. Отзови своих червей!
- Отзови свои легионы! - выкрикнул Лит'риэйн эльфийским дискантом, горестным, как шепот ливня в ночном лесу.
- И в такое время ты нарушаешь Свод? - гремел Смотритель Востока. - Какое недомыслие, мой южный брат!
- Не я нарушил Свод, а ты - ты толкуешь общие законы, как тебе выгодно! Твои меднобрюхие забияки заполонили мою страну! Уведи их, или я сожгу их живьем!
- Ты выжил из ума! Ты уничтожишь всех нас!
- Да будет так! - Лит'риэйн поднял руки в пренебрежительном жесте.
Да что в самом деле происходит? Оглядев лица вокруг, Ило ни на одном из них не нашел понимания. Бывает, волшебники устраивают поединки (если верить древним сказкам), и сильнейший убивает или подчиняет себе слабого. Они в силах вызвать целые армии исчадий ада и повергнуть весь мир в пучину страха и смерти. Над некогда богатым и многолюдным Гинлишем стоит ныне гора… Но Свод Правил провозгласил, что четыре сильнейших в мире чародея будут присматривать друг за другом и за остальными тоже. У них были все средства достичь согласия - почему же они ими не воспользовались? И Смотритель Востока, кажется, намекал на великие опасности… Здесь кроется какая-то тайна. И как только Ило пришел к такому выводу, Шанди выразил беспокойство сигнифера словами:
- Милорды, не стоит ли воззвать к вашим собратьям? В подобных обстоятельствах, как я понимаю, решение должны принимать все Четверо.
- В самом деле? - с издевкой прошипел Лит'риэйн, не сводя пристального взгляда с туманно-призрачного облика Олибино. - С сегодняшнего утра нас всего Трое.
- Смотрительница Севера умерла, - подтвердил второй чародей.
Насколько было известно Ило, возраст Светлой Воды насчитывал несколько веков. Ее смерти нечего было удивляться, да и, наверное, скорбеть по этому поводу, если россказни о подвигах старой ведьмы были хотя бы наполовину правдивы.
Шанди присвистнул.
- И преемник еще не назначен?
- Пока нет. - Взгляд странно очерченных эльфийских глаз замер на лице Смотрителя Востока.
- Значит, дело можно уладить простым голосованием? Разрешите узнать, где сейчас Смотрительница Запада?
- Далеко зашел, молокосос! - рявкнул Лит'риэйн, хотя на вид был младше Шанди на добрый десяток лет. - Ты пока что не император!
- Я тот, кто я есть! Просто стараюсь помочь…
- Смотрительница Запада мудрее нас, южный брат мой. - Тон Олибино был, как обычно, повелительным, но Ило показалось, что в нем все же скользнули нотки мольбы. - Пусть она рассудит, кто прав.
Лит'риэйн нахмурился и поплотней запахнул плащ. Хмурый взгляд чародея уперся в Шанди, но в таком его обличье гнев казался не страшнее обычного детского упрямства.
- Отзови свои легионы, князек несчастный!
- Ваше всемогущество, я поклялся выполнять приказы своего деда, императора.
- Лакей! - Эльф, казалось, выплюнул это слово. - Прихвостень! - И затем чародей пропал, а там, где он только что стоял, вновь падал дождь. Трава даже не примялась.
- Зло потрудилось на славу! - сказал Олибино. - Видишь, до чего тебя наконец довели дурацкие сомнения? - И тоже исчез.
Четверо послов стояли на мокрой поляне; быть может, чародеи им просто померещились? На лес опустилась непроглядная темень, и за пределами кругов света, очерченных фонарями, уже ничего нельзя было разглядеть, даже вершины ближайших деревьев тонули в темном небе. У Ило появилось странное чувство, будто он только что очнулся от кошмарного сна.
Предводительница эльфов вздохнула с облегчением.
- Ну что же! - печально улыбнулась она. - Вы избрали неподходящее время для вторжения в Илрэйн, принц!
- Возможно! - отвечал ей Шанди. - Но, сдается мне, Лит'риэйн напрасно потрясает кулаками. Даже если он действительно достойный противник двум остальным смотрителям, он не может оказаться настолько безумен, чтобы попрать Свод. Вскоре кто-то придет на смену Светлой Воде, и тогда равновесие будет восстановлено.
Пуил'стор пожала плечами.
- Завтра мы увидим, кто блефует, а кто нет, ваше высочество. А до той поры - прощайте!
- Прощайте, предводительница. Я надеюсь, что вы все-таки передумаете и примете сторону Добра.
- И я уповаю на то же, но с вашей стороны, проконсул.
- Идем, сигнифер, - позвал Шанди.
Непроницаемый ночной мрак легко проглатывал зыбкий свет фонаря. Спотыкаясь и оскальзываясь на мокрой траве, Ило брел к вершине холма, беспокоясь о том, как бы не сбиться с узкой тропинки, не упасть, не загасить лампу… И дрожа при этом всем телом. И чувствуя себя ужасно беспомощным.
Мечтания о великих исторических событиях, свидетелем и участником которых он мог бы стать, казались теперь наивными, туманными снами. Четверо всегда добиваются своего, как говаривал отец. Скромный сигнифер никогда не станет важной персоной в стратегических планах, и, по всему видать, принц - немногим большая шишка, когда в дело замешаны интересы смотрителей. Драконы?..
А теперь, еще когда от Четверых осталось только Трое, сдвинулось равновесие. Без Свода, запрещавшего использовать магию в политических целях, мир снова скатится в кошмар Глухих Времен, предшествовавших эпохе Эмина. Три тысячелетия цивилизации могут рухнуть в одночасье, и войны опять будут выигрывать ся колдовством: пожарами, землетрясениями и… драконами.
- Смотритель Востока прав, - вдруг нарушил молчание Шанди. - Этой ночью Зло потрудилось на славу. Быть может, мне не стоило лезть к эльфам со своим милосердием, Ило?
От удивления Ило встал как вкопанный и поднял фонарь, чтобы разглядеть лицо своего легата.
- Ты спрашиваешь моего мнения, господин? Шанди тоже остановился и уткнул лицо в ладони - то ли вытирал глаза, то ли старался скрыть его выражение.
- Кажется, да. Отвечай мне.
- Я… - Не в силах отыскать нужных слов, Ило здорово перепугался.
- Давай-ка лучше двинемся дальше, - сказал Шанди, - иначе мы с тобой закоченеем тут. Ответа я, похоже, уже не дождусь.
Ило снова зашагал в кромешную темь.
- Я не могу судить о чужих поступках, господин. Никто не должен этого делать; все мы - лишь игрушки в руках Богов…
Шанди двинулся за ним.
- И все-таки я, наверное, дал маху. Предложи я эльфам сдаться, они бы с негодованием отказались бы, но завтра они могли бы бежать от сражения. А теперь уже никуда не побегут… А к тому же они могли бы просто прорвать мои ряды, и я отпустил бы эльфов с миром. Желая спасти эльфов, я приговорил их всех к смерти! Выскочки, желтолицые упрямцы! Эльфы - самый непредсказуемый народ во всей Пандемии… И вдобавок я разозлил Смотрителя Востока.
Ило уклончиво хмыкнул, вновь обратив все свое внимание на поиски дороги. Если на Шанди напала охота выговориться, пусть уж лучше выскажется здесь, чем в лагере, где слишком много лишних ушей.
- И что гораздо хуже, я заполучил себе нового врага - Смотрителя Юга!
Да, это уж точно злейшая оса во всем гнезде. Летописи повествуют о множестве императоров, вызывавших гнев кого-то из Четверых, и о том, какой ценой они за это платили.
Некоторое время Шанди бормотал что-то и вовсе неразборчивое, а Ило шагал дальше, завороженно глядя на всполохи света и воды, летящие у него из-под ног.
- Господин? Что такое Сговор?
- Ума не приложу, - отсутствующим тоном отвечал Шанди. - Кажется, что-то относящееся к тайному заговору.
- Но… - Может, Ило неверно услышал? Ему казалось, что Олибино произнес именно это слово. Более того, ему показалось, словно чародей употребил его в смысле чего-то пугающего… Чушь! Что может напугать смотрителя?
Мысли Шанди бродили далеко.
- Похоже, Ило, что Лит'риэйн думает иначе, чем остальные эльфы. Он человек прямодушный… Пора подавать в отставку.
- Господин?
- Не знаю, что это нашло на деда. Он никогда не был таким задирой… Так гордился, что правил людьми в мире, а этот последний год… Мое место - в Хабе.
То была самая радостная весть, услышанная Ило за последний месяц! Уехать отсюда в Хаб - вот было бы здорово!
- Кажется, прошло время выполнять приказы, - добавил Шанди, разом убавляя радости своему сигниферу.
Бог Жалости! Что еще взбрело ему в голову? Вот уж не та мысль, совсем не та. В столице у Шанди оставалась дочь - дитя, которое он никогда не видел.
И это дитя сможет поддержать династию, если… если Шанди затеет государственный переворот и проиграет. Храни нас. Добро! Неужели он всерьез рассчитывает захватить трон? Ило и думать не хотел ни о чем таком. И даже слышать об этом не желал! Однажды он чудом избежал встречи с топором палача…
- Дождь кончился! - воскликнул он, стараясь заглушить тревогу. - Вот здорово!
- Нет! - отозвался Шанди. - Это плохо. Очень плохо. Этого я боялся больше всего.

6

Дождь и вправду кончился; когда Шанди и Ило окликнули со сторожевого поста, поднимался ветер. К тому времени, когда оба они были у командного шатра, ветер шумными порывами налетал на палатки, азартно завывал в натянутых веревках и изо всех сил старался сорвать с неба облака, укрывшие звезды.
Предвкушая завтрашнее сражение, легионы соблюдали все меры предосторожности: с самого заката в лагере не горело ни одного костра. Офицерам, однако, позволялись некоторые удобства - пара тусклых ламп и угольная жаровня. Центурион Хардграа хлопотал у жаровни, деловито разогревая замерзшим офицерам питье, ибо, во-первых, ему нечем было больше заняться, а во-вторых, Хардграа принадлежал к той породе живчиков, которых Ило никогда не понимал. Невозможно даже представить себе, чтобы этот дуб расслабился возле женщины! Он носился вокруг Шанди, словно курица, опоясанная мечом, и особенно резво на поле битвы, где присутствие личного телохранителя и вовсе не уместно. По грубому, сучковатому лицу центуриона расплылось облегчение, когда он увидал, что его драгоценный принц вернулся с переговоров живехонек, но Хардграа не сказал ни слова. Он лишь приветственно выбросил вперед могучую руку-ветвь с зажатой в ней огромной дымящейся кружкой.

Предыдущая страница 5 Следующая страница


Разящий клинок 6

Шанди поблагодарил, передал вожделенное питье Ило и подождал другую кружку. Шанди - он всегда так.
Пахнущая ароматными травами кружка восхитительно обжигала гибкие пальцы, терпкое вино на вкус отдавало медом и специями.
Палатка понемногу заполнялась. Бряцало оружие. Воздух насыщался испарениями: мокрых седел, мокрых лошадей, мокрых людей и мокрой волчьей шкуры в придачу.
Шанди передал обратно пустую кружку и внимательно оглядел сгрудившихся со всех сторон, чьи лица пропадали в полутьме. Обсохшая крыша палатки громко хлопала на ветру, а ветер продолжал подниматься. О Бог Жалости!
Затем властным, хриплым голосом заговорил проконсул:
- Все собрались? Отлично. Эльфам было предложено сдаться. Они отказались… - Шанди сделал паузу, не то ожидая комментариев, не то тщательно подбирая слова. - Итак, наши планы не изменились, господа… Хочу лишь добавить кое-что. Первое - пленных не берем.
Один или двое со свистом втянули воздух. Возможно, это было лишь игрой воображения, но Ило показалось, что после этих слов тишина стала какой-то другой. Бойня в войсках не приветствовалась - хотя бы уже потому, что в таком случае противник тоже Не станет возиться с пленными.
Шатер отчаянно скрипел, ходя ходуном.
- И второе. Планы могут измениться до или после того, как завяжется битва. Я отлично понимаю, господа, что нам противостоит зажатая в тиски, измученная походами, малочисленная группировка эльфийских войск. Но события в любой момент могут принять неожиданный оборот - надеюсь, это всем понятно? Какие приказы бы я ни отдал, не надо писать мне писем, чтобы узнать, пошутил мой сигнифер или он это серьезно.
Несколько человек фыркнуло, как он и рассчитывал.
- Я сказал что-то смешное? Тишина.
- Никто из вас не будет обсуждать мои приказы! Полагаю, с этим мы разобрались окончательно?.. Тогда всем спать, завтра у нас нелегкий день. Да пребудет с вами Добро.
"Отличная работа", - подумал Ило. Как всегда. Шанди сделал все, что было в его силах. Конечно, он поставит сигниферов на виду; никаких вопросов, никаких повторений. Промах недопустим: правую руку ни в коем случае нельзя будет перепутать с левой.
Офицеры разошлись по своим палаткам - все, кроме легата Эркили из XXV легиона. Не обращая на него внимания, Шанди начал сбрасывать с себя вооружение, и Ило подскочил, чтобы помочь ему. Конечно, вскоре оно опять вернется на место, но хорошенько растереть проконсула полотенцем не помешает. Между тем Эркили не спешил уходить, ибо был заместителем командующего и посему имел полное право знать все то, о чем известно Шанди.
Но ничто в этом мире не могло заставить Шанди открыть рот, чтобы поведать о драконах. Никому он не скажет, даже Эркили.

* * *

Боевая тревога застала Ило спящим на койке в палатке командующего. Ило вообще мог спать везде и всегда - даже в сырой кольчужной рубахе, под крик и топот пробуждающегося лагеря. Это дар свыше. У него было еще одно дарование - моментально просыпаться, что он и сделал, как только Шанди приподнял полог и выглянул наружу, где уже начинало рассветать.
Сигнифер приподнял голову и повел носом. Невероятно! И в мгновение ока он был рядом с проконсулом, слегка пошатываясь, ежась от утренней прохлады. И снова пробуя воздух на вкус.
- Это блеф! - зло прошептал Шанди. - Он не посмеет!
Но, судя по всему, чародей посмел.
Дождь уже несколько недель хлестал по Пустоши Нефер. Речушки превратились в коричнево-желтые потоки, бурлившие вровень с берегами. Деревья, трава, даже сама почва - все насквозь пропиталось водой, но запах горящего леса явственно ощущался. Эльфийская армия базировалась на западе, откуда ветер нес дым. Ило в голос охнул, когда до него дошло значение этого запаха.
Надежды Шанди рухнули, но он снова и снова повторял:
- Это ловушка, обман!
Может, так оно и было, и огонь - всего лишь иллюзия. Может, это был настоящий огонь, разожженный в сыром лесу не волшебными чарами, а человеческими руками, сколь бы невероятным это ни казалось. Но единственным средством проверить это - было послать в огонь нескольких надежных людей. Если Свод не нарушен, то никакое волшебство им не повредит. Чего не скажешь, впрочем, об эльфах. И само собой о пламени… Если же драконы - не блеф, тогда они - как раз между двумя армиями и ожидать возвращения разведчиков не придется.
Драконы жаждут металла. Желательно золота, но и бронза вполне сгодится. В лагере четыре легиона: двадцать тысяч человек в шлемах, кольчугах, со щитами и мечами, офицерские кирасы… несколько сотен тонн металла. Дракон станет сам не свой, испробовав одну-единственную железку, и одним махом спалит всю округу.
- Если там и впрямь драконы, - выдавил Ило, чья глотка моментально пересохла, - сможет ли чародей удержать этих тварей в узде!
- Это нам и предстоит выяснить?
Шанди, между прочим, был командиром из тех, что предпочитают встать впереди Первой когорты и выяснить все самолично. Если так оно и выйдет, тогда никто другой как Ило поведет армию в бой.
И имя его непременно попадет в исторические хроники.
Если их еще будут писать.
Барабанный бой прокатился по лагерю, и вооруженные легионеры один за другим стали выбираться из палаток в утренний полумрак. Даже бывалые бойцы, старые служаки, легко просыпались перед битвой, тем более что ни для кого не было секретом - недели круговых блужданий по лесам Пустоши Нефер наконец закончились и эльфы загнаны в угол.
Для Ило утренняя побудка всегда была худшим временем дня, он буквально разрывался на части. Ему надо было привести в порядок себя самого, помочь облачиться Шанди, проследить за тем, чтобы были отданы необходимые сигналы, и придушить еще с дюжину змеенышей помельче, прежде чем он сможет подумать о завтраке. Самой ответственной задачей было построение. Все сигниферы когорт и манипул приносили свои штандарты на благословение, но именно Ило каждое утро приходилось от имени всей армии салютовать Богам и давать клятву, что сегодня, как всегда, легион послужит делу Добра, хотя такую клятву, по его глубокому убеждению, скорее должен был приносить командующий легат. На сей раз под началом у Ило оказались четыре легионных сигнифера, так грязные речушки, вышедшие из берегов. Снова и снова люди из последних сил взбирались на, казалось бы, безопасно заросший травой пригорок, только для того, чтобы разглядеть, как впереди долину перерезают языки огня. Некоторые уверяли, будто своими глазами видели драконов, но в эти россказни мало кто верил: в непроглядном дыму человек едва мог различить собственные сандалии. Что бы ни послужило причиной лесного пожара, одного только огня было вполне достаточно, чтобы спасти эльфов от неминуемой бойни.
Ни одна имперская армия не встречалась с волшебством со времен Войны Пяти Колдунов. Потерь оказалось на удивление мало, но спасшиеся добирались до Квобля разрозненными кучками, изголодавшейся ордой, полуспятившей со страху. Два других легиона были атакованы эльфами под предводительством Пуил'стор и с тяжелыми потерями изгнаны из Илрэйна.
За Семью Победами пришел полный разгром. Впервые почти за тысячу лет Свод Правил не смог уберечь императорские легионы от колдовства.

Глас предвещающий:
Сквозь гомон спора Кубла услыхал Глас предков, предвещающий войну!
- - - Колридж. Кубла-Хан

Глава 4
МОЛЧАНИЕ СУДЬБЫ

1

Дом Гаиба на западных склонах гор Прогист был известен всем и каждому, как самый уютный изо всех Домов, расположенных поблизости. Здесь бил свой родник, пересыхавший только в редчайшие летние месяцы, а сам Дом уютно расположился в маленькой лощине, с трех сторон окруженной крутыми горными склонами. К нему вела единственная тропинка, вьющаяся меж кофейными кустами, за которыми так бережно ухаживал сам Гаиб. Здесь также росли и бобы, и тыквы, и сладкий картофель, и бананы, и пшеница, и дыни, и тысяча других полезных растений.
Единственным недостатком, какой могли усмотреть соседи в Доме Гаиба, была его уединенность, ибо ближайшие Дома находились от него в четверти дня пешего пути. Но для Тхама это едва ли могло считаться Крупным изъяном; пиксы - народ робкий и осторожный, превыше всего они ценят именно уединение.
Самым центром, сердцем Дома Гаиба служил шишковатый серый валун размером со стул, не меньше.
Когда Гаиб и Фриэль выстроили первую комнату своего дома, валун оказался внутри: он отмечал место, где они заложили фундамент своего брака и тем самым освятили место, которое отныне стали называть Домом. Позже Гаиб добавил к той первой комнате еще несколько, но эта так и осталась хозяйской спальней - они всегда спали здесь, на груде благоухающих листьев папоротника, устлавших утоптанный земляной пол. Ибо таков был обычай.
Когда семья Гаиба разрослась, хижина превратилась в беспорядочно устроенное жилище из четырех комнат. Строение казалось каким-то разношерстным и скромным даже по местным меркам, потому что Гаиб был склонен скорее взращивать деревья, чем срубать их, и по возможности старался обойтись мертвыми, упавшими стволами. Шесты, выстилавшие крышу, оказались слишком тонки, чтобы должным образом прилегать друг к дружке, и потому в сезоны дождей крыша начинала протекать. Так что хижина могла бы оказаться и получше, но тем не менее это был хороший Дом.
Гаиб и Фриэль состояли в очень отдаленном родстве. В списках учетчиков их семья значилась, как обладавшая Даром, но особых проблем с этим у них никогда не возникало. Сам Гаиб, без сомнения, отлично управлялся с растениями, да только на том его способности и заканчивались. Зато если Гаиб сажал что-нибудь, оно непременно вырастало. Отчасти секрет заключался в его богатом опыте, которым он с легкостью делился, если кто-нибудь просил. Гаиб мог терпеливо объяснять, как именно нужно рассаживать кофейные саженцы, чтобы основной корень уходил прямо в глубину, иначе деревце погибнет, не успев еще и зацвести, но порой его успехи казались чем-то необычным, сверхъестественным. Соседи поговаривали, что Гаиб может уговорить больное дерево поправиться и даже заставить старое топорище зазеленеть и принести плоды.
У Фриэль было Зрение, и ей самой оно подчас казалось и благословением, и проклятием; этим отчасти объяснялось, отчего она согласилась устроить Дом вдалеке от суматохи чужих эмоций.
Вопреки своим очевидным способностям, ни она, ни Гаиб никогда даже не были записаны, как имевшие Дар. Да и предки их тоже, вплоть до прапрапрародителей, которые у них были общими. Семейные рассказы, передававшиеся от поколения к поколению, не сохранили преданий о более далеких предках, но учетчики настаивали на своем: семья обладает Даром.
Троих детей они воспитали здесь. Фиин в свое время ушел от них и нашел себе собственный Дом в кедровых рощах хребта Кестрель, где и жил, разделяя кров с хорошей женщиной. Шиила, старшая дочь, заигрывала с несколькими ухажерами, пока ее детский дружок, простодушный и вечно веселый Уайд, не пригласил ее взглянуть на место, которое нашел примерно в двух днях ходьбы к югу. Она приняла его там. Родители мало знали о дальнейшей судьбе старшей дочери, хотя молва донесла до них весть, что у Шиилы родилось по меньшей мере одно дитя.
Теперь только Тхайла оставалась дома. Ей уже пятнадцать; пока еще долговязая и неловкая, она оставалась доброй, любящей девочкой, радостью для стареющих родителей. Год назад Тхайла стояла на Страже Смерти при Фейн из Дома Кииза и приняла у нее Слово. И тогда в их спокойную, размеренную жизнь впервые вошел страх.
Сезон дождей почти закончился. Зима еще правила бал на высокогорьях, но холодная пора была наиболее приятным временем года в Тхаме. Денек выдался солнечный и спокойный, хотя темные тучи и заволокли частокол пиков Прогиста, этот утешительный барьер, запиравший Тхам от опасностей и ужасов Внешнего мира. Аромат цветущего кофе уже успел растаять, но в воздухе, окружавшем Дом Гаиба, еще стоял запах буйной, сочной зелени, в которой нежно курлыкали горлицы.
Этим утром Гаиб зарезал свинью, дабы пополнить сокращавшиеся запасы. Он сидел на скамеечке у дверей хижины, радуясь солнцу и вычищая свиную кожу каменным скребком. Фриэль готовила сосиски в их крошечной кухне.
Она вышла во двор с корзиной требухи и высыпала ее в выгребную яму, к которой наперегонки заспешили цыплята. Возвращаясь, Фриэль вдруг остановилась и уставилась на убегавшую вдаль тропинку, словно ожидая увидеть приближающегося по ней гостя. На лицо ее будто бы набежала тень, хотя поляна перед хижиной щедро была залита ранним весенним солнцем.
Гаиб не произнес ни слова, ибо был человеком скупым на слова, но перестал скрести кожу и поднял голову. В его глазах Фриэль все еще была прекрасна, хотя мужчины помоложе наверняка заметили бы, что фигура ее уже не отличалась прежней тонкостью, а в волосах, высоко подвязанных на голове, поблескивают серебряные нити. Свой шерстяной халат Фриэль связала своими руками; шерстью соседи расплачивались за кофе - и шерсть эта была тускло-коричневого, кофейного цвета.
Черты лица Фриэль уже не были такими точеными, как раньше, а шея - столь стройной. По лицу, когда-то светившемуся чистотой весенней росы, пробежали морщины печали - ибо такова была цена Зрения. Цена знания о том, что внутри каждого прячутся непроницаемо-черные тени, наряду с радостями и любовью. Вопреки этой тяжести, Фриэль оставалась счастливой и до сих пор бывала горяча на папоротнике у валуна.
- Схожу-ка я в Дом Фиина, - вполголоса молвила она, поспешая к двери, - отнесу им свиные ножки и немного ребрышек.
Глаза ее сказали больше, и, обернувшись, Фриэль вновь посмотрела на тропу.
- Ты не поспеешь до темноты, - тихо заметил
Гаиб.
- В таком случае не забудь задать цыплятам корму. - Она скрылась в хижине.
Нахмурившись, Гаиб продолжал трудиться над шкурой, когда, на редкость быстро собравшись, Фриэль торопливо выбежала снова - с корзинкой в руке, с теплой накидкой на плечах, в ботинках и еще не завязанной шляпке. Подойдя к мужу, она нагнулась, чтобы поцеловать его в лоб, и, протянув руку, Гаиб погладил ее по щеке тыльной, чистой стороной ладони. Фриэль скрылась под сенью деревьев. Она непременно пошла бы по тропинке, но Зрение подсказывало, что этого делать не стоит.
Неприятности, что бы они ни несли, надвигались быстро. Гаиб поднялся со скамеечки и закинул вычищенную шкуру на крышу, где она будет сушиться, не страдая от цыплячьих посягательств. Затем подошел к роднику - смыть кровь с ладоней - и вновь заметил, что ключевая вода зимой кажется теплее, чем летом. Гаибу нравилось думать, что это - тайный знак снисхождения Богов, маленькое благословение, данное только его Дому.
Закончив, он вернулся к скамеечке, где присел, готовясь встретить гостя. Над головой шептали листья и деловито вскрикивали птицы, подыскивая место для гнезд.
Он не имел понятия, что это за гость. Фриэль тоже, но она вполне ясно увидела настроение приближающегося, и эти эмоции ей явно не пришлись по нраву, так что оба могли только строить догадки. В окрестностях жил один престарелый вдовец, на которого нашла как-то блажь сделать Тхайлу своей второй женой; кроме него, были и другие малоприятные соседи - пара взбалмошных старух, например. Но никто из них, пожалуй, не заставил бы Фриэль покинуть Дом в такой спешке, и едва ли кто-то отважился бы посетить столь удаленную от остальных хижину в этот час зимнего дня, да еще в новолуние.
Гаибу и в голову не приходила мысль о том, что посетитель может оказаться вором или убийцей. У него не было ничего такого, что стоило бы украсть (кроме разве что съестных припасов), но он с радостью поделился бы с незнакомцем всем, что только нашлось в Доме. Любой пике знает о том и едва ли откажется от учтивого приглашения разделить пищу и кров.
Наконец гость, следовавший прихотливо извивавшейся тропкой, появился на поляне - мужчина, высокий и худощавый, шедший легко и быстро - молодым, широким шагом. Куртка и штаны незнакомца были зеленые, как и его широкополая шляпа; от весенней прохлады странника защищал темный плащ с меховой оторочкой, а с плеча свисала обычная сумка учетчика.
Незнакомец остановился и окинул взглядом Дом, прежде чем обратиться к хозяину.
- Добрый Гаиб?
Гаиб осторожно поклонился. В своей жизни ему, наверное, раз пять довелось разговаривать с учетчиками, и всякий раз он чувствовал себя не в своей тарелке.
- Я Гаиб, и добро пожаловать вам в Дом Гаиба.
- Я Джайн из Колледжа.
Гаиб предложил пришедшему отдохнуть после долгой дороги, поесть или напиться, и тот принял лишь место на хозяйской скамеечке и глоток воды. Он похвалил Дом, как и подобает, но лишь мимоходом. Джайн из Колледжа осторожно уселся на самый краешек, стараясь на испачкать обувь. Сняв шляпу, он открыл солн цу курчавые темные волосы и такие же острые уши, как и у самого Гаиба.
- Прошу вас, садитесь, добрый Гаиб. И простите меня, если я сразу же перейду к делам… Простите меня также, если я позволю себе заметить, что ваш замечательный Дом расположен несколько в стороне от задуманного мною пути. Я завидую вашему уединению здесь, разумеется, но надеюсь также вернуться в Дом Грайка к закату.
- Дорога неблизкая, - вежливо заметил Гаиб и повторил свое приглашение переночевать здесь. Свои слова он приправил скрытым укором вечному нетерпению молодости.
- Надеюсь, что это не окажется необходимо. - Янтарные, очень яркие глаза Джайна оказались менее раскосы, чем у большинства пикссв. Он улыбнулся хозяину и, подтянув к себе сумку, раскрыл ее.
Гаиб отлично знал, что зачастую учетчики владеют странными искусствами, но ничем не выдал своего беспокойства. Он терпеливо ждал, пока Джайн достанет бумаги и просмотрит их. Чтение, вот как это называется.
- Не хотелось бы вторгаться в жизнь вашей семьи, но наша беседа намного сократилась бы, если только добрая женщина Фриэль и ваша дочь Тхайла смогли бы присоединиться к ней.
И снова этот пытливый взгляд янтарных глаз…
- Моя добрая жена отправилась навестить семью нашего сына.
- Вот как?.. И давно она ушла?
Он заходит уже чересчур далеко, даже для учетчика. Гаиб выдержал короткую паузу, прежде чем ответить:
- Уже порядочно. Не знаю, вернется ли она сегодня.
Джайн задумчиво кивнул, сжав губы, и лицо пересекли морщины.
- А что же ваш ребенок?
- Она поднимает крик, когда мы называем ее "ребенок".
- Да что вы! Уверен, вы с женой воспитывали ее в большем уважении к старшим. - Учетчик еще раз заглянул в свои бумаги, изрядно тронутые временем. - Тхайле только пятнадцать с небольшим… Что ж, мне придется считаться с ее чувствами, когда мы начнем разговор.
- Она ушла куда-то сразу после обеда, - искренне признался Гаиб. Очень даже может статься, что Тхайла покинула Дом по той же причине, что и ее мать; ибо ее Зрение было куда сильнее. - Она не обмолвилась, куда собирается. Наверное, тоже отправилась навестить кого-то из друзей.
Это последнее замечание было, впрочем, настолько не правдоподобно, что его можно было бы счесть откровенной ложью; а лгать учетчикам - поступок далеко не мудрый. Гость же, очевидно, старался подавить хозяина своим умом и ученостью… Гаиб радовался, что женщины вовремя покинули Дом: это дело мужчин и мужской разговор.
- Вы же знаете, что такое дети, - добавил он. - Их не удержишь на месте - им всегда надо увидеть друзей, с которыми только вчера расстались.
- Несколько минут назад вы сказали, что Тхайла вовсе не дитя.
- Я сказал, что это она не считает себя ребенком, господин. Я же думаю иначе.
О, да этот самодовольный мальчишка считает себя настоящим мудрецом, вооруженным сумой с бумагами и обхождением, которому учат только в Колледже. Может, он и впрямь многое знает и даже владеет какими-то тайными силами, но доводилось ли ему хотя бы однажды закалывать свинью, или откармливать поросят, или раскладывать на солнце кофейные зерна? Построил ли он дом, взрастил ли детей? Хоронил ли он когда-нибудь ребенка? Может ли вся магия на свете сравниться с деяниями обыкновенного мужчины - кормильца семьи? Вырастил ли он хоть один урожай?.. Гаиб мог сказать, поспела ли дыня, не разрезая ее, и не встречал еще никого, кто тоже сумел бы это сделать.
Учетчик вздохнул, отводя взгляд - туда, где из кустов у выгребной ямы выскочил петух. Высоко подняв увенчанную роскошным гребнем голову, птица деловито направилась прямо к гостю, и, когда она подошла поближе, Джайн протянул руку, чуть опустив ее. Петух вскочил ему на запястье и склонил голову, изучая учетчика таким же янтарно-желтым глазом. Улыбаясь, Джайн взъерошил роскошные перья на грудке петуха, и тогда тот в панике встрепенулся и соскочил на землю, заорав что было мочи и драчливо расправив крылья. Птица, казалось, не могла понять, что это вдруг на нее нашло.
А Джайн повернулся, чтобы вновь пронзить Гаиба своим янтарным взглядом.
День показался вдруг холодным, а соседство незнакомца - крайне неуютным.
- Где же она, ваша дочь? - спросил гость.
- В предгорьях, кажется.
Насупив брови, Джайн оглянулся на возвышающиеся вокруг склоны. Гаиб же думал о петухе, и сердце его колотилось все быстрее и быстрее.
- Это далеко! - пробормотал пришелец. - Очень далеко!
И начал засовывать бумаги обратно в сумку.
- Год назад она несла Стражу Смерти для женщины по имени Фейн.
- Это верно, господин.
- Своей бабушки.
- Прабабушки.
- Конечно же! Простите меня. - Учетчик досадливо покосился на сумку. - Нечасто бывает, чтобы
Стражу Смерти стояли у ложа кого-то из родственников.
- Случилось так, что они с матерью как раз навещали родственников, живших по соседству, - вскользь заметил Гаиб, стараясь, чтобы это обстоятельство показалось гостю не имеющим значения. - И когда старушка почувствовала, что отпущенное ей время кончается, начались обычные поиски подходящего для Стражи ребенка. Вышло так, что только Тхайла смогла бы отстоять Стражу - в тех краях мало семей, обладающих Даром… А в местных семьях не оказалось никого подходящего по возрасту, кроме одного мальчика, уже получившего свое Слово.
На лице Джайна вдруг появилась загадочная улыбка.
- Значит, так случилось, что она отправилась туда навещать родственников как раз в нужное время? Кому пришла в голову идея о поездке?
- Я… Я не помню. Ведь то было год назад.
- И вы совершенно уверены, что не помните, добрый Гаиб?
- Совершенно. Но мне кажется, это ее мать решила поехать. - Вопреки наступившей прохладе, Гаиба прошибло потом. Почему? Что он сделал такого, чтобы в жизнь его семьи вошла такая беда? В его-то годы! Каждое утро Гаиб возносил Богам хвалу за мир и уют, каким Они наделили Дом; как мог, помогал он старым и больным… Видит ли Тхайла его страх в своем укромном тайнике на склоне? - подумалось вдруг Гаибу. И может ли Джайн читать его мысли? Лгать учетчикам не следует, это знают все…
- И какой же талант обнаружила ваша дочь, получив свое Слово Силы?
- Ничего особенного, иначе мы послали бы весть о том прямо в Колледж, разумеется. Мы обязательно послали бы известие… Если бы она проявила какую-то особенную Способность.
- Только мы можем судить, кто действительно Имеет Способность, а кто - нет!
- Но… Конечно, господин.
- Итак, какой же талант?
- Кажется, она унаследовала от матери ее Зрение. Впрочем, вовсе не настолько сильное.
- Что? "Не настолько сильное"?
- Да-да, далеко не такое.
Джайн устало покачал головой, как бы не доверяя словам хозяина. Он вновь вынул бумаги из своей сумки и зашелестел ими, как змея шуршит в опавших листьях.
- Добрая женщина Фриэль обладает талантом, степень которого почти достигает уровня Дара. Значит, ее Способность развита вполне… Ваш собственный талант не развит вовсе, мой добрый Гаиб. Издалека увидев зелень, в которой утопает ваш Дом даже в эти зимние месяцы, я засомневался, правильно ли мы оценили его. Но судить по тому, как человек управляется с растениями своего сада, сложно. В любом случае Слово оказалось слабым.
- Слабым? Слово? Я не понимаю.
Учетчик прикрыл желтые глаза и заговорил усталым, заученным тоном, словно в сотый раз повторяя простой урок туповатому ученику:
- Почти у каждого есть тот или иной талант, некая Способность. У некоторых таких талантов несколько. Открой такому человеку Слово Силы - и талант тут же достигнет уровня гениальности. - Но лишь в том случае, если этот человек обладает Даром, - запинаясь, проговорил Гаиб.
Янтарные глаза вспыхнули.
- Нет. Как правило, нет, мой добрый Гаиб. Признаю, ваш собственный опыт подсказал вам эту ошибку, но это лишь оттого, что все Слова, о которых вам только доводилось слыхать, были до смешного слабы. Каждое из них известно многим, и потому сила этих Слов сильно обескровлена. Рассыпана, понимаете?.. Но вас наверняка обучали этому, зачем мне повторять старый урок?
- Должно быть, я все позабыл.
- М-м? Крестьянин-простак - и только? Кажется, вы недооцениваете меня, добрый Гаиб, а это действительно большая глупость. Воистину, Слова редко производят сильное действие. Мы зовем их "заурядными" и каждое тщательно прослеживаем. Ибо именно из-за их слабости мы можем судить о том, что человек, получивший такое Слово и поднявший свою Способность на уровень таланта, такой человек обладает Даром магии. Но, как правило, эффект незначителен, тут я с вами согласен. Просто мне показалось странным, что так уж вышло, и ваша дочь оказалась в той местности как раз, когда женщина по имени Фейн собралась умирать.
"Да это, - подумал Гаиб, - это чудовищное совпадение!"
Учетчик опять засунул бумаги в сумку и начал завязывать ее ремешки. Гаиб с облегчением вздохнул, решив было, что гость уже собрался уходить, но слова Джайна заставили его содрогнуться:
- Когда я гостил в Доме Вула, мне рассказали, что ваша дочь видела сражение, которое шло в то время Извне, за цепью гор.
- Это случилось сразу после смерти старушки, и… Моя дочь еще никогда не встречалась со смертью, и едва обнаружила в себе Способность, о которой раньше и не подозревала, у нее случилась истерика, она придумала себе эту битву… - бессвязно лопотал Гаиб, точно малое дитя, пытающееся избежать порки.
- В тот день действительно было сражение. Храните нас. Силы Добра! Учетчику известно все, как оно и должно быть. Сложив руки, Джайн расслабился и с едва заметной улыбкой на губах застыл, опершись о стену хижины.
- Разумеется, Хранителю известно о битве. И твоей дочери тоже. Во всем Тхаме о том сражении знают лишь два человека… И ты пытался убедить меня, что Зрение Тхайлы уступает Способностям ее матери?
Гаиб не произнес ни слова, не поднял глаз от шершавых мозолистых ладоней.
- Я могу быть уверен, что ты хранишь верность Хранителю, добрый Гаиб?
- Конечно, - хрипло ответил тот.
- Может быть, ты позабыл и свои ответы? Давай-ка поглядим, вспомнишь ли ты их. Встань. Нет, руки за спину. Голову выше, спину держать прямо. Вот, уже лучше… Ну что же, добрый Гаиб. Что лежит Извне?
- Смерть, мука и рабство.
- Кто ждет Извне?
Гаиб снова превратился в мальчишку, вытянувшегося в струнку перед отцом.
- Красноволосые демоны, беловолосые демоны, златоволосые демоны, синеволосые демоны и темноволосые…
- Неверно!
- Черноволосые демоны.
- Правильно. Откуда приходят демоны?
- Из-за гор и из-за моря.
- Кто защищает нас от демонов?
- Хранитель и Колледж.
- Кому мы служим?
- Хранителю и Колледжу.
- Кто никогда не смыкает глаз?
- Хранитель.
Учетчик качнулся прочь от стены и, нагнувшись, подцепил с земли ремешок своей сумки. Водрузил на место шляпу. Минуту спустя Гаиб решился поднять глаза - глаза гостя, казалось, светились внутренним светом… Гаиб вдруг ощутил себя маленьким и беспомощным.
- А теперь мне надо идти, чтобы успеть поговорить с вашей дочерью. Я рассудил так, что она обладает настоящим Даром. Еще до шестнадцатой годовщины ее рождения вы с доброй женщиной Фриэль должны прислать свою дочь в Колледж. Это - ваш долг перед Хранителем и Колледжем.
Бог Жалости! Гаиб что-то прошептал.
- И как до той поры вы будете обращаться с нею? - последовав вопрос.
- Уберегать ее от смерти.
- Правильно. Погляди на свою левую руку. Гаиб послушался. Рука тряслась, он еле сдержал стон: средний и безымянный пальцы срастались воедино. Второй рукой он попытался было разделить их, но бесполезно: они стали одним широким пальцем с двумя ногтями.
- Пеняй на себя и на собственную глупость, - печально и устало сказал ему Джайн. - Мне не по сердцу калечить людей, но тебе нужно иметь перед глазами напоминание о том, кому ты служишь. Забудь еще хоть раз и пострадаешь гораздо сильнее.
Сказав это, учетчик обошел Гаиба, словно стоящий на пути куст, и поспешил через поляну, но не к тропе, а к ближайшему склону горы. И минуты не прошло, как он скрылся в густом подлеске.
Гаиб же вбежал в хижину и отыскал свой нож - тот самый, которым забивал свиней. Однако посередине огромного уродливого пальца обнаружилась кость, и вскоре Гаиб убедился, что ножом делу не поможешь.
И тогда хозяин Дома Гаиба добрел до своей постели у валуна и, упав на нее, с головой накрылся одеялом… Он лежал в спальне собственного Дома, свернувшись калачиком и содрогаясь от душивших его слез. Одного хотел он - чтобы Фриэль оказалась рядом и обняла его.

2

По неписаному обычаю пиксов каждый ребенок их племени имеет свой укромный тайник-убежище. Как только Тхайла научилась хранить секреты, Фиин и Шиила посвятили ее в семейную тайну, а также показали, где расположен другой, более доступный тайник, - в нем дети принимали друзей. Кроме того, у нее, конечно же, было и собственное убежище. Теперь Тхайла знала к тому же, где находился тайник Шиилы, - перед тем, как навсегда покинуть Дом Гаиба, сестра показала ей, но он вовсе не был таким замечательным, как собственное убежище Тхайлы! Где был тайник Финна, Тхайла так никогда и не узнала, - в деле розыска подходящего места девчонки никогда не сравняются с парнями. По крайней мере, так говорил сам Фиин.
Еще девочкой Тхайла несколько раз меняла тайник - по мере того, как менялась она сама, - и все дальше забиралась в предгорья. Последнее убежище служило ей вот уже несколько лет, и она не собиралась менять его, до того как уйдет жить в настоящий Дом со своим мужчиной. Год тому назад Тхайла решила, что ее детские игры кончились навсегда - Именно тогда ей открылось Слово Силы, и все изменилось.
Сегодняшним утром она увидела незнакомый клубок мыслей, приближавшийся к Дому Гаиба. Она увидела спрятанное там презрение и что-то вроде неутолимого гнева. Испугавшись, Тхайла выскользнула из хижины и бросилась в свой укромный тайник, где сидела, спрятавшись от остального мира, уже довольно давно.
Тайник располагался на склоне горы, среди высоких деревьев. Надо было забраться на старый эвкалипт, пробраться к концу одной толстой ветви и спрыгнуть оттуда на верхушку огромного замшелого камня. Потом протиснуться между двумя валунами поменьше, на которые опирался гигант, залезть под массивный ствол, рухнувший много лет назад, и ты дома. Сам тайник был похож на грот, чьи гладкие, плоские стены, заросшие мхом и лишайником, прилегали друг к дружке под самыми невероятными углами. Над большей частью укромного жилища не было иной крыши, кроме клочка неба, окруженного со всех сторон вершинами ближайших деревьев, но здесь был и каменный козырек, под которым можно при желании пересидеть дождь, и небольшой тайничок, в котором Тхайла хранила свои сокровища.
Здесь обитал плюшевый дракон, которого мать смастерила целую вечность тому назад (когда Тхайла была совсем маленькой, дракон был любимым героем ее игр), и хранились замечательной красоты разноцветные камушки, что Тхайла находила время от времени; тут же лежали ожерелья, составленные из дынных семян, вырезанный из камня древний подлокотник от кресла, несколько ярких улиточьих раковин и даже еще более ярких осколков глиняной посуды, немного бронзовых колечек (звенья древней воинской кольчуги, позеленевшие от времени, но все равно очень ценные), незаконченная шляпа из перьев и парочка кривобоких корзин, которые Тхайла сплела сама.
В последнее время к коллекции прибавились скалка для теста и отменно отполированная чаша из тыквы. Чашу дал ей Гайт, а скалку подарил Шуупа, и в ответ оба получили самую милостивую благодарность, на какую Тхайла только была способна. На Гайта можно было положиться, поэтому в придачу он получил поцелуй; Шууп же довольствовался только благодарностью: Тхайла боялась, что он может проговориться.
В самом же укромном, самом темном углу она хранила бережно свернутые банановые листья, а в них лежали несколько обрезков кожи, перчатка на правую руку и едва начатая левая, да еще иголка и несколько ремешков. Год назад Тхайла надеялась, что вот-вот наберется духу и отдаст законченные перчатки Фууну, который был никак не младше ее собственного брата; у него такая замечательная улыбка и такие огромные мускулы… Но потом Фуун нашел где-то прекрасное место для Дома и предложил его (и себя заодно) какой-то девице, которую повстречал в своих странствиях. Она приняла и то, и другое, а свои перчатки Тхайла так и не закончила. Когда-нибудь потом они достанутся другому парню…
И примерно год назад Тхайла несла Стражу Смерти для бабушки, потому что семья ее обладала Даром. Тхайла должна была получить свое Слово Силы - и она его получила… Слово дало ей Зрение, а Зрение испортило все.
Каким бы удаленным ни был Дом Гаиба, отныне Тхайле не было в нем уютно. Отсюда она могла видеть чувства всех, кто обитал в округе - любовь, гнев, счастье, скуку, - и прочие, совсем уже непонятные вещи. Посещение окрестных Домов отныне превратилось в настоящую пытку, ибо на близком расстоянии Зрение обострялось, и Тхайле было ужасно тяжело выделять в общем гомоне отдельные эмоции каждого из соседей. Да и зачем ей было ходить в гости, если отсюда она видела, что Луут занимается любовью с женой, а Хиим отчего-то страшно зол на своих детей. Иногда она просыпалась в ночи, разбуженная громовыми раскатами отцовской страсти, бушевавшей в соседней комнате. Они пугали Тхайлу и будили в ней отвращение, которое, впрочем, было не столь тошнотворно, как лицемерие матери, принимающей эти звериные ласки. А ведь раньше Тхайле казалось, что мать искренне любит отца, а его самого она считала человеком спокойным и даже бесстрастным.
Позади эмоций, наполнявших округу, лежало целое море других, доносившихся волнами издалека. Временами Тхайла даже думала, что может увидеть весь мир, всех людей Тхама и всех демонов за его пределами тоже.
Сегодня, почувствовав приближение незнакомца, она сбежала в тайник и вот уже несколько часов сидела тут, забившись в угол. Отсюда Тхайла увидела, как мать встревожилась, в свое время также ощутив близость странного клубка эмоций, и то, как более основательные, неторопливые чувства отца тоже вскоре заполнила тревога.
Мать, должно быть, тоже сбежала: ее чувства слабели, а чувства незнакомца усиливались, приближаясь. Тхайла пожалела, что сама не отправилась за гребень горного кряжа навестить Дом Уайда или Дом Хиима, или еще кого-нибудь, как мать; не стоило здесь оставаться.
Когда до Тхайлы донеслись отголоски страха, вдруг охватившего отца, она уже была почти парализована и не могла придумать ничего лучше, чем съежиться в комочек в дальнем углу своего убежища, словно птенец в гнезде. А потом злоба и гнев незнакомца внезапно кончились, оборвались, будто их и не бывало. Теперь было еще хуже, ибо Тхайла уже не видела его и не могла понять, где он.
А еще через некоторое время она увидела боль отца, настоящую боль, и горько заплакала от жалости к нему и собственной беспомощности. Она еще никогда не видела, чтобы он так страдал - даже когда в прошлом месяце уронил бревно на ногу и с неделю потом прихрамывал. Нет, нет! Что незнакомец сделал с отцом? Тхайла горячо молилась, обхватив руками колени, - Богу Домов, Богу Милосердия, Хранителю…
И вдруг совсем неожиданно ее окатила волна веселья - очень сильное чувство, сотрясавшее мир. Рядом кто-то смеялся. Страх Тхайлы улетучился, прежде чем она поняла, что и сама улыбается, поддавшись этому заразительному смеху. Интересно, что же такого смешного нашел здесь этот весельчак?
- Тхайла! - где-то совсем близко позвал незнакомый голос. - Тхайла, выйди ко мне, где бы ты ни пряталась! - Голос был исполнен того же веселья.
Очевидно, это и был незнакомец, хоть Тхайла и представить себе не могла, как мог он так быстро добраться сюда. Опасности она не чувствовала; злоба и презрение незнакомца пропали, словно их и не бывало. Осталось только это обезоруживающее, утешительное веселье. Придется выходить. Он, наверное, волшебник и легко сможет обнаружить ее убежище, если только захочет. Поэтому прятаться дальше бесполезно.
Тхайла вытерла глаза кулаками, пробежалась тонкими пальцами в спутанных кудрях и начала выкарабкиваться из-под поваленного дерева, скрывавшего вход, словно древесная лягушка, как иногда называла Тхайлу мать.

* * *

Незнакомец оказался тощим, долговязым мужчиной в зеленом одеянии - он сидел под буйным кустом акации. Сейчас он копался в своей сумке, и Тхайла остановилась за спиной незнакомца, наблюдая. Скатерть, как вскоре поняла Тхайла, была разостланным плащом, ибо у нее был меховой воротник, который не часто увидишь на скатерти. Тхайла чувствовала, что вот-вот фыркнет, - смех был чем-то вроде желания чихнуть.
Подняв голову, чужак встретился с нею взглядом и с радостной улыбкой махнул рукой:
- Подойди! Я тебя не укушу!
Робко улыбаясь, она выбралась из-за куста и вышла на освещенную солнцем поляну. А он и впрямь был симпатичен: вьющиеся темные волосы и на редкость острые уши. К тому же одет по городской моде, а широкая, прямая усмешка сразу отогнала прочь ее страхи.
- Присаживайся, Тхайла. Я - Джайн из Колледжа.
- Ты волшебник! Джайн широко улыбнулся:
- Не совсем. Я только маг - но сейчас это не важно. Кажется, ты голодна? Я знаю, что голодна! Самое время перекусить, не так ли? Может быть, начнем с апельсинового сока? Только смотри - он холодный как лед.
Тхайла присела, подобрав под себя ноги все в царапинах и в грязных разводах да к тому же тощие, как у цыпленка. Старенькое платье щетинилось репьями да колючками… Тхайла сделала глоток из блестящей металлической чаши, которую протянул ей Джайн, - та оказалась на удивление тяжела. Тхайла гадала, почему же она ничего не может увидеть в Джайне, хоть он и сидит так близко, совсем ничего, кроме этого заразительного веселья: то счастье, которым непременно хочется поделиться с кем-нибудь. Забавно! Большинство мужчин, которых она видела вблизи, распространяли вокруг себя страшную волну "хочу-тебя", даже совсем маленькие мальчики. Поэтому общество мужчин было для нее совершенно невыносимо. Тхайла с отвращением ловила это "хочу-тебя" даже в эмоциях Уайда, мужа сестры… а иногда оно проскальзывало и в чувствах ее собственного отца. Видимо, "хочу-тебя" - свойство мужчин, и подчас они даже не могут совладать с ним. Значит, то ли волшебник Джайн не был нормальным мужчиной, то ли искусно прятал свои чувства.
- Ты ведь умеешь разговаривать, правда?
- Да, господин. Прости меня.
Он поднял на Тхайлу прямой взгляд.
- Зови меня просто Джайн. Я хочу стать твоим другом, и поэтому не надо меня бояться. Я учетчик из
Колледжа, а отнюдь не сказочное чудовище. Не урод. Просто обычный человек. У меня есть свой Дом и добрая жена, которая делит его со мной, так что я тебе не опасен. Понимаешь?
Если у него был свой Дом, тогда почему он не сидит там, выращивая овощи, как подобает мужчине?
- Что ты сделал с Гаибом? - прошептала она. На лицо Джайна легли тень и печаль.
- Он лгал мне, Тхайла. Он знал, что я - учетчик, и все-таки лгал мне. А это, как тебе известно, запрещено Законами Крови.
Она кивнула, чувствуя, что в ее радости вновь проклюнулись ростки былого ужаса.
- Мне пришлось наказать его. Да ты не волнуйся, с Гаибом все в порядке… Ты же не станешь лгать мне, а я - тебе. Нам надо поговорить, но сначала поешь.
Тхайла оглядела блюда, которые выложил перед ней Джайн, и рот ее наполнился слюной. Здесь были корзины с фруктами, горячий рис, сочные кусочки свинины, яркие разноцветные овощи и много такого, чему она даже не могла бы подобрать название. Она глядела на все это великолепие не в силах поверить, что оно - только для двоих.
Джайн смотрел на нее с усмешкой:
- Не знаешь, с чего начать? Ну гляди, забавы ради, попробуй сначала вот этот пирог. Не думаю, что ты в жизни пробовала что-нибудь подобное.
Пирог, как быстро поняла Тхайла, был верхом совершенства. Она с такой жадностью набросилась на еду, будто голодала уже год, если не дольше.
Сам Джайн грыз фиги, хотя в это время года фиги могли быть только волшебными. Да, верно, здесь все было волшебным!
- Так вот, - задумчиво протянул Джайн. - Сначала я расскажу одну историю. Может статься, ты ее слыхала, а может, и нет. Не важно. Эта чудесная страна, в которой мы все живем, зовется Тхам, верно? Она простирается между двумя цепями гор: вот эти называются Прогист, а еще есть горы Квобля, они далеко отсюда. С двух других сторон лежат моря - много, много воды. А за горами и за морями тоже живут люди. Ты же слыхала о всяких красноволосых демонах и прочих чудовищах?.. Так вот, вообще-то они - не настоящие демоны, а просто люди, но по большей части очень жестокие.
Тхайла кивнула с набитым ртом, чтобы показать волшебнику, насколько интересны ей его рассуждения. Тут же ей подумалось, что Джайн выглядел бы куда симпатичнее, если бы его глаза были бы чуть более раскосыми.
- Ты видела одно из их сражений, так ведь? - продолжал он. - Мне известно об этом. Но не беспокойся, Хранитель тоже знает о той битве, это она мне рассказала. В тот день погибли тысячи человек, в месте под названием ущелье Костей. В основном черноволосые демоны убивали красноволосых… Джайн вздохнул и взял еще одну фигу. Джайн видел самого Хранителя! Тхайла едва не поперхнулась. Она даже представить себе не могла, чтобы кто-то мог разговаривать с Хранителем. Или с Хранительницей?.. Тхайла всегда считала, что Хранителем мог быть только мужчина.
Между тем Джайн вроде бы даже не заметил ее удивления.
- В древние времена эти народы часто затевали в Тхаме войны, и тогда нам, пиксам, приходилось обороняться от них, чтобы не попасть в рабство к жестокосердным демонам. И вот как-то раз, тысячу лет назад, началась грандиозная бойня. Мы помним ее как Войну Пяти Колдунов, но это только название. Ее начал очень могущественный волшебник по имени Улиен'квит. Он был эльфом, одним из златоволосых демонов, и ему помогала целая армия чародеев. Их называли его "союзниками"… Враги Улиен'квита преследовали его и он скрылся от них здесь, в нашем Тхаме. И тогда, с помощью волшебства, он стал королем Тхама Улиеном, и заставил пиксов воевать с его врагами, когда те вторглись в Тхам, стараясь отыскать и погубить Улиена.
Тхайла думала, что уже выпила весь апельсиновый сок, но чаша вновь оказалась полной, и она сделала еще глоток. Вот было здорово сидеть тут с волшебником, угощаться его чудесной пищей и слушать древние истории. Жаль только, что не было с ней родителей - им, тоже было бы интересно отведать волшебных яств.
- Попробуй еще это. - Джайн протянул Тхайле золотое блюдо. - Слушай же дальше… Война оказалась кровопролитная, и пиксам досталось больше остальных, наше племя было почти истреблено. В ту пору войны велись не только мечом, но и при помощи колдовских чар. Драконы, огненные бури, чудовища… Нашествия ядовитых змей… Земля разверзалась, проглатывая целые города. Вот там, - Джайн показал в сторону тайника Тхайлы, - лежат развалины великого замка. Когда-то на этих камнях возвышалась неприступная крепость.
Глаза его вспыхнули золотистыми искорками, и Тхайла поняла, что Джайн знает о ее убежище.
- Война продолжалась очень долго, но потом Улиен умер. На его трон сел пике по имени Кииф. Кииф закончил войну и изгнал из Тхама всех чужаков. Кииф основал Колледж… И Кииф стал первым Хранителем!
Тхайла кивнула опять. Зачем только Джайн рассказывал все это? Впрочем, слушать было интересно - Тхайла чувствовала, что слова этой древней истории странно звенят у нее в голове, но все равно не могла сообразить, к чему клонит маг.
- С тех самых пор, - продолжал Джайн, - уже тысячу лет мы живем под мудрым правлением Хранительницы и Колледжа. Хранительница удерживает демонов на расстоянии от Тхама. Мы живем в мире только благодаря Хранительнице… Но ты, разумеется, все это и так знаешь.
Улыбка исчезла с его губ впервые за все время рассказа.
- Приведу пример. Сражение, которое ты видела в прошлом году, наблюдала и Хранительница. Эта битва никак не касалась ни ее, ни нас с тобой. То, что черноволосые и златоволосые демоны делают друг с другом, их забота. Но многие из побежденных убежали в горы, преследуемые противником. Некоторые из них погибли от ран или от холода, но несколько дней спустя те, кто выжил, нашли проход в горах и стали спускаться в Тхам.
Тхайла застыла с ломтиком сочного плода у рта.
- Испугалась? - спросил ее Джайн. - Их были сотни, голодных, изнуренных, злых. Они могли принести в Тхам смерть и насилие… Знаешь, что такое "насилие"?
Тхайла торопливо кивнула.
Джайн тоже кивнул.
- Боюсь, этим грешат даже пиксы. Но редко. И совсем не так, как солдаты… Однако, так или иначе, Хранительница совладала с ними. Насильники так и не вошли в Тхам. С ними обошлись не очень хорошо, Тхайла, но так было надо… Понимаешь?
- Да, кажется.
Джайн снова ободряюще улыбнулся.
- Вот и ладно. К счастью, подобное случается не так уж часто… Кстати, хочешь понаблюдать магию в действии?
Не совсем убежденная, что хочет, она ответила:
- А разве вся эта пища - не магия?
- Естественно, магия. Но я хочу показать тебе кое-что поинтереснее… Одного человека. С месяц назад этот имп… так зовутся черноволосые демоны или некоторые из них. Так вот, этот имп в одиночку пришел в

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

Тхам. Даже не пришел, а доехал на коне, но совершенно один.
Джайн замолчал, и Тхайле пришлось спросить, зачем приехал этот демон.
Рассмеявшись, Джайн принялся вытирать пальцы о траву.
- Просто из любопытства. Ни одной живой душе Извне не ведомо, что происходит в Тхаме и как живут здесь люди. Они знают только, что время от времени кто-нибудь навсегда пропадает в горах, но не знают почему. Сила Хранительницы не дает им что-нибудь выведать… А человек, добравшийся до Тхама, - имп, а импы - пронырливый и любопытный народец. Хуже галок. И вот сейчас он где-то на расстоянии четырех дней пути к северу отсюда все еще едет на своем коне, изучая Тхам. Я покажу тебе! Смотри…
Он указал пальцем на деревья поблизости, и там закружилась смутная тень вроде тумана. И вдруг вместо деревьев Тхайла увидела залитую солнцем поляну и человека, неторопливо едущего верхом. Она ахнула и едва не сорвалась с места.
- Нет-нет, все в порядке, - сказал учетчик. - Он тебя не видит. На самом деле он далеко отсюда, как я и сказал… Вот тебе настоящий демон.
Не отрывая глаз от всадника, Тхайла снова опустилась на плащ Джайна. Конь под "демоном" продолжал шагать, не сдвигаясь с места. Человек бренчал на лютне, но никакой музыки Тхайла не слыхала, да и стука копыт тоже. Лошадь была увешана тюками, а человек легко одет в яркую, цветную рубаху и коричневые штаны.
Мужчина показался Тхайле некрасивым, но вовсе не злым. У него были черные волосы и клочковатая черная борода. Нос - длинный и острый, а уши - маленькие и круглые. Человек казался толстеньким и сидел на своем коне, как куль с картошкой. Но самым странным, самым уродливым были его глаза, напоминавшие дынные семечки и аккуратно расставленные на круглом лице.
- Ох! - вздохнула Тхайла. - Кажется, мне совсем не нравятся демоны.
Джайн весело расхохотался. Видение померкло и растворилось в листве.
- Этот демон совсем безобидный. Его зовут Улиопо, хоть нам это и не важно. Он просто менестрель, и к тому же скверный.
Тхайла подумала, над этим немного и съела еще один кусок пирога.
- А что будет с ним?
- Его судьба - в руках Хранительницы, но раз уж она позволила ему дожить до сегодняшнего дня… То есть, я подозреваю, Улиопо так и будет ездить вокруг да около еще месяц-два, пока не попадет куда хотел.
- Что значит - вокруг да около?
Собеседник Тхайлы вновь расхохотался и потянулся к высокой серебряной бутыли, чтобы плеснуть себе немного.
- Он появился с севера и, наверное, рассчитывает попасть на юг, но так и ездит там кругами. Сам-то он об этом и не подозревает, да и подсказать ему некому. Он вообще никого не видит, никаких следов людей.
Джайн испытующе воззрился на Тхайлу над краем серебряной чаши, которую держал в руке.
- Это Хранительница разыгрывает демона? Джайн ослепительно улыбнулся.
- Хранительница делает то, что считает нужным, и не мне задавать ей вопросы! Я только хотел показать тебе, что подчас Хранительнице не чуждо и милосердие.
Тхайла вытерла рот ладонью. При всем желании она больше не могла проглотить ни крошки.
- А зачем тебе это понадобилось?
- Затем, что и ты обладаешь Даром.
Вот этого-то она и боялась.
Веселье прошло так же неожиданно, как и началось, но страха она уже не испытывала. Возможно, здесь тоже вмешалась магия или Тхайла просто верила Джайну. Хотя сама она до сих пор не могла узреть его мыслей. Там, в Доме Гаиба, ее отец все еще страдал от чего-то, но мать уже спешила назад. Это хорошо.
- Слушай, - мягко сказал Джайн. - Мы с тобой очень похожи. Я родился в Доме Хууза, о котором ты не слыхала, потому что он очень далеко, на другом конце Тхама. Мои родители были так же бедны. Правда, у нас был один вол. Моя семья тоже обладала Даром, и едва я успел заговорить и стал чрезвычайно разговорчив, как мне пришлось стоять Стражу Смерти и получить свое Слово. У меня всегда были кое-какие таланты, а тут я превратился чуть ли не в гения. Ибо оказался у меня Дар магии, как и у тебя.
Тхайла подождала немного, вглядываясь в его лицо, после чего сказала:
- А какой талант у тебя был? До Стражи Смерти я не умела видеть.
- В самом деле? Но ты была общительной девочкой и отлично разбиралась, кто в каком настроении, я угадал? А вооружившись Словом Силы, ты получила и Зрение.
- Какой у тебя талант? - повторила Тхайла, решив, что Джайн, наверное, хочет, чтобы она спросила еще раз. И оказалась права - собеседник вновь расплылся в улыбке.
- Болтовня! До своей Стражи я был попрошайкой. Получив Слово, я мог заговорить любого, так что он поверил бы во все, чего я только ни захочу! Если б я захотел, то смог бы убедить своего папашу, что небо - зеленое.
К собственному изумлению, Тхайла рассмеялась в ответ.
- Ну, тогда мне, пожалуй, не стоит верить во все то, что ты рассказываешь. Джайн снова рассмеялся:
- Нет же, я ведь говорил - теперь я маг. И в этом-то я могу тебя убедить, не раскрывая рта. - Вновь посерьезнев, он продолжал:
- Одно Слово Силы может сделать тебя гением. Два Слова - мастером… Это дает тебе ключи к любому из искусств или ремесел. Тебе становится под силу все, за что ни возьмешься. И порой, если только у тебя действительно врожденная способность к Магии, ты приобретаешь вдобавок и какие-то сверхъестественные умения. Я, например, мог читать чужие мысли. Хотя чаще всего это под силу лишь магу или настоящему волшебнику. Но ты не бойся - я редко пользуюсь этим умением.
Тхайла почувствовала, однако, что сейчас наступил тот самый "редкий случай". Впрочем, если Джайн и прочитал эту ее мысль, то не подал виду.
- Три Слова делают из тебя мага. Я - маг. И мне известны три Слова Силы. Придет час, и я получу свое четвертое Слово. Четыре Слова - это уже могущественный волшебник…
Внимание Тхайлы привлек еще один кусок пирога, и она решила, что справится с ним.
- А как же я? - спросила она.
Джайн обернулся, глядя на клонившееся к горизонту солнце. Он вытянул руки над головой и сладко потянулся.
- У тебя Дар, можешь не сомневаться. И тебе необходимо явиться в Колледж еще до следующего дня рождения.
Чего она и боялась еще со Стражи. Тхайле вовсе не хотелось попадать в Колледж, чем бы он ни был. Все, чего она хотела от жизни, - это найти хорошее место для своего Дома и доброго мужа. Обычно парни искали такое место, хотя случалось и девушки тоже… Не то чтобы сами искали, а вроде как случайно приводили своих ухажеров на место, которое им было по душе. Но Тхайла не стала бы возражать, если спокойный парень с широкими плечами и доброй улыбкой подошел бы к ней и сказал, что нашел отличное место тут неподалеку, и предложил бы сходить и взглянуть на него…
Ради этого люди и появляются на свет. Пиксы - это цветы, которые растут на одном месте, там они и цветут… А семена их летят по ветру, чтобы пустить корни в других местах.
Джайн из Колледжа рассказывал о множестве людей - учетчиках, магах, волшебниках и только Боги знают, о ком еще. Но ни один цветок не выживет на прогалине, сплошь заросшей мхом!
- Я тоже не хотел в Колледж, - сочувственно добавил Джайн. - Тогда мне было чуть больше, чем тебе сейчас. Я уже нашел замечательное место для своего Дома и даже показывал его одной-двум девицам. Однако пришлось уйти. Я едва не свихнулся, хотел восстать против всех Законов, и мне было жалко себя до слез. Но как только пришел в Колледж, я тут же понял, о чем тосковал всю свою жизнь. И теперь… Теперь я даже представить себе не могу, что стал бы делать, не будь Колледжа. Тхайла! Люди не созданы для того, чтобы жить в курятниках! В Колледже ты будешь мыться горячей водой, носить прекрасные платья и есть чудесную пищу! Даже такие вот пироги! Ты будешь спать в настоящей постели, ты… Я даже не знаю, представляешь ли ты себе, что такое настоящая кровать, а?
Тхайла отрицательно помотала головой, надув губы.
- Тогда доверься мне. Доверься Хранительнице! Ты будешь очень, очень счастлива и ни о чем не пожалеешь. - Его желтые глаза по-волчьи сузились. - И в любом случае у тебя нет никакого выбора! Помни об этом! Хранительница знает о тебе; Хранительница никогда не смыкает глаз. Не совершай опрометчивых поступков - они дорого обходятся!
Тхайла съежилась под пристальным взглядом мага.
- Нет, я не смог бы, - ответил Джайн ее мыслям. - Я не сумел бы наложить на тебя чары, которые продержались бы, пока ты не дойдешь до Колледжа. Но не подчиниться Хранительнице невозможно, Тхайла. И держись подальше от стариков, от умирающих… Понимаешь?
Она вновь покачала головой, стараясь незаметно сползти с плаща, подальше от этого взгляда.
- Помнишь то Слово, которое передала тебе старушка Фейн?
На этот раз Тхайла кивнула. Длинная тарабарщина, едва ли имевшая какой-то смысл, но позабыть свое Слово она все равно не могла.
- Можешь повторить его мне? Облизнув губы, Тхайла прошептала:
- Это запрещено. Джайн улыбнулся.
- Верно. Но даже если это и не было бы запрещено, ты все равно вряд ли сумела бы. Слово возможно выговорить только на смертном одре. Для того нам и даны Стражи Смерти… Кстати, кому тогда пришло в голову навестить Дом Вула?
Быстрая смена темы сбила ее с толку.
- "Пришло в голову"? Я не знаю! Это было сто лет назад.
Собеседник Тхайлы нахмурился.
- Ну, может быть, то было простым совпадением. Но знаешь, в Колледже ходят рассказы о Даре, сильном настолько, что он сам подбирает себе Слова Силы. Но это случается крайне редко. Самые могущественные волшебники не умеют искать себе нужные Слова!
Почему-то Тхайле не показалось, что Джайн сам верит в то, что говорит.
- Однако на всякий случай, - повторил он, - держись подальше от стариков и больных. У тебя уже есть свое Слово, и его силы тебе хватит вполне. Помни - однажды узнав Слово, избавиться от него нельзя!
Он опять улыбнулся, но внимание Тхайлы отвлеклось на взрывы ужаса и сострадания, которые вдруг раздались со стороны Фриэль, и в ответ ей снова стали расти потухшие было гнев и боль Гаиба.
- Твоя мать уже дома, - заметил Джайн, поднимаясь на ноги.
Тхайла тоже вскочила и отступила на несколько шагов, подавленная страданием родителей.
- Скажи мне! Ответь, что ты сделал с ним! Учетчик щелкнул пальцами - и плащ взмыл с примятой травы, чтобы очутиться на плечах мага. Блюда и пища исчезли прежде, чем Тхайла успела заметить.
- Ты и сама станешь так развлекаться через годик-другой. - Джайн радостно хмыкнул и поправил свою широкополую шляпу, чуть сдвинув ее набок.
- Что ты сотворил с моим отцом? - крикнула Тхайла.
- Чуть-чуть припугнул. Если хочешь снова вернуть ему хорошее настроение, сообщи ему, что чары действуют только до завтрашнего утра. Я всего-навсего маг, и это - все, на что я пока способен по части превращений. Тхайла!
Она уже неслась прочь, но голос Джайна, казалось, приковал ее ноги к земле. Поворачиваться к учетчику она, однако, не стала.
Подойдя к Тхайле поближе, он остановился за ее спиной. Девушку затрясло. Она так привыкла видеть чужие чувства, что Джайн здорово ее перепугал, ибо его чувства скрывались под маской!
Она ощущала только запах Джайна из Колледжа - аромат каких-то цветов, смешанный с потом.
- Забудь о них, Тхайла. Твой отец - невежественный, тупоголовый крестьянин. Мать немногим лучше, если, невзирая на свое Зрение, захотела провести с таким мужланом остаток своих дней. Они живут словно звери, и они хотят воспитать тебя такой же. Приходи в Колледж как только сможешь. Не дожидайся, пока тебе стукнет шестнадцать, приходи быстрее. Приходи - и ты станешь настоящим человеком, познаешь свою судьбу… И забудь этих деревенских простаков.
Забыть семью, дом?
- Жизнь - это нечто большее, чем выращивание детей, Тхайла!
Она целую минуту напряженно ждала, пока он скажет еще что-нибудь, и только тогда поняла, что учетчик оставил ее.
Тхайла помчалась вниз по склону - быстро, как только могла.

Молчание судьбы:
Не смей насмешкам подвергать их тяжкий труд,
Простую радость и молчание судьбы.
Улыбку знати прочь гони с поджатых губ,
Когда заслышишь говор бедноты!
- - - Грей. Элегия, написанная у стен сельской церкви

Глава 5
ЗАЛОЖНИКИ БУДУЩЕГО

1

Столице понемногу возвращалось в Краснегар. Зимой королевство почти не видело солнечного света. Он появлялся лишь в виде ярких всполохов на юге, у самого горизонта, и только в полдень; почти сразу же розовая дымка таяла, подобно огарку свечи, оставленному в склепе. Темный лунный диск катился по низкому небу, освещенному блеском звезд, словно по громадной стальной чаше, опрокинутой над Пандемией, и лишь зыбко подрагивали кошмарные тени северного сияния… Надменные звезды не желали светить человеку, как будто изъяны здешнего климата никак их не касались.
Полная луна, однако, тоже не стояла на месте: звезды и сверкающая вуаль северного сияния едва успевали спастись бегством. А луна катилась по небесной чаше, словно драгоценное серебряное блюдо, окрашивая раскинувшийся под нею снег в голубые тона, так что люди могли все же ненадолго вылезти из своих берлог и взглянуть на застывший вокруг них мир.
Второе полнолуние после зимних Празднеств означало дату Лесной Встречи, обычай, возникший за время правлений Инос. Она постановила устраивать зимние походы за древесиной к южным лесам: зимой бревна было куда легче переправлять в Краснегар с помощью запряженных в сани лошадей, легко тащивших груз по засыпанным снегом холмам. К несчастью, леса извечно принадлежали гоблинам, а "хоть у гоблинов и зеленая кожа, они все же неглупый народ", - как говаривал Рэп. К тому времени, как королева вышла за него, а Рэп взял на себя мужские повинности вроде экспедиций лесорубов, гоблины же успели сообразить, что древесину можно выгодно обменивать.
Первая же вылазка краснегарцев на юг завершилась довольно быстро, когда повозки бесшумно окружили вооруженные копьями и луками гоблины, которых было по меньшей мере впятеро больше. Им просто не терпелось обсудить с колонной варианты бегства обратно на остров, а заслуженная слава гоблинов как не знающих жалости палачей добавила экспедиции известную скорость, с которой она была вынуждена ретироваться.
Вскоре, впрочем, был изобретен приемлемый обеими сторонами способ оплаты древесины, и с тех пор Лесная Встреча стала ежегодным ритуалом. Сами гоблины гораздо легче справлялись с лютым холодом, чем даже етуны, а уж импы и подавно не могли с ними сравняться, не говоря уже об их лошадях. Гоблины сами рубили лес, сами же и отволакивали тяжело нагруженные сани к границам Краснегара. Порой снежные бури переносили дату Встречи, но обычно, если только погода не сильно выходила из себя, гоблины прибывали на место без опозданий. И вроде как вовсе не замечали свирепых морозов, хотя они запросто могли сжечь человеческие легкие… Говорят, гоблины без остановки бежали по три дня, таща за собой дроги, от самых границ леса. Наградой тем, кто первыми добегут до цели ежегодного соревнования, по слухам, становились ногти и уши последних.

* * *

Когда Рэп торопливо вышел из ворот замка, в небе стояло солнце - яркое марево, плававшее в ледяном тумане над южным горизонтом. Луна выйдет сразу же после заката… Тропа извивалась между жутких нагромождений льда, но берег впереди был куда хуже - там путника подстерегала опасность свалиться с ледяного откоса и разбиться насмерть.
Прямо впереди, над одним из домишек, отмечавших побережье, в небо поднималась единственная полоска дыма. Ожидая разгрузки, рядом стояли три повозки с дровами, и на снежной белизне вокруг них танцевали темные тени - четыре-пять десятков гоблинов. Некоторые слонялись по сторонам, но большинство просто сидело в снегу, мирно беседуя. Попробуй только Рэп последовать их примеру и уже через десять минут наверняка превратился бы в ледышку.
Тяжело пыхтя, он добрался до берега - и дальше идти стало легче. Позади к темному небу вздымалась громада Краснегара, окутанная дымком из городских труб, коронованая замком на вершине. Его замком. Рэпу показалось, что город светится сам по себе в этом водянистом воздухе, укутанный в искристую мглу.
От гоблинов отделилось трое, и он направился прямо к ним навстречу, гадая, не стоит ли посередине сам Птица Смерти.
Да, временами Рэп все-таки жалел о своем решении не быть волшебником. Даже тех скромных сил, которые он мог бы теперь собрать, хватило ему, чтобы угадать присутствие Птицы на расстоянии. К тому же он, разумеется, знал бы, что Птица замыслил, и сумел бы испортить гоблинам радость сделки. Иногда Рэп задумывался, долго ли протянет его "твердое решение", если встреча вроде сегодняшней однажды закончится плачевно. Достанет ли ему мужества умереть, не призывая на помощь магические силы, - просто из принципа?
Перейдя на торопливую рысь. Рэп стал выдыхать огромные облака пара и почувствовал, как под шубой потекли струйки пота: да, уже не молод. Три пары недружелюбных глаз рассматривали его сквозь прорези масок из оленьей кожи. Конечно, лицо самого Рэпа было тоже предусмотрительно укутано, и видели они не больше, чем он. Все трое выглядели кряжистыми и широкоплечими; ни один не был достаточно высок, чтобы сойти за Птицу Смерти.
Покопавшись в памяти, Рэп проскрежетал на гоблинском диалекте:
- Плоский Нос я. Говорить за город.
- Говорить вождь! - фыркнул в ответ средний гоблин.
- Вождь я.
Смягчившись, говоривший представился Кровавым Ножом из клана Дикобраза. Шагнув друг к другу, два вождя обнялись. В стальной хватке гоблина Рэп сморщился, едва вынося зловоние медвежьего жира, которым гоблины натирались от холода.
Кровавый Нож представил ему Серебряного Огня, чьим тотемом оказался Лосось, и Жующего Зуба из клана Бобра… Еще дважды кости Рэпа хрустнули в гоблинских объятиях, а проклятый запах жира едва не вывернул наизнанку его желудок. Хотя в ближайшей хижине был разведен огонь, гоблины не пригласили Рэпа погреться - это значило, что переговоры не стоило затягивать.
- Вещи на обмен видеть?
- Дрянь! - Кровавый Нож приподнял на миг маску, чтобы презрительно сплюнуть в сугроб. Рэпу показалось, что он видел, как плевок затвердел на лету.
- Хорошая соль! - сказал он. - Красивое стекло! Богатые пряности! Полезные пряжки… - Рэп помолчал, мысленно перебирая список товаров, прошлой осенью отправленных им в хижины. Ноги уже задубели.
- Надо мечи! - рыкнул гоблин, отступая на шаг. - Топоры. Много, много головы на стрелы.
Здесь обычно и начинались неприятности. Краснегар был связан с Империей договором, запрещавшим королевству передавать гоблинам оружие. Попробуй только Рэп нарушить это соглашение, и Империя моментально свернет торговлю, а Краснегар быстро опустеет, даже если первую зиму голодать горожанам и не придется. С другой стороны, злить гоблинов тоже не следует, иначе Краснегар за одну ночь будет сметен с лица земли. Давным-давно, еще волшебником, Рэп наложил на дамбу, связывавшую город с материком, заклинание, не позволявшее гоблину ступить на нее. Вдобавок гоблины терпеть не могли воду, но это не помешает им напасть на Краснегар, подобравшись к нему по льду. Какой бы там ни была география королевства, его экономика лежала точнехонько посередке между гоблинами и Империей.
- Мечи нет. Импы держат мечи. - По-гоблински Рэп говорил из рук вон плохо. - Не меняют нам мечи. - Он опять принялся перечислять расчудесные достоинства своих мирных товаров.
Кровавый Нож продолжал называть их дрянью, падалью - и хуже того.
- Дерьмо росомахи! - заключил он напоследок, угрожающе складывая руки.
- Дерьмо нет. Говорить больше нет. - Рэп тоже сложил руки. Вопреки всем стараниям, его начинал пробирать холод. Раскосые глаза гоблинов сверкнули:
- Оставим деревья и заберем дрянь, тоже!
- Воры?
- Заберем дрянь и вождь тоже! Обменивать обратно на мечи!
Очевидно, Кровавый Нож был незаурядным торговцем. Похищения, выкуп… Еще немного, и он пригрозит сжечь Краснегар дотла, можно не сомневаться. Рэп решил, что с него довольно этой идиотской игры. Он уже стучал зубами.
- Спрошу Птицу Смерти, вор ли! - Он развернулся на замерзших пятках и заковылял к Хижине, в которой горел огонь. Хижина была всего-навсего коробкой из четырех каменных стен с очагом внутри и с парой замызганных окошек. Рэп ворвался внутрь. Внутри не было ничего, кроме Птицы Смерти и бадьи с жиром.
Раздетый до нитки, король гоблинов восседал на грязном полу, смазывая ноги медвежьим жиром, чудовищная вонь которого любого заставила бы прослезиться, ежели этот "любой", конечно, сам не гоблин. В выложенном камнями очаге дружелюбно потрескивало пламя. Гоблин держался на почтительном расстоянии от огня, и блики пламени плясали по его коже, окрашивая ее в зеленоватый цвет.
- Делать шутки! - прокашлял Рэп, по привычке сколачивая снег с обуви. Даже здесь, внутри натопленной хижины, от его дыхания клубами валил пар. Подойдя поближе к очагу, он застыл, блаженно вздыхая по мере того, как к его конечностям возвращалась способность чувствовать.
Гоблин расхохотался - как будто по ступенькам скатилось жестяное ведро.
- Мала-мала волшебник? Смотреть через стены?
- Смотреть через стены нет… Ох, не морочь голову! Давай уж лучше по-имповски… Не надо мне волшебства, чтобы понять, что ты ошиваешься где-то в округе - леса принадлежат клану Ворона, а посланцев этого тотема я что-то не видал. Ну, как поживаешь, зеленое страшилище?
Птица Смерти удовлетворенно хмыкнул и поднялся на ноги. Он был высоковат для гоблина и с каждым годом прибавлял в росте. До Рэпа он, правда, еще не дорос, зато мускулами превосходил тролля. Черные волосы Птицы, заплетенные в тонкую косицу, падали через левое плечо на его здоровенное брюхо, да и усы у него отросли куда длиннее, чем принято у гоблинов. Глаза его казались почти что квадратными, отчасти из-за татуировки на лице. Приветственно оскалив клыки, которые сделали бы честь вожаку любой волчьей стаи. Птица шагнул вперед, приветствуя старого друга; Рэп постарался вложить в объятие всю свою силу, но все равно отчетливо расслышал хруст собственных ребер.
Первый король гоблинов.
Человек, которому сами Боги предначертали судьбу.
Отметив про себя, что непременно сожжет испачканную шубу, как только доберется до дому. Рэп примостился у очага, сложив ноги, и улыбнулся своему бывшему рабу. Птица Смерти отодвинулся подальше от огня и вновь погрузил пальцы, вытертые о гостя, в бадью с медвежьим жиром.
- Да ты, никак, толстеешь! - с усмешкой заметил Рэп, прекрасно понимая, что и сам навряд ли похудел со времени прошлой встречи.
Квадратные глаза сузились:
- Хочешь испытать на себе мои лучший удар?
- Нет уж, спасибо!
- А ты засунул хоть один бочонок пива в тот мусор, который собираешься сбыть с рук?
- Нет, но я обязательно пришлю тебе несколько мешков. - Рэп знал, что Птица выпьет все пиво, как только удастся его растопить. Никто другой даже понюхать не посмеет. - Но в основном я даю тебе глину.
Гоблин глухо крякнул, хотя это могло быть не столько ответом, сколько следствием его попыток дотянуться до наиболее труднодосягаемых своих анатомических частей.
- На кой ляд мне твоя глина? Ума не приложу, что с ней делают! - Птица метнул в Рэпа настороженный взгляд.
- Что-то связанное с красками, как я слыхал. Но, говорят, дварфы высоко ее ценят, а кто кует мечи лучше, чем дварфы?
Гоблин прервал туалет и злобно уставился на Рэпа, - на месте короля Краснегара всякий напугался бы до полусмерти.
- И ты все еще рассказываешь мне, будто ты - не волшебник?
Почуяв запах паленого меха. Рэп отодвинулся от пламени.
- Никакого волшебства. До меня дошли вести о том, что импы воздвигают стену в Пондагском ущелье. Вновь сверкнули клыки:
- Ишь ты, лучше ничего не придумали - ну, ребята озоруют.
- Пока ты торгуешь с Двонишем! Перестань, Птица Смерти! Это ведь очевидно. Ты все эти годы бесновался в Пондаге только затем, чтобы убедить Империю - прохода через горы нет. Но не надо меня кормить этими сказками! Слыханное ли дело, чтобы ты до сих пор еще не открыл других лазеек! А потом, дварфы - твои извечные союзники, невелика тайна… Так когда ты собираешься напасть?
Птица Смерти испепелил Рэпа взглядом.
- Это ведь ты поведал мне судьбу. Тебе лучше знать.
Рэп не очень-то и рассчитывал на доверие гоблина. Впрочем, ждать осталось недолго… Птица Смерти приобрел как раз достаточно, пожил рядом с импами, чтобы сделаться смертельным врагом Империи. Он семнадцать лет готовил свою войну и собирал людей. Все эти пограничные набеги, на которые Империя уже посматривала с серьезными опасениями, были всего лишь учениями перед большим выступлением гоблинов. В атом году? В следующем? Или же в 3000-м?.. Рэп поежился.
- Так вышло, что у меня опять есть для тебя предсказание. Существует старое поверье, что Свод Эмина падет на заре нового тысячелетия - это через два года… И недавно я получил сведения из самых надежных рук: за этим действительно что-то кроется.
Гоблин торжествующе ухмыльнулся, никак не выдавая собственных мыслей. Удовлетворенный шубой из жира, он принялся натягивать поверх нее оленьи меха.
- Здорово было бы вновь увидеть Хаб. Устроить для них маленький праздник… Хм, повеселиться вместе с ними, я хочу сказать.
- Можешь попробовать. Но остерегайся волшебства.
- Светлая Вода умерла, разве ты не слыхал?
- Нет еще. Но ты меня не удивил… - Выжившая из ума старуха была Смотрительницей Севера еще с 2682 года. - И кто же сменил ее?
Подозрительные глаза Птицы Смерти зажглись в тени татуировок. Отчего-то лицо гоблина еще больше позеленело, когда он закутался в мех.
- Дварф по имени Распнекс.
- Не тот ли самый?
- Дядюшка Зиниксо, - кивнул гоблин, расплываясь в улыбке, которая могла прийтись к лицу разве что Еиене.
Конечно, он рад увидеть дварфа на Белом троне, если только гоблины и вправду ведут с ними переговоры. Официальной прерогативой Севера были набеги етунов, но Светлая Вода благоволила также к своим гоблинам, хотя в целом на старую ведьму едва ли можно было положиться.
Рэп припомнил дни своего могущества.
- Я не сказал бы, что Расписке идеальный смотритель, но в то же время он был сильнейшим из сторонников Зиниксо в отношении магий… Но когда я сокрушил Зиниксо, он не подчинил своей власти его подопечных. Тогда это произвело на меня хорошее впечатление.
Смотрителем Юга, разумеется, был эльф. Эльфы от начала времен враждуют с дварфами, так что, похоже, Четверо опять могут наломать дров… Да что там, с ними вечно какие-то проблемы! Смотрительницей Запада была Грунф, из троллей. Однако она никогда не была особенно могущественной волшебницей, как, впрочем, и Олибино, Смотритель Востока. Лит'риэйн, похоже, остался самым сильным из всех - странно, что он ушел под покровительство Распнекса…
Рэп пожал плечами и оставил раздумья на потом, тем более что сейчас ему было на чем сосредоточиться - на дымящейся левой ноге, к примеру. Он быстро поменял позу.
- Д как поживает маленькая красотка, которая была с тобой прошлым летом, - Синий Колокольчик?
- Отлично. Правда, она уж не такая маленькая.
- И сколько у тебя жен?
- Несколько, - уклончиво отвечал Птица.
- Ну, а наследников? Гоблин широко ухмыльнулся:
- Государственная тайна. Как поживает твоя женщина?
- О, великолепно, - сказал Рэп. - Только что родила мне замечательного сына. Мы думаем, он вырастет светловолосым импом, и это отлично, ведь у нас уже есть сын-етун и две дочки - одна имп, другая тоже етун, - и слава Богам, никто из моих детей не похож на меня, но ты только послушай, что недавно натворила моя Кейди…
Птица Смерти с плохо скрываемым нетерпением ждал, пока Рэп не закончит рассказ. Даже не улыбнувшись в финале, он тут же пустился в долгое и нудное повествование о тем, как его старший. Кровавый Клюв, убил своего первого медведя.

2

Как это ни покажется невероятным, пиксы тоже могут страдать от одиночества, а пике, не имеющий собственного Дома, - и вовсе неприкаянная душа. Лето вступило в свои права, принеся с собой зной и скуку; Тхайла чувствовала, что зов далекого Колледжа с каждым днем становится все сильней и сильней. Казалось, Колледж уже успел вырвать ее из круга друзей, из собственной семьи и даже из знакомого ей мира, уже сжал ее в своих невидимых, но крепких магических объятиях. Она не могла строить планов дальше начала сезона дождей, ибо к тому времени она будет далеко отсюда: ей стукнет шестнадцать, и она превратится в какого-то совершенно иного человека, с другой жизнью, которую сейчас Тхайла и представить-то себе не могла. Дом Гаиба больше не был ее домом, а дорога все так же исчезала за горным склоном, маня за собой.
До появления учетчика Джайна она только-только вступила в предварительную стадию ухаживания - робкий обмен подарками, долженствующий показать интерес. Визит мага безжалостно оборвал эту непрочную нить, о чем сразу же узнали соседи. Внезапно Тхайла оказалась исключена из привычного круга друзей, из их простых и искренних ритуалов: какой парень расстанется даже с самым ничтожным творением своих рук? Не отдавать же его девушке, которой все равно скоро уходить в Колледж! Да и сама Тхайла не возилась больше со шляпами и перчатками - ритуальными дарами женщины мужчине, - от ее подарков попросту отказались бы, призвав на помощь традиционное вежливое объяснение, что они, дескать, не совсем подходят по размеру.
Впрочем, только трое юношей из числа знакомых представляли для нее какой-то интерес, и все они уже ушли искать себе место для Дома…
Даже родители Тхайлы - и те смирились с внезапным поворотом в судьбе дочери, как бы отторгнув ее от семейного очага. Нет, конечно, не вслух и не прямо - Тхайла и не заметила бы ничего, если бы не Зрение. Гаиб и Фриэль свыклись с мыслью, что дочь потеряна навсегда, как и двое старших детей, в свое время ушедших в собственные Дома. Новая утрата сблизила их еще больше, - они словно бы стремились, сами того не осознавая, восполнить возникшую в семье брешь. Наверное, то был вполне естественный ответ на происходящее, самозащита стариков, которые не хотят провести остаток своих дней в бесполезном и бессмысленном нытье… Но хоть бы и так, их "навсегда потерянное" дитя еще даже не успело покинуть родительское гнездо; Тхайла безмерно жалела, что у нее нет ни собственного Дома, ни другой любви взамен.
В конце концов Тхайла неохотно пришла к выводу, что старая, привычная ей жизнь разрушена до основания; слезами горю не поможешь - надо скорее вступать в новую, еще неизведанную. Уйти побыстрей, наверное, лучше для родителей, чем если она до последней минуты будет слоняться по округе. Самым напряженным для них временем года был сбор урожая кофе; Тхайла решила помочь им с уборкой и затем сразу же распрощаться. А пока - ведь начало лета не слишком перегружено заботами, и сейчас ее помощь не требуется, - она успеет нанести последний визит соседям и первым делом навестит сестру. Это будет ее первое посещение Дома Уайда и, вероятно, последнее тоже.
Как и подобает любящему отцу, Гаиб ответил известными нудными отговорками: дорога трудна и опасна, Тхайла может заблудиться, на пути могут встретиться недобрые люди, ее могут сожрать медведи, наконец! Фриэль же, как обычно, приняла решение дочери как должное. Она сказала, что с таким Зрением, как у Тхайлы, заблудиться невозможно, тем более - наткнуться на разбойников или насильников. Да и медведей в тех краях никак не больше, нежели в наших… Гаиб подумал и (как обычно) согласился с женой.
Однако ни слова правды не прозвучало: Гаиб и Фриэль чувствовали вину из-за того, что упустили дитя, злились, ибо не знали, в чем допустили промах, но одновременно испытывали облегчение.от того, что хотя бы некоторое время дочери не будет рядом, чтобы напоминать им об этом промахе, и вину за это самое облегчение. На таком близком расстоянии, когда все их заботы читались ясно, люди были для Тхайлы попросту невыносимы.
Визит в Дом сестры также не принес ей радости. Сам по себе Дом Уайда, спрятанный в прохладной тени огромных сучьев, оказался неплох. Воздух здесь был насыщен пьянящим ароматом кедрового леса, и, пожалуй, места спокойнее и уединеннее Тхайла не могла себе представить. Традиционные похвалы так и вспархивали с языка.
И все же, пробью здесь не более двух минут, Тхайла поняла, что задерживаться не станет. Шиила куда больше интересовалась своим новорожденным вторым сыном, чем полузабытой сестрой, а Уайд, напротив, заинтересовался ею куда больше, чем следовало. Его пальцы, казалось, были повсюду - точно надоедливые комары. Неутолимые эротические грезы Уайда наполняли собой воздух, подобно аромату деревьев или предостерегающему жужжанию пчел.
Уже через час Тхайла знала, что сестра жалеет о своем выборе. Уайд оказался никудышным добытчиком, лентяем и неумехой. Он охотился, когда следовало бы подумать об урожае; гонялся за женщинами, когда надо было возиться с рассадой, да и большую часть остального времени тоже посвящал этому увлечению. Шиила никак не выдала своих мыслей, но ее чувства были весьма красноречивы.
Вечером первого же дня Тхайле окончательно стало не по себе: она упомянула Колледж. Очевидно, Шиила никогда еще не говорила Уайду о том, что ее семья обладает Даром:, а тот вовсе не обрадовался, услыхав, что его детям тоже когда-нибудь придется стоять Стражу Смерти.
Одно было хорошо - услыхав о магическом таланте Тхайлы, он ненадолго оставил в покое ее колени, которые тискал под столом.
Тхайла выдержала это буквально раскалывавшее ей голову напряжение два дня и затем распрощалась. Даже дома было лучше, чем в Доме Уайда.

* * *

Полдень второго дня обратного пути застал Тхайлу совсем одну - она с трудом продиралась через высокую траву у берегов Большой реки. Троп здесь не водилось - пиксы предпочитали сидеть дома и редко куда-нибудь выбирались. Тхайла сторонилась колючих кустов и, спотыкаясь о корни, пробиралась сквозь заросли бамбука. Солнце пекло немилосердно.
Где-то справа от нее, за непроглядной стеной тростника, река петляла по долине, темная и загадочная: говорили, в ней полно ужасных крокодилов. И еще змей… Край леса, подступавший слева, казался даже опаснее, но над верхушками деревьев светились затянутые голубой дымкой скалистые вершины Прогис-та. Они-то и были единственной частью пейзажа, знакомого девушке из предгорий.
Прошлой ночью она останавливалась в Доме Шуума, где доброжелательная пожилая пара, уже распро щавшись со своими детьми, с радостью предоставила Тхайле ночлег. Сегодня она надеялась уснуть дома, на куче листьев папоротника, и путь ее был неблизок.
Тхайле было жарко, она устала от долгой дороги. Ноги болели, ступни жгло, а мошкара сводила с ума. В засушливые сезоны в предгорьях тоже бывало жарко, но полдень в долине оказался самым суровым испытанием. Все разумные люди, сбросив одежду, отдыхали сейчас в тени…
В привязанном к поясу мешочке лежало несколько толстых ломтей хлеба и увесистая куриная ножка, которыми великодушно снабдили ее в дорогу Шуум и его добрая жена, но есть не хотелось. Мысли девушки вновь занимала незримая угроза Колледжа. И еще одно беспокоило Тхайлу - что рассказать родителям о Шииле? Фриэль не обманешь.
Как бы там ни было, сейчас ее больше занимало собственное Зрение. Впереди кто-то был и приближался, излучая радостную улыбку. Тхайла уже примерно час видела ее (или его) и очень хотела встретиться с этим "кем-то" и выяснить, что же такого веселого и радостного можно найти на берегу Большой реки в такой безветренный, удушливый день. Сейчас это казалось ей куда более интересной загадкой, чем все ее заботы, вместе взятые.
Жаль только, что они не шли в одну сторону, и потому не смогли бы продолжать путь вместе; увы, Тхайле не удастся разделить эту непонятную радость… Но они ведь шли навстречу друг другу - и обязательно встретятся!
Незнакомцы бывают разные; девушка, путешествующая в одиночку, нигде не может чувствовать себя в полной безопасности от всяких злодеев. Тхайле риск такой встречи казался чем-то возможным, но маловероятным, вроде удара молнии - ничего подобного никогда не происходило ни с ней, ни с кем-то из тех, кого она знала. Эти абсурдные, абстрактные тревоги она старалась загонять поглубже, считая их странными свойствами женской натуры.
Между тем радостные чувства быстро приближались, но потом вроде как замерли на месте; наверное, женщина (или мужчина) сделала остановку, чтобы насладиться полуденным отдыхом, и, значит, Тхайла сможет подобраться незамеченной и разглядеть ее. Или, быть может, его… Зрение не обладало направленностью, достаточной для того, чтобы подкрасться к кому-то, но прямо впереди Тхайла заметила группу из трех деревьев, абсолютно уединенную в безбрежном море сорных трав. Там есть тень, значит, как раз туда и следует держать путь…
И вдруг радость, мирно разливавшаяся под деревьями, превратилась в приступ сильного гнева, восторг стал яростью - и со стороны деревьев до Тхайлы донеслись вопли боли, пронзившие пропеченный солнцем воздух, подобно игле. Девушка едва не бросилась наутек, но вовремя сообразила, что видит скорее не страх, а гнев. Медведь, или лев, или даже змея вызвали бы куда более сильные чувства, и Тхайла бросилась на помощь.
Крики указывали ей дорогу. Обогнув последний клочок высоких бамбуковых зарослей, Тхайла остановилась как вкопанная: ее радостный незнакомец, невнятно завывая, выплясывал под деревьями нагишом, с яростью хлеща себя тряпкой, которая могла оказаться его штанами. Соломенная шляпа, пара сандалий и какой-то нехитрый обед лежали в тени, забытые и брошенные. Даже отсюда Тхайла видела, что по ним ползают муравьи: целые полчища огромных красных муравьев.
Несчастная жертва насекомых оставила дикий танец, чтобы внимательно осмотреть себя. Всплеск эмоций быстро притухал, причем отчаянный гнев уступал место сожалению с оттенком насмешки над самим собой. Убедившись наконец, что все маленькие злодеи повержены, незнакомец вскинул голову и обнаружил, что не один. Взвизгнув от ужаса, он высоко подпрыгнул, одновременно пытаясь повернуться к Тхайле спиной и натянуть штаны. В результате он рухнул наземь в клубах крайнего замешательства. Тхайла ничего не могла с собой поделать и рассмеялась, прикрыв рот ладонью.
Очень быстро она поняла, что унижение и физическая боль, которые она хорошо видела в эмоциях несчастного, смешались с прежним весельем. Кажется, незнакомец увидел в происшедшем свои забавные стороны, а такая реакция от мужчины в подобных обстоятельствах казалась Тхайле почти невероятной. Она подавила смех, как только незнакомец поднялся и подошел, все еще задыхающийся и весь в разводах дорожной пыли и пота.
- Я - Лииб из Дома Лиита, - представился он, - и… и… Ой, надо же! Надо же! - Он умолк, уставившись на нее и, кажется, совсем позабыв закрыть рот. Волна радости и счастья едва не сбила Тхайлу с ног.
Лииб оказался мальчишкой, примерно одногодком Тхайлы. Он был невысок, довольно худ и в чем-то очень комичен. Его темные с рыжиной волосы вовсе не курчавились, а струились вниз волнистыми прядями. Уши у Лииба были большие, совсем не острые и забавно торчали по сторонам; нос же, наоборот, казался слишком мал для его лица.
Но глаза Лииба были чистое золото, и они сделались огромными от восторга.
- Я Тхайла из Дома Гаиба, - нерешительно отвечала она, а Лииб снова и снова тихо и беспомощно охал.
- Что-то не так? - спросила сбитая с толку Тхайла.
- Ты… Ты прекрасна! И тогда лицо его залилось краской под глубоким загаром - от ключиц до кончиков смешных ушей, и снова Тхайла увидела замешательство, но оно не закрыло собой его радости, - она вдруг почувствовала, что и сама краснеет. И быстро отвернулась прочь.
Еще никто не называл ее прекрасной, действительно имея это в виду, а Лииб так и думал.
Хочу тебя! - кричали его чувства. - Хочу тебя! Хочу тебя!
Даже похотливый Уайд не был способен на столь сильную страсть, и Тхайла думала, что страсть, исходящая от этого Лииба, оттолкнет ее, подобно тому, как оттолкнула от мужа сестры. Но этого почему-то не произошло. Эта страсть была непохожа на хочу-тебя-чтобы-ты-сделала-меня-счастливым Уайда, совсем непохожа - она напомнила Тхайле то желание, которое видела в сестре, укачивающей ребенка. Это была страсть хочу-тебя-чтобы-сделать-тебя-счастливой - нежность! Тхайла еще никогда не видела такой нежности; немного от матери, пожалуй, но не от мужчины! И потом, это ведь разные вещи.
Когда она решилась поднять глаза, Лииб все так же изучал землю под своими босыми ногами, сгорая от неловкости и растирая муравьиные укусы на своих опухших тощих ребрах. Его хочу-тебя затмилось неловкостью и сожалением, что это вырвалось у него, но его "ты прекрасна" все еще было там, внутри.
- Если ты рискнешь спасти свои сандалии и шляпу, - сказала наконец Тхайла, - то у меня найдется немного пищи, которую мы сможем разделить.
Лииб моргнул.
- Тхайла? Тхайла, ты сказала? Она кивнула.
- Какое чудесное имя…
Лииб изучал ее короткую прическу с растущей надеждой:
- Добрая жена Тхайла?
- Нет, просто Тхайла.
И Лииб закрыл глаза, словно вознося молитву Богам.
- Иди спасай свою обувь, Лииб, - сказала Тхайла, - и потом все расскажешь.

* * *

Они сидели на испепеляющем солнце и жевали хлеб. По очереди откусывали от куриной ножки, и Лииб рассказывал. Рассказывал и рассказывал.
Только об одном он мог говорить - о чудесном месте для Дома, которое нашел в своем странствии. Оно у реки, говорил Лииб, у запруды. Там растут всякие-всякие деревья. Там даже есть древний колодец, который он легко сможет расчистить. Там есть участок, на котором когда-то рос рис, и он снова будет там расти, и один только он сумеет прокормить большую семью. Там столько рыбы! Там полно леса на растопку и огромное количество ивовой лозы для плетения стен - а Лииб замечательно умеет плести стены и обязательно построит большую хижину! Там также есть одичавшие фруктовые деревья и столько ягоды! Там много сладкой травы для коз, которые будут давать молоко для… э, детей. В этом месте своего рассказа Лииб опять густо покраснел. А в получасе ходьбы живет старая пара, которая будет рада иметь в соседях молодую семью и одолжит им топор и все такое, чтобы начать, и, наверное, оставит им большую часть хозяйства, когда умрет, потому что их собственные дети живут теперь очень далеко…
- Это идеальное место, - сказал Лииб. - Самое прекрасное во всем Тхаме. -.И Зрение Тхайлы добавило, что сама она отлично туда вписывается.
"Остерегайся тех, кто быстро влюбляется, - как-то посоветовала ей мать, - потому что они точно так же быстро разлюбят".
"Кто угодно, только не Лииб", - думала она. У Тхайлы было Зрение, и она знала, что Лииб не просто страдает от плотского желания (хотя в его эмоциях этого тоже хватало) - он свято верит, что нашел идеально подходящее место для Дома Лииба и встретил идеально подходящую девушку, с которой его можно разделить на следующий же день! Если человек способен верить в Богов, то в это он поверить просто обязан.
В итоге Лииб исчерпал свое красноречие и просто сидел, молча разглядывая Тхайлу глазами, горящими прежним восторгом.
Она объяснила, что навещала сестру и теперь направляется домой.
- Но ты ведь пойдешь взглянуть на мой Д… на мое место? - умолял он.
Лииб вовсе не был похож на того, кого она себе представляла. Ни огромных мускулов, ни широких плеч. Он был невысок и, в общем, далековат от идеала мужской красоты. В лучшем случае "обыкновенный"! Но у Тхайлы было Зрение - и она никогда еще не видела подобного мужчины; по крайней мере, такого, чтобы чувствовал к ней нечто похожее. Нежный, любящий мальчик, который смеялся, когда ему следовало бы злиться. Мальчик, который даже самого себя не воспринимал всерьез, но зато очень серьезно отнесся к ней и хотел сделать ее счастливой.
Тхайла боролась со слезами. Она не могла сказать Лиибу о Колледже, она не в силах объявить ему, что вскоре они должны будут расстаться.
Она покачала головой.
И Лииб опять вспыхнул до корней волос.
- О, я знаю, мы только что познакомились! - вскричал он. - Я вовсе не хотел… Не так скоро… Я хочу сказать, ведь я только хотел, чтобы ты посмотрела. И подумала, конечно. Я не имел в виду… этого!
Тхайла снова покачала головой. Проблема была вовсе не в этом. Если бы Лииб показал ей место для Дома, и оно хоть на десятую долю оказалось столь хорошо, как он рассказывает, она приняла бы Лииба прямо там - нагие тела на траве… В своих чувствах она была уверена. Но этому не бывать - ей надо идти в Колледж.
Однако Тхайла не могла заставить себя сказать ему ужасную правду, потому что тогда Лииб навсегда уйдет из ее жизни, а про себя Тхайла думала, что нашла (пускай ненадолго) что-то столь же драгоценное, как и то место, на которое набрел он сам.
"Когда в чем-то сомневаешься, спроси совета у матери". Еще одна из поговорок Фриэль.
- Почему бы нам не отправиться в Дом Гаиба и не поговорить с моими родителями? - сказала Тхайла в итоге.
Счастье Лииба было сложно передать. И так долго, до самого вечера они шли рука в руке.

3

Принц Холиндарн Краснегарский вкушал второй завтрак. Ему нравилось получать по несколько завтраков в день, дабы достойно подготовиться к обедам, которых бывало ровно столько, сколько согласна была предоставить его мать. Если принять прожорливость за основной критерий, тогда Холи, вне всякого сомнения, родился импом.
Глядя сверху вниз, как он деловито сосет и похлопывает грудь своими крошечными кулачонками. Инос пыталась решить, действительно ли у Холи нос фавна, или это просто нормальный младенческий нос. Как обычно, она так ничего и не решила, но не особенно из-за этого расстроилась. Там будет видно. Имп или не имп, рос принц Холиндарн по-етунски, и все благодаря частым завтракам.

Предыдущая страница 7 Следующая страница


Разящий клинок 8

Какими бы иллюзиями насчет прихода весны не тешились в остальном мире, Краснегару было виднее.
Дни становились все длиннее, но полярная зима еще не выпускала замок из своих ледяных объятий. Снова и снова вокруг его стен завывали вьюги, а огромный камин в тронном зале то и дело выплевывал режущие глаза облака дыма. Королева сидела, едва не сунув ноги в очаг, а за ее спиной тем временем кипела обычная дворцовая жизнь, слуги входили и выходили, старательно делая вид, будто не замечают, чем занимается ее величество.
Инос задумалась, сколько же правивших до нее монархов вели себя так же беззаботно и при этом удерживали уважение подданных. Даже ее родители были бы шокированы, а ведь они никогда не слыли поборниками этикета! Королева Эванейра никогда не кормила принцессу Иносолан вот так, при всех…
Главный нарушитель церемониала, истинная причина падения традиционного этикета, сидел рядом с ней на скамье (лицом в другую сторону) и наблюдал, вероятно, за тем, что происходит в дальнем конце зала. Так или иначе, иногда он бросал восхищенные взгляды на грудь Инос, имея на то полное право, и ей было приятно королевское внимание.
Рэп только вчера вернулся с китового промысла (и по возвращении целых три часа разгребал снежный сугроб, заваливший ворота королевства), и тревога ожидания растаяла, отпустив мысли Инос. Она была также рада увидеть, что он сегодня в отменном настроении - что-то беспокоило, точило Рэпа изнутри еще с зимних Празднеств. Вечно тяготиться какими-то мрачными думами - нет, на него это не похоже! Инос хотела, чтобы он поделился своими заботами с ней, снял бы с плеч этот груз, но давать волю любопытству не собиралась. Он все расскажет сам, когда наберется духу.
Рэп ненавидел "строить из себя короля", однако сегодня он вовсе не казался неряшливым. Куртка выглядела вполне сносно, несмотря на то что башмаки несколько портили картину.
- Нет-нет-нет! - возопил с тронного помоста чей-то пронзительный голос. - В эту реплику надо вкладывать побольше чувства! Ну-ка, еще раз!
- Ты - самая прекрасная женщина на всем белом свете! - ответствовал раздраженный мальчишеский тенор.
- Вот, уже на что-то похоже. Но все равно, старайся побольше.
Король с королевой обменялись улыбками. Дети замка безустанно репетировали будущую драму под названием "Кошмарная месть Аллены Справедливой", сценарий, постановка и режиссура принцессы Кейди. В заглавной роли - она же, естественно.
Любительские спектакли были древней традицией Краснегара, одним из множества способов не умереть со скуки, которые выработали его жители за череду веков долгого зимнего безделья. Танцы, исполнение мадригалов, концерты и всевозможные турниры тоже входили в это число; всякий, чьи вкусы варьировались от кулачного боя до игры на лютне, всегда мог найти себе занятие по душе.
В Краснегаре жило много выдающихся талантов - даже чересчур много для его скромных размеров. Инос могла бы с ходу припомнить имена четырех-пяти великолепных певцов, одного жонглера, двух-трех танцовщиц и с десяток музыкантов, любой из которых смог бы прославиться на всю Империю. Но так было не всегда. Перемены в национальном характере краснегарцев восходили к некоему безумному деянию самой Инос, случившемуся… Боги! Куда так спешит время? Кейди и Гэту теперь уже по тринадцать лет, стало быть…
- Что тебя так беспокоит, любимая? - тихонько Осведомился Рэп. - Что, маленький монстр высасывает из тебя жизненные соки?
Холи отвлекся от дела и закатил глазенки, пытаясь выяснить происхождение голоса. Инос ухватилась за шанс оторвать его от груди и перехватила младенца повыше, положив его головку себе на плечо.
- Застегни меня, любимый.
- Ну, на самом-то деле, - сказал Рэп, сверкнув глазами, - я куда лучше расстегиваю, чем наоборот.
- Тогда тебе нужно попрактиковаться! - резонно отвечала королева.
Рэп вздохнул и занялся крючками ее корсета…
- Что же насчет беспокойства, - Инос тут же принялась укачивать принца, - то я просто думала… Не слишком ли рано для Кинвэйла в будущем году? Может, через год?..
Рэп нахмурился.
- В трехтысячном, то бишь? Слушай, ей вообще-то обязательно нужно ехать?
Удивленная этим ответом. Инос обратилась к изначальным соображениям и заново прикинула необходимость поездки. Она всегда считала само собой разумеющимся, что Кейди рано или поздно придется отправить в Кинвэйл для того, чтобы постичь там премудрости этикета и имперские манеры. Как она сама когда-то туда ездила.
Как же она скучает по тетушке Кейд! Вот уже больше года прошло с тех пор, как милая старушка опочила в мире, чтобы уже не проснуться наутро… Душа ее воссоединилась с вечными Силами Добра. Аквиала послала весточку через магический портал, и Инос с Рэпом были инкогнито на похоронах, но ей до сих пор так не хватает порой дорогой, любимой тетушки. Без нее Кинвэйл уже никогда не будет прежним.
- Наверное, сначала нам стоит разобраться с правом престолонаследия, как ты считаешь? - сказала она наконец. - Ты хочешь, чтобы Гэт унаследовал трон?
Теперь настала очередь Рэпа удивленно приподнять брови. Он оглянулся, словно стараясь убедиться, что никто не подслушивает; возможно, ему пришло в голову, что обыкновенная скамья у очага - не слишком удобное место для обсуждения столь важных проблем. Впрочем, едва ли подобные мысли могли занимать его.
- А что, есть какое-то правило? - спросил Рэп. - Кейди ведь старше.
- Всего на двадцать минут! Просто обычай - старший мальчик и есть наследник. Так принято в Империи, и так всегда было в Краснегаре. Дочерей отсылают прочь в обмен на добрососедские отношения, младших сыновей отправляют на войну, где те погибают, покрыв себя и семью славой своих подвигов, а старший сын наследует престол. Это жестоко, разумеется, но зато прекращает все споры. У меня ведь был старший брат, ты же знаешь. Но он умер в младенчестве.
- Да, знаю, - печально улыбнулся Рэп. - От скольких неприятностей он бы избавил нас с тобой, если только бы выжил!
Инос отвела взгляд, отвлекаясь на срыгнувшего Холи. Да, уже довольно скоро вопрос о престолонаследии придется поднять на совете… Но Рэп бормотал еще что-то.
- Честно говоря, - тихо сказал он, - я не очень хорошо представляю себе Гэта, управляющего королевством!
Верно, Гэт был удивительным тихоней.
- Но с другой стороны, - добавил король, - представить королевство, способное вытерпеть Кейди на престоле больше недели, мне еще сложнее. - Рэп улыбнулся, убирая из своих слов жало. - Наверное, нам стоит послать Кейди в Имперский военный колледж, а Гэта - в Кинвэйл, чтобы обучить его благородным манерам.
- Мне кажется, Гэт родился с благородными манерами. В этом вся беда!
- Согласен. Гэт, управляющий етунами, как-то не укладывается в голове, правда? - Король вздохнул, без сомнения вспоминая о синяках, шишках и переломах, заставивших всех в королевстве всерьез считать его монархом Краснегара. - Но Кейди - это прирожденный тиран… - Понизив голос, он добавил:
- Осторожно! У нас компания.
- Папа! - прозвенел голос прирожденного тирана, и Кейди возникла за спиной Инос, шелестя костюмом Аллены Справедливой. - Ничего не получится!
- Что не получится, дорогуша? Аллена Справедливая топнула ногой.
- Игги в роли Чародея Трэйна. Любая лошадь сыграет лучше, чем он!
- На своем веку я встречал лошадей, обладавших удивительным актерским мастерством, - ответил на это Рэп.
- Ты знаешь, что я имею в виду!
- Хорошо, тогда почему бы тебе самой не сыграть Чародея Трэйна? Так уж и быть, я попробую перевоплотиться в Аллену Справедливую.
Кейди испустила королевский вопль ярости, совершенно напугавший ее младшего братца. Инос утешила его и отчитала дочь. Казалось, Рэп мучился несварением желудка - он всегда так выглядел, когда приходилось сдерживать смех.
- Мне нужен Гэт! - объявила Кейди, плюхаясь на скамью между родителями и старательно надувая губы. Застегнутая, как полагается. Инос развернулась лицом к залу, чтобы видеть, что происходит на помосте и заодно согреть спину. Кроме того, королевская семья будет являть собой пример идеальной житейской гармонии, если все трое будут сидеть чинно. Повернувшись к дочери, королева обнаружила, что шкатулка с ее драгоценностями вновь не устояла от варварского набега, и к тому же роскошное платье Аллены Справедливой, изготовленное из малинового бархата, носит подозрительное сходство со шторами из лучшей гостевой спальни замка.
Рэп наблюдал за тем, как слуги гонят прочь незадачливых артистов, пытаясь расчистить зал перед тем, как начать собирать на стол.
- А где Гэт, кстати?
- Не знаю! Он мне не говорит. Король сощурился.
- Как, он не занят в спектакле? - Нет. - Кейди все еще дула губы. - Не хочет! Пропадает где-то полдня и потом не говорит даже, где был! А мама не разрешает проследить, куда он ходит!
Рэп тихонько присвистнул и затем поманил слугу, тащившего мимо уставленный кружками поднос:
- Эгей, Прет!
Широко улыбаясь, слуга подскочил поближе и, согнувшись в поклоне, подождал, пока король не снимет с подноса кружку.
- Если Холи может пить весь день, не понимаю, почему я не могу последовать его примеру! - Рэп поднял кружку в немом тосте, широко улыбаясь Инос, прежде чем отпить из нее. Королева не могла понять, что же могло его так неожиданно развеселить. - Вообще не будет никакого глупого спектакля! - заявила Кейди. - Если Игги выйдет на сцену в роли Трэйна, тогда мы все станем посмешищем! Я отменяю представление.
- Это ужасно, дорогая, - осторожно вставила Инос. - Но, может быть, ты сумеешь немного переделать роль Трэйна, чтобы Игги смог с нею справиться?
- Нет! Это безнадежно! - Некоторое время принцесса страдала молча, явно под впечатлением огромного урона, нанесенного таким образом культурной жизни королевства. Но потом она, впрочем, произнесла самым что ни на есть медовым голосом:
- Папочка?
- Когда ты меня вот так называешь, я уже знаю, что ты собираешься попросить меня о чем-то запретном! - Рэп еще глотнул эля и облизнул губы. - Да, милая моя?
- Правда, что капрал Изирано - лучший фехтовальщик в королевстве?
Рэп послал Инос изумленный взгляд над головой дочери.
- Вне всяких сомнений, - сдержанно ответил он.
- Он фехтует лучше, чем ты сам?
- Я-то? Кейди, да я фехтую хуже любого капельмейстера! Я что, часто болтаюсь по королевству со шпагой в руке?.. Но, насколько я могу судить, Изирано действительно мастер своего дела.
- Я хочу, чтобы ты попросил его давать мне уроки фехтования.
- Уроки фехтования… - Остолбеневший Рэп пытался взять это в толк. - А могу я спросить, зачем тебе фехтование, милая?
- Неужели девушке требуется для этого больше причин, чем мальчишкам?
Эти двое могли спорить часами. Инос занялась пеленками Холи, ожидая, кто же выйдет победителем на этот раз. Про себя она прикидывала, понимает ли Рэп, что капрал Изирано из породы мужчин, которых девушки считают красавцами. Она раздумывала также, не случилось ли с Кейди это, и знает ли Рэп, что его "неприятности" со старшей дочерью едва только начались?
Король между тем занялся стратегическими маневрами.
- Ну что же, я не вижу причин для отказа. Фехтование - вещь полезная… Но в любом случае тебе стоит спросить самого капрала, есть ли у него время на занятия с тобой.
- Спрашивала. Он не хочет даже говорить о занятиях.
- Вот как… А ты вежливо спрашивала? - Конечно! - отвечала Кейди с подозрительным жаром.
- А может, ты просто попыталась приказать ему давать тебе уроки фехтования? Кейди, я же сотни раз тебе повторял, что ты не должна шляться по замку, разбрасывая свои приказы направо и налево! Ты вообще никому не можешь приказывать, ни единому человеку! И я предупредил всех в королевстве, чтоб никто даже и не думал твои приказы выполнять! Всех!
Не обращая внимания на возможность контратаки, предоставленную ей этой внезапной вспышкой, Кейди негодующе воскликнула:
- А как же я тогда получу свои уроки?
- Попроси. Вежливо.
- А могу я сказать ему, что ты…
- Нет! И вообще меня не стоит упоминать.
- Тогда он все равно не захочет! - завопила Кейди. Она сорвалась со скамьи и унеслась прочь так быстро, как только позволяла бархатная штора.
- Бог Безумия… - пробормотал Рэп, поднимая к губам кружку. Когда она была уже у самого рта, король обернулся к улыбающейся Инос. - Фехтование? - Королева Элвен из "Доблестного Джапена", надо думать.
- Ага, опять дают о себе знать мои скудные познания по части литературы… И что это такое с Гэтом?
Он вправду разорвал наконец свои путы?
Инос думала, что Рэп уже знает. Это материнство сделало ее столь забывчивой, наверное…
- Еще до того, как ты отправился в море, Гэт занялся добрыми делами, ты не знал?
- Теперь знаю. И что за добрые дела?
- Все то, чем я обычно занималась. Горячий суп больным - и так далее. Он пришел ко мне и сказал, что, пока Холи мал, я все равно не смогу уделять этому много внимания, так, быть может, ему стоит попробовать?
Короля распирала гордость за сына.
- Что, его собственная идея?
- Очевидно. Он занимается этим вот уже две недели, кажется.
- Чудесно, - сказал Рэп, сияя. - Сам догадался, надо же!.. И не спрашивал разрешения у сестры?.. И действительно старается - то есть ты убедилась, что суп попадает туда, куда надо, правда ведь?
- Конечно! Я ведь научилась кое-чему за тринадцать лет материнства.
- Отлично! - радовался Рэп. - Просто отлично! Надо мне поговорить с ним, поздравить парня.
- Да, тебе стоит поддержать его, - добавила Инос. - Вчера он совсем расстроился. Знаешь, умирает старик Триппи, и…
- Бог Дураков! - Кружка Рэпа обрушилась на пол, разбрызгав остатки эля и ошметки пены. Король в ужасе уставился на Инос. Лицо его посерело, словно бы Рэп увидел дракона.

4

Рэп быстро расхаживал взад-вперед. Инос устроилась в одном из больших обитых кожей кресел у камина и терпеливо ждала, когда же он успокоится настолько, что можно будет разговаривать по-человечески. Они вымели пивную лужу у очага, передали Холи няньке, постаравшись проделать это так, чтобы он не успел проснуться и потребовать обеда, и удалились в свои покои. Теперь, надо полагать. Рэп все расскажет. Торф в камине дышал жаром, и комната была хорошо прогрета - большая редкость в зимнем Краснегаре.
Иносолан изучала лицо Рэпа, стараясь, чтобы он этого не заметил. Он всегда казался высоким, если только не стоял рядом с етуном. Почти неуклюжим.
Осторожный в движениях, доброжелательный, не сознающий собственной силы человек. Крайне немногие бывшие мальчики с конюшни могли заставить королевство принять их в качестве владык, но Рэпу это удалось, и Инос была уверена, без всякой помощи волшебства. Очень немногие смогли бы отказаться от того, чем пренебрег он, - от божественности, от самодержавной власти. Все, чем владела Инос, принадлежало Рэпу, и она ежедневно благодарила Богов за счастье быть рядом с ним.
Если Гэт был благороден от рождения, тогда он унаследовал лучшие черты своего отца.
- Капрал Изирано, - произнес Рэп, все еще не останавливаясь. - Он отправился в Империю… Когда? С десять лет тому назад? Заскучал по дому и вернулся… В прошлом году?
- В позапрошлом.
- Правильно. - Рэп взглянул на Инос, глаза его странно блестели. - Ты знала, что он дезертировал из императорской армии?
- Подозревала. Что, это важно?
- Да нет, нисколько. Если хочешь что-то прекратить, делай это сразу… Я бы так и поступил. - Рэп снова принялся мерить комнату широким шагом. - Впрочем, он был в одном из хороших легионов. И в команде фехтовальщиков! А ведь он даже не аристократ, между прочим.
Рэп, должно быть, пытается собрать воедино свои мысли, а вовсе не хочет все запутать.
- Ну и что? - подсказала Инос.
- Легионеры вообще не фехтуют. Они мечут свои дротики, а потом тычут во врага мечи, но никогда не фехтуют.
- Да, любимый. - Какое отношение может иметь капрал Изирано к Гэту?
- Но тем не менее в каждом легионе есть свой отряд фехтовальщиков. Они устраивают состязания, вроде турниров, и люди проматывают на ставках целые тысячи. Чтобы попасть в команду фехтовальщиков легиона, ты должен быть одним из лучших, черт побери!
- Да, дорогой.
- Одним из лучших, - шептал Рэп. - Вдобавок, разумеется, они все там один знатнее другого, но сдается мне, что Изирано был лучшим в своем отряде!.. Брунраг бросила мужа и отправилась на юг… не помню когда. И три года уже как вернулась… или четыре?.. Ты в этом лучше разбираешься - она в самом деле хорошо поет?
- Хаб упал бы к ее ногам.
Король рухнул во второе кресло, выбив из него приличное облако пыли.
- Я все думаю, сколько же человек так и не заскучало по дому? Скольких мы потеряли навсегда?
- Это все моя вина, ты хочешь сказать?
- Брось, никакая не вина, но все из-за тебя, это уж точно. Это ведь ты разбрасывала магию на все четыре стороны.
Инос поежилась, вспомнив тот день, когда сама она была волшебницей - примерно с час. Как только ей удалось уговорить Рэпа открыть ей четыре Слова Силы, Инос созвала всех подданных королевства к замку и прокричала все четыре Слова в толпу, чтобы их слышали все. Это был худший день в ее жизни. Боль едва не убила ее, но Инос сделала то, чего хотела.
Лампы еле заметно моргнули, и одна из оконных рам тихонько скрипнула. Стекло сплошь было заметено снегом.
- Конечно, ненадолго, - добавил Рэп. - Ты же знаешь.
Они никогда еще не обсуждали этого, но Инос кое о чем догадывалась и выведала детали у тетушки.
- Да, Кейд говорила мне. Немного.
- Я лгал людям все эти годы, - мрачно проговорил Рэп. - Настаивал, что никакой я не волшебник. Но знаешь, это все равно что сказать, будто у тебя нет денег, подразумевая, что сегодня все осталось дома. Я подразумевал "не волшебник в данный момент"… Неисправимый лжец!
- Зачем так говорить? Ты просто избегал расспросов - я же сама слышала. Волшебник ты или нет - твое дело, и больше никого это не касается!
Если бы Рэп хоть однажды признался, что владеет магическими силами, краснегарцы до сих пор таскали бы к нему больных детей и умирающих родственников, а все остальное время сторонились бы его, шушукаясь в подворотнях. Ибо ничего так не страшились простые краснегарцы, как волшебства.
- Знаешь, твоя выходка почти сработала, - сказал Рэп. - Ты и впрямь разрушила одно из них - Слово Маленького Цыпленка. Оно настолько ослабло, что попросту перестало существовать. Не знаю почему - ведь оно было, наверное, самым сильным из всех. Ты разнесла в клочья остальные. В них осталось так мало силы, что многие люди забыли их. Большинство.
Лицо Рэпа словно застыло. Волшебникам больно говорить о своем искусстве.
- Но не ты.
- Нет. У меня просто способность к магии, и потому я помню Слова лучше кого бы то ни было. Во мне - их дом… Так что я по-прежнему волшебник, между прочим. Только очень слабый волшебник, потому что в Словах осталось так мало силы. У меня есть три слабых Слова и одно могучее - то, которое я получил у Сагорна и не открыл тебе.
- И при чем тут капрал Изирано? - спросила Иносолан, хотя уже распрекрасно догадывалась обо всем.
- Он, вероятно, находился в толпе, когда ты устроила свое представление. Тогда он был еще совсем мальчишкой и, наверное, запомнил одно из Слов.
- И уже тогда у него были способности к фехтованию?
Рэп кивнул.
- Да в придачу способности к магии, вроде как у меня. Главное, он запомнил Слово. И стал фехтовальщиком с магическими способностями. Однажды обнаружив в себе этот свой дар, он отправился в Империю, поскольку здесь его некому было обучать.
И сколько других последовало за ним? Певицу Брунраг и десяток-другой человек Инос могла назвать с ходу. И, как сказал Рэп, есть и другие - те, кто тоже отправился на юг, но так и не вернулся назад.
- Значит, у нас здесь живут адепты и маги? Может быть, даже один-другой волшебник?
Рэп уставился в очаг, тлеющий красноватым светом.
- Никаких волшебников. Ты разбросала четыре Слова, и одно из них, кажется, погибло вовсе. Значит, остаются три. Я пока не замечал в округе адептов и магов, но они могут и прятаться. Если у них есть хоть капля соображения, они так и делают.
Инос встала и подошла к креслу Рэпа, чтобы устроиться на подлокотнике. Рукой прошлась по перепутанным волосам мужа.
- И теперь они умирают?
- Некоторые. Слова передаются на смертном ложе. У кого угодно может быть свое Слово… Насколько я знаю, у старого Триппи такое Слово есть. Понимаешь теперь, в чем проблема?
- Ты думаешь, Гэт пытается получить свое Слово Силы?
Застонав, Рэп потер виски.
- Может, и так. Кто-нибудь ему, наверное, рассказал - Боги знают, кому здесь это известно… Не знаю. Гэт всегда казался таким открытым, честным парнем…
Инос не произнесла вслух то, о чем подумали оба, - что сын мог унаследовать от отца Дар к магии.
- Вдруг это какой-то инстинкт заставляет Гэта? - спросила она, помолчав.
- Едва ли. Даже очень могущественные волшебники, даже смотрители не в состоянии заметить Слово, если им не пользуются. Так какой же тогда инстинкт способен притянуть человека к его Слову?
Какое-то время оба молчали. Рэп положил на колено Инос свою голову, тяжелую от недобрых предчувствий.
- И что, это очень серьезно, любимый? - спросила она. - Даже если он подберет все три Слова и станет магом - что в этом такого ужасного? Ты же передашь детям свои Слова, когда придет час умереть, не так ли?
- Признаться, я еще не собирался умирать, но, похоже, так и будет. Поступлю, как сделал когда-то Иниссо: передам каждому из детей по Слову. Но Гэт слишком юн, чтобы ему можно было доверить Силу. Не в этом дело, впрочем.
Инос, похоже, пропустила что-то серьезное.
- В чем же тогда дело, любимый?
- В том, что все три Слова очень слабы. Да, они способны сделать человека магом, но только очень скверным магом.
- И что подвластно скверному магу?
- Не многое, наверно. Попытается превратить кого-нибудь в лягушку - а у того только позеленеет кожа или еще что-нибудь в том же духе. Не могу сказать.
- Значит?..
- Значит, такой маг станет легкой добычей для любого волшебника посильнее, который окажется поблизости. Тот почувствует, что здесь кто-то пользуется Силой, и превратит слабого в своего раба - в "сторонника".
- Тогда тебе следует серьезно поговорить с сыном!
- Наверное, следует.
- Только держи Кейди подальше от всего этого! - твердо сказала Инос. - Если она о чем-нибудь пронюхает, то ни одному старику в Краснегаре не дадут умереть спокойно.
Рэп снова вздохнул.
- Я никогда не видел собственного отца. Знаешь, я не очень хорош в смысле "разговора-по-душам-с-сыном".
Ерунда. Дети преклонялись перед Рэпом, как и десятки других детей из числа обитавших в стенах замка.
- Я уверена, ты с этим справишься, - мягко заметила Инос. - По сравнению с убийством Тана Келькора, это вовсе не так уж и сложно.

5

"Все это не правильно, - думала Фриэль. - Не правильно, не правильно, не правильно!" То, что каждая мать считает драгоценнейшей радостью и что случается всего раз-два на протяжении ее жизни, испорчено проклятием Дара и превращено в трагедию. Бесценный миг обернулся пыткой.
От кипевших вокруг нее эмоций голова Фриэль просто раскалывалась. Она злилась на Тхайлу, которой, конечно, следовало открыть мальчишке правду сразу же и не тащить его в Дом Гаиба. Злилась она и на самого Гаиба, который вновь стал строить из себя туповатого молчуна, ибо был здорово испуган и не хотел в этом сознаваться. Она злилась даже на этого изнывающего от любви коротышку со смешными круглыми ушами - на него в особенности, потому что мальчишка Лииб оказался оглушен, очарован, поражен ее дочерью, словно ударом кузнечного молота. Злилась, потому что она видела заморыша и в то же время видела прекрасного принца из старой сказки.
Раздражали ее и новости, принесенные Тхайлой. Ленивый Уайд никогда не внушал Фриэль доверия, но Шиила ничего не хотела слушать. И куда ее теперь завела глупость? Любая девушка должна верить в то, что чувствует ее мать, особенно если мать способна видеть, как Фриэль. Но Шиила - дело второе, эти заботы можно оставить на потом.
Солнце только что опустилось за хребет Кестрель, и золотистая луна, почти полная, едва успела выкатиться из-за гор. Стоял чудесный вечер; даже насекомые особенно не донимали. Вот разве что эти чувства… Если у нее самой разболелась голова, что же тогда происходит с Тхайлой?
Все четверо сидели перед хижиной в скорбном молчании: они с Гаибом - на скамеечке, прислонясь спинами к стене, а влюбленные - на земле, подтянув под себя ноги. Рядом, но не касаясь друг друга.
Он нашел Дом, о котором мечтал, и теперь хотел поселить в него девушку своей мечты… Она хотела скрыться в его Доме от учетчиков и Колледжа…
Лииб в жизни не слыхал о семьях, обладающих Даром, и вообще о Способностях. Гаиб объяснил ему, довольно грубо. Фриэль заставила себя повторить все сначала, не выдавая неприязни.
Мальчишка обезумел от горя. Тхайла едва не разрыдалась.
Теперь Гаиб сидел, храня напряженное, настороженное молчание и постоянно поглядывая вокруг, будто ожидая, что вот-вот этот учетчик-маг Джайн снова выйдет к нему из-за толпившихся вокруг деревьев.
- А сколько осталось до твоего дня рождения? - спросил Лииб, повернувшись к Тхайле. Та всхлипнула.
- Полгода. Первое новолуние дождливой поры.
Он мрачно кивнул, вновь принимаясь ковырять волдырь на ноге.
- А твое? - дрожащим шепотом спросила Тхайла.
- Через месяц. Мне будет восемнадцать. Выглядел он куда моложе, но Фриэль не увидела в его словах лжи. Она вообще ничего не видела в нем, кроме огромного клубка разочарования и спрятанной внутри него любви, конечно.
- Мама! - простонала Тхайла, - Что же нам делать?
- Делать? Ты и без меня прекрасно знаешь, что тебе следует делать! Придется подождать еще месяц-два, а потом мы отправим тебя в Колледж.
Фриэль попыталась вообразить себе Гаиба, надолго покинувшего Дом и пустившегося в далекие странствия. Воображение упрямо уворачивалось, словно пугливый олень.
- Или мы найдем кого-нибудь, кто доставит тебя туда… Добрый Лииб останется здесь на ночь, а завтра пойдет своей дорогой.
Две вспышки боли едва не разорвали ей голову. Лииб потянулся и дерзко взял Тхайлу за руку. Боль не утихала.
- В мире множество хорошеньких девушек, парень! - холодно молвила Фриэль. Новая боль.
- Это место, которое он нашел, - кашлянув, сказал Гаиб. Раздражение его росло, усиливалось. - Ты ведь его еще не видела?
- Нет, отец, - терпеливо ответила Тхайла. Они объясняли это уже несколько раз. - Но я верю в то, что рассказывает о нем Лииб.
- В долине много всяких жуков, - пробормотал Гаиб. Он в жизни там не был, конечно.
- Я всю свою жизнь прожил в долине, - звенящим голосом сказал мальчик. - Мне известны кое-какие хитрости насчет жуков.
Фриэль еле сдержалась, чтобы не рявкнуть на него. Можно подумать, дело в жуках!
- Это далеко, - пробормотал Гаиб. Под его спокойной наружностью бродила такая дикая ярость, какую Фриэль раньше даже представить в нем не могла. Она надеялась только, что Гаиб не выместит досаду на парнишке, чья вина заключалась лишь в том, что он влюбился.
- Да, это далеко, добрый мой муж, - фыркнула она. - Какая разница, где оно?
- Могут и не найти их там, - тихо ответил он. Взорвавшиеся чувства едва не сбросили Фриэль со скамейки. Надежда, и страх, и удивление. Удивление было ее собственным, как и изрядная доля страха.
- Учетчики кого хочешь разыщут! - Учетчики посещали округу каждый год или два, допытываясь о новых Домах и о тех, кто живет в них.
- Да, конечно, - согласился Гаиб.
- Я никогда даже не слыхал об учетчиках! - с внезапной силой сказал Лииб. - Ну, то есть слыхал, но они даже близко не подходили к Дому Лиита. Никогда, насколько я знаю. Кажется, их занимают только те места, где живут семьи с Даром… - Чувства мальчишки вдруг закипели, словно молоко в горшке.
Фриэль уставилась на мужа, увидев ту волну облегчения, которая вдруг омыла его.
- Стало быть, вот что, - сказал Гаиб. - Может, они и вовсе вас не сыщут. Потом, у вас все равно остается год. До той поры вы не нарушаете закон… А полгода в хорошем Доме с добрым мужем - таким предложением нельзя пренебрегать, сдается мне. Некоторым Боги отпускают куда меньше.
Фриэль замерла. Она и забыла, что Гаиб может быть таким смелым вопреки внутренним страхам. Она забыла, что в этом тихом омуте когда-то сверкали звезды. Джайн из Колледжа, должно быть, пробудил в Гаибе что-то, давно уже дремавшее в глубине.
- А как же мы с тобой? Если нас спросят? - объятая внезапным ужасом, пролепетала она.
Гаиб повернулся к жене и одарил ее блеском оставшихся зубов.
- Ты знаешь, где оно - это их место?
- Не совсем.
- Вот и я тоже "не совсем".
- О, добрый муж мой! - только и сказала Фриэль. Ей хотелось и смеяться, и плакать одновременно. Тхайла и Лииб не сводили друг с друга глаз.
- О, согласна ли ты? - спросил Лииб. - Согласна ли?..
Тхайла не вымолвила ни слова. Она просто положила ладонь на колено Лиибу - и оба вдруг покатились по земле, крепко сжимая друг дружку в объятиях. Только замелькали тощие ноги в разводах пыли.
Невероятная вспышка радости ослепила Фриэль.
- Эй, вы там! - кашлянул Гаиб. - Помните, чему вас учили родители! На это хватит времени завтра, когда вы туда доберетесь. Или когда вы там доберетесь, я уж и не знаю…
Влюбленные неохотно расцепили руки, залившись краской и влажно блестя глазами в закатном полумраке.
- А теперь, жена, - продолжал Гаиб, - давай подумаем, что мы сможем отдать детям, чтобы помочь им обустроиться. У меня найдутся лишняя лопата и молоток, и Фоан, может, сменяет нам топор на пару поросят…
Тхайла рывком подскочила и, едва поднявшись на ноги, бросилась на грудь отцу. Лииб встал и осторожно шагнул к Фриэль, не зная еще, захочет ли она обнять его. Глаза его были чистое золото…
Да не отступятся от нас Боги!
Она протянула руки к Лиибу и перестала удерживать готовые пролиться слезы.

6

У каждого легиона есть легионный штандарт. Свои штандарты есть также у каждой из десятка его когорт и из трех десятков манипул. Добавьте сюда кавалерию и всякие особые части - всего получится около пятидесяти штандартов, и каждый - святыня, которую носит один из пятидесяти сигниферов.
Когда четыре легиона под предводительством Шанди натолкнулись на драконов в лесах Пустоши Нефер, официальный отчет императора сенату описывал инцидент, как "поспешное отступление", вызванное лесными пожарами. С военной точки зрения результаты бегства оказались не слишком серьезны. Разумеется, в горящем лесу осталось брошено много оружия и разного другого снаряжения, но потери в живой силе были на диво невелики. Да и территория самой Империи никак не пострадала: "целостность имперских границ не была нарушена", как гласил отчет, осторожно обходя тот факт, что легионы потерпели поражение не где-нибудь, а в Илрэйне.
Лесной пожар в середине сезона дождей? Сами легионеры знали, что случилось, и по армии вскоре прокатилась эпидемия мрачных слухов - от Джульгистро до Зарка и от Питмота до Гувуша, - так быстро могут лететь только плохие новости. Упоминали и драконов, но драконы - чересчур страшный предмет для обсуждения, в них почти невозможно поверить. Что действительно привлекло всеобщее внимание, так это слух о потере почти двух сотен штандартов. Многие другие битвы стоили полководцам куда больше жизней или территорий, но по своему невероятному позору бегство из Пустоши Нефер просто не с чем было сравнивать - на протяжении веков имперская армия не несла большего ущерба! Воины могли только гадать, что за "поспешное отступление" могло привести к потере двухсот штандартов, - и они с азартом этим занимались.
Из четырех легионных штандартов только два были спасены. Святыню XXV легиона выудил из реки молодой легионер по имени Ишило, тем и прославившийся. Преступного сигнифера потом изловили и предали смерти с традиционной жестокостью. Остальные легионные сигниферы были приговорены к той же участи, как и многие сигниферы рангом пониже.
И только штандарт XII легиона вернулся в Квобль в руках своего сигнифера, как должно. Надо сказать, Ило не планировал никаких подвигов - особого героизма он за собой что-то никогда не замечал… Объяснялось же геройство просто: Ило держался как можно ближе к Шанди, свято веруя, что местечко рядом с Шанди - самое безопасное. А рядом с Шанди Ило даже в голову не приходило бросить штандарт, все равно полководец заставил бы сигнифера подобрать его. Поэтому, когда, шатаясь от усталости, они все-таки выбрались из леса, Ило все еще сжимал в ладонях дурацкую жердь. Вдобавок еще в самом начале бегства он растянул лодыжку - и штандарт оказался незаменим в качестве посоха.
Объяснить "геройство" его не просили, а Ило был слишком умен, чтобы самому распространяться о том, как было дело. Слава полководца Шанди померкла, ибо отступление императорских войск оказалось его первым независимым шагом, но армии позарез требовался герой, и личный сигнифер Шанди вполне подходил на эту роль…
- Только не бери себе в голову, - предостерегал Шанди, но Ило не видел причин, чтобы "не брать". Долго это все равно не продлится, так отчего же не расслабиться?
Выживший состав XII легиона присудил Ило жалованье одного дня службы - за спасение легиона от немыслимого позора.
От ветхого старца маршала Итхи из Хаба пришла в посылке накидка сигнифера из белоснежной волчьей шкуры - честь, забытая со времен правления предыдущей династии.
Патриотически настроенные граждане посылали Ило кошели с золотом, а члены городского управления Гаазы преподнесли драгоценную рукопись, украшенную невероятной красоты рисунками.
Днем повсюду, где бы ни проходил Ило, его шумно приветствовала вся армия.
Ночью он только и делал, что отбрыкивался от девиц - не от всех, конечно, а только от самых простоватых.
Ило "взял себе в голову". И наплевать, что будет потом.

* * *

"А потом все очень даже неплохо, - сонно думал Ило, - вот только белая волчья шкура бессильна уберечь от гнева самого императора".
Старик, наверное, так и не пронюхал, что сигнифером его внука служит Иллипо, последний представитель опального клана. Шанди-то ему точно не сообщал. Ило лично переписывал рапорты о Карфине и об ущелье Костей и знал лучше кого бы то ни было, что и как там говорилось. Принц Ралпни погиб на поле брани, на смену ему встал легионер по имени Ило. И все.
Но теперь, когда слава о сигнифере гремит из края в край, старый тиран наверняка прознает насчет Иллипо. В Хабе найдется достаточно скверных языков, чтобы донести новость в глухое императорское ухо.
И Шанди был на волосок от бунта… Свою-то голову он на плечах удержит, а вот голову Ило потеряет и глазом не моргнет. Вот он, смертный приговор, на столе Ило:

"Дражайший и всячески почитаемый мною дедушка. Понуждаемый исключительно великой потребностью, я обращаюсь к тебе со словами столь резкими и прямыми, что не в силах сдержать огорчения. Увы, обстоятельства вынуждают меня на самые решительные действия. Вот уже многие месяцы я умоляю тебя позволить жене моей приехать в Гаазу, дабы здесь мы смогли воссоединить семью, и я не страдал бы более без ее любви и утешения…"

Если Эшиале не будет дозволено приехать прямо сейчас, писал Шанди, он намерен преступить свои полномочия и, вопреки желаниям императора, лично встретиться с нею в Хабе.
Неповиновение! Измена! Теперь-то дряхлого кровопийцу уж точно хватит удар! Но прежде он расправится с обидчиком: вот уже полвека никто не осмеливался обращаться к нему в подобном тоне.
"Все проблемы Шанди, - зевая, думал Ило, - в распроклятой моногамии". Боги! У парня может быть столько женщин, сколько он пожелает, и прямо здесь, в Гаазе. Принципы не должны заводить мужчину слишком далеко. Слишком далеко! И что такого замечательного может быть в какой-то бабенке?
Конечно, мужчину должны занимать мысли о наследниках (а для будущего императора это - особо важный вопрос), но у Шанди уже есть дочь. Еще один ребенок может и обождать немного, не так ли?
В тихой жизни у домашнего очага есть, наверное, свои прелести; Ило, признаться, еще ни разу не пробовал и пока не собирался испытывать их на себе.
А насчет удовольствия и отдыха… Так ведь именно в разнообразии - приличная доля всех удовольствий! Зачем еженощно тянуть одну и ту же старую песню, когда вокруг столько прекрасных мелодий?
Впрочем, к спешной поездке в столицу Шанди наверняка подталкивают и известные политические соображения. Старик давно бьется в маразме, и долго его выступления, конечно же, не продлятся. Но принц требовал вовсе не возвращения в Хаб, послушать его - так это вообще дело десятое!
Ило проморгался, сбрасывая сонливость, и вновь углубился в чтение кошмарного документа. Закончив, он метнул вожделеющий взгляд на дверь в кабинет Шанди, прикидывая, не стоит ли пойти туда прямо сейчас и поспорить с безумцем? Какая разница, где тебе отсекут голову - здесь или в Хабе?.. К подобным нарушениям субординации Шанди едва ли отнесется снисходительнее, чем его же дед.
Слова, нацарапанные в самом верху, предназначались Ило. Там говорилось без обиняков: "Секретно. Переписать лично".
Заключительный документ будет запечатан особой печатью и отправится в Хаб в отдельном пакете с кусочком свинца внутри - чтобы не всплыл, если корабль пойдет ко дну. В руки Эмшандара он попадет нераспечатанным - и никто во всем белом свете не узнает, что внук императора осмелился выставить деду ультиматум…
Но старик уже почти слеп. Личные письма императору требовалось писать особой кистью, специальными черными чернилами - ив придачу огромными буквами, вроде как на плакате. На целую страницу - не более дюжины слов. Собственно, в этом и заключалась работа Ило.
Значит, император сообразит, что по крайней мере один человек знает о нанесенное ему оскорблении. И письмецо - не что иное, как смертный приговор Ило; тем паче если старик уже знает, что, по сути дела, этот "единственный свидетель" - из ненавистных Иллипо… В том, что император захочет отомстить негодному Ило, сомнений не возникало. Ило уже мертвец - и только потому, что прочел эту несчастную бумажку!
Ах, долг солдата! Опасности военной карьеры! С тяжким вздохом Ило потянулся за кистью и баночкой чернил, порылся в ящике своего стола и достал самый большой кусок пергамента, какой только смог сыскать.
Со времени возвращения грязного, измученного, обгоревшего XII легиона в Гаазу прошло уже два месяца - два напряженных, сумасшедших, диких месяца. Ило так и не успел отдохнуть толком. По прибытии перед Шанди встала едва ли выполнимая задача заполнить все легионные бреши за остаток зимы: не хватает ни оружия, ни людей; дороги перекрыты; над городом висит угроза эльфийской Контратаки (к счастью, так и оставшаяся только угрозой)… Шанди умудрился отстроить легион заново - сверху донизу, несмотря на то, что слухи о драконах вовсе не притягивали рекрутов, а, наоборот, вызвали лавину отставок. Шанди и сам превратился в тень, а его подчиненные выглядели даже хуже.
И Шанди хоть спал по ночам! Ило же, как правило, - нет.
Во дворце проконсула у Ило был собственный большой кабинет. Боковая дверь вела отсюда в кабинет Шанди, другая - в зал, где трудилась сотня писцов. Наверное, Ило был вторым по средоточию власти лицом во всем Квобле - неофициально, разумеется.
И что странно, он не использовал эту власть в целях личной выгоды! У него попросту не было времени - да и денег пока хватало с избытком. Остается уповать на то, что духи наиболее могущественных предков Ило не сгорают со стыда, видя, как раз за разом их тупоумный потомок упрямо упускает шанс разбогатеть по-настоящему. Позже, когда Шанди воссядет на Опаловый трон и назначит его претором какого-нибудь города, - вот тогда Ило не станет терять времени зря, обдерет свое хозяйство как липку и разживется золотишком. Именно этого и ждут от преторов. Только так и делаются дела - а все Иллипо имели прирожденный талант к использованию служебного положения в корыстных целях. А пока он вежливо отказывался от всех и всяких взяток, передвигая взяточников в самые хвосты длиннейших списков… И тем самым создал полную неразбериху среди местных богатеев, никому из которых пока не доводилось иметь дело с честными служащими имперских канцелярий. Ило зевнул снова.
- Что, хроническое недосыпание? - ядовито осведомился чей-то голос. В дверях, недовольно гримасничая, стоял сморчок Акопуло, похожий сейчас на старую деву.
- Нет, я просто вовсе не ложился прошлой ночью. - Ило расплылся в самой невинной своей улыбке.
К поджатым губам Акопуло прибавились нахмуренные брови.
- Сигнифер, ты страдаешь от полного отсутствия моральных устоев!
- Страдаю? Да я даже спать не могу от наслаждения!
Брови вернулись на место, но лицо Акопуло все еще выражало отвращение.
- Что-нибудь пишут?
- Два приглашения на балы, записка с угрозами от рогатого мужа и три письма с одним-единственным "Спасибо!" внутри, но я думаю, что сумею….
- Не верю, сигнифер. Чересчур убедительная игра - тоже плохо.
- В толк не возьму, о чем ты говоришь, господин. Ило округлил глаза, чтобы изобразить крайнюю степень замешательства. Эти ежедневные стычки стали чем-то вроде ритуала; Ило иногда казалось, что не в меру щепетильный политический советник воспринимает их куда серьезнее, чем он сам.
- Я спрашиваю, для меня сегодня была какая-то почта?
Ило почесал в затылке.
- Да, было вроде что-то такое, адресованное тебе… Нет, наверное, то было вчера - или позавчера, может быть…
Ило зевнул так широко, как только мог, не опасаясь вывихнуть челюсть.
Бывший наставник Шанди свирепо сверкнул очами и повернулся, намереваясь выйти:
- Постарайся побольше спать, дружок. Временами в твоей голове действительно что-то путается.
- А! Вспомнил. Принц просил меня узнать у тебя, правда ли, что "Распнекс" - имя дварфа?
Маленькие глазки Акопуло съежились еще больше.
- И зачем ему это знать?
Он, конечно, предпочитал общаться с Шанди лично, а не через какого-то Ило.
Ило пожал плечами, невинно улыбаясь, и подождал ответа. Советник признал поражение.
- Да, это имя дварфа.
- Благодарю. Непременно передам. - Ило снова поднял кисть, словно считая разговор оконченным. Хотя отлично знал, что это еще не все.
- И тем не менее, зачем ему знать?
- Не помню.
- Что ж, тогда я сам спрошу, - с сомнением процедил коротышка Акопуло. Ило хмыкнул:
- На здоровье. - В виду имелось, конечно, что делать этого не стоит.
Раздраженно фыркнув в ответ, Акопуло снова собрался было уходить.
- Баш на баш? - тихо молвил Ило, не поднимая головы от бумаги.
- Что это значит?
- Я отвечу на твой вопрос, а ты - на один из моих. По рукам?
- Всегда считал своим долгом развеять чье-нибудь невежество, особенно когда в этом так явно нуждаются.
- Гм-м. Припоминаю теперь, что лорд Ампили прослышал где-то, будто Распнексом зовут нового Смотрителя Севера.
Акопуло кивнул.
- Я ожидал чего-нибудь в этом духе. Ило хотел попросить его подтвердить информацию, но вовремя удержался - это было бы дипломатически бестактно.
- А теперь мой вопрос! Дварфы с эльфами - все равно что кошки с собаками. Как так вышло, что Чародей Лит'риэйн согласился принять дварфа на Белом троне?
- Остался в меньшинстве, надо полагать.
- Но ведь он был достаточно смел, чтобы бросить драконов на легионы вопреки мнению двух остальных! Так отчего бы он позволил им выставить против него дварфа?
- Ба! Он согласился на Распнекса в уплату за драконов, разумеется. Очевидно, Распнекс как раз и был той ценой, которую эльфу пришлось уплатить, чтоб остальные позволили ему выгнать вас из Илрэйна! - Тонкие губы Акопуло искривились в некое подобие улыбки. - Дешево ему это далось, не считаешь? - Наставник испарился из дверного проема.
Сомнения Ило, однако, не были разрешены. Никто не может знать наверняка… С тяжким вздохом он опустил кисточку на пергамент.
…И на третьем же слове поставил жирную кляксу! Промокнув чернила, Ило отложил пергамент в сторону и потянулся.за новым листом.
Стук в дверь прервал его вздохи. Подняв голову, на сей раз Ило обнаружил в дверях юного посыльного, нервно стиснувшего мешок со свежей почтой.
- Чего встал, тащи его сюда! - прикрикнул Ило. - Отсюда я не смогу прочитать ни письмишка.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Посыльный вихрем пронесся через большую комнату.
- Извини, - пробормотал Ило, вспомнив, что Шанди никогда не выходит из себя, не важно, каким бы усталым и забитым работой ни был. - Открой и вытащи оттуда самые важные послания.
Сияя от неожиданно оказанной чести, мальчишка вспорол мешок своим коротким мечом. Вывалив его содержимое на пол, он встал на колени и занялся разбором почты. Одно за другим письма начали появляться в аккуратной стопочке на краю стола, и в конце концов посыльный поднялся с колен:
- Но тут еще целая куча, сигнифер.
- Вот и хорошо, Хьюил, - сказал Ило, радуясь, что вспомнил имя мальчугана. - Благодарю. На сегодня все, можешь идти.
Тот салютовал и чинно промаршировал к дверям.
Если поразмыслить хорошенько, Хьюил был не младше Ило - просто сегодня сигнифер чувствовал себя столетним старцем, вот в чем дело.
Ага! Сверхсрочно! Наметанный глаз Ило различил в числе других личную печать принцессы Эшиалы. Схватив конверт, он поспешил к боковой двери.
Кабинет проконсула когда-то был маленьким залом для танцев. Не теряя времени, Ило промаршировал по редкой красоты мозаичному полу прямо к столу в центре, где Шанди о чем-то разговаривал с гражданскими сановниками. Посмотрел на Ило, нахмурился, но затем углядел печать и радостно улыбнулся. Пробормотав извинения посетителям, вскрыл конверт.
Ило почти дошел до своей двери, когда позади раздался радостный вопль, и, не веря своим ушам, сигнифер развернулся. Как? Шанди Хладнокровный? Шанди Невозмутимый?
- Ило! Ты только взгляни! - Шанди Хладнокровный несся навстречу своему сигниферу, помахивая письмом и совсем позабыв про гражданских сановников. Добежав, он сунул драгоценную бумагу под нос Ило.
- Меня отзывают! - с жаром шепнул Шанди. - Понимаешь? Она пишет, что старый негодяй отзывает меня в Хаб! Как только мой заместитель… Вот оно, здесь, Ило! Наконец-то! - И он так ударил сигнифера по плечу, что тот чуть не потерял равновесия.
Ило еще не видел принца таким возбужденным.
- Поздравляю, господин… Э… в таком случае то письмо его величеству…
- Какое письмо? - Шанди наспех дочитывал послание жены и даже не оторвал от него глаз.
- Ваше письмо к императору, требующее… Я имел в виду, просящее…
- Ах, это? Сожги его, ради всех Богов! Мы возвращаемся в Хаб, Ило! - Шанди светился торжеством.
… Новости едва проникали в мозги Ило, которые совсем заволоклись туманом. Хаб! Наконец-то! Вот здорово!
- Моя жена! - вздохнул Шанди. - Я когда-нибудь упоминал о том, что она - самая прекрасная девушка на свете?
- Кажется, ты действительно говорил что-то подобное, господин. - "Миллион раз", - подумал Ило.
В Хабе пруд пруди хорошеньких девушек. Шанди получит свою единственную, а все остальные попадут в распоряжение Ило.

7

Ничего хорошего из разговора не выйдет; это Гэт знал наверняка. Ему было, правда, не совсем понятно, откуда берется знание, но откуда бы оно ни бралось, он был уверен точно: разговор пойдет серьезный. Забавно, что "просто так" ничего не бывает - он сам виноват, что бы там ни случилось.
Гэт не мог припомнить ничего такого, что дало бы отцу повод сердиться - разве что патока, которую они с Кейди размазали по сиденьям кухонной уборной. Так то ведь было уже два года назад, и о той проделке все давным-давно позабыли! Впрочем, Гэта до сих пор иногда мучили угрызения совести.
Комната тонула в полумраке, но по стенам все же скакали тени - ее освещала лишь лампа в руке отца да красные уголья в очаге. Здесь было холодно да вдобавок еще и пахло дымом.
Гэт подошел и опустился в кресло матери, пока отец ставил лампу на высокую каминную полку и ворошил угли.
- Садись там, - сказал отец, махнув рукой, но не поворачивая головы.
Гэту досадно было видеть, что отцу не по себе, особенно если он сам был тому причиной. Он знал, что отцы других мальчиков били их порой - приятели показывали ему рубцы после порки, - и Джаар, и Клифф, и Брэк. Отец ни разу в жизни не поднял на Гэта руку, но он был королем и иногда здорово выходил из себя. Этим вечером никто не собирается бить Гэта, просто отец пребывал в глубокой печали… Да, сегодня он чем-то расстроен или еще только расстроится - хотя отчего, Гэт не знал.
В углу комнаты стоял шкаф, где хранились короны. Давным-давно они с Кейди забирались сюда - и Кейди открывала шкаф. Они играли тогда, надевая короны, но это опять-таки было целую вечность назад! Значит, шкаф здесь ни при чем. Хотя, может, Кейди до сих пор открывает его время от времени… Гэт надеялся, что его не станут об этом спрашивать.
Он из рук вон скверно написал вчерашний диктант. Может быть, в нем дело?
Или все из-за подбитого глаза?
Отец уселся наконец во второе кресло. Вовсе не рассерженный, но довольно-таки угрюмый.
- Кулаком попали, сир. - Гэт не обязан был называть отца "сиром" - никто не говорил ему, что это необходимо, но все кругом так делали - И Гэту это тоже нравилось. Ведь все-таки его родитель был королем. И замечательным отцом, конечно, тоже.
- Что случилось с… Ага, сам вижу. У тебя будет роскошный синяк!
Гэт протестующе фыркнул:
- Не-а, не будет.
- Твоя рука тоже бросается в глаза, но мне сдается, что ты не сам себе заехал в глаз, так ведь?
- Это был Брэк.
- Кто это был и… - Король запустил руку в волосы. Во всем королевстве только его волосы сопротивлялись гребенке сильнее, чем лохмы Гэта, - так всегда говорила мама…
- Брэк, значит. Такой рыжий етун? Сын кузнеца?
Гэт просто кивнул. Он снова чувствовал небольшую путаницу. Этим вечером так уже бывало пару раз - может, он просто треснулся головой, когда Брэк свалил его.
Отец сказал:
- Тебе следует выбирать в соперники кого-нибудь подходящего по величине. Уж во всяком случае не вдвое больше… Так кто же зачинщик?
Гэт задумался. Кто начал драку - тот, кто первый пустил в ход кулаки, или тот, кто назвал твоего отца волшебником?
- Кто кого первый стукнул? - переспросил отец голосом, звенящим повелительными королевскими нотками.
- Я первый ударил. В грудь.
- В грудь бить не стоит - это напрасно. Надо бить или повыше, или пониже. Но это я так, на потом. Что он такого сказал?
Гэту не хотелось отвечать, но чутье подсказало ему, что это необходимо. Он все еще боролся с собой, когда отец нетерпеливо хмыкнул.
- Ты ведь уже не маленький ребенок, Гэт. Помни - мы тут с тобой разговариваем как мужчина с мужчиной. Так повтори мне, пожалуйста, что сказал тебе Брэк.
- Он назвал тебя волшебником.
- Вот как! - сказал король, и особой радости в его голосе не прозвучало.
Подумав немного. Рэп спросил:
- А ты когда-нибудь спрашивал у меня, не волшебник ли я?
- Кейди спрашивала. Когда мы были еще маленькими.
- И что же я ответил?
- Что это очень дерзкий вопрос.
- Правда? - Отец, кажется, немного повеселел. - Хвала Богам. Ну и почему ты решил, что Брэк не должен называть меня волшебником?
Гэт поразмыслил над ответом.
- Теперь кажется, что это не имеет никакого значения, папа, но тогда я сорвался. Даже не столько, что он сказал, сколько как…
Отец тихонько рассмеялся.
- Хорошо, я-то знаю, ты - не из той породы парней, что сами нарываются на драку. Завтра… нет, утром я буду судить конкурс метателей ножей… Ну уж до обеда-то точно мы с тобой вместе отправимся в гимнастический зал - и я покажу тебе кое-что.
- Что? - спросил Гэт, внезапно заинтересовавшись.
- Ты не знал, что однажды я всерьез дрался с отцом Брэка?
- И остался жив?.. - в смятении сказал Гэт. Он, конечно, не думал, что Крафаркан-кузнец когда-нибудь убил кого-то, но он был просто великаном! Может, папа и впрямь волшебник? Кейди уверяла, что да, но у Кейди язык что помело. Сам Гэт подозревал, что отец и правда мог бы оказаться магом, но вслух он никогда этого не скажет - и тем более перед Брэком и остальными.
Рэп был самый чудесный отец в мире. Гэт не променял бы его ни на какого другого отца.
Отец же улыбался, сверкая зубами из тени:
- Не припомню, чтобы меня кто-то убил. Мы дрались, когда были еще детьми, конечно, и он постоянно одерживал верх. Но однажды я побил его в пух и прах в настоящем взрослом кулачном бою. Однажды! Но ты даже не думай хвастать этим перед Брэком, слышишь? Старина Краф метнется ко мне, как молния, и на сей раз мне может и не повезти… Но в любом случае я покажу тебе несколько приемов, полезных в смысле самозащиты. Я знаю, ты не станешь использовать их во зло.
Вздохнув, король прибавил:
- Драка - глупейший способ убить время, на мой взгляд. Но это Краснегар. А теперь… Я вообще-то не о драках хотел с тобой поговорить.
Гэт отвлекся от заманчивых перспектив победы над Брэком. В любом случае, ему не очень-то нравилось драться. Но если потребуется заткнуть кое-кому излишне болтливый рот - тогда берегись, Брэк!
- Я очень доволен тем, что ты делаешь, Гэт. Я да-же горжусь этим. О Боги!
- Что делаю, сир?
- Помогаешь больным и старикам. С чего это ты вдруг занялся этим?
Гэт почувствовал, как по лицу его разливается жар. Он уже было решил, что свалял дурака. Другие мальчишки смеялись над ним - Гэт едва избежал нескольких драк из-за этого… К тому же, когда прошло несколько дней, "добрые дела" превратились в скучнейшую рутину, но он, конечно, не бросал их, чтобы парни не подумали, будто это из-за их идиотских дразнилок… Но если отцу нравится, то он не оставит дела!
А теперь пришло время отвечать на вопрос, и это оказалось непросто. На самом деле Гэт думал, что помогать людям - штука полезная, ибо отец тоже иногда занимался этим, - к тому же благотворительность была единственным из приличествующих королю занятий.
- Ну, мама ведь не может сейчас этим заниматься, пока Холи такой маленький…
- Хм. И все, да?.. Что ж, ладно, оставим это. Король еще раз почесал затылок, словно беседа с сыном оказалась сложнее, чем он подозревал.
- Но знаешь, с этим у тебя может возникнуть одна проблема, Гэт. Сложно объяснить. Ты когда-нибудь слышал о…
- Да, сир.
- Гэт!
- Это такие секретные слова, которые знают только волшебники. И если ты уговоришь волшебника сказать тебе такое слово, то и сам станешь волшебником.
- Неплохо! - заметил отец странным голосом. - И кто же сказал тебе…
- Ребята, - неопределенно ответил Гэт. Мальчишки и девчонки, собираясь компаниями, часто говорят о каких-то "своих" вещах. Особенно часто - о волшебстве.
Гэт ждал следующего вопроса отца, но когда тот заговорил, никакого вопроса не было:
- Гэт, я собираюсь открыть тебе одну тайну. Даже не одну, а много. И я знаю, что ты никому не проговоришься, если я попрошу. Так ведь?
Гэт покачал головой. И уж точно не проговорится этой трещотке Кейди! Одного он не мог понять - почему отец так улыбается, когда расстроен - или он
Только собирается расстроиться? Почему-то это казалось не правильным, хотя Гэт не мог понять ни отчего, ни откуда он это знает.
Снова на него накатила эта путаница.
- Я и вправду волшебник, Гэт. Когда того захочу. Ты удивлен?
- Нет, сир. Я, кажется, всегда считал тебя волшебником, про себя. Отец рассмеялся.
- Ну, молодец, Гэт! Хорошо, это длинная история. Моя мать родилась далеко отсюда, в местечке под названием Сис…
- И что за предвидение? - спросил Гэт, охваченный трепетом.
- О, так ты уже слышал эту историю?
- Нет, сир.
Последовала недоуменная пауза, после чего отец спросил:
- Тогда почему ты спрашиваешь, какого рода предвидение было у твоей бабушки?
- Я хотел, чтобы ты рассказал мне побольше… - В Гэте росла ужасная убежденность, что через несколько минут он отчего-то заплачет, а слезы вовсе не к лицу парню, которому уже тринадцать с половиной.
- Я тебе еще ничего не успел рассказать, Гэт.
- Извини, папа. Я правда стараюсь.
- Стараешься что?
- Не перебивать. Он правда был налетчиком? Убивал людей, сжигал города и… В чем дело, папа? Отец выглядел ужасно серьезным - расстроился.
- Не знаю, Гэт. Вроде как ты постоянно меня опережаешь.
Гэт всхлипнул, чувствуя, как в горле заворочался комок.
- С этого самого утра, кажется.
- Тебе нездоровится?
- О, это просто старый Триппи!
- Тебя что-то мучает?
- Но честно, пап, я и не думал, что старик обнимет меня, и я почти и не расслышал толком, о чем он там бормотал, и… она устроит ужасную сцену!
- Наверное, надо позвать маму… Гэт, что ты сейчас сказал?
Он уже знал, что вот-вот заплачет, и решил, что будет лучше побыстрее отделаться от дурацких слез. Вскочив, он метнулся к отцовскому креслу и пал в объятия, вот разве что папа не успел протянуть ему навстречу руки, но вскоре они сомкнулись за спиной…
Он плакал или заплачет, и отец обнимал, или обнимет, или обнимает его… Он почувствовал, нет, еще только почувствует себя лучше, когда выплачет все слезы - и они пойдут к маме, и он рассказал им о Триппи, и о том, что он прошептал Гэту, и конечно же они поймут, что старик умирал, умрет, умирает…
Он так запутался!

8

Инос решительно вошла в комнату и захлопнула за собою дверь. Торф в очаге прогорел, оставив лишь горстку мерцавшей золы; комната успела остыть. Часть свечей погасла, остальные тоже медленно расплывались в восковые лужицы.
Рэп полулежал в одном из больших кресел, подсунув под голову подушку, - в призрачном колыхании свечей его фигура казалась длинной, под стать етуну. Подняв на нее усталый взгляд, он разлепил губы:
- Ну что?
- Спит, - ответила королева. - Он плакал чуть не до умопомрачения, но я думаю, с ним все будет в порядке.
Рэп застонал от жалости.
- Нам не многое под силу, - добавила она. - Разве что обнять его покрепче, любить и продолжать улыбаться.
Рэп вновь обратил свой несчастный взор на золу в отверстии очага.
- Да, пожалуй.
Инос присела на подлокотник его кресла. Она никогда еще не видела, чтобы Рэп предавался отчаянью, и не собиралась позволить ему этого сейчас.
- Я знаю, он уже вырос, - продолжала она, - но ему всего тринадцать. Когда такая беда сваливается на голову тринадцатилетнему мальчишке, мать должна утешить его.
Рэп помолчал, после чего в недоумении глянул на жену:
- Я знаю.
- Вот и хорошо. Я думала, может быть, ты чувствуешь себя забытым и никому не нужным.
Но это вовсе не вызвало того негодующего протеста, на который она рассчитывала. Рэп просто сказал "нет" и снова впал в молчание.
Инос рискнула снова:
- У тебя есть королевство, которым надо управлять. Ты не в состоянии укачивать детишек дни и ночи напролет. Если кто и виноват, так это я, потому что именно я должна следить за детьми, пока ты в отъезде.
- Ничьей вины тут нет, сказал Рэп погасшему очагу.
Инос задумчиво взъерошила ему волосы. Очевидно, здесь кроется что-то другое, более неприятное. Что-то произошло еще во время зимних Празднеств, когда родился Холи. С тех самых пор Рэпа что-то гложет.
- Это получилось нечаянно, - сказала она. - Я уверена, Гэт не стремился всеми правдами и не правдами узнать Слово Силы. Говорит, что ничего даже не подозревал, и я ему верю. Он не мог знать, что у старого Триппи было Слово. Да и откуда? Триппи вообще никогда не проявлял магических способностей, насколько мне известно. К тому же малая толика волшебства и не бросилась бы в глаза, если учесть род его занятий.
Триппи служил во дворце неведомо сколько лет, и Инос даже не могла припомнить, был ли он когда-нибудь не столь стар.
Рэп не проявил удивления:
- Я спускался в город. Он не приходит в себя и едва ли уже придет. Никто не рассчитывает, что Триппи дотянет до утра.
Бедняга Триппи!
Но Слово, не мешавшее жить старику, превратило жизнь мальчишки в ад. Гэт, должно быть, унаследовал отцовский Дар к магии - так же, как и непослушные волосы. Другой цвет волос; другой Дар…
- Значит, Гэт обладает Даром провидения? Твоя мать была прорицательницей?
Инос долго пришлось дожидаться ответа, пока наконец Рэп не сказал:
- Так говорят. У меня осталось впечатление, что Гэт все время опережал меня на несколько минут. Он отвечал на вопросы, хотя я не успевал еще задать их.
- Вот что для него было самым тяжелым ударом… Ничего, успокоится - и все будет в порядке. Я думаю, он справится. Когда немного привыкнет.
- Да.
- К магии привыкаешь не сразу, - продолжала Инос. - Я помню. И ты должен помнить. Нужно время.
Молчание.
- Рэп!
- Я был даже младше Гэта, - прошептал он. - И как-то сумел загородиться от нее, сразу же. Я вообще не подозревал, что мне подвластны какие-то силы, пока не стал постарше.
- Ну, то был ты. А это Гэт.
- Даже для взрослого человека магия - удар, который сложно вынести. Для мальчишки это в сотню раз хуже. - Рэп поежился. - Как он может жить в нескольких временах сразу? Да он с ума сойдет!
- Ерунда! - ответила Инос. - Дети скачут, как мячики, и редко ломают ноги. С ним-то все в порядке, любимый. Я не о нем беспокоюсь.
Рэп глубоко вздохнул:
- Извини меня, я просто устал. Пошли спать. Он попытался подняться с кресла, но Инос толкнула его обратно.
- Ты держишь при себе больше, чем говоришь! Что ты скрываешь?
Рэп закатил глаза, чтобы взглянуть снизу вверх на королеву. В глазах его стояла немая мольба.
- Я в жизни ничего не утаивал от тебя. Инос.
- Прекрасно. Зачем начинать теперь? Давай выкладывай.
- Мне нечего выкладывать.
- Рэп, я тоже устала, но ты не встанешь с этого кресла, пока не расскажешь все. А будешь молчать - и я не удержусь, начну царапаться. Только не говори "есть еще кое-какие новости, но ты будешь куда счастливее, если так их и не узнаешь", - или я начну бояться худшего. Говори!
Рэп сжал ее руку.
- Ты не можешь бояться худшего!
- Все равно, рассказывай.
- Я сделал ошибку, дорогая.
- Когда? И какую?
- В том-то и дело - не знаю я когда. И как. Но когда-то давно, когда мы с тобой были детьми, я совершил какой-то страшный промах. И теперь вороны собираются на крыше нашего дома…
Инос почувствовала леденящий ужас.
- Какие еще вороны?
- И этого я тоже не знаю. Что-то связанное с концом тысячелетия. - Рэп поднял на жену тяжелый взгляд. - В ночь, когда родился Холи, я говорил с Богом, и… Он сказал мне… что кто-то из наших детей… И теперь я начинаю думать, что он имел в виду Гэта…

Заложники будущего:
Тому, кто обзавелся женой и детьми, должно понимать: в руках у него - заложники его собственного будущего.
- - - Фрэнсис Бэкон. Эссе

Интерлюдия

На территории всей Пандемии весна незаметно вызрела, превратившись в лето.
Вопреки своему обыкновению, король Краснегара проводил этим летом относительно мало времени на материке, и много - с детьми. Его сын, вначале напуганный сверхъестественным новым талантом, мало-помалу начал свыкаться с собственным даром предвидения. Он не сошел с ума, как того опасался его отец.
В пышном великолепии Опалового дворца император судорожно цеплялся за жизнь, медленно угасая и все реже появляясь на людях. Слухи - а по Хабу вечно бродили слухи - утверждали, что император уже не в состоянии должным образом управляться с государственными делами, которыми всегда манипулировал с такой легкостью. Вспоминая злосчастное регентство, сотрясшее Империю восемнадцать лет назад, кумушки шепотом передавали шутку о растущей нужде в волшебниках-фавнах.
Принцесса Эшиала продолжала отклонять большинство приглашений на балы, не оставляя, однако, свои занятия ораторским искусством, музыкой, манерами высшего света, юриспруденцией, литературой, верховой ездой, поэзией, историей, дизайном интерьеров, рыболовством, географией, законодательством, теологией, теорией любовных игр и многими другими предметами, требующими особой осведомленности от будущей императрицы.
Странное словечко "Сговор" вошло в повсеместное употребление, хотя никто не знал толком, что оно обозначает, и не связан ли новый взлет его популярности с каким-то особым заговором.
В Квобле томился наследник престола. Минули месяцы агонии с тех пор, как письмо Эшиалы поведало ему о решении императора. Когда же старик прислал наконец официальный отзыв и назначил принцу заместителя, в документе особо оговаривалось, что Шанди ни в коем случае не должен возвращаться в столицу морем. Необъяснимое и вместе с тем угрожающее условие.
Всем известно, что морские пути из Квобля огибают берега либо Зарка, либо Илрэйна. Шанди знал, что ни в коем случае не должен ступить на их территории - кораблекрушения случались так редко… Конечно, любому мало-мальски могущественному волшебнику по силам поднять шторм, - но подвергнуть тем самым опасности наследника имперского трона было бы вопиющим нарушением Свода Правил, привело бы в ярость всех Четверых… Ни один здравомыслящий волшебник не отважился бы противостоять им! Так чего же боится император? Неужели он совсем выжил из ума?
Вдобавок снежные бураны, не по сезону разбушевавшиеся в горах, не давали путникам возможности покинуть Квобль; дороги открылись куда позднее обычного.
В Тхаме мальчик и девочка освятили свой Дом по обычаю пиксов и начали строить хижину. Их дни наполняла радость, ночи - любовь. Время текло незамеченным, и никто не подходил близко, дабы не нарушить эту идиллию.
В Зарке легионы продолжали потихоньку отступать под натиском вновь выросшей армии халифа.
Урожай созревал, навевая мысли о близящейся осени… И, хоть этого пока никто не мог знать. Империя еще долго с тоской будет оглядываться на последнее лето правления Эмшандара.

Глава 6
ВЕЩИЙ ДАР

1

На фоне безбрежной синевы облака слепили своим блеском; тени неспешно скользили им вслед по залитым солнцем холмам. А под облаками, прямой как стрела, к горизонту тянулся Восточный тракт, указующий дорогу в Хаб. Уже многие месяцы Шанди не радовался так какому-то пейзажу… Крепкие мускулы коня слаженно перекатывались под принцем, копыта со звоном били по камням, а ветерок нес ему в лицо желанную прохладу. Тракт обещал скорую встречу с женой (и дочерью, которую Шанди еще даже не видал), в конце пути был дом - и Опаловый трон, возможно.
Первым ехал Ило со сверкающим на солнце штандартом, за ним - Хардграа, с двумя молодчиками по бокам. А затем уже и сам Шанди, с пятью десятками солдат за спиной. Мерный грохот копыт и блеск бронзы сгоняли с пути и пешего, и конного; дети махали вслед, взрослые провожали отряд улыбками. Едва ли многие замечали эмблему наследника на штандарте, и наверняка мало кому даже бросались в глаза знаки отличия, наделявшие Шанди по меньшей мере званием легата. Они приветствовали улыбками не его самого, а Империю как таковую.
Наконец-то он возвращается домой!
После мучительного ожидания дороги все же открылись, - и первым по ним проехал Шанди со своим отрядом, пробивая себе путь через подтаявшие сугробы. Неприятные дела задержали его еще на месяц в Южном Шимлундоке, но сейчас он двигался по Восточному тракту, связавшему Хаб с Утренним морем:
"Тысяча лиг - и ни единого поворота" - как хвастался кто-то из его предков. Преувеличение, конечно, - но не особенно большое. Лишь пять сотен лиг отделяли его теперь от Эшиалы.
Поля по обе стороны тракта уже наливались золотом, да и сено уже косили вовсю… Отличный урожай.
Эшиала, с ее безмятежностью, мягким голосом, чудесными чертами! Ее тело - гладкое, словно грудка ласточки, без изъяна! Ни одной родинки! Волосы ее черны, как вороново крыло… Шанди не встречал еще женщины, которая двигалась бы как Эшиала: она не ходила - она плыла.
Шанди любил вспоминать, как Эшиала впервые появилась при дворе. Посреди крикливой мишуры и вызывающе ярких нарядов она была в простом узком платье нежно-абрикосового цвета, с маленьким бриллиантовым венцом в волосах. Она прошла через аристократическое собрание во всей его изысканности - и мгновенно рассеяла его, разрубив пополам.
Другие могут счесть ее холодной, но сам Шанди знал, что это просто робость. Конечно, Эшиала вовсе не была страстной натурой, но в таком случае и сам он необузданностью не отличался! При виде бурных проявлений чувств ему всегда становилось неловко; лед и пламень плохо уживаются меж собой. Они же отлично подходили друг дружке и уже успели доказать, что способны вместе производить потомство - что имело особое значение для будущего императора. И, наверное, будет небольшой взрыв страсти, когда они все-таки встретятся вновь…
Здравый смысл подсказывал не торопиться, воспользоваться путешествием для осмотра городов и гарнизонов: кто знает - может статься, пролетит немало лет, прежде чем он снова лично навестит эти области Империи… Да будет проклят здравый смысл!

* * *

Когда Шанди окликнул Хардграа, тот вроде бы уже знал, зачем его зовут. Осадив своего коня, центурион подождал принца - и хмурил брови при этом:
- Ты намерен пуститься вскачь? Не терпится добраться до Хаба?
- А ты что же, сомневался во мне? - Отряд из пятидесяти воинов не может загонять лошадей, ибо нет такого почтового двора, где найдется наготове полсотни скакунов. Сегодня Шанди собрался вырваться вперед с горсткой надежных людей.
- Если твои действия можно предугадать, - проворчал Хардграа, - ничего хорошего не жди.
Шанди никогда не расставался с охраной, и покушения на его жизнь действительно случались, хотя, разумеется, ничего слишком серьезного. В дороге же он был куда более уязвим, нежели за оградой лагеря или в стенах дворца. Пару раз он срывал планы заговорщиков, сам того не замечая, - лишь благодаря скорости, с которой передвигался по Империи…
- Сколько народу тебе бы потребовалось, чтобы устроить засаду на отряд вроде нашего? - выкрикнул Шанди сквозь цокот копыт.
Хардграа сплюнул, обдумывая задачу.
- А зачем много народу? И один хороший лучник вполне справится.
- Хороший лучник, готовый умереть за здорово живешь? В наши дни это редкость. Но все равно, ему нужно будет точно знать, когда я проезжаю мимо, - и время, чтобы все подготовить. Нельзя ведь сутки простоять на месте с натянутой тетивой?
Хардграа нехотя кивнул, выражая полное согласие. - И что с того?
- Значит, нам надо обогнать новости о собственном прибытии.
Даже непробиваемый центурион был потрясен подобным заявлением:
- Что, обогнать почту?
Отличный наездник с деньгами (и при условии благоприятной погоды) может одолеть три почтовые станции в день. Если же дело особенно спешное, тогда четыре, хотя мало кто способен долго выдерживать такой темп. Закон предписывал размещение постов на расстоянии восьми лиг друг от друга. Пеший путник мог утром выйти от одного поста - и к вечеру добраться до следующего, груженая же телега могла проехать вдвое дальше. "Четыре поста" означали скорость около тридцати лиг в день, обычно при участии от восьми до двенадцати лошадей; то была быстрая езда и верная гибель.
Имперская почта переправляла срочные послания еще быстрее, - но при этом менялись как кони, так и люди. Курьер вовсю дул в рожок, издалека извещая о своем прибытии, и его напарник хватал сумку с письмами еще до того, как конь первого успевал замедлить бег. Неопытному же наезднику нечего и мечтать обогнать почту.
- В особых случаях, - с усмешкой пояснил Шанди, - проконсул имеет право остановить почтовую доставку.
Он предлагал нечто настолько похожее на кощунство, что впервые, кажется, за всю свою службу начальник личной охраны оказался потрясен до глубины души. Шанди ткнул большим пальцем назад, указывая на следовавший за ними отряд:
- Думаешь, Ократи справится? Хардграа кивнул не задумываясь. Оптия Ократи он выбирал сам, так что тот справится со всем, чем угодно.
- И надолго?
- Трех-четырех дней вполне хватит, - сказал Шанди. - А потом первым делом пойдет государственная корреспонденция, а частная переписка подождет еще денек-другой.
Эта идея завладела воображением центуриона, и он радостно оскалился:
- Кого возьмем?
- Господина Акопуло и лорда Ампили, конечно. По виду обоих не скажешь, что они способны выжить после безумной скачки в духе Шанди, но Хардграа знал их достаточно давно, чтобы не обмануться на этот счет.
Акопуло, политический советник принца, был невысок и худ, напоминая собой какую-то невзрачную птаху; к тому же из-за седины он казался старше своих лет, но при этом обладал, пожалуй, самым острым умом во всей Империи. По одной "единственной паутинке Акопуло мог бы выследить паука за тысячу лиг, и каждого видел насквозь.
Ампили, начальник протокольной службы, был вдвое крупнее Акопуло. Сейчас он трясся на своей лошадке где-то в конце колонны, и вздувающийся волнами серый плащ овевал его рыхлые телеса. У этого толстяка источников информации больше, чем у всей имперской бюрократии Хаба. Неопытный Ило воображает, будто находится в курсе всего, что происходит в Империи, потому что через его руки проходит вся официальная корреспонденция; но это только события, Пропущенные сквозь "официальную" мясорубку. Из разговоров с Ампили Шанди узнает множество важных вещей, о которых так называемые официальные лица даже заикнуться не смеют; Акопуло же раскрывает ему подлинный смысл происходящего, вкупе с хитроумными рассуждениями о возможных последствиях. Тучный Ампили сочтет путешествие нелегким, но он куда более вынослив, чем можно подумать.
- А я? - внезапно забеспокоился Хардграа.
- Ну конечно.
Шанди не пренебрег бы компанией начальника своей охраны и личного телохранителя, 'да и двух молодцов с мечами захватить с собой тоже не помешает. Правда, кроме сурового вида от них ничего и не потребуется, - но путешествовать вовсе без сопровождения в подобной ситуации может только слабоумный. Да и зачем было походя обижать Хардграа, живое олицетворение преданности, старого товарища, бывшего некогда гладиатором? Как говорили в войсках, на завтрак он грыз гранитные глыбы, а на обед - бронзу.
- И еще Ило.
- Этого?.. - опешил Хардграа, явно подразумевая "зачем?".
- Считай его моим талисманом, - с улыбкой предложил Шанди.
Ило же, без сомнения, наслаждался поездкой - ив первую очередь самим собой, гарцующим впереди всех. Штандарт плыл высоко, а края белой волчьей шкуры так и трепетали на ветерке. Юный ловелас упивался собственным бравым видом и героической славой, повергавшими к его стопам женщин. Наверное, он даже не представлял, насколько "легенда о подвигах Ило" укрепляла боевой дух легионов - и тем самым помогала Шанди. А если и представлял, то не особенно заботился. Вообще Ило мало что заботило - кроме самого Ило, естественно… Ило был предан наследнику, потому что счел преданность выгодной, - но у Шанди уже имелись кое-какие мысли насчет того, как можно будет использовать Ило в Хабе.
Хардграа, Акопуло, Ампили, Ило. Да, всего несколько человек. На следующей же почтовой станции Шанди остановит пересылку почты и оставит там Ократи с ребятами, дабы быть уверенным, что вся корреспонденция сохраняется на месте. Тогда он захватит с собой этих нескольких - и да заберет себе Зло все болячки от жестких седел!
Те же несколько преданных человек станут сердцевиной двора следующего императора, внутренним кругом власти. Империя умирает; ей необходима хорошая встряска, которую она не знала с того самого утра, когда его прапрабабушка Абнила попыталась упразднить сенат. Шанди готов был устроить нечто подобное, заручившись поддержкой друзей. И начнет он, восстановив справедливость в отношении Ило; тогда ни у кого не возникнет сомнений, какие принципы отстаивает новый император.
Всего несколько человек.
Горстка избранных.

2

Дубовый дворец, официальная резиденция престолонаследника, располагался у северной стены, замыкавшей весь дворцовый ансамбль, прямо над крутым откосом. С балконов открывался внушительный пейзаж столицы, с призрачными башнями Белого дворца в отдалении и серебряным блеском вод Цинмера у самого горизонта. Глядя отсюда на раскинувшуюся перед дворцом половину Хаба, Эшиала насчитала двадцать два купола и, наверное, пропустила один-другой десяток. Город стоял внизу, словно мраморный лес; роскошное зрелище, если интересуешься великими постройками древности.
Сейчас, однако, Эшиале было не до городских пейзажей. Вместе с сестрой она опиралась на точеные перила, по обыкновению вяло справляясь с натиском ее надоедливого, нытья.
Представление Эшии о наряде, подходящем для спокойного летнего вечера, включало в себя невероятное количество тафты, кружев и китового уса. Платье было результатом многомесячного труда самых опытных швей, они унизали его жемчугом и украсили замысловатой вышивкой. Естественно, благородная дама могла надеть такое платье только раз в жизни, и потом была вынуждена выбрасывать его за ненужностью. Волосы Эшии венчали морские раковины, шелковые банты и опять жемчуга…
Летний вечер не принес прохлады; на Эшиале была только тонкая ситцевая сорочка - и практически ничего больше, хотя об этом знала только она сама.
- Ты ведь понимаешь, - заявила Эшия самым ядовитым своим тоном, - что, когда станешь императрицей, всем придется одеваться тебе под стать?
Эшиала обдумала вопрос и сочла его бессмыслицей.
- Нет, ни о чем таком я и думать не хочу.
- Но ведь ты же должна!.. Это очевидно.
- Ну и пусть одеваются, как хотят. Между прочим, то, что ношу я, гораздо удобнее всех твоих кружев.
Сестра глубоко вздохнула, пряча возмущение, так что даже скрипнул китовый ус в ее корсете.
- При чем, при чем здесь удобство?.. Если все кругом начнут одеваться как дочери лавочника, что тогда будет с благородными дамами и их швеями? Что станет с цирюльниками и ювелирами? Ты же превратишь в нищих половину работников Хаба!
На это у Эшиалы ответа не нашлось. Откровенно говоря, сама она считала, что Эшия выглядела бы куда лучше в чем-нибудь простеньком, вместо того чтобы краситься и выряжаться, как безвкусная статуэтка. Сестра никогда не отличалась особой стройностью, но ей все равно не обязательно было прятать фигуру в такое количество кружев! В верхней части сооружения она все равно выплывала наружу… Впрочем, так и было задумано, наверное.
Скоро Майа проснется, - а после сна ее всегда приносили к матери; чудесный предлог спасения от ее надоедливой тетушки!
- Знаешь, что они о тебе думают? - ехидно вопросила Эшия, махнув рукой в сторону балконной двери. - Это твое стадо гусынь?.. - Она, разумеется, имела в виду фрейлин Эшиалы. В данный момент эти благовоспитанные девы ожидали возвращения принцессы и княгини к чайному столику и, вне сомнения, перемывали обеим косточки.
- Я отлично знаю, что они обо мне думают, - терпеливо подтвердила Эшиала. - Они считают меня дочерью лавочника. - То же самое, конечно, они думают и о ее сестре.
- Ха! Да они поражаются, почему ты продолжаешь вести себя словно дочь лавочника.
Фрейлины, пожалуй, были худшей из забот Эшиалы в отсутствие мужа. Конечно же, принцессу и будущую императрицу обязательно должны окружать фрейлины - хочет она того или нет. Обычно быть служанкой такой особы считалось великой честью, и в обязанности этой самой "особы" негласно вменялась неукоснительная слежка за тем, чтобы избранные девушки являли собой образец придворного поведения. Если же дуэнья была чуть старше самих девиц и вдобавок куда хуже них разбиралась в этикете, то отношения между ними быстро отклонялись от предписанных. Фрейлины косились на Эшиалу неодобрительно, ибо так делали их почтенные матушки, и с азартом шушукались за ее спиной.
Она же, со своей стороны, с отчаянием понимала, что не справляется с ролью; фрейлины совсем отбились от рук и на глазах теряли добродетельность. Они все чаще становились легкой добычей хищнических притязаний мужской половины двора, благородных господ, прислуживавших другим, - и Эшиала была бессильна положить этому конец. Две девушки уже успели с позором покинуть ее свиту, и будущей императрице оставалось только недоумевать, почему всего две.
- Они совсем распустились с тех пор, как я жила здесь, - удовлетворенно хмыкнула Эшия.
- Ты чудесно помогала мне. - В те ужасные первые месяцы своего пребывания в Хабе Эшиала была рада компании сестры, однако жизнь потекла гораздо свободнее, когда Эшия вышла за престарелого сенатора.
- Знаешь, как они зовут тебя меж собой? Ледяная Императрица.
Эшиале было глубоко все равно, как бы фрейлины ни звали ее за глаза, - но она промолчала. Майа уже наверняка проснулась, не так ли?
- Скажи-ка, - Эшия в облаке тафты обернулась к сестре, - это очень больно?
- Дорогая! Ты ведь не… Как замечательно!
- Нет, я не!.. - призналась Эшия, слегка конфузясь, что бывало крайне редко. - Но мне, намекнули, что ребенок был бы весьма выгодным козырем на суде.
- На суде? - остолбенев, повторила Эшиала. Сестра усмехнулась - кошачья улыбка, демонстрирующая остренькие зубки.
- Видишь ли, когда старый козел отдаст концы, наследуемые земли перейдут к его сыну. Само собой, закипит битва насчет того, что входит и что не входит в эту собственность! Если мне удастся произвести на свет еще одного наследника, суд отнесется к моим доводам с куда большим вниманием. Я вправе ожидать, что на него также надавят и сверху, не так ли, дорогуша? Но все равно, с ребенком как-то надежнее…
Эшиала ужаснулась:
- Вмешиваться в судебное разбирательство?
- О, не будь такой скучной провинциалкой! Уверена, Шанди поймет меня, даже если ты и не разбираешься в делопроизводстве. Но, чтобы уж наверняка, мне, возможно, придется принести необходимую жертву и родить старикашке сына.
Эшиала почувствовала, как лицо ее заливается краской:
- А это… мм, возможно?
Сестра разразилась хохотом, моментально позабыв придворные манеры, приобретенные с таким трудом:
- Ну, в этом смысле… что же, я бы употребила слово "маловероятно". Но есть ведь и другие способы устроить подобное дельце… Я уверена, он не станет за мной шпионить.
- Как ты можешь!..
- О святая простота! Впрочем, не обращай внимания… Если уж ты осталась живой и невредимой, тогда и я потерплю. Отвратительное, впрочем, занятие. Столько проблем! Уж лучше поберечься, чем рожать, скажу я тебе.
- Но, Эшия! Ты не посмеешь! Княгиня закатила глаза.
- Я не только "посмею", я уже… Но пока безрезультатно. Ты ведь не думаешь, надеюсь, что мне улыбается родить ребенка уродливого, как этот старый ублюдок? Его внуки похожи на бабуинов.
Странно, что Эшия, с таким восторгом относившаяся к постельным утехам, потерпела неудачу там, где Эшиала преуспела так быстро.
- Но подумай о скандале!
Вздохнув, Эшия потрепала сестру за шею:
- Никакого скандала, дорогуша. Чтобы возник скандал, нужны очевидные для всех доказательства измены… Представь, возвращается твой Шанди и обнаруживает, что на подходе новый наследник. Ты сама была осторожна, я полагаю?
- Конечно, осторожна!
- Ш-шш! Нас услышат! Эшия искоса изучала сестру.
- Послушай, Эшиала… Ты ведь ждешь его, правда?
- Конечно, жду.
- Да спасут меня Боги! Не пытайся лгать мне, дорогуша. Ах ты, бедняжка…
- Что ты хочешь сказать?
- Да знаешь ты, что я хочу сказать, - снова вздохнула Эшия. - Я даже не представляю… Я же показывала тебе однажды. Лучше, чем тогда, я уже не сумею, наверное… Помогло тебе это?
- Это… Кажется, Майа проснулась. - Эшиале даже вспоминать не хотелось о той кошмарной ночи, когда она провела два омерзительных часа за портьерой, наблюдая за сестрой, резвящейся в постели с дюжим молодым гусаром. Заставить себя повторить что-то из виденных гротескных комбинаций она не смогла - и, конечно, никогда не сможет. Шанди был бы просто шокирован, если бы она рискнула… Это уж точно. И это было только через пару недель после свадьбы; забавно, что тогда она уже носила ребенка.
Эшия не поддалась на уловку.
- Что слышно о его приезде?
Эшиала еле сдержалась, чтобы не вздрогнуть:
- Ни словечка. Шанди обгонит новости, я думаю. Сестра смерила ее внимательным, сочувственным взглядом:
- Сдается мне, это ему нужны уроки, так? Ладно, не отвечай. Будем уповать на то, что он поднабрался опыта у благородных дам в этом Квобле или где там еще… А теперь давай вернемся на скотный двор и подадим нашим гусыням пример благородного поведения, верно ведь?

3

В такую погоду только тролли чувствуют себя вольготно. На работу в поле сегодня не вышел никто; на западе весь день собирались тучи, но это мрачноватое зрелище не остановило семерых всадников, несшихся по тракту к столице. Перед самым закатом они остановили коней, чтобы оглядеться, и заметили впереди почтовую станцию, где собирались задержаться для краткой передышки. Как раз в этот миг разверзлись небеса - и хлынул ливень. К тому времени, как измотанные дорогой путники постучали в двери станционной таверны, они наполовину замерзли и в придачу вымокли насквозь. Шанди не мог припомнить ничего подобного с ночи, предшествовавшей появлению драконов в Илрэйне.
Закон предписывал каждой станции иметь по меньшей мере двенадцать кроватей для путешественников. Там, впрочем, ни слова не говорилось о том, сколько человек следовало положить на каждую из них.
Когда двери все-таки отворились, ударившие изнутри шум и запах едва не сбили путников с ног. Таверна была забита промокшими, усталыми людьми; они сидели, стояли, жевали свой ужин, пили и спорили вполголоса - и все это почти в полной темноте. Со стропил свисали отчаянно, чадившие лампы, но все, на что они были способны, это выдавать собственное присутствие, чтобы какой-нибудь солдат ненароком не задел их шлемом. Если бы не дождь и не ощущение заброшенности этого места, затерянного в чистом поле, ночь могла бы оказаться любой из шестнадцати предыдущих. Еще два таких ночлега - и они в Хабе.
Хардграа вошел первым; его угрожающий вид заставлял расступаться, образуя пространство, достаточное, чтобы за ним смогли последовать остальные. Дойдя до стола в углу, где горела лампа, он опустил тяжелую ладонь на плечо сидевшего там бродяги и пробормотал несколько общих фраз насчет патриотизма и поддержки наших доблестных солдат. Стол мгновенно освободился.
Шанди осторожно опустился на грубо сколоченный стул, поражаясь в душе, почему ему так хочется сесть, если он провел в седле целый день. В голове все еще стучали копыта, но он не стал снимать шлема - его все равно некуда было положить. Поставив локти на стол, принц смотрел, как по рукам стекают дождевые струи; военную форму придумывали для того, чтобы она отражала сталь, а не капризы погоды.
Облегченно вздыхая, Акопуло уселся рядом - его седина, казалось, светится в полумраке. Гражданская одежда советника, должно быть, давала лучшую защиту от дождя. Какое-то время они сидели здесь вдвоем:
Хардграа, по своему обыкновению, отправился изучать обстановку, а Ило, наверное, договаривался сейчас о комнате. Ампили же наверняка успел завести непринужденную беседу с кем-либо из постояльцев - он впитывал сведения так, как пчела высасывает нектар из цветка.
- Боюсь, что мы, старики, только обуза для тебя, - вздохнул Акопуло. Ему нравилось подчеркивать свою невзрачную внешность, но, вопреки седой шевелюре и воробьиному сложению, он бывал крепок, словно кнут из сыромятной кожи, если только хотел. Теперь он, конечно, устал и просил лишь похвалы; Шанди уверил советника, что и сам выбивается из сил, и удивляется только, как замечательно держатся остальные, особенно Акопуло, - но ему следовало бы помнить, что именно Акопуло указывал дорогу в тот раз, когда легионы спешили к Обрыву… и так далее.
Польщенный вниманием, политический советник зашептал своим самым вкрадчиво-елейным "жреческим" голосом, переходя прямо к делу:
- Почему нам не доложили о ситуации с дварфами? Шанди собрал воедино мысли, изрядно растрепанные скачкой. Временами коротышка Акопуло вел себя так, будто Шанди до сих пор был его розовощеким учеником, с легкостью решавшим логические задачки по политическому устройству Империи. Теперь Акопуло без помех целыми днями перемалывал обрывки ин формации жерновами своего мощного интеллекта, чтобы вечером предложить наследнику очередную задачу. К счастью, он редко хвастал своим профессионализмом при свидетелях.
- А что, есть какая-то "ситуация с дварфами"?
- Конечно есть. Цены на лен растут, а оливковое масло нынче не дороже воды.

Предыдущая страница 9 Следующая страница


Разящий клинок 10

- Значит, границы Двониша вновь перекрыты?
- Именно! - несколько разочарованно протянул хитроумный наставник. - Но почему же тогда тебе об этом не доложили, мм?
Сделать умозаключение оказалось не так-то сложно. Когда отношения с Двонишем натянулись, дварфы прекратили снабжение легионов мечами. В ответ Империя заблокировала продажу стратегических продуктов, а из-за изобилия на рынке цены покатились вниз. За разгромом имперской армии в Пустоши Нефер последовали мирные полгода, но такое положение дел было слишком благополучным, чтобы затянуться надолго.
Шанди не собирался обсуждать решения деда даже с Акопуло.
- У меня тоже есть одна задачка, - заявил он. - Ампили собирает все больше слухов о бесчинствах троллей в Мосвипсе: банды разбойников выходят из джунглей и нападают на деревни, расправляются с защитниками и уводят с собой население.
- Ха! То, что ты называешь "деревнями", на самом деле - трудовые лагеря; их "защитники" - попросту легионеры, а население - крепостные, которые радуются своему освобождению.
- Они обыкновенные рабы, хотя я не должен признавать этого, - с раздражением вставил Шанди. - И я разберусь с крепостными, как только… Но почему все это происходит именно сейчас?
Его политический советник задумчиво забарабанил пальцами по крышке стола.
- Довольно-таки необычное поведение для троллей, я бы сказал. Как правило, они ведут мирный образ жизни.
- Погоди, ты упускаешь главное… - Запрокинув голову, Шанди улыбнулся своему чумазому сигниферу:
- Да, Ило?
- Одна комната с четырьмя кроватями, господин.
- Угадай, кому достанется свободная кровать? Да, в самый раз. - Шанди проводил взглядом белую волчью голову, быстро растворившуюся в толпе. Ему с надеждой улыбалась какая-то женщина, но принц покачал головой. Подумать только, еще две ночи - и он встретится с Эшиалой!
Из толчеи высвободилось вместительное брюхо Ампили и не замедлило опуститься на свободный стул, вздымаясь волнами.
- Ни слова жалобы! - предупредил Шанди. - У тебя больше жира, чем у всех нас, вместе взятых - тебе совсем не больно ездить верхом.
- Если б вы знали, как болит сбитый жир! - Начальник протокольной службы мучительно скривил одутловатое лицо.
"Это в последний раз", - думал Шанди. Едва ли когда-нибудь придется путешествовать по дорогам Империи так, как сейчас, - с несколькими друзьями и символическим эскортом. Став престолонаследником, ему придется таскать за собой всю преторианскую Гвардию - всякий раз, когда он вздумает зачем-либо покинуть Хаб. А в придачу еще легион-два - так, на всякий случай… Десять лет он порхает по Империи из края в край, подобно беззаботной пичуге, но очень скоро крепкие цепи прикуют его к жердочке. Каким бы утомленным, продрогшим и голодным он ни был, его все же кольнула мысль о том, что жизнь - такая, к какой он привык, - на исходе. И всего только через месяц ему стукнет двадцать восемь! Юность просачивается сквозь пальцы, виснет горелыми лохмотьями на десятках полей сражений и на сотнях дорог…
Предаваться тоске наследник не любил. Тряхнув головой, он вновь повернулся к своему политическому советнику:
- Ну, так как же насчет троллей?
- Стержневым словом твоего вопроса, - смакуя слова, тянул Акопуло, - было "больше". Ты сказал: "еще больше слухов", но, как мне представляется, ты имел в виду "слухов о большем количестве" нападений. Я прав?
- Наверное, я имел в виду и то, и другое.
- Угу. Точность терминологии - необходимое условие ясности выражения мыслей, как говаривал милейший доктор Сагорн… Так ты, значит, спрашиваешь, почему это тролли обратились к оружию в настоящий период времени? - Пожилой наставник явно досадовал, не понимая, как это Шанди заметил нечто такое, что упустил из виду он сам. К тому же он, разумеется, устал после тяжелого дня и вдобавок был вдвое старше принца.
- Я спрашиваю, отчего преступники еще не схвачены?
- Да, это вызывает некоторое беспокойство… - Даже в глубокой тени было видно, что хрупкий с виду советник Шанди полностью отдался обдумыванию задачи.
Ампили все слышал, но не слишком заинтересовался:
- Оттого, что весь Мосвипс - это гнусные мокрые чащобы, вот отчего! Где мое пиво?..
- Если я не ошибаюсь в Ило, то пиво будет скоро, - успокоил его Шанди. - По следу сбежавших крепостных спускают собак. То бишь насильно удерживаемых крестьян. Армия травит их псами.
- И это отлично сочетается с драконами, не так ли? - продолжил Акопуло. - Если собаки способны отыскивать крепостных, тогда точно так же можно обнаруживать и нарушителей, логично? Однако мы знаем, что нападения продолжаются, и, таким образом, можем догадаться, что собаки не справляются с троллями. Имперская армия бессильна - и за этим кроется новая прореха в Своде Правил!
Белая волчья голова вынырнула из толпы, раздвинувшейся, дабы пропустить Ило и пышнотелую официантку почти одного с ним роста. В кулаках она сжимала ручки четырех пенящихся кружек, каждую из которых с тем же успехом можно было бы назвать средних размеров бадьей. Мускулистые руки официантки не посрамили бы и тролля. Кружками она грохнула о стол, предварительно нагнувшись, чтобы не расплескать пиво. Ило хлопнул ее по крупу, словно кобылу.
- Четыре порции тушеного мяса и еще четыре кружечки, Ута, любовь моя! - сверкнул Ило улыбкой.
Официантка глуповато оскалилась и бросилась в толпу, яростно двигая локтями.
- Ах, непростое будет дельце! - с вожделением пробормотал сигнифер, присаживаясь рядом с остальными. - Необъезженная лошадка!
- Как ты только можешь думать об этом? - простонал Ампили. Его щеки трепетали от возмущения. - После шестнадцати часов в седле?
Ило облизнул пену с губ, размазывая по ним высохшую грязь. Глянув на Шанди, чтобы убедиться в неформальности беседы, он признался Ампили:
- Да я весь день ни о чем другом и не думал, господин.
- Что такое? Ты хоть иногда способен думать о чем-то другом?
- Ну разве что сразу после.
Акопуло, казалось, вновь погрузился в раздумье. Хардграа и два его подручных появились откуда-то и, почти не встретив сопротивления, заняли соседний стол. Вне всякого сомнения, Ило был самым свежим из всех.
Какое-то время Шанди сидел молча, и его компаньоны также не спешили нарушать повисшую над столом тишину. Они достаточно хорошо знали друг друга, чтобы не заполнять каждую неловкую паузу разговором. Но затем…
- Ээ… Господин?
- Да, Ило.
- Я вот все думаю… Почему ты не выгонишь взашей весь этот сброд и попросту не возьмешь то, что тебе нужно?
- Кажется, этим занимаешься ты.
- Я потребовал меньшее, на что может согласиться принц. Но любой легат тут же послал бы меня обратно, чтобы я раздобыл семь кроватей или даже семь отдельных комнат.
- Ты недооцениваешь сам себя. Если бы ты служил сигнифером такого легата, ты раздобыл бы ему ровно столько, сколько ему нужно, - как и для меня. Ты отлично знаешь мои запросы. Одной комнаты нам хватит, потому что мы снимаемся с появлением луны. Четыре часа сна в лучшем случае. И потом, расстановка сил - примерно двадцать против одного. Зачем лишний раз нарываться на бунт?
Ило кивнул, но ответ его, кажется, не удовлетворил. Шанди не хотел привлекать внимания к себе, просто чтобы его не узнали. А может, Ило был прав, - и Шанди больше бросается в глаза своей поразительной неприхотливостью.
Затем у стола снова появилась полногрудая Ута с четырьмя мисками густого варева и, ухитрившись подпихнуть Ило локотком, снова заслужила хлопок по мясистой гузке. Сотрапезники полезли в дорожные сумки за ложками; в основном тушеное мясо состояло из воды и овощей, но на вкус было лучше многих блюд, какие Шанди доводилось пробовать в придорожных тавернах. Мысленно он обязал себя лично выразить благодарность здешней кухарке.
Разговоры на время прекратились, но набеги троллей.все еще витали в воздухе.
Чародеи Лит'риэйн совершил вопиющее нарушение Свода, спустив на имперскую армию своих драконов в лесах Пустоши Нефер; кто-то потихоньку использовал волшебство, сдерживая ее в Мосвипсе. Эмшандар запретил Шанди возвращение морем, так что он, возможно, доверял настойчивым слухам о крушении нордлендского флота у побережья Зарка. Етунами занимался Смотритель Севера. Конечно, никто не смог бы доказать, что в кораблекрушении каким-то образом повинно волшебство, но все вместе складывалось в картину довольно-таки удручающую.
Шанди многое бы отдал за то, чтобы понять, какие сети сейчас плетут Четверо. Из всех простых смертных только его дед мог бы разъяснить ему что-то, но временами даже дед не общался со смотрителями на протяжении нескольких лет кряду, - во всяком случае, он так говорил. Взойти на трон, когда Совет Четверых разобщен…
Ило поглощал варево с непостижимой скоростью.
Вдруг он, однако, остановился, лишь наполовину опустошив свою миску:
- Наелся!
Глянув на остальных, Шанди увидел на их лицах изумление, которое сам никогда в полной мере не разделял. Наверное, в глубине души он оставался ханжой…
- Я не думаю, что кто-то из нас закончит трапезу в ближайшие пятнадцать минут.
- В таком случае вы меня простите? - вскочив на ноги, Ило мгновенно растворился в толпе.
- Он ведь не сможет! - закатил глаза Ампили.
- Конечно сможет! - фыркнул Акопуло. - Он все устроил. Хозяину он заявил, что легат согласен на одну комнату при условии женских услуг в придачу. Хозяин, естественно, предположил, что легат самолично… Вон, вон они идут, поднимаются по лестнице! - Советник говорил раздраженно, совсем как старый жрец, которого так порой напоминал.
- Я имел в виду, что невозможно успеть сделать всё за пятнадцать минут! - пробормотал толстяк Ампили, вздыхая с тоской. - Или этот может?
- С легкостью. Помните, Ило - мой организатор. Я куда меньше ценил бы его, если бы он не сумел организовать то, что, по всей вероятности, так много для него значит. - С каким бы отвращением сам Шанди ни относился к беспорядочным связям своего сигнифера, он не собирался потакать перебранкам внутри их небольшой компании.
- Похоть погубит его! - огрызнулся политический советник.
- Не погубит, если только я этого не захочу!
Акопуло уклончиво извинился и снова налег на ужин. Ему было свойственно высокомерие истинного философа. Приняв решение для себя, он стремился думать за всех остальных; казалось, дай ему только шанс - и он направит Шанди на переустройство мира по собственному проекту.
Шанди знал Акопуло с детства. Никогда не страдая от нехватки добровольных помощников, будущий император желал точно знать истинные мотивы каждого.
Для Ампили же власть порождала знание, а знание - еще большую власть. Не хватало ему лишь воли, чтобы воспользоваться властью. Использованная власть - это власть потраченная: назначь кому-нибудь встречу, к примеру, и приобретешь одного друга и десяток врагов. В отличие от Акопуло он никогда не тешил себя мечтой о реформации, вполне довольствуясь удовлетворенным любопытством. Толстяк Ампили был подлинным чистопородным импом, и в данный момент, покончив со своей порцией, он придвигал к себе миску Ило.
3а действиями же Хардграа не крылось ничего, кроме старомодной преданности, чести и патриотизма - очень не по-имповски.
А Ило? Ило заботил только Ило - и ничего, кроме Ило. Шанди понял это в первый же день, когда паренек, качаясь, вошел в его палатку - изнуренный и обезумевший после сражения. Любой, кому выпало жить в окопах, ухватится за такую возможность без лишних вопросов. Но уже тогда Ило начал грезить о высоких должностях.
Поначалу Шанди думал о нем как об удобном предлоге показать, насколько ему противна несправедливость. Просто из любопытства он поскреб и увидел под слоем дорожной пыли блеск благородного металла. Тогда он поскреб еще и обнаружил огромную работоспособность и замечательное внимание к мельчайшим деталям. Если Ило старался показать себя достойным очищения семейной репутации, тогда он преуспел, вне всяких сомнений. Он будет и дальше служить Шанди со всей преданностью - ровно столько, сколько ему посоветует сам Шанди… Обычный для импов договор, работающий на обе стороны. Досадно лишь, что такой привлекательный и талантливый юноша оказался столь узок в мировоззрении. Ило заботился только об Ило, что в данный момент наверняка обнаруживает крепкотелая Ута.
А сам Шанди? Что стоит за его собственными поступками? Любовь к Эшиале, разумеется, но что еще? Гордость, само собой. Вера в честное, разумное правление - ив справедливость. Сознание долга. Ненависть к войне… Что за скучный список! Но, с другой стороны, он сам, похоже, был довольно скучным человеком.
Раскат грома, казалось, сотряс здание. Беспорядочный хор голосов понизил ноту, в конюшне заржали перепуганные кони. Но мало-помалу прежний гам возобновился…
- Восход луны? - с надеждой пробормотал Акопуло. - Мы до самого рассвета не увидим и гривы собственных лошадей.
- Всего-навсего гроза, - ответил Шанди. - Она пройдет.
- Принц Эмшандар! - раздался рядом голос, и он потянулся за мечом.
То была женщина, и Шанди слегка расслабился. Она стояла лицом к нему, за самой спиной Ампили. Черты ее скрывал край темного плаща, наброшенный на голову, - в полутьме лица не было видно вовсе, лишь поблескивали глаза. Обнаженная рука женщины придерживала складки плаща у самого горла, другой же рукой она тесно стягивала темную материю под локтем. Шанди не отрываясь смотрел на худую старческую руку, с дряблой, морщинистой кожей и длинными узловатыми пальцами. Вопреки очевидной старости, женщина держалась прямо и гордо под своим домотканым покровом, казавшимся сухим, что было почти невероятно для подобной ночи. Шанди не видел, что скрывалось за плащом: наброшен он поверх роскошных шелков или же на голое тело.
Голоса вокруг не умолкали. Акопуло и Ампили продолжали трапезу, не замечая ничего, и виной тому могло быть только волшебство.
- Передо мной у вас есть одно немалое преимущество, мэм: вам известно мое имя, однако мне неизвестно ваше.
- Мое имя ничего не скажет тебе. Слышал ли ты о Пустой Усадьбе? - Она говорила с сильным акцентом, который Шанди не мог узнать; голос ее хрипел и срывался.
Не обращая на нее внимания, Акопуло перестал клевать ужин - и толкнул свою миску Ампили, который принялся запихивать ее содержимое себе в рот с энтузиазмом свиньи у корыта. По коже Шанди побежали мурашки - он чувствовал присутствие сильных чар. Кто она? Он ни разу в жизни не встречался со Смотрительницей Запада, но та была из троллей.
- Вы напрасно пользуетесь своими силами в моем присутствии, сударыня….
- Я не страшусь смотрителей. - В голосе ее скользнули нотки, выдавшие страх перед чем-то другим. - Я спросила, слышал ли ты о Пустой Усадьбе?
- Название мне знакомо.
- Там есть бассейн-прорицатель. Он древней кладки и ничем не примечательный при свете дня, но в лучах луны сможет дать хороший совет.
Шанди решил, что глаза ее походили на эльфийские - большие и чуть раскосые, но они не горели опаловым огнем. Смуглая кожа ее руки цветом походила на его собственную и не отливала золотом по-эльфийски. Шанди не мог понять, какой расе принадлежит женщина, - и это казалось странным. Полукровки всегда выдавали происхождение по крайней мере одного из родителей, но в чертах ее не было ничего определенного.
Тем временем старуха уже собиралась уйти, словно бы выполнив свою миссию.
- Подождите! - остановил ее Шанди. - Расскажите мне еще.
- Ступи в бассейн одной ногой, - ответствовал странно изменившийся голос. - Правой ногой, дабы узреть то, что стоит искать; левой ногой - дабы узреть то, чего должно опасаться..
- Я полагал, избегать волшебства - мой долг, сударыня… - с подозрением сказал принц. Не кроется ли здесь хитроумно устроенной западни?
- Прорицание не нарушит клятвы. Тому есть свидетельства.
- Могу ли я узнать, зачем вы рассказываете мне все это?
Старуха оглянулась на него, и странные глаза вновь сверкнули в полутьме.
- Не спрашивай цены даров, принц Эмшандар. Времена тяжелы… Я… Скажем, я пытаюсь дать тебе случайный толчок в надежде избежать того, что неизбежно. Большего я сделать не могу. - Казалось, ее колотит лихорадка.
- Конец тысячелетия? Вздох:
- Истинно так. Теперь я должна уйти… Настали времена печали, ваше высочество, и лишь печаль впереди.
- Расскажи мне больше! Голова и капюшон качнулись:
- Нет, я уже преступила запретную грань. И снова она повернулась, чтобы уйти. Вскинув руку, Шанди ударил по лампе, пытаясь хотя бы единственной тенью осветить лицо под плащом. На миг мелькнуло лицо, древнее, как война, глубоко иссеченное временем и болью. Бледные глаза казались огромными, нос - широким, как у фавнов. Что-то эльфийское, но не эльф. Печаль и горечь.
Старуха быстро отвернулась - и исчезла; Шанди так и не понял куда. Едва справляясь с волнением, он вновь опустился на стул.
- Уфф! - недоуменно выдохнул Ампили, выуживая что-то из своей миски. - Что это за зверюгу они тушили? В колышущемся полумраке Акопуло уставился на улов с интересом подлинного ученого.
- Сдается мне, это челюсть гиппогрифа.
- У гиппогрифов не бывает челюстей!
- В любом случае было вкусно, - встрял Ило, вновь усаживаясь на свое место. Волчья шкура перекинута на плечо, волосы встрепаны; Ило раскраснелся и дышал с трудом. - Ого! А я и не подозревал, что успел столько съесть! - Ампили достался взгляд, полный немого укора.
- Я потрясен, - сухо промолвил Акопуло. - Не успели истечь пятнадцать минут, а ты уже тут как тут и требуешь добавки! Это ли не замечательно, легат?
- Скорее похвально, - ответил Шанди. Колотившееся сердце медленно успокаивалось. Видно, его спутники ничего не заметили. - Я не ошибся в тебе, Ило. Господа, что вы знаете о Пустой Усадьбе?
- Соглашение, подписанное в Пустой Усадьбе? - нахмурился Акопуло. - Что-то около… 2900 года. Дварфы.
- Это охотничьи угодья, - вставил Ампили, - любимое место развлечений императрицы Абнилы. Там она устраивала иногда тайные совещания. Где-то на Восточном тракте, кажется.
Тому есть прецеденты. Если императрица Абнила консультировалась с бассейном, тогда ее праправнук наверняка может последовать ее примеру.
- Значит, Усадьба где-то неподалеку? - переспросил Шанди. - Ты можешь разузнать для меня, где это?
Слегка удивившись, Ампили кивнул:
- Если это и впрямь совсем рядом. - Отодвинув миску, он опрокинул в себя остатки пива из кружки. Затем, облизав ложку, надежно запрятал ее в сумку. - Кажется, я видел где-то в углу неплохой выбор сыров, - заметил он и шагнул в толпу, раздвигая ее своим брюхом.
- А что ты знаешь о бассейнах-прорицателях? - спросил Шанди у своего советника.
Сухое личико Акопуло вытянулось от изумления:
- Не больше чем все остальные, а это не так уж и много… Дражайший доктор написал специальную работу о подобных устройствах, но практически ничего не прояснил. Мне, впрочем, доводилось слышать, будто бассейны заслуживают большего доверия, нежели магические окна, которые к тому же ограничены видом из дома. У бассейнов, кажется, меньшие временные возможности, зато они просты в обращении. Как считается, они дают честные ответы на вопросы исследователя. С другой стороны, говорящие статуи, разумеется…
- Благодарю, - остановил поток его рассуждений Шанди. - Мне как-то говорили, что в Пустой Усадьбе есть действующий бассейн-прорицатель.
Лицо пожилого наставника вспыхнуло интересом.
- Коли так, я советовал бы посетить Усадьбу.
- Я как раз думал об этом, - пояснил принц.
- О, так мы остановимся здесь ненадолго? - глубокомысленно изрек Ило.

4

Пустая Усадьба - или то, что от нее осталось, - находилась в узкой каменистой лощине примерно в лиге к западу от почтовой станции, - так заявил хозяин таверны, и путешественники без труда обнаружили нужный им поворот. Дождь прошел, и четвертушка луны плыла средь серебристых облаков, хотя рассвет был уже не за горами. Древняя военная дорога, извиваясь, убегала прочь по холмам, чтобы круто нырнуть затем под сень деревьев. Лошади вскоре стали подпрыгивать не хуже блох. Трудно было их в этом винить, ибо ночной ветер шелестел листьями над головой, роняя то здесь, то там холодные капли; дорога же состояла из коварного месива камней и жидкой грязи.
Очевидная небезопасность вылазки до предела натянула нервы Хардграа. Если бы центурион знал о загадочной старухе в темном плаще, он бы наверняка устроил маленький мятеж, наложив на экспедицию вето, но Шанди сам принял решение и, более того, вынашивал его достаточно долго.
Всем хотелось сначала дождаться утра, разумеется, но это значило бы задержку на целый день. Следующей же ночью луна вообще могла не выйти; да и сам бассейн мог оказаться выдумкой. Правда, все вместе могло оказаться хорошо задуманной ловушкой, - но Шанди не любил менять принятых решений. Он понимал, что подобное упрямство однажды доведет его до беды, но всякий раз надеялся, что это случится не сейчас, а когда-нибудь потом.
Над самой головой скользнула сова, напугав лошадь Ило - едва ли не самую норовистую в отряде. Ило хоть и был неплохим наездником, но чуть не вылетел из седла в грязь, - и тут Шанди приказал спешиться. Легионеры остались присматривать за лошадьми; остальные же, вытянув вперед руки, отправились дальше своими ногами. Большинство офицерских ног защищала прочная кожаная обувь, но на Ило и Хардграа были обычные сандалии армейского образца, мало чем спасавшие от громко чавкавшей холодной жижи.
Полчаса блужданий почти что на ощупь привели их к внешней стене Усадьбы, выстроенной не без участия армии: когда легионам не с кем было сражаться, они всегда что-нибудь строили. Стена имела вид самый плачевный, ее кладку явно потихоньку растаскивали местные жители, которым хотелось сложить прочный сарай или что-нибудь в этом роде. Ворот как не бывало; Шанди направился прямо в брешь, за которой поднимался буйный молодой лес.
Заросшие мхом разбитые остатки стен выдавали расположение бывших хозяйственных построек и казарм Гвардии, с обвалившимися крышами и рухнувшими колоннами - творения человеческих рук медленно проигрывали в борьбе с наступавшими на них силами природы. Между тем во времена былой славы весь комплекс сооружений вмещал, должно быть, не менее нескольких сотен жителей…
В конце концов едва различимая дорожка вывела их к площадке перед развалинами главного здания, залитыми бледным лунным светом. Одно крыло совершенно очевидно было очень старым, другое же по его вытянутым, острым сводам смело можно было отнести к правлению великой императрицы. Вся усадьба носила следы гигантского пожара, бушевавшего тут когда-то, окна походили на пустые глазницы черепа.
Небо уже начинало светлеть…
- Давайте разделимся, - предложил Шанди. - Бассейн должен быть где-то поблизости.
- Господин! - остерегающе прорычал Хардграа. Он не вкладывал меча в ножны с тех самых пор, как путешественники спешились. - Ты не представляешь, кто или что может обитать здесь!
- Что бы это ни было, траву оно не мнет. - Резко повернувшись, Шанди отправился на поиски.
Никаких признаков жизни обнаружено не было, пока Ампили не издал крик, призывая остальных обследовать его находку. Толстяк стоял на маленькой террасе, со всех сторон окруженной деревьями и почти скрывшейся в густой тени. Корни и трава расшатали каменную кладку; боковые перила также почти наполовину обвалились. Несколько каменных ступеней вели вниз, к маслянистому блеску воды прямо под террасой.
- Мне лично это не внушает доверия, - разочарованно хмыкнув, заявил Акопуло. - И уж во всяком случае, я не рекомендую пить оттуда.
- Да я бы здесь и лошадь не стал поить, согласился Шанди, хмурясь на серебристое мерцание и странные клочья тумана, кружившие над поверхностью.
- Лошадь и близко не подойдет.
И это было похоже на правду… Бассейн оказался меньше, чем он ожидал, но края его скрывались под густым покрывалом мха, ползучих растений и низко склонившихся ив, так что он вполне мог быть и больше. Высокие борта поднимались вертикально, и единственным доступом к воде оставались ступени.
- И что дальше? - спросил Ампили, содрогаясь от сырости. Несмотря на утренний холод, всем мучительно хотелось спать. - Читать молитвы, вызывать духов или прыгать прямо вниз? - Судя по голосу, его никак не привлекала ни одна из перспектив.
- Необходимо ступить в него одной ногой, - объяснил Шанди, пытаясь придать своим словам уверенность, которой не ощущал. - Правой ногой, чтобы увидеть, к чему надо стремиться, и левой, чтобы узнать, чего стоит остерегаться…
Никто не спросил, откуда он взял это, - все знали, что Шанди говорил с чародеями.
- Одно предсказание на каждого? - задумчиво спросил Акопуло.
- Вроде как. - Шанди направился к ступеням. Старуха намекала, что бассейн теряет магические силы. Вполне может статься, что он способен лишь на одно предсказание в ночь, - ив таком случае это предсказание получит Шанди. Но что более вероятно, он вообще ничего не увидит и только выставит себя на всеобщее посмешище…
Расшатанные ступени покрывал липкий слой ила, они прятались в тени, и каждую приходилось отыскивать на ощупь. Он спускался медленно и осторожно, придерживаясь рукой за мшистые камни стен. Если только все сооружение не было подделкой под старину, тогда эта часть построек предшествовала эпохе Абнилы по меньшей мере на несколько веков. Конечно, Вначале бассейн мог вообще не иметь магических свойств, и лишь позднее приобрести их - так или иначе.
Шанди едва не ступил в воду, вовремя сообразив, однако, что ступени ведут дальше, уходя под поверхность.
Вновь кинув взгляд на темную, маслянистую массу воды, он понял, что бассейн на самом деле куда больше, чем казалось с высоты. Ветер не проникал сюда, и медленно вращавшиеся у самой поверхности жутковатые хлопья тумана напоминали белесые обрывки пены, бесцветные под луной. Шанди видел, конечно, отражение самой луны, равно как и посеребренные ею края облаков и деревьев. Ни водорослей, ни водяных лилий, - но здесь все равно стоял какой-то странный затхлый аромат… Почти сладковатый запах, но не гниения, а чего-то вроде древних благовоний, ладана…
Нагнувшись, Шанди различил собственное отражение, блеск своего шлема, головы его компаньонов, вырисовывавшиеся на светлом фоне небес, - они перегнулись через балюстраду, наблюдая. Шанди надеялся, что боевые товарищи не слишком будут опираться на ветхие перила и не обвалят их вниз.
Рассвет приближался, поэтому следовало спешить. Хотел ли он узнать о грозящей опасности? Может, увидеть лицо своего убийцы или предателя? Но Шанди неплохо охраняли, а скоро будут охранять лучше… Каждому предстоит когда-нибудь умереть, и Шанди совсем не хотелось увидеть сейчас собственную смерть. Да и нет особенного смысла в том, чтобы увидеть угрозу, таящуюся в далеком будущем: Шанди подозревал, что ему суждено дожить до глубокой старости, подобно деду.
Просьба показать что-то хорошее наверняка вызовет образ возлюбленной Эшиалы. Быть может, это и не потрясение мира, зато боковой крюк к Пустой Усадьбе окажется не напрасен. И вдобавок он намерен осуществить столько реформ - возможно, древнее волшебство подскажет, с чего следует начать? Опершись о стену, Шанди стащил с ноги правую сандалию. И ступил босой ногой в темную воду.
Следующая ступень оказалась выше, чем он ожидал. Более того, вода была теплой, хотя он рассчитывал встретить холод, - это открытие стало такой неожиданностью, что Шанди едва не свалился в бассейн. Судорожно вцепившись в кладку стены, он выпрямился, перенес вес на ногу, твердо застывшую на скользкой ступени, и подождал, пока не уляжется рябь. Тепло воды объясняло туман, естественный в столь прохладное утро.
Поверхность очищалась медленно, на удивление медленно. Наконец отражения обрели четкость - луна, облака, туман… Деревья. Его лицо. Все темное, неясное… Вот только луна была теперь полной.
Нет, то было бледное отражение солнца. Все случайные формы: туман, пена, тени и отражения - медленно обретали общую стройность, превращаясь в какой-то значимый узор - далекий, чужой пейзаж. Шанди словно бы смотрел на залитый солнцем вид через стекло, покрытое слоем сажи. Сначала он различил вдалеке замок, на вершине горы. Потом в глаза ему бросилось светлое летнее облако, приглушенное до бледно-серого пятна, словно зацепившегося за высокие шпили замка. Водное пространство позади, должно быть, было морем, - одна за другой, волны накатывались на пустынный пляж. Значит, гора с замком была чем-то вроде скалистого острова, и теперь Шанди видел раскинувшийся по склону город, прямо под замком…
Где это? Какой смысл в предсказании, которое невозможно истолковать? И только Шанди собрался было крикнуть остальным, не знают ли они, что это за замок, как вдруг он понял: тот, кого он принимал за отражение, на самом деле был кем-то другим. Он глядел в озадаченные глаза мальчика - юного етуна в мятой рабочей одежде, судя по всему, рыболова или крестьянина. Он стоял совсем рядом, глубоко засунув руки в карманы.
От неожиданности Шанди дернулся, и гладь бассейна снова зарябила; видение пропало… Дрожа от напряжения, он ждал, не вернется ли оно. На сей раз вода успокоилась быстрее, но ни мальчика, ни замка на скалистом острове он так и не увидел - лишь отраженный лунный серп; волшебство кончилось.
Вытащив ногу из воды, Шанди стащил второй сандалий и опустил на невидимую под непроницаемо-черной поверхностью воды ступень левую ногу. Теперь вода казалась по-настоящему холодной и зыбь расходилась быстро… Ничего он больше не увидит: одно предсказание на человека.
Неся сандалии в руках, он поднялся по ступеням, чувствуя себя обманутым. Возможно, древний водоем старался изо всех сил, - но Шанди ждал чего-то совсем другого. Путешествие к Усадьбе оказалось напрасным… И в то же самое время ему было не по себе из-за мрачности самой магии, хоть он и был знаком с волшебством не понаслышке - в отличие от большинства простых смертных. Еще ребенком он видел однажды появление всех Четверых в Ротонде Эмина и тем же вечером наблюдал, как волшебник растворился в огненном столбе… Он сидел на балконе посетителей В сенате, когда там появилась Чародейка Грунф, явившаяся за грамотой, подтверждающей ее полномочия. Да и Олибино частенько навещал его… В любом случае, Шанди не настолько хорошо был знаком с действием тайных сил, чтобы относиться к ним без обычного трепета непосвященного.
- Далеко же ты ездил, чтобы сполоснуть ноги, - едко заметил Акопуло, - да будет мне позволено так выразиться! - В группе он был единственным, кто мог открыто сказать Шанди что-то подобное, и знал об этом. Но все равно он позволил себе чересчур много.
Однако Шанди пропустил его непочтительность мимо ушей:
- Вы ничего не видели?
- А ты видел? - изумился старый наставник. Остальные не проронили ни звука, но чуть качнулись в безмолвном потрясении.
- Да, мне явилось видение замка и города, хотя где это, я не имею ни малейшего представления… И еще я видел парнишку лет пятнадцати или шестнадцати… - Шанди замолчал, вспоминая. - Етун, но у него странное лицо. Глаза казались темными, хотя о цвете говорить сложно. Всклокоченные волосы… Он напомнил мне кого-то, но я даже не знаю кого. И вы… все вы ничего не видели?
Нет, остальные не видели ничего.
- Я пробовал и со второй ногой, но напрасно… Значит, одно предсказание на человека. Попробуйте
Кто-нибудь. Кстати, вода очень теплая - я едва не нырнул туда с головой.
Остальные обменялись хмурыми взглядами; никто не хотел испытать древнее волшебство на себе.
- Скоро будет рассвет, - сказал Акопуло. - Иди первым, сигнифер, а мы, люди почтенного возраста, не спеша попробуем одолеть ступени.
Вопросительно глянув на Шанди, Ило поспешил к лестнице. За ним последовали оба советника.
Шанди завязал сандалии. Затем он оперся на остатки балюстрады и вместе с Хардграа наблюдал за спуском процессии.
- Ты не хотел бы увидеть будущее, центурион?
- Нет, если только ты не прикажешь мне, господин. Я предпочитаю не знать судьбы.
- Вот разумный человек! Все, что я вынес оттуда, - это порожденная Злом загадка, которая, кажется, будет сводить меня с ума многие годы. Всякий раз, как я подойду близко к морю, мне придется вспоминать - и терзаться сомнениями. Наш юный друг, как и я сам, собирается попробовать правую ногу. Наверное, ему предстанут целые когорты великолепных женщин.
Хардграа хмыкнул:
- Очень на него похоже! Другая нога показала бы легионы разъяренных мужей.
Шанди рассмеялся. Редкие проявления чувства юмора старого вояки всякий раз заставали его врасплох.
- Это уж точно!
Круги, расходившиеся на поверхности, едва были заметны с террасы. Шанди не видел внизу ничего необычного.
Впрочем, Ило все-таки увидел что-то, он перебросился с Акопуло, достигшим конца лестницы, парой слов. Советник расхохотался. Он осторожно уселся на ступень, и Ило помог ему снять правую сандалию. Сигнифер поспешил наверх, замедлив подъем лишь для того, чтобы благополучно миновать огромное брюхо Ампилй.
- Ну, что там? - спросил Шанди, как только Ило выпрыгнул на террасу. - Самая прекрасная женщина на свете?
- О да! Вы тоже ее видели? - Светлеющее небо позволило увидеть возбуждение, мелькнувшее на лице сигнифера.
- Нет, это лишь догадка. Ты и впрямь ее видел? Ило так энергично кивнул, что еле слышно хлопнули волчьи уши:
- Да, ваше высочество! Само совершенство… Не описать!
- Обнаженная, она лежала в постели?
- В саду, но действительно, гм… Обнаженная. - Ило глубоко вздохнул. - Просто невероятно! Хардграа тихонько фыркнул:
- Надеюсь, ты запомнил ее черты, чтобы не разминуться при встрече?
- Я узнаю ее с первого взгляда! - клятвенно пообещал Ило.
У Шанди подобной уверенности не было. Вернувшись в Хаб, он перетряхнет все имперские архивы и потребует список всех островов с замками на них. Солнце стояло над самым островом, так что это либо восточное, либо западное побережье; не юг и не север. Письмоводители займутся поисками, и тем временем Шанди придумает, как дальше быть с армией столичных бюрократов… Но их поиски не объяснят ему, кто была эта странная женщина, приведшая его сюда, - женщина, объявившая, что не страшится смотрителей…
Внизу Ампили осторожно опускал в воду левую ступню. Акопуло уже поднимался по лестнице, неся в руках свой правый ботинок.
- Удачно? - позвал Шанди.
- Я видел кое-что, - отвечал ему советник, но не добавил ничего, пока не достиг террасы. - Не знаю, чем это может помочь.
- Ты хочешь поведать мне о том, что видел, наедине?
- Нет. Это попросту не стоит держать в секрете. - Политический советник присел на остатки упавшей балюстрады и начал натягивать ботинок. - Я видел своего старого учителя, милейшего доктора Сагорна. - Он фыркнул.
В детстве Шанди слышал в переложении Акопуло огромное количество историй о великом ученом и мудреце.
- Значит, он жив?
- Не понимаю, как это может быть возможно. Он был стар, как сам Свод Правил, когда я учился у него, а ведь с тех пор минуло тридцать лет. - Акопуло поморщился. - Стоило ехать сюда, чтобы увидеть предсказание в обратную сторону! Верить следует в Богов, а не в такую магическую чепуху. - Он уже забыл, что сам советовал устроить этот эксперимент.
- Наш лорд сует в воду левую ногу, - глубокомысленно возвестил Хардграа. Акопуло понизил голос:
- Не иначе, ждет новостей о своей дражайшей супруге. Этому человеку недостает доверия! - хихикнул он.
- Его жена умерла почти год назад, - удивленно сказал Шанди. - Ты разве не знал?
Акопуло закашлялся и сбивчиво принялся извиняться. Чувствуя, что и сам он раздражен очевидной неудачей, Шанди вскинул голову и повернулся, ожидая толстяка. Ампили присел на ступени, чтобы обуться, и поднимался не спеша. По небу уже растеклась голубизна, и луна - еле заметное смазанное пятно - торопливо пряталась за облака.
- Ну, как? - спросил его Шанди.
- Никак, ваше высочество. - Ампили отдувался, с трудом восстанавливая дыхание. - Я… Я вообще ничего не увидел. - Его дряблые черты покрывала необычная бледность; улыбка казалась натянутой.
- Очень жаль, - медленно проговорил Шанди. - Вероятно, уже наступило утро или водоем больше ни на что не способен… Идемте же, господа. Впереди у нас долгая, трудная дорога.

Вещий дар:
Где исток,
Что вещий дар питает? И зачем Приветом странным в выжженной степи Вы нас остановили? Отвечайте.
- - - Шекспир. Макбет. I, III

Глава 7
ПОТОКИ ПОВОРАЧИВАЮТ ВСПЯТЬ

1

- А мне кажется, это нечестно!
Королевская чета Краснегара как раз завтракала, когда на их дочь Кейди вновь напала охота привести Вселенную в соответствие со своими нуждами и желаниями, что случалось довольно часто.
В большой зале не было никого, кроме них. Как всегда в начале лета, замок казался заброшенным: почти все его обитатели перебрались на материк или же рыбачили где-то. Рэп и сам проводил много времени в окрестных холмах, следя за табунами, но решил-таки вернуться домой, дабы ненадолго воссоединиться с семьей.
Сейчас он очнулся от своих раздумий, сообразив, что Инос никак не ответила на заявление Кейди и, стало быть, предоставила сделать это мужу. Надо же, кто-то съел всю его кашу… А впрочем, не важно, он уже не голоден.
- Извини, я что-то замечтался. В чем было дело? Дочь одарила Рэпа унаследованным от матери неодобрительным взглядом:
- Мне кажется, чти капралу не следует принимать
Гэта в свою команду!
Ответить на это можно было по-разному: "Какую команду?", например, или: "А почему бы и нет?", или даже: "Какому капралу?" - хотя последний вариант наверняка вызовет у Кейди гневный вопль, правда, Рэп уже давно не слыхивал громкого крика в исполнении дочери… Близнецы подрастали, и она взрослела быстрее, чем брат, - чего и следовало ожидать. Кейди было уже тринадцать с половиной. Этим утром она нарядилась, словно к венцу, что для нее было нормально.
- Отчего это нечестно? - спросил ее Рэп. Дочь раздраженно отбросила со лба черную прядь.
- Нет, ну правда ведь, папочка! Фехтовальный конкурс, где один из участников… использует… ну, в общем!
Должно быть. Рэп вел себя из рук вон глупо, ежели она назвала его "папочкой".
- Использует что, Кейди? - переспросил он, подкрепляя вопрос родительским сдержанно-испытующим взглядом.
Она опустила глаза.
- Ну, все ведь знают! - пробормотала Кейди.
- Знают что?
- Что Гэт - предсказатель, вот что! А поэтому будет нечестно, если он попадет в команду мальчишек. Никто и уколоть его не сумеет, даже сам капрал!
Рэп глянул на Инос и увидел на ее лице тень, которая пробегала по нему всякий раз, когда обсуждались способности Гэта. Она во всем винила себя, что было глупо.
И весь этот спор никому не был сейчас нужен: лето едва успело открыть сообщение с материком, а Кейди уже вынашивала планы зимних состязаний! За последние полгода Кейди стала рьяной поклонницей фехтования, заразив этим, разумеется, всех своих подружек. Рэп до сих пор не мог свыкнуться с мыслью о фехтующих девочках, но по собственному опыту знал, что смеяться над этим в присутствии Инос все-таки не стоит.
- Я даже не знаю, брал ли Гэт в руки рапиру хоть раз в жизни, - сказал он. - Мне сложно представить его в роли фехтовальщика.
- А он почти не занимается, не то что остальные.
- И это кажется вам странным? Гэт не занимается - и всем остальным тут же становится не по себе. Могу себе представить, на что похожа его защита… А каков он в атаке?
- Кошмар! Капрал говорит, Гэт недостаточно агрессивен.
- Вот тебе и ответ… В общем, вопрос закрыт. Кейди поднялась, стараясь не терять достоинства:
- Понимаю. Справедливость для всех разная! Мальчики - это другие люди… Конечно! А теперь, если вы извините меня, милая мама, дорогой папа, мне назначено у парикмахерши… Но я все же нахожу очень… э… нечестным пользоваться сверхъестественными способностями в обыкновенных, не чародейских состязаниях по атлетике!
- Кейди!
Принцесса вновь тряхнула прической. Рэп задумался, что скажет Инос, если он издаст королевский указ, преследующий ношение длинных волос в королевстве? Нет, не стоит рисковать.
Надув губы, Кейди уселась вновь:
- Если мне запрещают говорить об этом, вовсе не значит, что все остальные ничего не подозревают!
- Подожди секундочку, дорогая, - сказал на это Рэп. Необходимо разузнать подробнее. Он знал, чем грозит репутация волшебника в Краснегаре, и ведь сам он был старше Гэта на несколько лет, когда стал чародеем! - Что в точности подозревают все остальные?
Дочь состроила гримасу.
- Ничего нельзя стянуть за спиной у Гэта… Бросишь чем-нибудь в него, - а Гэт уже ушел. Подбрось монетку, - и он десять раз подряд отгадает, какой стороной она упадет!
- Гэт действительно делает это на людях?
- Да! - отвечала Кейди, но, помолчав, добавила:
- Иногда. - Что, по всей вероятности, значило попросту "однажды".
- Тогда я приношу извинения. Насчет конкурса согласен: Гэту не стоит позволять участвовать в команде фехтовальщиков.
Кейди ликующе подпрыгнула и умчалась прочь из зала.
- Вроде Гэт потихоньку свыкается, - с надеждой молвил Рэп.
Инос отгрызла кусочек черствого рулета, не сводя с мужа зеленых глаз, сверкавших гордостью:
- О, мне тоже так кажется. Помнишь, ты сказал мне однажды, что любой из магических талантов может быть и чисто природным даром.
- Нет. Я что, правда так говорил? Довольно бессмысленное замечание, на мой взгляд.
- А на мой - так одно из твоих лучших высказываний, дорогой. Во всяком случае, для Гэта оно годится. У него всегда был талант держаться подальше от неприятностей.
- Зато Кейди работает за обоих. Инос покачала головой:
- Как раз с Кейди все в порядке. А вот Гэт… Он ни разу не содрал коленей с тех пор, как толком научился ходить. Между прочим, порой я провожу половину своего времени, бинтуя пострадавших детей, - не королева, а придворная нянька. Гэт так редко оказывается замешан, когда вся компания попадает в какую-то крупную переделку… Он просто всегда где-то в другом месте.
Отчасти так оно и было. Неугомонных сорванцов замечаешь всегда, а вот примерное поведение не привлекает внимания… Гэт никогда не причинял родителям большого беспокойства.
- Он просто неглупый парень, - заметил Рэп.
- Да, он вовсе не глуп, - согласилась Инос, - но он и не гигант мысли, если уж начистоту. И в его возрасте опыт еще не играет большой роли, правда? Тогда что это такое? - Потянувшись через стол, она взяла мужа за руку. - Он просто умеет обходить ямы, вот в чем дело!
- Если он демонстрирует свои способности другим детишкам, тогда ему придется обойти немало ям.
- Они тоже постепенно привыкнут… Вспомни только! В последнее время он так часто бродит по замку с этой своей старческой улыбкой - словно ничто в мире его не заботит…
- А если и возникнут проблемы, он легко с ними справится? - Рэп не любил думать о провидении и предсказаниях, потому что от этих мыслей у него быстро начинала болеть голова. Даже когда он был волшебником, ему так и не удавалось понять до конца, как это возможно; и самое слабое понимание, доступное ему тогда, теперь казалось утерянным безвозвратно. Его мать была предсказательницей, способной предвидеть пол будущего ребенка. По крайней мере, ему так рассказывали, - он не очень хорошо ее помнил. Впрочем, талант Гэта все равно отличался - временами казалось, что он попросту живет, опережая остальных на несколько минут.
- Вот и он, - шепнула Инос. - Что я тебе говорила?
Гэт шествовал через комнату, направляясь к родителям: нескладный, долговязый мальчуган с засунутыми, по обыкновению, в карманы кулаками; волосы - как воронье гнездо. Судя подвыражению лица, он находил окружающий мир интересным, но отнюдь не угрожающим.
Не только Кейди начала вытягиваться. Тэт всегда был высок для своего возраста, - и, конечно, именно длинные первыми перелезают через стену. В сущности, он еще оставался ребенком, но уже сейчас сравнялся с матерью в росте.
Усевшись на скамью у стены, он вытянул свои длинные ноги.
- Оно скоро наступит, - спокойно сообщил Гэт отцу.
Рэп проглотил заготовленное приветствие:
- Что скоро наступит?
- Доброе утро.
Рэп оглянулся на окна. Дожди в Краснегаре шли нечасто, но в данный момент стекла заливали дождевые струи, можно не сомневаться. И это хорошо, потому что Рэп намеревался разобрать сегодня целую груду инвентарных списков, погрузочных векселей и других складских документов. Прибывали первые суда. Если чего-нибудь не хватает - того, что может потребоваться краснегарцам будущей зимой, тогда следует срочно разослать запросы, иначе времени на доставку уже не будет, лед вновь оградит королевство от внешнего мира. Дождь давал Рэпу возможность сосредоточиться на задаче и не терять времени попусту.
- Он перестанет примерно через полчаса, - с серьезной миной пояснил Гэт.
Рэп окинул сына удивленным взглядом. Ему показалось, в этих серых глазах только что мелькнула искорка, но он не был уверен. На лице тринадцатилетнего мальчишки не может быть настолько непроницаемого выражения!
- Знаешь, Гэт, сегодня мне с мастером Грэкером надо будет посидеть над кое-какими бумагами…
- Нет, сир. Мы спустимся к пристани. А вот это уже определенно предсказание! Какими бы силами ни владела его бабка-фавн, способности Гэта, похоже, не простирались далее одного часа вперед или максимум двух. Более того, насколько мог судить Рэп, они ограничивались возможностью предвидеть только то, что вскоре и так станет ясно… Предсказывать другим Гэг, вполне очевидно, не мог: он знал, что дождь прекратится, потому что ему суждено это увидеть.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

Интересно, что будет, если Рэп поспешит с сыном в подземелья замка и запрет его там на часок, и, когда дождь все же кончится, Гэт об этом не узнает? Ничего подобного Рэп, конечно, делать не станет. И теперь Гэт уверенно предсказал то, что легко можно проверить, - а он редко делал такие заявления… Что, если Рэп откажется идти на пристань? Интересно, ибо Рэп вовсе и не собирался этим утром выходить наружу. Для этого у него чересчур много работы. Зачем бы ему…
- Чтобы повидать капитана Эффлио, - объяснил Гэт.
- Ну-ка скажи мне - зачем… Тот, что привез лошадей в прошлом году? Гэт кивнул:
- Нет, на сей раз пеньку. Он думает, что ты сможешь всучить ее гоблинам. Рэп вдохнул поглубже.
- Даже перспектива увидеть корабль, доверху набитый грузом веревок, не…
- Что-то насчет… Шанди? - сказал Гэт, поднимая глаза к своду зала. - Я не совсем уверен, но… Шанди? Кто такой Шанди?
- О чем это ты?
- Новости, привезенные капитаном Эффлио. Да, именно Шанди.
- Он что, собирается…
Рэп оборвал себя. Инос следила за их разговором, едва сдерживая смех. Конечно, Эффлио привезет гораздо больше имперских новостей, чем кто-либо из окрестных моряков, посещавших Краснегар, - вообще-то поговорить с ним было бы неплохо… Если день и пропадет, то почти не зазря. У Гэта мокрые плечи! Значит, он…
Досадливое недоумение скользнуло по лицу парнишки.
- Что-то с воротами замка, па… Мне приходится выходить за ворота, чтобы узнать, что должно произойти снаружи.
Так он уже обнаружил магический щит? Капитан Эффлио может и подождать! Кажется, настало время для нового разговора по душам между отцом и сыном, так что…
- Я так и знал, что ты согласишься! - просиял Гэт, пряча улыбку триумфа.
Рэп попытался скрыть облегчение за гневным видом, - да, Гэт настолько свыкся со своим новым талантом, что стал воспринимать его как нечто естественное, как и говорила Инос. Разговор по душам немного запоздал. Но если Рэп и впрямь намерен пройтись с Гэтом до пристани, то не стоит затруднять мастера Грэкера…
- Беги скажи…
- А я с ним уже говорил, - ответил Гэт с довольным смехом.

* * *

Когда король и принц, оставив навесную башню, спешили через внутреннюю площадь замка к воротам, Рэп с удивлением обнаружил, что может не отставать от своего долговязого спутника, только если постарается приноровиться к его размашистому шагу. Дождь явно уходил прочь, и на западе небо уже начало светлеть, но отец с сыном все же направились к Королевской аллее, одной из множества мощеных городских дорог. Сперва спуск был довольно крутым, прохожих никого, и они просто помчались вниз, положившись на Собственные ноги и слегка откинувшись назад для равновесия. Шаги отдавались мрачным эхом в тени подворотен.
Домчавшись до первого марша ступеней, они замедлили шаг и обменялись улыбками. Гэт светился безмолвной радостью оттого, что отец взял его с собой. Это дало Рэпу некоторую пищу для размышлений. Граждане Краснегара начинали работать еще детьми. Принцы и принцессы проводили детство в бесконечных занятиях науками, но на лето обучение прекращалось. Рэп не мог выдумать причины, по которой ему не следовало бы взять Гэта с собой на материк; по крайней мере, на недельку-другую. Для него эта прогулка окажется утомительной и скучной, но, возможно, даст ему какое-то представление о собственном будущем. Когда Королевская аллея подвела их к началу Пиратского переулка. Рэп повернулся к сыну, чтобы спросить, не хочет ли он составить отцу компанию, - и увидел ответ на лице мальчика.
- Что я собирался спросить у тебя? Радость Гэта чуть померкла.
- Я не знаю точных слов. Что-то насчет нашей поездки на материк.
Рэп кивнул. Он не мог отделаться от странного ощущения, что в таланте Гэта скрывается какой-то удивительный парадокс, но ему никак не удавалось загнать проблему в угол. В данном случае Гэт знал, о чем Рэп собирается говорить, но ведь он так и не сказал главного! Однако парадокс вновь ускользнул, ибо Гэт все-таки поднял тему… или создал ее?
Вскоре Гэт уже тараторил о том, что его не пугает перспектива спать в палатке, пропускать обеды, проводить целые дни в седле, промокать от дождей, сгорать на солнце, замерзать на рассвете и так далее, какими бы красками Рэп ни расписывал ужасы предстоящего путешествия. Казалось, он лишь приветствует подобные напасти. Он убеждал отца, что вовсе не имеет планов на ближайшие недели и не собирается уже через день заскучать по оставленным дома друзьям.
Все это Рэп подверг сомнению, но в итоге принял решение захватить наследника с собой, в следующий раз отправляясь на материк. При этом его терзала мысль о том, что Гэт знал об этом решении, входя в большой зал замка еще с час назад.
Еще и года не минуло с той поры, как Рэп последний раз переживал из-за несамостоятельности сына. Теперь же ему было ясно, что Гэт мало-помалу превратился в одиночку; воистину отцовство - не что иное, как добровольная каторга!
На углу стояли две женщины, шушукавшиеся недостаточно самозабвенно, чтобы не встретить своего короля вежливым поклоном. Король приветствовал обеих по имени, пожелав им к тому же доброго дня. Затем отец с сыном пересекли улицу; дождь едва капал. Они свернули на спуск Ткача.
- Гэт!
- Да, сир? - На лице мальчика застыло опасливое выражение.
- Ничего, если мы поговорим о твоем… таланте, Даре предвидения, или как он там называется?
- Ничего. Только это сложно объяснить.
- Ты не беспокойся, если тебе не удастся облечь его словами… Мне только хотелось бы знать, каким образом ты видишь будущее. Ведь я тоже могу предвидеть - кое-что, разумеется.
- О! Ты можешь! Ты тоже можешь? Рэп должен был сказать об этом гораздо раньше. бедный мальчуган затрепетал от облегчения - и только потому, что был, оказывается, не большим уродом, чем его отец.
- Но от меня предвидение требует больших усилий, ты же вроде как занимаешься этим постоянно. Гэт кивнул:
- Ничего не могу с собой поделать.
- Я знаю о двух способах. Один называется угадыванием, и он мне хорошо знаком. Сначала нужно просто представить себе, как ты делаешь одно, потом что-нибудь другое, - и после решить, какое занятие тебе больше по душе. Впрочем, этот способ не всякому сгодится…
Гэт уже качал головой.
- Другой способ - прорицание, - продолжал Рэп, - но оно требует немалого труда… Вдобавок обычно ты видишь сразу столько возможностей, что ни одну из них не можешь рассмотреть толком. Это лучше работает на примере других. Порой наталкиваешься на предуготованную Богами судьбу, и…
Внезапно Рэп замолчал, вспомнив о сделанном ему страшном предсказании. К счастью, Гэт не заметил его замешательства.
- И это тоже не совсем то, сир, - сказал он. - Кажется, я не могу видеть судьбу. "И то хорошо", - подумал Рэп.
- Описать это я могу только так, - говорил Гэт, глядя под ноги. - Несешь свечу в кромешной темноте: другие идут словно с закрытыми глазами - они спотыкаются о камни и падают в ямы. А я вижу, куда ступаю, правда, не очень хорошо…
- Эге, да это отличное описание! Значит, ты можешь обходить ямы?
- Иногда. Порой их невозможно избежать, вроде моих занятий алгеброй… А иногда я нарываюсь на вещи, которых не ждал или которые не увидел вовремя. Но это бывает редко, па.
- Я думаю, твой Дар называется все-таки предвидением. В жизни не пробовал, но, наверное, у меня получилось бы… Да название - чепуха! У тебя великий Дар, сынок, гордись им и используй как должно. Не стоит употреблять его во Зло.
Гэгу было только тринадцать - и он, конечно же, сразу захотел узнать, каким именно образом его предвидение может послужить во Зло. Лишь несколько минут спустя Рэпу удалось сменить тему и заговорить о магическом щите замка.
У развилки он остановился.
- Давай проведем небольшой опыт, - предложил Рэп сыну. - Отсюда мы можем пойти по Рыночной аллее или же сначала спуститься здесь, - дождь прекратился. Ты можешь сказать, кого мы встретим, если пойдем и здесь, и там?
Гэт пристально смотрел вниз, на убегающую прочь узкую улочку.
- Если ты пойдешь здесь, па, то наткнешься на епископа.
- Бог Ужаса! - вскричал Рэп. - Ты прав. Быстрей! - Он поспешил по Рыночной аллее, и сын бежал за ним по пятам. Других испытаний тайным искусствам они не предпринимали, пока не добрались до самой пристани.

2

Прошедшей зимой капитан Эффлио водил "Морскую красотку" на юг и посетил Порт-Имп, город своего детства. Ему даже удалось разыскать давным-давно потерянную дочь. Но и сам город мало чем напомнил ему о былом Порт-Импе, и хозяйство дочери выглядело сумасшедшим домом, набитым буйными детьми, чьи шалости творили нечто ужасное с астмой капитана… Зять оказался религиозным фанатиком, при виде которого у бедняги Эффлио волосы вставали дыбом. В общем, ему пришлось распроститься с мечтой о тихой старости у семейного очага.
Затем, когда выгодный груз вновь привел Эффлио в залив Памдо, у него возникли новые соображения на сей счет. В тамошнем порту он наткнулся на честолюбивого етунского моряка по имени Бифбол, вложившего в дело некую сумму; етуны и деньги - комбинация довольно необычная. Последней каплей был ответ Крашбарка, когда Эффлио заметил боцману, что подумывает о новом рейсе в Краснегар. Гигант попросту переспросил его: "Куда?" - с совершенно тупым выражением на лице. Черты Крашбарка, отчасти попорченные частыми драками, временами красноречиво свидетельствовали о слабоумии их владельца, но то, что боцман успел позабыть этот странный маленький городок на обломке скалы, решило все. Ни один имп не устоит против загадки.
И вот он опять в Краснегаре. Город вовсе не изменился, хотя в доках кипела бурная деятельность, необычная для столь раннего лета. Действуя исключительно наугад, Эффлио набил трюмы "Красотки" пенькой, решив про себя, что этот груз окажется выгодным вложением средств. А еще он взял на борт Бифбола.
Они с Крашбарком с первого взгляда стали врагами. Етунские традиции запрещали ссоры в открытом море, хоть в данном случае мир между ними двумя держался исключительно на добрых дедовских обычаях. Теперь, когда "Морская красотка" оказалась надежно пришвартована к пристани, они готовились выяснить отношения в ближайшей таверне. По крайней мере один из них вернется на борт в отрубе, - и тогда оба станут чуть счастливее, и в будущем смогут нормально работать вместе.
Утренний дождичек как раз ронял последние капли, когда на досках причала выросли две высокие фигуры. Эффлио отнюдь не удивился, увидев приближающегося короля-фавна; капитану быстро удалось подавить неспокойные воспоминания о волшебстве, но горло сдавило, и, ничего не поделаешь, он начал хватать ртом воздух, как выброшенная из сетей рыба.
Король перемахнул на борт, сопровождаемый молодым етуном. При взгляде на Эффлио мальчишка отчего-то вспыхнул до корней своих нечесаных волос.
- Доброго утра, кэп, - сказал король. Эффлио склонился в чинном поклоне:
- Доброго утра и вам, сир… И вам, ваше высочество! Что ж, вы подросли как минимум на два кабельтова! - Почему бы не порадовать короля? Подобные замечания всегда приводят отцов в отличное расположение духа.
Фавн расцвел:
- Правда? Когда он окончательно вырастет, я буду рядом с ним походить на гнома… Как зовут этого моряка, мимо которого мы только что прошли? Он кого-то мне напоминает.
- Боцман Крашбарк, сир? Или казначей Бифбол? Король озадаченно покачал головой.
- Не помню имени. Может быть, второй? Кажется, мы были знакомы когда-то, но он вроде меня тоже не признал… Впрочем, не важно. Что, нет лошадей? - Он угрожающе ухмыльнулся.
- Нет, ваше величество. На сей раз я привез пеньку.
Король Рэп обменялся с сыном загадочными улыбками.
- И что же заставило вас решить, что она нам может потребоваться?
Эффлио с удобством привалился к поручням, готовясь к приятной торговле. Если имп не в состоянии надуть фавна, тогда ему точно пора списываться на берег.
- Границы с Двонишем перекрыты, по приказу императора.
- Значит, пенька сильно упала в цене?
Откуда он может это знать?!
- Значит, дварфы могут сильно заинтересоваться подобным грузом, сир.
- Мы не торгуем с дварфами. - Король прислонился к мачте. Мальчик уселся на швартовую тумбу, глядя на отца преданными глазами.
- Но вы торгуете с гоблинами, - возразил на это Эффлио.
Долгий изучающий взгляд короля заставил его поежиться.
- Вы дальновидный человек, капитан.
- Благодарю вас, сир.
- Я подумаю. Корона может заинтересоваться вашим грузом, как вы и предполагали.
Многообещающее заявление! Эффлио задумался, как было бы лучше начать обсуждение вопроса о постоянном проживании. Следует вести себя крайне осторожно, разумеется. Возможно, от него потребуют присягнуть на верность краснегарскому трону… Сам он никогда не был большим патриотом Империи, однако…
- Он хочет остаться, - вдруг заявил мальчик.
- Держись подальше от чужих желаний! - рявкнул отец.
- Я хотел сберечь время, па. Извини. Эффлио нервно присвистнул. Неужто его отпрыск тоже волшебник?
- Действительно, ваше величество, он совершенно прав. Я уже несколько лет думаю о покойной старости… - Но откуда мальчишка может это знать?
- У нас долгие зимы, знаете ли.
- Но ваши сердца горячи. Город кажется мне очень дружелюбным… Я, конечно, не особенно хорошо карабкаюсь по холмам, но, думается мне, здесь найдется какой-нибудь удобный домишко вблизи от доков, который я мог бы снять.
Король кивнул, погрузившись в раздумья:
- Я знаю нескольких вдов, которые не откажутся от небольшой платы и будут рады компании жильца. У вас ведь найдутся средства?
Если товар удастся выгодно сбыть, а Бифбол перекупит у него корабль, как и было задумано, тогда у Эффлио будет достаточно денег. В другое время он стал бы яростно отпираться, но сейчас только кивнул. Следует довериться этому странному правителю, фавну-волшебнику да еще и королю… Такая перспектива радовала его все больше и больше.
- Я подброшу вам парочку адресов, - молвил король, - но не говорите, что это я прислал вас!
- Не стану, коли вы того не хотите, сир… Но почему, кстати?
Легкая улыбка тронула губы фавна.
- Потому что они пустят вас на постой, чтобы сделать мне приятное, а это будет нечестно. - В раздумье он провел ладонью по спутанным волосам. - Знаете, кэп, в нашем королевском совете весьма высоко оценили бы голос много путешествовавшего, знающего человека вроде вас… Как вам такое предложение? Конечно, за небольшое вознаграждение.
- Это была бы великая честь, сир! - пораженный, отвечал Эффлио. - Такая возможность добавляла интереса к отставке и вдобавок позволила бы ему встречаться с наиболее влиятельными горожанами - торговцами, к примеру. Капитан прикинул величину гонорара.
- Тогда, я полагаю, вы должны получить статус постоянного жителя.
Моряк с тоской подумал о жадных имперских бюрократах…
- Мне требуется какое-то разрешение?
- О, вовсе нет. Только мое одобрение или моей жены, - рассмеялся король и протянул руку, - вот, например! Добро пожаловать на борт!.. Но если вы намерены остаться с нами, капитан, то зачем продавать свой груз через посредников? Вы можете сделаться торговцем и самолично сплавить пеньку гоблинам.
Эффлио присвистнул опять, громко и протяжно.
- О, вам вовсе не придется самому вести переговоры, если вы того не хотите. - В серых глазах короля зажглись огоньки. - Хотя в таком случае придется уплатить комиссионные… И, конечно, необходимо где-то хранить свои товары. Могу сдать несколько помещений в королевских складах по весьма разумной цене.
- Какое великодушие, ваше величество!
- Подумайте-ка над этим… Я полагаю, вы почувствуете себя куда спокойнее, если сбережения будут лежать на полках в виде товара, нежели в мешке под матрасом? Существует, правда, небольшой налог на жалованье королевской пожарной бригаде.
Огни в королевских глазах прожигали Эффлио насквозь. Этому фавну палец в рот не клади - цена на пеньку сильно упала за несколько последних минут.
Рассмеявшись, король отодвинулся от мачты.
- Приходите и отобедайте с нами, кэп. Гэт сможет подкатить коляску, или же я сделаю это сам. Нам не терпится услышать о последних новостях из Империи.

3

Очевидно, капитана Эффлио привлекали не столько горячие сердца краснегарцев, сколько их горячее пиво. Рэп сам отвез бесчувственного Эффлио к "Морской красотке", где капитана подхватили под руки два дюжих матроса. Судя по ловкости, с которой они поволокли его в каюту, подобное занятие не было им в диковинку. Ну и что, старый плут все равно оставался приятным собутыльником.
Солнце ускользнуло из виду, но небо еще не потеряло дневной синевы, и по улицам по-прежнему спешили прохожие. Летом работа не прекращалась - чайки, волны и люди всегда были при деле.
Рэп медленно правил вверх, не подхлестывая Звездочку, - спешить все равно некуда. Ему требовалось время, дабы поразмыслить и вдобавок освежить голову на холодном соленом ветерке. Время, чтобы хорошенько обдумать услышанное этим вечером.
Драконы! Известно, что Лит'риэйн, Смотритель Юга, трижды или четырежды уже спускал с привязи своих драконов, ибо эльфы бывали порой на редкость мстительны. Но чтобы повернуть их против легионов Смотрителя Востока! Олибино, должно быть, хватил удар.
Когда Рэп знавал обоих чародеев, они были вынужденными союзниками. Лит'риэйн свысока посматривал на напыщенного импа и высмеивал превозносимое им величие войны; впрочем Лит'риэйн на всех глядел свысока… Союзы внутри Четверых никогда не бывали особенно прочны.
Император тоже должен был быть потрясен, но согласно слухам Эмшандар совсем уже выжил из ума. Старик умер бы много лет назад, не исцели его Рэп…
Он пренебрег требованиями Свода, - и, возможно, именно эту ошибку упоминали Боги. Неужели Рэп нанес ходу истории мощный удар, всего-навсего продлив жизнь немощного старика? Или тем самым он попросту создал опасный прецедент? Четверо сняли с него обвинение в необдуманном применении волшебства, да и ему самому отчего-то казалось, что обыкновенная жалость не способна потрясти основы мироздания.
Эффлио привез также и другие зловещие новости: о етунских кораблях, не справившихся с ужасной бурей, и о набегах троллей в Мосвипсе. И это только рассказы, достигшие далекого Краснегара! А сколько могло случиться такого, о чем Рэп еще не знает?
"Ключом, поворачивающим историю, ныне был Шанди", - решил он. Мальчик, которого он видел мельком много лет назад, сейчас стал прославленным полководцем, кому самой судьбой был уготован императорский престол. Он едва ли знает о происходящем больше любого другого, - и ему следует поведать остальное. Долг повелевает Рэпу передать принцу предначертание Богов, - он должен Написать ему письмо.
К тому времени, однако, когда повозка загрохотала по булыжнику замкового двора. Рэп понял, что письмо не справится с задачей. Он не имел ни малейшего представления, где сейчас следует искать Шанди. Письмо растворится в лабиринте Опалового дворца или попадет не в те руки.
Но есть еще Сагорн… Старик вовсе не был волшебником, но наверняка оставался одним из самых проницательных мыслителей Пандемии. Значит, следует написать Сагорну.
Летом по опустевшим конюшням гуляло эхо - основная часть королевского табуна паслась на холмах материка, - но они всегда оставались для Рэпа любимым местом отдыха, ибо здесь прошло почти все его детство. Некогда кони бывали его единственными друзьями… Да и сейчас он частенько навещал их, когда требовалось что-то обдумать. Вытирая бока Звездочки, Рэп прикидывал возможные последствия письма Сагорну и в конце концов тоже забраковал эту мысль. Ученый вполне мог снова отправиться в странствия - и быть сейчас в любой точке света, а письмо к нему перехватить куда легче, чем послание к наследнику.
Рэп мог воспользоваться и волшебством, конечно. Он не знал, достанет ли ему сил перенестись в Хаб, но в таком случае он достаточно возмутит пространство, чтобы привлечь к себе внимание смотрителей. Нет, это слишком рискованно!
Эффлио подтвердил, что нового Смотрителя Севера зовут Распнекс, - хотя прошло уже полгода с тех пор, как Рэп услышал об этом впервые. Когда-то Распнекс казался человеком достойным… Но доверять дварфу? На своем новом посту Распнекс с гораздо большим энтузиазмом может захватывать сторонников, нежели в Фаэрии, Когда он только обрел собственную свободу. И Рэп, который был когда-то, полубогом, более могущественным, нежели - любой другой волшебник, теперь просто не посмеет с ним состязаться.
Отводя Звездочку в стойло, он принял решение; нужно ехать самому. Он был королем, он знал кое-кого в Хабе. Он сможет добиться аудиенции у Шанди, и принц выслушает его, хотя бы во имя старых времен!
Но не сейчас…
Место Рэпа - здесь, в Краснегаре. Согласно словам Богов ничто не происходит мгновенно. До конца тысячелетия все еще остается больше года. Первым долгом короля был его собственный народ, и Рэпу следует проследить за сбором урожая, за его безопасным помещением на склады… Ему хотелось также приглядывать и за Гэтом, как-то помочь сыну привыкнуть к его магическому таланту, к предвидению. Руки Инос все еще связаны полугодовалым импом Холиндарном - а малышка Ив страдает от отсутствия внимания…
Нет, не сейчас. Он поедет осенью.
Времени еще достаточно.

4

"Привет герою! Привет победителю!" Хаб встречал своего героя, даже двух. Когда кавалькада принца звенела по столичным мостовым, восторг толпы предназначался Шанди. Салюты военных предназначались Шанди. Для Шанди бросали цветы, для Шанди трубили рога. Редко открываемые Большие ворота Опалового дворца распахнулись сегодня для Шанди.
Ило знал об этом, но в собственных глазах он также был вернувшимся героем, - а чьим глазам он верил больше, чем собственным? Его мимолетная слава поблекла, как он и предвидел, - и сегодня Ило был только сигнифером принца… А после у Шанди уже не будет прежней роли в армии; отныне сигнифер может вздохнуть спокойно.
Поэтому никто не радовался прибытию Ило, кроме него самого. Три с половиной года тому назад он оставил Хаб в качестве пленника, его с эскортом препроводили на юг, в бараки XX легиона. Сегодня он возвращался с победой. Собственное мужество, выносливость и воля Богов даровали ему наконец этот триумф. В глубине души Ило относил радостные крики горожан на свой счет. Конь Ило первым топтал цветы, первым вошел в Большие ворота. Ило доставил Шанди домой.

* * *

Кто-то в цепочке командующих умел думать. Легким галопом прибыв к первому посту, отмечавшему начало Восточного тракта, Шанди обнаружил там небольшой отряд преторианских гусар, поджидавших его там всю последнюю неделю. Не успели принц и его компаньоны передохнуть перед последним отрезком пути, как новость об их прибытии уже направлялась ко дворцу. Так, впервые за всю дорогу весть о возвращении наследника обогнала их.
Преторианские гусары намеревались вести принца через город, кто и какие бы приказы им ни отдавал, - но даже тогда они не могли передвинуть его сигнифера в середину колонны. Ило ехал первым, и как же возненавидели его эти надменные пижоны! Репутация принца беспокоила их куда меньше, нежели их собственная.
Ило выдали новый штандарт, с отлитыми из чистого золота и серебра эмблемами и боевыми наградами, отполированными по всем преторианским канонам: даже деревянное древко сияло, а металл едва не светился изнутри! Прибыли эксперты, чьей обязанностью было довести самого сигнифера до того же состояния, - и они обращались с ним как с ребенком, которого наряжают к празднику. Его раздели, вымыли, вытерли, опрыскали благовониями и одели снова. Он получил бритье, шампунь, педикюр, маникюр - и все одновременно. Последствия трехнедельной скачки сгладились
При помощи массажа, и теперь он был способен прямо сидеть в седле. Кто-то даже догадался раздобыть белоснежную волчью шкуру, носить которую имел право только этот сигнифер. Чтобы она лучше смотрелась, к Ило подвели иссиня-черного коня. И когда все приготовления наконец были завершены, все вокруг Ило лучилось чистотой, - и ни один волосок в его бровях не выбивался из предусмотренной этикетом позиции!
Когда Ило подошел к своему скакуну, один из гвардейцев подставил под его сандалию сложенные ладони. Долгие годы никто не делал этого, если быть точным, с того самого дня, как его выставили из преторианской Гвардии.
Как это мило!

* * *

Не успели они покинуть пост, как народ высыпал на улицы. Слухи о возвращении принца ходили по Хабу уже многие недели, и толпа, казалось, выросла прямо из булыжников мостовых. Весть облетела столицу, подобно раскату грома. Люди покидали дома, воодушевленные и радостные, - им хотелось кричать от облегчения. Хаб был центром Империи, отзывающимся на каждый нерв, настроенным на каждую ноту и полутон. Хаб знал, что страна находится на грани катастрофы, верховная власть шатается. Хватка старика все-таки ослабла, и рычаги нуждались в крепкой молодой руке… И вот она наконец-то здесь! Аристократы выпрыгивали из своих носилок и наперегонки мчались во дворец. Простой люд наводнил улицы с радостными воплями. Привет победителю! Привет герою!
Они скакали на запад, по забитому ревущими толпами, нескончаемому проспекту Абнилы, через Город Богов, через Город Пяти Холмов. Вскоре справа выросла громада дворца Олибино, сверкавшая золотом на своем высоком фундаменте… Они проехали мимо, направляясь прямиком в величественный Опаловый дворец, затмевавший все остальные великолепием и блеском. Вдалеке виднелись зловещие башни резиденций остальных смотрителей - две синие к югу и белая на севере… И повсюду их встречала ревущая толпа.
И вот тогда!..
Тогда, после скачки, какая бывает раз в жизни, настало время марша, - и Ило ввел принца во дворец.
Пение фанфар… Вверх по крутым мраморным ступеням… Гвардейцы салютуют… Дальше по сводчатым галереям… Благородные господа, склонившиеся в низких поклонах, подметают пол перьями своих шляп… Дамы смиренно приседают в реверансах, разводя в стороны свои мягкие, округлые ручки… Размеренный топот сзади; за Ило следует Шанди со своей Гвардией…
Лучше не бывает!

* * *

Тронный зал был сердцем всей Империи. Ило всего однажды видел его - за несколько дней до восемнадцатилетия сына, его привел сюда отец, дабы представить императору. Они поцеловали руку этого кровавого Чудовища, получив высочайшее разрешение на вступление Ило в ряды Гвардии. Три дня спустя он так и сделал… А три месяца спустя Эмшандар скормил семью Ило своим псам.
Тронный зал превосходил по размерам большинство бальных; стены его украшала изысканная живопись, у высоких окон стояли великолепные статуи, и потолок блистал лучшими фресками… В любой из дней, когда император находился в резиденции. Тронный зал вмещал в себя сотню благородных бездельников.
Здесь действительно стоял трон, но им пользовались исключительно редко - ибо для особо торжественных случаев существовала Ротонда. Но именно в Тронном зале плелись ежедневные интриги, - сам император обязательно посещал его в течение дня. Здесь монаршего благоволения ожидали всякие важные персоны с петициями; здесь назначались и здесь происходили аудиенции - здесь, а не в какой-нибудь грязной прихожей, где ждал остальной сброд. Аристократы, прибывающие в столицу или покидающие ее, непременно появлялись тут, дабы отдать дань уважения правителю, или просто увидеть его, или попасться на глаза. Всякий, не имеющий доступа в Тронный зал, был попросту никто.
Промаршировав внутрь, все еще вздымая над головою штандарт, Ило неожиданно растерялся. Далеко впереди него, под красным балдахином, стоял сам трон - пустой. С другой стороны, дамы и господа оказались сбиты в небольшие кучки, словно бы застигнутые во время беседы. Они склонялись в поклонах и реверансах, когда Ило проходил мимо. Императора нигде не было видно. Сзади чеканил шаг Шанди, а Ило не знал, куда ему деваться. Бог мореплавателей! Куда теперь держать курс?
Если принц направится в одну, а он сам - в другую сторону, тогда карьера Ило закончится, не успев толком и начаться…
Впрочем, кто это там? Сбоку от трона навытяжку стояли преторианские гвардейцы, охранявшие едва заметную дверцу. Спасен! Не сбавляя шага, Ило маршировал дальше, через весь зал, мимо трона, - и застыл наконец.
Так кончилось злосчастное путешествие из Квобля - долгое, долгое путешествие.
Он все-таки увидел эту комнату еще раз!

5

Дверь распахнулась, и наследник императора шагнул в проем. Дверь закрылась.
Преторианский трибун смерил центуриона Хардграа и двоих легионеров по сторонам от него испытующим взглядом, давая понять, что если эти трое пришельцев попытаются занять место у двери, что они и должны были бы сделать, пока принц внутри, то Тронный зал обагрится кровью. Дворцовые помещения были пастбищем Гвардии.
- Что будем делать? - уголком рта шепнул Ило.
- Ждать, - пришел ответ, тихий, как шелестящий в дубовых листьях ветерок. - И строить глазки девицам.
- Покажи мне, как это делается, - пробормотал Ило, но тут же заметил рядом с одним из насупленных часовых гнездо для штандарта. Подмаршировав к нему, он вставил в гнездо штандарт, отступил на шаг и салютовал. А затем настало время отдохнуть. Очевидно, он действовал верно, ибо Хардграа тут же отпустил обоих легионеров, поблагодарив их за отличную службу и стойкость, проявленные в дальней дороге.
Девиц, которым можно было бы строить глазки, явно не хватало, - вокруг толпились все больше дородные матроны. Разговоры мало-помалу возобновились, но Ило по-прежнему ощущал на себе десятки пристальных взглядов. Отойдя немного от заветной двери, он остановился неподалеку, и Хардграа с ним. Гости Тронного зала попятились.
Понимание пришло словно кинжальный удар. Он же был Иллипо, последний Иллипо. А две сотни присутствовавших были политиками до кончиков своих крашеных ногтей - все до единого! И каждый отлично знал и историю его семьи, и его самого… Они не станут говорить с Ило, пока не узнают точно, что думает о нем император; у Шанди пока еще не самые острые шпоры в этом курятнике…
Медленно тянулись напряженные минуты. Придворные в первую очередь ценят терпение - они могут не сходить с места до полуночи,.
Ило заметил, как в главную дверь зала вошли двое - странный дуэт: толстяк и коротышка, Ампили и Акопуло.
Они следовали за процессией военных в своих носилках. Сейчас вельможи разделились, радостно приветствуя старых друзей.
И тогда через толпу, направляясь прямо к Ило, размашистым шагом прошел гвардеец. Нагрудник кирасы бывшего его центуриона сверкал не хуже всех драгоценных камней и шелков в зале, а плюмаж его шлема реял выше, чем даже у большинства гусаров.
Ну-ка, ну-ка! Все слаще и слаще…
Преторианец вытянулся перед сигнифером и отсалютовал. Ило ответил тем же, - с точки зрения субординации их взаимный ранг был загадкой даже для опытных вояк, но в том, кто из них герой дня, сомневаться не приходилось.
Лицо центуриона хранило непроницаемость камня. Он брал на себя риск и знал об этом, но в то же время прикрывал фланги, - а это понимали оба.
- Я пришел, чтобы принести тебе свои поздравления, сигнифер. - Центурион всегда оставался благородным человеком.
- Благодарю тебя, центурион. - Хоть убейте, Ило не помнил его имени. Кто-то из Хафинов… Ничего, он вспомнит, когда понадобится.
- Я просто хочу, чтобы ты знал… гм… сигнифер. Я выполнил тогда самую неприятную работу, которую мне только приходилось делать в жизни.
- Мне также было очень неприятно.
- Да. Но все мы должны подчиняться приказам… Никаких обид?
- Никаких обид, - согласился Ило и заметил тень облегчения, которую не смогла скрыть тщательно удерживаемая маска.
С удовлетворением наблюдая, как его бывший начальник марширует прочь, Ило услыхал, как по залу пробежал еле слышный шелест. Никаких обид - да, но однажды он еще заставит этого человека лизать ему сандалию, просто из принципа. Хайфи, вот как его звать! Запомним.
- Что, старый друг? - сухо осведомился Хардграа.
- Не совсем. Он улыбался, бросая меня акулам.
- Тогда постарайся не убивать его при свидетелях, - осклабился Хардграа. Затем он добавил абсолютно расслабленным, ничего не выражающим тоном:
- Слышь, сигнифер!
- Да, центурион?
- Ты сейчас не смотри, но только одна из картин на восточной стене представляет некоторый интерес для настоящего ценителя.
С каких это пор стенобитные орудия в человеческом облике начали интересоваться живописью? Ило поднял брови, выражая искреннее удивление, после чего обвел зал неспешным взглядом.
- О, прекрасно! - сказал он, закончив осмотр. - Отличная работа!
Произведений искусства, собранных в Тронном зале, хватило бы на средних размеров городишко: скульптуры, картины, гобелены… Подмеченный Хардграа холст сам по себе не казался особо выдающимся шедевром, - по крайней мере с такого расстояния, - но то, что было на нем изображено… Залитые солнцем зеленые волны на переднем плане азартно разбрасывали пену, из коей вырастал величественный галеон, занимавший почти все полотно. В отдалении же, уравновешивая композицию, виднелась крутая скала с небольшим городом на склоне, увенчанная замком с острыми башнями. Именно этот замок Шанди описал, рассказывая о своем видении у бассейна-прорицателя.
Последние полтора года Ило изо всех сил старался удовлетворять все приказы, просьбы и пожелания принца. Теперь он предвидел их еще до того, как Шанди сам успевал сообразить. Хардграа был отлично натасканным телохранителем, но ему явно не хватило придворных манер, чтобы провести расследование самому. Промаршировать к самой картине и прочесть надпись - если таковая имеется - означало бы обратить к себе внимание всего двора. Следующий ход был за Ило.
Глянув кругом, он разыскал слугу, застывшего у стены. То был вовсе не юный паж, но умудренный опытом старик, который должен был отлично разбираться в тонкостях дворцового управления. Чуть заметный жест заставил его отлепиться от стены и направиться к сигниферу плавным, неторопливым шагом. Слуга склонился в поклоне, чья величина точно соответствовала чину Ило (как раз сейчас, судя по всему, весьма немаленькому), и, разогнувшись, терпеливо ждал, чего изволит этот юнец.
Как же правильно задать ему вопрос? Дворцовая коллекция живописи, вне сомнения, находится на попечении какого-нибудь дворянина. Он всего лишь мелкая сошка, присматривающая за картинами, - и в то же время профессиональный бюрократ, угробивший полжизни на дворцовые козни. Настоящей работой занимаются, скорее всего, его подчиненные.
Ило попробовал угадать нужный титул:
- Ассистент заместителя куратора дворцовой живописи, - медленно проговорил он, отмечая искру изумления, мелькнувшую в глазах слуги. - Я хочу его видеть. Сейчас же.
Сработало, как мечом в сердце. Слуга согнулся снова и ускользнул прочь. Видимо, к подобному приказному тону привыкаешь на удивление быстро.
Хардграа удалился, чтобы погрузиться в жаркую беседу с трибуном VII легиона, старым приятелем, надо полагать. Комната продолжала наполняться народом по мере того, как подтягивались опоздавшие, не желающие, однако, пропустить представление вовсе. То тут, то там Ило натыкался взглядом на знакомые лица: известные политики, друзья его родителей… И лишь он один по-прежнему стоял в полной изоляции. Иллипо нельзя доверять.
А как насчет мести? Вот уже полтора года Ило служит принцу всеми силами, преданно и честно. Он так и не сунул под ребра наследнику нож, хотя удобных ситуаций было более чем достаточно - целый легион.
И что теперь? Старик долго не протянет. И до тех пор - делать нечего, остается только ждать. Шанди проявит великодушие, - уж в этом-то Ило не сомневался, ибо знал: щедрая награда одному покупает преданность многих. Когда Эмшандар V будет провозглашен императором и воссядет на Опаловый трон, его бывшему сигниферу продвижение обеспечено. Место в ассамблее для начала. Потом титул, несколько должностей-синекур, чтобы набить ему карманы, а потом уже и преторианство - чтобы Ило уже окончательно разбогател. А через несколько лет, возможно, и ранг консула…
А до тех пор надо ждать - просто ждать, иметь терпение. Ждать и ухаживать за прекрасной половиной Хаба, за имперскими красавицами. Глаза Ило привычно выделяли из толпы женщин, не ждавших приказаний мужа. Одна-две были очень даже ничего, хотя подавляющее большинство - староваты, на его вкус. Вот их дочери - дело иное…
Но никто из них не сравнится с богиней, которую он увидел в тот вечер у бассейна. Ее образ преследовал Ило неотвязно, он мало о чем еще был способен думать в минувшие несколько дней. Само совершенство! В глубине души Ило подозревал, что ни одна другая женщина никогда не сможет удовлетворить его снова. Всякий раз, как ему удастся сорвать наряды с очередной красотки, он будет сравнивать ее с тем чудесным видением, с Богиней из бассейна, - и ни одна не сможет сравниться…
Взгляд его между тем приковали столы с закусками. Сигнифер не брал в рот ни крошки вот уже много часов и может прождать тут еще столько же, но Ило псе же решил еще немного потерпеть и дать им вволю наглядеться на себя. Приняв вид скучающего безразличия, он отвел глаза.
И тогда от толпы отделился темноволосый худощавый мужчина. Он направился к Ило, поблескивая выложенными драгоценностями звездами на камзоле. На нем была даже перевязь ордена Агрейна, а его ноги обтягивали чулки самого лучшего шелка. Высокомерная мина подвигла бы на убийство целый конклав епископов, - и, очевидно, Ило должен был знать его. Все, кто только был в зале, уставились на них. Наступила тишина.
- Сигнифер Ило?
Ило на всякий случай отсалютовал перевязи.
- Господин?
- Я принц Эмторо из Лиисофта. Проклятие! Кузен Шанди! Третий в цепочке…
- Ваше королевское высочество! Прошу простить, мне следовало бы…
Небрежным жестом принц прервал его:
- Не стрит. Ваш предшественник был моим братом.
- Да, ваше высочество.
- Вы были рядом при его гибели. - Эмторо чуть округлил глаза, как если бы дальнейших пояснений не требовалось. - Я желал бы услышать, как это случилось.
- Едва ли я смогу рассказать вам, господин. Там была такая давка…
Наследник Шанди - грудной младенец. Этот человек, хочет он того или нет, его основной соперник! Какими бы ни были их личные отношения, политический резон взывает о соперничестве. Осторожней! Эмторо тощ, быстр и опасен. В его глазах горело пламя, напоминавшее взгляд Шанди… Странно очерченные глаза, почти эльфийские.
Голос Ило с выражением читал рассказ о гибели Ралпни в сражении у Карфина, в большинстве своем основанный на чужих воспоминаниях. Но внезапно он умолк.
Вот она!
- Сигнифер? - подбодрил его принц. Женщина только что вошла в зал с парой спутниц. Она шла от дверей, и люди кланялись. На ней было простое платье небесно-синего цвета. Она плыла, а не шла, отвечая знакомым лишь едва различимыми наклонами головы. Спокойная, стройная, величавая, словно вырезанная из цельного алмаза. Воплощение женской красоты. Ее чудесные черные волосы венчала легкая рубиновая диадема, а черты были столь прекрасны, как если бы сами Боги попытались создать совершенный образ…
- Кто это? - беззвучно спросил Ило.
- Кто? - переспросил принц в изумлении и повернулся, чтобы посмотреть. - Вот эта, в синем? Опасность! Ей кланяются! Идиот!
- Нет, конечно! - хрипло выдавил Ило, покрываясь потом. - Та, в персиковом…
- Кто-то из девочек Уллитхини, я полагаю. - Эмторо разглядывал лицо сигнифера с напряженным любопытством. - Мне показалось, ты имел в виду принцессу Эшиалу.
Ошеломленный Ило смог только покрутить головой. Она была прекрасна. Шанди называл ее самой прекрасной женщиной на свете, отметая всех остальных. Ее лицо, ее фигура… Да, это ее обнаженное тело Ило видел в зыбком тумане бассейна-прорицателя.
Мало о чем еще он мог думать за прошедшие два дня. Ило сделал вывод, что никакая другая женщина в жизни не сумеет утешить его. И вот она здесь, во плоти.
Должно быть, его лицо напоминает цветом помидор…
Она направляется к ним!
- Прибереги свой пыл, сигнифер, - с легким смешком предостерег его принц Эмторо, - так будет безопасней.
Царедворец повернулся и легко заскользил навстречу принцессе. Конечно же, она направлялась к нему, даже и не подозревая о существовании Ило.
Бог Дураков!
Жена Шанди! Ему было видение жены Шанди!
Осторожное покашливание где-то у локтя вернуло его к жизни. Нервно обернувшись, Ило уставился прямо в огромные опаловые глаза, смотревшие на него снизу вверх с бесконечным удивлением.
- Вы хотели видеть меня, сигнифер?
Ну конечно! Ассистент заместителя куратора дворцовой живописи и должен был оказаться эльфом. Каждый эльф - прирожденный художник, и по сравнению с ними импы ничегошеньки не смыслили в искусстве. Этот выглядел словно шестнадцатилетний паренек, хотя вполне мог оказаться и дедом. Одежда его вспыхивала то серебром, то ультрамарином; хоть она и была замечательно сшита, едва ли ее стоимость могла сравниться с ценой хотя; бы одного галстука в этом зале. Эльф слегка трепетал от оказанной ему высокой чести быть приглашенным в Тронный зал.
Ило впихнул свои мысли в форму, как булочник - кусок свежего теста.
- Ах да. Я заметил, что некоторые висящие здесь картины включают в себя элементы пейзажа. Мне захотелось разузнать о них поподробнее.
Золотистая челюсть мальчишки приоткрылась - он ожидал от сигнифера чего угодно, только не этого.
- Меня интересует месторасположение… И художники… Равно как и дата приобретения картины императорской коллекцией. - Этого должно хватить.
Можно будет сказать Шанди, чтобы ждал исчерпывающий отчет через денек-другой.
Ассистент заместителя куратора кашлянул опять.
- Конечно, сигнифер. Горный пейзаж слева от той двери представляет собой вид на Мосвипс с пика Джедмуса, масло на холсте, работы Джио'сиса, поступил в собрание после конфискации владений князя Иллипо в 2995 году. Слева от него…
Эльфы всегда считались фанатиками педантизма, и этот в частности тоже годился на должность ходячей энциклопедии. Весьма пораженный, Ило почти видел, как перед ним разворачивается свиток каталога. Едва делая паузы для того, чтобы набрать воздуху, куратор продолжал и продолжал, пока не дошел до единственного экспоната, имеющего интерес для своего слушателя:
- Морской пейзаж являет нам радостное по настроению изображение императорского судна "Золотой лебедь", кисти художника Джалона, темпера, выполнен по заказу Эмтара Второго в 2936 году…
- А за кораблем? - переспросил Ило. - Замок? Где это?
Эльф запнулся:
- Полагаю, это просто фантастический пейзаж, сигнифер. Каталог не приводит никаких деталей на этот счет.
- Никаких надписей? Ни на раме, ни на самом полотне?
- Никаких, сигнифер.
- Что ж, простите, что я прервал вас. Продолжайте, прошу.
- След потерян. Нет, скалистый остров не был фантазией - не большей фантазией, чем принцесса Эшиала, если на то пошло, - но единственным средством определить его было бы осведомиться у самого художника… Картина написана более шестидесяти лет назад. Художник, должно быть, давным-давно почиет в могиле.
Заместитель куратора с энтузиазмом щебетал что-то о типичной для Эмбеля сельской сцене, когда его вновь перебили.
- Ило!
Подпрыгнув от неожиданности, Ило оглянулся. Дверца за троном распахнулась вновь, и на ее пороге стоял сам наследник. Его черные глаза пылали яростью, да такой, какую Ило крайне редко доводилось встречать. В ту же секунду Ило уже мчался к двери, а за спиной у него в остолбенении застыл весь двор - их потрясло, что принц ведет себя подобно простолюдину… И даже не обращает внимания на жену, которую не видел более двух лет.

6

Они пересекли маленькую прихожую и вошли в другую комнату, залитую ярким солнцем, большую и загроможденную всяким хламом. Поначалу Ило не замечал ничего, кроме одной детали - нескладного старца, неуклюже распростершегося за столом: он сидел, положив голову на руки. Гладкий, как череп, его затылок был забрызган коричневыми пятнами, - словно камень, заросший лишаем, он торчал из неопрятных седых пучков. По-стариковски тонкая шея торчала из слишком широкого воротника… Это и был сам император, и он совершенно очевидно всхлипывал. Шанди захлопнул дверь и направился к старику, наполовину вывалившемуся на стол из своего глубокого кресла.
- Милый дедушка, я имею честь представить тебе…
- Нет! - завыл император треснувшим, срывающимся голосом. - Нет, нет! Уведи его отсюда! Я не хочу его видеть!.. - Уронив голову набок, он поднял обе руки, стараясь спрятаться. Рукава камзола съехали вниз, обнажив желтые плети запястий.
Шанди вновь обратил к Ило свой гневный взгляд:
- Его величество признал, что в отношении твоего клана допущена несправедливость. Ему известно, что против тебя у правосудия нет ни малейших улик, а также… что некоторые другие были осуждены незаконно.
Ило охнул в голос; мир вокруг тихонько поплыл куда-то в сторону. Не месть, но возмездие?..
- Титул, разумеется, можно восстановить, - продолжал Шанди, едва не выкрикивая каждое слово своим четким, звенящим от возмущения голосом. - И очистить его от незаслуженного позора. Некоторые поместья оказались проданы, а отдельные слились с чужими владениями, - но само герцогство Прибрежных Лугов по-прежнему ничье, и к нему добавятся и другие, включая те, что имеют для тебя фамильную ценность. Ты с честью покинешь армию, в звании легата. И станешь одним из богатейших землевладельцев во всей Империи. - Остановившись, Шанди изучал реакцию Ило. - Как хозяин Лугов, ты получаешь пять или шесть мест в Народной ассамблее - и можешь занять одно из них сам, если только захочешь. Герцог автоматически попадает в сенат, но существует возрастная граница: чтобы заседать в сенате, необходим возраст старше тридцати лет. Но для тебя сенат, без сомнения, сделает особое исключение, стоит только попросить.

Предыдущая страница 11 Следующая страница


Разящий клинок 12

Он имел в виду приказать, конечно. Император сможет приказать…
Не поднимая головы, не открывая глаз, Эмшандар прохныкал что-то из глубины своего кресла.
Возмещение убытков, восстановление в правах? Грандиозное богатство… Ило один будет владеть тем, чего раньше хватало многим.
Возмездие! Подписав эти бумаги, Эмшандар публично признает свою ошибку. Нечего и удивляться, что старый злодей размазывает сопли, точно отшлепанное дитя! Полный позор!
Шанди ждал. Ило знал этого человека как свои пять пальцев.
Здесь кроется что-то еще.
- Или?..
Какая-то тень на секунду затмила гнев принца - возможно, искра восхищения выдержкой Ило.
- Погляди сюда, - проговорил Шанди дрогнувшим голосом.
Он двинулся в глубь комнаты, и Ило побрел за ним, шатаясь, словно после удара дубиной. Деньги! Власть!
Море женщин!
Горестным жестом Шанди показывал на столик у стены - вот она, настоящая причина его ярости. Стол был на высоту человеческого роста завален папками и свитками. Корзины и коробки с бумагами занимали пространство под ним и по бокам от него. Десятки вывалившихся документов усыпали пол. Тысячи и тысячи бумаг, целая гора.
- Погляди! Только погляди сюда! - Голос принца был еле слышен, но жалил, будто удар кнута. - И это лишь первоочередные бумаги! Многие из его секретарей умерли, да так никогда и не были замещены. Остальные - старцы вроде него самого, и так запуганы им, что без высочайшего повеления и пера не заточат. Должно быть, эта гора накапливалась тут месяцами… Половина армии ждет выплаты жалованья… Приговоры, повышения, законы ждут здесь его подписи… Боги! Да я и представить себе не могу, что тут лежит.
И тогда он перевел взгляд на Ило, который не знал, что ему следует сказать, равно как и чего от него ждут.
Гора бумаг потрясла сигнифера. Разбирать ее - настоящий кошмар. Необходимо будет составить полный список документов, ибо половина из них или противоречит другой половине, или накладывается на нее. Но даже если и удастся разобрать ее, тогда во всей
Империи не найдется столько курьеров, чтобы сразу же доставить бумаги по назначению.
- Я слишком долго живу! - простонал древний, немощный старик из другого угла комнаты. - Дайте мне умереть!
Шанди снова повысил голос:
- Я сказал его величеству, что знаю лишь одного человека в государстве, кто способен разгрести это бумажное болото.
И глаза принца вновь бросили сигнифера в дрожь.
- Я… Я не смогу сделать и то, и другое! Это очевидно. Даже если герцог мог стать секретарем (чего не бывает), то владение одними лишь Лугами займет все его время. Ило ухлопает годы только на то, чтобы навести порядок в собственных поместьях, вне зависимости от того, сколько управляющих он наймет. И то, и другое ему не по силам.
И Прибрежные Луга так далеки от Хаба… Временами Шанди бывал совершенно непостижим. Зачем класть к ногам человека весь мир и ждать, что через минуту он с радостью свернет себе голову на бумажных горах? Должно быть, он считает Ило сумасшедшим.
- Принц, я не понимаю! Ведь я все еще солдат. Если ты хочешь, чтобы я расчистил эти конюшни, тогда прикажи мне!
По лицу принца пробежала неуловимая тень.
- Да, я мог бы просто приказать.
Князь Иллипо! Графство Прибрежных Лугов! Один из самых богатых землевладельцев Империи… Старое и уважаемое имя.
Это же нечестно!
Где-то сзади император завыл:
- Отдай этому ничтожеству его поганое герцогство и выстави за дверь!
Шанди пожал плечами и быстро отвел взгляд.
- У тебя есть время все обдумать.
- Нет, господин, - хрипло вымолвил Ило. - Сенат может и подождать.
Глаза принца зажглись недоверием.
- Ты что же, сделаешь это? Попробуешь? Силы Добра знают, какая это жуткая работа… - Он еще раз обвел взглядом гору бумаг. - Не представляю даже, с чего начать.
- Мне потребуется два-три хороших помощника, - сказал Ило, с тоской вспоминая писарей, натасканных им в Квобле. - На одного больше - и мы все время потратим, передавая друг другу одну и ту же бумажку… - Затем к нему пришло вдохновение. - И еще будут нужны лишние посыльные - может, гусары?
- Почему нет? Пусть хоть разок в жизни займутся делом.
- Значит, давай все устроим по-военному; все остальное тоже. Пусть из этих стен не вылетит ни словечка. Как насчет преторианцев?
- А вот это здорово придумано! - тихо отвечал Шанди. - Просто отлично!
- У меня на примете есть один исполнительный центурион… - О, какое наслаждение!
- Я подпишу приказ любому, кого ты укажешь. - Принц схватил руку Ило и затряс ее с воодушевлением. - Молодчина! Ты и не представляешь, Ило, что ты значишь для меня! Что ты значишь для Империи! - Он заколебался, будто смущаясь. - Но если честно, я удивлен. Ты ведь многим пренебрег.
- Когда-нибудь я напомню о твоем предложении, господин. - Боги, какой же Ило идиот! Надо было хватать герцогство и бежать без оглядки.
Шанди еще раз метнул взгляд на причитавшую старую развалину за столом. "Когда-нибудь" восстановление имени может не принести Ило того удовлетворения, как если бы этот приказ нес на себе личную печать Эмшандара.
- Все это твое, когда только захочешь. Но все-таки скажи - почему?.. - Сузившиеся черные глаза, не отрываясь, изучали его; очевидно, принц ждал отказа.
- Я рад служить тебе, господин, - торопливо ответил Ило.
Нет, ни за что он не скажет почему.
До Прибрежных Лугов можно скакать неделями, тогда как личный сигнифер Шанди отлично устроится в собственном дворце принца. Ило видел кое-что в тот вечер у бассейна. Предсказание.
Обещание.

7

А за дверью, в наводненном публикой Тронном зале, Эшиала понемногу впадала в панику. Все эти глаза! Не стоило, не стойло ей сюда приходить. Она должна была ждать в Дубовом дворце! Но эти гусыни, ее фрейлины, услыхали крики с улицы и убедили ее явиться. Конечно же, они просто хотели побыть в обществе.
Теперь им следовало бы поддерживать ее с обеих сторон, но увы - они разбежались кто куда по этому огромному залу. Боги знают, с кем они теперь говорят и какие планы строят. И, кажется, все до единого пялятся на нее.
Шанди вернулся. Муж. Человек, которого она, наверное, должна любить. Сегодня ночью он потребует от нее выполнения супружеского долга. Как верно сказано - это и есть не что иное, как всего лишь ее долг, но прошло уже столько времени с тех пор, как она вынуждена была терпеть это в последний раз! И с нынешнего дня ей больше не удастся избегать помпы и церемониала… Каждый, каждый день ей придется быть на всеобщем обозрении, рядом с ним. Каждую ночь она должна быть готова задрать для него свою ночную рубашку… Эшиала содрогнулась.
Вокруг нее сомкнулась группа высших чинов, и бежать было некуда; теперь ее клевал Эмторо - худой, угрюмый, тайно злобствующий. Он пронзал ее намеками и хорошо замаскированными насмешками, ему нравился охвативший ее ужас.
- Прелестной маленькой Майе уже два года, не правда ли?
- Девятнадцать месяцев.
- Довольно много, - сказал принц. Эшиала заметила, как дернулся его нос, и приготовилась к выплеску злорадства. - Я всегда считал, что два с половиной или три года между появлением детей на свет - весьма хороший промежуток. Полагаю, в следующий раз вы оба будете надеяться на рождение сына? - Должно быть, он отлично понимал причины ее страхов. Неужели они так явственно видны? Что, все уже знают?
- Я приму все, что Боги решат даровать мне, ваше высочество.
Длинный нос опять дернулся.
- Боги? О, а я-то думал, это работа Шанди! Смех вокруг - консул с супругой явно наслаждаются игрой, как и другие любопытные - уже, наверное, полтора десятка человек. Эшиала почувствовала себя медведем в загоне.
И затем, слава Богам, появилась Эшия! Эшиала никогда еще не радовалась так сестре драгоценности, банты, кружева, парча, китовый ус и все остальное… Эши была не выше ее самой, но зато полнее, и главное, ей как-то удавалось удерживать свою неотразимость, словно брошенному командой судну или вбежавшей повозке с сеном, которые все не хотят переворачиваться вверх дном. Каблучки щелкают, веер мечется… Шурша одеждами, она ворвалась в круг любопытных, чтобы заключить сестру в крепчайшие объятия, прижать ее к своему железному корсету и едва не вываливающейся из него груди и шепнуть ей в ухо: "Улыбайся же, идиотка!"
Потом она легким пируэтом отпрыгнула в сторону, отталкивая Эшиалу вбок и разбивая группу любопытных на отдельные кучки - медвежьего загона как не бывало! Эшиала только подумала: отчего же самой ей не под силу совершать так легко столь сложные маневры?
Эшия оглядела смущенные лица оставшихся.
- Принц! - чирикнула она, когда Эмторо поклонился ей с сардонической усмешкой. - Значит, это правда?..
Вокруг начали переглядываться. Вытянутое лицо принца внезапно окрасилось тревогой.
- Что "правда", мадам?
- Что они подписывают отречение?.. - Эшия обвела рукой вокруг, и остаток любопытных бежал в смятении. - Иначе что может задержать их там так надолго?
- Очевидно, они проводят некое совещание с сигнифером Иллипо.
- Ну, а может, им понадобится еще и четвертый, чтобы сыграть в тхали? - быстро добавила Эшия, вызвав у Эмторо смешок. Без всякой паузы она обернулась к Эшиале:
- Милая сестрица, я суха, как пустыня. Попробуем сыскать что-нибудь, дабы утолить жажду!.. Простите нас, господа! - И она повлекла сестру к одному из боковых столов.
- Что, во имя девства, с тобой происходит? - осведомилась она. - Судя по цвету лица, приступ холеры.
- Шанди вернулся! - протяжно вздохнула Эшияла.
- Да я уж знаю! Ты должна подпрыгивать от радости и нетерпения!
- Это было так давно!
Как она сможет объяснить - даже собственной сестре? Они были женаты всего около шести недель, ко гда муж покинул ее. Теперь, когда минуло больше двух лет, он наконец вернулся. И сегодня же ночью он потребует исполнения долга. Каждой ночью.
- Мне кажется, я совсем его не знаю! - шепнула она.
- Продолжай улыбаться! - сквозь зубы процедила Эшия. Она подхватила со стола два бокала вина и впихнула один из них в руку сестре. С хрустальным звоном она чокнулась с ней своим. - Я же советовала практиковаться, - пробормотала Эшия, с улыбкой обводя присутствующих высоко поднятым бокалом, как бы провозглашая тост за их здоровье. - Ты что, хочешь, чтобы за тобой снова ухаживали?
- Наверное, да, - согласилась Эшиала, растягивая губы в дурацкой улыбке, чувствуя ее настолько же чуждой своему лицу, как усы с длинной бородой. Заметит ли она ухаживание, если даже кто-то отважится?
- Скажи ему, что сейчас не время… О, ваше преосвященство! Разве не чудесно?
Нет, думала Эшиала, она не станет лгать Шанди. У него есть право, у нее есть долг - долг перед мужем и перед всей Империей. Другие женщины тоже как-то справляются со своими обязанностями… Если повезет, она сразу же забеременеет снова, как и в прошлый раз.
Теперь вокруг нее вновь собирались высокопоставленные особы. Она ни разу еще не видала Тронный зал таким переполненным. Эшия хохотала до визга над какими-то глупейшими замечаниями и забрасывала вопросами сенатора по другую сторону от сестры, удачно выстраивая перед ней словесную баррикаду.
Полная тишина воцарилась лишь с появлением наряженного в многоцветный плащ герольда, ударившего посохом об пол. Он направился прямо к Эшиале, отчего ее колени принялись дрожать еще сильнее. Высоко подняв голову, она последовала за ним через весь зал, не обращая внимания на взгляды и шепот.
Герольд провел ее по прихожей и остановился у двери кабинета, большого и красивого, - ей нравилось бывать в нем, потому что она уважала Эмшандара, а он - ее. Впрочем, еще ни разу Эшиала не видела императорского кабинета в отсутствие самого монарха. Войдя, она было решила, что, кроме нее самой, тут никого нет.
И только чуть позже заметила солдата, роющегося в бумагах, загромоздивших дальний угол комнаты. На голове его был шлем, что показалось ей странным. Солдат повернулся на стук закрывающейся двери - и, конечно же, то был Шанди.
Какое-то время они просто смотрели друг на друга. Потом он поднялся на ноги и нерешительно двинулся к ней.
- Ты и правда столь же прекрасна, как о том говорила мне память!
И это все, что он мог сказать? Не совсем уверенная в том, что ей следует ответить, Эшиала склонилась перед принцем в глубоком реверансе.
Вздохнув, он поднял ее.
- О, моя возлюбленная мраморная королева, - сказал Шанди. - Как ты видишь, на мне до сих пор доспехи, поэтому я не могу обнять тебя должным образом. - Он торопливо поцеловал ее в щеку.
- Добро пожаловать домой, - шепнула Эшиала. - Ээ… Как же тебе удалось так неожиданно появиться в городе?
- О, существует множество способов.
- Как путешествие? Ты ведь повидал страну?
- Оно было долгим и изматывающим.
- Я так и думала… - Что наша малютка?
- С ней все прекрасно, спасибо.
- А… - Шанди сглотнул несколько раз. - Твой акцент почти не заметен. Теперь ты не говоришь, как уроженка Тамбла.
- О, я рада. - Знал бы он, каких трудов ей это стоило, но отчего же она не чувствует себя чуть счастливее теперь, когда она сумела доставить ему эту радость?
- Я привез тебе подарки. Жемчуг из моря Печалей и лучшие керитские рубины…
Рубины? Жемчуг? Зачем ей все это?
- О, это чудесно. Ты очень добр ко мне.
- Проклятье! - сказал Шанди. - Забыл! Я же оставил их с багажом! Они будут здесь через неделю… Они смотрели друг на друга - и одновременно отвели взгляд.
- Эти дурацкие доспехи… - пробормотал он. - Конечно, я могу их снять?
Эшияла подняла на мужа изумленный взор, но он уже изучал большой, уродливый диван у стены.
- Если бы я был Ило… - бормотал он. Кто? Эшияла растерялась. О чем это он?
- Там, снаружи, ждет так много людей, - с запинкой выдавила она.
- Да. Я был уверен, что они ждут. Что ж, тогда давай выйдем к ним и постараемся быть пообщительнее. Дорогая.

Потоки поворачивают вспять:
Так трусами нас делает раздумье, И так решимости природный цвет Хиреет под налетом мысли бледным. И дел потоки, взнесшиеся мощно, Все чаще поворачивают вспять, Теряя имя действия.
- - - Шекспир. Гамлет, III, I

Глава 8
БУТОНЫ СРЫВАЙТЕ

1

Первый дождь, перечеркнувший зной и духоту, громко стучал по устилавшим крышу пальмовым листьям; этот стук заглушал даже еженощные лягушачьи концерты. Быть может, то была лишь заплутавшая летняя гроза, ибо дождь казался ранним гостем, но Тхайла понимала, что следующее новолуние станет датой ее дня рождения, когда ей следовало уже быть в Колледже. Обещанные отцом полгода почти истекли.
Даже несмотря на ливень, ночь выдалась липковато-душной. Тхайла лежала на большой, мягкой охапке папоротника, в успокаивающих объятиях Лииба. Он уснул, и Тхайла даже видела, как быстрыми вихрями кружат над их ложем размытые образы его снов. Страх, злость и голод - они ничего не значат. Они снятся каждому. Влажные тела поблескивали в полумраке комнаты. Тхайла чувствовала запах своего мужчины - он складывался из ароматов дыма, земли, сока растений, пота и даже пойманной вчера рыбы. Все эти запахи были знакомы ей после стольких ночей, подобных этой, они легко смешивались с терпким ароматом папоротниковых листьев. Ей нравился этот надежный запах - запах любви, дома и безопасности.
Учетчиков не было видно; вообще никого не было поблизости - Дом Лииба был настоящим раем для пиксов. Тхайла видела, конечно, других людей в своих Домах далеко отсюда, но никто из них не любил совать нос в чужие дела, а в следующем году будет достаточно времени для визитов… Они с Лиибом вообще никого не видели с тех самых пор, как поселились здесь, кроме живущих вверх по реке соседей, Бууш и Ниита из Дома Ниита. По их словам, уже многие годы учетчики даже не забредали в эти края.
Как и обещал Лииб, пожилая пара обрадовалась новым соседям неподалеку и очень помогла им на первых порах. Девушка из предгорий, не знавшая даже имен множества растений долины, научилась у соседей многому и с благодарностью принимала их добрые советы. Даже сам Лииб научился у них кое-чему: например, как выращивать саженцы прежде ему не ведомых таро и мурунги.
Через несколько месяцев помощь Бууш окажется неоценима, - она и так уже во многом помогла Тхайле, подтвердив ее подозрения и направляя советами.
Сегодня вечером, в честь первого дождя, Тхайла открыла Лиибу - он вскоре станет отцом. Муж так обрадовался новости, что она заплакала, ибо его чувства были так сильны… И затем одно потихоньку привело к другому. Потому-то он и спал столь беспокойно.
Лииб и вправду оказался отличным строителем. Плел он замечательно, и уже сплел стены для двух больших комнат их хижины. Ни одной капли дождя не пробивалось сквозь крышу, ни единой! Если Тхайла только захочет, у нее будет шесть или даже семь комнат, пообещал Лииб. Она спросила его, смеясь, для чего женщине может потребоваться такое количество комнат. Для детей, конечно, отвечал он. Большинство пар ограничивались двумя отпрысками, но Тхайла уже объяснила мужу, что семьи, обладающие Даром, часто имеют больше детей, - и он сразу же начал грезить о целых десятках?
Легко сказать! Но ему нравились дети; Лииб часто это повторял, и Тхайла ему верила. Он был таким ласковым и в то же время таким сильным… Испытывала ли хоть одна женщина на свете подобную любовь?..
Лииб соорудил маленький загончик для цыплят и стойло для козочки. Отменный рыболов, он уже мастерил лодку. Он даже научил Тхайлу плавать - порой они целыми днями ходили без одежды.
Она в жизни не ела столько вкусной пищи… Она уже начала округляться, еще до зачатия ребенка. Местные леса кишели съедобными плодами: ягоды, дикий лук, корешки, пахучие травы… Хлебные деревья встречались не реже лягушек, а ведь одно такое дерево может кормить целую семью круглый год! Здесь росло также и много других фруктов: эбеновые деревья и кокосовые пальмы, мускатный орех, манго… Все и не перечислить. Тхайла посадила немного риса, таро и бобов. Она набрала дикого хлопка и начала вязать.
У нее есть бутыли из тыкв, большой котелок для готовки и острый каменный нож. Она даже не могла представить что-то, что могло бы ей понадобиться, - все было под рукой. Она слушала, как на крышу падают дождевые капли, и чувствовала себя в полной безопасности в объятиях своего мужчины.
Но следующее новолуние… Явятся ли за ней учетчики? Найдут ли они ее? Не пострадают ли из-за нее родители?
Разумеется, даже учетчики не окажутся настолько жестоки, чтобы забрать ее сейчас из Дома Лииба, правда? Пике должен быть рожден там, на том самом месте, где он был зачат, - это обычай ее народа. Однажды она разгребет ненадолго папоротник и усядется прямо на землю, чтобы явить на свет свое чадо. Ее первое чадо.
Именно здесь, в Доме Лииба.
В снах Лииба голод, уступил место желанию - любви. Тело его напряглось, и Тхайла почти могла увидеть себя в этом сне - чувства ее мужа были так сильны, а она так близко! Бууш сказала, что еще несколько месяцев это будет вполне безопасно…
Тхайла с нежностью поцеловала кончик этого смешного курносого носа и увидела, что ее мужчина просыпается. Еще сонный, он крепче сжал ее в объятиях.
Губами она коснулась его губ. Встретились языки, и рука его скользнула по ее груди, - по телу Тхайлы пробежал трепет… Кто из женщин испытывал такое счастье?

2

Большая императорская спальня была устроена во дворце еще для императрицы Абнилы, и господин Ампили знал несколько довольно скандальных историй о событиях, некогда происходивших здесь, - весьма любопытных, пусть и не всегда правдоподобных. Конечно, правдоподобие вовсе не означает истинности, и наоборот; это знают все историки и многие кумушки-сплетницы. В качестве начальника протокольной службы при наследнике империи Ампили кропотливо вел дневник - он в жизни не даст своего согласия на его публикацию, но историки будущего наверняка почерпнут оттуда немало интересного. И в том, чему свидетелем он был сейчас, правдоподобия также маловато… Вот вам сцена - сегодня, в этой спальне! Что сказали бы народы Империи, узнай они, как ими правят?
И любопытно, что сказала бы Абнила, если бы увидела, что стало с ее спальней? Большая комната превратилась в интендантство, в скрипториум. Былое изящество грубо попрано столами, подковой опоясавшими постель. Обстановка напомнила Ампили загон для петушиных боев; вокруг беснуются зрители: они делают ставки, холодно созерцая, как два непримиримых бойца - Эмшандар и Бог Смерти - выходят на последний раунд поединка. В комнате стоит тяжелый запах пота, восковых свечей и горячего сургуча.
За большими хрустальными окнами с буков начинают облетать первые листья. В расставленных на столах вазах чахнут хризантемы. Лето уже на исходе…
И посреди бурлящей кругом работы недвижным трупом возлежит император; его беззубый череп, словно бы обернутый в тонкий пергамент, покоится на шелковой подушке. Глаза закрыты… Вот как, оказывается, испаряется власть. Ныне Эмшандар не правил даже в собственной спальне, даже на расстоянии своих дрожащих, высохших, паучьих рук. Ныне император не волен распоряжаться даже в пределах своей постели, иначе он наверняка заставил бы всех убраться прочь и оставить его умирать с миром.
Сидевший слева от смертного одра центурион Хайфи вынул еще один свиток из корзины, стоявшей рядом. Об этом центурионе ходили чрезвычайно интересные слухи! Ампили еще не успел добыть точного подтверждения, но поговаривали, будто бы этот человек некогда был начальником Ило. Каково-то ему вдруг стать ассистентом рекрута собственной центурии? Говорили также, будто бы Ило заявил Хайфи, что тому грозит навсегда остаться обыкновенным писарем, пока он не встанет на колени и не поцелует сандалию Ило! Если так, тогда это воистину страшная месть. Никакой центурион преторианец не встанет на колени перед обычным смертным, пока небо не обрушится на землю!
- Приговор графу Вастокскому. Высылка, - пробормотал центурион, передавая свиток Шанди.
Ампили навострил уши. С самого начала все документы карательного свойства были изъяты из общей кучи и отложены в сторонку для личного ознакомления и одобрения Шанди, так как за последние несколько месяцев старик преступил всякую грань в своей мстительности.
Нахмурившись, Шанди поискал пометку Ило, после чего развернул свиток и пробежал глазами начало текста. Ампили ждал с нетерпением и обрадовался, увидев изумление принца. В деле графа Вастокского высылка была мягким наказанием. Совершенно явный случай из рук вон скверного обращения с подчиненными, со множеством щекотливых деталей; Эмшандар собирался замять скандал. Ило советовался с Ампили насчет добросовестности следствия - очень основательный молодой человек этот Ило.
- Еще один, сир! - Шанди протянул свиток.
Запавшие глаза приоткрылись. Старик проснулся. Трясущейся рукой со вздутыми синими венами он принял документ и передал его на другую сторону - легионеру, ставившему печати. Готово.
Все было вполне законно.
Из корзины документы шли в руки центуриону, от него - принцу, от принца - старику в кровати, а потом - легионному писцу. К тому моменту, как печать высыхала, они вновь оказывались в корзине. Император утверждал еще один закон, эдикт, приказ или что-то другое. Все в рамках законности.
- Отзыв в столицу проконсула Ионфо.
- Сир?
Другое дело. Ампили и Акопуло в один голос прочили умницу Ионфо в консулы на будущий год, и Шанди тоже одобрял их выбор. Пришло время ввести в правительство несколько своих людей. Император, должно быть, не заметил их волнения; он просто передал документ для скрепления печатью.
Ампили присел на краешек постели, в ногах, вместе с Акопуло и маршалом Итхи. Перед ними также стоял стол, заваленный бумагами. Когда у Шанди возникали какие-то сомнения по поводу того или иного документа, этим занимались его советники. Так жила Империя сейчас, в последние дни Эмшандара IV. Так ею управляли. Когда-нибудь люди обо всем узнают из мемуаров Ампили.
Со времени возвращения принца в Хаб прошло уже шесть недель - он вернулся как раз вовремя, чтобы предотвратить окончательное падение государственности, - шесть недель с тех пор, как Ампили увидел тот невероятный, невозможный образ в бассейне-прорицателе… и солгал, чтобы не рассказывать о нем.
Огромная куча запущенных бумаг потихоньку таяла, и Ило как-то даже заявил, что ничего срочного в ней уже не осталось. Постоянное поступление новых документов оставляло мало времени на неспешный разбор старых, но стопки все равно становились тоньше. Когда Ампили думал, что стало бы, не будь с ними этого юного распутника или не приди Ило в голову запрячь преторианских выскочек в разборку бумаг, его начинали преследовать ночные кошмары. Разумеемся, несчастные жертвы обстоятельств едва не устроили мятеж - ходил даже шепот о попытке самоубийства, - но принц настаивал. И его побуждения тоже можно понять… Говорят, преторианцы работали целыми днями и вдобавок ночами - в жуткой спешке, только бы управиться с работой и избавиться от своего "позора". Ило уже даровал одному из них свободу - чтобы подхлестнуть остальных. Гражданские чиновники могли бы работать над этой кучей всю свою жизнь.
И еще, под началом у Ило останется сам центурион - и сандалия его так и не дождется поцелуя! Странные слухи… Ампили просто не мог придумать способа подтвердить или опровергнуть его. На самом деле он плохо представлял себе, кто мог его пустить - кроме, быть может, самого Ило.
- Хартия привилегий вольному городу Гарпу, - молвил центурион с хорошо вышколенной невозмутимостью.
Шанди даже не стал просматривать ее. Без всяких сомнений, кто-то хорошо заплатил за эту бумажку… Хотя заплати они на пару крон больше, их расчудесный город назывался бы и получше.
- Еще одна, сир!
- Нет!.. Устал. Хватит… - Высохшее, обтянутое кожей лицо на подушке не открыло глаз, но упрямо сжало сморщенные губы.
Нахмурившись, Шанди взглянул на богато украшенные часы работы дварфов, стоявшие на каминной полке.
- Мы устроим перерыв и потом вернемся к работе. Четверть часа, господа.
Преторианцы выскользнули за дверь; центурион - с пустой корзиной в руках, два гвардейца - с полными. Шанди встал, потянулся и отошел к кофейнику. Остальные тоже поднялись со своих мест и, чуть пошатываясь, последовали за ним.
У Ампили нашлось чем занять забитую бумажной пылью голову - у Шанди за обедом была назначена встреча с представителями Илрэйна. Если и есть на свете: что-то, способное свести с ума начальника протокольной службы, так это эльфы. Нордленд поддерживал сейчас связь с Империей через единственного своего посла: если он не имел полномочий говорить за танов, тогда он, по крайней мере, открыто в том признавался. Но эльфы! Десяток эльфов может щебетать на десять разных тем одновременно или же высказывать десять разных мнений по одному вопросу, - и ты никогда не поймешь, кого из них стоит слушать! А ведь среди них вполне может оказаться один, облеченный достаточными полномочиями, чтобы говорить серьезно, надо только сообразить, который из них… Даже если досконально разобраться в их несусветных титулах, ни за что не поймешь, действительно ли они означают хоть какую-то степень власти. Одно простое правило, однако, может помочь: одетый наиболее скромно наверняка и есть наиболее важный чиновник, а самая пышная одежда означает практически полное отсутствие значимости… Но это правило имеет и обратный ход: если они знают, что ты его знаешь, тогда они наверняка оденутся наоборот. А ход мысли эльфа способен сбить с толку самих Богов!.. Рот Ампили наполнился слюной при воспоминании об эльфийской кухне. Впрочем, у них всегда слишком маленькие порции… Етуны же едят одну только рыбу, да и ту вываренную почти до полной потери вкуса, но зато етуны понимают, что перед гостем надо ставить вместительное блюдо…
Маршал в каждой руке держал по пачке бумаг.
- С этими все в полном порядке, ваше высочество. А вот с этими я рекомендовал бы ознакомиться лично.
Шанди улыбнулся ему над ободком своей чашки:
- А зачем тогда я держу тебя здесь, старый ты плут?
- Как раз для этого! - Итхи попытался усмехнуться в ответ. Он был пожилым, болезненным человеком. Лицо маршала распухло и совсем потеряло цвет после недавнего посещения зубодера; он, наверное, до сих пор страдал от зубной боли. Сейчас он носил гражданский костюм, что было ему к лицу. В военном панцире он походил на дряхлую черепаху… Итхи уже многие годы пытался уйти на заслуженный отдых, и Шанди отпустит его сразу, как только все уладится.
"Как только все уладится" - в последнее время эта фраза то и дело мелькала в разговорах. Она значила: когда умрет Эмшандар.
Старая развалина устраивал истерики всякий раз, как кто-то заговаривал о регентстве. Шанди, само собой, мог бы подать формальное прошение, - и сенат с ассамблеей назначили бы его регентом быстрее, чем писец заточит гусиное перо, - но Шанди наотрез отказывался от этого шага. Очевидно, он был не в состоянии нанести старику последнее оскорбление… Сентиментальность - скверное качество для политика, но в свое время дед был для него и отцом, и отчасти матерью.
К тому же - даже Ампили готов признать это - более пяти десятков лет Эмшандар был неплохим императором. Не "великим", правда, зато лучше большинства. И вот: все шесть недель, истекшие со времени возвращения Шанди, он крайне редко выбирался из постели.
Но они справлялись. Они могли еще немного подождать, поддерживая прежние порядки.
Ампили был убежден, что они сумеют справиться. Шанди тоже так думал. У Акопуло подобной уверенности не было; вчера он подчеркнул, что в Зарке халиф опять машет своей кривой саблей, да еще и похлеще прежнего, дварфы совсем распоясались, и гоблины тоже словно с цепи сорвались. Даже фавны Сисанассо начали устраивать выкрутасы и подбрасывать Империи какие-то проблемы, а ведь они сидели тихо вот уже больше века. На востоке неурожай. Амбель разрушен сильным землетрясением. Уже не одна, а целых две кометы еженощно пылают в северном небе, - а всем известно, что появление кометы означает скорую смерть императора. Даже наименее суеверные подсчитывают дни до конца тысячелетия.
Империя, говорил былой наставник Шанди, содрогается сверху донизу, ее фундамент трещит по. швам. Говоря это, он пристально глядел в глаза Ампили - будто бы знал, что Ампили видел в бассейне на самом деле! Акопуло не хотел верить Ампили, как тот ни отпирался. А сам он тщетно пытался выбросить свое видение из головы. Дварф, подумать только! Бассейн не сработал - или вся затея с предсказаниями была хитрым розыгрышем.
Шанди приседал и, встав, доставал кончиками пальцев до носков. Он ненавидел долго сидеть без движения, но теперь ему приходилось заниматься этим по многу часов ежедневно… Внезапно принц оглянулся на Итхи:
- Маршал! Вы давно не слыхали новостей о Чародее Олибино?
Старый солдат открыл рот, но, поддавшись инстинкту, глянул на неподвижную фигуру императора, прежде чем ответить. Там он не нашел подсказок.
- Нет, ваше высочество. Уже много месяцев.
- С Пустоши Нефер, не так ли?
- Так точно! - Итхи угрюмо покачал головой. Быть может, его величество?..
- Ни словечка? Ни об одном из них? - Темный взгляд Шанди уперся в Ампили, который беспомощно пожал плечами.
Обычно по Хабу бродили слухи о последних деяниях смотрителей: чудесное исцеление там, обольщение здесь… То и дело кто-нибудь из Четверых объявлялся на каком-то балу или встревал в военное столкновение. Смотрители нечасто показывались людям, но отделаться от них было невозможно, как и от собственной тени. Теперь же они, похоже, вовсе растворились в воздухе, раз уж даже Ампили ничем не мог помочь Шанди!
Акопуло решил, что это дурной знак. Он заявил, что это означает какие-то дрязги внутри Четверки; они явно не доверяют друг другу.
Шанди, казалось, потерялся в раздумьях, - пока Ампили не сообразил, что принц не сводит глаз с какого-то стенного украшения в дальнем конце комнаты. И только тогда, потрясенный, он понял, что тот смотрит на регалии: меч и щит! Ампили даже не подозревал, что они хранятся в императорской спальне! Уродливые и искалеченные временем символы… В лучшие времена, до того как эти покои превратились в скрипториум, бронзовые регалии прошлого, видно, казались странно чужими в драгоценной элегантности остального убранства. И все-таки это наиболее священные реликвии Империи, ибо некогда они принадлежали великому Эмину II!
Назначением их было собирать смотрителей. Уж не надумал ли Шанди попробовать? Он еще не набрался духу или уже предпринимал неудачные попытки? Соберутся ли перед ним Четверо сейчас, пока Шанди еще не стал императором? Ампили с неохотой признался себе, что его мемуары вряд ли смогут дать ответ на эти
"опросы.
Он наполнил кофе еще одну чашку, мрачно размышляя об эльфийских трелях и о дварфе, который примерещился ему в бассейне-прорицателе…
- А где же твой бездельник-сигнифер? - спросил маршал, разрывая тишину. - Я-то думал, он по уши в работе?
Дерзкий вопрос, хотя старый вояка и не собирался уколоть Шанди. Если не считать вопроса о регентстве, император вел себя довольно тихо, но опять-таки - если никто не упоминал об Ило. Тогда умирающий начинал неистово ругаться. Появление в комнате самого Ило доводило злосчастного старика до истерики. Очевидно, его ослабевший, затуманенный разум все еще подвергался угрызениям совести. Это говорило в пользу императора и, возможно, станет откровением для историков будущего, которые заглянут в мемуары Ампили - и, возможно, по-новому оценят опасность Заговора Иллипо и то, как с ним справился Эмшандар.
- Ило взял выходной, - объяснил Шанди. - Он не отдыхал с самого возвращения, и лишь Силы Добра знают, как он этого заслуживает. Ило собирался прокатиться верхом.
Ампили фыркнул. Принц перевел взгляд на него, после чего Ампили и вовсе разразился дурацким смехом.
Ему сигнифер сообщил, что хотел бы попытать счастья с одной бабенкой, на которую уже давно положил глаз. Шанди не видал ничего забавного в конной прогулке Ило. Глаза его потемнели, в голосе звенела медь:
- Он прекрасный наездник, милорд. В конюшне Дубового дворца уже стоят две его кобылы… Он, судя по всему, отлично разбирается в лошадях.
- Ну конечно, господин! Не стану отрицать. - Ампили чувствовал, что лицо его покраснело или даже посинело от потуг сдержать смех. Ворчун Акопуло тоже усиленно поджимал губы.
Седобровый маршал Итхи хмурился, чувствуя, что потерял нить беседы.
- Представительный парень этот Ило. Головокружительная у него карьера… Легион присудил ему жалованье дня службы - что не так уж часто бывает!.. - В повисшем молчании он разглядывал Ампили из-под насупленных бровей. - Не знал, что он еще и кавалерист. Парень-то он видный. Девицы поди вешаются на него, правда?
Ампили отыскал в себе как раз достаточно сил, чтобы ответить:
- Он, наверное, самый подходящий жен… Я хочу сказать, холостяк… Надменная гримаса вызвала у Акопуло глупый мальчишеский смех.
Губы принца тронула тонкая улыбка:
- За Ило укрепилась репутация дамского угодника, маршал… Старый повеса завидует ему.
- Не упрекайте господина Ампили! - вскричал Итхи. - Я и сам завидую молодости этого сигнифера.
Шанди наклонился к Ампили:
- Если серьезно, у Ило и правда такая репутация в городе?
Ампили ответил, избегая смотреть на Акопуло.
- Он уже добился… подобной репутации, господин. Я знаю нескольких матерей, запретивших дочерям подходить к нему близко. Конечно, это придает ему особый шарм.
Акопуло громогласно фыркнул:
- Ты что, ведешь точный учет?
Начальник протокольной службы в ужасе поднял пухлые ладони:
- Бодрствовать двадцать четыре часа в сутки?
Благодарю покорно!
Низенький советник рассмеялся, и маршал Итхи вместе с ним.
Конечно же, Ампили старался вести учет! Пока он точно знал о четырех и мог догадываться еще о двух… Не так плохо для шестинедельной работы!
С имперским спокойствием Шанди нагнулся наполнить кофе еще одну чашку, после чего отнес ее к постели, чтобы увидеть, удастся ли ему пробудить императора, чтобы хоть немного продвинуться в государственных делах.
Даже сам Шанди мог завидовать собственному сигниферу. Вечерами Ило был предоставлен сам себе, тогда как у принца практически не оставалось свободного времени на общение с женой и дочерью. Информаторы Ампили из числа прислуги Дубового дворца докладывали, что ребенок все еще отказывается узнать в Шанди отца. Они передавали шепотом, будто принцесса Эшиала настолько ненавидит дворцовый этикет, что, по всей вероятности, скажется больной и не явится на коронацию… Намекали даже, что она вовсе не настолько была рада увидеть мужа после долгой разлуки, насколько старалась показать. Как все-таки странно, что столь великолепный полководец, тонкий стратег, каким, вне сомнений, был Шанди, оказался настолько слеп в общении с женщинами!
Да, Эшиале сложно будет привыкнуть. Но скоро все уладится…
Будем надеяться.
Вскоре Шанди воссядет на Опаловый трон - девочка Эшиала станет императрицей. Будем надеяться.
Ампили никогда не считал себя человеком излишне доверчивым или суеверным, но теперь он был почти убежден в истинности мрачных предсказаний о конце тысячелетия. На его мнение во многом повлиял - и никто, кроме него, не знал об этом! - образ, виденный в бассейне. Кошмар, преследующий его вот уже шесть недель. Они бы попросту не поверили ему, попытайся он рассказать! Невыносимое, невозможное видение - дварф, сидящий на Опаловом троне? Он вновь постарался выбросить его из головы.

3

Принцесса Эшияла прогуливалась с дочуркой по саду Дубового дворца. Майе было почти два, и она уже изо всех сил старалась создать матери миллион проблем, хотя ей это редко удавалось. Черноглазая и темноволосая - под стать родителям, она неустанно бегала по саду, таская за собой куклу-солдата немногим меньше ее самой. Когда Майа бросала куклу, мама поднимала ее, и тогда девочка требовала ее обратно.
Куклу звали Лииги. Порой, когда отец являлся во дворец в униформе, Майа тоже звала его так. Она еще не успела привыкнуть к той мысли, что отцы детям необходимы или даже желательны, - и это едва ли было удивительно, если учесть, как мало времени Шанди мог найти для семьи.
Признаться, Эшиала не сильно скучала по мужу. Они почти никогда не бывали одни, так что их отношения не выходили за рамки чисто формальных. Даже когда они оставались наедине, им не о чем бывало говорить: Шанди избегал обсуждать государственные дела во время редких часов досуга. Каждую вторую или третью ночь он приходил в спальню жены, но тогда они не говорили вовсе. Затем он отправлялся спать в собственные покои. Эшиала подчинялась без протестов, ибо это было ее долгом, но по-прежнему отказывалась верить, что какой-то женщине подобное могло понравиться. Она даже сомневалась, испытывает ли удовольствие сам Шанди… Они никогда не обсуждали это.
Еще девочкой Эшиала мечтала о жизни в домике чуть побольше родительского, на окраине маленького городка вроде Тамбла. В мечтах она видела мужа, который уходит на рассвете и возвращается с наступлением темноты. Вечерами они сидели бы у очага и говорили бы о семье или веселились бы в обществе друзей; но при дворе не бывает друзей да и увеселения здесь скучные, церемонные - балы да обеды… В Тамбле у нее были бы дети и служанка, а может, даже лошадь с коляской, если только ей сопутствовала бы удача в браке. Она до безумия любила бы мужа и была бы ответно любима.
Отчего, отчего вместо этого она оказалась в Дубовом дворце?
Только чтобы сделать отца маркизом, а сестру - княгиней?
Нет. Она оказалась здесь, потому что этого захотел наследник престола, и ее долгом было подчиниться ему.
Эшиала быстро возненавидела Дубовый дворец с его сотнями слуг. Она была совершенно не готова вести такое хозяйство, хотя, кажется, кроме нее это никого не заботило. Вскоре она будет официально признана хозяйкой Опалового дворца, а с ним в одиночку не управиться; там есть свои управляющие и свой ежегодный бюджет, который мог бы кормить три легиона! Так сказал ей принц Эмторо.
Играть в саду с Майей было величайшим из оставленных ей удовольствий. Гусыни-фрейлины не имели ни малейшего желания сопровождать ее, и Эшиала могла делать вид, будто бы они с дочерью единственные люди на всей земле. Гвардейцы были далеко, а садовники старались не попадаться на глаза. Она знала, правда, о людях, шпионящих за нею из десятков окон, но о них можно было и забыть хотя бы на время.
Уже шесть недель пролетело с тех пор, как Шанди вернулся, - и Эшиала начала подозревать, что снова носит дитя. Она даже молилась, чтобы так оно и было, ибо беременность избавила бы ее от пытки играть роль императрицы на пышных похоронах, последующих коронации и грандиозных балах… Вдобавок она освободит ее от посещений Шанди, хотя бы временно.
Майа забежала в розовый сад, завернув за подстриженный куст в конце аллеи; Эшияла последовала за ней и встала как вкопанная. За удивлением быстро последовала досада, затем паника. Там был мужчина. Он сидел на скамейке и еще не увидел ее, ибо был целиком поглощен своим делом: он бросал что-то в большую серебряную чашу.
Эшиала двинулась было вперед, чтобы подхватить Майу и уйти, но девочка почти добежала до скамьи, прежде чем увидела пришельца. Замерев, она уставилась на него во все глаза и снова уронила Лииги на газон. Эшиала подошла, чтобы забрать обоих.
- Ило! - крикнула Майа, бросаясь вперед. Так оно и было, и Майа узнала его даже быстрее матери. Эшиала еще ни разу не видела сигнифера без униформы. Сейчас на нем была безупречно сшитая куртка для верховой езды, по всей вероятности с иголочки. Если она и добавила его облику что-то, то лишь еще больше позерства.
Ило улыбался Майе, вовсе не выдавая удивления.
- Привет тебе, маленькая принцесса! - После чего с улыбкой обернулся к Эшиале. - Ваш покорный слуга, сударыня….
Он даже не встал! Это неприятно поразило ее. Эшиала действительно ненавидела вечную церемонность дворцовой жизни, но Ило вовсе не должен был знать об этом. Мужчина обязан встать, приветствуя даму, - это всего-навсего хорошие манеры. Может быть, она и впрямь была скверной принцессой, но воспитание все же заставляло ее ждать от окружающих благородного обхождения.
- Доброе утро, сигнифер.
- Ило, - подтвердила Майа. Она ухватилась за кромку чаши и привстала на носочки, чтобы заглянуть внутрь. - Что делаешь, Ило?
- Готовлю сюрприз. Хочешь помочь? Погоди-ка! - И даже не спросив позволения у матери, солдат поднял ребенка и поставил на скамейку.
Эшиала пребывала в замешательстве. Она знала сигнифера, ибо он обедал за столом принца и даже располагался в собственных апартаментах в Дубовом дворце. Они встречались почти ежедневно. Ило был холоден и формален и никогда не обращался к ней, разве что она сама его о чем-то спрашивала, то есть все равно что никогда. Он был чересчур хорош собой. Шанди предупредил ее, что сигнифер ведет довольно распущенный образ жизни, и просил жену передать то же предупреждение своим фрейлинам. Она выполнила его просьбу, краснея от стыда.
- Присоединяйся к нам, красавица, - сказал Ило, широко улыбаясь.
Он не только чересчур хорош собой, он еще и чересчур много себе позволяет! Не успела Эшиала придумать подходящий сокрушительный ответ, как Ило поднял розу из охапки цветов, лежащей рядом с ним на скамье, и принялся рвать лепестки, роняя их в чашу. Та уже была наполовину полна лепестками - алыми, белыми, желтыми, розовыми…
- Что ты делаешь? - снова вопросила Майа.
- Хочешь помочь? Ну-ка… - Ило осмотрел один из цветков. - Никаких шипов! - Цветок он вручил Майе, показав, как следует обрывать лепесток и бросать его в чашу. Майа ухватила бутон в кулачок и дернула. Сигнифер сверкнул новой улыбкой в сторону Эшиалы и вернулся к цветку.
По всей видимости, забытая обоими, Эшиала стояла и… колебалась. Она могла бы, разумеется, подхватить дочку и уйти, но тогда Майа поднимет на ноги весь дворец своими криками.
Не собираясь присаживаться на скамейку, она просто стояла рядом и ждала.
- Сигнифер, чем все-таки ты занимаешься? На сей раз улыбка держалась дольше и казалась лучше продуманной.
- Пока секрет. Хочешь сказать, ты еще ни разу не видела, чтобы мужчина делал это?
- Лепестки… Они для духов? - У ног сигнифера лежала большая груда разоблаченных стеблей. Он, должно быть, сидит здесь не менее часа.
- Нет. - Ило покачал головой. Казалось, солнце померкло от ослепительной улыбки, но ненадолго. Он снова обратил свое внимание на чашу и на неловкие старания Майи. - Знаешь, ты напомнила мне центуриона Хардграа.
Эшиала даже не могла представить себе человека, которого напоминала бы меньше.
- Чем бы это, интересно узнать?
- Он тоже ненавидит дворцы. Эшиала мигом вернулась к обороне:
- Что за чушь!
- Я наблюдал за тобой, - поведал Ило чаше с лепестками. - Знаешь, как прислуга называет тебя за спиной? Ледяная императрица!
- Меня не интересует то, как меня зовут слуги!
- Но слуги обычно знают больше правды, чем кто бы то ни было. Они все шпионы, конечно. Виночерпий с главным кучером обо всем докладывают Ампили. Люди Эмторо подкупили одного из лакеев, кондитера и так далее.
Безумный разговор! Еще до женитьбы Шанди предупреждал ее, что фрейлины станут безжалостно сплетничать, но насчет слуг дна и не подозревала.
- Зачем лорду Ампили шпионить за принцем?
- Таковы придворные правила. Каждый шпионит за всеми.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

Эшияла не поверила Ило:
- И как же ты сам узнал о них?
- Он пожал плечами:
- Безопасность принца - работа Хардграа, разумеется. Я соблазнил для него одну из горничных, и мы обменялись сведениями. Интересный человек этот Хардграа. Ты никогда не разговаривала с ним по душам?
Эшиала отрицательно качнула головой.
- А стоило бы, между прочим! Он сын рабочего из каменоломен. В армию попал в шестнадцать лет, но его трибун решил, что парень достаточно крепок, и направил в свой цирк гладиаторов… Хардграа убивал людей для развлечения богатеев еще до того, как начал бриться.
Эшиала содрогнулась. Она и раньше слыхала о гладиаторских боях, бывших в Империи под запретом, и об огромных суммах, которые на них проматывали игроки.
- Ну, может, я немного преувеличиваю, - заявил Ило, наклоняясь за новым цветком. - Но не слишком. В двадцать лет он шантажировал легата, чтобы тот… впрочем, не важно. Хардграа сумел выбраться из своего болота. Для него это было легче, чем тебе. - Сигнифер не останавливаясь продолжал обрывать лепестки роз. Майа с азартом выколачивала из своего цветка остатки жизни, решив разбить его о скамью.
- Что было легче? - Эшиала чувствовала, что попала в какую-то липкую словесную паутину. Всякий раз, как она пыталась из нее вырваться, Ило заматывал ее еще крепче какой-то новой загадкой. Так с ней еще никто не разговаривал!
Подняв глаза, Ило какое-то время рассматривал свою жертву, после чего потянулся за новой розой.
- По рождению он - житель долин. Никто не ждет от него точных знаний вроде того, какое вино следует подавать к рыбе, да он этого в жизни не усвоит. Ты же из предгорий, от тебя ждут, что ты с легкостью взойдешь на любой пик. Но и ты не сумеешь этого сделать.
У Эшиалы мелькнула невеселая мысль о сотнях уроков, которые она брала, чтобы научиться этикету, танцам, ораторскому искусству и… Едва она набрала в грудь воздуха, чтобы возразить наглецу, Ило добавил:
- Не раньше, чем я стану легионером. Шанди предупредил ее, что Ило стоит в очереди на герцогство. Что ж, это может завладеть воображением наивной фрейлины, но ничуть не волнует будущую императрицу.
- В скромности тебе не откажешь.
- Воистину, ты первая, кто это заметил. - Ило изучил еще одну розу, вырвал несколько шипов и засунул стебель в свои волосы. Майа вытащила ее обратно с визгом восторга.
- Мне было легче, - продолжал сигнифер. - Я родился на самой вершине горы. Мне пришлось падать вниз, а не карабкаться вверх, - это куда проще. Научиться заострять колья топором гораздо легче, чем выучиться играть с придворными в их подлые игры. И редко делаешь ошибки, потому что за это бьют. Когда бьют - это хорошо, потому что уже через минуту всем плевать. И учишься быстрее, конечно. Шанди думает, что я гений. Присаживайся, принцесса.
Что же она медлит? Надо хватать Майу и бежать без оглядки. Или, по крайней мере, отыскать пару фрейлин, прежде чем пускаться в разговоры с этим прославленным развратником.
Ило взглянул вверх, хмурясь.
- За нами, разумеется, наблюдают из окон, да и эта милая шалунья достаточно взрослая, чтобы рассказать всему свету, если я вздумаю тебя изнасиловать, но она не сможет повторить нашу беседу. Кого ты боишься - себя или меня?
- Никого я не боюсь!
- Тогда докажи это, присядь на минутку.
- Слуги…
- Ты же сказала, что тебя не касаются их сплетни. Так о чем я?.. Ах да! Шанди думает, что я гений. Это, конечно, чепуха. Я сын консула, меня выучили читать и писать. Потом я стал ленивым рядовым Двадцатого легиона… Там меня научили работать, О Силы Добра, как я работал!
Эшиала устроилась на краешке скамьи, и он, обернувшись, метнул в нее пронзительный взор над головкой Майи. Девочка была погружена в настойчивые попытки запихнуть розу обратно ему в кудри.
- Знаешь ли ты, принцесса, что такое ранец легионера? Ладно, представь марш целый день, под дождем, да еще с парой таких девчушек за спиной - и сразу после этого ковыряние земли лопатой - два-три.часа… А не сходящие месяцами волдыри в паху? Их просто нет времени вывести…
Эшиала покачала головой, испуганная его горькими словами. Перемены настроения Ило совершенно вывели ее из равновесия.
- Даже Шанди не знает, что такое сортировка бумаг, когда занимаешься этим сутки. Я познал оба мира, но внизу мне было легче.
Тогда Ило просто взглянул на нее из-под рассыпавшихся прядей - и сердце Эшиалы пропустило один удар. Если он воображает, будто принцесса - всего-навсего простая деревенская девчонка, которая способна влюбиться в мужчину из-за его смазливой внешности, тогда его ждет большое разочарование. Он попросту слишком хорош собой.
- Мне надо идти! - сказала она.
- Ты только что наткнулась на мою скамейку. Ты еще не знаешь, чем это я тут занимаюсь. Милое дитя, почему бы тебе не сунуть эту палку в ухо маме и оставить мое в покое? Тебя предупредили, что я ужасный пожиратель женских сердец?
- Предупредили.
- Отлично. Я не стал бы скрывать этого от тебя. - Ило вновь улыбнулся.
Эшиала вернула ему улыбку, прежде чем уразумела ее смысл.
- Тебе не по душе вычурность двора, - заявил он. - Нет, не надо отрицать, Эшиала. Я разбираюсь в женщинах намного, намного лучше, чем Шанди. Часто ли он занимается с тобой любовью в ванне?
- Сигнифер!
- Что?
- Как благородный человек может спрашивать такое у дамы!
Ило скосил на нее взгляд.
- Пойми, я не благородный; я простой легионер. А ты - дочка лавочника… Щекотал ли тебя муж? Пока не закричишь? Могу поспорить, он обращается с тобой как с манипулой новобранцев, которую нужно выучить маршировать. На счет три… Читал ли он в постели пикантные стишки? Размазывал ли по твоей груди джем, чтобы затем слизать его?
- Что?! Ты это серьезно?
- Конечно нет! Шучу!
Вскочив на ноги, Эшиала собиралась подхватить Майу…
- Его я знаю гораздо лучше, чем ты, - заявил Ило серебряной чаше. - Я внимательно слежу за ним вот уже два года. Он, кстати, часто вспоминал тебя.
Эшиала замерла.
- Я не поверю, что принц способен обсуждать с тобой такие вещи!
- И я не поверю! Все, что он говорил, - это какая ты красивая да как грациозно ты ходишь. Он никогда не упоминал твоих предпочтений в пище, в искусстве или в музыке. Собираясь купить тебе подарок, он не мог сообразить, какое украшение ты выбрала бы сама. Может, он вовсе не думал, что у тебя могут быть свои вкусы…
Темные глаза впились Эшиале в лицо. Она попыталась выдержать его взгляд, но не смогла. Тогда она снова села на скамью, чувствуя небольшое потрясение после того, как ее тайные страхи обрели вдруг голос.
- Пойми, Эшиала, Шанди женился на тебе из-за твоей внешности - ты выглядишь словно принцесса из книжки сказок. И потом, он в жизни не знал, чего ему надо от женщины, наивно решив, что власть и богатство - это все, что тебе необходимо. Он вовсе не умеет говорить с женщинами, у него сразу начинает заплетаться язык. Он вообще не понимает, что это за существа - женщины. Я же точно представляю себе, чего женщина хочет и чего я хочу от нее. Я хитрый и безжалостный охотник на женщин. У меня выработано шесть разных тактик соблазна, и я редко терплю поражение.
Эшиала задыхалась:
- Ты самый отвратительный, наглый…
- Я наблюдал за тобой, заговаривая за столом о грядущих переменах, праздниках и так далее. Ты же едва могла проглотить кусок!.. Я наблюдал за тобой, когда ты собиралась на бал, видел, как ты завязывалась в три узла. Я видел, как твой муж целует тебя, вернувшись домой, - и знаю, что в тебе нет ненависти к нему.
От подобной грубости Эшиала потеряла дар речи.
- Но ведь ты и не любишь его.
- Как ты смеешь!
- Скажи, что ты его любишь, - и ты солжешь. Голова Шанди задурманена воображаемой императрицей, идеалом… Он не способен любить женщину как личность, наделенную своими правами. Теперь-то он уже должен был это понять. Но даже если понял, у него нет ни малейшего представления о том, что делать дальше.
- Если я расскажу ему, что ты мне тут…
- Не надо. У него сейчас и без того хватает забот. О тебе я знаю все… Ты вышла замуж в семнадцать. Семья уламывала тебя, пока не добилась твоего согласия.
Так вот что бывает, когда прославленный покоритель женских сердец делает первый ход! Пока впечатление оставляло желать лучшего. Эшиала уже многие годы так не злилась.
- Я не собираюсь выслушивать эти оскорбления!
- Но в итоге ты вышла замуж. Из чувства долга. Что, ты и ноги раздвигаешь из чувства долга?
Чувствуя, как пылает ее лицо, Эшиала нетвердо поднялась на ноги и протянула руки к своей малышке…
- Это мне сказала твоя сестра.
- Как? - Из легких принцессы разом вышел весь воздух, и она вновь шлепнулась на скамью. В глазах Ило сверкнули искорки.
- Сегодня я отправляюсь обедать к сенатору, в его конюшне стоит кобылка, на которой я желал бы прокатиться.
Майа пыталась запихнуть оборванную розу себе в волосы, впрочем, без особого успеха. Сенатор всегда любил вздремнуть после обеда. О, Эшия, какая же ты идиотка! Дура, дура! Одно хорошо - ребенок от Ило не будет похож на бабуина.
- С княгиней я веду равную игру, - признался Ило, поднимая последнюю розу, - но ни за что не решился бы заигрывать с будущей императрицей. Уверен, за это положена какая-нибудь особенно мучительная казнь. Сажание в муравейник или еще что-нибудь в этом роде.
- Увы, тебе не представится случая выяснить.
- Всем сердцем надеюсь. Но ты ведь помнишь историю про бассейн-прорицатель? - Последний общипанный стебель упал к его ногам.
- Я помню, что муж просил меня не обсуждать…
О нет!
Расслабленно откинувшись на спинку скамьи, Ило запрокинул голову.
- Боюсь, да. С нарциссами. Над этой чушью можно было бы посмеяться, но Эшиала слишком злилась, чтобы расхохотаться от души.
- Это твой "номер шесть", или ты испытываешь "обольщение номер семь"? Ты должен был спланировать его совсем недавно. Помни все-таки, что мой муж просил нас… - Улыбка заставила ее умолкнуть. - Это ведь ты заговорил тогда о предсказаниях!
- А как бы ты иначе о них узнала?
Никак, наверное. Шанди никогда не обсуждал дела дома.
- Значит, ты уже тогда собирался заманить меня в свои сети? Как только вы вернулись?
- Сети я стал ставить сразу, как только увидел тебя… Редкий случай, знаешь ли. Как уже было сказано, я никогда не сходил с ума по женщинам. Страсть не затмевает мой разум, я вполне способен сказать себе: "Ило, эта женщина тебе не по зубам". И потом, я могу флиртовать с любой красоткой - зачем же мне играть с единственным огнем, который действительно способен обжечь? Но вроде как у меня нет выбора. Предсказание исполнится, когда зацветут нарциссы.
- Зацветут нарциссы? - Эшиала надеялась, что к их цветению она раздуется, словно диванный валик.
- Это тебя я видел в саду, в окружении нарциссов.
- Обнаженную, надо понимать?
- Совсем голую, на расстеленном покрывале…
- Что?!
- И с улыбкой на устах. - Ило встал раньше, чем она успела подняться сама. Прижимая к груди серебряную чашу, он шагнул к ней.
- Клянусь тебе, что это правда, - с печалью в голосе заявил он. - Но я настолько умелый лгун, что ты мне лучше не верь. Ради себя я уповаю на то, что бассейн пошутил, ибо меня не утешает перспектива оказаться повешенным, четвертованным или утопленным, - и все для того лишь, чтобы добавить императрицу в список моих побед. Но ради тебя я надеюсь, что предсказание сбудется.
Какая наглость!
- Вы так добры ко мне, сударь.
- Там, в Квобле, была девушка, слишком рано вышедшая замуж за одного богатея. Я показал ей на примере, каким может быть акт плотской любви. Позже она призналась, что это здорово ей помогло.
- После трех лет при дворе я начала было думать, что видела всяких наглецов. Вижу, я ошибалась.
- Тебе попросту не хватает опыта.
- По-твоему, я должна счесть прелюбодеяние с тобой верхом блаженства? Ило, казалось, рассердился.
- Конечно! Иначе зачем все они кидаются мне на шею?
- Не имею представления!
- Тогда тебе же хуже. Сегодня прихвати с кухни баночку джема и ночью объясни Шанди, что ему следует делать.
Эшиала открыла было рот, чтобы запротестовать… Но вместо этого улыбнулась. Чем больше она думала о совете Ило, тем оскорбительней он ей представлялся. Не желая того, она вдруг рассмеялась в голос.
- Почему ты смеешься? - вопросила Майа, неуверенно приближаясь к ней по скамейке. Эшиала собрала остатки злости.
- Ило сказал забавную вещь, дорогая.
- Но не стоит пробовать это с ним, - добавил Ило со знанием дела. - С ним ничего не получится.
Глядя на его усмешку, Эшиала представила себе волосатую грудь Шанди…
- Почему смеешься? - крикнула Майа, набрасываясь на нее со своими маленькими кулачками.
Наконец Эшиале удалось выровнять дыхание. Она вытерла слезы и подняла взор, чтобы встретиться с торжествующим блеском глаз под вьющимися темными прядями.
- Давно ли ты смеялась, красавица? Попробуй еще раз! - Ило опрокинул на принцессу водопад розовых лепестков из серебряной чаши. Они падали ей на плечи, на колени, путались в волосах, засыпали всю скамейку и траву у ее ног. Тяжелой грудой они падали, застревая в швах платья, прилипая к лицу… Майа по достоинству оценила шутку: девочка визжала от восторга.
Беспомощно прижав ладони к корсету, Эшиала пронзительно вскрикнула.
- Идиот! Ну, ты…
- Идиот, - подтвердил Ило, блаженно улыбаясь. - Это мое "обольщение номер один": заставить женщину рассмеяться. Милая принцесса, ты самая прекрасная женщина на свете! Впрочем, я им всем это говорю… Я хотел услышать твой смех, и он мне нравится. Оставь ее себе. - Сунув в руки Эшиале чашу, Ило пошел по газону прочь, тихонько насвистывая.
Эшиала уставилась ему вслед. Даже если Ило не произнес ни одного слова правды, он должен был потратить не менее часа на свою дурацкую шутку! Просто чтобы заставить ее рассмеяться?.. - Почему мама плачет? - спросила Майа.

4

А дни все летели. Осенний холодок, крадучись, спустился с вершин Исдрутуда и пополз по равнинам к Хабу. В северном небе висели уже три кометы - даже самые древние летописи не упоминали ничего подобного. Люди ставили пятьдесят против одного, что император уже не встретит новый год. Большая часть балов зимнего Празднества была отменена в ожидании национального траура.
Внезапно эльфы стали попадаться не чаще единорогов. Все кругом посмеивались, ибо сезон зимних торжеств был для эльфов наиболее удачным временем года, но эльфы, как известно, не умеют считать собственные деньги. Все эти музыканты, певцы, кутюрье и так далее, без всякого сомнения, плюнули на выгодные заказы и бежали из столицы, страшась гнева кредиторов.
Это, правда, никак не объясняло исчезновение поэтов, танцоров, художников и скульпторов. Позднее разнесся слух о том, что эльфы собираются в леса Илрэйна со всей Пандемии.
Забавный народ эти эльфы.
Принимая во внимание голод в Шимлундоке и пострадавший от землетрясения Амбель, Имперский Архивариус собирался объявить 2998 год Годом Несчастий… Но Шанди даже слышать об этом не хотел; так в исторические книги вошел Год Трех Комет.
Тем не менее…
Урожай гнил на полях юго-западного Питмота: не хватало рабочих рук. Тролли, по всей видимости, нашли себе другое занятие… Эскадра II флотилии оказалась выброшена на берега архипелага Ногид - и корабельные команды официально были признаны "пропавшими без вести", хотя никто не сомневался, что они угодили в желудки дикарей. Армия халифа теснила легионы к Уллакарну, шаг за шагом отвоевывая потери джиннов у Карфина и в ущелье Костей. Гномы-партизаны устроили засаду на когорту легионеров и Гувуше и разорвали.ее в клочья.
Из не совсем достоверных источников (на фавнов нельзя полагаться) стало известно о бегстве трех драконов с пустырей Драконьей Области - перелетев через пролив, они целую неделю опустошали Сисанассо, пока все трое не рухнули вниз бездыханными. Объяснения этим событиям не было.
А в Нордленде разразилась гражданская война. Приятно было сознавать, что хоть где-то все идет своим чередом.

* * *

Пусть никто и не знал об этом, но население Краснегара тоже боролось с неожиданно обрушившимся бедствием. Стремительная череда не по сезону разыгравшихся бурь снесла в море приличный кусок дамбы, связывавшей город с материком, - на самом глубоком участке! Без подвод с продуктами и дровами горожане будут голодать или замерзнут насмерть задолго до прихода весны. Если же погибнет скот, голод будет свирепствовать и следующей зимой…
Король организовал ремонтные работы, перебросив к дамбе повозки, лошадей и всех крепких мужчин королевства. Единственная подходящая каменоломня находилась в лиге от берега. И потом, каменные блоки можно было укладывать на место только в отлив, а в округе не было удобного спуска к воде, годившегося для тяжело груженных телег. Если Рэп не знал этого ранее, то теперь убедился: он просто не способен стоять в стороне, обрекая столицу на голод… И все же пока теплилась надежда, что горожане справятся собственными силами, он придерживал волшебство при себе. В конце концов, оно ему так и не понадобилось, но Рэп так же страдал от перенапряжения, от мозолей, раздробленных пальцев и искривленных спин, как если бы все они принадлежали ему самому.
Тем временем королева руководила рейсами рыболовных суденышек к берегу и обратно - так было решено попробовать вывезти урожай с поля. Тоже малоприятное дело: женщины по пояс заходили в ледяную воду, нагружая лодки. Многие былые правители Краснегара пробовали устроить причал напротив острова - затем лишь, чтобы увидеть, как его ломают коварные зимние льды. Маленькая флотилия лодчонок еще могла справиться с перевозкой провизии, но переправить стада в теплые стойла была не в состоянии.
Зима пришла сравнительно поздно, так что королю с королевой удалось задуманное за считанные часы до настоящих морозов. Северное небо оделось свинцом, когда драгоценный скот и табуны лошадей возвращались домой по только что отстроенной дамбе. За ними громыхали повозки, а следом шагали вымотанные люди. Краснегар захлопнул двери перед самым носом зимы - и снег выпал еще до нового прилива. Придется потуже затянуть пояса, но, как обещали накладные королевских амбаров, никто не умрет с голоду.

* * *

Пожалуй, еще никогда на город не выпадало столько испытаний. Повсюду мужья возвращались к женам и родители - к детям. Ветер завывал в черепице крыш и звенел оконными стеклами, но за ними поднимался пар от горячих ванн и от котелков с похлебкой. Повсюду возникали импровизированные праздники с песнями и танцами. В тавернах етуны наперебой вызывали друг друга на поединки, вдруг вспомнив о давнишних обидах. Импы вернулись к обычным занятиям - к любви, к делам да и просто к дружеским беседам у горящих печей.
Королевский замок не был исключением. Давно Инос не удавалось собрать вместе всю семью. В безопасном тепле личных, покоев они с Рэпом обняли детей: Холи вспомнил отца, минутку поразмыслив. Младшему было уже десять месяцев; пухленький, неунывающий мальчуган совершенно очевидно был королевским отпрыском - имп с волосами цвета меда и с крошечным носом фавна. Девятилетняя Ив явно взялась покровительствовать малышу. Гэту и Кейди скоро будет четырнадцать… Как бежит время! Сегодня Инос заметила несколько седых волосков в темной шевелюре Рэпа, - и они были в диковинку. Она даже не хотела думать о лжи, которую неизменно показывало ей зеркало…
Сидя в двух больших креслах в окружении детей, король и королева обменивались усталыми улыбками. "Позже, - говорили его глаза. - Я люблю тебя". Она посылала обратно такие же сигналы. В большом очаге потрескивали угли, вспыхивая с новой силой всякий раз, как порывы ветра врывались в дымоход. По стенам танцевали тени от свечей; жизнь казалась сказочно, не правдоподобно хороша.
- На сей раз мы едва успели, - слабо вымолвил Рэп, на коленях у которого устроились обе дочери. Он говорил это уже несколько раз.
- Но все ведь в порядке? - Инос баюкала Холи.
- О, пищи хватит на всех. Топливо придется поберечь.
- Но мы ведь не отменим Большие Танцы в честь сбора урожая? - с подозрением в голосе спросила Кейди.
- Ни в коем случае! - ответила Инос. - В этом году праздник будет даже пышнее обычного. Завтра же начнем его организовывать.
- Нет! - заявил Рэп, усмехаясь под ее удивленным взглядом. - Завтра мы устроим маленький семейный праздник. Дети могут просить у родителей все, чего захотят. Что бы вам хотелось? Глаза Кейди вспыхнули.
- Дорогой папа, я хочу скрестить с тобой рапиры! Рэп повернул голову, чтобы оказаться с дочерью нос к носу:
- Ладно, но мне не нравится кровожадный блеск твоих глазенок!
Вовсе не уязвленная, она все же надула губы. Значит, она воображает, будто сумеет обставить собственного отца?
Губы Гэта тронула слабая улыбка. Сам он сидел на стуле у камина - мужчине не пристало искать утешения в родительских объятиях.
Ив хотела, чтобы ей помогли построить домик для куклы.
- А ты, Гэт? - спросил Рэп.
Задумчивые серые глаза Гэта потемнели. В нерешительности он пробежался пальцами в золотых локонах.
- Ты обещал просмотреть со мной книги с описаниями солдатской униформы.
- Действительно обещал, - нахмурился Рэп. Инос послала ему насмешливый взгляд - код просьбы "Объясни!" был знаком обоим супругам. Она чувствовала за этим что-то поважнее кукольного дома, и реакция Рэпа подтвердила ее догадку.
- Сразу, как мы с Гэтом перебрались через…
- В самый первый день, - добавил Гэт.
- Да. Ему было видение на пляже: он видел солдата.
Вскочив, Гэт забалансировал на одной ноге, подняв руку и отставив вторую ногу назад:
- Вот так! Всего минуту. И потом он снова пропал…
Безмятежность Инос куда-то испарилась. Почему Рэп не говорил ей? Потому что они редко виделись, конечно. Тогда почему же Гэт сам не рассказал? Но она даже Гэта видела не слишком часто.
- Солдаты редко танцуют в балете. И часто посещало тебя такое видение?
- Нет, всего один раз. - Гэт снова присел, не сводя с матери странного взгляда. - То был имперский солдат! Папа говорил, у нас где-то есть книги о легионах.
- Ты разглядел какие-нибудь знаки отличия?
- Кажется, да. На груди, поверх панциря. Звезда с четырьмя лучами.
- Такие звезды носят все импы! - фыркнула Кейди. - Это знак Империи. Должно быть, ты просто уснул на пляже.
- И круг из золотых листьев…
- Каких листьев? - резко переспросила Инос. - Лавровых листьев? Фиговых?..
- Ты знаешь! - сказал Гэт, вдруг разволновавшись, и уперся ей в лицо тяжелым взглядом.
Листья? Инос копалась в полузабытых воспоминаниях о Кинвэйле.
- Я не могу знать всей имперской геральдики!
- Но?.. - умоляюще сказал Гэт. - Да? Да? Но листья… Дубовые листья? Венок из…
- Дубовые листья! - крикнул Гэт. - Наследник престола! На что похож дуб?
Ну конечно! Но как ему удается вырывать из нее воспоминания, о которых она еще сама не знает? Неужели она сказала бы это вслух?..
Рэп усадил Ив рядышком и выпрямился в кресле, переводя взгляд с матери на сына и обратно.
- Наследник престола? Ты уверена?
Она кивнула, опуская брови: поговорим, об этом после!
- Ладно, завтра мы все выясним, - успокоился Рэп. - Куда спешить сегодня?
Гэт смотрел на него с очень странным выражением лица:
- Завтра? Мм… Некуда спешить, па.
- Что, ты можешь настолько заглядывать вперед?
- Нет-нет, я не вижу, что будет завтра. Просто… Просто какое-то чувство. Ничего особенного. - Гэт неуверенно закусил губу.
На счастливое семейство вдруг пали тени. Почему сыну Инос явился будущий император? Что случится завтра? Пропади оно все пропадом! Мир был бы куда лучше без всякого волшебства.
- Все, я умираю с голоду! - твердо заявила Инос. - Кто-нибудь, позвоните в колокольчик. Я бы сейчас кита съела, право слово.
- И я тоже, - поддержал ее Рэп. Грустная улыбка скользнула по лицу Гэта.
- Мы еще не скоро сядем за стол. Рэп насторожился:
- Что такое? Интересно, кому под силу не пускать меня поужинать? Нашествие врагов с Нордленда?
- Епископ.
В дверь постучали.
- Бог Пыток! - застонал Рэп. - И давно ты о нем знаешь?
- О… Кажется, с тех пор, как ты отправился принимать ванну.
- Тогда мы еще поговорим позже, молодой человек!.. Войдите!
В приоткрывшуюся дверь заглянул Прет, самый низкорослый етун королевства. У него было слабое сердце, спасавшее его от тяжелой работы, - ив трезвом состоянии он довольно ловко управлялся с обязанностями лакея.
- Его святейшество испрашивает аудиенции, сир.
- Проведи его сюда, - молвил Рэп, бросив косой взгляд на торжествующего Гэта.
Инос предостерегающе кашлянула. Она отлично знала, о чем он думает: "Я часами мог бы слушать старого болтуна, если бы при этом он не портил воздух!" Это высказывание Рэп считал одной из самых смешных своих шуток, но единственным человеком, с которым он мог ею поделиться, была Инос, - а она заявила, что своими руками оторвет мужу голову, если он еще хоть раз скажет про старика какую-нибудь гадость. Ну, при детях-то он сдерживался, во всяком случае.
Старый епископ Хэвермор был на диво худ и в придачу сильно сутулился. Его лысину окружал седой венчик, а маленькие глазки часто-часто моргали. Благословив королевскую семью, он уселся на предложенный стул.
- Мы как раз собирались поужинать, ваше святейшество, - мягко сказала Инос. - Быть может, вы к нам присоединитесь?
Епископ заявил, что сыт и надолго не задержится; за его спиной Кейди недоверчиво закатила глаза. Он решился обеспокоить короля лишь затем, чтобы предложить провести специальную службу, дабы возблагодарить Богов за избавление города от напастей.
- Замечательная мысль, - заметила Инос, посылая мужу предупредительные улыбки.
- И особо возблагодарить, - моргая, продолжал епископ, - Бога Зимы за то, что он столь долго удерживал Их руки вдали от нашего острова, а также, разумеется, Бога Бурь…
Рэп вовремя увидел лицо жены, чтобы, приоткрыв уже было рот, не выразить мнение, что именно Бог Бурь причинил им столько беспокойств.
Однажды распалившись, Хэвермор не мог остановиться. К тому же епископ обладал удивительной способностью пропускать мимо ушей все намеки. Часом позже он все еще составлял список Богов, начерно репетируя праздничную проповедь, с которой обращался к большому подсвечнику. Дети совсем измучились, а желудок Рэпа завывал громче вьюги за окном. Инос усилием воли разжимала кулаки, но они тут же сжимались снова.
Она видела, что Рэп вот-вот взорвется, да и Гэт уже несколько минут стоически боролся с обуревавшим его смехом. О нет! До того как она успела придумать подходящий предлог, чтобы прервать монотонную речь Хэвермора. Рэп вскочил на ноги и задергал шнур звонка. Инос не сводила с него глаз.
- Вы, кажется, пропустили кое-кого, ваше святейшество! - заявил он.
В растерянности глазки старика заморгали еще чаще.
- Правда?
- Тех четверых, кто сделал возможным наше избавление. Без их помощи Краснегару непременно пришлось бы голодать нынешней зимой.
О ком это он? Все в комнате уставились на Рэпа в неловкой тишине; кроме Гэта, впрочем, - он покраснел, стараясь сдержать рвущийся наружу смех. Кулаки Инос сжались снова.
- Полагаю, - продолжал король, - что эти отважные помощники должны быть названы поименно в вашей проповеди. Кроме того, вам стоило бы усадить их рядом с собой, чтоб верующие могли их увидеть и поблагодарить лично.
- О, я согласен! - в замешательстве проблеял Хэвермор. - Но кто эти люди?
Дверь скрипнула, и в комнату уже просунулась голова слуги.
- Двое мужчин с женами, - торжественно провозгласил Рэп. - Не думаю, что вы когда-либо встречались с ними. Прет, проведи его святейшество вниз и разыщи для него королевских крысоловов. Сначала стоит заглянуть в нижние подвалы, я видел их там не так давно.
- Крысоловов? - в один голос пропели епископ, королева и лакей.
- Крысоловов! - твердо ответствовал Рэп. - Раньше мы заготавливали на зиму вдвое больше пищи, чем в этом году. Нынче все по-другому. То, что лежит в закромах, не пропадет, - тогда как прежде крысы сжирали половину наших припасов! Ступайте поблагодарите наших гномов от имени королевства, ваше святейшество. И, быть может, стоит заодно вознести хвалу Богу Гостеприимства за то, что он надоумил меня предложить им кров у нас.
Инос старалась не встречаться взглядом с Гэтом и Кейди.

5

Епископ удалился в ореоле собственного непопранного достоинства, остывший ужин был съеден, дети отправились спать. Король с королевой вновь оказались в личных покоях, только на сей раз они оба устроились в одном кресле.
Рэп осторожно пощипывал губами ухо Инос, но она не воспринимала это слишком серьезно. Королеве хотелось побольше услышать о том, что видел Гэт на пустынном берегу. Рэп рассказал, хотя рассказывать было почти нечего. Фигура стояла именно в той загадочной позе и казалась окутана темнотой - или же лунным светом. Это произошло в конце дня, когда в южных землях уже давно зашло солнце. Едва рассказ кончился, Рэп потерял всякий интерес к уху Инос, и она обняла его. Завтра, наверное.
- Знаешь, это вполне мог быть и Шанди, - сказала Инос.
- А что, в Краснегаре есть какие-то его изображения?
- Не знаю, можно поспрашивать… - Тяжело вздохнув, она задумалась. - Кейди могла бы придумать такую историю, но не Гэт.
- Верно. Не Гэт…
Напряженная тишина. Тихо шипел очаг. Странно было думать, что тот тоненький десятилетний мальчик, которого она как-то видела мельком, теперь стал прославленным полководцем. Он что, сражается? Убивает врагов?
- Единственное, что приходит мне в голову, - сказал Рэп, не отводя насупленного взора от камина, - это магическое окно, в которое мог заглянуть Шанди. Эти иллюзии работают в обе стороны… Помнишь, мы с тобой видели дракона? Когда пророчество сбылось, мне показалось, что вдалеке мерцает что-то… Но ведь это произошло спустя месяцы! Какое отношение к Шанди может иметь Гэт, одиноко стоящий у воды? Я не вижу здесь смысла.
- Ты думаешь, это Гэт, правда? - тихо спросила Инос. - Тот, о ком говорили Боги? Рэп лишь скрипнул зубами в ответ. Она поцеловала мужа в щеку.
- Идем спать, любимый. Утром голова лучше работает. - Как бы она ни устала, ей все-таки стоит самой поклевать ухо Рэпа. Ему необходимо развеяться.
Рэп потряс головой:
- Я слишком много времени потратил на всякую ерунду. Инос! Делал вид, что все вот-вот уладится само собой, - и потерял столько времени… Мне следовало рассказать Шанди о предупреждении Богов.
- Сегодня ты уже ничего не сможешь поправить. И потом, эта история с дамбой…
- Сначала я поднимусь наверх. И сразу вернусь. "Наверх", должно быть, означало башню Иниссо.
- Завтра! - настаивала Инос. Как странно отзывался Гэт на это слово!
- Я не смогу заснуть, если не поднимусь. Ненадолго. Просто погляжу вокруг - и быстренько назад.
- Я пойду с тобой,. - заявила королева.
- Нет.
- Да! - Фавны не были единственным народом, славящимся на всю Пандемию своим упрямством.

* * *

Единственной причиной для восхождения на башню Иниссо могло быть желание Рэпа выйти из-под магического щита, защищавшего замок.
"Я никогда не видела, чтобы мой муж пользовался волшебством", - говорила Инос, если разговор было невозможно увести в иное русло, что случалось редко. Эти слова были правдивы, но лишь в буквальном их смысле. Она видела, как Рэп обращается с магией, - но то было до их свадьбы. Поразительно легкие роды заронили в ее мысли сомнение, но Рэп не любил обсуждать это, и она держала свои догадки при себе.
Завернувшись в плотные белые меха и прихватив светильники, король и королева карабкались вверх по крутым каменным ступеням, заключенным меж узких стен башни. Дыхание клубилось капельками пара: камни еще хранили летнее тепло, убийственный мороз еще не грянул, но все-таки воздух в комнатах замка успел остыть. Башней давно уже не пользовались, и первые два ее яруса загромождали вещи, отложенные сюда за временной ненужностью и забытые потом. Они припадали к полу, прячась в тень.
На полпути вверх Рэп и Инос остановились перевести дух в зале Отказа, вызвавшем особые воспоминания. Инос сразу упала в колченогое кресло - единственное оставшееся из всего гарнитура тетушки Кейд. Остальные были либо разбиты Рэпом о голову Дарада, либо сожжены етуном.
- Я забыла спросить, - выдохнула королева, - зачем мне было подниматься?
Рэп пристроился на подлокотник старенького дивана.
- Это была твоя идея! Поприсутствовать, как я понимаю.
- Ты хочешь послать сообщение в Хаб?
- О Боги, нет!
Сила, с которой он произнес эти слова, удивила Инос и подтвердила ее опасения.
- Ты как-то сказал: "одно настоящее Слово и три Слова-призрака". Но ты все равно остался волшебником, не так ли. Рэп?
- Размером с крупного воробья. Ты не беспокойся! Я не сделаю ничего, что привлекло бы внимание.
- Тогда что ты собираешься делать? Он вздохнул:
- Собираюсь покинуть свою скорлупу и чуть-чуть заглянуть в будущее, вот и все. Волшебство на две минуты, очень даже скромное.
- Кометы? Они что-то значат?
- Вот это я как раз и собираюсь выяснить. Мне следовало подняться на башню гораздо раньше. Если бы я только знал про Шанди…
Рэп встал.
- Ты собираешься сидеть здесь и мерзнуть, женщина?

* * *

Зал Могущества был совершенно пуст - круг паркетного пола, в центре которого одиноко стоял королевский сундук с сокровищами. Большая часть золота, созданного Рэпом много лет назад, все еще хранилась здесь. Инос задала себе вопрос, может ли он делать золото сейчас, - и не смогла на него ответить.
За тремя узкими окнами-бойницами бушевал снегопад, и все три оказались наглухо заметены снегом. В четвертой раме когда-то было вставлено магическое окно, но некий фавн-волшебник переделал его затем в магический портал, хитроумный выход из королевства. Кейд умерла, Хононин тоже. Только трое знали теперь про государственный секрет Краснегара, на самой вершине башни Иниссо.
- Ну, кончай с этим быстрее! - сказала королева. Рэп поставил на пол светильник и выпрямился. Что, ни молний, ни языков пламени? Какое скучное волшебство! Содрогаясь от холода. Инос придвинулась ближе. Только раз, да и то недолго, она сама была волшебницей - здесь, в этом самом зале… Город расстилался у ее ног: каждая его комната, каждая щель. Она говорила здесь с Рэпом, когда он навсегда покидал ее…
Внезапно Рэп застонал - у него подкосились колени. Обхватив его руками. Инос еле удержала короля от падения на пол; меха делали их обоих жутко неуклюжими.
- Нет! - кричал он, шатаясь. - Нет! Нет!
- Что случилось? Рэп! Что с тобой? Глаза короля чуть не вылезали из орбит, и даже когда он смог самостоятельно держаться на ногах, его все равно била крупная дрожь.
- Беда! - сказал он. - Любимая! Опасность! Ужасная опасность! - Рэп вцепился ей в руку. В голосе мужа Инос расслышала страх. Рэп напуган?
- Рассказывай!
- Я не могу… выразить это словами! Что-то страшное грядет - огромная тень! Несчастье, повсюду, с каждым!
- Рэп! Объясни! - Что, во имя Сил Добра и Зла, могло так напугать Рэпа?
- Помнишь сегодняшнее утро? Как чернело и чернело небо?.. Это Зло, Инос! Чистое Зло!
- Все вещи на свете вмещают в себя Зло и Добро, - машинально процитировала она.
- Но не это! Это… просто зло. - Голос Рэпа срывался. - Оно пятнает будущее!
- Чье будущее? Рэп пожал плечами.
- Мое. И твое тоже. И всего Краснегара. О Боги!
Оно пронизывает все! Инос, какой же я дурак, дурак, дурак!
- Нет!
- Да! Идиот! Я прятался внутри своей крохотной скорлупки, притворяясь обычным человеком - думал, у меня еще есть время… Боги сказали, что времени еще много! Я думал, до конца тысячелетия остается целый год…
- Здесь у тебя есть свои обязанности, - твердо сказала Инос. - Город нуждался в тебе, когда смыло дамбу. И в конце концов, что ты можешь сделать? Это что, твоя работа - спасать мир?
Она знала ответ, хоть он еще и не прозвучал.
- Да.
- Что?
- Попробовать. Боги, Инос! Долг каждого - сразиться с этим… чем бы оно ни было. Я не могу видеть намного вперед, но… Дорогая, я должен идти! Должен!
- Куда идти?
- В Хаб! Мне нужно поговорить с Шанди, а может быть, и с Сагорном. Может, даже со смотрителями.
- Твой долг - остаться! - крикнула она. Разжав объятия. Инос отступила на шаг, чтобы увидеть лицо мужа в неверном свете ламп. - Здесь у тебя есть жена, и дети, и королевство… - В ужасе она умолкла. - Разве не так?
- Кажется, этот долг выше семьи и королевства, любимая. Страдает целый мир. Я должен идти!
Как, ничего толком не объяснив? Мчаться куда-то спасать мир от катастрофы?
- Рэп! Ты…
- Стой! - крикнул король, внезапно пятясь к стене и поднимая растопыренные пальцы, словно обороняясь от нападения. - Не надо приказывать мне, дорогая!
- Рэп? Да что с тобой такое? Ты…
- Если ты засыплешь меня приказами, я не смогу сопротивляться! Я обернул тебя королевским величием, когда был волшебником куда сильнее, чем сейчас.
Она не понимала. Это же смешно. Но вовсе не покажется смешным, если она прикажет Рэпу, - и магия заставит его подчиниться. Тогда конец их браку…
Рэп заговорил более спокойно:
- Я должен идти. Я ухожу, милая. Сейчас, сегодня!
- Ты обещал… - Инос вспомнила слова Гэта. - Так вот что Гэт чувствовал насчет "завтра"! Скверные дела отбрасывают длинные тени, не так ли. Рэп?
- Возможно.
- Ты нарушишь обещание, данное детям. Для них это будет большим несчастьем.
Кажется, предвидение Гэта делает бессмысленным весь этот спор? Спорить с Рэпом всегда было бессмысленно.
- Объясни им, - сказал он. - Нет, не стоит. Скажи им все, что только сможешь и что я люблю их. Инос, я делаю это и ради них! И ради тебя…
- Тогда объясни мне все сначала. Ты слишком возбужден. И ты не спал толком уже несколько недель. После стольких тысяч лет мироздания не может случиться ничего, что не смогло бы подождать еще день-два!
Рэп закрыл глаза и медленно отвернулся. Затем он поднял руку и взглянул, чтобы видеть, куда она показывает. Восток.
- Где-то там! - хрипло вымолвил он.
- Гоблины?
- Нет… - Нордленд?
- Нет, не думаю. Я чувствую в этом что-то от дварфов… Значит, скорее Двониш, чем Нордленд. Не етун, а… Бог Дураков!
Настала тишина.
Если зло и впрямь сходится в Двонише, тогда у Инос был на примете один подозреваемый.
- Зиниксо?
- Может, и он. Почему ты о нем вспомнила? - В голосе Рэпа зазвенели опасливые нотки.
- Просто догадка. Ты ведь не убил его, правда? И у него есть немало причин для ненависти. - Чародей Зиниксо был некогда самым могущественным волшебником на свете, если не считать Рэпа. И к тому же сумасшедшим, как хмельная летучая мышь. - Кто еще, кроме него?
- Хорошая мысль. Нет, я не стал убивать его. Как ты думаешь, может, это и было ошибкой, упомянутой Богами?
- Ни малейшего представления. Что же ты сделал с ним?
- Я решил, что он безвреден. Не могу поверить, что даже Зиниксо может содеять столько зла… Ничего не понимаю. Но, милая, ради всех Богов, держись подальше от дварфов до моего возвращения!
- Не думаю, что хотя бы один дварф ступил на землю Краснегара в прошедшем столетии… Хорошо. Значит, ты собираешься в Хаб. Вернешься через день-два, обещаешь?
- Постараюсь. Это все, что я могу обещать. Придется мириться. Была бы она счастлива с мужем, который не исполняет свой долг - так, как велит ему совесть?
С тревогой Инос наблюдала, как-Рэп ковыляет к сундуку с золотом. Истинный волшебник не нуждается в золоте! Какой прок в маге размером с крупного воробья? Зиниксо был не единственной опасностью, подстерегавшей короля Рэпа за пределами Краснегара. Любой волшебник может вздумать подчинить его себе, сделать "сторонником", - а ведь в Пандемии живет не одна сотня волшебников! Двое из смотрителей - Лит'риэйн и Олибино - могут припомнить прошлые дрязги. Расписке должен оказаться благодарным другом, но кто может довериться дварфу - или волшебнику?
Рэп обнял свою королеву и поцеловал сухими губами в холоде башни Иниссо.
- Будь осторожна, любимая! - сказал он. - Клянусь вернуться, как только смогу.
- И ты береги себя. Передай Эигейз мой привет. И остальным. Всем, кроме Андора, конечно…
Муж оставил ей лампу, ибо волшебникам не нужен свет. Он открыл магический портал, и теплый южный воздух заструился из него, подобно туману. Шагнув прочь. Рэп покинул Краснегар.

Бутоны срывайте:
Бутоны срывайте, пока те малы
И радуют взгляды красою.
Лишь день пролетит - и увидите вы,
Старуха пожнет их косою.
- - - Геррик. Послание девам. Не тратить времени зря

Глава 9
В КРАЮ ЧУЖОМ

1

Аквиала, княгиня Кинвэйлская, пригласила к обеду полтора десятка добрых друзей. И посему она оставалась в неведении, когда в разгар вечера прямо из стены наверху вышел человек, - а если бы даже и увидела его, то едва ли удивилась бы, ибо знала о магическом портале.
С минуту Рэп восстанавливал дыхание, после чего принялся стягивать с себя меха. В гостиной Кейд царили мрак и затхлость. В ее память комнату оставили точно такой, какой та была при ее жизни - уютной, со вкусом обставленной гостиной леди, пришедшей со временем в небольшое запустение. Последнее вязание Кейд до сих пор лежало на столике рядом с любимым креслом, но она вряд ли стерпела бы спертый воздух или же пыль. Она распахнула бы окна, раздернула занавеси и потребовала бы экономку поискать хворостинки в камине; верный признак того, что на трубе обосновались вороны.
Время от времени Рэп с Инос потихоньку выбирались в Кинвэйл на бал или вечеринку, хотя, как он понял только сейчас, все реже и реже в последние годы. Был ли то признак подкрадывающейся старости? Кейд выступала в роли королевской закупщицы, и теперь эту задачу взяла на себя Аквиала. Соседи давно знали Инос, но никто даже не подозревал, что она стала королевой Краснегара, - да они навряд ли даже слыхали о такой стране. Люди считали ее принцессой какого-то мелкого приграничного королевства, вышедшей за некоего благородного затворника, фавна по происхождению.
Любому аристократу Хаба Кинвэйл показался бы приятным, старомодным и чуточку захолустным городком, каких множество рассыпано по окраинам Империи. По местным же меркам город был большим и богатым. В глубине души Рэп находил его до смешного нелепым, показушным и даже жалким в своем упадке, - но терпел его, ибо Инос любила посещать Кинвэйл, а ему самому нравились хороший юмор и редкостное здравомыслие Аквиалы. К тому же она действительно закатывала потрясающие вечера.
За стенами Рэп почувствовал теплую осеннюю ночь. Бури Краснегара остались в пяти сотнях лиг отсюда, за цепью гор и за нехожеными лесами… Но чувствами Рэпа по-прежнему владел образ грядущей катастрофы - страшный туман, застлавший будущее. Незримое присутствие этой опасности то и дело заставляло его содрогаться.
Что теперь? Волшебник способен переноситься с места на место без помощи магических порталов или любых других хитрых приспособлений, - но то была довольно сильная магия, весьма заметная. Он колыхнул бы пространство, окружающее полмира, - и тем самым привлек бы внимание к себе, к Кинвэйлу и к магическому порталу за спиной.
Он "прощупал" теневую плоскость пространства, дабы различить действующие где-нибудь рядом магические силы, - и не заметил их. Это еще ничего не значит, Рэп еще не совсем доверял собственным способностям. Здравый смысл подсказывал отойти подальше от Кинвэйла, прежде чем испробовать какое-либо крупное волшебство.
Вечеринка, очевидно, еще будет продолжаться какое-то время. Рэп мог подозвать княгиню при помощи магического "толчка", но не видел нужды отвлекать ее от гостей. Заметив на бюро стопочку писчей бумаги, он нацарапал короткую записку: "Увел лошадь. Верну через несколько дней. Инос передает привет. Рэп". Аквиала заметит открытую дверь и обязательно обнаружит ее.

Предыдущая страница 13 Следующая страница


Разящий клинок 14

В два шага он добрался до двери и потянулся к ручке, но его тут же кольнула неуверенность.
Пространство оставалось удивительно тихим. Рэп не бывал в Кинвэйле в качестве волшебника со дня своей свадьбы, а ведь то было семнадцать лет назад. Он не знал, какую часть Пандемии он еще способен почувствовать магическим Зрением, но уж до Шалдокана-то он наверняка мог дотянуться - это довольно большой город, где должны жить несколько адептов, если не маг-другой или даже волшебник… Все они, правда, могут уже и спать, конечно. Или же нет?
Борясь со странным чувством вины, как если бы он нарушал неписаные законы некоей тайной гильдии волшебников, Рэп взял с книжной полки ключ и отпер дверь, как это сделал бы любой непосвященный. И поспешил затем по коридору к черной лестнице. Зрение подсказало ему, где сейчас находятся жители дома - почти неразличимое, зрение можно было использовать без опаски. Пришлось даже спрятаться в узенькую нишу, ожидая, пока пожилая кухарка протащит мимо свои больные ноги, направляясь к постели. У открытой двери в комнату дворецкого Рэпу пришлось ненадолго накрыться маскирующими чарами и, дойдя до Конюшен, "толкнуть" замок, чтобы попасть внутрь.
Чуть больше волшебства ушло на утешение встревоженных лошадей, - но все еще не слишком много. Рэпу правились их слегка нервное юношеское любопытство, их простые заботы и желания. Здесь все было как в старые времена. Ни по чему он, пожалуй, так не скучал, как по этому согласному взаимопониманию. Себе он выбрал молодого гнедого мерина, в котором, как показалось Рэпу, было больше огненной энергии, чем в остальных, и решил воспользоваться уздой с поводьями, чтобы не привлечь излишнего внимания по прибытии в Хаб. Конь с седоком пересекли двор и выехали из ворот в звенящей тишине тумана, после чего перешли на легкий галоп.
Когда-то давно Рэп похитил лошадей в Краснегаре и вместе с Андором пустился на поиски приключений, приведшие его на край мира. Сейчас он надеялся лишь, что эта прогулка займет у него меньше времени. Хотелось бы ему предвидеть собственное возвращение!
Ночь была темной, поэтому ему приходилось поддерживать чары, успокаивающие мерина и заставляющие его видеть, куда тот ступает. Проезжая мимо домов. Рэп приглушал удары копыт - подобное волшебство было заметней магического Зрения, но все равно не слишком. Однако следовало поостеречься странно застывшего пространства кругом…
Куда все только по девались?
Давным-давно он перетащил повозку из Хаба в Кинвэйл всего за пару часов. Требовалось лишь умелое воздействие на пространство, что было довольно простой задачей для волшебника, но что вовсе не возможно было бы разъяснить непосвященному. Теперь он едва ли был способен побить собственное достижение, хотя верхом добрался бы до столицы где-то за сутки.
Отъехав от Кинвэйла, он вполне мог бы воспользоваться волшебством, не привлекая внимания к магическому порталу, но решил воздержаться. Рэп все еще не заметил ни искры работающей где-либо чародейской силы. А пока не заметит, не пустится в плавание против течения.
Натянув поводья, он замедлил бег своего мерина - и приготовился к долгой ночной скачке…
Каждый город, стоящий неподалеку от моря, непременно опоясан каменной стеной, хоть етуны, вероятно, не считают такие препятствия серьезной помехой. Спустя час после рассвета коняга Рэпа уже цокала по булыжникам Шалдокана.
Избрав конный двор поприличнее. Рэп договорился о переправке мерина в родное стойло, присовокупив письмо Аквиале, где просил ее сообщить семье о том, что он может и не поспеть домой к зимним Празднествам.
Он все еще не заметил признаков чар - нигде и никаких. В этом уголке Империи явно что-то произошло со всеми волшебниками. Если он только не собирался угодить в лапы неведомой силе, бывшей тому причиной, он должен и сам был оставаться обычным смертным.
К тому времени, как Рэп закончил довольно плотный завтрак в таверне неподалеку от конюшен, уже открылись городские лавки. Приодевшись в костюм для конных прогулок, приличествующий благородному страннику и соответствующий нынешней моде, он направился прямо к парому.
На другом берегу, сразу за воротами почтовой станции, возвышался камень, из надписи на котором Рэп узнал, что отделен от Хаба шестьюстами девяноста тремя лигами.
К счастью, денек выдался неплохой. Рэп надеялся только, что морозы подождут еще с месяц, - но зимой едва ли стоило слишком полагаться на такие надежды.

2

За три недели до зимних Празднеств, ничуть не взирая на громкие протесты столичных жителей, на Хаб обрушился снежный буран. Снег даже в совсем небольших количествах был редкостью для столицы, а уж столь ранней зимой таких сугробов здесь не видывали вовсе.
Когда Ило распахнул перед Эшиалой дверцу кареты и протянул руку, чтобы помочь, Эшиала с великой осторожностью приподняла подол накидки. То была чудесная мантия из меха горностая, которую следовало уберегать от малейших пятнышек грязи. На нежном мехе уже поблескивали снежинки, хоть Эшиала сделала лишь несколько шагов вниз по ступеням. Принцесса уселась на алые подушки и сразу спрятала ладони в муфту, чтобы Ило не заметил, как они дрожат. Теперь ее руки тряслись почти постоянно.
Ило изящно примостился на сиденье напротив, и дверь закрылась. На нем была униформа, капюшон в виде волчьей головы и начищенный панцирь; Ило ослепителен, как всегда.
Свистнул хлыст, звякнула сбруя, и карета тронулась вперед. Эшиала попыталась выглянуть в окошко, чтобы избавиться от необходимости видеть прямо перед собой неизменную усмешку Ило, - но увы, падающий снег не позволил ей ничего разглядеть.
- Воздух не должен быть столь холоден так рано, - заметила она, как от души надеялась, твердым и спокойным тоном. Между тем сердце ее колотилось, а в горле засел ком. Эшиала не представляла себе, куда ее везут или что от нее потребуют в следующую минуту. Шанди всего лишь попросил быть готовой сразу после обеда.
- И ты тоже!
- Что "я тоже"? Что значит эта изящная ремарка? - сердито вопросила она. И минуты не прошло, как Ило успел вывести ее из себя.
- Откуда ты знаешь, что она изящная, если даже не поняла, что она значит? - удивился Ило. - Я хотел сказать, что тебе тоже не следует быть столь холодной так рано. Ага! Вижу, на твои щечки возвращается румянец.
- Ты ведешь себя чересчур дерзко, - пробормотала принцесса, уже зная, что попытка усовестить сигнифера - напрасный труд.
- Я бываю куда более груб. Подари мне одну крохотную улыбку, и я перестану.
Она попробовала скорчить гримаску, но внезапно и впрямь улыбнулась. Эшиала находила, что радостным дерзостям Ило крайне трудно противостоять, особенно когда все остальные в ее присутствии ведут себя так скованно, даже… Даже не смей думать об этом! Отрицать бессмысленно - Эшиале уже нравилось общество Ило, каким бы нахальным он ни бывал порой. Это был уже четвертый их личный разговор за последние два месяца, и принцесса с ужасом начала понимать, что уже ждет этих встреч. Ей казалось, что Ило всегда интересуется ее заботами… И об этом тоже не. смей думать!
- Твоя улыбка - самая милая во всей Империи, Эшиала. - Ило вздохнул. - Но мне показалось, что сегодня твои гусыни как-то особенно угрюмы. Никто из них даже не ущипнул меня.
- Их предупредили, что я уезжаю одна, - и они не знают куда.
- Отлично. Пусть пораскинут мозгами на досуге. - Ило скрестил руки, широко улыбаясь снова.
Как же сложно не обращать внимания на эту жизнерадостную ухмылку! Как, должно быть, хорошо иногда бывает ни о чем не заботиться! Как чудесно спать без кошмаров…
- На сей раз ты недолго будешь испытывать удовольствие от моей компании, - глубокомысленно произнес Ило. - Давай по-быстрому перекинемся в тхали, - и я выиграю у тебя драгоценности короны.
- Так все же куда мы едем? - спросила она.
- Ты не знаешь? - удивленно переспросил Ило. Это совершенно определенно был первый раз, когда Эшиале удалось чем-то его удивить. Принцесса лишь покачала головой:
- Мне следовало бы спросить, наверное.
- Великие Боги! Он что, вообще ничего тебе не рассказывает?
- Да, не много, - призналась Эшиала, чувствуя себя предательницей.
- Мы отправляемся на репетицию, только и всего, - мрачно поведал ей Ило, после чего затих. Эшиала чуть расслабилась.
- Что за репетиция?
- Сегодня - одна из двух. Ты знаешь, что император все еще не приходит в себя?
Принцесса кивнула. Она знала также, что не беременна, как надеялась месяц или два назад. Похорон императора, коронации и с ними всех остальных кошмаров уже недолго остается ждать. Ужасная перспектива висела над головой принцессы как топор палача - и днем и ночью. Шанди казался столь же обеспокоенным, как и она сама, но, разумеется, по каким-то иным причинам.
Ило продолжал:
- Империя не может существовать без главы. Даже Шанди это признает. Он собирается ждать еще два дня - не больше. И тогда подаст просьбу о регентстве.
Эшиала почувствовала, что все ее нервы натянулись, как рыбацкая сеть, - и голова бьется в этой сети пойманной рыбой. Она не поднимала глаз на спутника, убежденная, что он заметил ее смятение.
- С другой стороны, - добавил Ило, помолчав, - старик может умереть и до того. В таком случае
Шанди провозглашается императором, и все идут на похороны.
Она кивнула опять, протирая пальцами заиндевелое окно и делая вид, будто с интересом выглядывает наружу. Они даже не успели выехать за пределы дворца.
- И на коронацию.
- Вовсе нет. Коронация будет только после окончания официального траура, через год, судя по всему. Коронации надо тщательно планировать, а какой была последняя, никто уже и не помнит. Но возведение на престол будет непременно. - Ило вновь насупился. - Не нужно бояться похорон. Ты ведь будешь в вуали.
- Пожалуй, да.
- Водопады черного крепа! Если хочешь, я тебя подменю. Никто и не заметит!
Эшиала постаралась изобразить шок от такой мрачной шутки, но эта абсурдная мысль показалась ей вдруг успокаивающей, - и улыбка вырвалась на свободу прежде, чем принцесса могла бы удержать ее.
- А возведение на трон состоится на следующий после похорон день, - сказал Ило, ничего как будто не заметив. - В Ротонде, само собой. Если Шанди придет туда регентом, тогда церемония будет короче и проще, но, по сути дела, это ведь одно и то же. Вот ее-то мы как раз и репетируем сегодня. В любом случае смотрители должны признать его императорские полномочия в Ротонде.
Эшиала закрыла глаза, чтобы беззвучно вознести молитву. Таращащиеся толпы, конечно, плохо, - но волшебники…
Ило вздохнул.
- Честно говорю, Эшиала, тебе нечего бояться! Ты всегда прекрасно выглядишь и держишься с величием, что бы ты при этом ни чувствовала. Слушай, я хочу дать тебе один совет… Ты знаешь графиню Эигейз?
- Не думаю.
- Возможно, вы еще не встречались. Ее мужа не тик давно призвали в столицу. Он будет консулом. Ионфо - всего лишь напыщенный старый пень, но ему можно верить. Один из людей Шанди. И его жена - весьма приятная леди.
Неужели в Хабе водятся такие женщины?
- Она была подругой моей матери, - продолжал Ило. - Да она подруга всем, кто только с нею знаком! Разумеется, на церемонии при тебе будут две фрейлины. Я так понимаю, что одной из них окажется твоя сестра?
- Наверное, да. - Шанди даже не намекнул ей об этом.
- Тогда второй фрейлиной выбери Эигейз. Она тебе понравится. Бывает, она щебечет без умолку, и боюсь, что вдобавок на ее красоту наложил лапу возраст, - но она гораздо разумнее, чем хочет казаться.
- И ей тоже можно верить?
Ило кивнул с торжественным видом:
- Если хочешь, вынь сердце из груди и отдай ей его на сохранение. Кстати, она не сплетничает!
- Что-то не верится.
- Ну, ты все-таки не рассказывай ей насчет
Нас, но…
- И даже не шути на эту тему! - выкрикнула
Эшиала и тут же, спохватившись, прикрыла рот ладонью. Бог Безумия!
Вот я уже вторично удивила Ило, подумалось ей. - Так ты хочешь поговорить об этом всерьез? - быстро спросил он, но его легкая улыбка явно закрывала собой что-то другое, куда более глубокое. Возможно, удовлетворение.
Эшиала вновь сунула руки в муфту, чтобы не показывать ему, как они дрожат. - Такого рода слухи расходятся очень быстро!
- Да, - подтвердил Ило, сразу же мрачнея. - Нам не нужны слухи, правда ведь?
- Ило! - ответила принцесса. - Признаюсь, твое общество и правда доставляет мне некоторое удовольствие. У меня не так много друзей, и ты хорошо умеешь развеселить меня. Но прошу тебя, перестань отпускать шуточки… о чем-то большем, нежели это!
Он уставился на нее так пристально, что Эшиала почувствовала, как кровь снова прихлынула к ее лицу, - и ей даже пришлось отвернуться.
- Я счастлив быть ныне твоим другом, принцесса, - тихо сказал Ило. - Но ты невозможно прекрасна, и я не способен противиться такой красоте. Придет пора цветения нарциссов - и я буду твоим возлюбленным, клянусь тебе в этом.
- Ты так жесток ко мне! - прошептала она.
- Я буду мягок и весьма нежен с тобой, когда…
- Если я только расскажу об этом мужу…
- Тогда меня пнут так, что я не упаду на землю по эту сторону Мосвипса! Но я уже много раз говорил о своих намерениях, почему же ты до сих пор не призналась ему во всем?
Она лишь прикусила губу, ничего не ответив. Карета уже замедляла ход и, в конце концов, встала.
- Ротонда Эмина, ваше высочество, - сказал Ило.

3

Ротонда Эмина была сердцем Империи, она стояла в самом центре дворцовых построек, в центре Хаба, в центре всего мира. Она была столь древним сооружением, что по поводу точной даты ее постройки спорили уже много веков, да и плиты, выстилавшие ее коридоры, были вышарканы до глубоких канавок бессчетным количеством ног, ходивших там вот уже три тысячелетия.
Эшиала лишь однажды была в Ротонде, когда Шанди водил ее кругом, показывая невесте дворцы Хаба. Огромное пустое пространство, населенное лишь эхом их шагов, - такой она запомнила Ротонду тогда. Но теперь здесь кишели люди: некоторые стояли группами, другие же носились взад-вперед, - и все-таки от их присутствия Ротонда только казалась еще больше. Для нее снующие где-то внизу люди были неразличимы наподобие муравьев, а бормотание их голосов сразу же терялось в замершем безвременье древних камней.
Высокий, украшенный тонкой резьбой купол над их головами был закрыт темной шапкой свежевыпавшего снега. По бокам стекло все еще пропускало какой-то свет, но то был мрачноватый серый свет зимнего вечера, размытый и лишенный солнца, и даже на стеклянных панелях успел налипнуть все тот же снег…
Ило вел принцессу через северный вход. Попав внутрь из коридора, обрывающегося за стоящим на низком помосте Белым троном, они вначале ничего не увидели, и пришлось обойти трон вокруг, чтобы очистить поле зрения. Здесь они остановились, оглядываясь по сторонам, отыскивая глазами Шанди.
Около Опалового трона в центре не было никого. От ступеней его подножия к четырем местам смотрителей тянула лучи четырехцветная Имперская Звезда, выложенная на мозаичном полу. А уж за ними в свою очередь едва ли не до самого купола вздымался амфитеатр для гостей. Сейчас они все пустовали, но уже один этот вид напомнил Эшиале, сколько жадных глаз вскоре будет наблюдать за ее выступлением. Она поежилась, поглубже кутаясь в свою белую накидку.
- Нет-нет-нет! - заявил чем-то раздраженный герольд, проходивший мимо с целой свитой озадаченно потиравших затылки слуг. - Временные места будут расставлены гораздо теснее и поднимутся выше.
Он сам и его слова быстро растаяли, как если бы туман истории уже поглотил их… В Ротонде появился отряд преторианцев, они бойко промаршировали в середину зала, быстро превращаясь в крохотные фигурки диковинных насекомых.
Большинство присутствующих оказались преторианскими гвардейцами, представляющими сенаторов, министров и многих других. В Ротонде стоял жуткий холод, и Эшиала подумала даже, что снаружи не было так зябко. У гвардейцев были обнажены руки и ноги.
- Тебе не холодно? - спросила она у Ило. Он поглядел на нее, казалось, вовсе не поворачивая головы; удивление блестело из-под темных кудрей.
- Мне не может быть холодно! Имперская армия никогда не позволяет фокусам климата вмешиваться в свою дисциплину. Я носил ту же самую форму в Зарке - и чуть не испекся заживо. Наверное, я в ней же отправился бы зимой воевать с гоблинами - и отморозил бы себе все, что только можно.
- Это ведь не слишком разумно, правда?
- Армия сама по себе не слишком разумная организация. Ее цель - выигрывать войны, а начнем с того, что война - это в первую очередь одна из форм сумасшествия…
- И Шанди согласен с тобой?
- Не знаю. Я просто-напросто его сигнифер. То была жестокая насмешка, но, вполне возможно, заслуженная ею. Эшиала подождала, пока не уляжется боль, и тогда сказала:
- Не думаю, что он где-то здесь.
- Может, тогда кто-нибудь объяснит мне, где следует стоять сигнальщикам? - потребовал за ее спиной рассерженный мужской голос. Эшиала услыхала раздавшийся рядом топот множества военных сандалий, но не стала оборачиваться.
- Последний раз, когда я была тут, - сказала она, - Опаловый трон был обращен к западу.
- А они поворачивают его каждый день, чтобы смотрители не думали, будто император отдает кому-то из них предпочтение. Сегодня день севера. Завтра его опять развернут на запад.
Опаловый трон был очень старой, уродливой конструкцией: массивный каменный стул неопределенного цвета, но в основном зеленых оттенков. Эшиале он запомнился как почти голубой… Она ни минуты не сомневалась, что он весит с десяток тонн.
- Неплохое упражнение для кого-то.
- Может, его двигают специально нанятые тролли? - вслух размышлял Ило. - Или это осквернило бы его, как ты считаешь?
- Скорее с помощью магии. Во всяком случае, они должны пользоваться волшебством, чтобы протирать эти окна.
- Едва ли. Они обучают для этого летучих мышей, пожалуй.
Эшиала продолжала этот идиотский разговор, чтобы поддержать в себе мужество; Ило подыгрывал ей, чтобы развеселить. Эшия сразу велела бы ей взять себя в руки и сделать счастливое лицо. А Шанди… Шанди бы ничего не заметил.
- А вот и он, - сказал Ило, - в той группке, у Красного трона.
Тогда и Эшиала увидела его. Ей следовало бы вспомнить, что Шанди ушел сегодня в камзоле и чулках, а не в униформе. Закутанный в серый плащ и с перьями, свободно свисавшими со шляпы, он был практически неразличим среди полутора десятков окруживших его солдат и чиновников в гражданском платье. Они, кажется, обсуждали какой-то рисунок или план, горячо споря при этом, - если только в таком холоде может существовать хоть что-то "горячее", как подумала Эшиала.
Она только собралась подойти к ним, как Ило тронул ее за руку:
- Он пошлет за тобой, если ты понадобишься ему.
- Он может и не знать, что я уже здесь.
- Не городи чепухи, твоя красота освещает всю Ротонду.
Эшиала глядела на него с полминуты, после чего сказала с тоской:
- Спасибо тебе, Ило.
- Всякий мужчина знает, что женщине необходимы постоянные комплименты.
- Не всякий.
- Тогда большинство. Идем, тебе нужно кое с кем познакомиться. Помнишь, я говорил о них?
Ило подвел принцессу к пожилой паре, стоящей особняком. Мужчина, был высок, но настолько сильно сутулился, что, казалось, он постоянно кланяется кому-то. У него были густые белые брови, а изборожденное морщинами лицо как бы застыло в суховатой, но доброжелательной улыбке. Его спутница не отличалась ростом, зато с избытком возмещала этот недостаток полнотой. Она заворачивалась в широкую соболью накидку примерно того же фасона, что и мешки с горохом в лавке зеленщика, но гораздо вместительнее, и из горловины "мешка" выглядывало ее веселое, пухленькое личико. Миниатюрная шляпка того же меха под невероятным углом крепилась в ее вьющихся седых волосах.
Конечно же, то были проконсул Ионфо с супругой. Эшиала приготовилась играть свою обычную роль - роль принцессы, которая должна вести и поддерживать разговор… В свое время ее учили непростой науке, как снимать напряжение собеседников, выбирать подходящие темы, увериться, что никто не скучает… и так далее. Она от всей души ненавидела это притворство, лицемерие… Но сейчас все отчего-то сразу пошло наперекосяк.
Ило упомянул, что леди Эигейз "щебечет без умолку", - так оно и было. Вдобавок она болтала, лепетала, журчала неугомонным лесным ручьем, но в ее словах Эшиала не нашла столь знакомого ей по императорскому двору ядовитого жала. Эигейз обругала мерзкую погоду, озорно пошутила по поводу гусиной кожи преторианцев и звона, производимого их вооружением, когда те дрожали от холода. Она заявила, что в такой дрянной денек им следует позволить носить теплые шерстяные подштанники до колен; отметила, что они с Эшиалой оказались чуть ли не единственными женщинами во всем зале, и объявила, что, будь их здесь побольше, они бы заставили мужчин закончить все побыстрее и разойтись по домам. А затем она предположила, что Шанди стоило бы заставить всех трижды обежать вокруг Ротонды, чтоб согреться.
К этому моменту Эшиала уже смеялась. Это с нее сняли напряжение умелой рукой! Принцессе нравилось разговаривать с Эигейз - к ней вдруг вернулось давно забытое ощущение веселой, добродушной беседы. Если б не те уроки, она бы так и не поняла, каких сил это стоило жене проконсула! Тот слушал выступление супруги с улыбкой покорности.
Эигейз обернулась к Ило, рассеянно улыбаясь куда-то в сторону. Очевидно, они действительно были добрыми друзьями, ибо она сразу же потребовала, чтобы сигнифер одолжил принцессе свою волчью шкуру. Ило послал Эшиале взгляд, полный муки, и действительно предложил ей обменяться накидками.
- Я так хочу повидать вашу дочурку! - продолжала Эигейз. - Обожаю малышек! О, разрешите мне прийти как-нибудь вечерком и познакомиться с новой принцессой! Все мои внуки уже выше меня, но - слава Богам! - у меня еще есть время до прихода следующего поколения. Возьмите шоколадку, милочка.
Она предложила Эшиале большую коробку дорогих конфет, хотя откуда та взялась, для Эшиалы так и осталось загадкой. Она приняла предложение, чувствуя бескрайнее удивление и почти поверив, что леди Эигейз и впрямь искренне хочет повидать Майу.
- Единственно хорошее, что только есть во всей этой неразберихе, - заметила Эигейз между двумя конфетами, - это то, что она избавила меня от необходимости сидеть на чрезмерно скучном чаепитии. Я заранее знала, что мне дадут пятнадцать секунд на описание Питмота, после чего все остальные по часу каждый будут пересказывать мне, что происходило в Хабе за последние два года, что я и без них, конечно же, знаю. А чем вы должны были заниматься сегодня? Возьмите еще конфетку.
- Я должна была позировать для портрета, - призналась Эшиала.
- О, это ужасно! Замотанная в целые лиги полотна и увешанная тоннами драгоценностей? Неподвижная, как статуя?
- Именно так.
- Кошмар! А кто же художник? Возьмите того, что потолще: как правило, они порасторопней худышек.
- Их всего около двух десятков. Они постоянно спорят из-за света.
- Эльфы! - посочувствовала Эигейз. - Милые люди, но временами они тоже бывают на редкость скучны. А есть среди них етун?
- Етун? Художник-етун?
- Да, дорогуша. Он лучший из всех. Очень низенький етун - думаю, какая-то часть эльфийской крови в нем все-таки есть. Как же его звать-то?.. Ион?
- Джалон, - подсказал ее муж.
- Верно ведь, Джалон! Мы заказывали ему портреты всех наших детей, когда те были еще малы, и всех наших внуков тоже.
Джалон. Почему это имя кажется ей знакомым?
- Стало быть, он уже в преклонном возрасте? - спросила Эшиала.
- По нему этого не скажешь. Еще одна причина, чтобы подозревать в нем далекого потомка эльфов, полагаю.
- Прошу прощения, мадам, - резко сказал Ило, - но это, случаем, не тот самый художник, что написал морской вид, висящий сейчас в Тронном зале?
Эигейз моргнула и отправила в рот еще пару конфет - вероятно, для того, чтобы дать себе время на раздумье. Между тем она не сводила с сигнифера испытующего взора.
- Признаться, я не была в Тронном зале с нашего возвращения, а они ведь постоянно меняют там картины… Но не вижу, отчего бы ему не быть "тем самым". Вряд ли могут быть сразу два художника с етунскими именами, не правда ли?
Ило, казалось, был взволнован до предела.
- Да, наверное, не могут. Был такой в группе, что рисует портрет, ваше высочество?
- Я не заметила среди них етунов, - сказала Эшиала. - Но наверняка сказать не могу: все время сеансов я обязана улыбаться уродливой мраморной вазе в углу.
- Что, этот человек вам зачем-то нужен? - тихо спросил Ионфо. Ило кивнул:
- Мне надо поговорить с ним.
- Ты не помнишь, где он живет, дорогая? - спросил пожилой проконсул у жены. Эигейз нахмурилась:
- Я могу посмотреть в своих записях. Улица Акаций, кажется. Номер… то ли семь, то ли девять вроде? Припоминаю, это сразу за храмом Преуспеяния. - Очевидно, за кругленькой внешностью Эигейз скрывался весьма острый ум.
- Огромное спасибо? - Ило уставился на Эшиалу, будто она должна была понимать и даже разделять его воодушевление.
- О, увы! - горестно протянула Эигейз. - Мы прикончили весь шоколад! Дорогой, как ты полагаешь, сможем ли мы послать кого-нибудь к коляске, чтобы… мм… Принц! - поспешно шепнула она. Пустая коробка исчезла за ее спиной, а сама Эигейз сделала с полным ртом сделала реверанс.
Шанди выглядел совсем изнуренным. Он ответил на салюты остальных, подарил Эшиале мимолетную улыбку и обратился прямо к Ило:
- Ты не видел здесь Акопуло?
- Видел, господин.
- Сыщи мне его, будь добр. Проконсул, графиня… Приношу извинения за такую задержку.
- Скоро совсем стемнеет, сир…
Эшиала смотрела, как Ило быстро вышагивает по огромному пространству под сводом. Теперь она вспомнила, кто такой Джалон. На картине в Тронном зале был изображен пейзаж, виденный Шанди в бассейне-прорицателе. Она скорее предпочла бы навсегда забыть весь этот страшный эпизод. Особенно про нарциссы.
Наконец-то репетиция вот-вот должна была начаться, и все ее обычные страхи вдруг вернулись на свои места, заполнив разум немым страданием. На помосте Опалового трона, рядом с самим престолом, невесть откуда появился неудобный на вид стул. Это ее место. Амфитеатр пустых кресел вокруг, казалось, начал заполняться призрачными лицами, и воображаемые волшебники заняли свои престолы, не сводя горящих презрительных взоров с дочери лавочника.
Старик герольд подковылял к группе, на вид совсем раздавленный весом богато украшенного костюма. Ило вернулся с Акопуло, одарившим каждого своей благодушной улыбкой старого священника. Эшиала не доверяла ему, хотя даже сама не совсем понимала отчего. Большую часть времени он попросту не замечал принцессу, а когда заговаривал с ней, то всегда для того лишь, чтобы изречь очередное мудрое поучение.
- Мы готовы, ваше высочество, - с мучительной одышкой прохрипел герольд.
- И последнее, - резко объявил Шанди. - Если только погода резко не изменится, я потребую от каждого ношения современного платья.
Старик вздохнул, словно бы услыхав непристойность.
- Что такое? - потребовал объяснений Шанди. Эшиала еще никогда не видела его таким рассерженным. Глаза метали искры. То был Шанди за работой, Шанди-полководец, Шанди-правитель.
- Но… Но формальное платье, ваше высочество… Это же традиция! - Казалось, еще минута - и герольд заплачет.
Шанди обнажил зубы.
- Мне отвратительны эти традиции! - фыркнул, он и повернулся к Акопуло:
- Что скажешь? Полагаю, что тоги имели бы хоть какую-то пользу, как бы забавно они ни выглядели, но я не потерплю, чтобы моя жена замерзла насмерть в одном из этих дурацких хитонов!
Эшиала недоверчиво уставилась на мужа, да и все остальные были удивлены ничуть не меньше, хотя, быть может, по несколько иным причинам.
Акопуло вежливо кашлянул.
- Согласен, что обычные облачения не совсем подходят для зимних условий, господин, но приверженность Традициям имеет свои положительные стороны.
- Какие, например?
На лице низенького наставника возникло выражение утомленной терпимости, будто ему уже в десятый раз приходилось повторять один и тот же урок нерадивому ученику.
- Например, она избавляет от повальной показухи. Церемония перерастет в бал зимнего Празднества, и всякий захочет перещеголять другого в пышности и в расходах. Милые дамы - да хранят их Боги - окажутся куда более заинтересованы в нарядах друг дружки, нежели в торжественной простоте обряда. Традиционные костюмы делают всех более-менее равными в этом отношении. Они лишний раз напоминают нам, что все мы равны перед Богами. Шанди помрачнел.
- И нынешние моды! - взывал Акопуло, не замечая грозы. - Не хочу показаться непочтительным, однако каждая леди высокого ранга потребует сиденья в три раза больше размером… А места и так уже не хватает.
- Я ненавижу тоги!
- Тогда отчего бы вам не надеть форму главнокомандующего, господин? Уверен, что герольды не сочтут это большим нарушением традиции.
- Герольды могут… - начал было Шанди, но затем просто пожал плечами. - Хорошо. Униформа сойдет, наверное… Давайте начинать, уважаемый герольд.
Эшиала подивилась, что стало с ее "смертью, от холода в хитоне". Надо думать, Шанди напрочь забыл. об этой части проблемы.
Забавно, но стиль платья заботил ее меньше всего. Хитон - вещь достаточно простая и удобная в отличие от обычных нарядов придворных дам. Традиционный наряд смутит ее гораздо меньше любой другой женщины, что посетит Ротонду в тот торжественный час…

4

Ило уже начинал жалеть о бездарно потраченном вечере. Успокаивало только то, что репетиция просто физически не сможет продолжаться еще более часа; очень скоро Ротонда погрузится в кромешную тьму.
Следующий номер официальной программы включал выведение всех присутствующих в южный коридор, где им следовало выстроиться в процессию. Южный коридор уже был черен, как подвал, что никак не помогало суетящимся герольдам по части организации - все они казались либо слишком опытными и старчески маразматичными, либо слишком юными и невоспитанными, чтобы им с готовностью повиновались. И так как большинство важных особ, что примут участие в предстоящей церемонии, сейчас были представлены ухмыляющимися гвардейцами, все это живо напомнило Ило преторианские казармы. В любой армии, какие только бывали в Пандемии, наипервейшим уроком всегда было общее построение в линию.
Урок номер два назывался ожиданием в линии. Герольды появлялись и снова исчезали в полумраке, пытаясь разглядеть свои списки. Они несколько раз передвигали Ило то вперед, то назад, после чего удалились наводить порядок где-то в хвосте, терявшемся в глубине коридора. Ило решил, что теперь, наверное, стоит правильно.
- Могу я узнать, кому я имею честь адресовать вопрос, к кому я имею честь обратиться? - спросил он двоих дюжих гвардейцев впереди.
Самый здоровый неодобрительно покосился назад:
- Если б вы были человеком более достойного поведения и навещали храм столь же часто, как это делаю я, то поняли бы сразу, кто перед вами. Хотя бы по святому терпению, с коим я выношу сию муку… А вообще я - архиепископ Амбеля.
- Ваше святейшество, я цепенею от неловкости. Хотя, признаться, мне всегда казалось, что ваше святейшество - женщина.
- Он и есть женщина, - хихикнул второй. - Что касаемо и Чистейшей аббатисы Сестринства Воздержания, то бишь меня. Что поделываешь нынешним вечером, красавчик?
Трибун Утурсо снова уехал из города. У его жены была грудь просто невероятных размеров, и сегодняшним вечером Ило надеялся возобновить знакомство.
- Я как раз собирался бдеть во храме всю эту ночь, - с сожалением выдавил он. - Может, как-нибудь в другой раз, ваше распутство? Желательно после того, как ты побреешь себе ноги.
- Ага! Я так и знала, что забыла что-то сделать этим утром!
- Кажется, мы уже виделись при каких-то малоприятных обстоятельствах, сигнифер, - заявил "архиепископ".
- В неприятных, но весьма полезных для наших душ, - подтвердил Ило. Еще зеленым рекрутом в Гвардии он пару раз побывал в карцере, на что и ссылался его бывший сослуживец. Теперь, будучи знаменитостью, он часто натыкался на людей, которым не терпелось заявить, что когда-то они были знакомы.
- Скажи-ка… - Гвардеец понизил голос. - Я так понял, что центурион Хайфи вернулся к обычным своим обязанностям.
- Это верно, - беззаботно отозвался Ило.
- На сей счет по округе гуляют удивительные слухи, - добавил "аббатиса", даже еще тише.
- Что за слухи, ваше воздержание?
- Говорят, - и я всячески настаиваю, что лишь повторяю с чужих слов, и сам не придаю никакого значения этим бредням, - так вот, говорят, будто чтобы добиться отпущения со временной службы в Бюро корреспонденции императора центуриону пришлось встать на колени и лобызнуть чью-то сандалию.
- Ни слова правды! - вскричал Ило. - Полная чепуха. Вы сказали, одна сандалия?
- Может быть, я не слишком точен. Вполне возможно, что упоминалось и две сандалии. Одна левая, другая - правая… Так как, поверили бы вы в подобные россказни?
Ило вздохнул с сожалением:
- Боюсь, я поклялся нерушимой клятвой обойти молчанием сей предмет и не давать ни малейших комментариев, милые дамы.
Тихо присвистнув, гвардейцы переглянулись. Ило настолько широко разнес этот слушок, что теперь уже не имело никакого значения, пришлось центуриону унизиться, чтобы вырваться из-под его командования, или же нет. Все уже решили, что пришлось, - а сам он узнал об этом слишком поздно, чтобы что-то изменить.
О, какое это было удовольствие!
Приказ повернуться кругом означал, вероятно, что процессия вот-вот тронется. Ило обернулся и представился двоим стоящим за ним гражданским чинам, очевидно, членам высших аристократических семейств, обладавших наследственным правом нести меч и щит Эмина всякий раз, когда их вытаскивали на всеобщее обозрение, как сейчас.
- Вы хотите сказать, они настоящие? - удивился Ило, с отвращением взирая на истертые бронзовые реликвии в руках благородных лордов.
Носитель меча рассвирепел и с жаром объяснил Ило, какое оскорбление было бы нанесено его чести, если его позвали бы сюда таскать при всем честном народе какую-то дешевую подделку. Его пылкая речь, может, и произвела бы на кого-нибудь впечатление (на эльфа, к примеру), - но не на Ило.
Затем крики усилились, и процессия тронулась. В Ротонде уже было довольно темно. Ило задумался, может ли сильный снегопад вовсе замести окна купола? В таком случае Ротондой нельзя было бы пользоваться, ибо ее громадные размеры не позволяли устроить искусственное освещение. У входа процессия раздваивалась. Ило послали направо, но очень скоро ему пришлось остановиться, ожидая, пока лидеры колонны не рассядутся по своим местам, а затем уже вся колонна рассыпалась в разные стороны.
Ило ободряюще улыбнулся принцессе Эшиале, которая возглавляла противоположную колонну в своей горностаевой накидке; она выглядела теперь под стать Ледяной Императрице, как ее звали собственные фрейлины. Между тем она оставалась невероятно красивой женщиной - ей и было-то чуть за двадцать. Ило знал, как она должна нервничать, но сомневался, что кто-либо еще замечает это. Если бы она только сама знала, в какое заблуждение вводит окружающих! Ее смятения вовсе не было видно.
Она была слишком хороша для Шанди, который ничегошеньки не понимал в женщинах. Иначе бы тогда Эшиала не поддавалась с такой готовностью на уговоры Ило. Все шло как по маслу, и Ило получал все подтверждения тому, что к цветению нарциссов она сама упадет в его объятия. По его телу прошла нетерпеливая дрожь. Он часто думал, захотелось бы ему рискнуть, если бассейн ничего бы не пообещал?.. Наверное, все-таки нет, - слишком уж опасно и столько трудов! Однако - о Боги! - она того заслуживает!
Если бы не предсказание дурацкой лужи, сидел бы он сейчас на своих Прибрежных Лугах, наслаждался бы собственными угодьями: охота, балы и женщины - полное довольство! Он отверг их одним взмахом руки, но Эшиала возместит ему все…
Наконец он оказался в самой голове колонны, и герольды заспорили о чем-то. Очевидно, решение Шанди носить на церемонии военную форму потребовало внесения каких-то изменений в уже задуманную программу. Вот они пришли к согласию; было решено, что место императорского сигнифера - рядом с троном. Ило отметил про себя, что штандарт главнокомандующего может оказаться ему не по плечу - побери Зло псе идиотские церемонии!
Для него устроили крохотный помост, вроде юного побега от центрального возвышения. Почти над ним Шанди уже устроился на Опаловом троне. Чуть сбоку от него, на верхней ступеньке помоста, Эшиала села на приготовленный стул. Она глянула вниз, на Ило, - и он подмигнул принцессе. Эшиала лишь холодно нахмурилась и отвела взгляд.
Леди Эигейз стояла за ее спиной, изображая сразу двух фрейлин. Ило подумал, что ей, наверное, сложно было провести на ногах столько времени. "Тетя Эигейз", называл он ее в детстве. К счастью для нее, это было лишь обращение; будь между ними хоть какое-то кровное родство, она разделила бы участь остальных "заговорщиков Иллипо".
Мало-помалу остатки обеих колонн расселись по своим местам. Сановники или их заместители нашли свои кресла и потихоньку привыкали к ним. Огромное пространство Ротонды начинало заполняться народом.
Наследственные переносчики регалий выложили меч и щит Эмина на столик у подножия трона, после чего испарились. В Ротонде царил мрак.
- Уважаемый герольд! - сердито прикрикнул Шандй. - Нам вскоре потребуется закончить это представление!
Главный герольд прохныкал что-то своим подручным, и те принялись метаться по залу, словно мошкара.
Ило застыл. Кто-то стоял за Белым троном и махал рукой, чтобы привлечь его внимание или, быть может, внимание самого Шанди. Ему показалось, что то был Хардграа. Что стряслось?
Ило поглядел наверх, но Шанди ничего не замечал.
Он о чем-то беседовал с женой!
Пришелец перестал махать рукой и шагнул вперед, отодвигая с дороги герольда. Да, то был именно Хардграа. Должно быть, он принес какое-то послание, - а за послания отвечал Ило. Покинув свою площадку, он направился к центуриону, игнорируя возмущенные возгласы герольдов. Он мог думать только об одном сообщении, достаточно важном, чтобы прервать репетицию.
Они встретились на полпути. Лицо Хардграа по обыкновению ничего не выражало.
- Это случилось. Мир качнулся.
- Когда?
- Минут двадцать назад.
- Я передам ему. - Ило повернулся кругом и направился к подножию трона. Под куполом повисла тишина, так что он даже слышал удаляющиеся шаги центуриона.
Поднявшись на две ступени, сигнифер взглянул вверх на Шанди, который был различимо бледен даже в этих потьмах. Эшиала поднесла ко рту обе ладони.
Тихо:
- Сир… Ваш дедушка скончался.
Шанди кивнул. Повернувшись на троне, он потянулся к жене. Ило почувствовал совсем неуместный укол досады.
Эшиала поднялась со своего стула и наклонилась над мужем. Даже в полумраке Ротонды Ило успел разглядеть удивленное выражение ее лица. Склонившись, она поцеловала нового императора, - и он поднял руку, чтобы обнять ее.
Что же теперь? Ило поискал глазами предводителя герольдов и, найдя, нетерпеливо поманил его ближе. Шанди тихо проговорил:
- Император умер. О Боги… Боюсь, нам следует разойтись.
Старик герольд и без новостей уже начинал заговариваться. Теперь же он вовсе стал заикаться:
- Ваше высочество… Сир?..
- Вы нам понадобитесь, - хрипло сказал Шанди, - для официальных объявлений.
Все они ждали неизбежного уже многие месяцы, но вот оно произошло - и никто из них не мог взять этого в толк. Эмшандар правил миром пятьдесят один год. Его смерть оставила в жизни каждого какую-то невосполнимую брешь. Едва ли кто-то помнил сегодня, какой была Империя до Эмшандара IV. Ило представил себе скованный полосами железа сундук, который он про себя называл "План боевых действий", и мучительно соображал, что он мог позабыть туда сунуть. Там хранилось все, что только приходило в голову, - оно ждало там своего часа, чтобы быть однажды извлечено, подписано, запечатано и отправлено: уведомления всем проконсулам, преторам и легатам, представление Ионфо сенату, миллион других бумаг. Оставалось только проставить дату… Конечно, о чем-то обязательно забыли.
И все кругом, кто только был в Ротонде, начали догадываться о новостях, перешептываться и пытаться понять, что же произошло со страной на самом деле. С этого дня имя Эмшандар уже не значило коварного старика, плетущего сети интриг, - но энергичного молодого человека со свежими идеями и новыми советниками… Молодого человека, который, по иронии судьбы, стал императором в тот момент, когда он действительно сидел на троне. Если ему уготовано прожить столько же, сколько и его деду, то его правление займет шесть десятков лет!
И тогда Ротонда внезапно осветилась.

5

Белый трон вовсю полыхал холодным белым пламенем, и тонкая резьба слоновой кости по его бокам, казалось, корчится от боли. На низком возвышении перед троном стоял мужчина. Он был невысок, седовлас и поразительно широк в плечах. На нем были поношенная рабочая одежда и тяжелые башмаки, и он тоже испускал белое сияние.
Он поклонился.
В момент вспышки Шанди был уже на ногах, и он ответил таким же поклоном. Ротонда гудела не хуже улья.
- Время пришло, император! - прогремел новоприбывший голосом, похожим на скрежет мельничных жерновов. Глубокие ноты этого жутковатого голоса ударились о купол где-то вверху. - Спеши! Нельзя терять ни минуты!
У Ило поднялись дыбом волосы. Смотритель Севера… Распнекс.
- Что мне делать? - закричал Шанди, отпихивая подскочивших к нему охранников.
- Провозглашение императора и возведение на трон! Скорее! - Магический свет, казалось, стал еще ярче и начал вбирать в себя рыжеватый оттенок.
Ило бросил один только взгляд на предводителя герольдов, стоящего с открытым ртом, лишенным последних зубов, и с выражением полного идиотизма на его древнем лице. Нет, этот не вояка!..
Ило прыгнул мимо него и взлетел на две ступени по лестнице, ведущей на возвышение с троном Шанди. Едва припоминая слова на сотне прочитанных им пергаментов, он повернулся, чтобы оказаться лицом к чародею и к замершей в остолбенении толпе.
- С благословения Богов! - заорал он на пределе своего голоса, слыша громовое эхо. - Эмшандар Пятый, законный правитель Пандемии, Повелитель Четырех Океанов, Оплот Доблести, Орудие Добра! Боги, храните императора! - Второпях Ило пропустил с десяток других вздорных титулов.
Одним прыжком он махнул с возвышения на пол, пока остальные только подхватывали клич "Боги, храните императора!". Схватив со столика меч и щит, он снова помчался наверх.
Шанди принял у него реликвии, высвободился из объятий Эшиалы и повернулся лицом на восток. Древним мечом он ударил по щиту. Дзыннь! Ничего не произошло.
Ило сошел вниз, прикидывая, что же он только что вписал в исторические книги.
Шанди переждал, наверное, три удара сердца, после чего быстрым шагом зашел за спинку трона, развернувшись на юг. Дзыннь! - пропели символы государства.
И снова ничего.
Запад…
Шанди ударил о щит в последний раз.
На какую-то долю секунды Красный трон окутался розоватым светящимся туманом. Вперед выступила темная фигура - громадная и неуклюжая, седоголовая и бледнокожая… То была старая чародейка-тролль, и она опустила голову перед Шанди.
И сразу пропала во тьме.
Двое из смотрителей признали в Шанди императора, чего было вполне достаточно. Церемония оказалась быстрой, как удар молнии, и вот Шанди - законный правитель Империи.
Он с грохотом уронил меч, чтобы обнять Эшиалу. Другая его рука подняла тем временем щит, словно бы прикрывая их обоих от неведомой угрозы. Все глаза вновь обратились на север, к дварфу.
"Бери жену и дитя, спасайся - ибо город таит в себе опасность. - Эхо его слов замогильным стоном пронеслось под куполом и вернулось даже громче, чтобы затопить всех. - Свод Правил нарушен, и Хаос правит миром!"
С оглушительным ревом четыре трона чародеев взорвались. С четырех подножий к куполу разом взвились четыре цветных столба пламени, осветившие зал, отразившиеся, наверху от стекол и снега. Люди кричали, когда в них врезались летящие фрагменты резьбы, тогда как золото, камень и слоновая кость, подскакивая, застучали по мозаичному полу. Дварф растворился в воздухе, и Ротонда погрузилась в полную темноту, исполненную людского ужаса.

В краю чужом:
Здесь не услышишь голоса в ответ - В краю чужом, где память не плутает, О прошлых днях и камня не вздыхает, И где земли святой ни пяди нет.
- - - Теннисон. In Memoriam, CIV

Глава 10
КОЛОКОЛА

1

Уже сорок дней король Краснегара скакал с западным ветром, бьющим в спину. Лошадь за лошадью он загонял до изнеможения, делая по три, а иногда и по четыре почтовых поста в день, грохоча по прямой дороге в Хаб, - и все-таки скверная погода задерживала его в пути. Ему было тридцать пять, и беспечная выносливость юности уже покинула его. До смерти уставший от скачки, от гостиничных клопов и плохой пищи, от дождя и холода, с черной пустотой в душе, он не позволял себе мешкать. Позади оставались бесконечные зимние поля и мрачноватые городки, станция сменялась станцией… Лишь изредка его обгонял имперский курьер, но более никто.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Рэп грезил о скромном, тихом Краснегаре, о семейном очаге, об Инос и детях. Он лишь строго напоминал себе, что делает все это ради них тоже.
Еще никогда в своей жизни он не спешил так куда-то и при том не догадывался о причине страха. Денно и нощно его мыслями владели темные предчувствия о чем-то, колышущемся на востоке - постоянный призыв спешить, не медлить… Пока Рэп скакал через континент, источник его опасений медленно передвигался к северу, подтверждая, что корни его - в Двонише, однако Рэп по-прежнему не мог понять этих злых предвестий.
Но еще более странной казалась ему полная тишина, заполонившая собой пространство. В юности, будучи волшебником и полубогом, он видел, что альтернативная плоскость существования живет, рассыпаясь всполохами и искрами магии, - или же слышал, как она поет, грохочет или стонет, ибо наблюдатель может воспользоваться любой метафорой, какая только придет ему в голову. Теперь этот мир погрузился во мрак и тишину.
Очень редко ему удавалось заметить дрожь пространства - как правило, быструю и поверхностную. И только дважды он был достаточно близок к источнику дрожи, чтобы рискнуть использовать магическое Зрение. Первый "чародей" оказался немолодым уже развратником, соблазнявшим мальчишку в кабаке, а второй - дородным поваром, приправлявшим соус на кухне. Оба недотягивали до адептов, и их Силы. были столь слабы, что они вполне могли даже не подозревать, что их таланты имеют в себе крупицы волшебства.
Куда только все под свались?
Неужели Рэп остался единственным волшебником в мире? Или остальные прятались, как прятался и он сам?
Волшебников можно понять. Волшебники и некоторые из магов чувствуют пространство, как это доступно и ему. Как и он, они заметили бы тишину, увидели бы страшные предзнаменования - и придержали бы собственные Силы, чтобы послушать остальных. Но адепты с двумя Словами, как и гении одного Слова не ощутили бы грядущей опасности, а посему не стали бы укрываться от нее под масками обычных смертных. Но они молчали… Зачем?
Магические щиты оставались на своих местах, ибо Империя так долго была оплотом волшебства, как только можно себе представить, а такой щит распадался лишь через несколько столетий. Рэп легко мог заметить их своим Зрением. Некоторые даже пережили здания, которые охраняли когда-то, и теперь несли свою службу лишь над руинами - или даже над распаханными грядами. Дважды ему удалось забраться внутрь такого щита, чтобы воспользоваться магией: исцелить простуду, залатать прохудившуюся одежду или заново пополнить кошелек. Он все еще был способен делать золото - в небольших количествах, но это отнимало у него все Силы, какие он только мог собрать. Без магического прикрытия это означало бы мощное потрясение пространства вокруг. Да и золото получалось не слишком чистое.
Неряшливые трактиры, больные коняги, солнце, дождь, ветер и холод… Зимой не следует пускаться в большое путешествие по просторам Пандемии. Морозным утром за три недели до зимних Празднеств Рэп въехал в пределы ширящихся пригородов Хаба, - и из болезненно-свинцового неба начал сыпаться снег.

* * *

Поеживаясь от холода, он вернул на почтовую станцию лошадь и купил в конюшнях неподалеку старенькую кобылку серой масти. Зато у нее был спокойный нрав и ровное дыхание. Рэп назвал ее Тетушкой и, извиняясь, похлопывал ее по холке, затягивая подпругу.
- Я знаю, старушка, сегодня скверный денек для путешествия, - сказал он, от всего сердца жалея, что не может использовать даже малую толику волшебства, чтобы настроить ее на боевой лад.
Тетушка покорно прядала ушами.
Куда теперь? Уже скоро ему придется выбирать между тремя возможными пунктами назначения, хотя скакать еще оставалось немало часов, ибо пригород - еще не столица. Рэп вскочил в седло, содрогаясь.
Когда-то Хаб был настоящим очагом волшебства, вулканом, беспрерывно потрясавшим пространство. Теперь же его окутала все та же тишина или почти та же. Рэп знал, что здесь работало великое множество волшебных приспособлений: магических дверей, сторожевых собак-фантомов, бездонных винных кувшинов и всякой прочей чепухи, собранной за века волшебниками, в основном делавшими подарки друзьям. Он слышал, что многие из них все еще тикают где-то в городе, но безрассудное использование Силы прекратилось даже здесь.
Когда Тетушка выехала со двора, Рэп услыхал колокол, звонящий издалека. Парой минут позже к нему присоединился еще один… Рэп все равно не видел смысла пробираться во дворец сегодня. Императорский дворец так или иначе никогда не казался ему многообещающим выбором.
Размеренные волны колокольного звона распространялись от центра, пока вся столица не загудела от скорби. Один за другим храмы вплетали свой голос в общую печальную песнь, быстро обернувшуюся пыткой. Импы звали Хаб городом Богов, подразумевая под этим "город храмов". Уже скоро он превратился в дом сумасшедших, пронизанный резким металлическим звоном, льющимся со всех сторон. Собаки подвывали перезвону, и Рэпу казалось, что даже сами камни начали подрагивать.
Король Краснегара ехал по пригородам столицы, раздумывая об этих душераздирающих звуках, несущихся по замерзшим полям, из города в город, от храма к храму, - они не остановятся, пока не достигнут вод трех океанов. Империя скорбела по Эмшандару.
Рэп был потрясен силой этой скорби. Как волшебник, он так же хорошо мог чувствовать печаль в застывшем холодном воздухе столицы, как видеть кружащиеся над ней снежные хлопья. Импы хранили почти мистическую верность своему императору, словно пчелы - своей королеве. Они будут оплакивать смерть любого императора, каким бы коротким или жестоким ни было его правление, - а сегодня все они понимали, что со старым Эмшандаром уходит целая эпоха. Даже импы Краснегара будут скорбеть по нему, когда летом в королевство прибудут новости.
Понемногу город очистился. Первыми исчезли повозки и кареты, а пешеходы заспешили, чтобы затем пропасть вовсе. Вскоре снег уже падал на пустые улицы. Копыта Тетушки выбивали из растущего покрывала только глухие ноты, едва различимые за непрекращающимся колокольным звоном.
Когда на Хаб опустилась темнота, окна оставались черны. Очевидно, скорбящий город не собирался жечь огни, даже у дверей - владельцам домов было предписано укрепить над каждой дверью по сильной лампе для освещения улиц. Рэп не знал, как разбойники и грабители воспримут такую уникальную возможность.
Его выбор теперь был ясен. Сагорн может и подождать - если он, конечно, сейчас вообще в городе, вместе со своими учениками. Рэп направился к центру, где в кварталах аристократов и богатеев располагалась усадьба Эпоксагов.

2

Бери жену и дитя, спасайся - ибо город таит в себе опасность… Эшиале казалось, что эти слова снова и снова возвращаются к ней эхом, летают и летают под куполом Ротонды. Майа в беде!
Временно ослепленная взрывами и сразу наступившей непроницаемой темнотой, она ухватилась за каменный выступ Опалового трона, чтобы не упасть с помоста. Эшиала даже открыла рот, чтобы сказать что-то Шанди, - но тот уже выкрикивал команды гвардейцам.
Майа в опасности? Эта мысль била наотмашь. Она всего лишь ребенок; только что минул ее второй день рождения; но она все же имперский ребенок, вторая в линии… Нет! Минуту назад отец Майи сам стал императором, сделав свою дочь наследницей престола, первой в линии наследования!
И сама Эшиала стала императрицей… Храните меня, Боги!
- Идем, дорогая! - Шанди закрыл ее полой своего плаща и крепко обнял одной рукой, помогая преодолеть несколько ступеней к полу. И поспешил вместе с ней к дверям.
- Что он… Кто был… - Эшиала пыталась собрать разорванные мысли воедино, ибо у нее появилось столько вопросов, что она даже не знала, какой задать первым. Пол усыпан щебнем и обломками, а она по-прежнему едва что-либо видела в полутьме. Плащ Шанди и его крепкое объятие ничуть не помогали. - Что этот дварф хотел сказать… - бормотала она.
- Осторожней, любимая! - сказал Шанди. - Подожди, я понесу тебя…
Эшиала хотела уже сказать, что, если он перестанет ее тискать и, быть может, просто возьмет за руку, все окажется гораздо проще, - но он попытался поднять ее, как раз споткнувшись о какой-то булыжник. И чуть не упал, потянув Эшиалу с собой. Этим она воспользовалась, чтобы высвободиться из его объятий, и теперь уже видела, куда они идут. Сжав его руку, она заставила мужа следовать за собой - так было куда удобнее.
- Почему дварф сказал, будто Майе грозит опасность?
- Не знаю. Боги, ты только посмотри! - Там, где всего две минуты назад еще возвышался Красный трон, теперь оставались лишь несколько бесформенных обломков камня. Остальные, обратившись в мелкие кусочки, оказались рассеяны по полу Ротонды. Само основание трона треснуло в нескольких местах. - Ты представляешь себе, сколько лет было этой штуковине?
Неужели он и впрямь думал, что судьба куска камня хоть сколько-нибудь заинтересует ее, когда Майа в беде?
Поскальзываясь на щебне, они почти вбежали в мрачный туннель за остатками трона, и Эшиала только радовалась, что сегодня на ней удобная обувь, иначе Шанди и вправду пришлось бы волочь ее на себе.
- Это был чародей? - напряженно спросила она.
- Да, то был… Ну, я думаю, это был он! Никто другой не позволил бы себе, правда? А, легат!
- Сир! - Огромный мужчина в блестящих доспехах приблизился к Шанди с другой стороны, и теперь они бежали втроем.
Шанди вновь начал отдавать приказы:
- Я и ее величество направляемся в свои апартаменты. Пошлите людей в Дубовый дворец…
- Нет! - крикнула Эшиала. - Мы отправимся в Дубовый дворец сами. Или я-то уж точно!
- Любимая…
- Я хочу увидеть свое дитя!
- Что ж, прекрасно! - сказал Шанди, слегка удивленный этим взрывом неповиновения. - Мы едем в Дубовый дворец, чтобы самим забрать ребенка. Мой сигнифер получил все распоряжения, но ему потребуется твоя помощь… И, конечно, я захочу увидеть тебя сразу, как только ты наведешь порядок в этом сумасшедшем доме…
Снаружи еще светило солнце и падал снег. Повсюду были вооруженные люди, и карета уже стояла у выхода. Шанди помог жене первой подняться в карету, что, как полагала Эшиала, было нарушением всех правил, но вместе с тем и приятным жестом внимания. Сам он тут же вскочил следом, и карета тронулась, не успела захлопнуться ее дверца.
Усевшись рядом, он обежал взглядом ее фигуру, словно в поисках царапин.
- С тобой все в порядке, дорогая моя?
- Конечно, со мной все в порядке! Я всего лишь хочу к своей крошке и хочу знать, какая опасность грозит нам!
Эшиала еще ни разу не говорила с ним в таком тоне.
- Ты прекрасно держишься! - похвалил он ее. Держусь? Какой бы ни была опасность, они оба бежали от нее, - и это не требовало большого мужества. Эшиале вовсе не казалось, что она "прекрасно держится". Ее беспокоила судьба Майи и… она чувствовала облегчение от того, что ужасная церемония уже кончилась, так, по сути дела, и не начавшись. Она больше не была на всеобщем обозрении. Время "держаться" для нее прошло, но Шанди едва ли понял бы это.
Стук копыт и шорох колес странно заглушались выпавшим снегом. Даже монотонное звяканье сбруи казалось приглушенным, и сами блистательные гусары едва ли не беззвучно скакали рядом с каретой.
- Я хочу знать, откуда нам грозит опасность! - повторила Эшиала.
- Я тоже желал бы это знать… - Сумрачный взгляд Шанди был направлен за окно, не на жену.
- Смотрители… Почему всего двое? Шанди затряс головой, словно бы прося ее замолчать, дать ему все обдумать.
- Не имею представления! Они постоянно не в ладах друг с другом, но…
- Но?..
- Но они появились бы в Ротонде, презрев обычные обиды. - Шанди умолк. Эшиала разглядывала его лицо с растущим раздражением. Почему он никогда не делится своими тревогами? Почему обращается
С ней точно с глупой куклой, удерживая подальше от государственных дел? Она и вправду мало беспокоилась о политике, но муж с женой должны иметь между собой что-то общее, не считая постели. Она с радостью выслушала бы его, если только он решился бы открыть рот!
Карета неслась, подпрыгивая, вниз с холма Ротонды, по уже обезлюдевшим дворцовым аллеям.
Эмшандар V, Император Пандемии. Императрица Эшиала!
Внезапно он повернулся к ней, блестя черными глазами:
- О, возлюбленная! Я обещал тебе богатства, власть и почитание… И теперь, кажется, принес тебе лишь изгнание и опасность.
Если б он только знал, сколь мало значили для нее богатства, власть и почитание! Мгновенно пришло понимание: какие бы опасности ни подразумевал смотритель, они значили окончание тоски формальности, по крайней мере временное. Не будет пышных похорон, коронации, церемоний, балов… Тайная, тихая жизнь в изгнании? Потрясающе привлекательная мысль!
И может быть, они останутся лишь втроем? Возможно ли, что Боги даровали ей такое счастье - скромное существование где-нибудь в тихом углу, с мужем и ребенком? Вдвоем: ни государственных забот, что занимали бы его, ни придворного церемониала, так отягчавшего ее жизнь? Возможно ли, чтобы она научилась любить этого человека, как подобает преданной жене?
- Ты улыбаешься! - изумленно сказал Шанди.
- Правда? Извини меня!
- Не извиняйся… Но чему ты улыбалась?
- Я готова потерять власть, богатство и все, что ты назвал… пока Майа в безопасности и ты рядом со мной. - Не так далеко от истины. Ближе, чем обычно, в любом случае.
- Ты удивительная женщина! - признался он.
Чувство вины, стыда… Какая жена станет радоваться мысли о том, что муж может потерять свой трон? На Эшиалу набросились угрызения совести: как может она чувствовать облегчение, когда Империя грозит рассыпаться карточным домиком? Боги удовлетворили ее сокровенные молитвы, которые Эшиала не решалась даже произнести вслух, но она по-прежнему не могла чувствовать себя счастливой.
Шанди хмурился своим мыслям.
- Я не должен покидать двор! Недолго же пробуду я императором, коли улизну сейчас из Хаба… Без иных причин, чем выкрики какого-то дварфа… Ты с Майей - другое дело. Вы должны притаиться и переждать беду где-нибудь в мирном уголке. Кого из фрейлин ты возьмешь с собой?
Эшиала отвернулась. Фрейлины? Она не хотела видеть никого из них, но достаточно хорошо представляла себе ход мыслей Шанди, - ход мыслей любого придворного! - чтобы думать, будто он позволит ей путешествовать без сопровождения других женщин. Эшия, быть может? Эшия едва ли обрадуется перспективе оставаться в тени, обладая долгожданным титулом княгини.
И конечно же, будут еще охранники-мужчины. Их выберет сам Шанди…
Эшиале подумалось, что одним из них наверняка станет сигнифер Ило. Сердце подпрыгнуло вдруг и забилось, кажется, в самом горле.

3

Еще стоял в ушах грохот падающих осколков, по Ротонде еще кружило эхо взрыва, а новый император уже начал отдавать приказания: "Ило, собери всех в покоях Абнилы, я присоединюсь к вам там. Трибун, мы выходим через западную дверь. Герольд, не забудьте проследить, чтобы тексты всех объявлений были составлены как должно. И прихвати это, Ило". Он перебросил щит Эмина своему сигниферу, а сам заспешил вниз по ступеням, тесно прижав к себе Эшиалу. Вокруг них сомкнулись ряды гвардейцев, и все вместе они растворились в клубах пыли и в вечерней полутьме.
Легко тебе говорить, подумалось Ило, кто будет слушать сигнифера в такой сумятице? В Ротонде стоял практически полный мрак. Сам Ило мало что мог разглядеть в нем благодаря зеленому туману, все еще стоявшему у него в глазах; так получилось, что в момент взрыва он как раз смотрел на Красный трон. Уши еще болели от удара, и вдобавок что-то с такой силой садануло его по шее, что он до сих пор не мог толком опомниться, хотя кровь вроде бы не текла. Герольды и сановники (и даже некоторые из преторианцев) метались по Ротонде кругами - завывая, налетая друг на дружку и спотыкаясь об осколки четырех престолов.
Кого, интересно знать, Шанди подразумевал под "всеми"?
Ило поднялся к Опаловому трону и подобрал меч Эмина там, где его бросил Шанди. Так что теперь он сжимал в своих руках две самые драгоценные реликвии Империи, хотя они, наверное, были уже совершенно бесполезны, если чародей, конечно, говорил правду.
Все могло быть и хуже. Знаменитая способность Шанди передвигаться с быстротой молнии, по всей видимости, поможет ему выбраться из Ротонды раньше, чем кому-то тоже придет в голову мысль убраться отсюда. Хардграа наверняка держал наготове карету.
Грохот, однако, уже стихал, будто кто-то потребовал установить тишину любой ценой, и преторианцы применили силу. Раненых не могло оказаться слишком много, иначе воплей было бы куда больше.
Зеленое облако в глазах Ило наконец померкло. Совсем рядом он различил сгорбленную фигуру проконсула Ионфо - тот обнимал Эигейз, все еще не отошедшую от трона. Ионфо почти наверняка входит в состав "всех".
Ило подскочил к ним:
- Тетя, с вами все в порядке?
- Я только немного удивлена, Ило, - едва слышно пролепетала она в ответ. - Я, знаешь ли, ждала соблюдения всех формальностей…
Ионфо фыркнул:
- Ей просто нужна чашечка горячего чая, и все. Полагаю, теперь мы можем отправиться домой?
- Кажется, он хотел видеть вас, господин. Меня попросили устроить небольшое собрание в э… Тронном зале - как можно быстрее. - Ило не собирался выдавать точное местонахождение Шанди в такую минуту - особенно после предупреждений дварфа. Насколько он сам мог догадываться, Шанди уже мчался прочь из города, а собрание в покоях Абнилы само по себе было лишь хитрой уловкой, чтобы сбить всех с толку. - Единственная проблема в том… Ого!
В Ротонде стало чуть светлее, когда из восточного входа появилась процессия факельщиков. Тогда глазам собравшихся предстали истинные размеры разрушений, и они были способны шокировать любого, кому дороги предметы старины. Входы в Ротонду, несколько минут назад замаскированные престолами смотрителей, больше не были потайными. Четыре расколотые платформы-возвышения лежали наподобие островов в море мелких обломков камня. Ило заметил, как сверкают некоторые из них в свете факелов, и задался вопросом, сколько же подлинного металла содержал Золотой трон. Да и остальные престолы были богато украшены драгоценными камнями… Кто-нибудь очень скоро позаботится о них.
Строй факельщиков разделился: некоторые остались у выхода, остальные же направились к другим коридорам. Одна из групп приближалась прямо к Ило. Он с неприязнью узнал в ее предводителе легата Угоато из преторианской Гвардии.
Как доверенное лицо самого императора, Ило мог более не опасаться ни единого человека во всем мире, но легат Угоато был единственным исключением. На протяжении всей истории преторианские легаты служили как бы джокерами имперской политики, ибо именно они контролировали дворец. Некоторые из них свергали императоров, и двое даже основали собственные династии. Когда умирает император, первым долгом его преемника было заручиться поддержкой преторианского легата; он делал это, еще не успев поговорить с сенатом, с маршалом имперской армии или даже с чародеями.
Угоато доводился племянником маршалу Итхи и почти наверняка был предан Шанди, или, точнее сказать, подумал Ило, почти наверняка был ему предан до того, как Чародей Расписке разорвал Свод Правил и предсказал революцию. Теперь Ило ничему бы уже не стал удивляться.
Окруженный гвардейцами с факелами, легат вытянулся перед ним и отсалютовал, при полном отсутствии какого-либо выражения на плоском лице. Ило ответил ему тем же, использовав имперские реликвии - их некуда было девать. Если Угоато заметил в этом долю юмора, то его невозмутимости можно было позавидовать.
- Сигнифер! Его величество сказал, что тебе требуется помощь.
О, равновесие Добра и Зла! Ило уже командует преторианской Гвардией? Что дальше?
- Мне просто необходимо собрать нескольких людей и переправить их как можно быстрее в Тронный зал дворца для совета, легат. Здесь стоит проконсул Ионфо. Господин Акопуло, лорд Ампили… Центурион Хардграа. Маршал Итхи…
- Ему нездоровится, - бесстрастно молвил племянник маршала.
Ничего странного: старик скверно чувствовал себя уже несколько месяцев.
- И, думается мне, ты сам тоже должен присоединиться, легат. Этого будет достаточно.
- Ты забыл кое-кого, Ило, - твердо произнес женский голос.
Ошеломленный Ило повернулся и спросил:
- Кого же?
- Меня. - Леди Эигейз улыбнулась ему своей добродушной материнской улыбкой. - И мне нужно будет поговорить с тобой по дороге.
Ило еще не слыхал, чтобы Эигейз проявляла хоть малейший интерес к политике. Он не мог представить себе, что ею движет простое любопытство - оно не было в характере этой достойной женщины, - но Ило знал ее с собственного малолетства, и ему хорошо были знакомы металлические нотки в ее голосе.
- И леди Эигейз, разумеется, - подтвердил он. - Еще одно, господин. Некоторые камушки, что валяются кругом, имеют определенную ценность. Нельзя ли как-то предотвратить охоту за сувенирами?
Безрассудная дерзость. Угоато смерил Ило взглядом, который вскипятил бы горшок, полный воды, но ответил:
- Посмотрим, что мне удастся сделать, сигнифер.

* * *

Как ни странно, за стенами Ротонды все еще было довольно светло. Пушистые хлопья снега продолжали падать, и люди сновали кругом по щиколотку в слякоти. Ило поежился, когда она просочилась в его сандалии.
Окруженный охраной, он ждал с Ионфо и Эигейз прибытия их экипажа. Воздух дрожал от звона колоколов, объявлявших народу о смерти императора, но драматическое появление в Ротонде смотрителя пока что оставалось государственным секретом. Угоато запечатал двери Ротонды, никому не позволив ее покинуть. Среди оставшихся взаперти были и оба носителя древних регалий, один из которых попытался вырвать меч Эмина из рук Ило, когда тот проходил мимо. Его быстро утихомирили двое громадных преторианцев.
- Что вы хотели обсудить со мной, миледи? - осторожно спросил Ило.
По щеке Эигейз расплывался багровый синяк. Ее пухленькое личико казалось бледнее обычного. Она с тревогой глянула на мужа, и тот нахмурился, предупреждая о болтающихся вокруг лишних свидетелях. Ило подумал, была ли его сутулость воздействием возраста, или же он специально развил ее, чтобы оказаться одного роста с супругой.
- Ты вроде как интересовался неким произведением живописи, Ило.
- Да, тетя.
- Морской пейзаж? Он напомнил мне о картине, которую я видела в зале Орхидей много лет тому назад. Быть может, мы говорим об одном и том же полотне.
- Вы знаете, где это? - едва ли не вскрикнул Ило,
Приходя в восторг.
- Если это именно та картина. Мне показала ее моя отдаленная родственница.
- Ее словам можно верить?
- Разумеется.
Ило удовлетворенно кивнул. Необъяснимое видение в бассейне-прорицателе теперь отчего-то казалось крайне важным.
Эшиала стала императрицей - стала ли? Если Свод рухнул, то вся Империя теперь не прочнее яйца перепелки. Шанди действовал так, будто принял слова чародея всерьез. Никто не имел большего опыта в общении со смотрителями, чем он.
Затем, щедро разбрызгивая жидкую грязь, к ним подъехала карета. Пока проконсул с женой залезали внутрь, Ило вдруг ухватила за локоть чья-то дрожащая рука. Он обернулся и увидел прямо перед собой круглое лицо лорда Ампили, который, казалось, был насмерть перепуган.
- Сигнифер! - промычал он с мукой в глазах. - Что происходит? Эти гвардейцы… - Очевидно, он вообразил, будто его арестовали.
- Император хочет, чтобы ты присутствовал на стратегическом совещании, господин.
Начальник протокольной службы испустил громкий вздох облегчения, расслабившись, но, похоже, не до конца:
- Это хорошо! Прекрасно. Ило, мне надо кое-что рассказать ему, и чем быстрее, тем лучше. Что-то крайне важное!
- Такая возможность у тебя будет, как только…
- Бассейн, ты помнишь? Я солгал, когда…
- Ты можешь рассказать ему лично… Толстяк, наверное, не понял предостережения. Он поднял голос, перекрыв им звон колоколов:
- Я видел дварфа! Не смотрителя, другого, но этот дварф…
- Господин…
- Он сидел на Опаловом троне! - в отчаянии провыл Ампили.

4

Поездка оказалась короткой. Уже через несколько минут Ило и Ампили вместе вошли во дворец, где их встретили жутковатая пустота и гулкая тишина траура. В темных коридорах лишь частично были зажжены обычные свечи и лампы. Статуи и картины уже оказались затянуты черным крепом… Тронный зал был почти пуст, погружен в молчание и тьму. Слуги в черных костюмах только начали зажигать здесь канделябры.
Ило сам не заметил, как снизил голос до шепота, испытывая странное желание идти на цыпочках. Он сразу заметил массивную фигуру центуриона Хардграа и маленького наставника Акопуло рядом с ним; в который раз ему на ум пришла картина птичьего гнезда на суку развесистого дуба. Проконсул Ионфо и леди Эигейз начали обходить зал, заглядывая под черные полотнища, наброшенные на картины.
Они оба поспешили к Ило, когда он уверенно направился к западной стене. Нужное полотно он нашел со второй же попытки.
- Да, это та самая, - заявила Эигейз. Она послала Ило взгляд, исполненный сомнения. - Что тебя заинтересовало в этом пейзаже? - Не имею права распространяться на сей счет, сударыня…. Сможете ли вы сказать, где находится замок? Она прикусила пухлую губку и покачала головой. - Я предпочла бы не говорить. Если… Если только его величество не попросит меня об этом.
Странно! Почему этот удивительный городишко на скале так беспокоит ее?
Император, должно быть, ждет наверху, в имперской спальне, или он уже за лиги отсюда, бежит прочь из города, как советовал чародей.
Ило все еще держал щит и меч Эмина, что было отличным предлогом.
- Я должен положить все это на место, - объявил он, направляясь к потайной лестнице, ведущей в личные покои императора.

* * *

Дворцовые слуги в траурных одеждах выстроились в длинную очередь в коридоре - некоторые из них тихо плакали, ожидая позволения воздать умершему последние почести. Их приглушенные всхлипы и постоянный колокольный звон здорово действовали Ило на нервы. Он прошагал к началу очереди, чтобы найти двери закрытыми и охраняемыми.
Офицером на часах оказался центурион Хайфи. Он оскалил зубы, чуть побледнев, увидев Ило. Очень может быть, что в ближайшем будущем Ило примутся разыскивать его секунданты, хотя теперь поединок может и подождать, пока императорский двор не снимет траур. Ило еще не успел придумать, что будет делать, если это все-таки случится. Наверное, позаботится о переводе центуриона куда-нибудь в окрестности Пондага или Гувуша.
- Их величества находятся внутри, - предостерегающим тоном процедил Хитхи.
- Прекрасно. Мне необходимо повидать их, - спокойно ответствовал Ило.
Центурион заскрежетал зубами, не сводя глаз с реликвий в руках сигнифера. Затем он сделал шаг в сторону, чтобы позволить Ило самому открыть дверь.
Сигнифер видел спальню Абнилы только однажды, где-то месяцев пять тому назад, когда он руководил установкой там столов и конторок. Эмшандара тогда там не было. Сейчас комната показалась больше, чем в прошлый раз - размерами она примерно соответствовала общей спальне на двадцать мест, на которые были разбиты казармы легионеров. Здесь царил полумрак, разгоняемый лишь двумя высокими канделябрами по углам огромной кровати, но вполне достаточный, чтобы разглядеть предметы обстановки. Столы и письменные принадлежности оказались убраны. Покойник лежал, словно бы объятый сном, его сухие черты заострились еще больше, а пергаментные щеки чуть запали. Отныне Эмшандару уже не грозила месть смертных.
Эшиала сидела в кресле у камина с дочерью на коленях. У Майи были красные глаза, она едва успела успокоиться. Ее мать глядела на Ило безо всяких эмоций, чуть дрожа от внутреннего напряжения. На ней было длинное черное платье, а на кресле рядом лежала черная меховая накидка.
Ило отсалютовал императрице. Он вновь, уже внимательней, оглядел комнату - меч и щит Эмина хранились где-то здесь. И только тогда он заметил дверной проем, которого не увидел сразу - прямоугольный вырез в стене, лишенный всякой рамы. Ило подошел к нему.
Секретная комнатка оказалась большой и темной, все ее стены были заставлены полками с книгами. Шанди рассматривал их корешки в пляшущем свете свечи. Как обычно, когда он надевал, гражданскую одежду, тем самым он совершенно терял облик государственного мужа.
Увидев Ило, он прервал свои поиски и вышел к нему. Проем тут же исчез, как будто не бывало. Шанди сверкнул зубами, невесело улыбаясь. - Личные архивы императора. - Принесенным из архивов пергаментным свитком он указал в угол. - Положи их где-нибудь там. Ты собрал всех?
- Они ожидают в Тронном зале, сир: проконсул Ионфо с супругой, лорд Ампили, господин Акопуло и центурион Хардграа. Маршал Итхи хворает. Легат Угоато ожидается с минуты на минуту.
- Отлично!.. Но почему леди Эигейз?
- Она может назвать город, изображенный на той картине, сир, но намерена сообщить это лишь вам лично.
Шанди поднял брови.
- Невероятно! Да, сейчас это может оказаться крайне важно. Не знаю, что бы я без тебя делал, Ило. Идем в таком случае. Дорогая? - Он подошел к Эшиале.
Та поднялась, не выпуская Майу из рук. Когда Шанди попытался взять у нее дочку, та отвернулась и прижалась к матери. Насупившись, император отошел к постели. С минуту смотрев на неподвижное тело, он тихо произнес:
- Благодарю тебя, дедушка.
"И пусть заберет твою душу Зло! Всю без остатка!" - промелькнуло в голове Ило.
Сигнифер поспешил, чтобы распахнуть дверь перед императрицей. Он был вполне уверен, что Майа позволит своему приятелю Ило понести ее, но посчитал эту минуту вовсе неподходящим моментом для такого предложения.

* * *

Тронный зал показался им логовом злого духа - так здесь было пусто; мрак, в который погрузилась огромная комната, прерывался лишь несколькими лужицами света под канделябрами. Слуги разошлись. Пятеро мужчин и женщина ждали императорскую чету под полотном Джалона - единственным, на котором не было траурной завесы. Мужчины склонились в поклонах, а леди Эигейз сделала глубокий реверанс. Шанди окинул их серьезным взглядом.
- Все ли вы слышали слова Чародея Распнекса?
- Мне передали их, сир, - пророкотал Угоато, тогда как остальные просто кивнули.
- Тогда вам известно, что он предвещает Империи беспорядки. У нас с вами нет времени на формальности. Я прошу каждого из вас признать меня своим императором. Прошу сделать это так, как если бы все вы присягнули мне на верность обычной клятвой. Любой, кто не согласен с таким нарушением церемониала, может свободно покинуть этот зал.
Горящий черный взор медленно обошел всю группу. И снова мужчины поклонились или, отсалютовали, а леди Эигейз присела в реверансе. Никто не произнес ни слова.
- Спасибо вам, - сказал Шанди. - Спасибо всем вам. Теперь нам следует решить, воспользуемся ли мы советом Распнекса. Мою супругу и наследницу, вполне понятно, следует укрыть в безопасном месте. Я не считаю, что в данной ситуации мне пристало бы последовать за ними после интронизации, Я не хочу слепо бежать от неизвестной опасности.
- Ваше выс… величество? - Ампили выглядел более растерянным и смущенным, чем остальные. На вопросительный взгляд Шанди он выпалил то, о чем раньше поведал Ило:
- Мне все-таки было видение у бассейна, сир! Я видел дварфа, сидящего на… на вашем троне! Не чародея. Я никогда не видел раньше этого человека, но это совершенно определенно был дварф.
В глазах Шанди сверкнула ярость, но голос его был по-прежнему спокоен:
- Отчего же ты не рассказал об этом раньше?
- Я… Я не поверил собственным глазам. Или бассейну… Я думал, что с ним что-то не то!
- Дурак!
Ампили съежился и потупил взор.
- Прорицания бассейна начинают казаться весьма важными откровениями, - заявил Шанди. - Как бы я хотел проверить надежность этих предсказаний… Ило, ты видел в нем прекрасную женщину. Существует ли она в жизни? Встречались ли вы?
- Я видел ее, сир. Она действительно существует. - Ило встретил испытующий взгляд императора не моргнув глазом. Сигнифер избегал смотреть на кого-либо еще и в особенности на Ампили, или… или на императрицу.
О Боги!
- Это вселяет уверенность, - отчеканил Шанди. - Акопуло, ты видел образ прославленного доктора Сагорна.
Низенький наставник страдальчески сморщился, как мягкосердый священник, которого попросили отпустить ужасный грех.
- Я действительно разузнал кое-что, сир. По всей видимости, мудрец еще жив, как ни странно. Мне даже открыли его адрес, но когда я явился туда, мне было отказано в приеме.
- Когда это произошло? - рявкнул император. Акопуло вздрогнул.
- Где-то через неделю после нашего возвращения в Хаб.
- И ты не пробовал еще раз?
- Нет, сир. Множество срочных дел заставило меня забыть обо всем.
- Кажется, меня окружают профессиональные кретины! С кем ты говорил там?
- С огромным етуном, сир, самого свирепого вида.
- Я могу испугать не хуже! Леди Эигейз, знаете ли вы, о чем идет речь?
Графиня как раз пыталась подружиться с Майей, тесно прижавшейся к матери, спрятавшей голову в черном крепе ее платья и не отвечающей на уговоры.
Эигейз мгновенно обернулась к императору:
- Не имею ни малейшего представления, ваше величество, но младший… ваш сигнифер упомянул мне об интересе, который вы питаете к городу, изображенному на этом полотне.
- Это верно. Некоторые из присутствующих посетили магический бассейн, и им были явлены разнообразные видения будущего. Мне был показан этот замок. Где это?
- Краснегар, сир. Далекое скромное… Шанди вообще-то довольно редко жестикулировал, но сейчас он хлопнул себя пятерней по лбу, словно третьеразрядный актер, пытающийся изобразить мгновенное прозрение:
- Краснегар! Ну конечно! Как же я не подумал! - Он с силой ударил кулаком по бедру:
- Идиот! - процедил он сквозь зубы. - Я приношу вам, господа, свои извинения. Я и сам вел себя на редкость глупо.
И вы, конечно же, приходитесь дальней родственницей королеве Иносолан, сударыня?..
- Очень отдаленной, но все-таки родственницей, сир. Она видела эту картину, когда была в Хабе в последний раз, и показала ее мне. Джалон, очевидно, сам бывал в Краснегаре. Должно быть, он написал здесь скалу для живописного эффекта, - я поверить не могу, что знаменитый корабль когда-либо подходил близко к берегам королевства.
Шанди качал головой, будто все еще не в силах до конца поверить в собственную глупость:
- Еще я видел подростка, мальчика-етуна. Мне даже показалось, что он кого-то напоминает, теперь я не сомневаюсь: он походил на самого Рэпа! Должно быть, я видел его сына… Но сын-етун у фавна? Впрочем, почему нет? Он и сам наполовину етун - я помню, как он говорил мне это.
- У них действительно есть белокурый сын, ваше величество, - Гэтмор. Ему сейчас, наверное… четырнадцать или что-то около.
- Мне он показался старше, - заметил Шанди, - но етуны - рослый народ, разумеется.
Присутствующие обменивались непонимающими, досадующими взглядами - все, кроме Ионфо, который был мрачнее тучи.
- Могу ли я задать вопрос? - спросил Акопуло.
- Рэп-волшебник! - бросил Шанди. - Фавн-волшебник! Помнишь… двадцать лет назад? Тот, что убил Чародея Зиниксо и излечил моего деда?
А-а… Все закивали. Ило в то время было где-то четыре года, но он слыхал эту историю достаточно часто.
Графиня Эигейз была слишком воспитанной леди, чтобы начать свою реплику покашливанием. Она прибегла к волшебству общения: может быть, просто мигнув или по-особенному наклонив голову. Внезапно все обернулись к ней.
- Прошу вашего прощения, сир, но его величество не убил тогда упомянутого чародея.
- Не убил?..
Ее щеки мотнулись из стороны в сторону.
- Император… Инос рассказывала мне, что ваш дедушка поведал ей, будто мастер… э… король Рэп сказал ему, что не убил того дварфа. Но он так и не открыл, что он сделал с ним. Или ему. - Зардевшись, она умолкла, в то время как остальные потихоньку пытались разобраться в сказанном.
И тогда все обратили взоры к Ампили, видевшему дварфа на Опаловом троне.
- Я никогда не встречался… не видел… Чародея Зиниксо, - промямлил тот, - так что я даже не знаю…
- Хорошо! - Шанди сказал это так, словно все стало гораздо яснее. - Теперь мы уже начинаем понимать, о чем нас хотел предупредить бассейн, - не так ли?
Акопуло насупился, как делал всегда, когда не видел перед собой ясного ответа на поставленную задачу:
- Правда?
Губы Шанди тронула улыбка:
- Волшебник… Он женился на Инос, так что теперь он король… Король Рэп был очень добр ко мне. Мне было всего десять лет, но я прекрасно помню, что считал его самым замечательным человеком, которого когда-либо видел. Я всегда буду благодарен ему, ибо то было самое худшее время во всей моей жизни. И он, вне всякого сомнения, самый могущественный волшебник на свете. Дедушка сказал мне однажды, что все Четверо вместе взятые - не посмели бы тягаться с фавном в искусстве магии. - Он громко рассмеялся. - Наверное, я и сам бы додумался до этого? Вот кретин! Понятно ведь, что бассейн подсказывал мне вновь обратиться к нему за помощью! Какую чушь ни молол бы сегодня Чародей Распнекс, ответом может быть только одно - обратиться к мастеру… королю Рэпу!. Это так странно звучит, не правда ли: король Рэп? Но Рэп - чудеснейший человек, добрый и честный. Он поможет нам, в этом я уверен! Легат Угоато прочистил горло:
- Где же расположен этот остров? В Сисанассо?
- Ээ… нет, - рассеянно промолвил Шанди. - Где-то на дальнем севере, кажется.
- Краснегар находится на границе со страной гоблинов, - пробормотал Акопуло. - Помнится, доктор Сагорн как-то упомянул мне, что был там однажды. Это одно из тех немногих мест, где импы живут за пределами Империи. И етуны тоже?..
- Это на очень дальнем севере, - согласилась Эигейз. - Дорога сушей лежит через Пондаг, страну гоблинов. Туда можно попасть и морем, впрочем.
Преторианец свел воедино густые брови.
- Со всем уважением, сир… Но вы ведь не собираетесь отправиться туда лично?
- Быть может, придется! - Шанди все еще сжимал в руке свиток пергамента. В раздумье он несколько раз хлопнул им о вторую ладонь. - Быть может, именно на это и намекал бассейн. Акопуло, мне кажется, настала пора вторично сходить к старому учителю. Возможно, он поможет нам хорошим советом. Где, ты сказал, он живет?
- В Хабе, сир. В южных районах. По крайней мере, мне дали именно такой адрес. Рядом с храмом
Преуспеяния.
Ило и Эигейз в остолбенении уставились друг на друга, но именно императрица Эшиала первая достаточно опомнилась; чтобы спросить:
- Случайно, не на улице Акаций, дом то ли семь, то ли девять?

5

Темнота давно окутала город, когда Рэп въехал в ворота усадьбы Эпоксагов. Инос до сих пор переписывалась с Эигейз - они в шутку называли себя "кузинами, разнесенными по миру". Эигейз была уже в летах, но по-прежнему не жаловалась на здоровье. Даже если сейчас ее не окажется дома, там будет с десяток других родственников, которые непременно дадут ему приют. Импы всегда были фанатиками кровных уз.
Ни одного огонька из-под опущенных штор, но никакие шторы не в состоянии удержать проницательного волшебника. Тем более что на свежем снегу еще виднелись следы подков - значит, кто-то вернулся домой совсем недавно.
Рэп не стал привязывать свою лошадку, ибо бедная Тетушка была измотана не хуже него самого. Он оставил ее стоять под мраморной лестницей, по которой с усилием поднялся сам.
Постоянный перезвон колоколов сводил с ума - он зудел в голове, подобно зубной боли. Нечего удивляться, что хабитане все немного тронутые, если они регулярно наслаждаются подобной какофонией. Один из храмов был совсем близко, и его оглушительное "Бамм!" выделялось из общего звона с удручающей монотонностью. Рэп заметил, что всякий раз пересчитывает секунды, ожидая нового ошеломляющего удара.
Вездесущие магические приспособления продолжали тихонько поскрипывать в спокойной глади пространства, хотя теперь к ним изредка присоединялась искра-другая волшебства посильнее, словно смерть императора сняла с какого-то волшебника общее проклятие. Все равно в столице было непривычно мало магической активности, но Рэп испытал громадное облегчение, все-таки заметив хоть что-то. По крайней мере, какие-то волшебники укрылись магическими щитами; их не вырезали поголовно и не похитили неизвестно куда.
Он рискнул быстро приоткрыть свое предвидение - и мгновенно затворил его снова. Все ближе и ближе - как во времени, так и в пространстве. Теперь уже в самом Хабе появились ростки необъяснимого, еще непонятного Зла.
Внизу, в комнатах прислуги, головы повернулись на звон дверного колокольчика, в числе десятка прочих вывешенного на кухонной стене. Лакей с сожалением отодвинул тарелку и, встав, оправил ливрею. Рэп снова задергал веревочку, на сей раз с растущим раздражением, но эта дурацкая выходка лишь замедлила приближение лакея, лениво вышагивавшего сейчас по коридору, ничуть не подозревая, насколько его напудренный парик близок к тому, чтобы воспламениться.
Высоко подняв над головой лампу, он неодобрительно воззрился на оборванного одинокого посетителя. К этому моменту Рэп успел окончательно увериться, что Эигейз попросту нет дома. Не считая множества слуг, он обнаружил во всем огромном особняке лишь троих обитателей - что показалось ему странным, принимая во внимание близость зимних Празднеств. Все трое были мужчины. Инвалид в постели был, наверное, самым старым из сенаторов, и он либо спал, либо лежал без сознания. Письмо, пришедшее от Эигейз прошлым летом, между прочим говорило и о том, что бедняга совсем впал в детство и не покидает постели, но он, очевидно, до сих пор цеплялся за жизнь. Хмельной детина сидел в библиотеке, и совсем молодой юноша развалился в ванне этажом выше. Никого из них Рэп не узнал.
- Графини нет дома, - сообщил ему лакей.
- Тогда объяви всем, кто там есть, о визите короля Краснегара!
Дверь мгновенно закрылась, громко при этом хлопнув.
Колокол храма пропел свое "Бамм!" в очередной раз.
К счастью, короткое внушение не было сильным волшебством - как правило, управлять людьми куда проще, нежели вещами.
Лакей тут же распахнул дверь и согнулся пополам в почтительном поклоне:
- Если ваше величество соблаговолит войти, я незамедлительно сообщу о вас его чести!
Так-то лучше! Немного раболепия как раз то, что надо путешественнику после долгой дороги. Рэп ступил внутрь, стягивая с себя основательно заснеженный плащ.
- Проследи, чтобы за моей лошадью был подобающий уход. Кто такой "его честь", кстати?
- Ликтор Этифани, сир! - Лицо лакея ничем не выдало его негодования, но волшебники видят людей насквозь.
Великие Боги! Рэп с отвращением наблюдал, как слуга поспешил прочь, дабы сообщить о его появлении тучному пьянице в библиотеке. Восемнадцать лет назад Тиффи был стройным обаятельным гусаром, которому заметно не хватало щек. Теперь у него их было с лишком. Новости о госте он встретил недоуменно, чуть округлив заплывшие жиром глаза. Прошло несколько секунд, прежде чем до него дошло сказанное, - и тогда его румяное лицо вдруг побледнело. Рэпа провели к ликтору.
- Ваш величештво! - Громадина в кресле попыталась наклонить голову и едва не рухнула на пол, опасно потеряв равновесие. Для импа Тиффи был удивительно высок - даже выше Рэпа - и, кажется, унаследовал от матери предрасположенность к полноте, если только не высосал ее из бутылки… - Боги швидетели, это вы?
Рэп не ожидал, что его узнают, ибо мало кому показывался на глаза большую часть своего пребывания в
Хабе, но Тиффи, конечно же, видел его на императорском балу, где прославленный волшебник-фавн танценал всю ту волшебную ночь с королевой Инос… Боги, как давно это было!
- Для меня большая честь вновь встретиться с вами, ваша… гм, честь, - устало проговорил Рэп, протягивая королевскую длань для рукопожатия. - И, разумеется, примите мои соболезнования по поводу горестной утраты.
Ликтор Этифани явно был не в своей тарелке: волшебники были редкими и малоприятными гостями…
- А? Утрате? Ах, ну да… Эмшандар. Жалко до шлеж, шамо шобой… Ээ… да вы пришаживайтещ, мм, щир.
- На самом-то деле я надеялся получить здесь горячую ванну и смену одежды, Тиффи. Ты прости меня за фамильярность, но Инос всегда зовет тебя так, когда говорит о тебе.
Лицо Тиффи, казалось, раздулось и вдобавок раскраснелось даже больше. Он несколько раз прочищал глотку, но так и не мог ничего сказать. Бамм! - громыхнул колокол храма, отлично различимый даже здесь.
- Так она еще вшпоминает меня?
- Порой.
- О! И как же Инош?
- С ней все прекрасно. Она дома с детьми, конечно.
- Чудешная женщина, а?
- Она так же прекрасна, как всегда. А как себя чувствует твоя матушка?
- Матушка? - Тиффи бросил вожделеющий взгляд на полупустой графин рядом с креслом. - Могу я хотя бы предложить тебе, гм… выпить? Помянуть Эмшандара, жнаешь ли, щир.

Предыдущая страница 15 Следующая страница


Разящий клинок 16

- После той ванны, что ты мне пообещал, - твердо сказал Рэп. - И пожалуйста, называй меня Рэпом. - Бедняга Тиффи, видимо, действительно напился в память об Эмшандаре. Сам не будучи импом, Рэп не в состоянии был постичь всей тяжести утраты. - Так как твоя матушка?
- О, мамши в порядке. Она ушла во дворец на какой-то ритуал. Довольно давно… Предштавить не могу, отчего она еще не вернулащ. Штрашное дело, а?..
Угрожающие очертания беды в уголке разума Рэпа, кажется, чуть придвинулись.
- Какое дело?
- Ну… Вообще-то большой щекрет, знаешь ли. Не могу… это… - Тиффи икнул. - Да я б и не ужнал ничего, кабы не Эфи. Преторианшкий гвардеец. Он был в Ротонде, когда это шлучилошь.
Эфи, должно быть, был тот прыщеватый юноша в ванне наверху, а отпечатки копыт на подъездной дорожке - кузен, наверное, или племянник.
- Поклялша хранить тайну, видишь ли, - добавил ликтор. - Чародеи и вше такое…
Мокрый до нитки. Рэп упал в дорогое кресло, покрытое вощеным ситцем, - оно сразу же попыталось засосать его в свои глубины, как мягкое, сонное болото. Рэп рискнул еще раз воспользоваться Силами.
Тиффи начал говорить быстрее, чем когда-либо в жизни:
- Они устраивали репетицию возведения на престол, когда пришли новости о смерти императора, - и, само собой, это означало, что Шанди, то есть принц Эмшандар, прямо сразу и стал императором… - Он с лихорадочной быстротой описал появление Чародея Распнекса и смотрительницы Грунф и прогремевшие " в Ротонде взрывы, после чего опять повалился в кресло, точно срубленное дерево. Тиффи икнул еще раз и в недоумении уставился на гостя.
Бамм!
Рэп утер рукавом воду с лица.
Бог Убийства!
Чем, во имя Зла, занимается Распнекс? Даже если Грунф помогает ему, он не в состоянии одолеть Лит'риэйна и Олибино. Почему не вмешались остальные смотрители? Сколько нужно дварфов, чтобы нарушить Свод Правил?
Кто на чьей стороне?
И зачем было так срочно утверждать Шанди императором?
Рэп не мог представить себе силу, способную перевернуть с ног на голову мир магического искусства - разве что армию волшебников, собранную Светлой Водой за все века своего правления. Но они должны были освободиться после ее смерти, как это обычно и происходило. Может, она как-то сумела передать свое великое множество "сторонников" Распнексу? Но зачем ей это было нужно?
Но даже это предположение казалось ему сейчас натянутым, ибо Олибино с Лит'риэйном и сами должны иметь при себе немалые силы подчиненных магов.
Может, за Распнексом стоит его племянник, Зиниксо?
Почему, ради всех Сил, Рэп не явился в Хаб много месяцев назад, впервые прослышав об атаке драконов в Квобле? Бог Дураков!
- Ты ведь поэтому и приехал, а? - бормотнул Тиффи. - Волшебник. У наш опять вще не ладитщя, и поэтому ты вернулщя. Что ж я раньше-то не шоображил?
- В некотором смысле - поэтому, - печально согласился Рэп. Куда подевался тот добродушный юноша, что с таким старанием ухаживал за Инос? Умер или оказался заживо погребен под массой жира, скорчившейся в этом кресле?
- Ты шобираешьщя шпашти Шанди, как шпаш его деда? - с надеждой спросил Тиффи.
- От чего его надо спасать? - Рэп выдавил из себя зловещую улыбку волшебника, и это оборвало все вопросы. Он не собирался признаваться этой жирной туше, что даже отдаленно не представляет, кто угрожает императору, почему и даже как… Да и сам он - лишь тень былого чародея. Не без сожаления Рэп распрощался с мечтами о горячей ванне и сухой одежде. - Но сначала я поговорю с твоими родителями.
- Я же шкажал, мамши нету дома!
- Ее карета сейчас проезжает под воротами. Полагаю, это твой отец сейчас с ней?
По рыхлому лицу Тиффи пробежало выражение болезненного отвращения. Он вовсе не радовался компании чародея.
Бамм!

* * *

Рэп наблюдал внутренним Зрением, как граф с женой поднимались по крыльцу. Он видел, как лакей рассказывает им о госте и как они обменялись испуганными взглядами. Вопреки дородности, Эигейз могла бежать довольно быстро. В уже расстегнутой, но еще не сброшенной с плеч накидке она буквально влетела в библиотеку, обогнав по дороге мужа.
- Рэп!
К тому времени Рэп уже стоял но ногах.
- Леди Эигейз!
Не успел он сдвинуться с места, как она уже спешила навстречу - и, добежав, заключила его в медвежьи объятия, словно они были старыми друзьями, и звонко чмокнула в щеку. Они еще ни разу не виделись, ни разу не разговаривали прежде, но он все же родственник, муж Инос, а для импов этого было вполне достаточно.
Затем она оглядела его еще раз, задрав свое круглое, милое личико.
- Деловой визит, разумеется! Как поживает Инос?
- Все было отлично, когда я уезжал. И дети тоже… Да, деловой визит. Но, боюсь, я явился слишком поздно.
Затем Рэпа представили графу, который, конечно же, теперь стал проконсулом. То был сильно согнутый годами мужчина с неизменной сухой улыбкой и тихим выговором.
Когда с формальностями покончили, Эигейз взяла разговор в свои руки.
- Ох, да ты же весь мокрый! - Ее взгляд упал на графин и на млеющего в кресле сына. Эигейз ощетинилась. - Тиффи, дубина, тебе что, не хватило ума и такта, чтобы…
- Я только что появился, сударыня… - поспешно вставил Рэп. - Тиффи как раз рассказывал мне о событиях в Ротонде. Вы там были, как я понял?
- О, такие неприятности! Но как же… Ах, ну Эфи, конечно! Тогда ты уже знаешь о Чародее Распнексе и о том, что он сказал Шанди?
- Вроде бы знаю.
Эигейз помотала головой, колыхнув при этом полными щеками.
- Но это же замечательно, что ты в Хабе. Шанди… Надо отвыкнуть так его называть! Император решил лично отправиться в Краснегар, но раз уж ты сам здесь, тогда это не нужно, и это просто прекрасно!
Бамм!
Рэпа вдруг накрыла лавина усталости. Он снова рухнул в кресло, с ужасом глядя на Эигейз. Только сейчас ему пришло в голову, насколько же она походила на Кейд.
- Шанди собирается в Краснегар? Эигейз оглянулась на мужа, после чего вернула взгляд к Рэпу.
- Он ждет, что ты поможешь ему, как и в прошлый раз.
Рэп покачал головой. Конечно, они ведь все думают, что он до сих пор величайший волшебник на всем белом свете, - но увы!.. И близко не столь великий! Бог Ужаса!
- Существует предсказание, - тихо промолвил Ионфо. Он извлек откуда-то еще один графин и наполнял хрустальный кубок. - Несколько месяцев тому назад его величество побывал у бассейна-прорицателя. Ему было видение, которое он не мог объяснить, но сейчас мы уже знаем, что он видел Краснегар.
- Кого он еще там увидел? - закричал Рэп.
- Мальчика, как он выразился. Юного етуна. Нам кажется…
- Гэт!
Эигейз, чьи морщины углубила сосредоточенность, только кивнула:
- Мы и сами решили, что это должен быть Гэт. У него ведь светлые волосы, правда?
- Он всего лишь ребенок? - сказал Рэп, затравленно озирая их лица из глубины своего кресла. - Он никакой не волшебник! Чем он способен помочь Шанди? Какой в нем прок для Империи?
Эигейз медленно покачала головой с самым несчастным видом. Ее муж протянул Рэпу наполненный кубок.
Король Краснегара сделал большой глоток и почувствовал, как его пронзила струя расплавленной стали. Откашлявшись, он пролепетал:
- Он… просто… просто ребенок!
Но Гэту уже не долго оставаться ребенком. Война Пяти Колдунов продолжалась без малого тридцать лет… Рэп в отчаянии обвел комнату взглядом. Тиффи утонул в кресле, слишком пьяный, чтобы следить за беседой. Ионфо наливал еще один кубок своей жуткой настойки, Эигейз мяла пухленькие ручки в тревоге, и на ее плечах все еще висела расстегнутая накидка.
Только не Гэт!
- Я не отдам своего сына! - крикнул Рэп. Бамм!
- Но… - Эигейз, казалось, еле заставила себя разлепить губы. Она широко расправила свои круглые плечи. - Вам следует поговорить с его величеством, э… ваше величество!
- Да, непременно. Вы можете отвести меня к нему? - Рэп боролся с ломотой в костях. Шанди правит страной всего несколько часов. Сегодняшней ночью он, должно быть, страшно занят.
Она энергично кивнула, вновь колыхнув щеками.
- Я просто заехала забрать кое-какие вещички да одежду. Чародей заявил, что он… Шанди… должен покинуть город. По его словам, Хаб слишком опасен. Ты случайно не знаешь, что он имел в виду?
- Ни малейшего представления.
- Ох… - Эигейз обернулась к мужу за поддержкой. Тот пожал плечами и протянул ей кубок, но она отрицательно качнула головой. - Кажется, его величество собирается отправить жену с дочкой в какое-то спокойное место. Он, Шанди, останется здесь, чтобы выступить против… против угрозы, чем бы она ни была. Если только сам не отправится в Краснегар…
- Он не сможет противостоять волшебству, - сказал Рэп. - Если Свод Правил нарушен, тогда он более не свободен от магических сил. На самом деле сейчас за ним начнется охота.
- Император?
- Ну конечно. Волшебник, подчинивший себе императора, подчинит и весь мир. Неприкосновенность императора была сердцем всего Свода.
Муж с женой растерянно переглянулись. Согнутый жизнью старый проконсул пододвинулся к жене и обнял ее рукой.
- Я думаю, вы должны дать ему совет, ваше величество. Вас он послушает, я уверен. Рэп кивнул:
- Вы можете провести меня к нему?
- О, его сейчас нет во дворце, - ответила Эигейз. - Я же говорю: мы заскочили домой, чтобы собрать одежду. Отсюда мы прямиком едем, чтобы встретиться с ним.
- Встретиться где?
- В одном доме в южной части города. Предчувствие ударило Рэпа под дых, словно костлявый локоть.
- В чьем доме?
- В доме доктора Сагорна. Рэп кивнул снова. Что ж, в этом был какой-то смысл. В этом даже позванивали нотки неизбежности.
- У вас есть время принять ванну и сменить одежду, сир, - твердо заявила Эигейз. - Какая радость в том, чтобы умереть от холода? Я пойду собирать вещи. И мы непременно поклюем чего-нибудь в карете… Если вы простите меня за такие слова. О, дорогой мой! Семья всегда обвиняла меня в том, что я пытаюсь усыновить каждого, кто попадается мне на глаза.
- Усыновить? - благодарно улыбнулся Рэп. - Я проделал долгий путь. И сейчас мне вовсе не помешало бы немножко материнской нежности. Пожалуйста, усыновляйте меня, сколько вам угодно! А уже потом мы будем разговаривать с Шанди.
Но он не представлял себе, что хорошего может получиться из этого разговора. Он явился слишком поздно.
Или же новое тысячелетие наступило чуть раньше.
Бамм!

Колокола:
Вздымайте к небесам свой звон, колокола! Наотмашь бейте, бросив сожаленье. Пусть старый год умрет под ваше пенье Там, где во мраке стынут облака.
- - - Теннисон. In Memoriam

Глава 11
УЗКИЕ ВРАТА

1

Если экспедицию планировал центурион Хардграа, то за безопасность можно было не переживать. Восемь всадников легким галопом промчались по улице Акаций и спешились у ступеней, ведущих в дом Сагорна. Они привели с собой и лошадь с поклажей - топоры да кувалды. Хардграа собирался проникнуть внутрь, даже если потребуется устроить небольшое землетрясение.
Как и было решено, только Ило сопровождал господина Акопуло в его восхождении по ступеням, тактично оставив эскорт ждать на дороге. Ночь выдалась светлая. Снег потихоньку кружился меж высоких домов, снижая видимость до нескольких шагов. Колокола храмов насыщали морозный воздух своим немилосердным гулом. Никакого света, - приди Ило сюда один, он бы, пожалуй, испугался за свою безопасность на этой окраине, но в компании Хардграа и пятерых огромных преторианских гусаров ему действительно нечего было опасаться. Дверной колокольчик протяжно звякнул где-то в недрах дома. Политический советник императора молча переминался с ноги на ногу рядом: заснеженный с ног до головы, маленький и жалкий.
Ило поежился. Снег таял на пальцах ног, налипал на ресницы, но он чувствовал себя согретым каким-то развеселым возбуждением. Император умер, да здравствует император. Свод Правил нарушен, мир погрузился в хаос, - ну, разве не забавно? Мысли Ило кружились где-то рядом, точно у пьяного, но при этом он был трезв как стеклышко.
Никто не вышел на звон.
- Еще разок! - с радостной улыбкой произнес Ило, вновь дергая за цепочку. Снова где-то внутри раздался тихий мелодичный звон, будто бы передразнивая далекие раскаты храмовых колоколов. Человек может очень быстро возненавидеть эти звуки.
Щелкнули замки, лязгнули цепи. Дверь чуть приоткрылась со скрипом, и на заснеженное крыльцо легла узкая полоска света. Выглянувший оказался худосочным, бледным етуном, на удивление небольшого роста - не выше даже самого Ило. На нем был разлохмаченный фартук, буквально испещренный разноцветными пятнами, похожими на следы помета экзотических птиц; на злато-серебрянные кудри был нацеплен нелепый черный берет.
Ило отсалютовал.
- Имею ли я честь разговаривать с мастером Джалоном, прославленным художником?
- Вообще-то да, а что?
- Мы хотели бы побеседовать с доктором Сагорном.
- Его нет дома. - Етун пялился на волчью голову в мечтательном столбняке.
- Ох, как скверно, - отвечал Ило, готовясь просунуть плечо меж дверью и косяком. - Ибо мы явились по поручению самого императора. Мои друзья собираются обследовать дом.
Внезапная тревога вывела низкорослого етуна из прострации, и взор его впервые упал на лицо Ило.
- Вы не сделаете этого! - Голос его поднялся до писка. - Вы не посмеете!
- Сделаем. Посмеем.
- Но я чрезвычайно занят! Я сочиняю оду на смерть императора, и мои занятия никак нельзя прерывать.
- Вы сможете заняться всем, чем вам будет угодно, как только вы проводите нас к добрейшему доктору. - Но… Вы не понимаете! - провыл Джалон. Как этого человека можно было испугаться? Любой на месте Ило уже двинул бы ему по челюсти - и прошел бы внутрь.
- Помолчи, сигнифер, - фыркнул Акопуло. - Мастер Джалон, я - старый знакомец доктора, его бывший ученик. Мне совершенно необходимо перемолвиться с ним.
Художник отворил дверь пошире и поднял лампу, чтобы разглядеть лицо маленького "священника".
- Ах да! Конечно же. Я помню вас.
- Мм… Не думаю, что мы встречались.
- Но… Может, и так. - Джалон вздохнул. - Что ж, входите. Я скажу доктору Сагорну.
- Один из наших друзей пойдет с нами, - объявил Ило, махнув Хардграа рукой. Тот взбежал по ступеням.
Все они вошли в прихожую, и Джалон прикрыл дверь, но когда он потянулся к замкам, центурион остановил его предупредительным жестом:
- Мои компаньоны будут охранять неприкосновенность жилища!
Джалон нервно закусил губу, но не стал спорить.
Подняв повыше лампу, он провел их через кладовую - и вверх по короткой, узкой лесенке со скрипучими ступенями, ведущей в холл самой причудливой формы. Дом оказался разваливающимся на глазах собранием рухляди, свалкой забытых и ветхих предметов.
Комната, в которую они попали затем, была велика, но карниз под потолком показывал, что она в свою очередь - лишь часть какого-то еще большего помещения, разгороженного сравнительно недавно. Клейкий холодный воздух был насыщен запахом пыли, в камине громоздился мусор. На столе горели две свечи, укрепленные в горлышки бутылей, - они отбрасывали призрачный свет на бумаги, другие бутылки и массу грязной посуды. На стульях неопрятными стопками громоздились книги, а бумаги были разбросаны по всему полу. Единственное окошко в углу закрыто ставнями, с которых лохматыми клочьями свисает паутина - их явно не открывали уже многие годы. Сквозь дыры, протертые в ковре, проглядывал дощатый настил.
- Это самое тихое место в доме, - извиняющимся тоном пробормотал Джалон. - Если вы подождете здесь, - добавил он, - я позову доктора.
- Я пойду с вами! - заявил Хардграа.
- Нет-нет! Ни в коем случае!
- Нет, да! Я должен!
- Погодите! - Акопуло с любопытством уставился на художника, который, совершенно очевидно, был взволнован пуще прежнего. - Объясните, отчего к вам нельзя присоединиться?
- Это… Он… То есть, нужно объяснить… Он стар, и с ним довольно сложно иметь дело… Дайте мне минуту, и я уговорю его выйти. - Необъяснимое волнение Джалона казалось достаточно искренним.
Гости переглянулись, и Акопуло сказал:
- В таком случае поспешите, а мы подождем тут. Подхватив лампу, Джалон мгновенно пропал за боковой дверью.
- Я думаю, что знаменитый художник и знаменитый ученый могли бы позволить себе иметь хоть какую-то прислугу, - заметил Ило, с нескрываемым отвращением осматривая царящее вокруг запустение. Его эйфория быстро испарялась.
- Судя по этому маленькому живописцу, - заявил Хардграа, - я сказал бы, что в этот дом не ступала нога женщины.
- Безосновательные намеки постыдны лишь для тех, кто их высказывает! - возмутился Акопуло. - Если ты подразумеваешь, что доктор Сагорн может опуститься до… Он слишком стар в любом случае.
- Полегче! - сказал Ило. - Там происходит что-то странное.
- Ты еще никогда не был так близок к истине! - Хардграа выскочил из комнаты, и его тяжелые шаги загромыхали вниз по лестнице. Звук колоколов усилился, когда он распахнул дверь, подзывая ждавших снаружи преторианцев.
Акопуло нетвердо приблизился к столу и поднял поближе к свече одну из разбросанных по нему бумаг:
- В любом случае Джалон не солгал о стихах.
"Оплотом правды он стоял, в потомков веру он вселял, носитель праотцев меча…" Да, мощно сказано.
- Сентиментальная дешевка! - прогудел новый голос. - Чересчур много прилагательных.
Стоявший в дверях етун был рослым человеком - он прямо-таки нависал над своими посетителями. Он все еще пытался совладать с пояском домашнего халата, какие были в моде полвека назад, но на благородных сединах красовался берет, в точности похожий на головной убор художника. Мерцание свечей выдавало глубину его морщин, хотя типично массивная челюсть и орлиный нос в полной мере сохранили свою властность и значительность. Вопреки явному возрасту, он держался прямо и уверенно и вдобавок определенно был не в духе.
- Д-доктор Сагорн! - пролепетал Акопуло.
- Ты всегда был самодовольным паразитом, Акопуло. Вижу, совсем не изменился, надоедливый ты тунеядец.
- И вы тоже, правда? Ни на один день!
- Что ты хочешь сказать? - Сагорн шагнул в комнату, направляясь к столу.
- Что вы весьма хорошо - невероятно хорошо! - сохранились.
- Чистые помыслы и чистый образ жизни! Возраст не улучшил твоих манер. - Ученый принялся собирать разбросанные по столу бумаги, словно испугавшись, что гости захотят в них заглянуть, - как оно и произошло, конечно.
- А юность не изменила к лучшему вашего нрава, Сагорн.
Етун удивленно уставился вниз, на своего тощего посетителя, после чего молниеносным движением вырвал стихи Джалона из его рук.
- Ты что же, оторвал своего юного дружка от бала-маскарада затем только, чтобы заявиться сюда и устроить драку? Может, у тебя все-таки были на то более существенные причины?
Ило сделал шаг вперед и отсалютовал.
- Доктор Сагорн, я личный сигнифер его императорского величества Эмшандара Пятого, который нуждается сейчас в вашем мудром совете по вопросу государственной важности. - Пряник обычно достигает своей цели быстрее и легче кнута, хотя это может и не касаться человека, живущего в таком мусорном баке.
По лицу старого ученого едва заметно скользнуло удивление, после чего он приподнял длинную верхнюю губу для зевка.
- Передайте ему, пусть напишет письмо. - Сагорн с сомнением уставился на стопку бумаги в своей руке, после чего попросту отправил ее всю за спинку стоявшего в углу стула.
Скрипнули доски над головами.
Акопуло нервно подпрыгнул:
- Кто это?
Сагорн раздраженно хмыкнул:
- Это ваши зверюги в латах, они обыскивают мой дом!
- Данный вопрос не терпит отлагательств и не может быть изложен на бумаге, - терпеливо продолжал Ило.
Етун перевел на него сердитый взгляд.
- Ишь ты! В моем возрасте я не выйду из собственного дома в такую ночь, пусть меня призывали бы все Четверо!
- Император сам вскоре будет здесь, - пояснил
Ило, - и Четверо, судя по всему, уже никого не призовут все вместе.
Бледно-голубые глаза етуна, казалось, вспыхнули недобрым огнем, пока он впервые серьезно изучал стоящего перед ним Ило.
- У тебя есть какая-то капля мозгов, красавчик.
Хорошо, ты завоевал мое внимание. - Ученый осторожно опустился в кресло, потер ладони и приставил указательные пальцы к уголкам губ. - Изложи проблему, но будь краток.
Акопуло тоже сделал шаг и встал рядом с Ило.
- Сначала, еще до появления здесь его величества, мы обязаны утрясти вопрос о волшебстве. Вам придется объяснить нам свою поразительную молодость.
Белые брови Сагорна взлетели на лоб.
- Что, неужели все так плохо? Что ж, слушайте. Сам я - не волшебник, но водил с одним из них дружбу некоторое время назад, - и он наложил на меня чары, укрепляющие здоровье. Вот и все. Я забыл, когда болел в последний раз. А теперь ваша очередь: что стряслось со Сводом, если вас так беспокоят волшебники в присутствии императора?
Не успел Акопуло ответить, как в комнату ворвался
Хардграа. В коридоре остались двое гусаров со светильниками.
- Где художник Джалон? - с подозрением выкрикнул центурион.
Улыбка Сагорна напоминала загадочный оскал древних статуй.
- Мой дом имеет несколько выходов, солдат. Грубо сколоченное лицо Хардграа потемнело, - Он угрожающе двинулся вперед.
- Но на снегу нет никаких следов!
- Он также граничит с несколькими домами в квартале. Попробуйте простучать каждую стену - и извлечете оттуда великое множество народу. Я, конечно, не могу себе представить, чтобы вы верно восприняли неловкость ситуации, но тем самым вы можете собрать небольшую толпу зевак, а, как мне показалось, его Величество намеревался сохранить эту встречу в тайне.
- Я хочу знать, куда подевался художник!
- Тогда от меня вы не услышите ни слова. А теперь помолчите в присутствии старших по летам и по званию. Начинайте, господин Акопуло.
- Да я разнесу эту грязную халупу!
Хардграа следовало бы лучше разбираться в психологии етунов. Будь Сагорн помоложе, он выбросил бы центуриона из окна и прыгнул бы следом, но старик лишь плотно стиснул зубы:
- Тогда я отказываюсь сотрудничать с вами в любом смысле этого слова.
- Забери отсюда своих людей, центурион, - сказал Ило, - и подожди за дверями.
Хардграа надувался, пока его панцирь не затрещал по швам.
- Быстро! - гаркнул на него Ило.
Он не слишком надеялся, что этот трюк сработает, но все получилось удачно. Три пары сандалий простучали по ступеням, и входная дверь громко хлопнула, приглушая печальный трезвон.
Акопуло хохотнул и подарил Ило признательную улыбку. Он. снял со второго стула небольшую стопку
(Грязной посуды, смахнул рукой крошки и мышиный помет и уселся, составляя в уме свою повесть.
- Когда пришла весть о смерти старого императора, - помолчав, начал он, - принц сидел на Опаловом троне…

2

Наконец Акопуло умолк, поведав Сагорну все. Погруженный в раздумье, ученый не поднимал опущенной на руки головы. Ило тихонько грезил о пышной груди жены трибуна Утурсо, прислонясь к кабину. С него совсем сошло недавнее опьянение, и Ило ощущал неловкую тоску, обычно приходившую после битвы, - осознание того, как коротка и бессмысленна жизнь и как жалко тратить ее понапрасну.
Колокольный звон донесся громче, предупреждая об открывшейся входной двери. Ступени вновь вознесли к небесам привычные жалобы, но на сей раз ступавших по ним ног было больше.
- Запасные свечи лежат в угольном ящике, сигнифер, - заметил Сагорн, с трудом поднимаясь на ноги.
В дверь заглянул Хардграа, после чего его лицо исчезло, - и вошел Шанди. На нем были обычный плащ и засыпанная снегом широкополая шляпа, которую он не стал снимать. Сагорн поклонился. Император подошел к старику вплотную и протянул было руку для пожатия, но вместо этого поднял пальцы повыше - для поцелуя.
Акопуло вернулся к своим обязанностям и запоздало представил ученого старца. Затем в комнату вошла Эшиала, несшая спящую девочку - принцессу Империи. За ними виднелась фигура запыхавшегося, багроволицего лорда Ампили; он напоминал жирного медведя в своей бесформенной шубе, усыпанной снегом. Последовали новые представления.
- Прошу вас садиться, доктор. - Шанди усадил за стол жену, не выпустившую сонную Майу из объятий, и взял себе третий стул, оставив остальных стоять. Зажженные Ило новые свечи хорошо справились с полумраком, осветив комнату. Хардграа прикрыл за собой дверь и заскрипел вниз по лестнице.
- Нам требуется ваш совет, доктор Сагорн. - Шанди устало откинулся на спинку стула и потер глаза. - Я вознагражу вас, как только смогу, но вы должны понимать, что в данный момент все мои обещания имеют куда меньше веса, чем мне бы того хотелось.
Широкая улыбка растянула морщинистое личико етуна.
- Воистину, сир. Хотел бы я чем-то поддержать вашу веру в ценность моего совета, однако, признаюсь, я и сам несколько растерян. Если вы настаиваете на краткости, тогда я вынужден предложить вашему величеству уносить ноги, пока не поздно.
Шляпа отбрасывала на лицо Шанди непроницаемую тень, но его кулаки сжались.
- Я не хотел обидеть вас, сир! - поспешно сказал ученый. - Но вам нельзя более полагаться на Свод, защищавший вас от магических Сил. Против волшебства не устоит ни одна армия, сколь бы многочисленна она ни была.
- Мне хотелось бы услышать объяснение, прежде чем я буду решать, что мне делать с вашим добрым советом.
- Уже некоторое время до меня доходили слухи о том, что со Сводом Правил далеко не все в порядке. Слухи о драконах… Насколько я могу судить, никто не видел смотрителей со дня пожара в Пустоши Нефер.
- Чародей Распнекс побывал в сенате, получив обычное приглашение, - сказал Шанди, - но его речь была весьма коротка и даже груба.
- Равно как и лишена смысла, если я верно помню официальные отчеты о заседании… Меня крайне заинтересовал рассказ вашего спутника о бассейне-прорицателе, он напомнил мне о магическом окне, с которым я некогда консультировался, с самыми печальными результатами, могу добавить. Могу ли я спросить, откуда вам стало известно о его существовании?
Император нахмурился, словно не зная, стоит ли отвечать. Затем пожал плечами:
- Тем вечером мне явилась старуха, в таверне. Она знала, кто я, и мои компаньоны не заметили ее присутствия. Плащ ее показался мне сухим, что было странно в столь дождливую ночь.
Ило в недоумении воззрился на лорда Ампили, а потом - на Акопуло, но они оба были удивлены не меньше него самого.
Старый ученый застыл, сверкая светлыми глазами и чуть склонив голову набок, как это делают чем-то встревоженные птицы.
- Опишите ее, сир.
- Я никогда не встречал подобных ей. Должно быть, в ее жилах текла кровь многих рас… Та небольшая часть ее лица, что мне удалось разглядеть под капюшоном, почему-то удивила меня странностью своих черт, а ведь я путешествовал из конца в конец Империи. Глаза большие и чуть раскосые, как у эльфов, но блекловатые, неяркие. Желтые, кажется. Кожа темного, почти коричневого цвета…
Челюсть етуна отвалилась и тут же закрылась с резким стуком. Сагорн побледнел.
- И широкий нос, как у фавнов?
- Точно! - Всемогущие Силы! - выдохнул ученый.
Очевидно, его репутация большого мудреца все же была на чем-то основана. Ило оглянулся на Акопуло и увидел на лице советника понимание и досаду.
Император слабо улыбнулся:
- Вам придется сказать еще что-нибудь, уважаемый доктор.
- Однажды мои друзья повстречали группу юношей, подходивших под это описание. Всего их было четверо. Мне передали, что они выглядели как нечто среднее между импами, фавнами и эльфами.
- И кто же были эти люди? - спросил Шанди тоном повыше.
- То были пиксы, сир.
Акопуло ударил по столу с такой силой, что опрокинул две свечи; Ило еле успел поймать одну из них, прежде чем она свалилась на пол, в кучу рассыпанных бумаг.
- Никто не видел ни одного пикса вот уже тысячу лет! - проблеял политический советник императора. Сагорн не поднял на него глаз.
- Я только что доказал лживость такого заявления. Но то было в Тхаме, где присутствие пиксов можно понять, если не ожидать его. А эта последняя встреча произошла у самых ворот Хаба. Вы понимаете, ваше величество, что все это происшествие может оказаться волшебной ловушкой? При условии лунного освещения любой, даже самый скромный волшебник вполне способен наделить некий водоем способностью показывать определенные картины!
- Но эти картины привели нас к вам. И к мастеру Джалону. Кажется, он также проживает по этому адресу.
- И к Краснегару, - пробормотал Сагорн, согласно кивая.
- И к Краснегару. Вы помните фавна-волшебника, который…
- Я отлично знаком с мастером Рэпом, или королем Рэпом, как его следует величать ныне. Мы много путешествовали вдвоем. Один из наиболее способных моих учеников.
- Все вокруг переглянулись. Акопуло обнажил зубы в улыбке облегчения. Ампили потер пухлые ладошки.
- Вот мы наконец и пришли к чему-то! - вскричал Шанди. - Все сходится! Все дороги ведут к мастеру Рэпу. Он был моим другом здесь, в Хабе. Дед называл его самым сильным волшебником на свете.
- Могу в это поверить, - сухо протянул етун. - И к тому же он - единственный из всех, кто остался честен. - Пояснить свою мысль он не спешил.
- Значит, вы верите, что он согласится оказать мне помощь еще раз?
Мудрец сделал недовольную гримасу. - Я не могу решать ни за королей, ни за волшебников, ваше величество, но я веду с фавном довольно оживленную переписку. Поэтому я могу предположить, что моя личная просьба способна склонить короля Рэпа в вашу пользу. Я также надеюсь, что он вспомнит несколько услуг, которые задолжал мне, и ответит согласием при столь удручающих обстоятельствах.
- Графиня Эигейз также предложила свою помощь. Она - отдаленная родственница королевы Иносолан и вскоре должна присоединиться к нам здесь.
Сагорн поднял лицо, но промолчал, выразительно пожевав губами.
- Я собираюсь отослать свою семью в безопасное место, - добавил Шанди извиняющимся тоном, - и леди Эигейз согласилась сопровождать их. - Он не взглянул на Эшиалу, чье спокойное лицо оставалось в тени.
Что же должна чувствовать императрица под напором событий этого бесконечного дня? - подумал Ило. Удаление от фронта покажется ей спасением, но Шанди этого никогда не понять.
Колокола зазвучали громче, и снизу, от входной двери, донеслись чьи-то голоса.
- Наверное, это проконсул, - сказал Ампили.
- Приглашение необходимо составить со всем тщанием, - задумчиво проговорил Сагорн, еще не успевший отвлечься от решения задачи. - Как правящий монарх, король Рэп, разумеется, имеет свои обязанности по отношению к государству.
Дверь распахнулась, и на сей раз Хардграа зашел прямо в комнату. Ило сразу напрягся, различив под обычно бесстрастной маской центуриона странную тень неведомого чувства.
-…Но он также имеет способность к здравому рассуждению, - бормотал старик ученый, - что выделяет его из числа прочих волшебников.
- Его честь проконсул Ионфо! - объявил Хардграа, сияя. - И его супруга, графиня Эигейз. А также его величество, король Рэп Краснегарский!
Сагорн вздохнул:
-…А еще он наделен необъяснимой страстью к эффектным появлениям.

3

Шанди вскочил на ноги, не сводя глаз с большого мужчины, сделавшего шаг ему навстречу. Некоторое время все молчали.
Ило довольно часто видел в своей жизни фавнов, околачивающихся у конюшен, но с таким громадным повстречался впервые. Он был выше всех собравшихся, кроме етуна, и складки тяжелого плаща делали его фигуру довольно грубой. Никто не назвал бы лицо короля "приятным". Чистокровному фавну оно показалось бы слишком агрессивным, а етун решил бы, что оно, пожалуй, чересчур туповато. Ило ужаснулся, подумав, что обладатель такого лица стал бы весьма сложным противником, случись между ними спор. И вдобавок он был чародеем - тут тревожные мысли смешались с облегчением, что наконец-то подоспела помощь.
- Рэп! - прошептал император, все еще недоверчиво глядя на пришельца. - Ты правда Рэп? Сдержанная улыбка приподняла уголки губ широкого рта фавна, весьма изменив его внешность:
- Слушай-ка, Шанди, да как же здорово ты вымахал! Бьюсь об заклад, что ты уже не пролезешь в простенок Имперской библиотеки. - О Рэп! - император прыгнул ему навстречу, и два монарха обнялись.
Леди Эигейз лучезарно улыбалась мужу. Сагорн вновь боролся с собственным весом, пытаясь подняться из-за стола. Шанди подвел фавна к креслу и, усадив его, познакомил с женой и со спящей малышкой у нее на коленях.
Волшебник? Ило почувствовал, как его спина инстинктивно вжимается в облезлую стену жилища Сагорна. Да и все остальные тоже почувствовали себя неуютно. Теперь комната была набита битком, ибо Хардграа остался присматривать за чародеем, но даже он держался на почтительном расстоянии от волшебника.
Когда тот обменялся рукопожатиями с Сагорном, все увидели в этом жесте обоюдное уважение и совершенно очевидное тепло. Затем король повернулся к дородному Ампили, ожидая, что Шанди представит их друг другу.
Император нахмурился.
- Ваше величество… Наш царствующий брат…
- Ого! А почему бы не просто - Рэп? Шанди отрывисто кивнул:
- Почему нет? Но раз ты теперь с нами, тогда мы можем перейти в более… во дворец? Гигант мрачно покачал головой:
- Нет, это замечательное место для тайного собрания. Здание окружено щитом, хранящим его от волшебства. Это один из самых потаенных уголков города, и я ручаюсь вам за благоразумие доктора Сагорна. Давайте обсудим наши дела здесь.
Шанди не привык к возражениям. Укол досады на секунду исказил его черты, но даже императоры не спорят с волшебниками.
- Прекрасно. Как бы то ни было, столько слушателей нам не понадобится.
Ило едва не рассмеялся, увидев, как с досады вытянулось пухлое лицо Ампили. Сердце пузатого начальника протокольной службы разорвалось бы от разочарования, если его выставили бы с этого эпохального совета.
Король, видно, почувствовал это, ибо его сухая улыбка вновь вернулась на свое место. Он протянул руку Ампили.
- Меня зовут Рэп, - заявил он кратко, хотя едва ли это было необходимо.
Вспыхнув, Шанди представил ему всех, кто был в комнате. Когда настал черед Ило, тот счел церемонию губительной для своего рассудка. Он еще никогда не пожимал руки правящего монарха или волшебника, а пожимая, почувствовал, что эти большие серые глаза видят его насквозь. И снова решил про себя, что этого человека не стоит иметь в числе врагов. Потом вспомнил, что волшебники умеют читать мысли… Разве нет? Он надеялся, что никто не станет спрашивать его о предсказании бассейна.
И думать не смей про этот бассейн!
Волшебник недоуменно оглянулся на Ило, прежде чем пожать руку Акопуло.
Но учтивость имеет свои пределы, и, когда фавн обошел всех, настало время поговорить о делах. Не вспоминая об особом статусе императора. Рэп быстро усадил Эигейз во второе кресло, императрица, укачивавшая ребенка, не поднималась вовсе. Тогда он небрежно бросил:
- Хочешь присесть вон там, Шанди? - указывая на стул с высокой спинкой, придвинутый к столу.
- Да вроде нет, - осторожно проговорил император.
- Тогда старые ноги доктора Сагорна смогут отдохнуть, - опершись спиной о камин, король Рэп оглядел всю компанию с выражением недоверчивой невинности.
Шанди криво усмехнулся:
- Пожалуйста, садитесь, доктор. Мне будет вполне удобно и тут. - Он присел на подлокотник кресла жены. Все остальные нашли себе по чистому куску стены каждый, вновь избегая оказаться слишком близко к волшебнику. В комнате уже было неприятно душно - запах мокрой одежды перебивал даже ароматы древней пыли и плесени.
Весьма необычная обстановка для знаменательного собрания. Ило прикинул, упомянут ли сигнифера в исторических книгах; если только кто-то еще будет писать эти самые книги… Он вспомнил, что та же мысль посещала его и в Пустоши Нефер, перед самым появлением драконов.
- Я не принес с собой хороших новостей, - сказал волшебник, вдруг помрачнев. - Единственная добрая весть - ни на ком из вас я не нашел воздействия магии: ни чар преданности, ни чар обаяния, ничего подобного. Я не могу быть полностью уверен, впрочем, ибо мне не дано видеть заклятий, наложенных более могущественным волшебником.
- Вы чересчур скромны, ваше величество, - ядовито сказал Сагорн.
Король Рэп в задумчивости смотрел вниз на него.
- Нет, дорогой доктор. Признаюсь, некогда мне подчинялись великие Силы, но не теперь. Я не буду объяснять сейчас, что произошло. А возможно, и никогда вам этого не открою. - Он повернулся к императору. - Я буду делать все, что в моих силах, Шанди, но с точки зрения магии это не так уж и много. Если вы ждали, что я одним махом решу все проблемы, то вас ждет разочарование.
- Понимаю. - Глаза императора отливали ледяным блеском, но когда Шанди действительно хотел сдержат свои чувства, ему было под силу обмануть даже Ило, который разглядывал его в упор вот уже два года.
Волшебник пожал плечами:
- Я даже не могу назвать вам имени или природы врага. Кто-нибудь знает их?
Никто не хотел открывать рот. Наконец Шанди произнес:
- Господин Акопуло? Вы наш советник в подобных делах.
Тот надул губы.
- Очевидно, кто-то из окружения смотрителей. Положим, что между Четырьмя пролегла серьезная трещина. По одну руку мы имеем Север и Запад, а по другую - Юг и Восток. Дварф и тролль поддержали возведение на престол вашего величества. Эльф и имп не сделали этого по неизвестным причинам. - Акопуло бросил осторожный взгляд на Сагорна.
- Продолжай! - приказал император, кивая.
- Так как согласия двоих из них было вполне достаточно, Грунт и Расписке нанесли удар двум другим, устроив сегодняшнее… - Акопуло замолчал, явно смущенный етуном, который громко фыркнул, растянув губы в издевательской ухмылке.
- А как же ты объясняешь разрушение престолов? - вопросил Шанди.
- Ответный ход Лит'риэйна и Олибино, сир? Или опоздавшая контратака? Будь все четыре престола разрушены чуть раньше, официального восхождения на трон не вышло бы. Вся церемония теряла свой смысл. - Помолчав, он выдавил:
- Это соответствует известным нам фактам!
- Действительно. Но что скажете вы, доктор Сагорн?
Етун с сожалением покачал головой:
- Это лишь искаженное толкование нескольких фактов, сир. Еще с ученических времен Акопуло привык делить факты на нужные и бесполезные, опрометчиво выбрасывая последние за кажущейся ненадобностью… Сдается мне, он ничему не научился с тех пор. Последние дошедшие до нас известия о смотрителях включают Лит'риэйна, натравливающего своих драконов на войска Олибино. Они готовы были перерезать друг другу глотки! И теперь мы рассматриваем их в качестве союзников?
Ило заметил, что король Рэп явно наслаждается этой перебранкой. В более удачных обстоятельствах он и сам был бы не прочь понаблюдать за битвой умов и остроумия, этим маленьким состязанием ученых, с его антуражем острых перьев, чернильных луж и кучей разорванных в клочья гипотез.
Акопуло уже растерял большую часть своего высокоученого спокойствия. Его лицо налилось кровью, а седины топорщились, почти как спутанная шапка волос Рэпа.
- Это ваше единственное замечание?
- Это лишь наименьшее из них. Приняв как данность, что Четверо часто находятся в ссоре, ты не смог объяснить, почему их нынешние раздоры оказались столь значительны, что перевесили все остальные за три прошедшие тысячелетия, - не забывай, что они даже потребовали разрушения Ротонды! Ты не сумел вскрыть смысл прорицаний и предупреждений, произнесенных там дварфом. И ты никак не объяснил появление здесь короля Рэпа, хотя путь сюда из Краснегара ох как неблизок. И еще, ты вовсе не прокомментировал достоверно известное нам явление пикса его величеству после тысячи лет затворничества! - Сагорн откинулся на спинку кресла, всецело удовлетворенный своей отповедью.
Фавн качнулся вперед.
- Явление пикса? - Он уперся взглядом в Шанди.
Забери Зло проклятую лужу! Герцогство Ило неумолимо обращалось в пар. Он должен был хватать, что дают, и не позволять себе распаляться эротическими грезами. Эшиала склонилась над ребенком, встрепенувшимся во сне. Отблеск свечей на ее лице был способен довести до умопомешательства любого мужчину… Но как бы она ни была прекрасна, несколько минут физического наслаждения где-то на лужайке едва ли стоили герцогства. Теперь она стала императрицей, но пока это только титул. Кто скажет, что может произойти с ними до поры цветения нарциссов?
Эигейз в свою очередь тоже наблюдала за Эшиалой. Милая тетушка, должно быть, еще ни разу в жизни не сдерживалась так долго, храня молчание!
Остальные слушали императора. Ампили в восторге: раскрываются все секреты. Акопуло, кажется, до сих пор горюет, что не выдержал экзамена на проницательность. Хардграа должен обдумывать, от какой еще опасности ему следует уберечь Шанди. А скрюченный проконсул Ионфо… пристально смотрит на Ило. Сигнифер быстро отвел взгляд.
Рассказ кончился.
- Так я пришел к выводу, что это ваш сын, - сказал император в заключение. - Кажется, мне следует принести извинения, но, разумеется, от меня лично ничего не зависело.
- Ты и впрямь видел Гэта, - мрачно проронил фавн. - И он видел тебя! Может быть, даже той самой ночью, но уже не важно, так это или нет. Ему было короткое видение солдата в имперской форме; сначала мы не догадались, что это ты, иначе я приехал бы раньше. Надо было торопиться - меня же предупреждали заранее, что конец тысячелетия чреват бедой.
- Кто предупредил? - озабоченно переспросил Шанди.
- Бог, - сказал фавн, с некоторым удивлением в голосе. - Решив, что до конца тысячелетия еще много времени, я слишком буквально воспринял названную дату. Плюс-минус год-другой… Когда, кстати, началась Война Пяти Колдунов?
- Где-то в двухтысячном, - неуверенно прошептал Акопуло.
- В день праздника Исцеления, в 2003 году, Улиен'квит бежал из столицы, - ехидно промолвил Сагорн. - Вы правы, ваше величество. Год-два в ту или другую сторону не имеют значения.
- Но тысячелетие само по себе что-то значит! - воскликнул фавн. - Пиксы пропали с глаз в процессе Войны Пяти Колдунов. Теперь, тысячу лет спустя, пикс явился его величеству. Кажется, это как-то стыкуется меж собой, не находите? Каждый волшебник, начиная со смотрителей, куда-то подевался из Империи - на своем пути я нигде не встречал никаких признаков использования магии. Я чувствую, что над всем миром нависло какое-то ужасное зло. Предупреждения Чародея Распнекса о хаосе и о падении Свода… они тоже вполне подходят сюда, хоть я и далек от того, чтобы доверять дварфу. Любому дварфу.
Сагорн и Акопуло насупились, переглянулись - и насупились еще больше, найдя друг в друге подтверждение своим догадкам.
- Именно дварф возвел его величество на престол сегодня, - тихо проговорил етун. Акопуло кивнул.
- Но, разумеется, из всех прочих нам стоит доверять исключительно смотрителю…
- Нет! - рявкнул Рэп. - Распнекс - последний из всех, кому мы можем довериться. По дороге сюда я почувствовал… - Голос короля затих, и настала тишина. Он пристально смотрел на ноги Ило.
Остальные подождали, после чего стали перебрасываться недоуменными, озадаченными взглядами. Ило опустил голову и хорошенько рассмотрел свои сандалии. С ними все было в порядке. Одного размера, одна.левая - другая правая. Он перевел взор на фавна, но тот медленно бороздил взглядом доски пола.
Что он, с ума сошел, что ли? Такое напряжение, бледность…
Храните нас. Боги! Он видит что-то сквозь пол!
И тогда Рэп заговорил, очень тихо:
- Отойдите от двери, центурион. Не вытаскивайте меча. Ничего хорошего из этого не получится. Хардграа хватился было за рукоять, но затем с неохотой шагнул в сторону.
- Рэп? - тихонько воззвал Шанди, поднимаясь с подлокотника. - Рэп, что происходит?
- Сейчас у нас будет гость, - хрипло ответил волшебник. - Я не единственный, кто питает слабость к драматическим эффектам, Сагорн.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

Лестница даже не скрипнула.
Етун поднялся со стула: высокий, седовласый и мрачный, как туча.
- Кто?
- Чародей Распнекс.
Еле слышно пискнув, дверь отворилась.

4

Чародей застыл в дверном проеме, разглядывая императора. Даже на таком расстоянии ему пришлось запрокинуть голову, чтобы их взгляды смогли встретиться. Он был вполовину ниже Сагорна, но зато вдвое шире его; Хардграа не мог сравниться с ним ни в плечах, ни в груди. Волосы и борода дварфа всклокочены. Лицо шершавое, как серый камень, пострадавший от ветров и дождей; морщины походили на трещины. На нем была одежда неопределенно-серого цвета.
- Ты глупец, имп! - прорычал он. Голоса дварфов всегда напоминали мельничные жернова в действии.
Шанди бесстрастно поклонился.
- Вы делаете нам честь своим присутствием, ваше всемогущество.
- Плевать я хотел на эту чушь! Никаких больше "всемогуществ", никаких чародеев, никаких смотрителей. Отчего, во имя Зла, ты не убрался из города, пока была возможность? - Дварф сделал несколько шагов вперед.
Ило заметил снег на его тяжелых ботинках. Рваная рубаха Распнекса казалась влажной. Зачем бы чародею, великому волшебнику, выходить на улицу в такую ночь? Или, раз он все-таки вышел, по крайней мере, не остаться сухим, как Лит'риэйн - под проливным дождем в Пустоши Нефер?
- Я же говорил тебе, "спасайся"! - прогудел маленький волшебник. - Но нет! Тебе непременно надо было притащиться в ловушку - в ту единственную ночь, когда за тобой может последовать даже слепая черепаха! Да ты же оставил следы по всему Хабу! О Боги, какой идиот!
Император густо покраснел в колышущемся мерцании свечей.
За чародеем вошел еще один дварф, с яростной силой притворивший за собою дверь, едва ли не хлопнувший ею. Этот был помоложе и не носил бороды, хотя его верхнюю губу уже тронула растительность, напоминавшая лишайник на скале. Лицо еще сохранило юношескую мягкость - глина, а не сланец, - но бычьи плечи и хмурый взгляд уже были там, где им положено. Этот дварф носил длинные волосы, на модный среди молодежи Хаба манер, но их пряди были серебристо-серыми - хотя откуда у юнца седина? Штаны его Состояли, казалось, из сплошных заплат.
Шанди быстро огляделся, но ни в ком не увидел поддержки.
- Поведай нам, зачем ты пришел, волшебник?
- Да закопайте меня, коли знаю! Ну, наверное, хотел просить его о помощи. - Распнекс махнул в сторону Рэпа. - Но теперь вижу, что зря потерял время. Я надеялся, что он поможет, и надеялся напрасно.
Рэп чуть склонил голову, даже не пытаясь поприветствовать дварфа.
- Назови твоего спутника, - сказал он. Чародей не стал даже оборачиваться к юноше за спиной.
- Гримрикс. Он мой "сторонник". Не смейтесь над его прической, иначе он всех здесь превратит в волосатых гусениц.
Подросток сердито хмурил брови. Цвет камня на его щеках приобрел розоватый оттенок гранита. Ило стало вдруг интересно, умеют ли дварфы улыбаться.
- Значит, ты, имп, не послушал меня! - Распнекс печально помотал головой. - Кто за пределами этой комнаты знает, где ты?
- Никто, кроме легата Угоато.
- И кто же он?
- Начальник преторианской Гвардии. Расписке фыркнул:
- Тогда он уже у них в руках. За ним начнут охоту в первую очередь. Странно, что они еще не добрались сюда.
- Легат с головой предан мне! - взорвался Шанди.
- Уже нет, - оскалился Распнекс.
- Расскажи им, в чем дело, - с грустью попросил Рэп.
- Нет, это ты рассказывай. Я уже пробовал. Еще пару минут назад король Рэп не понимал, что происходит. Теперь же он пожал плечами и повернулся к Шанди:
- В любом случае постараюсь быть краток. Нам угрожает Зиниксо. Уверен, ты его помнишь.
- Бывший Смотритель Запада?
- Вот именно. Он пытался уничтожить меня, но я вышел победителем… - Фавн вздохнул и нерешительно глянул на дварфов. - С год назад Бог поведал мне: не кто иной" как я, виновен в грядущей катастрофе. Должно быть, оттого, что я не убил Зиниксо, когда у меня были возможность и оправдание.
- Ты сделал хуже, - мрачно подтвердил Распнекс. - Гораздо хуже. Но продолжай… Ты сможешь разъяснить этим непосвященным, что ты сотворил с моим племянником?
Рэп почесал в затылке.
- Могу попробовать. Я заключил его в непроницаемый магический пузырь. Его Силы все еще при нем, но он не способен ими воспользоваться. Гм, вы следите за мыслью?
- Вроде смолы на дне лодки? - догадался Сагорн. - Только отталкивает магию вместо воды?
Распнекс издал звук, похожий на шум камнепада; вполне возможно, он всего лишь хохотнул.
- Ты понял, а? Отлично! Рэп оказался сильнее, и Зиниксо не мог разбить чары. Наказание, достойное волшебника!
- И что же случилось потом? - нетерпеливо спросил император.
- О, он совсем сошел с ума. У Зиниксо всегда были какие-то нелады с головой, даже в детстве. Он всю жизнь был подозрительный и робкий. И чем больше росли его силы, тем больше он уходил в себя… Ты понимаешь, о чем идет речь, имп?
Шанди кивнул.
- Я встречал подобных ему людей. Они воображают, будто целый мир ополчился против них.
Все дварфы по природе были нелюдимами, недоверчивыми и замкнутыми типами. Ило ужаснулся, представив себе, до чего мог дойти этот Зиниксо… Распнекс приходился Зиниксо дядей; он должен был хорошо его знать.
- Так получается, он был безвреден, - сказал Шанди, все больше мрачнея. - Чем же он опасен в таком случае?
- Все из-за Светлой Воды, - пояснил Рэп. - Она тоже не могла разбить мои чары, но могла пожалеть его. Она отдала ему волшебницу.
- Отдала?
Распнекс хмыкнул и щелкнул пальцами. Юный Гримрикс нахмурился и выступил вперед, чтобы встать рядом с чародеем, - понятное дело, кому понравится такое обращение!
- Господин?
- Скажи им, что ты чувствуешь ко мне, сынок. Мальчик опустил глаза на носки своих ботинок, и на сей раз его румянец был очевиден.
- Я люблю тебя, - шепнул он.
- Во! Видали? Он мой "сторонник". Я наложил на него чары верности. Он сделает все, чтобы помочь мне. - Распнекс глядел на мальчишку, снова показывая свои отвратительные зубы. - Он даже умрет за меня! Но вообще-то его Силы больше моих. Мы заарканили его втроем, я и двое других моих сторонников. Теперь-то вы понимаете?
Содрогаясь, Ило оглядел ряд потемневших лиц, - и увидел, как вместе с пониманием по ним проходит волна отвращения. И только Эшиала, с ее удивительной выдержкой, оставалась спокойна.
Чародей хлопнул своего юного компаньона по плечу - таким ударом можно расколоть камень:
- Ступай на разведку. Посмотри, как там снаружи.
Мальчишка кивнул и растворился в воздухе. Леди Эигейз издала хрип, похожий на стон, и прикрыла рот ладонью. Секунду спустя колокола зазвучали громче, когда входная дверь приоткрылась.
Зачем, думал Ило, зачем я только отказался от герцогства и дал втянуть себя в подобную историю?
- Светлая Вода к старости была, не разумнее намыленной кошки, - с печалью в голосе сказал Рэп. - Она отдала Зиниксо свою сторонницу - Кразу из племени дварфов. Она была не шибко могущественной волшебницей, но Зиниксо знал многих волшебников Округи. Он послал Кразу вербовать их, начиная, естественно, с самых слабых. Два, три слабых волшебника способны подчинить одного сильного.
- Он занимался этим двадцать лет подряд, - добавил Распнекс рокочущим басом. - Сейчас под его властью целая армия, и все преданы ему до смерти. Мы зовем это Сговор.
Шанди вновь опустился на подлокотник кресла, в котором сидела его жена. Лицо императора было напряжено.
- Почему никто не остановил его?
- Да потому, что никто не знал! - огрызнулся дварф. - Может быть, кроме Светлой Воды, но она чересчур тронулась рассудком, чтобы волноваться из-за подобной чепухи. Я подозреваю, что Зиниксо вел себя осторожно по отношению к ее "сторонникам" - в любом случае его заклятия начали действовать только после смерти смотрительницы. Поэтому она не обращала внимания на его шалости… А теперь он собрал в своем медвежьем углу все волшебство Пандемии!
В заполненной людьми комнате настала тишина: непосвященные пытались осознать размеры бедствия. Старик Сагорн со стоном рухнул в свое кресло, сокрушенно качая головой.
- Значит, под его властью сейчас находится целая армия волшебников, - выдавил из себя Шанди, - хотя он даже не может пользоваться собственной магией? Сколько их?
- Много. Сотни. И все стоят за него горой. И сопляк уже получил обратно свою магию, если Сговор сумел перевесить чары, наложенные Рэпом.
- Но ведь предотвращение таких мерзостей как раз и входит в обязанности смотрителей?
- Конечно, но пока не умерла Светлая Вода, они даже не подозревали о масштабах бедствия. - Глаза
Распнекса сверкали, как агаты. - Они отдали мне Север, ибо надеялись, что я смогу положить этому конец, я ведь знал Зиниксо - и знал, как работает его больной рассудок. Но слишком поздно.
Император поднял взгляд на Акопуло, словно приглашая его высказаться. Ничего не произошло.
- Чего же он хочет? - спросил Шанди. Дварф хмыкнул:
- Всего! Я же сказал тебе: чем больше его Сила, тем больше в нем страха! Он знал, что противостоит Четверым, значит, боялся их, ибо только они могли с ним справиться. Вот вам его образ мыслей.
- Значит, именно поэтому вы появились сегодня в Ротонде?
- А зачем бы еще? Признавая тебя императором, мы ждали его удара: он разом мог пришлепнуть всех Четверых! Он мог сокрушить нас, как много лет тому назад сокрушил Агана… Мы с Грунф бросили ему вызов. Мы сделали тебя императором, сынок, но ничего хорошего от этого не жди.
Глаза Шанди сузились с подозрением:
- Зачем же было разрушать престолы? Это работа Зиниксо?
- Да нет же! Это сделал я!
- Четыре трона смотрителей были магическими порталами, - тихо пояснил Рэп, - и вели прямо в их дворцы. Зиниксо мог бы пробиться сквозь порталы силой.
- Мне показалось, что ты ничего не знаешь об этом? - сказал император.
- Раньше не знал, - объяснил Рэп, не отходивший от камина. - Частью я понял это только сейчас, частью - узнал со слов Распнекса. Вы просто не были посвящены в наш разговор, вот и все. Распнекс пока не подчинил меня своей магической Силе, хотя мог бы, и на сей счет вам придется поверить на слово. Ваше императорское величество, теперь вы никому не можете полностью доверять. Если "сторонники" Зиниксо берут человека в оборот, он не способен оказать сопротивление. И, как сказал Распнекс, первым скорее всего они переманят на свою сторону легата Угоато. И с той поры он будет служить Зиниксо верой и правдой до самой смерти. Они все будут ему служить.
- И каковы же цели этого чудовища? - воскликнул Шанди.
Рэп пожал плечами:
- Он безумен, и ему повсюду мерещится опасность. Император обладает властью - значит, он должен быть предан Зиниксо; и то же самое касается всякого, кто обладает властью… Он заставил бы всех в мире полюбить себя, если бы только сумел.
- Где Четверо?
Рэп посмотрел на Распнекса.
- Сбежали, - ответил императору дварф. - У них украли большинство сторонников. Первым ударился в панику Лит'риэйн - и теперь он прячется в Илрэйне. За ним - Олибино, он попросту исчез. Можете себе представить, что Зиниксо сделает с этими двумя, если только они попадут ему в руки. Но их, ждет долгая, мучительная смерть, это уж точно. - Он состроил жуткую гримасу. - И меня, между прочим, тоже нет в списке его лучших друзей Зиниксо.
- А Грунф?
Дварф молча развел огромными ручищами.
Ило чувствовал, как в его внутренностях копошится червь страха. Ампили грыз костяшки своих пальцев, поблескивая белками глаз из темного угла. Эшиала покрепче сжала ребенка.
Старый етун, похоже, был самым хитроумным человеком в этой комнате, - и он оказался напуган больше всех остальных. Опущенное лицо побледнело, руки вцепились в колени.
- Значит, Зиниксо попытается наложить на меня свое "заклятье верности"? - спросил Шанди.
- Конечно. Так будет гораздо проще, чем объявлять императором самого себя. Империя слишком велика, чтобы заколдовать каждого, да императору-дварфу и не станут подчиняться… И потом, он ведь всего боится, стало быть, испугается и переворота! Понимаешь? Но ты будешь править за него, служить ему до конца своих дней. - Распнекс указал толстым пальцем на спящее дитя в объятиях Эшиалы. - И она тоже, и ее собственные дети! Волшебники долго живут.
- Нет! - рассвирепел Шанди. - Ни за что! Дварфы все-таки умеют улыбаться, Ило сам видел. Неприятное зрелище, впрочем.
- А твоя красавица жена? Мой племянник до странности падок на женщин-импов… А теперь-то ты жалеешь, что не внял моему совету?
Шанди обнял Эшиалу за плечи, словно этот простой жест действительно мог вселить в нее уверенность.
- Что же ты посоветуешь сейчас? Дварф снова развел руками.
- Может быть, я смогу вытащить всех нас отсюда. Может быть, я сказал. Зиниксо стал настолько подозрителен, что порой слишком осторожничает. Он может и не успеть бросить на меня достаточно Сил, чтобы остановить нас.
- Если я только смогу спастись… - проговорил Шанди. - Если мы сумеем… Если ты вытащишь нас отсюда, что мне делать дальше?
- Прятаться. Быть может, через пару веков твои потомки смогут выйти из убежища и предъявить свои права на Опаловый трон.
Затем дварф повернулся, чтобы глубокомысленно воззриться на короля Краснегара. Ило не представлял себе, какими молчаливыми посланиями они теперь обмениваются, ибо непосвященные не слышали ни слова. Он даже засомневался, принадлежит ли фавн себе, или чародей уже успел "завербовать" его… Никому нельзя верить!
- Зиниксо сейчас здесь, в Хабе? - спросил Рэп вслух.
- Возможно. Хотя скорее вряд ли: он и сам, наверное, скрывается. Но по столице уже рыщут его подручные. Я их чую.
- И я тоже… К тому же меня едва ли можно причислить к его лучшим друзьям, не так ли?
Распнекс загоготал. Ило еще никогда не слыхал, как смеются дварфы, и надеялся не услышать этого и впредь. Слишком уж этот шум напоминал грохот падающей стены.
- Да уж, едва ли! Тебя и твое королевство, жену и детей. Клянусь, маленький засранец видел тебя в своих снах все двадцать лет, ваше величество!
Помрачнев еще больше, фавн в сердцах стукнул кулаком по каминной полке.
- Почему меня никто не предупредил? - крикнул он.
- Потому что мы думали, ты знаешь! Потому что думали, что ты прячешься, - и надеялись, что ты справишься с ним, когда дойдет до дела!
Огромный фавн побледнел, как бумажный лист:
- Хочешь сказать, вы все ждали, пока я сделаю что-нибудь? Глупцы!
- Кто же мог знать, что ты потерял Силу? - сердито проворчал дварф.
- Странно, что он еще не успел добраться до меня…
- А он тоже не знал! Но теперь ты только жди. И он ведь не хотел с тобой связываться, опасаясь смотрителей, - а раз уж они сбежали… ты следующий, я уверен.
- Предположим, он захватил трон, - прохрипел Сагорн. - Я имею в виду имперский трон, а не краснегарский… Сам, или через марионетку, - что тогда?
Распнекс глядел на него с издевкой:
- Он избавится от любой возможной опасности… А попытку переворота можно увидеть и в простом разговоре.
- Но ведь ему будет принадлежать Империя? Значит, любая угроза Империи будет угрозой Богу на земле? Халиф, к примеру.
Дварф кивнул с куда большим уважением.
- Точно. Халиф - угроза Империи, поэтому от халифа мокрого места не останется. Гоблины собирались начать свою атаку - стало быть, Зиниксо разгонит их по лесам. Но первым делом, разумеется, он разберется с Лит'риэйном и эльфами.
В полной тишине лязгнули зубы Сагорна.
- Он будет править миром, - прошептал старик.
- Через год-два обязательно.
Ило поежился. Как и все импы, он всегда мечтал о всемирной Империи, устроенной по общему порядку. Тогда все расы смогли бы пользоваться выгодами имперского управления… Ило помнил, что эти другие расы никогда не принимали их за выгоды… Но сознание его громко протестовало при мысли, что все они окажутся во власти сумасшедшего.
- А есть ли хоть что-нибудь, способное предотвратить этот ужас? - спросил тихий голос. Все с удивлением обернулись на графа Ионфо, не раскрывавшего рта с момента появления в доме Сагорна. Он был далеко не молод, худ и сутул, - но на лице его застыла мрачная решимость.
Какое-то время все молчали. И тогда король Краснегара сказал:
- Должно быть. Зло побери! Расстояние большое, но попробовать можно, пока Зиниксо не заставил нас сам.
Расписке, казалось, изумился:
- Да тебя же сожрут заживо, только попробуй!
- Я скорее отдам на съедение свое теле, чем разум! - Фавн вздохнул. - И все это действительно моя вина. - Волшебники явно успели поговорить между собой.
- Вот именно, - сказал Распнекс. Раздался тихий голос императрицы:
- Почему же? Что вы такое сделали, ваше величество?
- Я устроил тайник собственной магической силы. Я не могу рассказать сейчас во всех подробностях, но когда я вернулся в Фаэрию… - Рэп моргнул. - Впрочем, не важно.
- И теперь не можешь ничего поделать? - гаркнул на него дварф. - Вот твои дурацкие "добрые намерения"! Куда ты засунул магическую опору?
Рэп покачал головой. Черты его лица исказились, словно от боли.
- Даже не могу сказать. Теперь все кончено. Навеки. Остается уповать лишь на милость Богов.
Он повернулся спиной к собеседникам и уперся кулаками о камин, уставившись взором в стену. Жена, дети, королевство… У короля Рэпа наверняка было больше причин бояться Чародея Зиниксо, чем даже у Шанди.
- Я не понимаю! - провыл Акопуло.
- Он отрезал от мира магическую помощь! - рыкнул Распнекс. - Свод Правил как раз предусматривал подобный оборот! Магическая помощь была заботой Смотрителя Запада. Если какой-то чародей вдруг начал бы собирать армию волшебников, собираясь утвердить свою власть во всем мире. Запад мог создать армию, равную по силе! Как последний шанс. Вот почему никто так и не воспользовался этим правом, хотя Улиен был недалек от этого к концу Войны Пяти Колдунов.
Сагорн скрипуче рассмеялся:
- Запасной выход!
- И твой дружок фавн замуровал его! Король Рэп резко обернулся, сверкая глазами:
- Ты сказал, Улиен? Война Пяти Колдунов? Тхам! Вот еще одна надежда! Распнекс вздрогнул.
- Ты спятил!
- Может, и так! Но это сумасшествие - все, что у нас осталось!
Дверь внизу ненадолго открылась, впустив исполненный скорби перезвон колоколов. Секунду спустя в центре комнаты столб воздуха взвихрился, завращался - и сгустился в юного дварфа по имени Гримрикс. В его глазах искрился горный хрусталь.
- Они здесь, господин! Гусары вокруг дома. Все три улицы перекрыты.
- Магия?
- Не было времени посмотреть, но если ты позволишь мне спуститься еще раз и надрать им задницы, я выясню! - В готовности Гримрикс продемонстрировал оскал дварфа: два ряда кварцевых камней.
Этот недомерок собирался одной левой справиться с отборными войсками Империи. Комната погрузилась в тишину.
Ило почти удивился, услышав вдруг в этой тишине собственный голос:
- А не можем ли мы уйти тем же путем, что и мастер Джалон?
Старый етун весело фыркнул:
- Увы, это невозможно!
- Кажется, вы заранее в этом уверены, - с угрозой в голосе произнес Хардграа. Король Рэп рассмеялся.
- И он действительно прав! - Как он мог узнать о происшествии с художником? - И мы оставили бы следы на этом снегу, не так ли? Распнекс, есть идеи?
- Попробовать можно. Я попытаюсь перенести всех в свой дворец.
- Но дом закрыт щитом.
Чародей звучно поскреб подбородок.
- Через минуту его здесь не будет. Гримми, ты можешь самостоятельно поднять этот щит?
Юноша насторожился, хмурясь, но потом вновь расплылся в своей кошмарной улыбке:
- С легкостью, господин,
- Не будь самонадеян - некоторые из этих старых чар подновлялись миллион раз. Не забудь про нижние слои. Когда я толкну его, поднимай щит, и сразу - хлоп его на место! Тебе придется остаться и замести наши следы.
Парень побледнел, как мрамор. Радость битвы мигом слетела с его лица.
- Но если они поймают меня…
- Тогда ты с тем же рвением будешь служить ему, с каким служил мне, - ответил Распнекс. - Но придержи их, пока можешь. И не пытайся следовать за мной, понял?
- Даже если…
- Вообще никогда! Ты, кажется, споришь со мной?
- Нет, конечно!
- Отлично… Слушайте!
Ило показалось, что он не слышит, а скорее чувствует сквозь подошвы сандалий где-то вдалеке едва слышимые, глухие удары.
- Топоры! - сказал король Рэп. - Они взламывают дверь со двора. Зря они с нее начали - там какой-то магический трюк.
- Как бы там ни было, время смываться! - пророкотал дварф. - Вставай, женщина!
Шанди гневно пронзил его взглядом, но тут же потупился и схватил на руки дочь. Эшиала поднялась, Эигейз и Сагорн вскочили следом.
Ило же с ужасом наблюдал за мальчишкой. Гримрикс не сводил со своего повелителя умоляющего взора, и по щекам его бежали слезы. Время от времени он всхлипывал, вытирал нос рукавом, - и все-таки, очевидно, не мог ослушаться приказа, как бы ни старался. Кошмарное подтверждение силе магических чар.
- Может, не все получится гладко, - заявил чародей, - но, я надеюсь, по прибытии нас встретят несколько друзей, которые смогут помочь. Если же враг добрался туда раньше нас, тогда… ну да ладно, рискнем!
- Подожди! - крикнул Шанди. - Что будет потом?
- Я же сказал: отсидишься в норе.
- Нет! - Подняв на руки собственное дитя, император, казалось, вознамерился биться насмерть. - Может, у меня и отняли государство, - но еще не отняли мозги! Я не сдамся. Я буду бороться!
Еще удары, на сей раз ближе; Ило решил, что теперь гусары взялись и за переднюю дверь. Что за чушь несет Шанди? Какой смысл воевать с волшебниками?
Но Шанди повторил снова:
- Я не успокоюсь, пока не получу назад Империю!
- Правда? - хмыкнул дварф. - И с какой же армией ты намерен выйти на врага?
Император обвел комнату горящим взглядом, таким знакомым его сигниферу. - Для начала хватит и нескольких друзей. Пускай их немного, всего только горстка, но они верны мне и крепки духом. Вы пойдете со мной?
- Боги, храните императора! - машинально пробормотал Ило, ибо никакой другой ответ ему на ум не шел.
- Боги, храните императора! - эхом откликнулись остальные, и некоторые громче других. Шанди оглянулся на Рэпа:
- А ты?
Фавн печально улыбнулся:
- У меня нет выбора. Зиниксо не успокоится - пока не сварит в котелке мои потроха и не сровняет с землей Краснегар. Долой тирана!
- Отлично сказано! Победа или смерть! - проревел Шанди.
- Нет! - Как ни странно, этот ответный крик издала Эшиала. Она бросилась к мужу, словно собираясь отнять у него свою дочь. - Как ты смеешь!
- Дорогая? Императрица рыдала.
- Ты не должен рисковать нашим ребенком! - Она попыталась забрать Майу у Шанди, и та проснулась с недоуменным воплем.
- Эшиала! Молчи!
- Дочь мне важней твоего трона!
Они оба кричали вместе, и между ними завывала маленькая принцесса.
- Бог Дураков! - пробормотал дварф.
Удар! Дом содрогнулся. Колокола вдруг зазвучали ближе и слышнее.
- Уноси нас, чародей! - сказал Рэп. - Быстро!

Узки врата:
Не важно, сколь врата узки -
Я не страшусь дурных вестей.
Хозяин я своей судьбы
И капитан души своей.
- - - Хенли. Invictus

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    ТРУБИТЕ, РОГА!     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
  • Глава 2
    ЮНОСТЬ ПРИХОДИТ     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 3)
  • Глава 3
    ГЛАС ПРЕДВЕЩАЮЩИЙ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 5)
  • Глава 4
    МОЛЧАНИЕ СУДЬБЫ     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
  • Глава 5
    ЗАЛОЖНИКИ БУДУЩЕГО     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 9)
    • 8 (Страница 9)
  • Интерлюдия (Страница 9)
  • Глава 6
    ВЕЩИЙ ДАР     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 10)
  • Глава 7
    ПОТОКИ ПОВОРАЧИВАЮТ ВСПЯТЬ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 12)
  • Глава 8
    БУТОНЫ СРЫВАЙТЕ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
  • Глава 9
    В КРАЮ ЧУЖОМ     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
  • Глава 10
    КОЛОКОЛА     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
  • Глава 11
    УЗКИЕ ВРАТА     (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)


Дэйв Дункан

Разящий клинок

Цикл: "Хроники Пандемии. Избранники" - 1

 Читать книгу

Аннотация

Американский писатель Дэйв Дункан придумал фантастическую страну, обитатели которой, живущие бок о бок со сказочными народами - троллями, джиннами, эльфами, дварфами, гномами, - обладают удивительными магическими способностями. До поры до времени им удавалось держать колдовские силы под контролем, но амбициозный чародей подчинил себе магов и пытается завладеть миром. В противоборство с ним вступают волшебник Рэп и его единомышленники.

Тетрология "Избранники" продолжает историю Пандемии, изложенную в сериале "Принцесса Инос"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel