Дэйв Дункан - Разбойничья дорога

1 Дэйв Дункан

ПРОЛОГ

Нет-нет, вы не за того меня принимаете, господа хорошие! Я не нищий! В свое время кем я только не побывал, от низкородного жестянщика и до венценосного тирана - однажды даже богом! - но до попрошайничества не опускался никогда. По призванию же я - меняла историй, и лохмотья - мое обычное одеяние.
Этот тернистый путь, благородные господа, я выбрал по своей воле. Меня всегда влечет куда-то вдаль. В свое время мне довелось побывать почти во всех городах по Эту Сторону Радуги. Назовите мне любой - и я расскажу вам о нем.
Нет, все, чего я хочу, - это предложить вам обменяться по дороге историями, чтобы скоротать время и хоть ненадолго забыть о палящем солнце. Истории про любовь или войну? Истории про славу или бесславие? Про чудеса? Нет, ничего страшного, кушайте на здоровье, это мне не мешает...
О, вы так добры, господа. Признаюсь, из ваших котлов поднимаются восхитительно аппетитные ароматы. Ничего, ничего, я могу есть и рассказывать одновременно...
Каково быть богом? Право, это на редкость неприятное ощущение, не из тех, какие хотелось бы пережить еще раз.
Но рассказать об этом? Почему бы и нет - правда, рассказ получится долгий, вполне возможно, до следующего привала на ужин, а то и дольше. Это случилось давным-давно, когда мне впервые приснился Занадон, прекраснейший из прекрасных городов на равнинах...

1. РАЗБОЙНАЯ ДОРОГА

Как и было предсказано, я спустился с холмов и зашагал по выжженной солнцем равнине. Очень скоро в рыжей дорожной пыли начал попадаться свежий конский навоз, чего я не видел уже много недель. И еще увидел я, что дезертиры, составлявшие мне компанию все это время, почуяв опасность, попрятались все до одного.
Так шел я и шел, заново привыкая к столь внезапному одиночеству, хоть и знал, что стоит посмотреть внимательнее за изгородями или по полям - и исчезнувшие странники обнаружатся там, хоронящиеся в зелени. Вскоре один из них, самый смелый, высунулся и предостерегающе окликнул меня. Я же махнул ему рукой в знак благодарности, но продолжил свой путь, насвистывая и не испытывая ни малейших сомнений в своей дальнейшей судьбе.
Небо над головой было синим до боли в глазах, а жара - утомительной. Я гадал, не означают ли неясные силуэты на севере знаменитый Култиарский хребет, или же это просто далекий мираж. На востоке горизонт прочерчивали вчерашние столбы дыма. Каждое утро дымы все приближались.
Выйти наконец из бесконечных оливковых рощ было, с одной стороны, даже приятно, ибо я еще не настолько изголодался, чтобы есть сырые оливки. Однако, с другой стороны, теперь я лишился благодатной тени. Возделанные поля и сады, сулившие - как я надеялся - некоторое облегчение, оказались опустошены поспевшей раньше меня прожорливой саранчой. Уже полный день и полная ночь миновали с той минуты, когда я подлизал последние крошки со дна моей дорожной сумы.
Я никогда не беспокою богов своими жалобами. Они и без того прекрасно знают, что для исполнения своего долга мне нужно совсем немного, сущие пустяки. Худоба говорит сама за себя и без моих молитв. Быть может, я поступил нерасчетливо, поделившись остатками съестных припасов с малышкой Буллой. Если и так, я не жалею об этом, ибо груди ее были свежи как розы, а маленькие ручки неутомимы, как бабочки в летний день.
С той ночи, как сгорел Дом-Уилт, мне не встретилось ни одного человека, идущего с запада. Я двигался быстрее обычного, ибо крепкие мужчины редко встречались на этой дороге скорби. Дети, калеки и старухи, тянувшие за собой на тележках свой убогий скарб, были теперь моими спутниками. Лишившиеся денег, крова, в лохмотьях, в невзгодах своих, они тем не менее не озлобились и не лишились чувства сострадания. Отчаяние часто открывает людей с лучшей стороны. Многих встревожил поначалу мой чужеземный наряд и странная внешность - мое ремесло требует, чтобы я казался странником и пришельцем, и везде чужим, - но стоило мне раз заверить беженцев, что я не форканец, как они понемногу разговаривались, а я не спеша брел рядом с ними.
Вот так мне и удавалось порой собрать историю-другую. Впрочем, довольно скоро, ссылаясь на неотложность своего дела, я желал своим спутникам удачи и уходил, благословляемый богами, к следующей группе.
Теперь я шагал в одиночестве по безлюдной земле, и все, что я слышал, только мое собственное насвистывание да еще бурчание в пустом животе.
Так шел я и шел, пока не вышел внезапно к широкой реке у брода, и место это показалось мне знакомым. И хоть не могла быть столь широкая река ничем иным, кроме как великой Иолипи, не увидел я на ее глади ни одной лодки. Правда, должен признать, что вода стояла низкая и из серебристых струй тут и там проглядывали отмели золотистого песка.
Почернелое пожарище обозначало место, где стоял домик паромщика, но меж обугленных бревен пробивалась зелень, а это означало, что переправы здесь нет уже много лет. Рядом с пожарищем виднелись остатки сада - шесть тополей и пламенеющее алым цветом тюльпановое дерево. Ни дом, ни брод не остались в моих воспоминаниях, но тюльпановое дерево я узнал.
В тени тополей расположился на отдых отряд солдат. Они разлеглись на зеленом травяном ковре, не забывая приглядывать за своими щиплющими траву пони, а также за группой обнаженных - или почти обнаженных - людей, стоявших в воде под солнцем. Купальщики, однако, не испускали ни радостных криков, ни других столь естественных для подобного занятия изъявлений удовольствия.
При моем приближении солдаты повернули головы. Я-то знал, как жарко и душно им сейчас в бронзовых шлемах и железных панцирях, налокотниках и наголенниках, ибо мне и самому доводилось носить такие, хотя ни разу - по своей воле. И еще я знал, что их незадачливые пони способны передвигаться под таким бременем лишь неспешной трусцой. Эти доблестные воители, возможно, и умели неплохо управляться с безоружными крестьянами, но форканцы могли бы спокойно отплясывать вокруг них гавот.
Их предводителя легко можно было узнать по высокому гребню на шлеме и бронзовой кирасе. Даже валяясь на траве, он сохранял командный вид, внушая трепет своею мощной грудью и холодным прищуром глаз. Он лежал, приподнявшись на локте, и в его спокойствии ощущалась сила. Его черная, вьющаяся, пышная даже по меркам Пряных Земель борода опускалась почти до груди. Воистину такая величественная голова достойна украшать золотую монету или, скажем, сад - в виде мраморного бюста, разумеется. Да и на пике смотрелась бы не так уж плохо.
Я направил свои стопы прямо к нему. Кое-кто из солдат, что лежали ближе ко мне, сел, схватившись за мечи и провожая меня недоверчивыми взглядами. Мои волосы и кожа светлее, чем у жителей Пряных Земель, да и глаза у меня серого цвета. Бороду я в те дни стриг совсем коротко, так что и без чужеземной одежды наверняка казался этим воинам чужаком, а чужаки, как известно, просто обязаны вызывать подозрение у любого уважающего себя солдата.
Я беззаботно улыбнулся им в ответ, и они позволили мне пройти. Подойдя к командиру, я уронил свой посох, скинул с плеча суму и уселся, скрестив ноги.
- Да будет жизнь ваша источником веселья для богов, капитан, - радостно произнес я.
Он приподнял одну кустистую черную бровь.
- Что-то не слыхал я еще таких приветствий.
Я заверил его в том, что хотел единственно выказать свое к нему уважение. Впрочем, если он предпочитает нагонять на богов тоску...
- Ну, когда ты объяснил, оно и впрямь кажется мне не таким уж дурацким. Ты и сам, поди, способен развлечь нас?
Я улыбнулся, дабы успокоить его:
- Именно в этом и единственно в этом состоит моя цель, ибо я меняла историй, и развлекать людей - мое ремесло. Меня зовут Омар, господин мой.
Огромная ручища капитана потеребила конец окладистой бороды.
- А я - Публиан Фотий, капитан Занадонского войска.
- А! Значит, вы в силах помочь мне. Тот город, о котором вы говорите, уж не тот ли это славный Занадон, воины которого покрыли себя славой в столь бесчисленных сражениях, что его называют в Пряных Землях не иначе как "Занадон Непобедимый"?
Воин окинул меня внимательным взглядом и мрачно кивнул:
- Это действительно так, благодарение святой Майане и Балору Бессмертному.
- Вот спасибо! Воистину встреча с одним из благородных граждан Занадона - большая честь для меня. Но мои познания в географии - увы! - слабы, о благородный капитан. Вот уже много дней иду я Разбойной дорогой к Ширдлу и Тангу. Осмелюсь ли я предположить, что эта водная гладь и есть прославленная с незапамятных времен река Иолипи, а раз так, что от Занадона Непобедимого меня отделяет не более дня пути?
- Твои познания в географии не так уж слабы, меняла историй Омар, сказал капитан своим звучным командирским голосом, - ибо трудно описать наше местоположение более точно. Всего час ходьбы вверх по течению - и ты воочию узришь гранитные стены и сверкающие шпили Занадона Непобедимого.
Я задумчиво пригладил ладонью свою стриженую бороду.
- В это смутное время, когда несметные полчища форканцев наводняют страну, оскорбляя богов грабежами и убийствами, когда даже могущественные города вроде Форбина, Полрейна или Дома-Уилта лежат в развалинах воистину один Занадон Никогда-Непобедимый может устоять против захватчиков.
- Мы обрушимся на них со всей отвагой и - если будет на то воля святой Майаны - прогоним их в хвост и в гриву!
- Вот речь, достойная отважного воина, благородного гражданина и преданного слуги святой... э-э... Майаны, - не без энтузиазма откликнулся я. - Однако... вы простите мою дерзость, если я задам вам еще вопрос... или два?
Капитан повернул свою величавую голову к реке и окинул взглядом стоящих там людей.
- Оно, конечно, мне скоро трогаться в путь, но молю тебя, продолжай, ибо не часто доводится мне вести беседу столь ученую и познавательную.
- Воистину доброта ваша сравнима с вашей доблестью, капитан. Тогда поведаю вам, что гнетет меня теперь. Велико число беженцев, встреченных мною в пути, что бегут, спасаясь от полчищ форканских варваров. Многие опередили меня, еще больше осталось позади. При всем могуществе и величии Занадона Непобедимого, при всей славе его как радушнейшего и гостеприимнейшего из городов, существует же предел тому числу несчастных, которым он может дать приют в своих стенах?
- Увы! Ты говоришь о том, что изрядно заботит и нас самих.
Я вздохнул:
- Уж не может ли тогда так случиться, что, проделав тот путь вверх по течению, о котором вы столь любезно поведали мне, я так и не попаду в город, а мое прошение будет отвергнуто?
Публиан Фотий уселся. Его воины, как по команде, повскакали с мест, звеня бронзой и скрипя кожей доспехов. Насколько я заметил, некоторым для того, чтобы встать на ноги, потребовалась посторонняя помощь, так тяжела была их броня.
- Так считай себя счастливчиком, меняла Омар. Ибо сдается мне, что сами боги привели тебя как раз к тому человеку, который способен помочь тебе в исполнении твоей мечты - попасть внутрь спасительных стен могущественного Занадона Непобедимого.
- И да будут благословенны боги в их милосердии!
Он уставился на меня с внезапной подозрительностью:
- А могу ли я поинтересоваться, что за дело у тебя такое в нашем городе?
- Мне было приказано идти туда, - объяснил я.
- Кем это приказано?
- Богами, капитан. Не знаю, правда, какими богами или богом, хотя есть у меня подозрение, что за всем этим стоит великий Кразат - или Балор, как вы его зовете. Надеюсь, вы поймете меня и простите мне ту радость, что я испытываю при встрече с человеком - единственным, кто способен помочь мне исполнить волю богов? Это занятная история, и я буду рад поведать ее вам. Все началось года два назад, когда мне впервые был ниспослан сон, который...
- Все это не так уж важно. - Капитан уперся волосатыми лапищами в траву, подобрал под себя ноги и с легкостью вскочил. Казалось, тень от его туши затмила солнце.
Я тоже поднялся на ноги, ощущая себя слабой ивой пред могучим дубом.
- Умоляю вас, благородный господин, поведайте мне, какие помехи могут задержать меня в пути и что мне делать, дабы избежать их?
Публиан окинул меня взглядом с головы до пят и махнул рукой своим людям. Часть их поспешила привести пони, другие отправились к реке и принялись звать купавшихся, причем в выражениях крайне грубых и, можно сказать, непристойных.
- Сдается мне, меняла, самым разумным с твоей стороны будет снять с себя одежду - всю и немедленно.
Несколько удивившись подобному предложению, я нахмурился:
- Что, господин? Подобные советы я до сих пор получал только от презренных грабителей и головорезов с большой дороги... ну, надо признать, что-то похожее говорили мне иногда представительницы прекрасного пола, правда, чаще всего намеками. Но, поверьте, я затрудняюсь понять, как столь неподобающее поведение может повысить мои шансы быть благосклонно принятым городскими властями Занадона Непобедимого.
- Раз так, посмотри-ка вон на того капрала, - невозмутимо произнес Публиан Фотий, сделав выразительный жест рукой. - Его звать Грамиан Фотий, он сын моего младшего брата. Скажи, чем не славный, крепкий парень, делающий честь войску, в котором мы оба служим?
- Воистину так, - согласился я, посмотрев на великана. - При всем его относительно юном возрасте скажу честно и откровенно: никогда глаза мои не видели еще воина, сравнимого с ним как статью, так и внушающими благоговейный ужас воинственными манерами.
- Тогда ты поймешь всю мудрость моего совета, ибо, если ты рискнешь промедлить с выполнением предложенных мною действий, капрал Фотий собственноручно, голыми руками оторвет тебе правое ухо.
Я согласился, что подобное уточнение, несомненно, проясняет ценность его совета, и поспешно снял шляпу, рубаху, штаны и сандалии.
- А ну обыщите его мешок, - приказал Публиан. - Поворотись-ка, пленный. Так, клейма нет... Следов плети тоже не видно. Ты, никак, ухитрился избегать до сих пор почетной процедуры бичевания?
- Боюсь, что так, благородный господин. Мои слушатели не всегда встречают те истории, что я им рассказываю, изъявлениями бурной радости, но и столь резкой и болезненной реакции на них, как вы изволили предположить, я тоже до сих пор не удостаивался. - Я завершил оборот вокруг своей оси и стал ждать, перенося продолжающийся досмотр с присущим мне добрым расположением духа. Любой, кто провел бы столько лет, сколько я, с бушменами Гатойла, и думать забыл бы стесняться наготы.
- И ни одного боевого шрама! Ты что, воином никогда не был?
Я признался, что был раз или два, но заверил его в том, что Всемогущий Кразат всегда улыбался мне и обращал свой ужасный гнев на моих неприятелей.
- Хвала этому богу, - кивнул Публиан, - хоть имя его мне и незнакомо. Боюсь, чужеземец, придется мне сделать вывод, что ты у нас шпион. Как там у него с золотишком?
Воин, тщательно потрошивший мою суму, с отвращением отшвырнул последний кусочек кожи и встал, пряча меч в ножны.
- Никак нет, господин!
- Тогда поищи в одежде. Что-то не вижу я, меняла, твоего ножа. Как может человек выжить в этих краях без ножа?
- С набитым брюхом - по меньшей мере первые несколько часов.
- Или те истории, которыми ты торгуешь, настолько разорили тебя, что ты даже нож продал?
- Увы мне! - признал я. - Не истории мои упали в цене, но еда подорожала неслыханно. А хороший был нож, с костяной рукояткой, на которой были вырезаны сцепившиеся в борьбе демоны...
- Сдается мне, без него так оно будет спокойнее, - утешил меня капитан.
Я не без сожаления смотрел, как резали на мелкие лоскуты мои штаны замечательные штаны из мягкой верблюжьей кожи с ярко-алой тесьмой, которые сшила мне темноглазая Иллина. Они закрывали мои ноги до колен, оставляя лодыжки проветриваться в жаркий день. Сандалии я получил в награду за ночные празднества Семи Богов в Вейлмене - они последовали за штанами. И наконец, точно так же превратилась в жалкие клочки моя рубаха из прочной ткани, совсем еще новая - подарок караванщика с побережья, ибо обитатели Пряных Земель не знают такой одежды. Дорожная пыль всего континента приглушила ее пастельные тона, темные пятна пота изобразили на ней океаны, как на карте, и все же мне жаль было видеть ее бесславную кончину. Шляпу я сам смастерил из соломы, так что не особенно переживал, когда ее вернули в изначальное состояние.
Однако золота не оказалось и там. Публиан в первый раз за все время улыбнулся, и в его черной бороде янтарным отсветом блеснули зубы.
- Воистину твоя нищета - твое счастье, странник, ибо не могу представить себе шпиона без золота или оружия. И еще твое счастье в том, что у тебя хватило ума обратиться ко мне, дабы избежать мук голодной смерти. Как ты верно заметил, Занадон Непобедимый не без угрызений совести закрыл свои врата перед всем тем сбродом, что гонят перед собой форканцы. Ибо прими он их, они, без сомнения, загадили бы все улицы, испортили бы весь воздух и оглашали бы наши ночи своими мерзостными воплями. Лишь одно малое исключение сделано из общего правила.
- Молю вас, откройте, какое? - спросил я.
Капитан махнул в сторону лязгающей кандалами цепочки несчастных, тянувшихся из воды.
- Меня с моими людьми отрядили на поиски крепких добровольцев, не возражающих против того, чтобы помочь горожанам в нелегком труде укрепления городских стен. И пусть по сравнению с капралом Фотием ты так себе мужичок - да и позировать для статуи Балора Бессмертного в храме тебе едва ли предложили бы, - я должен признать, что ты здоров, мускулист и вполне можешь окупить ту баланду, которой наше городское начальство, возможно, не пожалеет за твою добровольную помощь.
Не обращая внимания на ухмылки столпившихся вокруг меня солдат, я нагнулся, подобрал самый большой обрывок, оставшийся от моей рубахи, и аккуратно обернул его вокруг бедер. Не могу сказать, чтобы он особо закрывал что-нибудь, но даже так я оказался едва ли не самым одетым во всей компании.
- К вашим услугам, капитан.
- Это было очевидно с самого начала, - сказал Публий.

2. КОНЕЦ ЦЕПИ

Мне не так уж редко случалось попадать в невольники. После того как я искупался в реке, это рабство показалось мне значительно приятнее большинства других, и я охотно занял место в конце цепочки, даже сам помогая застегнуть у себя на шее бронзовый ошейник. Впрочем, несколько странных моментов я не мог не отметить.
Улов был скуден. В цепочке шагало тринадцать человек, из которых только один имел шанс выжить в каменоломнях, куда нас скорее всего и гнали. Он выглядел не менее внушительно, чем капрал Фотий. Пожалуй, даже более внушительно, ибо тело его было в значительно большей степени открыто взгляду. Плохо заживший корявый шрам тянулся от его грудины вниз к бедру, а свежая рана на икре от стрелы вынуждала его слегка прихрамывать. Вся его спина представляла собой узор из розовых и желтых рубцов.
Этого титана поставили замыкающим, отделив его от остальных рабов тяжеленной длинной цепью. Когда меня приковывали за ним, он бросил на меня свирепый взгляд из-под могучих, как крепостные стены, бровей, и в джунглях его буйной бороды блеснули зубы. Мокрые пряди черных волос падали ему на плечи.
Вообще-то этого типа, как наиболее опасного, стоило бы поместить в середину, а к обоим концам цепи привязать пони. Капитан Публиан Фотий выказал удивительную некомпетентность.
Все же - кажется, я уже говорил это как-то раз Владу Оскорбителю (а может, и его деду?) - единственное, что удивляет меня, это то, чего следовало бы ожидать. Как бы то ни было, я не стал просвещать капитана по поводу допущенных им промахов. Вместо этого я безропотно принял на плечи бремя проржавевшей цепи, хоть и видел по стертым в кровь плечам шагавшего передо мной, что мне предстоят не самые приятные ощущения. Когда наш конвой расселся верхом и процессия тронулась вперед по дороге, я передвинул цепь так, чтобы две петли ее свисали мне на спину, ибо двое молодчиков с кнутами испытывали от своей работы не совсем понятное мне удовольствие.
За последнее время мои ноги привыкли к сандалиям, а цепи на солнце быстро раскалились и больно жгли кожу, но я бодро шагал вместе с остальными, беззаботно насвистывая сквозь зубы. Более всего меня беспокоило, что Занадон Непобедимый может кормить своих рабов только один раз в день, и притом утром. Будь я из тех, кто привык молиться, я бы поделился своим опасением с богами. Самым же интересным из того, что находилось в поле моего зрения, были замысловатые следы, проделанные ручейками пота на пропыленной спине шагавшего передо мной волосатого великана.
Цепь позвякивала, пони цокали подковами по дороге, а живот мой по-прежнему урчал от голода. Впрочем, свернув с Разбойной дороги, мы видели все больше возделанных полей, зеленевших под защитой городских стен. Нам встретилось несколько отрядов вооруженных воинов. Урожай до сих пор не разграбили, а деревушки не пожгли. Занятые своим делом крестьяне склонялись к земле, не обращая на нас никакого внимания.
Капитан Фотий не солгал, сказав, что всего через час ходьбы мы увидим стены Занадона. Воистину гранитные стены и сияющие шпили производят неизгладимое впечатление, и я испытал священный трепет, созерцая воочию то, что так часто являлось мне во снах. К сожалению, великий город стоит на вершине одинокой столовой горы, а потому видно его издалека, чуть ли не с противоположного конца равнины.
Вскоре нам начали встречаться торговцы, и вьючные караваны, и женщины с тюками на головах. Среди них выделялись нарядами горожане.
Климат Пряных Земель мягок, и только в холмах одежда действительно требуется для тепла. Даже зимние дожди теплы настолько, что на них можно не обращать внимания. В деревнях мужчины ограничиваются простейшими набедренными повязками. В городах же эти повязки - весьма непростое одеяние, любая деталь которого подчиняется сложным, тщательно соблюдаемым правилам. Законники не прекращают спорить из-за их расцветок, узоров, качества ткани и количества витков. Наиболее важной является высота нижнего витка. Рабы и чернь обязаны оставлять голыми обе коленки, однако с ростом статуса закрывается сначала одна коленка, потом другая. У самых богатых и уважаемых горожан повязка опускается до лодыжек.
Человеку посвященному эта повязка говорит о занятии ее обладателя, его общественном положении, состоянии, семье и боге-покровителе, о том, скольких детей он произвел на свет, - в общем, за повязками следят тщательнее, чем за любимым быком царя Клулита! Более того, все это сооружение должно закрепляться единственной булавкой, расположенной строго на пупке, - это обязательное условие. Дозволенные же украшения самой булавки достойны отдельного исследования.
Городские законы обыкновенно разрешают ношение хламид отдельным категориям населения - знати, представителям власти и духовенству, - но большинство редко носит что-нибудь выше пояса, если не считать шляп-горшков и прямоугольных черных бород. Кстати, в некоторых городах мужчинам не дозволяется жениться до тех пор, пока борода не отрастет у них до сосков - вот почему хорошенькие девушки из Ургалона известны как "нашейницы".
Что же касается женщин, то они вольны надевать все, что пожелают.

***

Лишь на закате дня добрались мы до основания пандуса, ведущего к городским воротам, и солдаты остановились дать отдых пони, да и самим перекусить немного. Они милостиво позволили нам полежать в прохладном, заросшем арыке - разумеется, после того, как из него напились пони. Жестокая кара была обещана любому, кто осмелится заговорить, и один солдат разгуливал с кнутом взад-вперед вдоль цепочки, готовый примерно наказать ослушников.
Я придвинул лицо к затылку моего соседа и выждал, пока конвоир не окажется у дальнего конца цепочки.
- Омар, - произнес я, почти не шевеля губами.
- Ториан, - донесся ответный шепот.
Я выразился в том смысле, что нам уготована работа до смерти или бесславная гибель с началом осады - для экономии съестных припасов.
Быстрый, едва заметный кивок был мне ответом. Я ободрился этим свидетельством того, что под буйной шевелюрой у Ториана имелось кое-что, кроме кости (вши не в счет). Я прикрыл глаза - конвоир подошел и снова отошел, - а потом спросил Ториана, может ли он порвать цепь без моей помощи.
Он пожал плечами. Должно быть, он полагал, что может, иначе вряд ли бы он так огорчался, лишившись заветного последнего места в цепочке.
- Если моя помощь понадобится, пригнись, - предложил я, - чтобы я мог дотянуться руками.
Еще кивок.
- Я скажу тебе, когда настанет время. И когда мы побежим, пусти меня вперед, ибо я могу найти надежное убежище.
Стражник вернулся и вновь отошел.
- А вот твоя помощь мне понадобится, чтобы тащить цепь, - нехотя добавил я. Спутник, способный порвать цепь в одном месте, может порвать ее и в двух и бежать в одиночку.
- Каменоломня? - пробормотал он. - Они не отведут нас в город сегодня вечером.
- Отведут. Я точно знаю.
Щелканье бича и вопли с дальнего конца цепочки прервали наш разговор. Как раз вовремя, подумал я. Иначе Ториан вполне мог поинтересоваться, насколько хорошо я знаком с Занадоном.

3. БОЛЬШИЕ ВОРОТА

Мы начали восхождение по пандусу. Солдаты спешились и вели пони под уздцы - столь крут и долог подъем, что специальным распоряжением по армии все возвращающиеся в город всадники поднимаются только пешим ходом, дабы не перетрудить и без того усталых лошадей. У большинства офицеров хватает ума не противопоставлять себя подчиненным, игнорируя это распоряжение, однако капитан Публиан Фотий был исключением из этого правила.
В хвосте нашей процессии возникла громада Грамиана Фотия, и выражение его лица нельзя было назвать жизнерадостным. Если точнее, оно было просто злобным. Одной рукой он вел в поводу пони, в другой держал кнут из плетеной бычьей кожи.
Некоторое время он шагал рядом с Торианом, разглядывая его так, как разглядывает силач достойного соперника, ибо статью они не уступали друг другу. Несмотря на очевидное тактическое превосходство соперника, Ториан отвечал ему столь же пристальным взглядом.
Первым заговорил воин.
- Эй, раб, хошь еще немного, а? - спросил он как о чем-то само собою разумеющемся. - Хошь, еще твою спину приукрашу?
- Нет.
- Чой-то я не расслышал. Повтори погромче.
- Пожалуйста, не порите меня больше, - буркнул Ториан.
Фотий разочарованно фыркнул и ненадолго задумался.
- Э, да у тебя рана, - заметил он в конце концов, указывая на полузаживший шрам, прочертивший торс его собеседника. - Где это тебя так, а, раб?
- В бою с форканским сбродом.
На это Фотий резонно заметил, что в будущем рабу Ториану не будет позволено сражаться ни с чем, кроме каменных блоков, каковые блоки и будут ему, рабу Ториану, несомненно, более подходящими соперниками.
Ториан признался в том, что он ни в коей мере не возражает целиком и полностью передать решение вопросов с форканцами в компетентные руки капрала Фотия и нимало не сомневается в том, что кровавые разрушители Дом-Уилта, разорители Форбина и насильники-осквернители Полрейна остановят свое стремительное наступление, откажутся от своих разрушительных планов и в ужасе обратятся в бегство тотчас же, как уразумеют, с каким противником им предстоит иметь дело. Рассудительным и, можно сказать, вежливым тоном он добавил также, что будет счастлив встретиться с уважаемым капралом в поединке один на один на любых достойных условиях, известных человеку или богу, и что ради такой возможности он готов даже дерьмо собачье выбирать из сточных канав. И еще, продолжал он, ему невдомек, с чего это капрал так обильно потеет в прохладный вечерний час, да еще и на обдуваемом ветрами холме.
Я сделал вывод, что в присутствии духа Ториану не откажешь.
Конечно, Фотий мог бы вполне резонно возразить на это, что последнее наблюдение Ториана лишено справедливости, ибо ему, капралу Фотию, приходится тащить за собой непослушного пони, да еще в густой толпе, будучи при этом в тяжеленных доспехах из бронзы и толстой бычьей кожи, в то время как на рабе нет ничего, кроме бронзового ошейника и маленькой повязки, которую можно вообще не принимать в расчет. Однако он не возразил - ибо кому из нас не приходилось порой умолкать, не в силах найти достойного ответа, и находить его значительно позже, когда спор давно окончен, а возможность упущена безвозвратно?
Предшествовавший же этому замечанию вызов благодаря хитроумному построению фраз и вовсе избежал внимания капрала, который решил отстать от Ториана и поглумиться надо мной. Что до меня, я вполне мог понять его очевидное огорчение: разве можно получить истинное удовлетворение от бичевания закованного в цепи пленника? К тому же царившая на пандусе толчея не давала руке простора, необходимого для получения мало-мальски ощутимого результата.
В большинстве известных мне стран путешественникам полагается держаться одной стороны дороги - какой именно, решается постановлением городских властей. Однако на пандусе Больших Ворот Занадона Непобедимого, согласно местным законам, всем входящим предлагалось идти посередине, в то время как выходящим - спускаться по краям. Не знаю, что послужило причиной такого решения, зато я воочию убедился в том, что результатом его является полное смятение в тех случаях, когда движение по пандусу достигает своего предела - а именно это и имело место в тот вечер. Стоит добавить, что парапет пандуса невысок, а высота, с которой предстоит падать любому, кто с него сорвется, - значительна.
Капрал Фотий созерцал меня не без любопытства, ибо кто, как не я, был тем безумцем, что сам явился к его дяде Публиану и, можно сказать, сам напросился, чтобы его забрали в рабство. В отличие от остальных я не казался ни изможденным, ни забитым. Да что там! То, что я сумасшедший, он мог понять уже по моей улыбке.
- Рассказчик историй, значит, а? - хмыкнул он.
- Меняла историй, - вежливо поправил я его. - Я рассказываю вам, вы рассказываете мне. Честный обмен, никакого подвоха.
Лязгнув бронзой, капрал пожал плечами:
- Ну, валяй.
Некоторая заминка с началом рассказа произошла по причине спускавшегося нам навстречу верблюжьего каравана. Фотиев пони отреагировал на него так, как все пони обыкновенно реагируют на верблюдов. Впрочем, капрал унял неразумное животное, врезав ему по загривку мощным кулаком. Пони пошатнулся, но не упал. Вслед за этим капрал приготовился слушать, и я наконец мог начинать.
- С тех пор, как я попал в Пряные Земли...
- Так ты, значит, не здешний?
- Нет, - признался я. - Я рожден на острове Вечнотуманном, далеко на севере. Мой отец был резчиком по кости, а мать - профессиональным борцом. Так вам рассказывать историю про Вечнотуманный или про Пряные Земли?
- Пряные Земли, ясное дело.
Мне было все равно.
- Ну что ж. С тех пор, как я попал в Пряные Земли, я часто слышал рассказы про озорного бога Наска.
- Чегой-то не слыхал о таком.
- Он бог всех дверей и всех начал.
- А, так ты о Неске.
- Возможно, здесь он известен как Неск. Говорят, что он еще и бог юности, питающий особое пристрастие к девственницам. Множество преданий утверждает, что он знал в этом толк, чего в общем-то вполне можно ожидать от столь полного юных сил божества. Так вот, среди жителей Вейлмена бытует, например, предание о том, как Небо, Отец Богов, застал как-то Наска в водах реки Натипи в обществе смертных дев. Будучи несказанно огорчен недостойным поведением непутевого сына, Небо приказал ему совершить тяжкий труд за каждую девственницу, которую тот столь бесцеремонно лишил чести, дабы плоды этих трудов вечно напоминали смертным о его грехе.
- А что он делал с этими девственницами?
Я вздохнул.
- О подробностях история умалчивает, но мне кажется, он делал с ними в точности то, что вы, капрал, делали бы, оказавшись в обществе столь прелестных созданий в уединенном местечке. Так вот, работа, которую пришлось выполнять Наску, состояла в сооружении монументов столь величественных, что ни один смертный не смог бы повторить такого.
- А сколько девственниц? - перебил он меня с неподдельным интересом.
- Воистину ваша проницательность, капрал, достойна восхищения, ибо вопрос ваш затрагивает самую суть тайны! Ведь зная, сколько монументов оставил на земле бог, мы узнаем и сколько дев он использовал без зазрения совести. Общее же число различные рассказчики оценивают по-разному. Впрочем, все сходятся на том, что гранитный пандус Занадона, поднимающийся на столь головокружительную высоту, должен заслуженно расцениваться как первое из всех удивительных творений бога. Надеюсь, вы не будете с этим спорить?
Грамиан Фотий обдумал этот вопрос, наморщив лоб под тяжелым шлемом в явственном мысленном усилии. Однако прежде, чем он успел ответить, процессия остановилась, уперевшись в пробку у самых городских ворот. Злобно бормоча что-то, он протиснулся вперед посмотреть, из-за чего возникла заминка.
Поэтому я так и не узнал его мнения на этот счет.

***

Избавившись от необходимости развлекать капрала, я с облегчением уложил давившую мне на плечи цепь на землю. Лишь после этого, разминая затекшие плечи и потирая царапины, смог я по достоинству оценить чудеса, открывшиеся моему взору.
Воистину никакими словами невозможно описать Большие Ворота Занадона Непобедимого.
Сами ворота крепки и мощны - в толщину каждая створка достигает человеческого роста - и сколочены из могучих дубов Гилийского леса, окованных бронзой. Лебедки, открывающие и закрывающие ворота, приводят в движение упряжки сильных волов, отчего процесс этот занимает довольно много времени. Но так долог подъем с равнины и так высоки сторожевые башни, что ни один захватчик не в силах поспеть к воротам так быстро, чтобы помешать им затвориться.
Не мудрено, что ворота часто называют вторым из чудес Наска.
А гранитные стены, окружающие город, заслуженно считаются третьим. Насколько хватало глаз, тянулись они в обе стороны от ворот, словно продолжение отвесных склонов. По-моему, за свою жизнь я повидал больше городских стен, чем многие другие, но нет таких, чтобы могли сравниться с окружающими Занадон. Зачем городским властям вздумалось наращивать стены еще выше - на этот вопрос не нашел бы ответа и бог.
И все же я - равно как и большинство попадающих в город - склоняюсь к мнению, что еще большим чудом можно считать две фигуры, стоящие по сторонам от ворот. Я никогда не видел их в своих снах. Высеченные из того же тепло-бурого камня, что и стены, статуи казались живыми. Глаза из слоновой кости и черного янтаря усилиями древних мастеров смотрели так пристально и пронзительно, что ни один из входящих в город не мог избежать их устрашающего взгляда. Они следили за каждым путником с того самого мгновения, как он ставил ногу на основание пандуса. Ни один смертный не мог попасть в Занадон, не замеченный его богами.
Слева стояла святая Майана, справа - Балор Бессмертный. Вечные любовники, родители и хранители Занадона, дети-близнецы Отца-Неба и Матери-Земли.
Майана увенчана серебряным полумесяцем, одни рога которого в четыре раза превышают человеческий рост. Сосцы ее - огромные драгоценные рубины, волосы на голове ее убраны алмазами, низ живота - сапфирами. Балор Бессмертный выше даже Майаны. Меч его и броня из чистого золота, борода из темного железняка.
Мои восторги были прерваны проходящим мулом, сделавшим попытку укусить меня за колено. Я поспешно отпрянул и чуть было не упал, дернув цепь, связывавшую меня с Торианом. Гигант поперхнулся и что-то злобно пробормотал.
Я извинился и дал мулу хорошего пинка по задней части тела. Мул вскинулся и полетел вниз по пандусу, чудом избежав столкновения с двумя жрецами в желтом и тяжело груженным носильщиком. А потом толпа скрыла от меня их всех.
Точно так же скрыла она от нас и конвоиров, так что мы без помех могли разговаривать.
- Сдается мне, - заметил я, - что форканцам нет особой нужды захватывать Занадон. Если им и не удастся проникнуть в город, ничто не мешает им ободрать эти два изваяния. Тут столько ценностей, сколько им не собрать, разграбив все города Пряных Земель.
Ториан усмехнулся в спутавшуюся бороду, и в его угольно-черных глазах вспыхнул хитрый огонек.
- Тогда ты, быть может, не слышал, что приключилось с Сусианом, о Меняла Историй?
Я признался, что слышал о нем как о великом царе Феребианском, а также смутно помню что-то про его зверства и завоевания, однако понятия не имею о том, какое отношение он имел к Занадону Непобедимому.
- Так слушай же, - сказал великан, - ибо на том самом месте, где ты сейчас стоишь, Сусиан и встретил свою судьбу - кару, которую он, несомненно, заслужил всеми своими зверствами. Покорив все народы от хребта Култиар и до самого моря, от Форбина и до Соанских окраин, Сусиан Феребианский явился в расцвете своего могущества помериться силой с Занадоном, и потемнела земля от его полчищ.
- От настоящих полчищ земля всегда темнеет, - заметил я.
- Ну, значит, потемнела сильнее обычного, - настаивал Ториан. Разумеется, ворота захлопнулись у него перед носом. Он трижды обошел вокруг города, обещая сохранить жизнь всем, кто сдастся на его милость, а жрецы кидали в него со стен кошками.
- Почему кошками?
- Не знаю, этого не говорится. Наверное, по наитию.
- Несомненно, - согласился я и извинился за то, что перебиваю.
- Тогда Сусиан, думая в точности так же, как ты, что ободрать охраняющих город бога с богиней будет вполне достаточно, чтобы окупить расходы на военную экспедицию, начал сооружать леса. По обе стороны от пандуса, я полагаю.
- Серьезный замысел, - признал я. - Ведь до божественных ног еще сотня локтей отвесной скалы.
- Вот именно. И горожане безжалостно забрасывали его камнями, нанеся серьезный урон строителям и еще больший урон - их воинскому духу. И тем самым расстроили его планы.
- Твоему рассказу недостает художественного завершения. И что же, могущественный Сусиан просто так взял и ушел, махнув на все рукой?
Ториан обеими руками раздвинул гриву волос, падавшую ему на лицо.
- Вовсе нет. Он соорудил таран невиданной длины, собираясь обрушить на ворота, которые ты лицезреешь ныне, всю мощь своей армии. И столь многочисленны были его легионы, что, взявшись за таран, они заполнили весь пандус от самого основания и до места, где мы сейчас стоим.
- Ага! Вся эта история начинает пахнуть неотвратимой катастрофой.
- Совершенно верно. Прежде чем они успели протаранить ворота, створки распахнулись, и на них обрушилось все Занадонское войско с самим Балором во главе.
- И кровь лилась рекой?
- И кровь лилась рекой.
- И они бежали как последние трусы?
- Не совсем. Сусиан, разумеется, был сражен самим Балором.
- Разумеется. Но кто-то ведь должен был спастись? Пандус не так уж широк, значит, те, кто стоял внизу, вполне могли бежать.
- В том-то и дело, что погибли все до одного! Не спорю, Балор и его войско уничтожили лишь авангард, но поток крови был столь силен, что утопил арьергард и смыл его в Иолипи! Так что не осталось ни одного уцелевшего, чтобы домой, в Фереби, принести эту историю.
- Ну что ж, удачно, - признал я. - Воистину эпическое видение событий. Благодарю тебя, Ториан.
- Всегда к твоим услугам. Однако позволь заметить, что наша стража далеко и не смотрит на нас, а я вполне созрел, чтобы испытать крепость моих рук на этих мерзких путах и оковах. Есть тут одно звено, на вид послабее соседних.
- Да обуздает твое терпение бурлящую в тебе силу, - сказал я. - Здесь нам негде укрыться. - Я обвел рукой заполненный беженцами, мулами и верблюдами пандус. - Допустим, два беглеца могли бы затеряться в этой каше, но нам нужно укрытие и защита. Форканцы на подходе, так что нам нужно попасть в город.
- Другой возможности может и не представиться, - нахмурился великан, бросив на меня подозрительный взгляд.
- Представится, - заверил я его. - Разве не говорил я тебе раньше, что они доставят нас к воротам, а не в какую-нибудь отдаленную каменоломню? Доверься мне. А главное - доверься богам! Сегодня мы с тобой будем спать на свободе и в Занадоне Непобедимом, обещаю тебе.
Ториан пристально посмотрел на меня и пожал своими мощными плечами.
- Ты так веришь в силу молитвы?
- Я никогда не молюсь, - с негодованием возразил я. - Нет на свете худшего заблуждения. А теперь - цыц, ибо сдается мне, наши пленители возвращаются.
У меня не было причины говорить так; я хотел лишь получше изучить обстановку, ибо она заслуживала внимания. Я предался созерцанию. Одна створка ворот закрыта, проход бурлит визжащей, дерущейся толпой.
Солдаты в бронзовых доспехах, сияющих в лучах заката кроваво-красным блеском. Они протягивают руки в мольбе, выкликая свои подвиги и названия битв, в которых участвовали...
Толстые купцы в разноцветных хитонах возмущенно кричат, что их грамоты в полном порядке и нет никаких оснований изгонять их из города...
Уверенные смуглые горожане, невозмутимо предъявляющие свои бумаги и пропускаемые в обе стороны с поклоном...
Вьючные животные, повозки, рабы, несущие паланкины...
Посол со своею свитой в золотых одеждах, пунцовые от оскорбления, нанесенного их августейшему монарху в их лице. Их бесцеремонно заворачивают от ворот...
Благородные дамы в шелках и драгоценностях, готовые продать свое тело каждому, кто предоставит им кров в городе...
Богатей, со слезами на глазах предлагающие последнее...
Форканцы наступали.
Я вздохнул. Сколько замечательных историй я мог услышать! Надо же, какая ирония судьбы: когда весь этот хаос утихнет, нас - четырнадцать полуголых мужчин в цепях - запустят туда, куда так рвутся эти несчастные. Запустят, конечно, только на время - пока мы не закончим работу или работа не прикончит нас. Я с трудом сдержал улыбку. Я вообще склонен к иронии.
Далеко внизу погружалась в темноту равнина. Тут и там, повсюду, насколько хватало глаз, вспыхивали огоньки костров - это стояли лагерями беженцы побогаче: царьки, бросившие свои города на растерзание, побитые генералы с остатками своего войска, изгнанные со своих земель племена горцев. Все они пришли изъявить преданность Занадону Непобедимому, заплатив за убежище кровью и мускулами молодых мужчин. Ничего, эти молодые мужчины еще предпочтут попасть в город хоть рабами - также на время, пока их вожди голодают вне городских стен. Их косточки обгложут форканцы. А может, и сами занадонцы. Все зависит от времени, решил я.
О, истории, собранные на равнине! Десять тысяч жизнеописаний... любовь и смерть, насилие и жертвенность, ненависть и дружба. Сумей я растянуть один вечер на целую жизнь - и то не успел бы собрать их все. Но даже от той малости, которую я мог бы выслушать, мне пришлось отказаться ради того, что ждало меня внутри стен Занадона Непобедимого.
Край солнца коснулся горизонта, щелкнул кнут, и нас погнали через ворота в город.

4. ПОБЕГ

Вид, который открывается страннику, вступающему в древний Занадон, был воспет бесчисленными поэтами с тех самых времен, когда зародился туризм. Увы, мне не посчастливилось: все, что видел я, входя в город, - это широкую спину Ториана.
Впрочем, я не унывал, ибо считаю уныние одним из наихудших грехов. Я шагал, стараясь не думать о голоде и усталости и делая все возможное, чтобы забыть про тяжелые цепи. Честно говоря, я рад был ускользнуть от пронизывающих взглядов богов, охраняющих город, - очень уж угнетала меня их подозрительность.
Но я хотел увидеть город.
Наше продвижение было медленным; то и дело мы вообще останавливались. Тогда я приподнимался на цыпочки и пытался бросить взгляд через плечо Ториана на легендарные красоты великолепнейшего города. Я видел их сквозь лес похожих на горшки шапок, но все же видел.
- Что ж, впечатляет, - пробормотал Ториан. - Как правило, я не одобряю показной роскоши, но тут избыток роскоши даже вульгарность превращает в произведение искусства.
- Говорят, что точное количество башен неизвестно до сих пор, а куполам нет числа, - заметил я.
- Но у них всего один храм. Негусто, я бы сказал.
- Возможно, следствие узколобости.
- Я удержусь от дальнейших сравнений.
Я рассказал ему, как поэт Фимлу, воспевая красоту нового царского дворца в Ургалоне, охарактеризовал его как "достойный зваться трущобой в Занадоне", и царь вознаградил его лесть золотом.
Ториан покрутил головой в тесном бронзовом ошейнике и бросил на меня скептический взгляд.
- Монархи редко способны оценить подобную тонкость метафор.
- Расплавленным золотом, - признался я. - Он залил его Фимлу в глотку. Однако все описания сходятся на том, что этой улице нет равных.
Большой Проспект, о котором я говорил, вымощен белым мрамором и достаточно широк, чтобы по нему прошло войско по пятьдесят молодцев в ряд. Особняки и дворцы, фонтаны и статуи, тенистые деревья, которых хватило бы на небольшие джунгли. Если смотреть от городских ворот, он сужается, как наконечник стрелы, упираясь в ступени храма, стоящего на противоположном конце города, на самой высокой точке горы.
Сам по себе зиккурат, несомненно, величественное сооружение, увенчанное Обителью Богини, хотя все, что я мог разглядеть от ворот, - это блик на ее золотом куполе. И все же пирамида как-то теряется рядом со статуями, стоящими от нее по обе стороны, Майаной и Балором. Собственно, чертами они мало отличаются от изваяний, охраняющих вход, но гораздо выше и крупнее их. Орлы, кружащие в небе у их голов, кажутся малыми воробьями, и от глаз их трудно укрыться, где бы ты ни был в городе.
Итак, я снова оказался под пристальными взглядами богов-близнецов. Они наверняка видели, как я выглядываю из-за плеча Ториана, и я понял, что их неприветливость действует мне на нервы.
- Воистину, - пробормотал я, - нет города по Эту Сторону Радуги, который охранялся бы богами лучше, чем Занадон Непобедимый.
- Звучит как молитва, - заметил Ториан.
- Вовсе нет. Простая констатация факта.
На этом наш разговор оборвался, ибо цепи дернули нас вперед. Насколько хватало глаз, Большой Проспект был забит народом - горожанами и солдатами. Рабы с факелами протискивались через толпу, прокладывая дорогу своим господам. Запахи людей и животных смешались с ароматами готовящейся пищи. Направлявшиеся в город телеги с провиантом с трудом разъезжались с порожними, спешащими из города: пони, мулы и верблюды ржали и вопили; и все, казалось, размахивают кнутами, извергают проклятия и выкрикивают команды. Рыдающих богатеев, которым все-таки удалось купить себе право войти в город, методично раздевали, превращая их в толпу нищих, которых можно будет с рассветом изгнать из городских пределов, как того требует закон. Благородных дам разводили по работам, на которые они согласились.
Процессия снова застопорилась, и я вновь привстал на цыпочки. Майана и Балор все стояли над городом, красные в лучах заката - словно их прогневило зрелище столь невероятного столпотворения. И опять они смотрели прямо на меня.
Все это время капитан Фотий и его воины пытались проложить нам дорогу сквозь толпу. Они устали, им не терпелось закончить дело и разойтись по домам. Они толкались, и пинались, и выкрикивали охрипшими голосами ругательства, но так ужасна была толчея, что все их усилия пропадали почти что даром, а небо мало-помалу темнело, отчего дымные факелы, казалось, горели все ярче.
И тут-то наконец представился давно ожидаемый случай. Но не будь я наготове, меня бы наверняка убило. На одной из телег лопнула бечева, крепившая большие бочки с вином, и те с грохотом покатились в разные стороны. Лошади, впряженные в следующую телегу, вскинулись и понесли.
- Давай! - крикнул я и бросился на спину Ториану, обеими руками схватившись за цепь между нами. Ториан схватился за цепь перед собой, намереваясь порвать ее, но не успел. Обезумевшие лошади как лемехом прошлись по толпе и врезались прямо в цепочку скованных рабов.
Остальные двенадцать рабов погибли мгновенно - им просто сломало шеи. Многим стражникам и случайным прохожим повезло гораздо меньше. Меня протащило цепью и швырнуло прямо в толпу уличных фокусников, и акробатов, изгоняемых из города как недостойных. Я думал, что бронзовые оковы раздавят меня, но они лишь послужили защитой, когда меня волокло через эту бойню.
Когда я наконец остановился, я лежал под телегой, прижимаясь носом к заднему колесу, едва не переехавшему мне шею. По неописуемому шуму я заключил, что жив, и позволил своим рукам ослабить мертвую хватку на цепи. Повернув голову, я увидел знакомую спину Ториана, хоть и в непривычном ракурсе. Спина шевельнулась, напряглась и произнесла громкое "Ха!".
Освободившись от лежавшего перед ним трупа, Ториан перекатился на бок. Его борода и волосы были забрызганы кровью.
- Ты расточительно используешь свои силы, Чародей! - сердито сказал он.
Я ухитрился издать в ответ несколько неразборчивых звуков.
- Может ли твое волшебство разорвать эти оковы? - поинтересовался Ториан.
Я отрицательно мотнул головой, облизнул губы и почувствовал вкус крови, хотя, возможно, и не моей.
Ториан намотал цепь на кулаки. Мышцы его мощных рук вздулись как дыни, а на лбу выступили жилы. Я присоединился к нему, и мы стали тянуть вдвоем. Цепь натянулась, но не рвалась. Мы сдались и некоторое время сидели, жадно глотая воздух.
- Жаль, - вздохнул великан. - А мне казалось, было там одно слабое звено. Так или иначе, я в настроении совершить небольшую прогулку по местным достопримечательностям, памятникам истории и культуры и в этой связи предлагаю тебе отправиться вместе со мной - и с этой цепью, - дабы расширить кругозор, созерцая столь великолепные объекты.
Я не стал возражать.
Мы выбрались из-под телеги и не без труда поднялись на ноги. Зеваки устремились помогать раненым, не забывая при этом обмениваться живописными подробностями собственного чудесного спасения; им приходилось очень стараться, чтобы перекричать вопли и стоны. Пламя факелов металось на ветру. В общем, мы, два раба, были во всей этой сумятице почти незаметны.
- Тяжело! - прохрипел я, указывая на цепь, по-прежнему висевшую у меня на шее. Даже с раненой ногой Ториан наверняка справился бы с дополнительной ношей лучше, чем я.
- Извини за бесцеремонность, - сказал гигант и схватил меня в охапку. Изображай тяжелораненого - если сможешь, конечно.
- Попробую, - простонал я.
С воплями "Врача! Врача!" устремился Ториан сквозь толпу, используя меня в качестве тарана. Мы уже почти выбрались из толчеи, когда столкнулись лицом к лицу с капралом Грамианом Фотием.
Судя по его виду, наши имена могли и вылететь у него из головы, но лица тем не менее показались знакомыми. Он сказал "Эй!", потом "У?" и, громыхая броней, рухнул под ударом Торианова кулака. Ториан наступил ему на лицо и продолжал бежать. Где-то за спиной слышались крики. Встречные пешеходы спешили убраться с нашего пути, и мы нырнули в темный переулок.
Хромая сильнее обычного, Ториан все-таки прибавил ходу. Мы свернули за угол и оказались в еще более узком переулке, по обе стороны которого тянулись высокие глухие стены, а крышей служило вечернее небо. Переулок показался мне знакомым.
- Погоди здесь, - сказал я.
Ториан остановился и, тяжело дыша, опустил меня на землю.
- Снова волшебство?
- Никакого волшебства. - Я стащил с плеч несколько локтей цепи. Видишь шипы - вон над теми воротами?
- Весьма прискорбное проявление негостеприимства, - кивнул великан, принимая у меня цепь. Насколько это было возможно в темноте, он прицелился, сделал несколько взмахов цепью и метнул. Цепь с легким звоном перемахнула через ворота, едва не оторвав мне голову, и конец ее упал за ограду.
- Ух! - только и сказал я, приподнимаясь на цыпочки, чтобы вздохнуть.
Ториан подергал цепь.
- Кажется, зацепилась за один из шипов, - покорно сказал он. - Правда, никакого волшебства?
- Ты бы оставил небольшой запас с этой стороны, - прохрипел я.
- В следующий раз буду иметь в виду; - Здоровяк сложил руки в замок и подсадил меня не слишком высоко, поскольку цепь между нашими ошейниками была длиной в локоть. Я оперся коленом о его плечо и балансировал так, пока не нашел пустой ошейник, послуживший отличной опорой для ноги.
Ториан обошелся без этого. Используя цепь как канат, он подтягивался на руках, отталкиваясь ногами от деревянных досок ворот. Что до меня, я предпочел использовать ошейники в качестве ступенек. Вся эта процедура вышла чрезмерно шумной и неудобной, ибо соединявший нас отрезок цепи изрядно ограничивал свободу действий. Цепь колотила по воротам, ворота стучали петлями и гремели замком, я колотился о них всеми частями тела, а Ториан сыпал замысловатыми ругательствами. Странно, что на этот шум не сбежалось полгорода. Я изо всех сил старался не думать о том, что случится с моей шеей, если я упаду. Особенно если великан упадет вслед за мной.
Когда мы наконец добрались до верха ограды и заглянули во двор, мы были почти без сил. Клочок земли под нами явно служил кухонным двором какого-то большого особняка. Из окон струился опасно яркий свет, однако до сих пор ни одна душа не вышла посмотреть, что за шум такой у ворот.
Мой спутник тоже обратил внимание на странную тишину в доме.
- Даже собак - и то нет.
- Может, нам посчастливилось вломиться в приют для глухонемых? предположил я.
Ториан начал осторожно перелезать через верх ограды, стараясь не задеть острые шипы. Случись ему упасть, и он своей тяжестью неминуемо увлек бы меня за собой, нанизав на острия. Впрочем, об этом я тоже старался не думать.
Когда он повис на руках, держась за край ограды, я последовал за ним, и мне посчастливилось благополучно миновать шипы. Любой, проходивший по переулку, не мог бы не заметить двух явных взломщиков в лохмотьях, занимающихся акробатикой в ярком свете из окон особняка. Да и обитатели его наверняка бы заметили нас, хоть раз глянув в окно.
Удивительно только то, чего ты ожидаешь.
Так мы висели бок о бок, пока Ториан пытался освободить цепь, как назло застрявшую на шипе. Как раз когда я решил, что мои руки вот-вот соскользнут - кстати, все это время Ториан висел на одной руке, - он справился с трудностями, просто-напросто вырвав шип из дерева.
- На счет "три", - выдохнул он. - Раз... два... три!
Послышалось два шлепка и звон цепи. Минуту мы просто сидели рядом, задыхаясь и обливаясь потом.
Из-за забора послышались недовольные голоса и шлепанье сандалий по мостовой.
- Твое умение рассчитывать время выдает истинного профессионала, заметил Ториан. - Должно быть, ты проделывал это сотни раз.
- Истинный художник никогда не повторяется, - с достоинством отвечал я. - Последователи Гасмарна Невообразимого избегают есть птицу. Твои религиозные воззрения не запрещают тебе этого?
- Скажи, не вызван ли твой интерес к моим религиозным воззрениям вон тем жареным гусем, что остывает на подоконнике?
Я кивнул и добавил, что, мне кажется, он сможет дотянуться до него.
- Уверен, что ты ошибаешься, однако давай попробуем.
Мы разом поднялись на ноги. Подобно сиамским близнецам, зашагали мы через двор. Ториан и впрямь не дотянулся до гуся, однако на сей раз я сцепил руки в замок, подсадив его, - показать, что и я на что-то гожусь. С моей помощью ему удалось ухватить добычу, и он со звоном спрыгнул на землю.
- Ух ты! Горячий, гад!
- Не люблю, когда ворчат по поводу и без повода. Посмотрим лучше, что содержится в этой изящной амфоре.
Ворота, через которые мы перебрались, были достаточно широкими, чтобы в них могла проехать телега, а настил у дома, несомненно, предназначался для разгрузки. Там стояло несколько высоких глиняных сосудов с залитыми воском горлышками. Я глянул на печати.
- Не оливковое масло, это точно.
- Это радует.
- Похоже, вино. Послушай, твои религиозные убеж...
- Не бери в голову. Теперь найти бы еще укромное местечко, чтобы его распить. Как насчет убежища, Чародей?
Я огляделся. Здесь просто не могло не найтись какого-нибудь убежища. Выкрашенные в белый цвет сараи-кладовые были накрепко заперты. Вполне возможно, в них хранились не только съестные припасы, но и товары на продажу. Так или иначе, двери их были сооружены с целью не только противостоять грабителям, но и привлечь побольше внимания к попытке взлома.
Еще одна дверь вела в дом, да и в окна можно было бы залезть при желании - если бы мой друг отогнул прутья решетки. Я как раз обдумывал эту возможность, когда услышал за дверью приближающийся смех. Кто-то шел к выходу. Я знал, что где-то должно... Я повнимательнее пригляделся к настилу для разгрузки.
- Видишь эти ступени? - спросил я. - Отменно сделаны, правда? Крепкий камень, тщательно подогнанный, но уложенный всухую. Если ты хоть на секунду перестанешь чавкать, я не сомневаюсь, что ты смог бы приподнять верхнюю ступеньку за край.
Ториан бросил птицу и взялся за каменную плиту. Его мускулы напряглись, и камень неохотно, но поддался. Я подпер камень кувшином с вином, потом сунул в образовавшуюся щель цепь и вслед за этим забрался туда сам ногами вперед. Высота нашего убежища была недостаточной, чтобы стоять во весь рост, да и площадь невелика - под настил оно не заходило, ограничиваясь размером лестницы. И не важно, что вымощено оно было битым стеклом, - в ту минуту я даже этого не заметил. Ториан с гусем пролез вслед за мной и приподнял камень плечом, чтобы я мог забрать амфору.
Плита с негромким скрежетом легла на место, и мы оказались в полной темноте.
Довольно долго единственными звуками в тесной каморке были чавканье и бульканье.

1 Следующая страница


Разбойничья дорога 2

5. ИСТОРИЯ ОМАРА

- Не думаю, чтобы на этих костях что-то осталось, - заметил я. - Но может, ты хочешь обглодать еще?
- Еще бы! Я так просто не сдаюсь. Еще вина?
- Пожалуй, хватит. Неплохого урожая, но от него клонит в сон.
Послышался хруст костей.
- Ты обещал мне, - произнес Ториан с набитым ртом, - что мы уснем этой ночью в Занадоне вольными людьми. Не сочти меня неблагодарным, но я рассчитывал на помещение поуютнее.
- Это временно. Я выбрал его, исходя из принципов уединенности и тишины. Правда, должен признать, с вентиляцией здесь неважно.
- И моя левая коленка упирается в мое же правое ухо. И потом, давно усопшие мастера, соорудившие это место, - да упокоит Морфит их души! похоже, использовали его для свалки обломков. Они исключительно больно ощущаются пятками, да и прочими частями тела тоже.
- Напротив, в этом его преимущество. Теперь, когда мы утолили голод, я предлагаю использовать эти обломки, чтобы перепилить наши цепи.
Ториан одобрительно фыркнул:
- Ослабь хоть одно звено, а уж с остальным я справлюсь. Вот только ошейники, черт, толстые.
- Боюсь, что так. - Я нащупал подходящий обломок и принялся за работу.
Дыра, в которой мы спрятались, и впрямь не отличалась особыми удобствами. В ней воняло вином, гусятиной и кровью, в которой мы оба измазались с головы до пят. Кроме того, даже не будь мой спутник таким гигантом, в ней все равно было бы тесно.
- Если ты вдруг ощутишь у себя на теле мои руки, друг Омар, не подумай ничего дурного. Я лишь пытаюсь нашарить вторую твою цепь, чтобы помочь тебе.
- Доброта твоя превосходит все ожидания, - поспешно сказал я, - но мне кажется, лучше заниматься ими по очереди. В конце концов нам предстоит провести здесь не один час в ожидании, пока город утихнет, а у меня на шее и без того достаточно царапин и ссадин.
- Разумеется. Прости мою недогадливость.
Некоторое время он глодал кости, и хруст их не уступал в громкости скрежету камня по металлу.
- Твои способности приводят меня в изумление, о Меняла Историй, заговорил он наконец тем же извиняющимся тоном. - Ты не обидишься, если я задам тебе вопрос личного характера?
- Спрашивай, и я отвечу.
- Тогда поведай мне, как далеко простираются пределы твоего волшебства? Почему столь могущественный чародей предпочитает стирать пальцы в кровь, перепиливая цепь каменным обломком, словно дикарь из пустыни Хули? Зачем тебе было страдать от боли, жары и унижения в связке с рабами? Ответь же, ибо подобное противоречие сводит меня с ума.
- Клянусь честью и всем, что для меня свято, друг Ториан, но это истинная правда: я не чародей! И я не обладаю теми силами, что ты мне приписываешь.
- Ой ли? Ты продемонстрировал способность предсказывать будущее и умудрился посеять среди жителей этого великого города воистину дьявольский хаос. Твоими усилиями крошечное звено цепи с первой же попытки зацепилось за острие на заборе - и не простое острие, ибо почти все шипы на этом заборе проржавели и едва держались. Редкие шипы заменены на новые, но именно на такой и упала цепь, как ты и говорил, обеспечив успех тобою же обещанного побега. Пища, и питье, и убежище - все ждало нас, и наш побег остался незамеченным по обе стороны ограды.
- Исключительно везение.
Ториан негромко зарычал - подобный звук издает очень, очень крупный хищник, пребывающий в сильном раздражении. Пожалуй, только в эту минуту до меня дошло, что мой спутник и впрямь не кто иной, как хищник немалых размеров, обладающий отменной способностью, чтобы не сказать - склонностью - к насилию. Будить в нем зверя было бы неразумно в любых обстоятельствах, а уж тем более деля с ним столь тесное пространство.
- Поверь мне, я не чародей и не провидец, - сказал я. - Я верю богам, вот и все.
- И отказываешься молиться? Сам ведь сказал.
- Молиться? Молитва - это жалоба, или попрошайничанье, или бестолковое хныканье. Я не утомляю богов, рассказывая им то, что им известно и без меня. Тем более не испрашиваю у них совета. Я принимаю все, что бы они мне ни ниспослали, будь то радость или страдание.
Я молча продолжал царапать металл, время от времени высекая случайный сноп искр. Великан, судя по всему, обдумывал мои слова - это явственно отображалось на его суровом лице.
- И ты не благодаришь богов за их милость?
- Если и благодарю, когда моя жизнь приятна, можешь не сомневаться: точно так же проклинаю их, когда болен, ранен, голоден или жажду обладать женщиной. Или оплакиваю ушедшего друга, - добавил я, вспомнив темноглазую Иллину.
- И ты никогда не ищешь их помощи в беде? Боюсь, когда-нибудь они могут испытать твою выносливость.
- Они уже делали это раз или два, - ответил я. - Я переношу невзгоды безропотно. Они знают, что создали меня смертным и хрупким. Когда-нибудь они убьют меня. Никто не может избежать смерти. Впрочем, я и жизнь принимаю - принимаю такой, какая она есть.
- Значит, ты просто игнорируешь богов, навлекая на себя их гнев?
- Вовсе нет! Я всегда стараюсь развлекать их. - Я усмехнулся. - Друг Ториан, - я горд тем, что могу назвать тебя так, - ты одарил меня историей Сусиана Феребианского, и я теперь на одну историю богаче. Хочешь, я верну тебе долг, поведав мою собственную историю?
- Я весь внимание.
- Отлично. - Мгновение я собирался с мыслями. Мне и раньше приходилось рассказывать в полной темноте - собственно, в разное время мне приходилось делать почти все, что только можно делать, - но при этом ты всегда ощущаешь себя несколько странно. Невозможно рассказать одну историю дважды одними словами. Рассказ должен кроиться по слушателю, как перчатка - по руке, а в темноте как увидишь реакцию слушателя.
И еще: я до сих пор не раскусил до конца этого великана. На первый взгляд он казался грубоватым увальнем, хотя отчасти это объяснялось его неухоженной внешностью и теми условиями, в которых я с ним познакомился. Он мог быть осторожен в движениях и изящен в речах. Он утверждал, что сражался с форканцами, а ведь мало кто выжил, чтобы хвастаться этим. Рана, изуродовавшая его торс, могла его запросто прикончить. Словом, любопытный экземпляр.
- Родился я, - начал я свой рассказ, - лет сорок назад, в большом приморском городе Куарите, на Павлиньем побережье Лейлана. Он расположен далеко отсюда, на востоке, за бурными морями, хотя тебе, быть может, доводилось слышать о знаменитых фарфоровых чашах для омовения пальцев или даже о Куаритской Терке - забавном приспособлении для казни преступных элементов. Мои родители держали постоялый двор, "Кованую лилию", недалеко от гавани. Это были трудолюбивые и честные люди.
- Честные???
- Ну, относительно. Разумеется, они могли оказать какому-нибудь одинокому путнику услуги, о которых он и не просил, но они всегда старались соблюдать меру и, уж во всяком случае, следили за тем, чтобы останки были преданы земле со всеми почестями. Как часто говаривал мой батюшка, слишком строго следуя закону, нормальный труженик никогда не сможет платить налоги - и в этом он, несомненно, был прав. При всем при том они всегда считали, что качество обслуживания и умеренные цены верный путь к успеху в делах.
Как я уже говорил, их заведение было расположено недалеко от гавани, так что пользовалось заслуженной популярностью у моряков и торговцев экзотическим товаром. Мои самые ранние воспоминания о том, как я ползаю под столами в поисках потерянных монет и подлизываю пролитое пиво.
- Наверное, это было для тебя счастливое время.
- Конечно, счастливое. Но с еще большим удовольствием вспоминаю я отрочество, когда я часами слушал рассказы моряков о дальних странах и сказочных городах. Именно тогда, как губка впитывая в себя истории о людях и богах, неведомых в Лейлане, я на всю жизнь приобрел интерес к анекдоту как форме искусства.
- Можно сказать, в этом искусстве ты преуспел.
- Ты переоцениваешь мои способности. Все же через некоторое время я составил себе небольшой репертуар из матросских баек и начал рассказывать их сам, развлекая клиентов и совершенствуя стиль изложения. Должен признаться, в своей отроческой невинности я порой грешил, преувеличивая отдельные детали, однако могу с гордостью сказать, что я вырос из этого и научился никогда не отклоняться от истины.
Я забыл упомянуть, что был единственным сыном в семье. Боги даровали моим родителям еще трех пригожих дочерей, старше меня годами, и в самые хлопотные дни я занимал клиентов рассказами, пока те ждали моих сестер. Это благоприятно сказывалось на делах, так что семья поощряла мои опыты.
- Они, должно быть, очень гордились тобой, - заметил Ториан. - Тебе не кажется, что это звено цепи достаточно ослабло, чтобы я попробовал разорвать ее?
- Если тебе удастся это сделать, не вышибив мне мозги, я буду рад еще раз извлечь пользу из твоей необычайной силы.
Ториан ухватил ошейник одной огромной ручищей, цепь - другой и резким рывком оторвал их друг от друга.
- Премного благодарен, - хрипло произнес я, потирая горло.
- Рад помочь. Теперь позволь мне освободить тебя от второго конца, пока ты продолжаешь свое эпическое повествование. - Он отобрал у меня острый камень и принялся пилить другое звено.
- Увы, рассказывать осталось не так уж много. Дела пошли хуже, и доходы упали - возможно, моя мать была несколько легкомысленна. Одного необычно богато одетого постояльца выследили его наследники - путь его лежал до "Кованой лилии" и там обрывался. Эти злонамеренные особы начали распространять отвратительные слухи и в конце концов учинили погром. В ту ночь - точнее, дело было ближе к утру - я вернулся из гостей и застал постоялый двор в огне, а моих родителей висящими бок о бок на вывеске над дверью.
Это, конечно, было ужасным потрясением для чувствительного паренька пятнадцати лет. Прискорбный конец для неплохого семейного бизнеса. Я так и не узнал, что случилось дальше с моими сестрами, но мне рассказывали потом, что они остались живы, так что я уверен - с их внешностью и деловой хваткой они нашли свое место в жизни. Их навыки высоко ценились у морского братства, хотя, разумеется, сам я не имел возможности это проверить.
Вот так я остался сиротой без гроша в кармане, без ремесла и особых талантов, если не считать некоторой гибкости языка. Не сочти за хвастовство, ибо я гляжу на свои детство и юность с высоты прожитых лет, стараясь быть беспристрастным.
- Не сомневаюсь, что твоя оценка юношеских задатков подтверждается плодами, вызревшими в твои зрелые годы, - вежливо заметил Ториан.
Я искренне поблагодарил его.
- Разумеется, моя непутевая голова полна была мечтами о любви, героических подвигах и славе. Я ничего не мог больше сделать ни для моих несчастных родителей, ни для сестер, поэтому я просто улизнул и нанялся матросом на купеческий корабль "Душистая фиалка", ходивший к Киноварным островам.
Я пошарил рукой в поисках кувшина с вином. Промочив пересохшее горло, я продолжал свой рассказ:
- Каждый из нас, сдается мне, рано или поздно прощается с юношескими иллюзиями и встречается с суровой прозой взрослой жизни. Что до меня, я обнаружил, что матросская жизнь лишена той романтики и тех приключений, которых я от нее ждал. Вместо этого я столкнулся лишь с монотонностью, лишениями и изнурительной работой. Ослепительно красивых городов с башнями было так же мало, как крепкогрудых дев, что шепчут слова любви, сбрасывая с себя шелка и драгоценности. Платою же за труд мне были плохая еда и тухлая вода.
Да, конечно, были еще необычайные морские чудища и несколько стычек с пиратами, в которых я показал себя, кажется, не так уж плохо. Да и очаровательные красотки все-таки иногда встречались. Однако рассказы об этих исключительных событиях могут дать несколько превратное представление о тех нескольких неделях, что я провел на борту.
Когда "Душистая фиалка" разбилась в шторм о скалы Даунтлесса - потеряв при этом, боюсь, большую часть экипажа, хоть мне и удалось спасти несколько человек, - я воспользовался этой возможностью, чтобы заняться другим ремеслом, и в конце концов остановил свой выбор на профессии рассказчика.
- Весьма разумный выбор, - заметил Ториан.
- Впрочем, одну вещь я усвоил уже тогда. Все эти моряцкие истории, что я слышал в детстве, были, конечно, достаточно увлекательными, и никто не ставил под сомнение описываемые в них события, но я заметил, что эти истории повторяются от раза к разу, в то время как сами события произошли только раз. Можно иметь в запасе сотню разных историй, но девяносто девять из них ты будешь знать понаслышке и только одну переживешь сам. Осознание этого стало для меня потрясающим открытием!
Короче говоря, рассказы - жалкое подобие реальности. Увидев это, я пришел к заключению, ставшему с тех пор путеводной звездой моей жизни.
- Кажется, и эту цепь уже можно рвать, - сказал Ториан. - Ну, может, еще немного.
- В любой момент, когда ты будешь готов. Так вот, мой основной принцип, мое кредо, если хочешь, заключается вот в чем: рассказы - развлечение для смертных, но события - развлечение для богов.
- Теперь, когда ты сказал, это представляется само собой очевидным, но я не помню, чтобы раньше кто-то приходил к такой мысли.
- Я тоже. Но я увидел, что подлинное призвание менялы историй в том, чтобы видеть исторические события своими глазами - дабы искусство рассказчика соединялось с неопровержимостью истины. Я решил, что должен идти туда, куда направят меня боги, и видеть то, что боги позволят мне видеть. Они знают, что я - достойный доверия свидетель. Я не надоедаю им ни мольбами, ни жалобами, ни пререканиями. Я равно спокойно принимаю лишения и роскошь, не позволяя ни тому, ни другому заставить меня свернуть с пути.
И за это, - закончил я, - боги часто позволяют мне присутствовать при важных событиях. Порой они немного облегчают мою задачу, помогая мне последовательностью незначительных событий, - ты и сам видел это сегодня вечером. В конце концов то, что тебе представляется чудом, для них так, пустяк. Цепь, которую ты так ловко перебросил через забор, все равно должна была на что-то упасть. Так почему не на шип?
- В общем, все складывается из мелочей?
- Весь мир состоит из песчинок. Кто, кроме богов, способен сосчитать их или повелевать их движением? Богам почти ничего не стоит поддерживать мое существование.
- Просто как наблюдателя?
- А в дальнейшем - надеюсь - и как рассказчика. О, порой они даже позволяют мне непосредственно участвовать в событиях, ибо знают: я буду сотрудничать с ними безропотно.
- Готово! - Ториан разорвал цепь, ухитрившись при этом не посадить мне на шею ни одного нового синяка. - Твое повествование тронуло меня до слез.

6. ИСТОРИЯ ТОРИАНА

- Твоя похвала - большая честь для меня, - сказал я, протягивая руку к бутылке.
- Есть, правда, в твоем рассказе несколько моментов, которые мне хотелось бы прояснить. Ты не сочтешь это праздным любопытством?
- Ни в коей мере. Я с радостью объясню все, что ты пожелаешь.
- В самом начале ты вскользь упомянул, что тебе около сорока лет. Не знаю, как сейчас, но в последний раз, когда я на тебя смотрел, тебе вряд ли можно было дать и половину.
- Ты мне льстишь, - осторожно ответил я. - Впрочем, возможно, я переоценил следы, которые невзгоды оставили на моей внешности.
- Похоже на то. И еще одно тревожит меня: эта воистину завораживающая история плохо согласуется с тем, что ты наговорил капралу Фотию у городских ворот.
- А я и не знал, что ты слышал. Все очень просто: угощать подобного ублюдка чем-нибудь, хоть отдаленно похожим на правду, недостойно моей профессии.
- Не могу не согласиться, - сказал Ториан, вслед за чем послышался еще один радующий слух булькающий звук. - А! Славное вино... я хочу сказать, хорошего урожая. Да, за последние три дня я изрядно натерпелся от капрала Фотия. Однако скажу положа руку на сердце: несмотря на рану, что до сих пор терзает меня, я с радостью встретился бы с ним один на один в честном поединке.
- Воистину это было бы захватывающее зрелище, - заметил я, пытаясь представить себе всю его художественную прелесть. - Действие, драматизм, равновесие... напряженное спокойствие или открытый накал страстей? Это должен быть бой не на жизнь, а на смерть!
- Да, я с радостью приму любой исход.
- Тогда желаю удачи. Это как раз из тех развлечений, что боги находят наиболее захватывающими. При том, что - как я уже говорил - я избегаю докучать богам своими советами, я считаю вполне вероятным, что они устроят тебе такую встречу.
- Твои слова греют мне душу! Опять же мне будет чем занять мысли в часы досуга, мечтая, в какую груду мясной нарезки я превращу этого презренного негодяя. - Великан зловеще усмехнулся. - А теперь, - добавил он, - не готовы ли мы покинуть сие тесное помещение?
- Боюсь, пока нет. Если мы хотим разгуливать в бронзовых ошейниках, лучше подождать, пока улицы опустеют окончательно. По меньшей мере до полуночи.
Он тихонько застонал и пошевелился, пытаясь разместить затекшие члены.
- Нам далеко еще идти?
Я признался, что не имею ни малейшего представления.
- Когда мы говорили с тобой в первый раз, - сказал он, помолчав немного, - ты утверждал, что знаешь в городе надежное убежище. Я и так благодарен тебе, о Меняла Историй, больше, чем можно выразить словами, и если твои друзья окажут помощь и мне, я...
- У меня нет друзей в этом городе, - перебил я. - Пока нет. Я не говорил, что знаю надежное убежище. Я сказал, что приведу тебя туда. И привел - сюда. Впрочем, мне следовало бы быть поскромнее, особо отметив то, что сюда меня приведут боги, но, учитывая обстоятельства, я не склонен был в тот момент к многословию. Прости за допущенную неточность.
Ториан фыркнул. Фырканье было из тех, что, разносясь в сумерках по равнине, парализуют робких газелей, заставляя их безропотно отдаваться в когти хищнику. Я не газель, но и у меня мурашки пробежали по коже.
- И куда ты собираешься идти дальше?
Я терпеливо объяснил, что пойду туда, куда повелят боги. Я нужен им в Занадоне - так что вряд ли они допустят, чтобы меня выставили из города, пока я не стану свидетелем тому, что должно произойти здесь, что бы это ни было. Я даже высказал предположение, что во всем этом замешан сам великий Кразат.
Ториан задержал дыхание.
- Штах? Балор?
- Или Файл. Его знают под всеми этими именами.
- А тебе никогда не приходило в голову, что ты можешь быть слугою Фуфанга, о Меняла?
- Разве не все боги равно покровительствуют нам? - терпеливо поинтересовался я. Мне не раз доводилось дискутировать на эту тему, но ни к чему определенному эти дискуссии так и не привели. - Если мой дух сейчас и в смятении, так только из-за спертого воздуха. Поэтому не трудно ли тебе приподнять эту плиту - совсем чуть-чуть, чтобы я мог подложить туда камешек?
- Отлично придумано, - согласился он.
Так мы и сделали, и долгожданное дуновение вечернего воздуха коснулось наших усталых тел. Слабый отсвет дал нам знать, что в окнах особняка все еще горит свет.
- Ничто не мешает нам продолжить беседу, - сказал я, - при условии, что мы не будем повышать голоса. Теперь твоя очередь. Какова же история Ториана?
Последовала пауза, а за ней - вздох, длившийся, казалось, несколько минут, что свидетельствовало о необычно большом объеме легких.
- Увы! Мне не о чем рассказывать. В сравнении с твоей история Ториана все равно что дорожная грязь в сравнении с цветущим лотосом. Во-первых, моя недолгая жизнь совершенно лишена событий, достойных рассказа, а во-вторых, мне далеко до тебя в умении строить повествование, не говоря уже о приятности голоса. Ты пришел из чудесных далеких стран, переполненный невероятными историями. Ты был свидетелем геройским подвигам и деяниям богов. Рядом с твоею павлиньей пышностью я покажусь жалкой гусеницей в грязи птичьего двора.
- Какое вдохновенное начало! - с искренним восхищением сказал я. - Молю тебя, продолжай!
- Ты так снисходителен! Мой точный возраст неизвестен, но мать часто говорила мне, что я родился год или два спустя после Великого Затмения, случившегося в Танге, - иногда она говорила так, а иногда - этак. Выходит, по моим расчетам, мне двадцать три или двадцать четыре года. - Он помолчал. - Нет, давай будем считать, двадцать четыре или двадцать пять.
- Твоя страсть к точности заслуживает уважения.
- Это мой пунктик. Ладно, продолжим. Назвали меня, само собой, в честь Ториана, почитаемого в Пульсте как бог истины. Второстепенный бог, честно говоря, но от этого не менее почитаемый. В день, когда мне исполнилось шестнадцать, я поклялся быть всегда достойным его покровительства и со свойственной мне в те годы юношеской горячностью пообещал вырывать у себя по зубу за каждое лживое слово, которое произнесу вольно или невольно. Конечно, здесь довольно темно, но, если хочешь, можешь потрогать пальцем...
Я заверил Ториана, что уже обратил внимание на великолепное состояние его зубов.
- Отлично. Так вот, родился я в маленьком городке, расположенном менее чем в трех днях ходьбы отсюда.
От вопроса, где он приобрел столь заметный акцент жителя Полрейна, я на всякий случай воздержался.
- Называется он Сессмарш. Жалкий городишко, со стенами из дерна и кирпича-сырца. Его покровитель, Уркл, добрый бог, но так стар и немощен, что, как говорится, мимо горшка промахивается. Короче, Сессмарш попал в вассалы Занадону Непобедимому, городу Майаны и Балора, которому и платит дань золотом и молодыми людьми.
Мой отец... - Его голос задрожал и прервался - эффект, которого я обычно стараюсь избегать, хотя ему он удался очень и очень неплохо. - Мне нелегко говорить об этом, Омар.
Я умолял его не впадать в отчаяние, ибо не имел намерения расспрашивать его о том, что ему хотелось бы сохранить в тайне. Разумеется, он отмел все мои возражения.
- Ты был настолько откровенен, рассказывая мне свою жизнь, что было бы стыдно утаивать от тебя хоть малую ресничку моей. Ладно, про отца потом. Знай же, что моя мать была четвертой из семи сестер. Дед мой, будучи человеком в высшей степени образованным, дал своим дочерям имена звезд. Итак, мать моя звалась Кассиопеей. Имена же моих теток были: Альдебаран, Сириус, Полярная, Алгол, Бетельгейзе и Альфа Дракона.
- Несущественные на первый взгляд детали всегда добавляют достоверности, - с уважением пробормотал я.
- Я это уже заметил. Так вот, бабка моя не перенесла родов бедной тетушки Альфы и умерла в тот же день. Дед ненадолго пережил ее. Так и вышло, что семь его дочерей, осиротев, продолжали жить в большом и богатом доме, который он выстроил в самом центре Сессмарша. Они зарабатывали на жизнь вышивкой и росписью кофейных сервизов, которые продавали прохожим, не выходя из дома, через окно.
Мирно и спокойно текла их уединенная жизнь - если, конечно, совместное существование семи дев можно назвать уединенным. Они обходились без слуг, а провизию и все необходимое покупали, также не выходя из дома, у уличных торговцев. В общем, такая жизнь их вполне устраивала.
- Весьма трогательная картинка, - заметил я, - неплохой задел для романтической истории. Они, конечно, все были красавицы?
- Не совсем. У Полли были кривые зубы, а у тети Сириус - вполне заметные усы.
- Правда? Прости меня за то, что вмешиваюсь в твое повествование, но, излагая его в следующий раз, мой тебе совет, опусти эту деталь. Она мало что добавляет к достоверности.
- Весьма признателен тебе за добрый совет. Теперь об отце. Отец мой был бродяга, плут и мошенник. Собственно, по роду занятий он был - теперь ты поймешь, почему я не решался говорить об этом - странствующим рассказчиком.
Я ухмыльнулся в темноте, но промолчал.
- Однажды утром этот забулдыга имел несчастье остановиться у окна, из которого достойные девы торговали своими изделиями, и сумел увлечь мою мать беседой. Случись при этом кто-то из ее сестер, не сомневаюсь, результат оказался бы совсем другим. Но поскольку она была в ту минуту одна, она не смогла устоять перед его красноречием и пригласила его в дом отдохнуть от уличной жары и отведать ее пирожков с повидлом.
- Ни разу не бывал в Сессмарше, - сказал я, - хоть и давно мечтал туда заглянуть.
- Убей меня, не знаю зачем. Что же до прискорбного инцидента, о котором я рассказываю, - продолжал Ториан, - подробности его мне неизвестны. Я уверен, что совместную жизнь моих родителей можно назвать очень счастливой, хотя она вряд ли длилась дольше двадцати - двадцати пяти минут. Ну, самое большее, полчаса.
- В этом есть своя романтика.
- Ну, это зависит от точки зрения. Мои тетки оказались снисходительны и не устраивали моей матери сцен. Да и ко мне, когда я появился на свет, относились хорошо. Нет, право же, они были очень добры ко мне, так что в детские годы я даже забыл, кого из этих славных дам звать "мамой", а кого "тетей".
- Наверное, у тебя было очень одинокое детство?
- Несомненно, именно таким должно оно казаться тебе, выросшему совсем в других, более обыденных условиях. Но мне, не знавшему иной жизни, оно представлялось совершенно нормальным. Правда, теперь я вижу, что в тогдашней моей диете имелся явный избыток сладкого. Я никогда не выходил из дома, чтобы поиграть с другими детьми, однако дом был просторен, к тому же у него имелась большая плоская крыша, на которой мы спали в жаркую погоду. Я проводил там целые дни, глядя вниз, на сонную жизнь маленького городка. Этого мне вполне хватало.
- И сколько это продолжалось? - спросил я в ожидании надвигающейся трагедии.
- Я как раз приступаю к этой части моего повествования. Как я говорил, Сессмарш уже несколько веков платит дань Занадону. Тем самым он вроде как обретает защиту от других врагов, хотя одним богам известно, какую это вызывает у этих других врагов ненависть. Денежная дань не слишком обременительна, ибо Занадон не особо нуждается в золоте. Зато нашим сессмаршским юношам приходится проводить свои лучшие годы в Занадонском войске, и эта почетная обязанность их почему-то не очень радует.
Вот почему граждане Сессмарша стараются уберечь своих сыновей всеми возможными средствами. В детском возрасте мальчиков, как правило, наряжают девочками и воспитывают соответственно. А достигнув зрелого возраста, они обыкновенно переселяются на время к родственникам в других городах. Весьма разумный выход из неприятного положения.
- С ума сойти можно.
- Именно поэтому, следуя местной традиции, мать наряжала меня в девчачьи одежды и все мои отроческие годы учила меня вести себя, как девочка. И мои тетки тоже принимали в этом активное участие. Одним словом, совместными усилиями они добились того, что я и сам поверил, будто отношусь к нежному полу.
Он сделал большой глоток вина, громко рыгнул и продолжал рассказ:
- Меня научили управляться с иглой и готовить пищу. В то время как обычному мальчику полагалось учиться владеть мечом и луком, лемехом и мотыгой, я вышивал передники и носовые платочки. Я освоил ткацкий станок и прялку и, кроме того, замечательно играл на лютне. Короче говоря, я искренне полагал, что я женщина - просто младше матери и ее сестер.
- Но не мог же ты, достигнув зрелости...
- Увы, даже тогда, - с горечью вздохнул он. - У матери и теток не было родственников в деревне, к которым они могли бы на время отослать меня. А я не общался ни с кем посторонним, и этот обман так и оставался нераскрытым, в том числе и мною самим.
- Но когда у тебя начала расти борода...
- Разве не говорил я, что у тети Сириус были пышные усы? Вот я и верил, что мне тоже не повезло, только сильнее. Я купался и спал один - откуда ж мне было знать, что под передничком у меня имелись и другие отличия? Даже плоская грудь мало меня смущала, ибо таким же недостатком страдали мои тетки - старые девы. Преисполнившись убеждения, что боги за что-то наказали меня особым уродством, я в конце концов перестал даже показываться на крыше. Я оставался в доме и проводил дни за изысканной вышивкой или не менее изысканной готовкой, не зная общества, кроме матери и ее сестер.
Он тяжело вздохнул.
- Мне трудно сказать, сколько продолжалась такая жизнь. Полагаю, я должен быть благодарен форканцам. Поток беженцев из захваченных и разоренных врагом Пряных Земель докатился до ворот Занадона Непобедимого, вызвав вполне естественную тревогу его военачальников. Городские власти спешно начали укреплять свое войско. Именно поэтому, вместо того чтобы послать, как обычно, сборщиков податей, они просто-напросто назначили каждому городу количество сильных юношей, которых надо прислать в Занадон, и этим вроде бы незначительным изменением процедуры невольно прервали безмятежное течение моей жизни.
Марионеточные правители Сессмарша, получив такое распоряжение, принялись исполнять его с обычным для холуев рвением, ибо только так могли они уберечь от войны своих собственных отпрысков. С этой целью они внимательно прислушивались ко всем слухам. И настал день, когда исполнитель постучался и в наш дом.
- Должно быть, это стало для тебя ужасным потрясением?
- О, я ничего и не знал о его визите - я был на кухне и пек пирожные-корзиночки. Его принимала тетя Сириус, чью внешность я тебе уже описывал. Тем не менее, - со вздохом продолжал Ториан, - моей матери и ее сестрам стало ясно, что какие-то слухи все-таки просочились. В тот же вечер тетя Бетельгейзе, которой досталась короткая соломинка, отвела меня в свою комнату и открыла мне некоторые физиологические подробности, ускользавшие прежде от моего внимания. Должен признаться, я был потрясен. Я разрыдался, ибо именно так учили меня выражать свое огорчение. Я зарыдал еще громче, когда тетя объяснила, что исполнители неминуемо вернутся и обыщут дом и что у меня нет другого выхода, кроме как бежать. В мир, куда я еще не ступал ногой...
Тут я не выдержал.
- Ты смеешь смеяться над моим горем, несчастный?
- Нет, нет, нет! - поспешно вскричал я, утирая слезы. - Я потрясен постигшим тебя горем. Звуки, которые ты слышишь, происходят единственно от едва сдерживаемых рыданий.
- В таком случае прости мне мой гнев. Но рассказ на этом, собственно, кончается. Той же ночью я наскоро сшил себе кое-какую мужскую одежду, сложил в котомку немного булок с огурцами и пирожных-корзиночек на дорогу и в первый раз за всю свою жизнь шагнул за порог дома, где родился и вырос.
Так глубоко был я тронут этой историей, что с трудом мог сдержать дрожь в голосе.
- И как давно это все случилось?
- Тому четыре полных дня, - с горечью ответил он. - На следующее же утро мне повстречался этот мужлан, капрал Фотий, верхом на своем дохлом пони. Убежденный, что он нуждается в добром собеседнике, дабы скоротать день, я сам наивно окликнул его, никак не ожидая, что вместо ответа он огреет меня дубовой палицей по уху. Когда я пришел в себя, я был уже закован в цепи. В таком состоянии ты меня и застал.
- Твой гнев вполне понятен. Но ты забыл рассказать, откуда у тебя взялся этот не заживший еще шрам. Такие раны обычно наносятся длинными зазубренными форканскими клинками. Обыкновенно их получают те несчастные воины, которые, потеряв коня и щит, но предпочитая смерть позорному плену, осмеливаются сразиться с конным противником.
- Ах, это? - рассмеялся Ториан. - Должно быть, ты придаешь ему слишком большое значение, друг мой Омар. Нет, я покидал родной дом по водосточной трубе. Мне никогда еще не приходилось заниматься недостойными забавами, обычными для любого нормального мальчишки. По неопытности своей, а также из-за спешки я напоролся на гвоздь, вот и все.
- А отметина от стрелы на ляжке?
- Наступил на хвост спящей кошке. Она меня укусила.
- Не может быть!
- Ты сомневаешься в моей правдивости?
- Нет, нет, клянусь! - Я потянулся за кувшином, но обнаружил, что тот уже пуст. - Мне никогда еще не доводилось слушать истории замечательнее, и если нам с тобой удастся покинуть Занадон живыми, я буду рад - нет, просто счастлив - взять тебя в ученики, ибо вижу в тебе подлинный талант рассказчика.
- Но это так, ерунда, - запротестовал он. - Заурядный бытовой анекдот, трагедия без назидательной морали. И хотя твое любезное предложение глубоко тронуло меня, я, боясь показаться неблагодарным, все же рассчитываю сделать совсем иную карьеру.
- Позволь узнать, какую именно?
- Подумываю наняться кому-нибудь в услужение. У меня талант к растительным композициям.
- А как тогда быть с капралом Фотием?
- Разумеется, после того, как разделаюсь с этим засранцем.

7. ИСТОРИЯ БАЛОРА

- Ну теперь-то наконец мы можем отправиться дальше? - спросил Ториан после долгого молчания.
- Терпение! Только когда я уверюсь в том, что город спит и никто не будет с подозрением коситься на нашу одежду и бронзовые ошейники.
- Что касается меня, моя одежда этим ошейником и ограничится, ибо я потерял свою повязку где-то по дороге. Надеюсь, твои боги ниспошлют мне что-нибудь взамен?
- Они привели меня сюда не без причины, так что, полагаю, они сохранят мне жизнь. Впрочем, я могу служить им и в цепях. Поживем - увидим.
Действительно, рабство еще не самое худшее: рабов по крайней мере кормят. Нищенство - другая занятная профессия, не такая уж неприятная (если только представители закона не выказывают излишней рьяности). По крайней мере мой опыт говорит мне, что нищие, как правило, спят гораздо спокойнее купцов. Помнится, в царском дворце я едва не умер голодной смертью, зная, что каждый кусок, подаваемый мне на золотом блюде, может быть отравлен. С другой стороны, я жил по-царски в пустыне, где мои жены ухитрялись волшебным образом готовить нечто восхитительно вкусное чуть ли не из песка.
Совсем другое дело - беглые рабы. Они притягивают к себе несчастья, как раненая антилопа - гиен. Перед ними закрыты все двери - от дворца до сортира. Помнится, в бытность мою беглым рабом... впрочем, я отклоняюсь от своего рассказа.
Меня сильно беспокоили наши ошейники. Я никак не мог придумать подходящую одежду, которая закрывала бы шею. Похоже, моего спутника одолевали те же мысли, ибо он произнес со вздохом:
- Возможно, нам стоило пилить не цепи, а сами ошейники.
- На это ушли бы дни.
- Тоже верно. Разумеется, - добавил он довольным тоном, - у меня-то его видно только со спины. С какой стати ты так обошелся со своей бородой? Не борода, а бурый мох какой-то...
- Мое ремесло требует, чтобы я выглядел странником.
Он неодобрительно фыркнул.
- Ну и куда мы пойдем?
Я почесался и попробовал принять положение поудобнее. Как бы я ни притворялся, что это меня не беспокоит, теснота была ужасающей даже для меня, не говоря уж о Ториане. Я не знал ответа на его вопрос. Я пришел в Занадон и исполнил волю богов. Возможно, когда я усну, мне откроется, что делать дальше.
- Я уже тысячу раз оказывался в чужом городе без гроша в кармане и ни разу еще не умер. В нашем случае, думаю, мне стоит пойти в храм.
- Почему в храм? - спросил он после долгого молчания.
- Ну, - самым беззаботным тоном ответил я, - насколько мне известно, жрецы не могут быть рабами. Если мы попросимся добровольцами в жрецы, нас избавят от ошейников.
- Воистину твои мозги протухли, как недельная пахта! Ты что, не видел этих заплывших жиром, безбородых жрецов у ворот? Ничего не могу сказать о Майане как таковой, но рогатая богиня известна под многими именами. Богиня Страсти всегда требует от своих служителей полного отречения от людских страстей. О Метала, прежде чем они избавят нас от ошейников, мы можем лишиться и более ценных для нас предметов.
- Ты, должно быть, особо переживаешь за них - только-только узнав их назначение?
Снова послышался рык хищника в лесу, и я понял, что слишком испытываю чувство юмора моего спутника.
- Возможно, это предположение заслуживает более внимательного рассмотрения, - согласился я. - И все-таки я по-прежнему намерен идти в храм.
- Объясни!
- Не так громко. Все очень просто. Ты слышал легенду о Балоре?
- Подобных баек не меньше, чем листьев в лесу.
- Тогда я тебе расскажу. Последняя история на сегодня - и мы приступаем к действию.
- Только покороче!
- Постараюсь.
Теперь я уже почти не сомневался, что этому юному гиганту суждено сыграть в эти беспокойные дни какую-то довольно важную роль, хотя какую именно - пока не знал. Планируя свой побег, я поначалу искал его общества лишь потому, что не люблю приключений в одиночку - диалог куда занимательнее никем не прерываемого монолога, - но боги устроили так, что мы оказались вместе, не спрашивая, хочу я того или нет.
Поэтому я поведал ему историю Балора - я сам услышал ее впервые года два назад, когда собирал рассказы в дельте Натипи, к югу от Берегов Небесного Жемчуга. Иногда эти места называют еще Серебряными Берегами. Города там такие древние, что даже трудно себе представить, сколько им столетий. Собственно, они настолько древние, что умирают от старости, утратив былые знания и позабыв легенды.
Когда-то, давным-давно, кто-то из друзей - ловцов жемчуга из Рейма впервые сказал мне, что морские боги ненавидят дерево. Когда я посмеялся над его словами, ловцы жемчуга показали мне устои причала, источенные морскими рачками, потом взяли с собой на погружение, показав почти целиком изъеденные обломки кораблей на мелководье. Когда я и здесь выказал некоторое недоверие, они - рискуя утопить меня - заставили меня нырнуть глубже, к совсем древним обломкам, одетым в тяжелые панцири из ракушек и кораллов. Действительно, у тех кораблей не осталось ни одной деревянной доски - все обратилось в камень.
Вот это превращение вспомнилось мне, когда я попал на Серебряные Берега, в край, где море поднимается, чтобы поглотить деревни. Волны гуляют меж брошенных хижин, а косяки рыб плещутся у очагов, там, где когда-то играли дети. Рачки и ракушки трудились над деревом, и деревни погружались в море, превращаясь в каменные памятники самим себе.
И точно так же, казалось, наступают на города, пожирая камень, джунгли - дерево за деревом, медленно, но неуклонно, как полчище ночных призраков. Кое-где еще жили люди - точнее, влачили существование на улицах, в тени лесных гигантов, пытаясь не замечать нашествия джунглей. Но их игра была проиграна, и во многих местах люди исчезли совсем, уйдя неизвестно куда. Дома обрушивались, зарастали мохом и лианами, и постепенно джунгли пожирали города. Но я снова отвлекся...
Как-то ночью, во сне, я увидел древнюю старуху в голубом хитоне, сидевшую у колодца под баньяновым деревом. Проснувшись поутру, я нашел площадь, дерево, колодец и ее саму - как и было предсказано. Я узнал ее по обилию морщин, по хитону и по бородавке на носу. Сомнений не было. И впрямь, она подслеповато уставилась на меня, сморщила свое и без того морщинистое лицо и сказала: "Пришел наконец!"
Я просидел с ней много часов, пока на площадь не легли вечерние тени, и за это время мы обменялись с ней множеством историй. Она была родом из Занадона и... впрочем, ее собственная история к делу не относится. Я поведаю ее вам как-нибудь в другой раз.
Она открыла мне чудес без числа: почему обезумели боги Дол Фарка, и куда ушли беженцы из Кишмайра, и кто украл Сосок Кса-Вок - столько тайн, что у меня голова пошла кругом. А когда на закате вороны, хлопая крыльями, полетели домой, я пообещал ей, что вернусь наутро, а она вздохнула, будто на нее снизошла благодать, и вежливо сказала, что она не придет, ибо ее искупление свершилось. Но она не стала вдаваться в подробности.
Когда на небо высыпали звезды, я сам не знаю как добрел до своего тогдашнего жилища и рухнул на тюфяк. Волшебные истории роились у меня в голове, и я не мог выбрать, о какой из них поразмышлять в первую очередь. В конце концов я уснул и во сне увидел город со множеством башен, высоко на горе, попасть в который можно только по длинному пандусу с простирающейся внизу равнины. Со слов старухи я узнал Занадон и понял, что призван.
Среди прочих чудес она подробно описала Занадон и рассказала, как ему одному из всех городов Пряных Земель удалось остаться непокоренным. Такова воля Балора, сказала она и объяснила, в чем могущество Балора: из множества богов, зачатых Отцом-Небом и Матерью-Землей, только Майана и Балор - близнецы.
- Да ну! - возмутился Ториан. - А что же Ашфер и Бин Дос, или Сейлмок и...
- Заткнись! - отрезал я, и он смолк. - Воистину несть числа легендам, что рассказывают про богов, а жизнь коротка. Разобраться в них - жизни не хватит. Некоторые искажены или просто врут, некоторые неполны, некоторые кажутся нам противоречивыми, хотя сами боги видят в них какой-то смысл. Так давай придерживаться одной легенды - раз уж мы с тобой в древнем Занадоне, будем уважать его богов.
Города вырастают и обращаются в прах, империи возвеличиваются и приходят в упадок, и только Занадон носит имя "Непобедимый". Это известно всем и каждому не только в Пряных Землях, но и во всем мире.
Так вот, в Занадоне говорят, что Майана с Балором были близнецами. И когда боги спустились на землю, чтобы создать племена человеческие, Майана с Балором, будучи близнецами, основали Занадон и порешили, что он будет вечным. Они отстроили его великолепным и могучим и жили в этом городе, как было принято у богов в Золотой век. И Занадон процветал под их владычеством.
Тебе, конечно, известно, как окончился Золотой век и как Отец-Небо призвал всех богов в свою обитель по Ту Сторону Радуги, и созвал там Большой Совет, и поручил каждому богу или богине заниматься каким-то одним делом. Все признали правоту Его решения. И лишь Балор не согласился и был назначен богом войны.
Ториан издал звук, который мог означать и несогласие, но промолчал.
- Конечно, у Непостоянного есть и еще имена, - признал я. - Кразат, и Гар Грюнн, и Файл. В Полрейне его зовут Штах, верно?
- Кажется, так.
Интересно, подумал я, почему это он не сознается, что он родом из Полрейна, первого города, павшего жертвой форканского нашествия. Так мало людей спаслось оттуда, что я до сих пор не слышал достоверного рассказа об этом несчастье и был бы не прочь восполнить пробел.
- И многие из тех, что зовут так бога войны, признают и Балора, хотя наделяют его другими атрибутами. Впрочем, я уже сказал, теологию мы оставим на потом.
Так вот, скрепя сердце отправился Балор исполнять обязанности, порученные ему отцом. А безутешная Майана осталась одна и правила с тех пор Занадоном без помощи брата.
Но на этом легенда не кончается. Известно, что как бог войны Балор беспристрастен. Если он благосклонен к кому-то в одно столетие, он должен отвернуться от его детей в следующем. Так повелел Отец-Небо, ибо только так поддерживается справедливость в мире, и мы и впрямь видим, что Балор недолго поддерживает кого-то одного. Он воодушевляет слабых на безумную храбрость в бою, а мощных ниспровергает. В Ургалоне даже говорят, что он слеп.
И единственным исключением из этого правила остается Занадон. В Занадоне говорят, что в отчаянии от непосильного бремени, возложенного на него на Большом Совете, Балор так рыдал, что остальные боги исполнились жалости к нему и стали просить за него Отца-Небо. Отец богов оставался непреклонен, и только когда сама Мать-Земля присоединила к их мольбам свой голос, он сделал одно-единственное послабление - позволил Балору никогда не обращать свой гнев на город, основанный им самим.
Так с тех пор и было. Когда к вратам Занадона подступает враг, Майана обращается к своему брату. Она напоминает ему о том, что они близнецы. Напоминает о счастливых днях, что они провели здесь, правя городом. Она напоминает ему о том, что жители города - все равно что его дети. Она призывает его вновь стать ее царственным супругом и любовником, как было когда-то. И вспомнив, как сильно он любил Майану, Балор вспоминает о долге перед своим городом и своей сестрой. И тогда, приняв обличье смертного, сходит он в Занадон и сам ведет войско в бой. И ведомое самим Балором, войско это всегда торжествует победу, как бы ни был силен противник.
Наутро, после того как старуха рассказала мне все, я отправился искать ее. Я потратил на поиски весь день, и никто не смог сказать мне, с кем я говорил. Поэтому вечером я поцеловал Роатину - само собой, не обошлось без слез - и пошел через шумный базар на берег великой Натипи, и сел на судно, направлявшееся вверх по реке, вдоль Берега Небесных Жемчугов. Так попал я в Пряные Земли. Два долгих года странствовал я, и теперь пришел.
- Вот так ты и попал в Занадон? - спросил Ториан. - И прямо в разгар войны.
- Я знал, что попаду сюда в разгар войны. Боги всегда направляют меня туда, где свершаются великие события, чтобы я свидетельствовал о славных подвигах и возвышенной любви. Что до любви и жертвенности, их я встречал предостаточно. Бурь, голода, землетрясений и войн - тоже. Но никогда еще я не видел бога, Ториан! Пока не видел.
- Теперь форканцы стоят у ворот.
- Теперь Балор придет во гневе и спасет свой город!
Я закончил свой рассказ, но все, что сказал на это Ториан, было: "Надеюсь, ты прав".

8. ДЕВА В БЕДЕ

С наслаждением выбрались мы из-под плиты. Ториан потянулся и потер спину.
Я на всякий случай оглядел темный двор. Свет в окнах погас; город спал. Луна должна была показаться незадолго до рассвета, но в Пряных Землях и звезд было больше, и были они ярче, чем в иных местах, в иное время, и небо было золотым великолепием. Я старался не смотреть наверх, ибо звезды отвлекают меня.
Наши нужды были просты, но нельзя сказать, чтобы их было мало: вода смыть следы крови, одежда - прикрыть наготу, инструменты - снять ошейники и убежище - отдохнуть. Боги должны знать это не хуже меня.
Но прежде всего нам необходимо было убраться из этого двора. Сараи в одном углу походили на кладовые, в другом - на конюшню и каретный сарай. С моим дюжим спутником мы запросто могли бы забраться на крышу одного из них, но в летнюю ночь она вполне могла быть усеяна спящими слугами. Крыша же самого дома была выше и потому для нас недоступна. Окна забраны решетками, все двери и ворота наверняка надежно заперты.
Ториан вновь приподнял плиту. Я вынул амфору. Камень скользнул на место с ужасным звуком, который, казалось, прокатился эхом по всему городу, но на деле был почти неслышным. Только тут вспомнил я про цепь, оставшуюся под ступенями. Она могла бы пригодиться нам - перебраться через ворота на улицу. Но что потом? Обнаженные, в бронзовых ошейниках...
Мне не нужно было объяснять наше бедственное положение Ториану.
- Ну? - спросил он угрожающим шепотом. - Не поменяли ли мы один плен на другой?
- Боги позаботятся.
- Лучше бы им поторопиться!
Что-то стукнуло у ворот.
Я нырнул в угол и вжался в него, изображая водосточную трубу. Ториан исчез со скоростью, замечательной для человека его сложения.
Мы попали во двор через большие ворота для телег, но сейчас открывалась со скрипом только маленькая дверца в одной из створок. Ториан прижался к стене рядом с дверцей. В свете звезд мелькнула белая повязка - человек вошел и повернулся запереть калитку. Огромные лапищи Ториана сомкнулись на его шее и опустили обмякшее тело на землю.
- Осторожнее! - подскочил я к нему. - Не убей его!
Ториан склонился над своей жертвой. Взгляд, которым он смерил меня, обладал парализующей силой даже в свете звезд.
- Извини, - прошептал я.
Он ведь не предупреждал меня, что он воин. Впрочем, я мог бы и сам догадаться. Воины - хлопотные спутники: скоры на обиду и еще более скоры на наказание.
- Так, чуть-чуть пальцами артерии придавил, - прошептал он. - Судя по запаху, он все равно пьян. Голова поболит, конечно, но того, что я до него дотрагивался, даже не вспомнит.
Нет, право же, для мастера по изготовлению пирожных-корзиночек мой компаньон обладал прямо-таки удивительными способностями. Он мотнул головой в сторону ворот:
- Иди. Я сейчас.
- Подожди!
Нашей жертвой оказался крупного сложения молодой человек с достойной восхищения прямой черной бородой. Его повязка представляла собой замысловатое изделие из светлого шелка, закрывавшее его ноги до колен, а булавка, ее скреплявшая, была размером с ладонь и вся украшена самоцветами. Он явно не относился к прислуге, и я удивился, почему он разгуливал без сопровождения, да еще и вошел с черного хода. Час был поздний, и в городе царила тишина.
Я подобрал связку ключей, которая вывалилась из его руки. Их было около дюжины. Выбрав самый маленький, я склонился над своим компаньоном. Слишком мал... зато следующий радостно щелкнул. Разумеется, это было чистое совпадение, но я привык не верить в совпадения.
Замочных дел мастера не уступают в лени любому другому, поэтому не особо разнообразят механизм.
Я с облегчением расстегнул и свой ошейник.
- Ну? - усмехнулся Ториан.
- Нет. - Я бегом бросился через двор к дому. Мне понадобилось несколько секунд - за которые я успел взмокнуть как мышь, - чтобы найти подходящий ключ. Дверные петли болезненно заскрипели. Я побежал обратно, прикрыл калитку и, опустившись на колени, сунул связку в складки повязки спящего. Широкие плечи Ториана тряслись от беззвучного смеха.
А еще через пару секунд мы были в доме.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

***

Свет звезд, проникавший через забранное прутьями окно, открывал нам три пути: лестницу вниз, лестницу вверх и дверь. Я выбрал дверь и обнаружил за ней кладовку, полную метел, тазов и ящиков, провонявшую воском и щелоком. Вдвоем мы еле в нее влезли; мне пришлось стоять одной ногой в ведре. Зато одним глазом я прижался ко вполне сносного размера замочной скважине.
Спустя несколько секунд наша жертва с грохотом привалилась ко входной двери, вслед за чем где-то в подвале зазвенел колокольчик. Судя по всему, ответная реакция на звонок запаздывала, поскольку человек за дверью начал лязгать ключами.
Пока он возился с замком, с половины слуг показался свет. На лестницу медленно проковылял старик с фонарем в руках. Поднявшись к двери, он приподнял фонарь, осветив ключ на гвозде у косяка.
Ситуация заметно осложнилась. Но человек внутри и человек снаружи одновременно пытались отпереть дверь, не понимая, что в этом нет нужды. Замок несколько раз щелкнул в обе стороны, однако в конце концов петли скрипнули еще раз, и вновь прибывший ввалился внутрь, на свет.
- Господин! - вскричал слуга, придерживая его свободной рукой. - Что-то случилось?
- Нем... немного вина п-поганого, Х-Хасмар... - пробормотал молодой человек. - Б-башкой стукнулся. - И он сам, и его повязка перепачкались грязью. - Из... извини, что заставил тебя п-под... подниматься...
- Хозяин спрашивал о вас, господин.
Вместо ответа послышалось неразборчивое ругательство.
- Может, вам лучше опереться на мое плечо, господин? - Сторож был, похоже, из рабов, поскольку я не увидел у него никакого оружия. Повязка едва доставала до колен. Щуплый, седой, сутулый, он вряд ли бы выдержал на плечах своего господина.
- Вытнетноб... неб... - Молодой хозяин выпрямился и несколько раз глубоко вдохнул и выдохнул. - В... этом... нет... необходимости. Нет, ты держи свет. Я сам. - Осторожно переставляя ноги, он поднялся по ступенькам и исчез. Пожав плечами, раб закрыл и запер дверь, повесил ключ на место, потом вернулся в свою конуру в подвале.
Я вытащил ногу из ведра и вышел из кладовки. Ториан шагнул за мной. Следом за молодым человеком мы поднялись по ступенькам и вскоре увидели впереди его силуэт.
Большой дом был построен по тому же плану, что и все дома в Пряных Землях. Открытый прямоугольник с внутренним двориком - атриумом. Атриум был украшен деревьями и цветами, посреди него возвышался алтарь, посвященный богам, охранявшим дом. По стенам горели факелы, наполняя воздух запахом смолы. Лестница у одной из стен вела на галерею второго этажа. Размеры и убранство двора говорили о значительном богатстве владельца дома.
Мы остались в тени. Припозднившийся жилец пересек атриум и поставил ногу на нижнюю ступеньку лестницы. Из темноты за ним возникла еще одна фигура.
- Добрый вечер, Джаксиан.
Я проглотил невысказанное проклятие. Осторожно опершись на перила, молодой человек обернулся.
- Д-д-добрый вечер, отец.
- Разве не сказал тебе Хасмар, что я хотел видеть тебя сразу, как ты вернешься? - Говоривший был средних лет и крупного сложения, хотя состоял, казалось, скорее из твердых хрящей, чем из мышц или жира. Сильно выдающийся нос напоминал клюв. По обычаю Пряных Земель он наглядно демонстрировал свое высокое положение дорогими одеждами: пестрой мантией (алой с бирюзовыми и синими узорами и отделкой) и шестью или семью золотыми цепями, поблескивавшими у него на груди в неверном свете факелов. Его редкие волосы начинали седеть, борода с белыми прядями была сравнительно короткой.
- Я-х-хотел п-под... подняться, умыться сначала, - объяснил Джаксиан. Голос его звучал заметно трезвее, чем раньше. Конечно, отцы - неплохое средство для протрезвления, но и Джаксиан казался достаточно взрослым для того, чтобы реагировать так, - на вид ему было около тридцати, он, к моему удивлению, оказался довольно высоким - почти как Ториан. Похоже, в этом занадонском похождении мне самою судьбой суждено находиться в окружении великанов. Впрочем, рост - неплохой показатель богатства. Бедняки слишком плохо питаются, чтобы вырасти такими.
Приглядевшись к нему, отец возмущенно фыркнул:
- Тьфу! Пьянчуга!
Младший был заметно больше его, но съежился, как провинившийся ребенок.
- Т-так, с друзьями зашли после в-в-воинских учений. Вино несвежее, я п-п-полагаю.
- Надеюсь, с друзьями мужского пола?
Джаксиан икнул.
- Аг-га. - Он поднялся на пару ступенек, и на лицо его упал свет (до тех пор он стоял в тени пальмы). Я увидел такой же хищный нос, как у отца. Но отцу нос-клюв лишь придавал высокомерия. У застенчивого сына он казался не на месте.
- Я скорее готов простить бордель, чем кабак! - рявкнул отец.
- М-мне не за что п-просить прощения, отец. - Молодой здоровяк низко опустил голову, но не смог скрыть румянца.
- Я хотел поговорить с тобой про хлеб. Вчера вечером мы договорились поднять цену еще на две миты за буханку, не так ли?
- Ну, т-ты... т-ты... - Слова застряли у него в горле.
- Да. Я выслушал твои аргументы, внимательно выслушал, но в конце концов мы договорились, не так ли? Еще на две миты. И я обнаружил днем, что ты даже не отдал распоряжения!
- Но другие не повышали! П-поманьюк и д-другие пк... пекарни...
- Болван! Они ждут нас! Они сразу же последуют нашему примеру!
- Но н-народ...
- К черту народ! - взревел старший. - Пусть ищут деньги или подыхают с голоду - нам-то какое дело. Ты хоть представляешь себе, как взлетят цены, когда начнется осада? Не представляешь? Недоумок! Вот ты каков - готов даром отдавать наш драгоценный хлеб! Ну ладно, завтра хлеб подорожает на четыре миты! Так уж и быть, я сделал за тебя работу и сам отдал распоряжения. Ты понял?
Я еле расслышал ответ.
- Д-да, отец.
- Сомневаюсь, что понял. Если остальные не последуют за нами, они могут истощать свои запасы по любой угодной им цене. Нам же больше останется на потом. Ясно?
- Да, отец.
- Марш спать, пьяный болван!
- Да, отец.
Милая семейная сцена подошла к концу. Отправленный в кровать как маленький, Джаксиан поплелся вверх по лестнице. Седьмая и двенадцатая ступени скрипнули. Отец остался на месте, глядя ему вслед.
Поднявшись наверх, молодой здоровяк повернул было налево, но, глянув вниз, увидел, что за ним продолжают наблюдать. Похоже, это заставило его изменить решение - он пошатнулся и двинулся направо, исчезнув за третьей от лестницы дверью. Она закрылась с громким стуком.
Сердито тряхнув головой, его отец пересек двор и растворился в тени. Хлопнула другая дверь.
- Грязный барышник! - злобно прошипел Ториан.
- Просто ловкий делец, - возразил я. - Пошли.
- Куда?
- Наверх. Поищем ванную.
- Вот идиот! Там же в половине комнат кто-то спит!
Я уже совсем было собрался повторить свою лекцию насчет доверия богам, когда в недрах дома зазвенел колокольчик. Вот-вот кто-то выйдет на зов...
Бесшумно, босиком, устремились мы с Торианом к лестнице и взмыли по ней, перескочив через седьмую и двенадцатую ступеньки. Я рванул первую попавшуюся дверь, и, разумеется, это оказалась ванная. Закрывать дверь за собой я не спешил. В щель я увидел, как через атриум ковыляет старый Хасмар со своим фонарем, а через несколько секунд услышал голоса... Еще гости? В это время суток? Любопытно!

***

Убранство ванной комнаты впечатляло: мрамор, фарфор и мягкие, пушистые полотенца, привезенные с Серебряного Побережья, которое славится хлопковыми полями. Вода подавалась в золотой кран из какой-то закрытой емкости, наполнявшейся, несомненно, во время зимних дождей. Здесь был даже сток, по которому использованная вода отводилась на нижние этажи для других нужд.
Зажигать свет было бы слишком рискованно: доверять богам вовсе не означает испытывать их терпение. Поэтому мы совершили туалет как могли, в темноте, наскоро осмотрев друг друга в свете звезд из окна. Ванна, перепачканная кровью, два расстегнутых рабских ошейника в кладовке, пропавшие еда и вино... Хасмару придется оправдываться утром. Впрочем, возможно, ближе к утру его сменит кто-нибудь из слуг. А если хозяин накажет нескольких слуг за проступок одного из них, его несправедливость может вызвать у них недовольство.
- Твое волшебство продолжает неплохо служить тебе, - вполголоса заметил Ториан, натирая свои могучие руки ароматным маслом. - Как насчет одежды?
- Подожди здесь! - Я выскользнул на галерею. Стараясь держаться подальше от перил, я осмотрел двор и убедился, что он пуст.
Крадучись у самой стены - чтобы пол не скрипел, - я пробрался к следующей двери, прислушался и приоткрыл ее. В комнате было тихо. Я заглянул внутрь, потом вошел.
Звездный свет лился сквозь большие окна, высвечивая высокие конторки и полки с пергаментными свитками. Судя по всему, эта комната служила хозяину конторой - не совсем тем местом, где обыкновенно ищут одежду. Впрочем, одна из стен была украшена образцами тканей с орнаментами из цветов и птиц. Конечно, расцветка показалась мне слишком светлой для тайных ночных похождений, но, может, так оно и лучше - меньше подозрений. Я сорвал со стены два куска ткани и осмотрелся в поисках какой-нибудь замены для булавок. Обнаружив несколько лент с восковыми печатями, я прихватил и их, а потом вернулся в ванную.
Ториан стоял на кувшине, пытаясь выглянуть в высокое окно, однако с моим появлением легко спрыгнул, и мы принялись сооружать себе повязки. По этой части опыта у него оказалось не больше, чем у меня, - а моя повязка то и дело сваливалась. Он здорово разозлился; я с трудом сдерживал смех. В конце концов мы решили, что сойдет и так - в темноте и на расстоянии. В том, что касается длины повязки, мы остановились на середине икр - это означало скромный, но все же уважаемый статус.
- А на ноги?
- Ничего. И шапок нет.
Куда теперь? Я уже исключил окно как возможный путь наружу. Возможно, мне и удалось бы в него протиснуться, но уж Ториану - никак. Я услышал цокот копыт в переулке и голоса. Нет, должен быть путь и лучше.
Я, несомненно, изрядно позабавил богов, снова приоткрыв дверь. Ударивший в щель яркий свет заставил меня отшатнуться назад. Я врезался в своего спутника с такой силой, что тот пошатнулся.
Потом свет удалился... Я прижался глазом к щели. Две женщины спускались по лестнице. Та, что шла первой, несла факел и была, несомненно, служанкой - вот почему я не услышал никакого разговора, и они чуть было не застали меня врасплох.
Я ощутил знакомое покалывание - недоброе предчувствие. Что-то нечестивое творилось в этом небольшом дворце посреди ночи. Звонок означал гостей. Теперь еще и женщину поднимали зачем-то с постели. Я нюхом чуял интригу. Разыгрывался какой-то спектакль на потеху богам, и меня не случайно привело сюда - я должен был стать зрителем, свидетелем происходящего.
- Теперь ступай спать, - послышался снизу чей-то зычный бас. - Госпоже не потребуются больше твои услуги. Хасмар, ступай жди у выхода.
Хлопнула дверь. Рабы поклонились.
Меня прижало к стене, чуть не расплющив. Я повернул голову. Ториан навалился на меня, заглядывая через мое плечо. Глаза его горели в свете факелов.
- Ты видел эту, вторую? - благоговейно прошептал он.
- Конечно. Как раз вовремя.
- Что значит вовремя? Она прекрасна!
Я подавил искушение спросить, так ли она прекрасна, как легендарная тетя Сириус. Впрочем, я мог понять его потрясение.
- Ну, в каждой хорошей истории должна быть прекрасная героиня. Вот она и появилась. Ну что, посмотрим?
Великан кивнул и двинулся за мной следом. Теперь ничто на свете не удержало бы его. Он был околдован.
Служанка ушла на женскую половину, слуга удалился в противоположную сторону, и атриум опустел. Наверняка в этот поздний час никто не подслушивал у замочной скважины, и все же... Сосчитать, какая ступенька седьмая, а какая - двенадцатая, при движении сверху вниз оказалось значительно труднее, но нам удалось спуститься, не произведя лишнего шума, и спрятаться под каким-то декоративным кустом.
Здесь было довольно светло, и я смог наконец разглядеть своего спутника получше. Умытый и причесанный, он мало напоминал свирепого дикаря, каким казался в цепях. С его-то ростом и царственным взором он в мирное время вполне мог бы ходить даже облаченным в ковер. Впрочем, время было далеко не мирное, так что вряд ли городская стража пропустила бы его просто так. Стриженая прямая борода доходила ему до груди, но лишь наполовину закрывала глубокую рану. Руки и плечи его были сплошь покрыты синяками и царапинами, а уж его спина привлекла бы к себе внимание стражников не хуже форканского знамени.
Я, конечно, несколько терялся на его фоне, но знал, что выгляжу не менее подозрительно. Шершавая цепь в кровь стерла мне спину и плечи.
Мы обменялись быстрыми улыбками, словно двое напроказивших детей. Мы в первый раз видели друг друга по-настоящему, и Ториан, похоже, поверил в то, что нас направляют боги, а может, снова предпочел считать, что все это результат моего волшебства.
А что дальше? Не может же настоящий меняла историй уйти, оставив маленькую тайну вроде этой нераскрытой. Однако что бы ни происходило сейчас в доме, от нас его отделяла закрытая дверь. Из-под нее выбивался свет. А распахивать ее и объявлять, что я послан богами подслушивать пожалуйста, продолжайте, не обращайте внимания! - у меня что-то не было охоты.
Я прокрался на цыпочках к соседней двери - там вроде бы было темно. Ториан не отставал от меня ни на шаг. Он был возбужден, и еще как возбужден, но та, вторая, и впрямь отличалась поразительной красотой.
Героини всегда красивы.
Комната, в которой мы оказались, служила столовой - в ней стояли большой стол и много стульев. Оставив своего спутника закрывать за нами дверь, я пересек столовую и подошел к аркаде, через которую она открывалась в еще один внутренний сад. Нет, право же, это был не особняк, а небольшой дворец! В свое время мне доводилось видеть и царские дворцы, отделанные с меньшим вкусом, - дворец Влада Оскорбителя, например, с его фризом из человеческих черепов.
Из арок соседней комнаты в сад струился свет, в котором блестели листвой кусты и лилии в декоративном прудике.
Голоса в ночи...
- ...подождать до завтра? - Женский голос.
Низкий мужской голос прорычал что-то в ответ. Отец Джаксиана, разумеется.
Я скользнул в сад, и Ториан последовал за мной, удивительно бесшумно для своего роста. Хоронясь за кустами, я осторожно обогнул пруд и нашел место, откуда мог видеть все происходящее внутри.
Как совершенно справедливо заметил Ториан, женщина была прекрасна.
Красота - дар Ашфер, она мало общего имеет с той, что ваяют скульпторы или пишут художники. Мужчина или женщина могут обладать идеальными чертами и совершенным сложением и при этом быть начисто лишены красоты. У этой женщины красоты было в избытке. Так же как первой мыслью при взгляде на Ториана было бы "большой", о ней нельзя было думать иначе как о "прекрасной". При взгляде на таких женщин у мужчин захватывает дух.
Она была высока и стройна, девушка на пороге женственности, бабочка, расправляющая свои крылья, только-только выбравшись из кокона. На ней было небесно-голубое платье, перехваченное под грудью золотым поясом и ниспадающее множеством складок до самых золотых сандалий. Перехваченные золотой лентой, сверкающие, как темная вода, ее волосы небрежно спадали на плечи. Похоже, ее подняли прямо из постели, не дав времени причесаться. Ее губы были кровавыми рубинами на слоновой кости.
Ее бледность разожгла во мне огонь. Мне хотелось броситься к ней на помощь и вызволить ее отсюда. Мне хотелось сложить о ней эпическое повествование. Еще больше мне хотелось увидеть в ее глазах призыв и, повинуясь ему, развязать ее пояс, сорвать шелка и овладеть скрытым под ними безупречным телом. Сердце билось отчаянно. Над ухом у меня тяжело дышал Ториан.
Мужчина, разумеется, был тот же, которого мы видели раньше, - отец Джаксиана. Говоря, он размахивал руками, и на пальцах сверкали драгоценные камни. Он идеально подходил на роль злодея - старый, блещущий роскошью и отвратительный рядом с юной девушкой. Его нос напоминал клюв стервятника.
- Я признаю, папа, что он молод и богат, - говорила девушка. - Я согласна - он весел и остроумен. Но его нравы пользуются дурной славой. От него просто пахнет разложением. Его тело словно жабье покрыто сочащимися язвами. Если бы ты...
- Вздор! - взревел мужчина; я в первый раз ясно расслышал его реплику. - Где ты понаслушалась этих сплетен? Грязный бабий треп!
- Если уж на то пошло, об этом мне рассказал Джаксиан. Он видел его в бане - неделю назад, после упражнений с мечами. Половина их отряда передумала, посмотрев на него, и пошла мыться домой, сказал он. Он говорил, они скорее разделят бассейн со всеми форканскими ордами, чем с Дитианом Лием. - Ее голос был мелодичен, как пение ста соловьев. Она вела себя почтительно с отцом и все же держалась твердо; для своего возраста она отличалась завидным хладнокровием. Когда она встретилась с ним взглядом, я заметил, что она унаследовала его нос, хотя, конечно, в более изящной форме, сообщавшей ей достоинство и высокомерие, нимало не умаляя при этом ее красоты.
Внезапное прикосновение к моему плечу заставило меня оглянуться. Я посмотрел на Ториана, потом туда, куда он показывал. Мы были не единственными свидетелями этого любопытного разговора. Укрывшись в темноте, у стены стояли три фигуры в хламидах. Всецело поглощенные подслушиванием, они, похоже, не заметили еще, что население садика несколько увеличилось.
Теперь стало ясно, кто пришел, когда звонил звонок. И если не хозяин дома поставил их сюда шпионить, то кто?
Нет, ночь обещала быть очень любопытной.
- Я не верю, что ты хочешь, чтобы твоя дочь заразилась дурными болезнями! - сказала девушка. - Забудь про Лия, папа, прошу тебя!
- Твое вздорное упрямство превосходит все границы! - Мужчина потряс перед ее лицом кулаком, и в свете звезд сверкнули драгоценные каменья.
Мы с Торианом переместились за кустами чуть дальше и в конце концов залегли в листве на дальнем конце пруда. Вода доносила до нас все звуки, и обзор отсюда был куда лучше, чем у тех, кто прибыл сюда раньше. Возможно, они просто считали перемещение ползком ниже своего достоинства.
Следующей реплики отца я не расслышал. Он злобно шагал взад-вперед по комнате. Моему искушенному взгляду его ярость показалась наигранной, но девушка, возможно, этого не замечала.
- Нет, это ты меня удивляешь, папа, - возразила она. - Сначала ты хотел кого-то из купеческого рода. Ты сказал, что это будет торговый союз. Куэрты - это же клан военных?
- Я пытаюсь угодить твоим вкусам.
Она расправила плечи, с достоинством выдерживая гнев отца, - она не отступила ни на шаг, голос ее оставался по-прежнему спокойным, а руки неподвижными. Конечно, она была встревожена - а кто бы на ее месте не тревожился? - но, похоже, мужчина встретил сопротивление куда сильнее, чем ожидал. Интересно, а где сейчас ее мать?
- Да, конечно. Я знаю Сошьяка Куэрта. Он ведь капитан сейчас, верно? Его последняя жена скончалась от раны в затылок. Та, что была до нее, умерла от кровотечения: говорят, что он ударил ее, беременную. До нее была еще одна, так ведь? Можно лишь посочувствовать бедняге, как ему не везет. Только справедливо ли давать ему возможность пережить подобное несчастье еще раз? Мне не хотелось бы, чтобы он похоронил еще одну жену.
Ториан прямо-таки трясся от ярости. Я его понимал: если у человека есть хоть капля мужского достоинства, невинность в беде уже заставит его схватиться за меч, а красота только добавит жара. Я и сам чувствовал, как во мне закипает гнев, хотя обычно, будучи свидетелем каких-либо событий, я стараюсь держать себя в руках. Все это, возможно, какой-то мелкий семейный заговор; он может не иметь никакого отношения ни к Балору, ни к надвигающейся на Занадон опасности. Эта девушка может быть просто листком в потоке истории, но так или иначе мое присутствие здесь не случайно.
К тому же ее лицо было мне подозрительно знакомо. Возможно, я видел ее во сне, а может, она просто воплощала мои представления о красоте - не знаю, но беда, в которую она попала, не могла оставить меня равнодушным. За всю мою жизнь мне довелось повидать горя гораздо больше, чем радости. Я боялся, что богам уже надоело плакать от моих рассказов, Неужели я снова должен стать свидетелем трагедии и нести слово о ней смертным, чтобы не родившиеся еще поколения смогли всласть поплакать над ней?
- Нет, это невыносимо! - взорвался мужчина. - Я предложил тебе на выбор самых блестящих и завидных женихов в городе, и ты отвергла их всех под абсурдными и надуманными предлогами. Это подтверждает то, о чем я и так догадывался, но чему не хотел верить.
Девушка прижала руку к губам.
- Я не понимаю, папа, что ты хочешь этим сказать.
- Ты спуталась с другим мужчиной!
С минуту она молчала, стараясь овладеть собой.
- Прости меня, папа, но как это возможно? Откуда взяться другому мужчине? Я никуда не выхожу одна, только с тобой или Джаксианом. Какой еще мужчина?
Отец молча шагнул к ней и посмотрел на нее в упор. Потом произнес имя, которого я не расслышал.
В ответ она залилась краской.
Ториан испустил сдавленный яростный стон, и мне пришлось толкнуть его, чтобы он молчал.
Девушка мотнула головой в безмолвном отрицании, но лицо ее пылало. Она прижала руки к горлу. Ее сопротивление было сломлено, и она это знала.
Отец подошел к ней еще ближе и заговорил громче:
- Я ведь вижу, как ты смотришь на него, а он - на тебя. Ты околдовала его и лишила рассудка.
Она в отчаянии покачала головой:
- Я... Я не знаю, о чем ты!
- Бесстыжая шлюха! Ты нас всех погубишь! Меня. Брата. Твоих теток и двоюродных сестер. Мы все пропадем из-за твоего злобного упрямства!
Она отшатнулась от отца и прислонилась к спинке кресла. Он схватил ее за хрупкое плечо и рывком повернул к себе.
- И не вздумай отпираться! Единственный выход - это выдать тебя замуж, и немедленно, пока ты не покрыла позором всю семью! Я перечислил тебе четверых достойных мужчин, каждый из которых будет счастлив породниться с кланом Тарпитов. Еще не поздно спасти нашу репутацию. Выбирай, или я сделаю выбор за тебя. За кого ты согласна идти: за Дитиана Лия, Фатмониана Вая, Сошьяка Куэрта или Османа Поманьюка?
Она зажмурилась. Мне показалось, что она вот-вот лишится чувств, ибо бледность вернулась к ней так же быстро, как только что сменилась румянцем.
Отец внимательно посмотрел на нее, потом заговорил чуть мягче:
- Шалиаль, доченька! Это единственный выход для нас, для тебя. И в первую для того несчастного глупца, который оказался не умнее тебя.
Она покачала головой, не поднимая на него глаз:
- Папа, ах, папа!
- Даже не пытайся обращаться ко мне, пока не докажешь своего дочернего повиновения. Если ты не хочешь сделать то, о чем я тебя прошу, из уважения к отцу или ради памяти твоей дорогой матери - да упокоит Морфит ее душу, сделай это хотя бы ради него и спаси его - сейчас, пока есть еще время.
- Время? Конечно, у меня ведь есть еще время? Хотя бы до утра?
- Нет. Все должно быть решено здесь и сейчас. Я глаз не могу сомкнуть от горя. Так кто?
Ее голос прозвучал так тихо, что я не разобрал слов, но мне показалось, она ответила: "Они все чудовища!"
- Вздор! Твоему упрямству нет предела! Значит, тогда - Куэрт. Уж он-то сумеет тебя укротить.
- Папа! Предложи кого-нибудь еще!
- Нет. Ты должна выйти замуж как можно быстрее. Я не вижу другого выхода.
На мой взгляд, все это было очевидной западней, но она ничего не замечала. Комедия была тщательно продумана - вплоть до выбора часа, когда жертва менее всего в состоянии сопротивляться. Шалиаль с трудом уже сдерживала слезы.
- Есть еще один, - еле слышно пробормотала она, - еще один выход.
Она не поднимала взгляда, а то увидела бы промелькнувшее на лице ее отца выражение хитрого удовлетворения.
- Какой?
Она снова ответила шепотом.
- Зачем? Чтобы раскаяться?
- Чтобы стать жрицей.
Ториан снова застонал.
- Ты действительно это сделаешь? - грозно спросил отец.
Она кивнула.
- Скажи это! Если я поверю твоим словам, я, быть может, и соглашусь.
- Я стану жрицей.
Трое слушателей в хламидах качнулись вперед. Ториан сделал попытку вскочить, и я схватил его за плечо. С таким же успехом я мог бы попытаться уложить дикого быка мухобойкой. Тем не менее он снова плюхнулся на живот не столько, боюсь, благодаря мне, сколько из-за того, что он забыл про толстую ветку над своей головой. Должно быть, удар слегка оглушил Ториана. На время он забыл свой рыцарский порыв и просто лежал, потирая затылок.
Девушка вздрогнула от страха и отвращения, когда трое мужчин шагнули в комнату. Все они были жрецами - безбородые, тучные, с выбритыми головами. Двое - в желтых хламидах, старший - в алой.
Вспышка алого в ночи придавала всей этой милой семейной интриге новую окраску - тут был замешан Балор. Все сходилось. Девушка в мольбе запрокинула голову, и эта поза лишь усилила мое ощущение, что я видел ее раньше. Если я видел ее во сне, я не помнил из этого сна больше ничего.
- Вы слышали, ваше святейшество? - спросил отец.
- Мы слышали, - ответил Алая Хламида. - При встрече со старшим жрецом, детка, положено преклонять колена.
- Это же была ловушка! - свирепо прорычал Ториан.
- Разумеется. Молчи.
Девушка опустилась на колени. Старший жрец был приземист и до невозможности толст. Он возложил ей на голову свою пухлую руку и заговорил писклявым голосом евнуха:
- Шалиаль Тарпит, ты по собственной воле изъявила желание пойти в служение к святой Майане. Великая Матерь приветствует тебя и прощает тебе твои прегрешения. Теперь ступай с нами, и да пребудет с тобой ее благословение. - Он усмехнулся.
Ловко проделано, подумал я. Ее просто вынудили это сказать. Интересно, кто же он, ее так и не названный любовник?
И еще интересно, что должен делать во всей этой истории я, если уж на то пошло?
Шалиаль не пыталась сопротивляться. Выходя из комнаты в сопровождении двух желтых хламид, она держала голову высоко, не глядя на отца. Она знала, что ее провели, и знала, кто это сделал. Знала она и то, за что, хотя мне это было неизвестно.
Тарпит остался наедине со старшим жрецом. Они улыбнулись друг другу.
Очень ловко проделано.
Даже если Тарпит один из главных людей в городе - а похоже на то, - что за уровень должен быть у этой интриги, чтобы вытащить главного жреца из постели посреди ночи для того лишь, чтобы посвятить молодую женщину в жрицы? Тарпит спокойно посмотрел на гостя, повернулся и скрылся из вида. Довольно скоро он вернулся с двумя полными кубками и протянул один жрецу.
- Да хранят боги этот дом, - произнес жрец.
- Мне кажется, ты мог бы отпустить нам все грехи. Я ведь делал все это без особой охоты, ваше святейшество! - Тарпит одним глотком опорожнил свой кубок.
- Еще бы! Да, тебе уготована ужасная роль. Но побуждения твои чисты. Ты всего лишь исполнил свой отцовский долг. Тебе не в чем раскаиваться, сын мой. - Толстяк в задумчивости отхлебнул из кубка. - Так в твоих утверждениях не было правды?
- Конечно, нет!
Даже на расстоянии я унюхал ложь, и, несомненно, это не укрылось от внимания жреца. Он наморщил лоб - казалось, даже бритый затылок собрался складками.
- Разумеется, в таких случаях, - произнес он масленым голосом, принято делать небольшие приношения. - Он снова усмехнулся и протянул пухлую розовую руку. - Так, небольшой сувенир?
Купец нахмурился, но нехотя снял с шеи одну из толстых золотых цепей и повесил на протянутые в ожидании пальцы. Рука жреца не пошевелилась в ожидании большего.
- Условия были оговорены заранее, Нагьяк!
- Меня положено называть "ваше святейшество". На худой конец - "отец". - Пальцы продолжали ждать.
Похоже, купцу легче было смириться с потерей дочери, чем имущества. Он вспыхнул от ярости.
- Что проку тебе в золоте? Зачем кастрату позолота?
Глаза жреца почти скрылись в складках жира.
- Не забывай, с кем разговариваешь, сын мой. - Высокий голос зазвучал пронзительнее.
- Сам не забывай! Я возглавляю гильдию купцов города, Нагьяк. Мы помогли тебе возвыситься, мы же можем и скинуть тебя!
- Не думаю. Нет, право, не думаю. Это в высшей степени невероятно. Улыбка жреца привела бы в ужас даже крокодила, но золотая цепь все же скрылась в складках хламиды.
Тарпит не сводил с него пристального взгляда. Мне редко приходилось видеть заговорщиков, относившихся друг к другу с такой враждебностью.
- Когда же? Как скоро?
Нагьяк пожал пухлыми - ни дать ни взять две подушки - плечами.
- Не печалься так, сын мой! Я согласен с военачальником Арксисом: у нас есть еще немного времени. Я полагаю, что этот хитрец хочет собрать все форканские орды у наших ворот. - Он визгливо хихикнул. - Ведь так мы сможем разделаться с ними разом, когда Балор поведет нас в бой, не так ли?
Купец уже повернулся, чтобы выйти из комнаты, но, услышав это, задержался. Теперь его возбуждение казалось более искренним, чем прежде, когда он обрушивался на свою дочь.
- Сорок лет! Сорок лет требуется на то, чтобы вырастить оливковое дерево! Видел ли ты дымы на востоке? И ведь я не один в таком положении, Нагьяк! Половина семей в городе разорена, а вы тут топчетесь в нерешительности!
- Половина семей? - надул пухлые губы жрец. - Оливковые рощи? Виноградники? Стада? А жизнь наших отважных юношей? О них ты подумал?
- У нас с тобой уговор! - свирепо повернулся к нему Тарпит. - Когда эта старая жаба исполнит свой долг?
Нагьяк развел руками в шелках, распустившись словно огромная алая роза.
- Когда будет благоугодно Майане. В новолуние. Или в следующее новолуние.
- Ходят слухи, что с ней случился еще удар.
- Не верь базарным слухам, сын мой! От них одно расстройство. Храни спокойствие и веру! Завтра глашатаи возгласят во всеуслышание о твоей жертве. Народ будет потрясен тем, что ты отдал единственную дочь в служение Великой Матери. Какая жертва! Они будут рыдать от умиления и рукоплескать тебе! - Он ухмыльнулся. - Возможно, они даже день или два не заметят, какие цены у тебя в лавках. Ну и конечно, будут дивиться подобным же жертвам, принесенным некоторыми другими видными горожанами.
Намек был достаточно прозрачен - купец побледнел.
- Но уговор!
Верховный жрец вновь протянул руку.
Побагровев от ярости, Тарпит снял с шеи оставшиеся цепи и отдал их.
- Твоя любимая дочь станет алмазом в короне Майаны, - сказал Нагьяк, растянув пухлые губы в усмешке. - Чистота твоих помыслов не подлежит сомнению. А теперь преклони колена, дорогой мой Бедиан, дабы я смог благословить тебя.

9. ЗНАКОМОЕ ЛИЦО

- В храм! - объявил я.
- Конечно, в храм!
В сопровождении Ториана, тенью следовавшего за мной, я обогнул пруд. Бедиан Тарпит по-прежнему стоял на коленях перед верховным жрецом у выхода из комнаты. Когда они пересекли атриум и направились к парадному входу, мы уже успели проскользнуть через столовую и подошли к черному ходу. По дороге я прихватил факел со стены.
- Ты спятил? Зачем? - запротестовал Ториан.
- А ты что, хочешь, чтобы тебя приняли за какого-нибудь грабителя? Доверься богам!
Помнится, впустив в дом Джаксиана Тарпита, слуга запер дверь. Я поднял факел повыше и нашел висевший на гвозде ключ. Выйдя, я запер дверь снаружи, а ключ сунул в складку своей повязки. Ворота, ясное дело, оставались незапертыми. Без колебаний распахнул я калитку и шагнул в переулок. Ториан прошипел что-то беспокойно, но последовал за мной.
Жрецы перемещались на носилках, так что мы не могли рассчитывать попасть в храм раньше их. Впрочем, я до сих пор понятия не имел, что буду делать, оказавшись в храме. Возможно, прогулка поможет прояснить мои мысли.
- Знаешь, о Меняла Историй, мне все труднее верить твоим утверждениям, будто ты не чародей. Откуда ты знал, что в переулке мы не наткнемся ни на кого из прохожих?
- А если бы и наткнулись? Теперь мы одеты и идем со светом, не таясь. Только стражники могут заподозрить что-то неладное.
Конечно, повязки наши были далеки от совершенства и не выдержали бы придирчивого осмотра. Мы шли босиком и без шапок. Умолчав на всякий случай о таких несущественных деталях, я свернул за угол и зашагал по другому узкому переулку. Здесь пахло верблюдами, и ноги то и дело наступали на что-то неприятно мягкое.
- В такое тревожное время весь город должен кишмя кишеть стражниками, сказал Ториан.
- Значит, нам просто не следует попадаться им на глаза. Думаю, мы вполне можем добраться до храма, не выходя на Большой Проспект.
Некоторое время мы шагали молча, стараясь держать нужное направление. Высоко над головами жемчугами сверкали звезды, освещая нам путь. Летняя ночь была соткана из сочетания несовместимых запахов: конского навоза, готовки, неизвестных мне цветов.
И тем не менее город казался мне до удивления знакомым. Столько повидал я городов за всю свою жизнь, что они сливались в моей памяти как деревья в туманное утро. Конечно, мне никогда не забыть жемчужных шпилей Паэля или плавучих городов Фалланжа. Никуда не денется Даоль, в котором, казалось, время остановило свой бег, - пустынный днем, но оживающий ночью тенями, избегающими твоего взгляда. Были еще Города Молчания, где заговорить считается преступлением. Были и другие, о которых я не буду рассказывать. Но в любом из них, как правило, шагни в сторону от главных улиц - и окажешься в паутине переулков, повсюду одинаковых.
Голова гудела от вороха мыслей. Зачем этот влиятельный купец обманом заставил дочь пойти в жрицы? Он мог использовать ее для укрепления союза с какой-нибудь другой видной семьей. Для чего, если не для этого, существуют дочери, во всяком случае, в его мире из золотых стен? И почему ему помогал в этом деле сам верховный жрец? Судя по их разговору, у них имелся на этот счет какой-то тайный уговор, хотя я не мог представить себе, в чем он заключался.
Я уже говорил, что стараюсь владеть своими чувствами, когда боги призывают меня в свидетели великих событий. Однако красота этой женщины тронула меня, к тому же лицо ее являлось мне и раньше - то ли в мечтах, то ли в воспоминаниях. И ей грозила серьезная опасность.
- Омар? - шепотом окликнул меня Ториан.
Я буркнул что-то в ответ.
- Ты уверен, что бог явится?
Я ответил, что да, уверен.
- Чудеса редки в наши прозаические времена. Это ведь не Золотой век. Сколько лет прошло с тех пор, как Балор в последний раз сходил на землю?
- Несколько веков - не знаю точно сколько. Я не справлялся в летописях и не говорил с мудрецами.
- А что случалось после? Судя по тому, что слышал я, Занадон несколько раз строил могучую империю.
- Вполне возможно. В этом нет ничего удивительного. Многие города создавали империи. Империи рушатся, порой вместе с ними гибнут и города. Что терзает тебя? - Я старался не замедлять шага, но начал уже задыхаться, и по груди моей струился пот.
Голос Ториана звучал негромко, но дышал он раздражающе спокойно.
- Но что будет потом? Когда бог сойдет на землю и разгромит форканцев что потом? Вернется ли он после битвы к себе по Ту Сторону Радуги? Или останется править Великим Занадоном? Половина его давних противников уже обратилась во прах. Основывает ли Балор своим людям новые империи?
- Не знаю! - буркнул я. Я все не мог понять, куда он клонит.
- Может, он состарится, как смертный, и умрет? Может, родит сыновей, чтобы правили после него?
- Не знаю! - закричал я. - И не хочу знать!
- А я хочу, - тихо сказал Ториан.
Он был из Полрейна, где началась эта бойня. Я знал это по его говору. И он был воином - это по меньшей мере.
Помолчав немного, он начал снова:
- Царь Пульста известен под именем Мотин. Жрецы утверждают, что он сорок третий, кто носит это имя, но вполне вероятно, что он уже пятьдесят девятый. Все цари Пульста носили имя Мотин.
- Ну и что?
- Неужели ты не понимаешь? Занадон остается непобедимым только потому, что стоит на неприступных скалах, вот и все. Ну, еще у него есть источники воды, чтобы выдержать осаду. Только и чудес, что утесы да стены. И когда появляется военачальник - будь то в час осады или в час атаки, - его провозглашают Балором. Как "Мотин" означает "царь" в Пульсте, так в Занадоне царь зовется "Балор"!
- Давай-ка срежем вот здесь... Но это не то, во что верят люди. Та женщина, что рассказала мне эту историю на Серебряных Берегах, - она твердо верила в нее. И я говорил со многими, кто спешил в город по Разбойной дороге в надежде на защиту, - они все ожидают живого бога.
- И я должен верить в хитроумные козни жрецов! Это же просто обман!
- Меня огорчает, что ты не веришь богам, друг мой Ториан.
- Я верю богам моей родной земли. Они по крайней мере остаются на своих местах. Я не доверяю этим странным богам долин, которые постоянно норовят во все вмешаться.
Я резко остановился и посмотрел ему в лицо, освещенное неровным, трепещущим пламенем факела. Два маленьких факела горели отражением в его черных глазах.
- Я не заставляю тебя идти со мной, - резко сказал я. - И ты меня тоже. Ступай с миром.
Какое-то мгновение мне казалось, что он так и поступит.
- Ответь мне на один-единственный вопрос, во имя Морфита, который рано или поздно унесет твою душу.
- Какой еще вопрос?
- Ты уже бывал в Занадоне?
Я колебался.
- Ну? - прорычал он. - У тебя на выбор два слова, оба не так уж сложно произнести.
Не так-то все просто.
- Во снах - да.
- А наяву?
- Не знаю, - ответил я. - Он так часто снился мне последние два года, что я, право, не знаю. Когда он приснился мне в первый раз, он казался совсем знакомым и уютным. Впрочем, во сне часто так бывает, правда ведь? Теперь, когда я здесь, он кажется мне знакомым - из снов. - Я вздохнул, ибо понимал, что вряд ли успокоил его этими словами. - Друг мой, если я и ходил по этим улицам раньше, то так давно, что память об этом поистерлась.
Он нахмурился, в черной бороде блеснули зубы. Должно быть, нерешительность была ему непривычна.
Я рассмеялся.
- Я мог бы поклясться, что эта улица ведет к площади. Должно быть, со времени моего последнего сна что-то изменилось. Все города похожи друг на друга, а я так долго странствовал! Идем, нам сюда!
Я повернулся и пошел, но спустя мгновение он догнал меня и зашагал рядом. Над головой, попискивая, сновали летучие мыши. Где-то вдалеке взвизгнула кошка. Когда Ториан заговорил снова, в голосе его звучал холод.
- Ты, наверное, знаешь, что Разбойных дорог две.
- Нет. Расскажи.
- Армия может попасть в Пряные Земли только двумя путями. Нельзя переправить конницу вверх по реке на судах - это не принято, да и неосуществимо. На севере - Култиарский хребет, на юге - Берег Небесного Жемчуга. Значит, захватчики могут попасть сюда либо с востока, либо с запада, либо через Девичий перевал, либо с Соанского побережья. Обычно они нападают сначала на Полрейн или на Танг и лишь потом принимаются за остальных. Они прокатываются по равнине, ибо другого пути у них просто нет.
- Вот, значит, почему эта дорога называется Разбойной, - сказал я, слегка задыхаясь. Я начал бояться, что заблудился и что придется выходить на Большой Проспект. Дома здесь были выше и заслоняли собой звезды... Впрочем, я уже говорил, что не люблю смотреть на звезды. Я помолчал в нерешительности, а ночной воздух холодил вспотевшее тело.
- И посередине стоит Занадон, - продолжал Ториан.
- Ну и что? - Я не так силен в географии. Все, что меня обычно интересует, - это то, что ограничено горизонтом. Ториан, возможно, считал иначе, но на то он и воин, что бы он там ни сочинял про пирожные-корзиночки. Воины приучены думать не так, как рассказчики.
К тому же меня гораздо больше беспокоила сейчас география Занадона. Подумав, я пошел на восток.
- Так вот, Разбойных дорог две, и они встречаются на берегах Иолипи, у Занадона. Вот и выходит, что, когда города равнин объединяются против захватчиков - будь то форканцы или враги былых времен: кульпианцы, вариги, Охряные племена или кто угодно другой из тех, кто прокатывался по этой земле, сея смерть и слезы, - это происходит именно здесь. Будь набег с востока или с запада, конец один - последняя битва у стен Занадона.
Где-то впереди в просветах замаячил простор Большого Проспекта.
- Так ты считаешь, что города объединяются под властью Занадона?
- Возможно, под властью Занадона. Или просто под Занадоном. И кто бы ни стал вождем объединенной армии, его провозглашают. Балором. И возможно, это не лишено смысла, ибо...
- Они пока не проявляют ни малейших признаков объединения. Ты сам видел, как их послов гнали от ворот. Или ты действительно полагаешь, что они провозгласят боевым вождем капрала Фотия?
Неужели все это было только сегодня вечером? Казалось, уже прошла неделя. Мои кости крошились от усталости, а ведь ночь еще не перевалила за полночь.
- Стой! - сказал я и нырнул в подворотню, спрятав факел за спину. От Большого Проспекта нас отделяло несколько шагов. Ториан встал рядом со мной.
- Что случилось?
- Надо дух перевести. - Я загасил факел о камни, оставив его тлеть. Ты, возможно, и прав. Возможно, в древние времена все так и было, а нынешние людишки просто введены в заблуждение многочисленными преувеличениями и приукрашениями рассказчиков. Ну, если так, я стану свидетелем первого в истории падения Занадона - а это тоже достойное рассказа зрелище.
- И возможно, даже более интересное, - усмехнулся он.
Грохоча подошвами, по переулку прошел в направлении Большого Проспекта отряд солдат. Нас они не заметили.
Ториан испустил свой львиный рык.
- Ты знал о них!
- Нет. Мне надо было отдышаться. Я же сказал тебе.
Мощная рука сомкнулась на моем горле, приподняв меня над землей и лишив воздуха.
- Ты знал об их приближении!
Я захрипел, и хватка чуть ослабла.
- Я же говорил, что доверяться богам и испытывать их терпение - не одно и то же! Они хранят нас. Но это не значит, будто мы не должны по возможности облегчить им эту задачу.
Рука медленно, словно нехотя отодвинулась от моего горла.
- Когда мне кто-то врет, я его убиваю, - спокойно сообщил Ториан.
- Думаю, что со временем я это усвою, - прохрипел я. - Теперь пошли. Эти ублюдки не станут оглядываться.
Мы вышли на простор Большого Проспекта вдвоем, но я ощущал вставшую между нами стену недоверия. Храм высился прямо перед нами, совсем близко. Там горели огни. Оглянувшись на городские ворота, я увидел, что весь склон усеян огнями: светлячками или упавшими звездами. Я зашагал дальше, по-детски завидуя легкому шагу Ториана. Довольно неприятно было ощущать себя таким маленьким, ибо ростом я не уступаю многим.
- Омар! - окликнул он меня. - Это безумие! Нас увидят!
- Кто увидит? Я же говорил - нам стоит остерегаться только стражи.
Проспект был широкий. Маленькие группы людей шли к храму или от храма один-два человека в сопровождении слуги с факелом. Я решил, что все это просители. Долги, болезни, бесплодие - когда человек собирается обратиться к богам с какой-то серьезной просьбой, он предпочитает делать это незамеченным, в ночные часы. Не хочет же он в самом деле, чтобы его друзья застали его за молитвой Махусу! И потом, вполне возможно, ночью боги не так заняты, как днем, значит, им проще ответить на молитвы смертных.
В эти неспокойные времена просителей должно быть больше, чем обычно; купцы вроде Тарпита, потерявшие свои поля и плантации, жены, чьи мужья странствуют по дальним землям, матери, чьих сыновей взяли в армию.
Мы держались поодаль, не обращая на них внимания, и они точно так же игнорировали нас. Никто не замечал, что мы идем босиком. Хотя на нас и не было этих дурацких шапок-горшков Пряных Земель, но и не все из встреченных нами носили их. Вскоре мы дошли до колоннады, которой заканчивается Большой Проспект. Миновав арку, мы оказались в храме.

***

Площадь Тысячи Богов в Занадоне - самая большая площадь во всех известных мне городах-крепостях за исключением, быть может, Большой Площади в Сноворе. Я видал площади и больше в Островных Королевствах, полагающихся в своей обороне не на стены, а на флот, - но только там. В ту ночь зрелище лишило меня дара речи.
Правильный овал с боковых сторон ограничивал изгиб высокой стены, а со стороны, противоположной входу, - высокая пирамида храма. Колоннада, завершающая Большой Проспект, продолжалась портиками, окружающими площадь. Зиккурат - лестница богов - поднимался к небу восемнадцатью высокими ступенями, в три человеческих роста каждая. Лестница для смертных делила пополам ту его сторону, что была обращена к площади, и вела на самый верх зиккурата - к Обители Богини, золотая крыша которой сияла у самых звезд. По двум углам пирамиды стояли огромные, превосходящие ее по высоте Майана и Балор.
Они царили над площадью. Я запрокинул голову, чтобы посмотреть на их темные силуэты. Их головы касались небес. Они грозно смотрели на меня горящими глазами, хотя, возможно, это было всего лишь игрой воображения. Я подавленно отвел взгляд.
Только жрецам дозволено разгуливать по молельням и помещениям самого храма, но любой смертный может войти на площадь, чтобы совершить молитву. Перед каждой колонной стоит изваяние бога или богини.
Площадь была пуста. О, тут, возможно, была сотня людей, но это пространство запросто вместило бы все население города, так что площадь показалась бы пустой, даже если бы на ней упражнялись во владении пикой четыре кавалерийских когорты. Около двух дюжин огоньков горело забытыми звездами в ночи. На заднем плане, за колоннами, медленно передвигались, мерцая, факелы: небольшие группы жрецов и жриц, словно два огромных колеса, медленно вращались навстречу друг другу. Три или четыре маленьких воинских отряда пересекали площадь.
По меньшей мере половина огней не двигалась, очерчивая прерывистой цепочкой периметр площади, словно четки. Каждый огонек означал одного или двух молящихся. Факелы освещали коленопреклоненные фигуры просителей и выхватывали из темноты статуи богов. Кажется, только дюжина из тысячи статуй была освещена, слушая завывание у своих ног. В полумраке виднелись соседние изваяния - свидетели. От этого зрелища волосы встали у меня дыбом.
- Ну? - прорычал Ториан. - Девушка уже в храме. И что ты собираешься делать, о Меняла Историй? Взять храм Майаны приступом?
- Не знаю, - ответил я. Во рту у меня пересохло. - Кстати, вон те стражники направляются в нашу сторону. Пойдем-ка к кому-нибудь из богов и сделаем вид, что молимся. Там и подумаем.
- Тогда веди.
Старательно изображая слугу, который освещает дорогу своему господину, я двинулся через площадь. Я выбрал самый темный угол площади и направился в самую его середину, выбрав бога наугад.
Строго говоря, богов на храмовой площади Занадона всего-навсего триста сорок восемь - "тысяча" это, так сказать, поэтическое преувеличение. Позже, при свете дня, я изучил их; подобный набор я встречал и в других городах. В Вейлмене их так и вовсе больше четырех сотен. Большинство, правда, не более чем бессмысленные двойники - те же самые боги, но под другими именами. А остальные - покровители каких-то мелких городков, озер, рек и тому подобного. Причем некоторые настолько незначительны, что никто уже не помнил, кто они такие. Некоторые - совсем немного - даже и не люди: со звериными головами или крыльями. Как правило, этих экзотических богов ввозили из дальних стран.
Подавляющее большинство статуй изображало красивых мужчин и женщин, в человеческий рост или чуть крупнее, на невысоких, по колено, постаментах. Мужчины почти все были одеты, женщины - нет, хотя имелись и исключения. Почти половина держала в руках непременные атрибуты вроде кувшинов с вином, пышных снопов или даже детей.
Когда мы подошли наконец к одной из фигур, я опустился на колени, как и положено молящемуся, и коснулся лицом земли. Ториан встал на колени рядом со мной.
Стояла тишина. Ночь была теплой и тихой: занадонцы молятся негромко - в отличие от многих других известных мне людей.
Я пребывал в замешательстве. Искать вход в храм и заходить внутрь казалось безумием. Я хотел найти прекрасную Шалиаль, хотя не очень представлял себе зачем - возможно, чтобы предупредить ее об опасности. Но что, если она уже прошла инициацию и даже заговорить с ней будет преступным святотатством?
Если нас арестует сейчас как бродяг городская стража, нас от души выпорют и вышвырнут за городские ворота или, скорее, снова закуют в цепи и пошлют укреплять стены.
Но если нас поймают в храме Майаны, сбудутся самые худшие опасения Ториана. Рано или поздно нас, конечно, сдадут городской страже, но не раньше, чем лишат мужского достоинства. Я и сам наслышался историй про тупые ножи, раскаленное железо, чтобы останавливать кровь, и истории еще более страшные, где все делалось ногтями... Большинство умирает от боли, и таким еще, можно сказать, повезло.
И что должен здесь делать я? Зачем мне была показана эта странная ночная сцена: человек, отдающий свою дочь в жрицы против ее воли? Если я не найду повод для пребывания здесь, Ториан посмеется надо мной и обзовет меня сумасшедшим. Мне отчаянно необходимо было уснуть и увидеть сон.
Для разнообразия Ториан откинулся назад и воздел руки к небу.
- Услышь мою молитву, о святой... - Он осекся и пригляделся повнимательнее. - Рош? - прошептал он, прочитав имя на постаменте. - Этого бога зовут Рош. Кто такой Рош?
Он склонился к земле, а я выпрямился, воздев руки. Это улучшало кровообращение и к тому же выглядело убедительнее.
- Рош - бог истории, приливов и - иногда - памяти.
Я склонился, и Ториан выпрямился.
- Зачем приливам свой бог? - спросил он. - Бог - для того лишь, чтобы толкать воду туда-сюда?
- Не богохульствуй, - шепнул я.
Неожиданно Ториан вскочил и громко, с присвистом выдохнул. Потом выхватил факел у меня из руки и поднял его к лицу бога.
Я тоже встал, глядя на лицо изваяния. Высеченный из старого, выветренного гранита, Рош - симпатичный юнец, обнаженный, почти безбородый - загадочно улыбался нам со своего постамента. В мерцающем свете факела губы его, казалось, шевелились, отчего улыбка казалась еще шире. Я чуть было не поверил, что он вот-вот поднимет руку в приветствии.
Ториан снова рухнул на колени, кланяясь до земли. Только теперь он кланялся мне.

Предыдущая страница 3 Следующая страница


Разбойничья дорога 4

10. ЗНАКОМАЯ СПИНА

Я тоже опустился на колени. Ториан все прижимался лицом к булыжнику. Я задумчиво потеребил бороду.
- Это просто совпадение, - сказал я. - Так, случайное сходство.
Ториан не ответил. Я отчетливо слышал, как стучат его зубы.
- Я человек. Омар, меняла историй. Не Рош, не бог.
Ториан медленно выпрямился и посмотрел на меня. Снова глаза его горели двумя маленькими факелами. Скулы над бородой побелели.
- Можешь поклясться, что ты смертей?
- Насколько мне известно, смертей. Я не знаю точно, так как доказать это смогу, только когда умру.
- Сколько тебе лет?
- Ах! Трудный вопрос. Я сам сбился со счета. Больше, чем кажется, во всяком случае. Думаю, боги хранят меня в благодарность за то, что я бываю им полезен. Но я дышу, и потею, и ем, и испражняюсь, как любой человек, и плету небылицы девушкам. - Я улыбнулся ему как можно более естественно, ибо мне было действительно жаль его. - Я трушу, и хвораю, и терпеть не могу брокколи. Это просто случайное сходство. Освещение тут плохое.
- Так ты клянешься, что ты смертный?
- Чтоб Морфит отверг мою душу, если вру! - Конечно, не самая убедительная клятва: будь я бессмертен, Морфит не имел бы надо мной никакой власти.
Похоже, Ториан не заметил противоречия; он протянул руку словно для пожатия. Я принял ее. Он сжал мне кисть. Наверное, такой хваткой он мог крошить кирпичи. По лицу у меня струился пот, и я закусил губу, пытаясь удержаться от крика боли. В конце концов я негромко взвыл. Только тогда он отпустил меня.
- Ты, чертов свинский высерок! - прохрипел я, растирая руку. - Если б я мог разить молниями, я бы тебе потроха выжег за это! - Я облизал кровь с руки и вытер слезы.
- Если б я не верил, что ты обладаешь сверхчеловеческими силами, буркнул он, - я бы разорвал тебя в клочья. Что тебе от меня нужно?
- Дружбу. Не больше, но и не меньше.
Его угольно-черные глаза блестели в свете факела, но оставались холодными, как могила.
- Я не разбрасываюсь своей дружбой просто так. Это обязывает жизнью. Разумеется, он имел в виду воинскую дружбу. Да, воинская дружба - это не то, что возможно предложить простому меняле историй.
- Тогда давай просто договоримся довольствоваться обществом друг друга и вести себя честно.
- Мне не нужно клясться, чтобы вести себя честно, Меняла. Ладно, ты человек забавный, к тому же, похоже, без подвоха. Значит, дружба на таких условиях. Теперь скажи-ка: почему приливов и истории? И почему бог истории - почти мальчишка?
- У истории свои приливы и отливы, сдается мне. - Я покосился на статую и ухмыльнулся. - А все-таки ведь не совсем мальчик? Да и грудь у него в волосах. Если б у меня были дочери, я бы старался не подпускать его к ним. Мне кажется, как История Рош изображается старше. А как Память он совсем юн.
- Почему? По-моему, это неверно.
- Спроси у жриц. Возможно, потому, что воспоминания юности самые счастливые. И потом, насколько я помню легенду... в воплощении бога приливов Рош взрослеет, как смертный, до тех пор, пока не становится глубоким стариком. А потом снова молодеет, и так до бесконечности.
Великан нахмурился:
- Учитывая обстоятельства, вся эта философия меня мало утешает.
- Не ломай ты над этим голову, Ториан, - посоветовал я. - Как известно, боги никогда не позируют для своих изваянии - это делают за них смертные. Какой-нибудь король или богатый купец, задолжавший храму десятину, предпочел заплатить своему племяннику-скульптору. Или возжелал увековечить свою жену, или подружку, или сына. Ну, например, тетя Страшила в качестве богини Саранчи... Так при чем здесь сходство? Я никогда не позировал скульпторам: не настолько я горжусь своей внешностью. Какой-нибудь давным-давно забытый горожанин столетие назад в годы юности носил мои черты. Боги использовали их еще раз, когда творили меня, вот и все.
- Может, и так. - Судя по голосу, его не слишком удовлетворило мое объяснение.
- Это может даже пригодиться, если мне потребуется соврать что-то по большому счету, - усмехнулся я. - Знаешь, со мной, бывало, происходили забавнейшие вещи. Много лет назад я прожил некоторое время в Аху Савиш. Совершенно случайно обнаружилось, что я как две капли воды похож на младшего выборного мужа царицы, и...
- Как-нибудь в другой раз, пожалуйста. Скажи лучше, что нам делать сейчас?
- Думаю, что пойду в храм и найду там женщину.
Ториан уставился на меня так, словно хотел определить на глаз мою умственную полноценность.
- Ты слишком многого требуешь от моей дружбы! Конечно, девушка очень хороша, и ее подло обманули. Я не считаю себя трусливее любого другого, но тебе придется доказать мне, что то, что мы можем сделать для нее, стоит риска, ибо, если жрецы изловят нас, от нас уже не будет пользы ни для нее, ни для любой другой женщины.
На этот вопрос мне нечего было ответить, но, к счастью, боги избавили меня от необходимости отвечать. В проходе за статуей послышались шаги.
- Кто-то идет!
Мы с Торианом не сговариваясь повернулись к Рошу и распластались ничком. Нельзя сказать, чтобы я слишком боялся, ибо все, что кто-то мог увидеть, поглядев на нас, были две обнаженные спины. Единственное, что мне грозило, - возможность уснуть. Коленопреклоненная поза оказалась слишком удобной, особенно после столь долгого и полного событиями дня.
Шаги и голоса приблизились и миновали нас, удаляясь по направлению к храму. Кроме сопрано евнуха, были и еще два голоса - хриплый баритон и утробный бас.
Последний показался мне знакомым.
Я покосился на своего спутника. Увидев сверкающий белок глаза и белозубый оскал, я предостерегающе нахмурился.
- Еще не время, - прошептал я.
Стоило им отойти чуть подальше, как мы на четвереньках заползли за колонну и выглянули оттуда. От нас удалялись трое. Перед ними шел прислужник с факелом, и все, что мы видели, - три темных силуэта.
Тот, что шел справа, был военным, и его я не знал.
Толстый коротышка, семенивший посередине, был жрецом, но в пурпурной хламиде. Не Нагьяк. Впрочем, пурпур тоже означал, наверное, кого-то важного.
Здоровяк слева шагал в коричневой повязке, обнажавшей одну ляжку, что означало невысокий статус. Его шапка возвышалась чуть не на два локтя над сиявшим лысиной затылком жреца; спина его не уступала шириной и мускулатурой спине Ториана. Я и раньше обращал внимание, насколько похожи они телосложением.
И что, интересно, делает этот увалень, капрал Фотий, во всей этой истории, да к тому же в штатском? Я снова повернул голову и подмигнул Ториану.
- Ну что, за ними?
Он молча кивнул.

***

Стражники не заподозрили нас ни в чем, когда мы поднялись на ноги и зашагали в направлении огромных ног Балора. Бесстрашные - или стараясь казаться бесстрашными, - поспешили мы за этой троицей. Они шли чуть правее, следуя изгибу стены - их факел мелькал меж колонн. Они могли направляться только в храм.
Я все думал об Аху Савиш.
- Может, лучше нам погасить огонь? - предложил Ториан чуть погодя.
Собственно, факел и сам вот-вот готов был угаснуть без посторонней помощи.
- Мне спокойнее, когда он горит. Уверяю тебя, с факелом мы выглядим гораздо менее подозрительно. Давай сделаем вид, будто собираемся помолиться какому-нибудь незначительному, забытому богу, затерявшемуся на этой необъятной площади. Ну, например, Ол-Ку-а-Ранну, покровителю некогда прославленного Поллидия. Если он здесь и присутствует, то только в самых глухих закоулках. Несчастный бог, позволивший своему городу погибнуть, то-то, должно быть, остальные над ним потешались! Несомненно, у него хватит времени выслушать наши молитвы. Первейшее правило маскировки - это думать, как...
- Прекрати трепаться!
- Тоже верно, - согласился я. - Это со мной всегда так, когда я волнуюсь. Пойми, меня ведь никогда не учили быть храбрым, как подобает воину.
Впрочем, в страхе я был не одинок. Воин или нет, Ториан тоже потел так сильно, что кожа его блестела в свете факела. Храбрость - умение принять опасность. Храбрые люди боятся точно так же, как и трусы. Вся разница лишь в том, что они при этом исполняют свой долг.
Он остановил меня, схватив за плечо.
- Они, похоже, идут в храм. Уж не предлагаешь ли ты следовать за ними и дальше?
- Именно.
- Может, притворившись жрецом?
Уж за кого, за кого, а за жрецов бы нас не принял никто - достаточно одного только взгляда на бороду и волосатую грудь Ториана или даже на мою менее пышную растительность.
- Нет. Я просто верю в то, что боги помогут мне остаться незамеченным.
- Но это же чистое безумие!
- Тебе не обязательно идти, если ты не хочешь, - сказал я, хотя сам надеялся, что он пойдет: без него было бы слишком одиноко.
Мы и так уже беглые рабы. Стоит нам шагнуть за колонны - и мы превратимся в преступников, достойных кары, рядом с которой даже смерть покажется пустяком. Лицо Ториана исказилось, как от боли.
- Я с легкостью встречу клинок в бою, и я проливал свою кровь. Я не боюсь смерти! Но это? Ногти? Цепи?
Я стряхнул с плеча его потную руку.
- Да хранит тебя Кразат, друг мой, - сказал я и пошел вперед, оставив его стоять с факелом.
Должен признать, я был несколько разочарован. Я наслушался, да и сам рассказывал столько историй про героев, что поверил в то, что все герои должны вести себя героически. Иногда я забываю, что герои - тоже люди. У Ториана - как и у любого из нас - были свои слабости. И уж конечно, я мог понять его: воина учат полагаться лишь на собственную сноровку и на братьев по оружию. Я же за долгие годы привык доверять себя богам. Так что действительно положение его было не из легких.
Тем не менее не успел я сделать и несколько шагов, как факел, который он все еще держал в руке, погас. Я обернулся.
- Ты веришь в знаки? - спросил я.
Он издал очень негромкий горловой звук и шагнул вперед. Герой снова сделался героем.
Наверное, боги тоже слегка подтолкнули его. Все же мне кажется, он так и так пошел бы за мной, ибо воины не выносят, когда кто-то превосходит их в храбрости. Вместе мы прошли мимо исполинской ступни Балора.
- Я объясню тебе, как устроен этот храм, - сказал я. - Приблизительно, конечно. В центре пирамиды... что-то не так?
Ториан зашипел, как змея.
- Говоришь, никогда не был в Занадоне?
- Не был. По крайней мере я этого не помню. Помнишь, я говорил тебе про Аху Савиш, где я так смахивал на младшего выборного...
- Заткнись, - произнес Ториан со спокойствием, лишь подчеркивающим напряженность его чувств. - Я не желаю больше слышать твою пустую болтовню и фантазии. Если нас задержат, я собственными руками вырву тебе глаза, не дожидаясь, пока это сделают жрицы. А теперь заткнись!
Я счел за благо помолчать. Все, что я хотел рассказать своему вспыльчивому спутнику, - это некоторые наблюдения, вынесенные мною из знакомства с дворцом в Аху Савиш. Тот тоже выстроен по принципу ступенчатой пирамиды, хотя имеет не восемнадцать ступеней, а всего одиннадцать. К тому же он сооружен не из красно-бурого гранита, а из белого известняка. Впрочем, это не столь существенно.
Какого бы цвета ни была пирамида, она производит величественное впечатление. Кажется, что в ней полным-полно места, но на деле это вовсе не так. При том, что она может напоминать кому-то квадратную в плане разновидность купола, внутренность ее нельзя сделать полой без риска обрушить стены (или крышу; все зависит от того, как вам нравится называть боковые поверхности). А если вы построите внутренние стены, чтобы подпереть ими наружные, каким образом вы будете освещать или проветривать внутренние помещения? В общем, от ядра пирамиды не больше пользы, чем от косточки манго.
Дворец в Аху Савиш был изначально храмом, ступенчатой пирамидой из сплошной каменной кладки. Он был так стар, что никто уже не помнил, какому богу он посвящался. Царица решила перестроить его во дворец, поскольку ее подданные имели склонность то и дело затевать мятежи, а савишианцы славятся как чертовски меткие лучники. Три ее предыдущих дворца сгорели дотла, подожженные пущенными посреди ночи горящими стрелами. Фьюить прямо в окно. К тому же меткие стрелки подстрелили некоторое количество ее мужей.
Так вот, она сделала - точнее, приказала сделать, ибо царицы редко делают такие вещи своими руками, - в общем, она приказала построить по краю каждой ступени стену, вокруг всей пирамиды. Верх каждой стены приходился вровень со следующей ступенью.
Потом она перекрыла те места, которые ей понравились.
Таким образом, у нее получилось несколько окруженных стенами квадратных ярусов... могут квадраты окружаться? Трудно объяснить, не двигая при этом руками. В общем, эти ярусы имели достаточную ширину, чтобы их поделили на комнаты, оставив с наружной стороны коридор для сквозного прохода. Климат на острове Аху Савиш очень сухой, поэтому отверстия для проветривания и освещения можно проделать в крыше. У многих комнат вообще не было крыши.
Снаружи дворец производил весьма внушительное впечатление. У него не было окон, а это означало, что стрелы пускать некуда. Меткие лучники не видели снизу проемов в крыше. Не зная, куда целиться, они были вынуждены стрелять наугад. В некотором роде это был очень даже азартный спорт. Лежишь, бывало, в постели с царицей и слышишь: "звяк!" стрелы о крышу над головой. Несколько раз, когда я шел по коридору, к моим ногам валились мертвые слуги, пронзенные стрелой. Жизнь во дворце обыкновенно скучна, но не в Аху Савиш.
Точно так же царица оставила с носом и поджигателей. Хотя крыши были деревянные, полы оставались каменными. Самое страшное, что могла натворить горящая стрела, - выжечь комнату или две. Огню некуда было распространяться, а несколько часов работы восстанавливали комнату как новенькую. Кудряшка вообще обожала менять интерьеры.
Да, я забыл одну деталь. Лестницу пришлось высечь в толще старой пирамиды. Да вы, наверное, и сами уже догадались.

11. ВЕРХНИЙ УРОВЕНЬ

Проход за колоннами огибал исполинскую ногу Балора и заканчивался у основания пирамиды, посередине ее восточной грани. Из дверей струился слабый свет. Мы с Торианом находились уже в опасной близости от тех, кого преследовали, и услышали приветственные голоса. Жрец пропустил обоих солдат вперед внутрь.
В этом не было ничего неожиданного, но они вполне могли свернуть направо или налево, в одну из дверей. Я решил, что они ведут в подсобные помещения храма. Даже храм не может обойтись без прачечной, туалета и всего тому подобного. Возможно, там располагались и собственные храмовые огороды.
Тем не менее голоса не стихли сразу, хоть и сделались неразборчивыми. Потом стихли и они, а свет погас. Наша добыча ушла куда-то в глубь храма. Если мои предположения были верны, они могли пойти в одном из трех направлений. Я выждал несколько секунд - несколько тысяч ударов сердца, учитывая обстоятельства, - потом подкрался к двери и заглянул внутрь. Как раз вовремя, чтобы увидеть Фотия собственной персоной, исчезающего на лестнице прямо передо мной. Отсвет факелов где-то за ним отбрасывал на стены причудливые тени. Вправо и влево тянулись коридоры, но в них было темно.
Ториан издал тихий стон, но не отставал от меня, хотя я и заметил на его лице отсутствие особого энтузиазма.
Я рад был увидеть, что мои предположения до сих пор находили подтверждение. Лестница располагалась прямо перед входом, а коридоры вели в обе стороны. Я предполагал, что в таком огромном сооружении окажутся и другие лестницы - возможно, по одной на каждую сторону.
Мы осторожно вытянули шеи, заглядывая в узкое ущелье, уходившее на недосягаемую высоту вверх. Далекие факелы отмечали продвижение тех, за кем мы охотились. Они уже миновали второй ярус и поднимались выше. К уже знакомой нам троице добавились еще двое - судя по всему, те, что встретили их у дверей. Процессию возглавлял уже не один, а двое с факелами - я разглядел, что оба были жрецами в белых хламидах. Человек в броне шествовал меж двух других жрецов - Пурпурной и Зеленой Хламидами. Капрал Фотий замыкал шествие - собственно, самое место ему было в хвосте.
Я поставил ногу на нижнюю ступеньку. Ториан схватил меня за плечо хваткой, не уступающей по силе львиным челюстям.
- Ты спятил! - прошипел он. - Фуфанг пожрал все твои мозги. Ты абсолютно, окончательно и бесповоротно сбрендил!
- Не переживай так, - прошипел я в ответ. - Они нас не видят: никто не оглядывается, поднимаясь по лестнице. И потом, мы с тобой в темноте. - Он не нашелся, что на это ответить, и мы начали подниматься.
Неспешное продвижение идущих впереди наводило на мысль, что подъем им предстоит долгий. Это несколько разочаровало меня, ибо хорошо известно, что в высоких зданиях при отсутствии живописной панорамы с самого верха наиболее важные люди живут и работают на нижних этажах. Наверх выселяют только самых зеленых новичков. Так по крайней мере обстояли дела в Аху Савиш.
И потом, чем выше подъем - тем дольше страдать бедняге Ториану.
Однако мои догадки насчет планировки здания подтверждались. На каждом этаже коридор вел вправо и влево от лестницы, но ни одного - в глубь пирамиды. Единственным путем к центру оставалась сама лестница, и она все так же карабкалась вверх, ни разу не вгрызаясь глубоко в гранитный массив. Храм отличался от дворца Кудряшки только в одном - все крыши и внутренние стены тоже были построены из камня. Вечный Занадон строил свой храм на века.
Факелы ползли вверх далеко перед нами, и мы молча поднимались следом. Мы не разговаривали, а скоро запыхались настолько, что и не могли бы говорить. Один раз я услышал далекое пение молитв, а несколько раз даже храп, но в целом храм оставался погруженным в тишину, как и лежащий внизу город.
Большинство боковых коридоров были темными, и я замечал их только по мельканию звезд в просветах крыши. Там, где горел свет, мы передвигались с особой осторожностью, с опаской оглядываясь по сторонам, прежде чем прошмыгнуть на следующий лестничный проем. Обычно это просто горели факелы на стенах, но один раз мы увидели небольшую группу жриц. Ториан сдавленно охнул, когда я выскользнул из темного отверстия лестницы и бегом пересек освещенный кусок. Разумеется, боги устроили так, чтобы все до одной женщины повернулись ко мне спиной. Впрочем, я не стал задерживаться, чтобы посмотреть, чем они там заняты. Мгновение спустя Ториан, тяжело дыша, присоединился ко мне.
Мое сердце билось достаточно часто еще до того; как мы ступили на лестницу. Казалось, оно окончательно выбилось из сил уже к середине подъема. Камни под ногами казались ледяными; воздух был тяжелым от благовоний. Ноги подкашивались. Даже рука ныла от непрерывного цепляния за перила - вторая болела уже давно от общения с лапой Ториана. День выдался слишком долгим и трудным.
Выше и выше вели жрецы своих гостей. Мы двумя тенями скользили вслед за ними. Интересно, как выдерживает подъем толстый жрец в пурпурной хламиде? Больше всего я боялся, что вся компания остановится передохнуть, ибо тогда ничто не помешало бы им инстинктивно оглянуться - посмотреть, на какую высоту они поднялись. Нас с Торианом вполне можно было разглядеть в свете факелов нижних коридоров или в слабом мерцании звезд.
Я потерял счет ярусам. Я никак не мог отделаться от мыслей о том, что делать, когда нас обнаружат. Каково мне будет нестись вниз, подгоняемому роем разъяренных жрецов? Об этом не стоило думать, но я ничего не мог с собой поделать. Я смутно понимал, что, когда мы дойдем до вершины, нам придется либо остановиться, либо учиться летать. Может, Ториан еще не сбился со счета, а может, он просто заметил перемену в освещении или уловил слабое эхо голосов. Как бы то ни было, он схватил меня за плечо и дернул за собой в боковой коридор - по счастью, пустой. Свет на лестнице померк. Я не знаю, оглядывались ли жрецы с солдатами на проделанный путь, но это было бы вполне естественно с их стороны. Если так, то они - спасибо Ториану! - увидели лестницу пустой.
- Пошли! - прошептал я. Мы слегка ускорили шаг и, одолев два последних марша, за которыми исчезла наша добыча, оказались на самом верху храма. Дальше лестницы не было.
Не было и коридора. Лестница завершалась квадратной площадкой в ширину марша. По обе стороны виднелись тяжелые двойные двери. Слева доносились голоса, и из-под двери сочился свет.
Мгновение я размышлял, не подкрасться ли к двери, чтобы подслушать. Но в конце концов решил, что даже я не настолько безрассуден, чтобы испытывать терпение богов. Шансы на то, что младших жрецов с факелами отошлют перед началом серьезного разговора, были более чем велики. Тут-то они бы на нас и наткнулись.
Я поднял глаза к потолку. Звездный свет проникал через два больших отверстия. Я шагнул к ближнему из них, прислонился плечом к стене и сцепил руки в замок. Ноги мои тряслись, как танцовщицы из Синишистры.
Ториан пробормотал что-то нелицеприятное, но поставил ногу мне на руки. Локтевые и плечевые суставы сделали попытку выдернуться, но в последнее мгновение передумали. Он шагнул мне на плечи, и я почувствовал, что сейчас меня раздавят, как очищенный апельсин.
- Не могу дотянуться, - прошептал он.
Я чуть было не нарушил свое первейшее жизненное правило - не молиться. Вместо этого я стиснул зубы и поднял руки на уровень плеч ладонями вверх.
- Ты не сможешь! - прошептал Ториан.
- Не рассуждай! - огрызнулся я. Факелоносцы могли выйти из комнаты с минуты на минуту.
Прислонившись к стене, Ториан осторожно переставил ступни мне на ладони. Я пошатнулся, но попробовал поднять его. Ничего не вышло - у меня просто не осталось на это сил. И все же я знал еще один способ: я резко присел, подогнув ноги и одновременно распрямив руки; Ториан при этом оставался более или менее на одном месте. Не сгибая рук, я медленно выпрямил ноги, подняв его выше. Ничего особенного, самый нехитрый трюк - я выучился ему, странствуя по Золотой Долине с Пав Им'пой и его труппой акробатов. Я часто видел, как они такое проделывали, хотя сам никогда не пробовал.
Ториан схватился за крышу, подтянулся и исчез. Миг - и передо мной, покачиваясь, повис конец его повязки. Мне пришлось подпрыгнуть, чтобы ухватиться за "канат", и он дернул меня вверх, как рыболов, подсекший пескаря. В этот момент дверь отворилась и на стену упал луч света.
Судя по всему, жрецы не испытывали особого желания смотреть наверх особенно учитывая то, что факелы они держали над головами. Они так и не заметили меня, хотя чуть не подожгли мне повязку. Потом лапа Ториана сомкнулась у меня на запястье и он вытащил меня на крышу.
Я лежал на спине, задыхаясь, истекая потом и щурясь от великолепия звезд.

***

Столько Слез Неба, и так они прекрасны, что от одного взгляда на них я ощущаю себя почти богом. Мысленно я протягиваю руки, чтобы обнять их, я желаю их так страстно, как нищий желает золота. Они пляшут в ночи во всем своем великолепии, холодные и яркие, как чистейшие из чистых алмазов, безразличные к смертным, что взывают к ним или плачут от их красоты. Они кружатся в танце - холодные, ледяные! Но порой, когда я смотрю на них так - и это самое страшное, а может, самое прекрасное, я так и не решил, порой мне начинает казаться, что я смотрю на них не снизу вверх, но сверху вниз, и когда на меня накатывает такое, я падаю и падаю. Я проваливаюсь в бездонную пропасть, полную звезд. И звезды из ледяных становятся горячими, жгущими, а темное пространство меж ними заполнено тайной и манит к себе, словно сокровенные места женского тела - мягкие, сладкие! Мне говорили, что в такие минуты дыхание мое пресекается, а суставы хрустят... но не будем больше об этом.
На сей раз это длилось всего мгновение. Ториан склонился надо мной, заслонив собою небо, и встряхнул, приводя в чувство. Я услышал его хриплое дыхание, снизу доносились негромкие голоса. Я приподнялся и отвернулся от звездного великолепия.
Под нами два жреца с факелами спускались по лестнице в сопровождении четырех жриц в разноцветных хламидах. Жрец в зеленой хламиде остался на площадке - на часах, решил я. Дверь закрылась. Выходит, младших отослали, теперь можно начинать серьезный разговор.
Зато мы с Торианом на крыше имели неограниченные возможности для наблюдения. Он встал и снова облачился в повязку, а потом отправился послушать, какой еще заговор затевается в такой поздний час. Я кое-как поднялся и поплелся за ним.
Мы были высоко - над горой, над городом, над долиной. Легкий ветерок овевал мою мокрую от пота кожу, принося с собой илистый запах рисовых чеков. Мир простирался под нами, растворяясь в ночной тьме, замкнутый куполом звездного неба. Вдали за башнями и шпилями Занадона блестела серебряная лента реки Иолипи. А еще дальше на востоке на холмах светились огненные точки и черточки - возможно, оливковые рощи или деревни, через которые я проходил несколько дней назад. Там были форканцы - достаточно близко, чтобы по спине пробежал неприятный холодок. Ближе, чем я ожидал.
Сбоку, неожиданно далеко от нас, стояла к нам спиной огромная фигура Балора. Как высоко мы ни стояли, он был еще выше. Мы находились где-то на уровне его плеч. Ощутив легкое головокружение, я схватился рукой за стену - верхнюю ступень пирамиды. Она заслоняла от меня расположенную на верхнем уровне Обитель Майаны и саму Майану на западе.
Я переключил внимание на то, что находилось прямо подо мной. Первое помещение было почти полностью открытым - скорее маленький дворик для отдыха. В нем стояло несколько кушеток и стол, а также какая-то штуковина, в которой я не сразу узнал кресло-носилки. Горевшая на стене лампада отбрасывала тени, которые сверху нам виделись донельзя причудливыми. В это время года такой дворик может служить кому-то очень высокопоставленному спальней.
Будь он совсем без крыши, мы с Торианом могли бы обойти его только по гребню наружной стены, где нас было бы легко заметить как с земли, так и с нижних ярусов - жрецы, как и простые смертные, предпочитают теплыми летними ночами спать на крыше. Однако нам не понадобилось рисковать, так как вдоль внутренней стены тянулась крытая галерея, по кровле которой мы и пробрались на крышу следующего помещения.
Двери его также оказались закрыты, зато на крышу выходили три отверстия для освещения и вентиляции. Наверное, в дождь их прикрывают, но в эту жаркую ночь они были открыты настежь. Комната была такой высокой, что мы без труда могли разглядеть все углы. К тому же мы стояли в относительной темноте. Пока мы держались поближе к темной гранитной стене верхнего яруса, снизу нас не мог заметить никто.
Комната была длинной, она протянулась почти до угла яруса. Судя по всему, она служила молельней, - у дальней стены стоял небольшой алтарь, а по обе стороны от него возвышались изваяния Майаны и Балора в человеческий рост. Перед ними у кресла с высокой спинкой стояли полукругом пять человек.
Само кресло представляло собой сложную конструкцию из резного дерева, роскошных тканей и кож, поставленную на колеса. И только разглядев все, я заметил, что в комнате присутствует и шестая персона, сидевшая в этом самом кресле. Я не заметил ее сразу, хоть она и была одета в алую хламиду. Очень маленькая и очень дряхлая, она сидела в неудобной позе, словно страдала искривлением позвоночника - мокрое полотенце, выжатое и брошенное в угол. Она спала. Седые пряди выбивались из-под богато изукрашенной головной повязки; лежавшие на коленях руки напоминали скрюченные клешни, лицо превратилось в высохшую морщинистую маску. Я вспомнил, что Бедиан Тарпит говорил что-то про выжившую из ума старую жабу.
На плоской груди, гротескно большое по сравнению с ней самой, висело алмазное украшение в форме полумесяца. Увидев его, я понял, что предо мной верховная жрица Майаны, которой принадлежит власть в этом храме, а возможно, и во всем городе.
По одну сторону от нее стоял верховный жрец Нагьяк - чудовищная ухмыляющаяся туша в красном. Я удивился, как это он забрался на такую высоту, но потом вспомнил про кресло-носилки во дворике.
Рядом с Нагьяком стоял жрец в пурпурной хламиде, сопровождавший гостей. Он был выше и чуть моложе, чем верховный жрец, хотя в тучности почти не уступал ему. Подобно Нагьяку, он был безбород и выбрит наголо. Он все никак не мог отдышаться после подъема.
По другую сторону кресла стояла дородная женщина средних лет. Пурпурная хламида и головная повязка выдавали в ней жрицу, да и лицо ее отличалось характерной для храмовой жизни бледностью, но столь мощная комплекция подобала бы скорее крестьянке - у нее были большие, мужские руки и тяжелая челюсть. Жрица хмуро смотрела на гостей, всем своим видом напоминая крестьянина, на огород к которому забрели две голодные свиньи.
Так, значит, эти четверо и есть высшая духовная власть Занадона? Перед ними стояли на коленях Грамиан Фотий и еще один мужчина в латах, заметно старше.
- ...верить твоему уважаемому мнению, Военачальник, - говорил Нагьяк, наше положение безнадежно? - Его фальцет звучал надрывно.
- Да, ваше святейшество. - Зычный солдафонский голос мог бы прокатиться по парадному плацу и вернуться обратно эхом, почти не ослабнув. - По земным меркам безнадежно.
- Значит, армия не может сражаться без Балора?
- Увы, именно так.
Все ждали, что скажет на это верховная жрица. Она всхрапнула во сне.
- Я же говорила, - буркнула вторая жрица. - Все без толку.
Нагьяк бросил на нее взгляд, исполненный ненависти, и подвинулся ближе к старухе в кресле.
- Святая матерь! Ваше святейшество! Возлюбленная Майаны? - Он визжал ей прямо в ухо, но с таким же успехом мог бы обращаться к каменным изваяниям у алтаря.
- Позови по имени, - посоветовала женщина в пурпурной хламиде. - Это иногда помогает.
- Скикалм!
Губы и веки - казалось, они древнее самих богов - шевельнулись. Сухая листва на ветру. Глаза неуверенно мигнули, слепо уставившись в пустоту.
- Форканцы! - визжал Нагьяк. - Они грабят, жгут, убивают и насилуют по всем Пряным Землям!
Старуха пошамкала губами. Мириады морщин на ее лице извивались как змеи.
Нагьяк повернулся к своему подчиненному в пурпуре, хранившему полную невозмутимость. Покосился на вторую женщину - та только пожала плечами. Он еще раз склонился к верховной жрице.
- Город в опасности! Ты должна призвать бессмертного Балора!
Беззубый рот шевелился почти беззвучно. Она уставила скрюченный палец в стоявшего на коленях воина и пробормотала что-то неразборчивое.
Остальные переглянулись, и я, к ужасу своему, понял, что Нагьяк откровенно забавляется.
В храме любой богини власть принадлежит верховной жрице, но и здесь богиня случая перехитрила всех. Скикалм в своей старческой немощи позволила власти ускользнуть у нее из рук, и верховный жрец не преминул подхватить ее. Женщина в пурпурной хламиде явно не обладала должным авторитетом, если допустила такое.
- Гиллиан Твагус? Гиллиан Твагус умер тому уже боги знают сколько лет, святая матерь. Ему наследовал Джолиак Твагус. Да и тот давно помер. Это Ротиан Арксис. Он теперь командует войском.
- Тебе незачем так кричать. Я не глухая.
- Конечно, святая матерь. Враг у ворот!
Древняя старуха подняла скрюченные руки и принялась теребить сверкающий полумесяц на серебряной цепочке. Она растерялась. Она пустила слюну.
- Тебе надо пойти в Обитель Богини! - воскликнул верховный жрец. Завтра ты должна возлечь на священное ложе и воззвать к бессмертному Балору. Бог сойдет к тебе, как сходил он к Майане в тамарисковой роще, когда они основали город. Он коснется тебя своей божественной рукой, и годы спадут с тебя, как спадали с Омии и Пиалы! Он окинет тебя взором, и ты покажешься ему прекрасной. Он вспомнит Майану. Ты станешь Майаной для него, и он возляжет с тобою во всей своей мужественной силе. Велика сила Балора!
Старуха снова задремала.
Нагьяк вздохнул и отступил от нее.
- Военачальник Арксис, ты исполнил свой долг. Ты доложил ее святейшеству о грозящей беде.
- И что теперь? - спросил вояка, хотя мне показалось, он уже знал ответ. Они с верховным жрецом разыгрывали сложную партию. Военачальник был высокий и жилистый. Шлем скрывал от меня его лицо; волосы на руках были седыми.
- Завтра мы пронесем этот старый сундук вокруг... - Верховный жрец хихикнул и покосился на вторую женщину проверить, как та среагировала. Виноват... ляпнул глупость. Я имею в виду, завтра верховная жрица Скикалм также исполнит свой долг. На закате она отправится в Обитель Богини и будет ждать там Бессмертного Балора.
- А он точно придет? - усомнился Арксис.
- Не знаю. Он может счесть подношение недостойным. - Нагьяк снова хихикнул и покосился на разъяренную жрицу в пурпуре.
- И что тогда, святой отец?
По каким-то им одним ведомым причинам они разыгрывали спектакль, рассчитанный на дородную жрицу - не на второго жреца, ибо тот продолжал оставаться в тени, и, уж во всяком случае, не ради того, чтобы развлечь мрачного Фотия. И уж тем более не меня, хотя боги в своем разумении привели меня сюда, чтобы я стал свидетелем этого. Нет, очевидной жертвой всего этого была дородная женщина в пурпурной хламиде.
- Если он не сойдет этой ночью во всем своем величии, тогда верховной жрицей станет святая сестра Белджис, и следующей ночью она в свою очередь будет ожидать бога. - Он одарил ее сальной улыбкой.
Женщина стиснула свои тяжелые кулаки; губы ее побелели.
- Как повелит Майана... Но нам надобно дождаться новолуния.
- До новолуния целых три ночи! - промурлыкал Нагьяк. - Не думаю, чтобы у нас было столько времени. Опасность велика, не так ли, военачальник? Очень, очень страшно!
- Ситуация просто критическая, госпожа, - кивнул Арксис, беспокойно поерзав на коленях.
- Завтра! - решительно заявил Нагьяк. - Мы начнем завтра. Конечно, болезнь святой матери пришлась на редкость некстати, но я знаю: мы можем положиться на тебя, ты будешь достойной ее преемницей, принимающей мудрые решения. Ты не станешь подвергать город опасности, ожидая положенного срока - особенно теперь, когда военачальник объяснил нам, насколько серьезна ситуация?
Белджис ощерилась, словно собираясь зарычать. Она обладала непривлекательными, вздорными манерами человека, получившего значительную власть, но лишенного должного такта, чтобы использовать ее как подобает. Как предводительница она постоянно шарахалась бы от уступок кому-то более решительному к самой грубой тирании и обратно.
Однако Нагьяк не отставал от нее.
- Ну, сестра? Судьба Занадона зависит от твоего решения.
- Стало быть, завтра, - согласилась она с плохо скрываемой неохотой. Начнем завтра.
Верховный жрец добился, чего хотел. Он позволил себе еще одну сальную улыбку.
- Не сомневаюсь, ты приняла верное решение. Но что гнетет тебя, сестра? Уж не терзаешься ли ты сомнениями?
- Конечно, нет!
Мне показалось, что она все же чем-то озабочена. С другой стороны, я предпочел бы совокупиться с дюжиной крокодилиц, только бы не помогать ни в чем этому жрецу в алой хламиде. Он напоминал мне жонглера из труппы Пав Им'пы - тот ухитрялся жонглировать шестью маленькими топориками, шаря одновременно по карманам зрителей.
И возможно, Нагьяк еще не самая главная ее забота. До этого момента я никогда не думал о ритуале, но Занадон в беде, несомненно, должен был призвать на помощь своего защитника. Теперь же мне обрисовали и церемонию: верховная жрица должна предложить свое тело, соблазняя бога. Девственница в возрасте Белджис вряд ли придет в восторг от подобной перспективы.
Она попыталась взять себя в руки, но дрожь в голосе свела все ее попытки на нет.
- Если с-св-вятая м-матерь потерпит неудачу, я исполню долг верховной жрицы.
- Да будет так, - кивнул Нагьяк с масленой ухмылкой. - Мы с уважением относимся к бремени, которое ты добровольно приняла на свои плечи.
- Тогда объясни мне кой-чего, верховный жрец, Ведь приводить мирян в храм запрещено, так?
- Из этого правила есть исключения.
- Ага, исключения. Да только редкие. Ну, зачем здесь военачальник Арксис, я еще понимаю. Он обязан доложить святой матери, какая опасность грозит городу, и ты верно сделал, что привел его сюда. Это делалось и раньше.
- О, я рад, что ты признаешь, что так делалось и раньше.
Белджис бросила на него взгляд, полный неприкрытой ненависти.
- Но этого-то ты чего сюда притащил? - Она ткнула трясущимся от гнева пальцем в молодого Фотия.
И в самом деле, зачем?
Я ощутил на плече тяжелую руку Ториана. Он прижался губами к моему уху.
- Говорил я тебе, - выдохнул он. - Предупреждал ведь! В наши суетные времена боги не спускаются на землю. Ты приперся в Занадон, чтобы увидеть бога, а стал свидетелем всего-навсего затеянной жрецами интриги.

12. ЗАГОВОР ПРОЯСНЯЕТСЯ

Я не поверил ему.
Да и жрица в пурпурной хламиде, услышь она эти слова, тоже бы ему не поверила. Я плохо представлял себе, что думают на этот счет присутствующие мужчины, но мог поручиться в том, что вторая жрица Белджис верила, что бог лично, во плоти сойдет на землю, дабы помочь городу.
Как бы то ни было, пусть формально она и оставалась второй после больной и немощной верховной жрицы, ей не под силу было тягаться с дьявольски хитрым верховным жрецом. Встреча проходила в точности так, как задумал он.
Обыкновенно богам служат только мужчины, однако у многих богинь имеются как служители, так и служительницы. В таких храмах жрецы и жрицы редко находятся в добрых отношениях. Ториан был, конечно, прав - я чуял интригу на интриге, - но все смертные слабы, и не какому-то там Нагьяку поколебать мою веру в Балора.
- Встань, военачальник, - сказал Нагьяк ухмыляясь. - Дай нам поговорить с твоим внуком.
Арксис неловко поднялся и отошел от своего молодого спутника. Фотий остался стоять на коленях, комкая в огромных лапищах свою шапку. Его буйная шевелюра, густая борода и обнаженный торс явно не вписывались в окружающую обстановку. Он казался диким кабаном, по ошибке заглянувшим в свинарник.
- Капрал... э-э?.. - вкрадчиво улыбнулся Нагьяк.
- Грамиан Фотий, - подсказал военачальник Арксис.
- Славный парень, отличный образец мужественного защитника Занадона. Верховный жрец сделал шаг вперед, подмигнув гиганту; его поросячьи глазки находились почти на одном уровне с глазами капрала. - Неиспорченный, невинный. - Он вздохнул. - Полный мужской силы. Сколько тебе лет, сын мой?
- Двадцать три, - подумав, ответил здоровяк.
- Тебе приходилось убивать человека?
Фотий поколебался, неловко косясь на деда.
- Да, господин.
- Святейшество! - поправил его Нагьяк.
- Ась?
- Ты должен обращаться ко мне "ваше святейшество".
- Да, господин.
Нагьяк облизнул губы.
- Расскажи мне о человеке, которого ты убил.
- Троих, гос... это... святейшество.
- Восхитительно! Ты убил их мечом?
- Дубиной, господин ваше святейшество. Я... это... рабов ловил, вот им и вломил чересчур крепко.
- Боги! - Жрец снова вздохнул. - Как ни прискорбны подобные инциденты, в них не может быть твоей вины. И сколько времени прошло со дня твоего возвращения из... где все это случилось?
- Плюньжаб, свя... ваше святейшество.
- Так когда ты вернулся из Плюньжаба?
Фотий снова неуверенно покосился на деда и некоторое время беззвучно шевелил губами.
- Тому две недели, господин. Ну там на день или два меньше.
- Две недели! - умилился Нагьяк, словно это совершенно меняло дело. Он оглянулся на Белджис и развел пухлыми руками. - Оруженосец? Когда бог явится, ему понадобятся слуги. Мы полагаем, что оруженосец вполне сойдет для начала. И мальчик производит впечатление, не так ли? - Он ухмыльнулся. Должно быть, именно так улыбаются змеи.
- Оруженосец? - Жрица фыркнула совсем как простолюдинка. Мне показалось, что она готова сплюнуть. - Ты мог бы выдумать и чего поубедительней, святой отец.
Нагьяк пожал плечами, словно не особо заботясь, верит она ему или нет.
- Не можем же мы предлагать богу грязные доспехи и оружие. Нам нужен день работы, к тому же моим парням не хватает опыта. Встань, сынок.
Фотий взгромоздился на ноги, сразу же затмив собой всех присутствующих. Ториан не произнес ни слова и не пошевелился, но я ощутил волны ненависти, исходившие от него, как жар от печки.
- Посмотрите-ка, - задумчиво сказал Нагьяк. - Он ростом почти с Балора. Я говорю об этом Балоре. - Он повернулся и глянул на статую у алтаря.
Только сейчас я обратил внимание на то, что эти статуи бога и богини не копировали те огромные фигуры, что возвышались над храмом или у ворот. Изваянные из того же красно-бурого камня, они не были украшены ни золотом, ни самоцветами - просто отполированный гранит. Майана была облачена в хламиду, на волосах - головная повязка. И никакого полумесяца. Ее символ присутствовал только в виде нагрудного украшения вроде того, что висело на спящей Скикалм. Одним словом, богиня, воплотившаяся в собственную верховную жрицу.
Зато Балор по другую сторону алтаря был совершенно наг, идеально сложен и вызывающе мужествен - не бог, а этакий бык-производитель в мужском обличье.
Нагьяк, хихикнув, помахал рукой в самоцветах.
- Стань-ка рядом с Балором, сынок, дай нам посмотреть.
Фотий послушно подошел и стал, как ему сказали. Действительно, ростом и сложением он напоминал изваяние, да и цвет кожи приближался к оттенку гранита. Статуя вдруг словно утратила часть своей величественности.
- Разве не замечательно, а, сестра? - Верховный жрец визгливо засмеялся и захлопал в ладоши. - Как вы считаете, не снять ли ему повязку для полного сходства?
- Срам какой! - не выдержала, покраснев, Белджис.
- Вовсе нет. Напротив, очень даже интересно!
- Ты богохульствуешь!
- Ну, если ты так считаешь... - нехотя уступил Нагьяк. Он издевался в открытую. - И все же великолепная мужская фигура, ты не согласна?
- Это святотатство! - Белджис совсем смешалась, иначе заметила бы, куда он клонит.
Верховный жрец расплылся в улыбке.
- Ну, не скажи. Легенда гласит, что эти самые фигуры в молельне верховной жрицы изваяны с натуры в те дни, когда Майаной стала Омия... третье пришествие Балора, когда он разметал варигов. Ты ведь не ожидаешь кого-то мельче, верно? Ну-ка, капрал, стань рядом со святой госпожой, чтобы мы могли посмотреть, какую славную пару ты... она... составит с Балором.
Фотий, пожав плечами, шагнул к жрице. Жрица попятилась. Повинуясь приказу, он двинулся следом за ней и, без всякого сомнения, продолжал бы в том же духе, даже если бы Белджис выбежала из храма и бросилась по Большому Проспекту прочь из города. Но Белджис остановилась и позволила волосатому великану приблизиться. При том, что ее нельзя было назвать низкой, ростом она едва доходила ему до плеч.
- Ближе! - приказал Нагьяк.
Фотий шагнул еще ближе к Белджис. Жрица старалась не смотреть на него, но лицо ее стало смертельно бледным. Даже с крыши я видел, как она дрожит. О да, Белджис верила, что бог явится во плоти.
- Ну? - визгливо спросила она. - Теперь ты удовлетворен?
- Я? - с самым невинным видом удивился Нагьяк. - Ну, меня-то удовлетворить легко. А вот каково будет удовлетворять Балора?
До Фотия наконец дошло, о чем речь, и он ухмыльнулся. Жрица, отскочив от него, спряталась за спинку кресла старой Скикалм.
- Я не верю в эту байку насчет оруженосца Балора! Придумай что-нибудь получше, святой отец!
Нагьяк улыбнулся вкрадчивой улыбкой сытого кота и повернулся ко второму жрецу:
- Святой брат Тальяк, почтенный военачальник исполнил свой долг здесь. Должно быть, его ждут дела - ведь он должен готовить войско к пришествию бога. Проводи его до ворот, будь добр, и не забудь благословить на прощание!
Тяжелое, квадратное лицо Белджис перекосилось от гнева.
- Только его? Ты что, серьезно хочешь оставить этого юного людоеда здесь, в храме? Но это святотатство!
Фотий бросал на деда умоляющие взгляды, но его, несомненно, предупреждали об уговоре, так что менять что-либо было уже поздно.
Нагьяк довольно потирал пухлые руки.
- Людоед? Монстр? Нет, сестра, это просто молодой мужчина. Само естество, можно сказать. Не испорченный воспитанием. И капрал... э-э... Фотий - вполне достойный воин и - главное! - заслуживает абсолютного доверия. В этом нам ручается своим словом его дед - не так ли, военачальник? Или ты беспокоишься за его нравственность? Ты сможешь удержать своих девушек, если они обнаружат его, а, сестра?
Белджис кипела от ярости и в конце концов прибегла к последнему, самому очевидному оружию.
- Ты-то, евнух, что ты знаешь о таких вещах?
Жирное лицо Нагьяка, казалось, съежилось, словно пышный цветок на закате.
- Не больше твоего, не сомневаюсь. Мужчина остается здесь! Мне казалось, моих объяснений будет достаточно. Впрочем, подожди, я объясню тебе кое-что еще. - Улыбнувшись еще раз, он погнал остальных к двери.
Ториан, только что стоявший рядом со мной, исчез, и я решил, что он намеревается проследить, куда отведут Фотия. Я оставался на месте - меня интересовала жрица Белджис. Женщины такого типа никогда меня не привлекали, но мне было жаль ее. Вполне возможно, она была неплохой помощницей дряхлеющей верховной жрицы. Теперь она осталась одна - никто не помогал ей принимать решения, не подсказывал, как справиться и с кознями Нагьяка, и с досадной помехой в виде бога. Возможно, она понимала, что ей не справиться ни с тем, ни с другим.
Она молча проводила взглядом выходящих мужчин и, склонившись к спящей Скикалм, осторожно потрясла ее за плечо. Единственным результатом этого было то, что сбившаяся набок головная повязка сползла еще сильнее. От верховной жрицы помощи ждать не приходилось.
Покосившись на дверь, Белджис направилась к алтарю. Я думал, она будет молиться Майане, но вместо этого она подошла к Балору. С минуту она смотрела на его мощную блестящую грудь, потом склонила голову и, опустившись на колени, поцеловала его гранитные ноги.
Потом она откинулась назад и воздела руки, словно чтобы воззвать к нему, но в результате оказалась прямо напротив его гипертрофированных мужских достоинств. Вздрогнув, она отшатнулась и, ползком перебравшись ко второму изваянию, распростерлась на полу перед Майаной.
Я увидел, как вздрагивают ее плечи.
Святая жрица искренне верила, но была бы куда счастливее, окажись ее вера чуть тверже.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

***

Ториан скользнул обратно ко мне - самый мускулистый призрак из всех, какие мне когда-либо попадались. Его глаза блестели в свете звезд, но он молчал.
В молельне под нами хлопнула дверь - вернулся, зевая и потягиваясь, Нагьяк.
- Все эти ночные заботы тяжелы для нас - в нашем-то возрасте, верно? Впрочем, кое-кому из нас, возможно, придется еще хуже, ты согласна? - Он хихикнул, тряся пухлыми щеками.
Белджис уже снова стояла на ногах, глядя на верховного жреца покрасневшими глазами.
Он увидел, что шутка его не была принята.
- Послушай, - произнес он злобно. - Раз уж у тебя не хватает ума самой сообразить, что к чему. Ты что, не видишь, что этот молодой лопух находится здесь как заложник?
- Заложник? - переспросила Белджис, словно не веря собственным ушам.
- Вот именно, заложник. Форканцы у ворот, город осажден. Мы, разумеется, должны хранить веру в своих богов, но это вовсе не означает, что мы должны вести себя беззаботно или безрассудно. Капрал, оставшийся в храме, гарантирует нам верность его деда, а ведь Арксис верховодит всеми военными кланами. С купеческими семьями справиться труднее, но глава их Бедиан Тарпит. Его дочь тоже здесь, у меня, и не без умысла.
Жрица смотрела на него с недоверием, которое я мог легко понять.
- Ты опасаешься измены?
- Ну, не совсем. Вряд ли найдется такой дурак, который просто откроет ворота этим гадким форканцам. Но за стенами толпы беженцев, а в городе беспокойный народ. Опасные времена требуют жесткого правления. - Он довольно ухмыльнулся. - Страх перед богами редко подводит, но эти двое действительно могут нам помочь - если кто-то еще может нам помочь, - а без их помощи никто не осмелится выступить против нас. Девица Тарпит станет жрицей; это уже договорено. - Он хихикнул. - Жаль, но к мальчишке это неприменимо - мне пришлось пообещать, что его никоим образом не изменят физически. Пришлось сделать исключение, но раз уж я пообещал... Впрочем, мы будем держать его взаперти.
Белджис неуверенно кивнула.
- Почему ты не нашел кого-нибудь менее страшного? Этот меня пугает.
- Еще бы не пугал. - Нагьяк в досаде покачал головой. В первый раз он казался искренним. - Говорят, до тринадцати лет он рос нормально. Потом начал приставать к одной девчонке. Ну, скажем так, несколько жестоко приставать. Хочешь выслушать подробности?
- Конечно, нет!
- Ладно. В общем, ее братья избили его. С тех пор он слегка не в своем уме.
- Но до тех пор он был нормальным, да?
- Не по годам развитый. Склонность к насилию у них в семье наследственная. Они держали его подальше от людей в уединенном поместье до тех пор, пока не нагрянули форканцы. Арксис заверил меня, что мальчик не причинит нам особых хлопот, если только мы ограничим ему потребление мяса и будем снабжать его женщинами.
Белджис как раз начала успокаиваться, умиротворенная рассудительным тоном жреца. Однако при этих словах она испустила крик, едва не срывающийся на визг:
- Ты шутишь! В священном храме? Какие женщины?
Хламида Нагьяка затряслась, как мешок с дынями.
- А ты не хочешь кликнуть добровольцев?
Она снова взвизгнула, и я почувствовал на себе взгляд Ториана.
- Ты думаешь, я так из-за пары лишних синяков на шкуре? - тихо спросил он. - Я видел, как этот ублюдок удовлетворяет свои потребности.
Я вздрогнул.
Тем временем в часовне под нами Нагьяк успокаивал разъяренную жрицу:
- ...не стоит беспокоиться... обо всем уже договорились. Каждый день его будет навещать кто-нибудь из родных и приводить с собой слуг. И потом, это ненадолго. Как только явится Балор и угроза минует, мы уберем его отсюда. Это всего лишь необходимая мера предосторожности, сестра.
Еще какая необходимая. Я уселся, чтобы дать отдохнуть ноющим ногам, прислонился спиной к гладкой, холодной стене и позволил усталости кипящей волной навалиться на меня.
Нагьяк раздражал меня, ибо он принадлежал к типу людей, которых я не терплю более других - манипуляторам, которые с легкостью дирижируют другими в собственных целях. Теперь я понял его замысел. Он был мне отвратителен, но еще более отвратительно было осознание того, что с учетом обстоятельств эту интригу можно было бы даже оправдать. Занадон в осаде или будет в осаде через день-другой. Этот скользкий политик завязал одним узлом жречество, военных и богатеев, и - как он только что сказал - это было вполне разумной предосторожностью. Тошнотворной, но необходимой.
Я хотел спать. Мои веки слипались сами собой. Не говоря уж о том, что я смертельно устал, сон мог принести мне подсказку или прямые указания. Балор не появится еще как минимум день, возможно, даже два. Никто и ничто не мешает мне забыть про Фотия и эту девицу Шалиаль. Они заложники - дабы их семьи вели себя хорошо. Не более того.
Так все просто...

13. ЛУННЫЙ СВЕТ

- Она будет здесь с минуты на минуту! - сказал Нагьяк.
Протесты Белджис доносились до нас менее разборчиво - что-то там было немыслимо. Я слушал уже вполуха. Если честно, я наполовину спал. Ториан опустился рядом со мной на колени.
- Нам надо идти, Омар. Луна восходит.
Я слепо глянул на юго-восток и увидел над холмами сияние - золотое, окрашенное местами в оранжевое дымом. Огни раздробились на месиво хаотичных точек. Воздух сделался прохладнее. До рассвета оставался час или два.
Да, пора идти, пока мы не оказались запертыми в храме.
Только куда идти?
Я заставил свою бедную сонную голову прислушаться к разговору в молельне. Нагьяк настаивал на том, чтобы Шалиаль Тарпит немедленно прошла полный обряд посвящения в жрицы. Белджис возражала, что закон есть закон и что сначала она должна пройти послушничество.
- Но право же, я обещал, что ее волосы останутся неприкосновенными, протестовал жрец.
Ответом было шипение, достойное клубка рассерженных змей в сезон спаривания.
- Что они сделали с Фотием? - тихо спросил я. - Заперли?
- Нет, - буркнул Ториан. - Они отослали военачальника, но этого говнюка оставили сторожить за дверью.
Я попробовал понять, что он имеет в виду, и потерпел неудачу.
- Какой еще дверью?
- Дверью по ту сторону лестницы. Он должен ждать, когда мимо пройдет девица Тарпит.
Одно из моих дурацких предубеждений гласит, что все крупные мужчины глупы. Я знаю, что это не так, но ничего не могу с собой поделать. Ториан был едва ли не крупнее всех известных мне мужчин, но глупым его нельзя было назвать никак. На деле он, возможно, был куда сообразительнее меня во всяком случае, он углядел что-то, мимо чего я прошел, не заметив.
Что?
Спор у нас под ногами тем временем разгорался.
- Она прекрасное дитя! - кричал Нагьяк. - И она так трогательно посвящена богине. Она знает все писания - мы как следует проверили это. И - да, она девственница. Мы и это проверили.
Я с отвращением отвернулся и снова посмотрел на Ториана. Его зубы сверкнули в гримасе. Он ждал, пока я дойду до всего своим умом. Зачем заложнику Фотию показывать заложницу Тарпит? Почему не наоборот?
- У нас нет времени, чтобы спорить всю ночь до утра, дура! - визжал верховный жрец. - Враг подступает. Дела хуже некуда!
Ториан знал ответ - или считал, что знает.
Белджис сказала что-то про бдения.
- Ладно, - сердито согласился Нагьяк. - Ладно! Мы можем оставить ее здесь До рассвета - пусть бдит на здоровье, если уж ты упряма как ослица. Нет, право, ты невыносима, поняла? Но утром чтоб она прошла обряд!
Женское бормотание в ответ подтвердило, что они достигли некоторого компромисса.
Я потер глаза и снова посмотрел на Ториана.
- Он не посмеет! - сказал я.
- Ты уверен, о Меняла Историй?
Нет, я не был уверен.
- Но как? Разве возможно такое?
Самое время было отправляться на разведку.
Я заставил себя встать на ноги и зашагал по крыше в сторону города, стараясь не отходить от стены. Ториан пошел за мной. Когда я дошел до угла, освещенные отверстия молельни остались у меня за спиной. Одинокое отверстие в кровле подсказывало, что за ней расположена еще одна небольшая комнатка, хотя света не было видно. Пару секунд я размышлял: как же в нее попадают? Комната расположена за алтарем, а в той стене не было ни одной двери. Может, в нее можно попасть с другой лестницы?
Я заглянул за угол и изучил главный фасад пирамиды. По оси его огромные ступени для торжественных шествий вели от основания к вершине. Дальше высился в темноте бок Майаны, но все, что я мог разглядеть, - это лишь изгиб ее груди. Ее рога чернели на бархатной подкладке звездного неба - я торопливо отвел взгляд: не стоит мне в нынешнем утомленном состоянии засматриваться на звезды.
Покрытие передо мной представляло собой гладкую поверхность из полированного гранита, сверкавшего в ночи как вода. Никаких вентиляционных и световых проемов. Разумеется, я не мог видеть нижние ярусы.
Я начал пробираться вперед, пригнувшись, чтобы меня нельзя было увидеть снизу. Повязка здорово мешала мне передвигаться; подумав, я развязал и сбросил ее. Ключ от особняка Тарпита упал на камни со звоном, от которого - так мне казалось - должен был проснуться весь город. Освободившись от одежды, я пополз дальше, пока не добрался до края, а там растянулся на животе и осторожно высунул голову. Спустя несколько мгновений Ториан лежал рядом со мной.
Никто так и не смог внятно объяснить мне, почему высота всегда кажется большей, когда смотришь сверху вниз, а не наоборот. Старый Тумбал из Тенка говорил обычно, что так устроили боги, чтобы чувствовать себя еще божественнее, но я ему не верю. Но если это все же так, то мы с Торианом должны были бы ощущать себя самыми что ни на есть богами. Я помню только, что меня поразила высота пирамиды.
Далеко-далеко под нами разрозненные светлячки на Площади Тысячи Богов означали склонившихся в молитве. Дальше уходил вниз, к воротам, Большой Проспект, движущиеся огненные точки отмечали перемещения военных патрулей. Редкие освещенные окна говорили о болезни или о каких-то неладах в доме. Впрочем, мы пришли сюда не затем, чтобы глазеть на город.
Нас интересовал храм. Предыдущий ярус тоже представлял собой гладкую плоскость из темного гранита.
Я покосился на своего спутника. Он кивнул, но ничего не сказал.
Некоторое время мы пятились ползком, потом я поднялся и, пригнувшись, поспешил к восточной грани. Громада Балора темнела на фоне лунного сияния; золотой меч угрожающе блестел.
Я снова растянулся на пузе и высунул голову посмотреть на ярус под нами. Разница была налицо - множество темных отверстий и редкие светлые отмечали комнаты и коридоры. Жаль, что я не видел ярусы, расположенные ниже, но я не сомневался, что картина будет приблизительно такой же.
Из трех светлых отверстий над молельней доносилось негромкое женское пение.
Я посмотрел на Ториана, не отстававшего от меня ни на шаг.
- Нам надо залезть на самый верх, - сказал я.
- Святой Фуфанг не даст в обиду своих.
Я улыбнулся, с гордостью ощущая, что мой спутник начинает доверять богам больше, чем собственной хитрости и силе.
В моем плане имелось одно-единственное слабое место. Стоит кому-то на Площади Тысячи Богов посмотреть вверх - и он увидит нас. Правда, зритель может и не поверить своим глазам. К тому же поверхность камня напоминала цветом и фактурой человеческую кожу, а мы оба были обнажены. Это могло помочь, как бы странно это ни казались. Мы разом поднялись и бросились бегом к парадной лестнице.
Бок о бок устремились мы по широким ступеням к самому верхнему уровню. В центре его стояла Обитель Богини - высокий цилиндр из гранита, увенчанный золотым куполом. Каким-то образом плавность его линий сочеталась с угловатостью остального сооружения. Единственным проемом в гладкой стене была входная арка. Мы не сбавляли хода, пока не добежали до нее.
Я ворвался внутрь, увидел перед собой Майану и рухнул на колени.
Ториан пошел еще дальше, распластавшись на полу.
- Прости нас! - простонал он. - Святая Владычица, мы ищем только славы твоей!
Это была молитва, а я с некоторым усилием вспомнил, что терпеть не могу молитв. Богиня знала, что мы пришли, и знала зачем. Я откинулся на пятки полюбоваться на нее.
С земли Обитель, конечно, казалась крошечной, да и здесь я с трудом мог оценить ее истинные размеры из-за высоты купола. Так или иначе, приходилось мне видеть и тронные залы царей меньшего размера. Гладкий пол из мрамора не нарушался ничем. На фоне темной дальней стены стояла богиня страсти - серебряная фигура в три моих роста.
Изо всех изваяний богини, которые мне доводилось видеть до сих пор, это, наверное, самое яркое. Той ночью она была окутана в лунный свет, свет тайны. Каким бы слабым он ни был, он сиял на ее рогатом полумесяце, играл на бриллиантах в ее волосах, зажигал багровые рубины на ее губах и сосках и горел обольстительным синим огнем в паху. Ее взгляд пронизывал меня насквозь, холодя сердце страхом. Вечная мать, вечная супруга! Страх - да, конечно, но, кроме страха, я ощущал еще и желание, от которого перехватывало дух. Я трепетал от ее призыва. Право же, за всю свою долгую жизнь я никогда еще не бывал столь самонадеян, чтобы являться в саму обитель богини нагишом и без приглашения.
Ну, может, меня все-таки приглашали? И потом, есть ведь боги и богини, настаивающие на том, чтобы в их присутствии смертные были только нагими, ибо одежда есть не что иное, как тщеславие и показуха. Или помеха - в некоторых случаях.
Я неуверенно поднялся и начал оглядываться. Осмотрев интерьер, я вышел на улицу и направился к северному краю яруса, заднему фасаду храма. Последнюю часть пути я привычно проделал на карачках. Я посмотрел вниз, на ярус, с которого мы только что поднялись, и снова увидел проемы расположенных под кровлей помещений. Снова нижние ярусы остались скрытыми от моего взгляда, но я не сомневался в том, что они отличаются очень мало - ну, возможно, света от факелов чуть больше, да еще добавляются дворики со спящими в них жрецами и жрицами.
За храмом земля полого понижалась; кое-где за склон цеплялись небольшие домики. Городская стена подходила с этой стороны совсем близко к храму.
Я не стал изучать западный фасад. Вместо этого я вернулся к Ториану он лежал ничком и отползал, пятясь как рак - молящиеся всегда покидают священную обитель таким вот образом.
- Все как мы и думали, - сообщил я. - В праздники жрецы и знатные горожане поднимаются по парадной лестнице. Они не видят ничего, кроме гладкого камня. Из этого я делаю вывод, что главный фасад храма - цельная каменная кладка. Остальные три фасада полые и заселены, хотя их никогда не показывают мирянам. Грязное белье снижает священный ужас перед богами.
- А здесь, наверху?
- Ничего. Никаких входов. Никаких дверей. Ничего. Под нами сплошной камень.
Ториан встал, и, несмотря на его могучее сложение, даже он уже с трудом двигался от усталости.
- Должен быть путь, и Нагьяк должен знать о нем.
- Надеюсь, что ты ошибаешься. Я в этом уверен. Через день-два мы это узнаем.
Он издал свой львиный рык.
- Думаю, что я убью этого Фотия еще сегодня - для верности.
От страха у меня перехватило дыхание.
- Нет! Не смей! Мы здесь только свидетели, мы не должны вмешиваться в поток событий.
- Ты, возможно, и свидетель. Ты - человек слов. Я - человек дела.
Мне необходимо было подумать. Я продекламировал про себя простенький стишок, которому научила меня Иллина.
- Грамиан Фотий - заложник, - объявил я. - Если ты убьешь его здесь, ты развяжешь в городе гражданскую войну.
Он опять зарычал - и еще раз, уже чуть тише.
- Возможно, ты и прав, хотя у меня руки чешутся придушить его. Кстати, луна уже осветила ступени. Как мы будем спускаться, о слуга богов?
- По заднему фасаду.
Почтительно поклонившись богине, мы покинули Обитель.
Мы подползли к северному фасаду. Лежа на холодном граните, мы смотрели на уступ под нами. Уступ казался высоким. Может, лучше все-таки рискнуть спуститься по лестнице?
- Я могу спустить тебя немного, - сообщил Ториан. - А будь у меня повязка, спустил бы еще ниже.
- Только не жди, что я потом поймаю тебя.
Он усмехнулся:
- Сломаю ногу и нарушу тем самым монотонность нашего существования.
Я перевалился через край. Ториан взял меня за запястья и опускал, насколько хватало длины его рук. К своему удивлению, я обнаружил, что ноги мои, вместо того чтобы упираться в стену, болтаются в воздухе, а перед носом маячит резной карниз. Прежде чем я успел за него ухватиться, Ториан отпустил меня, и я рухнул вниз. Я хлопнулся сильнее, чем ожидал, громко охнув от удара. Колени и локти обожгло огнем. Оставалось только надеяться, что те, кто обитает в комнате под ближайшим проемом, спят крепко.
Мгновение спустя следом за мной скользнул через край Ториан. Он тоже заметил нависающий фриз и успел, зацепившись, повисеть немного, изучая его. Фриз почти, не выступал из стены, но тянулся по всей грани, а возможно, и вокруг всего храма. Я как-то расстроился, что не заметил его раньше. Правда, у нас не было возможности разглядеть храм вблизи при дневном свете, но я обычно горжусь своей наблюдательностью. Наблюдательность - основа моего ремесла.
Ториан, цепляясь за рельефы, как муха полз вниз до тех пор, пока не повис на нижнем поясе, откуда и спрыгнул ко мне. Он приземлился гораздо мягче, чем я, и тут же устремился к краю яруса, лег и осторожно выглянул вниз. Когда он вернулся, я уже встал и более-менее обрел способность ходить. Первым делом мы пошли подбирать свои повязки.
- Ничего, - шепнул он. - Только верхний.
- Но почему фриз тянется вокруг верхнего яруса, если его нет на остальных? Это идет вразрез с моими представлениями о красоте.
- Потому, что рельефы здесь расположены не случайно, а с умыслом.
- С каким умыслом?
Тут проем, мимо которого мы проходили, осветился.
Разумеется, мы заглянули в него.
Спальня под нами была небольшой, но для одного человека вполне просторной. Соответственно этому она была и обставлена - просто, но со вкусом: складная койка, стол и, возможно, еще несколько предметов, вне поля нашего зрения. Мне приходилось жить в куда более скромной обстановке, и не раз. Однако спальня показалась просто крошечной, когда в нее вступил Грамиан Фотий, на ходу излагая в простых, но достаточно ярких выражениях свою точку зрения на размеры кровати.
Высокий голос посоветовал ему спать на полу. Потом огонь померк, а дверь хлопнула. Я услышал лязг засова.
Я схватил своего спутника за руку, хотя не питал иллюзий насчет возможности удержать его, если он решит свести счеты с охотником на рабов.
- Если он лежит, я мог бы прыгнуть на него, - возбужденно прошептал Ториан. - Это пойдет на пользу его потрохам - для начала.
- Я понимаю, что соблазн велик, но мне очень хочется увидеть твое представление. Боюсь, я не смогу оценить его по достоинству в темноте.
- Ага! Вот, значит, в чем дело.
- Пошли. - Я поспешил увести его от проема.
Мы вернулись к исходной точке над верхней лестничной площадкой. По лестнице спускались две длинные цепочки жриц. Пение прекратилось: церемония была завершена. Я распластался на крыше и, просунув в проем голову и плечи, успел увидеть из положения вверх тормашками во главе процессии что-то алое - жирный Нагьяк спускался на своем кресле - носилках на плечах четырех молодых жрецов.
Ночные дела близились к концу - скоро храм утихнет, и мы сможем подумать о том, как отсюда выбраться. И вовремя: полумесяц уже выглядывал из-за дымной завесы, а с рассветом все начнется по новой. У нас оставалось совсем немного времени.
И все же нам пришлось задержаться. В смежном с площадкой дворике три молодые жрицы укладывали древнюю верховную жрицу спать. Белджис топталась рядом, возможно, надеясь на какое-то просветление, но старуха оставалась недвижна, как мешок картошки. Мы не осмелились идти по узкой полоске кровли над ними.
Я оттащил Ториана на безопасное расстояние и уселся. Он с усталым вздохом сел рядом со мной. Меня самого шатало от усталости - с той минуты, когда я проснулся в оливковой роще, миновали долгие, долгие сутки.
- Скикалм? - сказал я. - Завтра ее торжественно пронесут по городу. На закате ее оставят в Обители Богини. Интересно, что случится с ней, если Балор не откликнется?
Я вспомнил: о том, что наследницей нынешней верховной жрицы станет Белджис, говорили так, будто Скикалм в случае неудачи должна умереть. Однако реакция Ториана застала меня врасплох:
- А что с ней случится, если откликнется?
- Ты же слышал! С рассветом она снова сделается юной и прекрасной супругой бога. Сама Майана, возможно, не участвует в этом, ее будет представлять здесь верховная жрица. Как Омия, они сказали, или Пиала. Должно быть, были и другие - в более далекие времена. Несомненно, не все имена сохранились в памяти.
- Только на сей раз бог окажется подозрительно похож на Грамиана Фотия, а жрица - на Шалиаль Тарпит?
- Я уверен, он не посмеет! - не сдавался я. - Даже если боги и допустят такое, горожан не обмануть. Шалиаль - не Скикалм.
- Кто помнит, какой была Скикалм в юности? - буркнул Ториан.
Я нахмурился - его логика начинала доходить до моего сознания.
- Но Тарпит - один из самых богатых купцов в городе! Множество людей должны знать его дочь!
- Совсем не обязательно. Вполне возможно, она большую часть жизни провела в затворничестве. А этот ублюдок Фотий много лет прожил в какой-то сельской дыре. Ты сам слышал это. Он всего две недели как вернулся и часть этого времени провел вне города, охотясь на рабов. Неплохо, не так ли?
Я не ответил.
- Люди верят в то, во что хотят верить, Омар.
Увы, это часто бывает так. Я видел как-то священный источник в Сейлмоке, где, по слухам, бог творит чудеса. Каждый год тысячи людей приходят туда. Они приносят жертвы, пьют воду, купаются, покупают под видом сувениров какой-то хлам, а потом объявляют себя исцелившимися - во всяком случае, многие объявляют. Однако за то время, что я был там, я не видел ни одного чуда, достойного внимания, а те, что документально подтверждены, случились давным-давно. Кто хорошо живет в Сейлмоке - так это тамошние жрецы. Мне не хотелось соглашаться с Торианом, но это так.
- Помнишь, Тарпит давал Нагьяку золото? - продолжал Ториан. - Зачем, как по-твоему? Это сговор, и еще какой! Внук военачальника и дочь главного купца! Арксис верит, что сможет сохранять власть над Балором-Фотием, а супруга бога проследит за отцовскими интересами. Те двое будут закулисными правителями. Занадон станет их дойной коровой. Должно быть, Нагьяку заплатили по-царски - бьюсь об заклад, торг был жуткий.
- Но форканцы?
- Ты слышал, что сказал Арксис? Армия ждет Балора. Фотий крепок и свиреп. Отличный символ, способный придать им мужества. А думать от него не требуется - за него подумает дед.
Немыслимо!
Ториан сочувственно похлопал меня по плечу.
- Говорил я тебе: ты приперся в Занадон увидеть бога, но все, что ты увидишь, - обыкновенные фокусы жрецов.
- Но ведь Занадон до сих пор оставался непокоренным...
- Это сработает и сейчас! Войско поверит в свою непобедимость - ну как же, ведь их ведет сам бог! Они хотят верить в то, что они непобедимы. Само собой, Занадонское войско никто еще не побеждал - с таким-то боевым духом! Поверь, Омар, уж я-то знаю воинов!
- Ну и какую историю приобщать мне тогда к моему собранию? - простонал я. - Ты говоришь, что Балор будет поддельный! Нет, хуже, ты утверждаешь, что он был таким всегда?
- Мне кажется, что я прав, - вздохнул Ториан. - Кто знает все наверняка - так это Нагьяк. Может, то, что он вычитал в древних манускриптах, и подсказало ему идею розыгрыша.
- Значит, старуху уберут оттуда и убьют? - пробормотал я. - И ее место займет самозванка? Но ведь весь город будет участвовать в бдениях вокруг храма. Как им удастся устроить подмену?
Я гнал прочь воспоминания о своем старом приятеле-циркаче Пав Им'пе. Вот кто не колеблясь взялся бы за такую задачу (ясное дело, за солидный куш, хотя, может, и просто ради того, чтобы выступить перед такой солидной аудиторией). Пав смог бы извлечь женщину из шляпы, стоящей на сцене, ну а явить зрителям Балора на верху пирамиды для него было бы раз плюнуть.
- В таком месте, - сказал Ториан, - должно быть полно потайных ходов.
- Мы же осматривали с тобой Обитель Богини. Мы не видели никаких тайных дверей.
- Мы были там ночью. Пусти меня туда на час в дневное время - и я найду ход. И еще этот фриз: в нем скрытые отверстия для воздуха. Для того он и сделан.
Выходит, верхняя ступень - полая, но не соединяется с обитаемой частью храма. Иными словами, тайная. Ничего не скажешь, все эти загадки расположены слишком близко от Обители - точнее, прямо под ней.
- Не поверю, пока не увижу собственными глазами, - заявил я. - Нам пора.
Я оперся на его плечо, чтобы встать, а потом дал ему руку. Кряхтя как старики, мы вернулись туда, где белели на камнях наши повязки. Жрицы ушли, а скрюченная старуха громко храпела на своей кушетке. Кроме ее храпа, в храме не было слышно ни звука.
Проходя мимо молельни, я увидел свет одинокой лампады, освещавший коленопреклоненную фигуру перед алтарем. Шалиаль Тарпит совершала ночное бдение.
Завтра ее могут отдать на растерзание Грамиану Фотию. Зачем ему позволили подглядывать за ней, если не для того, чтобы ее красота возбудила его? Все выглядело логично до тошноты.
- Нам надо до наступления дня найти безопасное убежище, - сказал Ториан, когда мы оделись.
- Доверься богам.
- Если они помогут нам благополучно выйти отсюда, мне кажется, они могли бы и обеспечить нам мягкие постели... да и основательный ужин не помешал бы. Тот гусь давно уже улетел.
- Не канючь, - ответил я и направился к лестнице.
Я еще раз задержался у молельни, чтобы посмотреть на маленькую, трогательную фигурку Шалиаль перед алтарем. Каковы бы ни были ее грехи, она не заслуживала Фотия.
И тут я вдруг понял, что хотели от меня боги!
Я опустился на колени, потом лег на живот, свесившись до плеч через невысокий бортик отверстия.
- Это будет хуже, чем выйти замуж за Дитиана Лия, - сказал я.

14. ИСТОРИЯ ОМАРА

Задохнувшись от неожиданности, она подняла на меня глаза.
- Или Османа Поманьюка, - добавил я, - или Сошьяка Куэрта, если уж на то пошло. Или даже того типа... ну, из Ваев.
- Фатмониана?
- Совершенно верно. Запамятовал имя.
- Кто ты?
- Друг. И если вы закричите, меня схватят, изувечат и, возможно, предадут смерти.
- Я не имею обыкновения предавать своих друзей, - холодно ответила она. - Во всяком случае, без повода с их стороны.
- Тогда дозволено ли мне будет спуститься и поговорить с вами?
- Прыгай, если хочешь. Я могу уделить тебе несколько минут.
- Поверьте, я нарушаю священный ритуал вовсе не из пустой прихоти.
- Я все равно заснула. Раз уж ты разбудил меня, почему бы не поговорить?
Бормоча солдатские ругательства, Ториан снял свою повязку и опустил меня в молельню. Последние несколько футов мне пришлось все же пролететь, и я приземлился в сидячем положении как раз перед Шалиаль. Поскольку свободных стульев в помещении не наблюдалось, я в этом положении и остался.
Ее глаза слегка покраснели, и все же она оставалась прекрасна - даже в тусклом свете лампады, позволявшем видеть только ее лицо. Тело ее скрывала бесформенная белая хламида, волосы были убраны под повязку. Подбородок Шалиаль был не по-женски решителен, нос - слишком отцовский для канона красоты, но она была неописуемо, безумно, возбуждающе прекрасна.
И не только внешне. Богиня красоты Ашфер начинает с души.
Я попытался собраться с мыслями - сонная голова совсем не соображала.
- Я - Омар, меняла историй, а вы - Шалиаль Тарпит.
- Неверно. Вот уже скоро час, как я послушница Саньяла.
- Шалиаль мне нравится больше.
- Мне тоже. - Она посмотрела наверх. - Кто твой помощник?
- Просто силач. Его полезно иметь под рукой, но изъясняться он предпочитает междометиями. Не думаю, чтобы он вас заинтересовал.
Ее усталые глаза сердито вспыхнули.
- Ты претендуешь на то, чтобы знать мои вкусы - при столь недолгом знакомстве! Болтливость не украшает мужчину.
- В данном случае это просто сочетание крепких мускулов, угнетающе твердых моральных принципов и неустрашимой дерзости. Серьезная, глубоко религиозная молодая женщина вряд ли найдет что-нибудь в его постоянной веселости и, можно сказать, бесшабашности.
Глаза ее вспыхнули еще ярче.
- Сдается мне, если меня застанут в столь компрометирующем обществе, меня ждет наказание. Если не ошибаюсь, здесь в ходу порка ивовыми прутьями. Мне лучше по возможности уменьшить вероятность этого. Изложи, что привело вас сюда, и побыстрее.
- Разумеется, мы пришли выручить вас.
- Откуда выручить?
- Отсюда.
- Отсюда? И куда, интересно?
Меня редко удается так поймать на слове. Мы с Торианом не знали в Занадоне никого. У нас не было надежного убежища, но Шалиаль прожила здесь всю свою жизнь, и, кроме того, она знала еще одно заинтересованное лицо: ее безымянного любовника. Тогда в беседе с отцом одно упоминание об этом заставило ее вспыхнуть - значит, нет дыма без огня. Вот оно, убежище, приготовленное для нас богами! Этот человек просто не может не принять нас с распростертыми объятиями, если мы объявимся с его несчастной возлюбленной на руках! А если и может - ну, допустим, он, к примеру, женат, - его можно будет склонить к сотрудничеству шантажом.
При всем при том я подозревал, что требовать от Шалиаль, чтобы она назвала его имя и адрес на данной стадии знакомства, по меньшей мере преждевременно. Сначала необходимо завоевать ее доверие. Все убеждены в том, что она совершает бдение, в комнате снаружи храпит старая развалина до рассвета нас никто не должен беспокоить.
- Я не могу сказать вам, куда мы направимся, пока не буду уверен в том, что вы согласны помочь нам.
Лицо ее посуровело.
- Я совсем не помню своей матери: она умерла, когда я родилась. Но я не сомневаюсь, будь она сейчас здесь, она бы не посоветовала мне посреди ночи пускаться в путь в обществе двух оборванцев мужеского пола, один из которых изъясняется только междометиями, а второй отказывается ответить на простейший вопрос.
- Для попавшей в беду девы вы ведете себя решительнее, чем я ожидал.
- Мне кажется, я сейчас закричу, - твердо заявила Шалиаль Тарпит.
- Скажите, если я поведаю вам, как и почему я пришел сюда к вам на помощь, уменьшу ли я этим ваше желание закричать?
- Во всяком случае, ваш рассказ может оттянуть этот момент, - ответила она и села поудобнее, приготовившись слушать.
Я пришпорил свои готовые выключиться от усталости мозги, послав их с места в карьер.
- Великая река Иолипи, - начал я, - несет свои воды через все Пряные Земли к самому Жемчугу Неба. Там она омывает стены большого и могущественного города Ургалона.
- Можешь не углубляться в географию. Я и сама в ней преуспела.
- Ах... Прошу простить. Впрочем, детали играют в моем рассказе существенную роль, так что прошу вас, потерпите немного, если мне придется злоупотреблять ими для передачи местного колорита. Так вот, южнее Ургалона река минует узкое ущелье, известное как Врата Роша. Как вам, наверное, известно, Рош - это бог приливов, и уровень воды в том месте действительно меняется в течение дня, чего не увидишь нигде выше по течению.
В этих самых наводящих ужас ущельях речной бог дважды в день сражается с могучим морем. Волны вздымаются выше крыш, захлестывая высокие скалы, окутывая все туманом брызг и оглушая окрестности устрашающим ревом.
- Да, я слышала об этом, - тихо произнесла она. - Мой брат рассказывал мне.
Терпеть не могу слушателей, которые то и дело перебивают.
- Эти опасные речные проходы известны как Врата Роша.
- Ты это уже говорил.
- Верно. Но в прибрежных землях их знают под другим именем. Там люди называют их Гневом Наска. Бойкий Наск - возможно, он более известен вам под именем Неск - бог всех дверей и начала всех деяний.
- И дефлорации! - озорно улыбнулась Шалиаль.
- Вы забегаете вперед. Поскольку река, можно сказать, единственная дверь с побережья в Пряные Земли, второе название тоже не лишено смысла. Я вам не надоел пока?
- Я сгораю от любопытства.
- Спасибо, - вежливо сказал я. - Через это дьявольское место должно проходить все, чем торгуют Пряные Земли, и то, что получают они взамен: огромные тюки хлопка, розовые кедровые бревна и доски, пыльные мешки руды.
- Ты забыл упомянуть дымчатые жемчуга и играющие огнем алмазы, перья попугаев всех цветов радуги, легкие как паутина шелка из загадочных стран на краю света, золото из пустынь Шайфу, кроваво-красные рубины из дьявольских копей Аркраза с голубиное яйцо каждый и дающие мужскую силу порошки из рога горного козла и толченого мумие.
Я начал проникаться симпатией к методам, которыми Бедиан Тарпит решал свои семейные проблемы.
- Сразу видно купеческую дочь.
Она хитро улыбнулась:
- Мой отец не обсуждает свои дела с женщинами.
- Но не ваш брат.
Она приняла мое предположение за твердое знание и удивилась.
- До недавнего времени он вел отцовские дела в Ургалоне, - признала она.
- Не рассказывал ли он вам про знаменитые фарфоровые чаши для омовения пальцев из Лейлана?
- Не помню такого.
- Это достойно сожаления. Так я продолжу? Опасно плавание через Врата Роша, а в отдельные луны оно и просто невозможно. В прилив и отлив бурлящие воды стремительно несутся по скалам и камням, и несчетное количество судов превращается тогда в обломки. Только при высокой или при низкой воде корабль может отважиться выйти в путь, и одолевать ущелье ему приходится короткими переходами из одной знакомой гавани в другую. Несчастье ожидает того, кто замешкается хотя бы на минуту и опоздает причалить к берегу, и все прохождение ущелья может занять немало дней.
- Четыре с половиной.
- Спасибо. Так вот, обитает в этой горной стране один стойкий народ, отличающийся простыми и бесхитростными нравами. Их убогие хижины лепятся к пристаням, и они зарабатывают себе на жизнь продажей провизии, починкой судов и тому подобными не слишком прибыльными, но честными путями.
- Прирабатывая попутно воровством и проституцией, - снова усмехнулась она. Если она хотела шокировать меня своими познаниями, ей это не удалось.
- Совершенно верно, - спокойно продолжал я. - Я как раз хотел рассказать про их темные делишки. Помимо всего прочего, они собирают обломки кораблекрушений, ибо им известны места, куда их выносят волны, и к тому же они время от времени позволяют себе немного передвинуть бакены и створные знаки, дабы пополнить запас.
Моя семья жила в стороне, на пустынном берегу узкого и опасного рукава, известного как Русло Последнего Приюта. Суда редко бросают там якорь, разве что когда попадают в беду и не успевают доплыть до гавани в Заливе Сладких Вод. В таких редких случаях мой дед с дядьями поднимались - даже в самую плохую погоду - и сбрасывали на них камни с утеса. Такую скорость набирают их снаряды к концу долгого падения, что стоит хоть одному попасть в корабль, и он пробивает его насквозь, и тот тонет, не дождавшись, пока прилив освободит его.
Шалиаль побарабанила пальцами по полу, но в первый раз с начала рассказа смолчала, не сводя с меня внимательного взгляда. Развивая успех, я продолжал:
- Бушующие волны смывают команду за борт, и следующий же северо-западный ветер пригоняет обломки в нужную бухту. Многие поколения моих предков занимались этим делом и весьма преуспели в нем.
Моя мать была единственной дочерью, и она не знала своей матери, ибо та умерла родами. Ее - в смысле мою мать - вырастили ее отец и шестеро братьев. Тяжелой и одинокой была ее жизнь, и столь отдалено было их жилище от остальных, что только раз в год, на традиционном Балу Могильщиков Кораблей, виделась она с соседями. Она славилась как женщина мягкого нрава и необыкновенной красоты.
- Мне кажется, я и сама догадалась бы об этом.
- Ее звали... мне стоит назвать ее имя, ибо в рассказе будет меньше романтики, если я продолжу называть ее своей матерью... так вот, ее звали Нугга. В то время, о котором пойдет рассказ, Нугге исполнилось семнадцать лет, и ее чудесная красота как раз только-только расцвела.
Я бросил на Шалиаль оценивающий взгляд и был награжден легким румянцем, проступившим на ее щечках.
- И вот однажды весной, - продолжал я, - Нугга с братьями спустились к воде, пробираясь по камням и отмелям в поисках обломков и скромных даров моря. Погода стояла тихая, но слегка туманная. И так увлеклась Нугга поисками, что потеряла счет времени и не заметила, как отошла от берега слишком далеко.
Честно говоря, она просто не устояла перед искушением обобрать два трупа, но обыкновенно я опускаю эту подробность.
- Вполне понятно.
- Так вот, случилось непоправимое - так, во всяком случае, казалось. Начиная с этого момента, мой рассказ делится на два. Вот что увидели мой дед и его сыновья. Волна прилива обычно возвещает о своем приближении ревом, от которого кровь стынет в жилах - словно рычит тысяча морских львов. Однако в тот день ветер дул от берега, и они до самого последнего момента не слышали этого предупреждения. Тревожно перекрикиваясь, бросились они на берег и, только оказавшись в безопасности, заметили, что Нугги с ними нет. В отчаянии оглянулись они и увидели, как Нугга бежит от берега к морю, судя по всему, в надежде спастись на одной из торчавших из воды скал, хоть и известно, что ни одна скала не спасет от прилива по весне. Потом из тумана выдвинулась стена воды и поглотила ее, и она исчезла.
- Семнадцать лет, ты сказал? - Шалиаль прикусила губу.
- Семнадцать лет и четыре дня.
- Ты еще не родился тогда?
- Разумеется, нет. Но моя... но Нугга увидела совсем другое. Она услышала громкую музыку - веселую, мелодичную, никак не похожую на рык бесчисленных морских львов - и увидела молодого человека, выбежавшего к ней из тумана с распростертыми объятиями. Он улыбался и показался ей божественно красивым - тем более что она почти не видела мужчин, если не считать своих родных.
Шалиаль приподняла брови - очень, надо сказать, красивые брови.
- Могу я спросить, как он был одет?
- Не думаю, что в этом есть необходимость. Судя по лицу, это, конечно же, был Рош, бог приливов, ибо дело происходило в его владениях. Это ведь его Врата. Впрочем, Роша редко замечают в делах вроде того, о котором идет речь... но я не буду вдаваться в излишние подробности. Теперь вам ясно, почему я упомянул второе название этих мест - Гнев Наска, ведь Наск пользуется дурной славой... ладно, скажем только, что он - бог начал и дефлорации, а никто, даже бог, не зарабатывает подобную репутацию за просто так.
Возможно, в тех местах Рош перенял некоторые атрибуты Наска, ибо среди богов такое бывает. Как бы то ни было, Нугга сразу поняла, что это бог, и нимало не колебалась. Не обращая внимания на угрожающую ей смертельную опасность, поспешила она в его объятия.
Я помолчал немного, и в конце концов моя слушательница, не выдержав, застенчиво спросила, что случилось дальше.
- Не могу сказать доподлинно, но подозреваю, что все было как обычно... или немного более того. С родной матерью не очень-то поговоришь о таком. Она рассказывала мне все только в самых общих выражениях - что ее закрутил сияющий туман. Вообще рассказы такого рода грешат символизмом: пена, вздымающийся прилив... ну и тому подобное.
И наконец наступил отлив. Мои дядья в скорби спустились к воде в надежде найти хоть тело несчастной Нугги, чтобы предать его земле. Каково же было их удивление, когда они увидели ее целой и невредимой, мирно спящей на узкой полоске песка. Ее одежды пропали, но на ней не было ни царапины.
- Это, конечно, Рош вернул ее?
- Судя по тому, что о нем рассказывают, это вполне в его духе.
- И спустя девять месяцев...
- Восемь. Я родился до срока, что, возможно, объясняет некоторую порывистость моего характера.
- Ммм, - задумчиво произнесла Шалиаль. - Интересно, какое отношение это имеет ко мне?
- Ах... Я как раз собирался переходить к этому. Единственная подробность, которую Нугга запомнила отчетливо и не скрывала ни от кого собственно, ее она готова была рассказывать любому желающему по многу раз, - это то, что случилось в конце. Она лежала в объятиях бога, а вокруг них плескали о песок последние волны.
"Мне пора, - сказал он с печалью в голосе, - ибо как бог не могу я ждать смертных - ни мужчин, ни женщин. И ты должна сделать выбор. Ты можешь пойти со мной, и я провожу тебя до самого царства Морфита, или можешь вернуться в мир смертных. И если таков будет твой выбор, знай, что никогда больше ты не увидишь меня. Но и смертного ты не сможешь полюбить, ибо тот, кто познал любовь бога, не удовлетворится меньшим".
"И конечно, я понесу ребенка от тебя?" - спросила она.
"Само собой", - ответил бог несколько хитро.
- Очень трогательная история! - вздохнула Шалиаль. - Не то чтобы слишком оригинальная, но украшенная любопытными лирическими отступлениями.
- Я еще не закончил, - возразил я. - Ибо тогда спросила Нугга у своего любовника: "Разве не принято у бога, зачавшего ребенка со смертной, наделять своего отпрыска каким-либо божественным даром?"
- Ага! Очень предусмотрительно с ее стороны! Так мы наконец подошли к сути?
- Совершенно верно. Так вот, бог улыбнулся тогда своей божественной улыбкой и сказал: "Тогда выбери сама, каким даром могу я его наделить".
Шалиаль снова вздохнула, и даже в бесформенной хламиде послушницы это движение ее груди не утратило волнительности.
- И что твоя мать - я хотела сказать, Нугга, - что она ответила на это?
- Она ответила: "Я бы предпочла родить девочку".
Шалиаль широко раскрыла свои огромные темные глаза и облизнула алые губы.
- О! Не слишком ли бестактно с ее стороны?
- Действительно, бог пришел в некоторое замешательство. Он нахмурил брови в божественном гневе и сказал, что об этом надо было просить раньше. Поэтому Нугга смирилась с тем, что у нее будет сын, но попросила даровать ему способность предсказывать будущее.
Шалиаль тихо присвистнула.
- "Ты просишь слишком о многом, - сказал ей бог. - Дар предвидения редко дается людям и неминуемо приносит смертным столько горя, что я не пожелал бы такого своему ребенку".
- Но Нугга настояла?
- Боюсь, она повела себя довольно упрямо. И она хорошо знала свои права.
- "Ну ладно, - сказал бог вставая. - Он будет видеть будущее во сне, но в своей божественной милости я ограничу его дар так, чтобы он мог видеть только судьбы других людей и только тогда, когда он сможет использовать это, дабы предотвратить большую беду". И он исчез так же, как появился, скрывшись в тумане.
В молельне воцарилась тишина - та тишина, которая обычно следует за завершением удачно рассказанной истории.
Я видел, что рассказ произвел впечатление на Шалиаль. Конечно, она была еще очень молода, и невинная красота ее - даже в слабом свете стоявшей у алтаря лампады - грела мое сердце. Огонек лампады затрепетал и заплясал, чего я до сих пор не замечал за ним...
- Так ты предсказываешь будущее? - спросила она.
- Мне снятся события, которые только еще должны произойти. Боги говорят со мной во сне, как со всеми нами, только со мной они, похоже, говорят более ясно.
- И я приснилась тебе? - спросила она, и снова щеки ее окрасились легким румянцем.
- Конечно, ты мне снилась, и не раз. Эти сны начались почти год назад, когда странствия мои завели меня в город под названием... гм... Плюньжаб.
- Я слышала про Плюньжаб, - сказала она хмурясь.
- Это другой Плюньжаб, гораздо дальше. Так вот, та ужасная беда, что увидел я во сне, не давала мне покоя, ибо знал я благодаря дару, унаследованному мною от бога, что никто, кроме меня, не в силах предотвратить ее. Поэтому я тотчас отправился искать вас. Долгим и тяжелым было мое путешествие, и по мере того, как приближался я сюда, сны становились все отчетливее и отчетливее.
Она сцепила руки, уставившись в них взглядом.
- И что поведали тебе твои сны?
- Они поведали мне о вашей красоте, само собой, и о юности, о невинности и добродетели. Еще они рассказали мне о тайной любви.
- О? - Стиснутые пальцы чуть побелели.
- Они поведали мне о предложенном вам ужасном выборе - Фатмониане и прочей шайке. Они показали мне, как вы отвергли их всех, как вас безжалостно выдернули среди ночи из родного дома и доставили сюда, в храм, с целью обречь на пожизненные лишения. Они поведали мне о плачущем верном возлюбленном, который так и не узнает, что случилось с женщиной, что владеет его сердцем.
- О! - Шалиаль продолжала избегать моего взгляда, но ее руки успокоились. Несколько обеспокоенный этим, я тем не менее продолжал:
- И они сказали мне, что я должен рискнуть своим благополучием и, быть может, даже жизнью и поспешить к вам с этими вестями. И наконец, они поведали мне, что я должен уговорить вас бежать немедленно, не теряя ни минуты, и доставить вас в надежные руки человека, что любит вас.
Наступила тишина. Я осмелился вытереть пот со лба. Мне показалось, что я выступил не так уж плохо, учитывая мою усталость. Все же мне пришлось довольно долго ждать ее ответа, и когда ответ наконец последовал, он был так тих, что я едва расслышал его.
- Причудливая вышла история.
- Но боги часто поступают причудливо. И ведь я представил доказательство того, что все это правда. Я ведь назвал вам имена тех четверых, которых предлагали вам на выбор, - четырех злых демонов, что ждут не дождутся занять в вашем сердце место подлинной любви. Как иначе я мог узнать их?
Шалиаль подняла наконец взгляд и внимательно посмотрела на меня.
- Если в жилах твоих течет почти чистый ихор, ты, должно быть, прожил уже сотни лет, словно первые смертные Золотого века?
- Отнюдь. Мне столько лет, сколько кажется на вид. Но конечно же, я надеюсь, что мне отпущено еще много сотен лет жизни.
- Судя по твоим поступкам, ты не слишком-то дорожишь ею.
- Значит, вы понимаете, чем я рискую ради вас.
- И ты хочешь, чтобы я бежала с тобой сейчас? С тобой и твоим неразговорчивым спутником?
- Вы должны, если только не хотите до конца жизни остаться погребенной в этом мавзолее. Эта ночь решает все. Время делать выбор.
- И куда мне идти?
- В объятия человека, которого вы любите и который любит вас.
- Ммм? - задумчиво протянула она. - Правда? Мне кажется, у меня есть еще один маленький вопрос.
- Так спрашивайте.
- Почему ты одет в коврик, украшавший стену отцовской конторы?
- Вы введены в заблуждение случайным сходством.
- Я сама ткала его.
- Жаль, что вы не сказали этого раньше, - не без досады проворчал я.
- Это могло бы что-то изменить?
- Могло.
- Даже твое происхождение? - Шалиаль Тарпит смерила меня взглядом, которому позавидовал бы даже ее папочка: холодным, как зимняя полночь, опасным, как клубок змей.
- Возможно, даже это, - вздохнул я.
- Мне кажется, я снова готова закричать.
- В таком случае, возможно, мне пора откланяться. Сколько у меня времени?
- Секунд пять-шесть.
- Не уверен, что этого хватит.
К счастью, в это мгновение из-за статуи Балора выступил Ториан.

Предыдущая страница 5 Следующая страница


Разбойничья дорога 6

15. ИСТОРИЯ ТОРИАНА

- О! - только и сказала Шалиаль и уставилась на него широко раскрытыми глазами, прижав руки ко рту.
Как я, должно быть, уже говорил, у Ториана была впечатляющая фигура, квадратная угольно-черная борода и рваный шрам через всю грудь. И вообще он подавлял своими размерами. Подходя к нам, он не сводил глаз с Шалиаль. Даже усевшись, он продолжал подавлять размерами.
Они продолжали молча смотреть друг на друга.
Я решил, что крик откладывается - по крайней мере на некоторое время.
- Вот человек, о котором я говорил вам, - вмешался я. - Он выступает здесь под именем Ториан, но это, разумеется, псевдоним.
Молчание продолжалось. Я посмотрел наверх - мне показалось, что небо в проеме чуть посветлело.
- Его история не лишена любопытства, - заметил я. - Жаль, что у меня нет времени поведать ее.
Снова молчание.
- Ну ладно, - добавил я. - Тогда начнем. Полрейнское царство - как наверняка известно любому знакомому с географией - лежит далеко на востоке, в гористой стране, где Берега Небесного Жемчуга встречаются с Култиарским хребтом. Это суровый пограничный край, народ которого испокон веков охранял от набегов Девичьи перевалы, а стало быть, и все Пряные Земли, будучи, так сказать, первой линией обороны. Женщины его отличаются большой грудью и изобретательностью в любви. Мужчины же славятся простотой, суровостью и некоторыми мужскими достоинствами, граничащими порой с уродством.
Я терпеть не могу слушателей, то и дело перебивающих рассказчика, но и некоторый отклик с их стороны тоже не мешает. С таким же успехом я мог бы обращаться к Майане и Балору. По крайней мере Майана и Балор смотрели своими каменными глазами, в которых застыло подозрение, на меня, в то время как эти двое продолжали смотреть только друг на друга. У меня начало складываться ощущение, что мне лучше вежливо откашляться и уйти.
И все же я продолжил свой рассказ:
- Много лет Полрейном правил царь по имени Нестран - мудрый и сильный правитель, любимый народом. Известный своей справедливостью, он тем не менее не терпел несогласных и поддерживал мир в стране твердой рукой. В дни своей силы родил он двоих сыновей. Старшего звали Торакс, а младшего Биндлис, и они столь же отличались друг от друга, как вино и глина.
С самых ранних лет Торакс прослыл славным и бойким мальчуганом, обладавшим множеством достоинств. Он был физически крепок, но в то же время замечательно внимателен и нежен. Он с должной решимостью выполнял свой долг, был весел и жизнерадостен в компании и предан богам. И семья, и дворцовая прислуга души в нем не чаяли, и по мере того как он рос, слава о нем распространялась по стране, и народная любовь к нему росла и в конце концов сделалась беспредельной. Он достиг зрелых лет, став силачом, настоящим богатырем, в совершенстве владеющим оружием. Он был справедлив и набожен. Ум его остротой не уступал мечу, и все до одного сходились в том, что как правитель он не уступит своему отцу Нестрану, если не превзойдет его, когда настанет его черед занять престол.
Единственной реакцией на мои слова оставалось мерцание лампады.
- Младший же сын рос хиляком и трусом. Он был нехорош собой, манеры его оставляли желать лучшего, а уж про нравственность и говорить нечего. Пока его брат учился владеть мечом и луком и скакать на коне - даже в юности опережая в этих искусствах зрелых мужей, - Биндлис сшивался у дворцовой кухни, преследуя молоденьких служанок или таская исподтишка пирожные-корзиночки. Еще не достигши зрелых лет, он успел погрязнуть во всех возможных и невозможных пороках.
Поэтому все царство было едино во мнении, что старший сын единственно достоин наследовать трон великого Нестрана и что младший имеет мало шансов сделаться правителем.
И настал день, когда старый царь слег, смертельно больной, и весь его народ оплакивал его неминуемую скорую кончину, радуясь, однако, уже тому, что у него имеется столь достойный наследник.
Но увы!
Ториан бросил на меня удивленный взгляд. Это длилось лишь долю секунды, и все же это была хоть какая-то реакция.
- В день, когда до последнего вздоха царя оставались, казалось, считанные часы, Торакс получил записку с призывом безотлагательно поспешить в бедную хибару, расположенную на склоне холма над дворцом. Казалось, ничто не смогло бы оторвать его от бдения у постели умирающего отца - и я не могу не упомянуть о том, что Биндлис, по своему обыкновению, где-то шатался, даже в столь скорбный день устроив очередную оргию, - но едва прочитав это письмо, старший царевич бросился на конюшню, вывел своего коня, к которому из-за его свирепости никто не отваживался подойти, взлетел ему на спину и как изголодавшаяся ласточка понесся на призыв.
Ибо в этой ветхой хибаре ждала своего смертного часа женщина по имени Думпит, самая простая крестьянка без каких-либо особенных добродетелей. Единственное, что отличало ее от остальных, - это то, что в молодые годы ее наняли во дворец нянчить маленького царевича Торакса.
Теперь уже оба следили или по крайней мере делали вид, что следят за моим рассказом.
- Царевич всегда любил простую женщину, которая заботилась о нем в детстве. Он следил, чтобы старость ее была по возможности спокойной, он никогда не забывал поздравить ее с днем рождения, и теперь он поспешил от больного отца к ее смертному ложу. Это был благородный жест, но и трагическая ошибка.
Небо действительно светлело. Я ясно мог разглядеть световой проем в дальнем конце молельни.
- И в этот трагический час Думпит отплатила за преданность царевича ужасным признанием. Она поведала ему, как в дни ее молодости мимо их скромного жилища проходил отряд наемных солдат и как один из них решил приударить за ней, когда она пасла отцовских коз. Вряд ли мне стоит рассказывать о том, как сельская простушка не устояла перед натиском опытного вояки? История слишком заурядная, и в свой срок обычное происшествие привело ко вполне ожидаемому результату.
Покинутая своим любовником, презираемая родными и устрашенная сознанием собственного греха, нашла она уединенное убежище и там родила сына. И так случилось, что в тот же самый день разрешилась от бремени своим первенцем царица во дворце.
Царица рожала тяжело, тяжелее, чем простая, грубая крестьянка. Чтобы сберечь пошатнувшееся здоровье царицы и чтобы наследник рос здоровым, было решено нанять кормилицу.
Вот теперь уже оба слушали меня не отвлекаясь.
- Думпит накинула на голову свою лучшую шаль, и пошла во дворец, и нанялась кормилицей царскому ребенку. И она обманула их, сказав, что ее собственный ребенок родился мертвым.
- О нет! - воскликнула Шалиаль.
- Увы, да. И при первой же возможности она подменила ребенка.
- Это невозможно! - вскричала она.
- Уверяю вас, такое случается сплошь да рядом.
- Но что она сделала с царевичем?
Я с горечью покачал головой:
- Мне не хочется даже говорить об этом. Она скрывала ужасное преступление всю жизнь и только на смертном одре призналась во всем своему взрослому сыну. И сделав это, она тотчас испустила дух.
Когда Торакс медленно возвращался верхом во дворец, он услышал барабанный бой - это означало, что царь, которого он всегда полагал своим отцом, умер.
- Ну и что? - не выдержала Шалиаль, широко раскрыв глаза от страха. Ты же сказал, из него должен был выйти идеальный наследник! Ты же сказал, что народ хотел в правители только его!
- Но я сказал еще, что он был человеком чести.
- О боги!
- Вот именно. Торакс не колебался ни минуты. Он сразу отправился на поиски своего ничтожного брата и сообщил ему - конечно, после того, как тот малость протрезвел, - что он единственный обладает законными правами на престол. И исполнив таким образом свой долг, Торакс оседлал коня и направил его в горы.
Шалиаль повернулась к Ториану:
- Но это же ужасно!
Ториан покосился на меня, вскинув бровь, но заговорил - в первый раз за все время:
- Таков был его долг перед богами, госпожа. Воин должен быть верен чести, ибо в противном случае вся жизнь его потеряет смысл.
Взгляд Шалиаль уперся в багровый шрам на его груди.
- Этот шрам?
- Этот шрам, - ответил я, - лишнее свидетельство подлинного ужаса свершившегося. Не успел презренный Биндлис воцариться на троне, как несметные полчища форканцев, одолев горные перевалы, обрушились на Полрейн. Сильный и умелый правитель вроде Торакса смог бы встретить их вовремя и во всеоружии, воодушевил бы народ собственной отвагой и, несомненно, сокрушил бы вражьи полчища еще на дальних подступах, избавив Пряные Земли от нынешних несчастий. Жалкий же Биндлис в страхе бежал, бросив свою страну и свой народ. Полрейн был захвачен и разорен.
Шалиаль закрыла лицо руками.
- Когда Торакс прослышал о вторжении, он поспешил обратно, чтобы послужить своей родине, - поспешил в сопровождении единственного спутника, верного слуги, с которым дружил с детства. По дороге они попали в засаду на них бросились шестеро форканских солдат. Он в одиночку одолел всех шестерых, но получил в схватке опасную рану. Слуга унес его с поля боя и каким-то образом сумел сохранить ему жизнь, отступая с толпами беженцев.
Она подняла глаза - на ресницах блестели слезы.
- А что потом?
- А потом, когда его крепкий организм справился с раной, он поспешил в Занадон Непобедимый, с тем чтобы предложить свою жизнь и опыт Балору и отомстить злодеям, терзающим его народ.
- Но эти ссадины у вас на шее?
- Увы, да. Занадонские военачальники отвергли воинов из других городов. Царевича Торакса схватили и заковали в цепи как раба.
- И тебя тоже, о преданный друг детства? - простонала она.
До сих пор я не думал о себе как о преданном с детских лет слуге, но в данный момент это, возможно, было наиболее удобной ролью.
- Не мог же я бросить своего господина!
- Это ужасно! - заявила Шалиаль. - Я рада, что вам удалось бежать. Но мне кажется, вам не стоит задерживаться в этом святилище. Вас наверняка обнаружат, и ничего хорошего из этого не выйдет.
Теперь можно было разглядеть даже самые темные углы молельни - до рассвета оставались считанные минуты. Ну почему наша юная жрица никак не может позволить убедить себя?
- Госпожа! - пророкотал Ториан. - То, что грозит нам, - пустяк в сравнении с той ужасной интригой, о которой удалось нам услышать нынче вечером в храме. Завтра же вечером почтенную верховную жрицу Скикалм перенесут в Обитель Богини, с тем чтобы она призвала Балора Бессмертного.
- Что ж, давно пора!
- Возможно. Но нам доподлинно известно, что верховный жрец Нагьяк не надеется на то, что бог откликнется, и поэтому собирается устроить подмену. Старуху тайно унесут оттуда еще до зари. Вас поместят на ее место и представят народу в качестве омолодившейся Скикалм. Ваш отец знает о заговоре, хуже того, он его активный и добровольный участник. И еще хуже роль Балора будет поручена некоему Грамиану Фотию, внуку военачальника Арксиса. Этот человек - чудовище и недоумок. Вам придется стать супругой этого негодяя, и уверяю вас, он будет хуже любого из предложенных вам на выбор женихов, возможно, даже всех четверых, вместе взятых. Вот от какой судьбы мы пытаемся вас избавить.
Шалиаль с радостной улыбкой захлопала в ладоши.
- Такой потрясающей сказки я не слышала уже много недель!
Ториан, не вставая с колен; повернулся к алтарю.
- О Великий Штах, Бог Войны, стань свидетелем моей клятвы! Да выпадет меч из моей руки, когда я обнажу его во гневе, да умру я как безродная дворняга, если я лгу или лгал этой женщине! Аминь!
Он коснулся лицом каменного пола, потом снова повернулся к девушке:
- Я не подпишусь ни под одним словом из тех баек, которые наговорил вам мой спутник, но клянусь честью воина, что я сказал истинную правду.
Краска сбежала с ее лица.
- Но то, что ты говоришь, - это святотатство! Он же верховный жрец!
- Нагьяк - главный заговорщик. - Ториан так хорошо справлялся с задачей, что я решил не вмешиваться в разговор. Он оказался способным учеником.
Шалиаль беспокойно оглянулась на богиню у алтаря.
- Мой отец? Но мой отец - благочестивый человек. Да, конечно, он торгуется до последнего, но это в том, что касается дел. Он почитает богов. Он и нас воспитал - меня и брата - в поклонении им. - Она обращалась к Ториану, но голос ее звучал так, словно она скорее убеждала себя саму. - Он щедро делится с храмом!
- В этом я не сомневаюсь, госпожа.
- Мой брат тоже набожен! И я... меня бы здесь не было, если бы я не хотела служить Великой Матери. Мое сегодняшнее решение вовсе не случайно. Конечно, разговор с отцом ускорил события, но он не принуждал меня!
- Я не сомневаюсь, что и верховный жрец верит в богов, - сказал Ториан, и его грубый бас прозвучал удивительно мягко. Так статуя прекрасной Ашфер может быть высечена даже из самого твердого камня. - Я ведь не говорил, что он не верит или что ваш отец не верит. Но вера в богов вовсе не означает веру в то, что чудо обязано свершиться.
Это совсем потрясло бедную девочку. Она в ужасе посмотрела на Ториана:
- И ты? Ты тоже считаешь, что Балор не придет?
Он покачал головой.
- Но форканцы?
- Они всего лишь люди, а значит - уязвимы перед другими людьми. И я не только не уверен в том, что Балор явится во плоти, я сомневаюсь в том, что Балор вообще являлся когда-либо, даже в древние времена. Веры в Балора, возможно, уже достаточно.
Шалиаль облизнула пересохшие губы.
- Но что нам тогда делать? - хрипло спросила она.
- Нам с Омаром надо уходить, или мы погибнем, так ничего и не добившись. Вам надо идти с нами. Ваше отсутствие вряд ли задержит их надолго, но по крайней мере вы не будете втянуты в их грязные махинации.
- Куда идти? Где я могу найти убежище?
- В самом деле, где, госпожа? Мы чужие здесь и никого не знаем. Зато у вас должны быть друзья.
Она в ужасе замотала головой.
- Ваш отец считает, что у вас есть... гм... романтическое увлечение.
Она вспыхнула. Даже в гневе она казалась душераздирающе беззащитной.
- Ты хочешь сказать, у меня есть любовник? Он заблуждался. У меня нет любовника. И я не знаю никого, кто мог бы укрыть меня... ни от отца, ни от храма. Вряд ли кто в городе пойдет на это.
Последние ее слова, возможно, и были правдой, но вот насчет любовника она продолжала врать. Кто бы это ни был, решил я, он должен быть человеком известным - раз, и женатым - два.
Ториан пригладил волосы.
- Но вряд ли здесь все до одного так заморочены жрецами, что откажутся выслушать наш рассказ?
Она зябко обхватила себя руками, съежившись, словно от холода.
- Мой брат... - С минуту она смотрела на моего огромного спутника, начисто игнорируя меня. - Но Джаксиан никогда не пойдет против отца! И если даже то, что ты говоришь, правда, этот маскарад необходим, чтобы дать городу надежду в трудный час.
Она очень быстро добралась до сути.
- Боюсь, это правда. Если вы так считаете, значит, ваш долг помогать им. И все же лучшие советчики - ваша душа и богиня.
Шалиаль стиснула руки.
- А вам лучше идти.
Ториан выпрямился во весь свой гигантский рост и с жалостью посмотрел на нее сверху вниз.
- Мне жаль, что все так вышло. Да помилуют вас боги.
Она посмотрела на его колени.
- И вас.
- Пошли, Омар, - сказал он резко.
Небо начинало голубеть.
Чуть не в первый раз в жизни я не нашелся, что сказать. Я встал и следом за Торианом обогнул статую Балора. За ней была потайная дверь.

16. ПРИШЕСТВИЕ РОША

Ториан закрыл за нами украшенную резьбой панель. Она затворилась с щелчком, оставив нас в полной темноте.
Я услышал стук кремня. В темноте вспыхнули искры, потом занялся трут. Ториан зажег свечу в небольшой лампе-рожке. Я осмотрелся. Помимо кушетки, в потайной комнате стояли стулья и несколько загадочных сундуков. Полуистлевшие свитки валялись грудой в одном углу, такие же дряхлые ковры - в другом. Воздух был какой-то затхлый.
- Это место воняет, - сказал я. - Я чую пробуждение древнего зла; столетние заговоры, как змеи, свиваются кольцами, пробуждаясь от сна.
- Это просто пыль. Я поднял ее, спускаясь. - Ториан повел лучом, остановившись на полоске мха под проемом в потолке. На ней отчетливо виднелись следы его приземления.
- Ты здорово рисковал, - заметил я, - прыгая в незнакомое помещение, да еще в темноте.
- Все лучше, чем слушать твои разглагольствования о Вратах Роша.
- В этой истории довольно много правды - больше, чем тебе кажется.
- Не сомневаюсь. Я решил, что из этой комнаты должен быть ход в молельню и что его проще найти с этой стороны. А теперь ступай сюда. - Он посветил в противоположный угол. - Видишь? Лестница вверх и вниз.
- Вниз, - сказал я, и мы стали спускаться.
Стены здесь были шероховатые и местами сырые, ступени - неровные, из-за чего спускаться приходилось осторожно. Словно по контрасту с тщательной отделкой остального храма кладка была неряшливой. Ториан спускался первым, освещая дорогу; я шел следом, стараясь не оступиться в тени. Ход, казалось, будет тянуться вечно - вниз, вниз, к самому сердцу пирамиды. В одном я был уверен - это в том, что мы не напоремся на бегущего нам навстречу Нагьяка.
Собственно, свисавшая со стен и потолка паутина не оставляла сомнений в том, что этой лестницей уже не одно столетие никто не пользовался. Не исключено, что она вела в тупик - тогда мы останемся в западне, не имея возможности выйти из храма до наступления темноты, лишенные еды и питья. Хуже того - пока верховная жрица будет ждать Балора в Обители Богини, вокруг храма соберется столько верующих, что мы не сможем покинуть его еще несколько дней.
Боги привели меня в Занадон для того, чтобы я стал свидетелем; они не обещали мне, что я поправлюсь на этой работе.
Впрочем, не обещали они и того, что я увижу сошествие на землю Балора во славе. Убийственная логика Ториана представлялась мне все более убедительной, поскольку даже мои божественные покровители поддерживали его - разве не они привели меня к молельне верховной жрицы, чтобы я мог подслушать заговор? Мне не дали спасти прекрасную Шалиаль, ибо она играла в этом плане важную роль. Как бы она ни пострадала от Грамиана Фотия и как бы я ни переживал из-за этого, все было предопределено. История, которую я унесу из Занадона, выходила совсем не такой, какую я ожидал.
Ториан замер как вкопанный, и я врезался в него сзади. Ощущение было примерно такое, будто я столкнулся со среднего размера кедром. Похоже, он и не заметил этого.
Лестница закончилась, и мы оказались в подземелье. Слабый свет светильника выхватывал из темноты зловещие катакомбы, тянувшиеся в обе стороны от лестницы. Через равные интервалы стояли арки, поддерживавшие низкие каменные своды. От запаха гнили и крысиного помета начинала кружиться голова.
Ториан что-то буркнул и, высоко подняв светильник, двинулся направо. Из-под наших ног поднимались облака пыли. Первые два отсека оказались пустыми. Третий - нет. Подойдя поближе, мы пригляделись к груде хлама у дальней стены. Мой живот свело судорогой, пульсирующая боль в висках усилилась.
Все, что я увидел сначала, - это какие-то сухие палки, покрытые толстым слоем той же пыли, что лежала на полу, почти не видные в тусклом свете, и все же уже тогда я знал, что это не обычные палки - просто разум отказывался верить в то, что видели глаза. Еще в этом хламе виднелись округлые предметы, похожие на страусиные яйца, - они смотрели на меня пустыми глазницами и скалили желтые зубы.
- Шестеро, - пробормотал Ториан. - Кажется, шестеро.
- Не меньше пяти, - согласился я. Количество трудно было определить на глаз. Возможно, их было больше шести, поскольку самые древние кости обратились во прах, а обломки черепов перемежались с глиняными черепками. По меньшей мере один череп был пробит топором, но я разглядел еще и цепи, и обрывки веревок. К другим цеплялись клочки кожи и высохшей плоти... волосы в пыли...
Ториан нагнулся, поднял длинную кость и приложил ее к своему бедру.
- Рослый человек. - Отшвырнув кость, он зашагал прочь.
На ватных ногах я поспешил за ним. Я хотел только одного: бежать, бежать из этого проклятого места, пока дурной воздух не прибавил к этой коллекции наши кости.
Это место до сих пор снится мне в ночных кошмарах. И более всего терзает меня воспоминание о черепках. Я могу поверить, что цепи остались там просто потому, что снимать их с трупов было бы еще сложнее, но глиняные сосуды означали еду и воду. Мне хотелось бы верить, что жертвы попадали сюда уже мертвыми... ну, в крайнем случае почти мертвыми. Из того, что мне известно, это могут быть преступники, или нарушившие обет жрецы, или кто-то в этом роде. Но я знаю, что думал Ториан, и сам верил в это. И верю до сих пор.
Должно быть, врач или аптекарь определил бы по этим костям гораздо больше. Он мог бы сказать нам, были ли среди жертв женщины. Он мог бы утешить нас, сказав, что некоторые из умерших были совсем уже старыми и дряхлыми. Мне хотелось бы верить в то, что Балор, спасая свой народ, остаток своей земной жизни правил Занадоном - если хотел, конечно. Однако живой бог должен рано или поздно вернуться туда, откуда пришел, исчезнув не менее загадочно, чем явился. Даже если он мирно почил в своей постели, после него не останется разлагающийся труп. Храм никак не мог обойтись без тайного захоронения, места, где можно спрятать останки бога. Мне хотелось бы верить, что мы с Торианом наткнулись той ночью на такое захоронение, на братскую могилу.
Но Ториан уже спрашивал этой ночью: что случится, когда Балор спасет Занадон? Если боги и не ответили ему прямо, они намекнули достаточно прозрачно. Не могу сказать, чтобы я особенно переживал за Грамиана Фотия, но и ему я не желал такой участи - валяться скованным в этой темнице в ожидании скорой смерти. Гораздо страшнее была мысль о том, что такая же участь может ожидать и супругу Балора. Я отчаянно жалел, что не могу притащить сюда Бедиана Тарпита и военачальника Арксиса - пусть бы полюбовались.
Мы вернулись к лестнице, по которой попали сюда, и пошли по другому коридору. Следующие несколько отсеков подземелья оказались пусты. Еще два были завалены обломками давно обрушившихся полок и грудами истлевших пергаментов. Несколько свитков отлетели в сторону и сохранились чуть лучше - по крайней мере по ним можно было понять, что они были когда-то документами. Мы попали в храмовый архив. Судя по всему, крысам он пришелся по вкусу.
Пройдя подземелье из конца в конец, мы оказались еще перед одной лестницей, упирающейся наверху в люк. В потайном хранилище царила вечная ночь, но там, наверху, уже занимался день, и обитатели храма могли проснуться.
- Ну, Меняла Историй? - Ториан посмотрел на меня в упор. - Что твои боги, выведут нас наружу в целости и сохранности?
- Разумеется, - вздохнул я и шагнул на лестницу.
По правде говоря, мне было настолько дурно от тяжелого воздуха подземелья, что я почти не думал о том, что может ждать меня наверху. Я поднялся наверх, уперся руками в камень и напрягся.
Камень поднялся бесшумно. Люк открылся в темноту. Успокоившись, я толкнул его сильнее. Свет ударил мне в глаза так внезапно, что я чуть не уронил крышку - грохот от ее падения разбудил бы весь храм. Вместе со светом в глаза полетела пыль. Только теперь я понял, что нахожусь под ковром. Я прислушался и услышал хорошо знакомый звук - чей-то храп. Ториан взялся за люк, приняв его вес на себя, я отполз в сторону и высунул голову из-под ковра, оглядываясь. Комната была большой и богато обставленной вся в разноцветных коврах и резной мебели. Сквозь высокое окно лился утренний свет. Звучный храп издавал раскинувшийся на пуховой перине в алой шелковой пижаме верховный жрец Нагьяк.
Проснись Нагьяк в следующие несколько минут, он стал бы свидетелем чрезвычайно странного поведения собственного ковра на полу - тот шевелился, горбился и в конце концов исторг из-под себя исхудавшего мужчину с коротко стриженной бородкой, после чего вздыбился еще сильнее и из-под него вылез второй мужчина, заметно крупнее первого. Нагьяк мог бы услышать сдавленные проклятия, когда эти двое, ломая ногти, осторожно опускали камень на место. Однако боги не стали будить его в столь ранний час, и он продолжал храпеть.
Мы расправили ковер, на цыпочках прокрались к двери и вышли. Само собой разумеется, коридор был пуст.
Я неплохо ориентируюсь в пространстве, так что не сомневался в том, что мы находимся в западной части храма, на уровне земли. Мы поспешили по коридору к светлому пятну, означавшему выход и безопасность - точнее, относительную безопасность. Мы все равно должны были избегать стражников, однако за пределами священного храма нам не угрожало ничего страшнее быстрой смерти. Порка или рабство казались теперь и вовсе пустяком.
Возможно, сказывалось пребывание в затхлом подземелье, а может, я просто смертельно устал, но меня уже ничего не беспокоило. Думаю, что Ториан пребывал в таком же состоянии.
- Ну и куда мы пойдем теперь, Меняла? - спросил он, даже не пытаясь приглушить голос.
- Искать любовника, конечно.
- Любовника Шалиаль? Ты знаешь, кто он?
- Я знаю, кто поможет нам найти его.
Мы уже почти добрались до выхода, когда отворилась одна из боковых дверей и из нее вышла молодая жрица. Мы застыли, чуть не столкнувшись с ней. Жрица зажала рот руками и бесшумно осела на пол.
Мы перешагнули через нее и вышли.
- Ты всегда оказываешь на женщин подобное воздействие? поинтересовался я.
- Нет, - буркнул Ториан. - Обычно они падают на спину.
Мы вышли во двор. Солнце еще не встало, но было уже светло. Справа от нас как раз закрывались за кем-то ворота храмового сада. Прямо перед нами стояли, беседуя, пять или шесть жрецов. Так и не замеченные ими, мы прошли между колоннами и зашагали прямо через двор. Теперь мы покинули запретную территорию и могли вздохнуть чуть свободнее.
Несколько особо упорных верующих все еще стояли на коленях перед своими богами, но стражники ушли. Ощущая себя жалкими букашками, мы прошли мимо огромных каменных ног Майаны и пересекли Площадь Тысячи Богов.
Всю дорогу Ториан молчал, погрузившись в размышления. Он прервал молчание, только когда мы миновали колоннаду и вышли на Большой Проспект.
- Ты все еще хочешь говорить с ее братом?
- Конечно.
- Но это немыслимо!
- Не думаю, чтобы он принимал участие в заговоре. Он не лишен совести ты же слышал его мнение по поводу цен на хлеб.
- По сравнению с этим то были сущие пустяки! - свирепо фыркнул Ториан.
- Вот именно.
Нам встретилось несколько горожан, направлявшихся в храм. Они косились на наш необычный внешний вид, но, похоже, считали, что это их не касается - что, собственно, соответствовало истине.
Я дерзнул посмотреть наверх. Майана сурово глядела на меня краем глаза, словно предостерегая от разглашения подслушанной мною ужасной тайны. Я поспешно перевел взгляд на Балора. Он казался не более угрожающим, чем накануне, - точнее, даже менее угрожающим, почти веселым. Какими бы именами его ни называли - Балор, Кразат или как-то еще, - он всегда остается Непостоянным.
Я пришел в Занадон, убежденный, что меня призвал сюда сам Балор, но теперь начинал подумывать, не замешан ли в этом какой-нибудь другой бог. Любой смертный, оказавшийся вовлеченным в дела богов, рискует нарваться на серьезные неприятности. Здесь, в городе Майаны, я целиком и полностью находился во власти богини страсти: мало кто из богов способен устоять перед ней. Если ей захочется раздавить жалкого менялу историй, шатающегося по ее городу, кто из богов посмеет навлечь на себя ее гнев, встав на мою защиту?
Ториан продолжал недовольно хмуриться.
- Ты считаешь, ее брат поможет нам?
- Если он не поможет, я знаю, кто сделает это.
- Девушка говорила, он никогда не пойдет против отца.
- Она сказала также, что он очень набожен.
- Ты расскажешь ему про подмену?
- Наверное, - ответил я зевая. - Давай-ка свернем в этот переулок.
Мы свернули с Большого Проспекта, становившегося опасно людным.
- Ты с ума сошел!
- Ты говоришь это уже не в первый раз.
Во дворах голосили петухи. Лаяли собаки. Раз или два мы видели кого-то в отдалении; мы слышали голоса и вдыхали дразнящий аромат пекущегося хлеба. Хлопали отворяющиеся ставни. Скоро первые солнечные лучи разбудят орлов, гнездящихся на шлеме Балора, и уже сейчас можно было не сомневаться в том, что день будет жарким. Я с трудом переставлял ноги, радуясь только тому, что идти почти все время приходилось вниз. Я обдумывал все, что случилось со мной за последние сутки, но мысли путались в моей усталой голове, как водоросли в заросшей дельте Натипи. Казалось, болит каждая мышца моего тела.
- Омар, - не успокаивался Ториан, - но это же безумие! Ты доказал мне, что боги помогают тебе, но не ты ли говорил мне, что полагаться на богов и испытывать их терпение - вовсе не одно и то же. У нас нет никаких оснований ждать помощи от Джаксиана Тарпита! Скорее уж он пожелает отрубить нам головы, ибо мы обладаем тайной, угрожающей процветанию его семьи.
Увы, я так устал, что мне не хватало сил терпеть сетования моего спутника.
- Ты ошибаешься, - сказал я. - Боги открыли мне способ добиться его поддержки.
- Что еще за способ?
- Ты сам видел. Вспомни, что Джаксиан Тарпит - человек глубоко верующий и что он довольно долго вел дела своего отца в Ургалоне. Девушка сама нам это рассказала.
- Ставкой в этой игре - моя жизнь. Я не собираюсь отгадывать твои дурацкие загадки!
- Тогда доверься мне, - огрызнулся я.
Переулок, по которому мы шли теперь, раздваивался, и я пытался выбрать, по какому из двух одинаково малоприятных путей идти дальше. Оба поднимались вверх, оба были завалены мусором, оба были настолько узки, что мы не могли идти рядом.
- Не хочу! Попробуй рассудить здраво! Мы можем найти безопасное убежище в этом доме - на чердаке или в сарае! Мы ловки и хитры. Ручаюсь, что я смогу открыть любое окошко на твой выбор, и мы запросто найдем место, где сможем переждать день - голод и жажду мы как-нибудь стерпим. Лучше уж прожариться на крыше, чем попасться в лапы стражникам. Возвращаться в дом Тарпитов - безумие. Забудь об этом!
Как ни печально, я позволил своей усталости взять верх над обыкновенно учтивыми манерами. Я даже не потрудился ответить.
- Тогда прощай, друг, - буркнул за моей спиной Ториан.
- Прощай и ты.
Я молча зашагал дальше. Когда через минуту я оглянулся, солнце сияло на золотом шлеме Балора. Я остался один.

***

Боги привели меня к воротам, которые я оставил незапертыми. Несколько минут я просто стоял, прислонясь к стене, проклиная свою нерешительность и отсутствие моего бесстрашного спутника. Я так устал, что мог бы упасть и уснуть прямо здесь, в уличной пыли. Я слишком устал, чтобы бояться. Я отворил калитку и проскользнул во двор - знакомый двор, хотя при дневном свете он казался больше. Я порылся в складках повязки и нашел ключ казалось, с тех пор, когда я украл его, прошло много лет, а не каких-то несколько часов. Оказавшись в доме, я запер за собой дверь и повесил ключ обратно на гвоздь.
В доме все еще царила тишина. Я передвигался короткими перебежками от одного укромного места к другому, но не видел ни души и не слышал ни единого звука. Собрав остаток сил, я взбежал вверх по лестнице и подошел к двери Джаксиана.
Пора было становиться богом.
Несмотря на усталость, я повторил в уме те аргументы, которые мне стоило бы изложить Ториану:
"Джаксиан Тарпит был послан в Ургалон. Купец, ведущий дела в этом городе, не может не беспокоиться о судоходстве через Врата Роша, а его сестра говорила, что он глубоко верующий человек. Он не мог не молиться часто богу приливов. Интересно, продолжает ли он молиться, вернувшись в Занадон?"
Я отворил дверь с осторожностью цветка, распускающего лепестки, проскользнул внутрь и так же осторожно закрыл ее за собой.
Посреди просторной, светлой комнаты стояла пустая кровать, застланная шелками. Во всем убранстве ощущалось богатство: ковры с вышитыми цветами и ракушками, одежды, украшенные драгоценными каменьями, мягкие шкуры на полу, низкие столики из оникса и яшмы, на которых лежали золотые гребни и булавки, алебастровые вазы и зеркало из полированного серебра размером с суповую тарелку.
Большая дверь в противоположной стене вела на балкон. Стоявшая на нем кровать была занята. В летнее время жители Пряных Земель предпочитают спать на свежем воздухе.
"Видишь, Ториан, - произнес я про себя, - ты заметил сходство даже в неверном свете факела. Подобное совпадение не может быть ничем иным, кроме как ниспосланным богами знаком".
Я развязал повязку и бросил ее на пол.
- Враг у ворот, - объяснил я. - Жители Занадона ожидают явления бога со дня на день.
В чем мать родила - в точности как статуя - я шагнул к балкону.
"Если один бог может явиться во плоти, почему бы это не сделать и другому? - спросил я отсутствующего Ториана. - И Джаксиан - глубоко верующий человек. Он увидит сходство. - Я склонился над кроватью. Сердце мое колотилось совсем не по-божески. - Не спорю, выдавать себя за бога святотатство, но мне было велено поступить так".
Я упер руки в бока и изобразил на лице загадочную улыбку Роша.
- Пробудись, смертный! - возгласил я. - У меня есть дело к тебе!
Спящая фигура в кровати повернулась.
Она села, дав мне возможность полюбоваться пышной, но красивой грудью, и в ужасе воззрилась на мою наготу. Я уставился на нее с таким же удивлением. Мы вышли из оцепенения одновременно. Она натянула одеяло. Я повернулся и устремился к двери. Она... за свою долгую жизнь мне приходилось слышать много визга, возможно, даже более громкого. Однако с этим, пожалуй, не сравнится ничто.

17. ЕЩЕ ОДИН ТЯЖЕЛЫЙ ДЕНЬ

Я успел спуститься только на полмарша вниз, когда заметил четверых мужчин в латах, поджидавших меня внизу с мечами наготове. Решив, что верхний этаж выглядит гостеприимнее, я сменил направление. Трое других солдат ждали меня на верхней площадке. Я застыл на месте. Визг так и не прекращался, громкий, как пожарная труба. Из дверей на галерею выходили все новые люди; дворик внизу заполнился множеством слуг.
Я был абсолютно наг.
Обычным наказанием за изнасилование служит медленное насаживание на кол. В случае, если попытка изнасилования не удалась, наказание могут и смягчить, но не обязательно. Это зависит от обстоятельств. До сих пор я не находил никаких свидетельств того, что законы в Занадоне более милосердны, чем в других городах.
Ситуация настоятельно требовала трезвого рассудка на холодную голову. Увы, хоть пот, стекавший у меня по спине, и казался ледяным, мозги мои, похоже, превратились в кипящую жижу. Я здорово утратил бдительность, в чем могу винить только свою усталость. Эти увальни в бронзе наверняка поджидали меня, и они никак не могли дышать, не скрипя кожей и не лязгая металлом. Я не мог не услышать этого. Но не услышал.
Вооруженный отряд сверху продолжал наступать, заставляя меня пятиться вниз. Когда я оказался на нижней ступеньке, а острие командирского меча почти уперлось мне в пупок, я остановился и обворожительно улыбнулся. Наверху кто-то оборвал визг звучным шлепком.
Сквозь толпу протолкался и стал рядом с капитаном Бедиан Тарпит собственной персоной. На нем был простой синий халат. Седые волосы и борода были всклокочены, глаза - мутные со сна, но на жестком, крупном лице играла довольная улыбка.
- Вы были абсолютно правы, капитан! Они собирались вернуться.
Возможно, Тарпит обнаружил свидетельства пребывания в доме чужих вскоре после того, как проводил верховного жреца. Возможно, он решил принять ванну или проверить какие-нибудь записи в конторе. Вполне естественно, городская гвардия не может не лезть из кожи вон, если за ниточки дергает такой денежный мешок, как Тарпит. Исчезнувший ключ, незапертые ворота... Я редко действую так неосторожно, хотя как раз сейчас был самый, пожалуй, неудачный момент сокрушаться по этому поводу.
Капитан был суровым типом с необычной для здешних мест раздвоенной бородой. Вид его, во всяком случае, был далек от дружелюбного.
- Пока только один из них, господин.
- Тогда заставьте его говорить.
- Ба, да вы, должно быть, отец Джаксиана! - вскричал я. - Какая честь для меня! - Я сделал попытку поклониться, но чуть не ткнулся мордой в клинок и поспешно выпрямился.
- Эй, вор, где твои сообщники? - спросил капитан.
Я придал лицу удивленное, даже изумленное выражение.
- Сообщники? - Я обернулся к Тарпиту, как бы ища поддержки. - Господин, это какое-то недоразумение!
Выражение радостного любопытства на его лице отнюдь не делало его менее зловещим.
- Не уверен. Улики налицо. Если только ты, конечно, не один из собутыльников моего сына, заглянувший опохмелиться.
Я заметил Джаксиана, стоявшего на заднем плане и смотревшего на меня поверх голов. Пожалуй, роль собутыльника мне не подходила.
- Я его деловой партнер, - конфиденциальным тоном сообщил я. - Не может быть, чтобы он не говорил обо мне - Омаре из Аркраза, торговце самоцветами.
В глазах Тарпита промелькнуло нечто, похожее на тень сомнения; впрочем, это могло быть и обыкновенной алчностью. Солдаты ухмылялись в ожидании предстоящего допроса с пристрастием. Короткий взгляд поверх голов дал мне понять, что к похмельному отчаянию Джаксиана добавилось смятение.
- Для торговца у тебя очень уж необычный наряд, Купец, - заметил Тарпит.
- Урниамист.
- Что-что?
- Я почитатель Урниам, - объяснил я, - богини детей и невинности. Дабы мы не поддавались соблазну греховного щегольства, Прямодушная запрещает нам носить одежды везде, кроме общественных мест или собрания неверующих. Знал бы я, что здесь соберется столько народа, я бы оделся соответственно. Если это вас раздражает, я готов отбросить свои религиозные убеждения и принять любое одеяние.
- Неслыханная дерзость, - буркнул Тарпит, потом повернулся и рявкнул: Джаксиан?
Высокий мужчина протолкался через толпу. Глаза его были красны, как закат в ветреную погоду. Я почти физически ощущал, как трещит у него голова.
- Отец? - вы давил из себя он.
- Ты знаешь этого человека?
Джаксиан тупо уставился на меня. Я изобразил на лице загадочную улыбку Роша, что, учитывая обстоятельства, потребовало от меня значительной концентрации сил.
- К-к-каж... кажется, его л-лицо... к-кажется знакомым, - неуверенно произнес Джаксиан.
- Храни меня Балор! - взревел его отец. - Один из твоих дружков-собутыльников, не иначе?
- Господин! - рявкнул я так, что Джаксиан вздрогнул. - Я же сказал: я почитатель Урниам! Мясо и спиртные напитки Избранным запрещены строго-настрого. Нет, нас с вашим сыном познакомил в Ургалоне общий друг, судовладелец. Мы вели переговоры о поставке значительной партии рубинов, которыми так славится Аркраз, однако отъезд Джаксиана временно прервал их. Я обещал найти его, когда буду проездом в Занадоне. Так вот, вчера вечером мы случайно встретились на улице...
- Н-нет, - с заметным усилием произнес Джаксиан. - Нет, я его н-не з-знаю.
- Ты уверен? - спросил его отец, словно такой определенный ответ был чем-то необычным.
- Абс...солютно, - пробормотал Джаксиан, зажмурившись. - У меня х-хорошая п-память на голоса.
А я-то надеялся, что воспоминания молодого человека о прошедшем вечере будут менее внятными. Судя по всему, мой план рухнул. Нужно было срочно придумать что-то еще. Я бросил на него недоверчивый взгляд и усмехнулся, словно вдруг понял.
- Он хочет сказать, - прошептал я, - что вопрос сугубо конфиденциальный и что нам лучше перебраться в более уединенное место, чтобы обговорить детали.
- Он хочет сказать, что ты не произнес еще ни одного слова правды!
Меня всегда приводит в замешательство, когда очевидный мужлан вдруг обнаруживает чувство юмора, - мужлану положено ограничиваться односложными репликами. С другой стороны, это могло оказаться и кстати. Бедиан Тарпит получал от моего спектакля живое удовольствие - сродни радости маленького ребенка, мучающего котенка, - обычно я рассчитываю на другую реакцию зрителей, но по крайней мере я до сих пор оставался цел и невредим.
Ощущая явную нехватку свежих идей, я решил положиться на то, что выражение муки на лице Джаксиана связано не только с чудовищным похмельем, но и с некоторыми сомнениями.
- Ну конечно же, - радостно сказал я, - вопрос настолько конфиденциален, что мне поневоле приходится недоговаривать. Как только мы избавимся от лишних свидетелей, я открою, в чем суть дела.
- Тебе нечего открывать, - заметил Тарпит-старший. - И так все напоказ. Капитан...
Джаксиан застонал.
- Я не уверен! - всхлипнул он. - В-возможно, я в-видел эт... это л-лицо р-раньше!
Его отец, капитан, даже я - все посмотрели на него с отвращением.
- Ты приглашал его сюда? - зарычал отец.
- О нет! Никогда.
- Тогда мы можем продолжать уже с уверенностью.
- Безумие? - заявил я. - Не Урниам, но Фуфанг? Конечно, я должен быть безумцем, чтобы возвращаться сюда. Если подобный вариант интересует вас больше, я могу изобразить очень убедительные конвульсии. Только для этого вам придется чуть посторониться - места маловато.
Тарпит оставил мое предложение без внимания.
- Ладно, давайте-ка посмотрим, каковы обвинения. - Он поднял взгляд на зрителей с галереи. - Мандиаль? Что с женщиной?
На вопрос ответила пожилая матрона с суровым лицом:
- Ничего. Только напугалась. Он не прикасался к ней.
- Ну да. В противном случае он должен был бы поторопиться, - заметил капитан, глядя на меня с неприязнью.
- Но он оставил это у двери, - добавила Мандиаль, вывесив на перила на всеобщее обозрение сброшенный мною коврик-повязку. Мои ночные похождения не улучшили его внешнего вида - храмовая пыль так и сыпалась с него.
- Так где твои сообщники? - Капитан ткнул кончиком меча мне в правое бедро. Пошла кровь.
- У меня нет сообщников. У меня не бывает сообщников.
- Значит, на тебе было два ошейника? - На этот раз он ткнул в левое бедро, ближе.
- Я не знаю, где он. Мы расстались, выйдя отсюда. - Мне больно признавать это, но мне решительно нечего было сказать. Такое случается со мной крайне редко, но каждый раз это удивительно неприятное ощущение. От правды на этот раз явно было бы очень немного пользы. Стоило бы мне только упомянуть жрецов, храм или даже Балора, как Тарпит немедленно вырвал бы мне язык.
Поэтому я принялся снова обрабатывать Джаксиана, всем своим видом пытаясь намекнуть ему на то, что он совершает ужасную ошибку.
- Бедиан! - вдруг взвизгнула Мандиаль на галерее. - А где же Шалиаль?
Еще несколько женщин дружно запричитали, заметив отсутствие молодой госпожи, и поспешили проверить спальню.
Я многозначительно посмотрел на Джаксиана.
Его отец вспыхнул от злости. Он явно предпочел бы сделать это заявление в более тесном семейном кругу.
- С Шалиаль все в порядке! - проревел он. - Ее отсутствие никак не связано с этим человеком!
Я сделал Джаксиану знак бровью и мотнул головой. Он побледнел, точнее, зеленоватый оттенок кожи над бородой сменился голубоватым - как бы то ни было, он отреагировал. Удача!
Бедиан заметил это. Он покосился на меня с явным подозрением. Я почувствовал, как по спине снова потекли струйки холодного пота. Мне необходимо было передать весточку сыну так, чтобы об этом не узнал отец более хитрый, больше знающий и, уж во всяком случае в данный момент, значительно более трезвый. И дать отцу понять, что я знаю что-то, еще хуже, чем не дать знать сыну...
Все ждали объяснений Бедиана. Он изложил их, так и не спуская с меня глаз:
- Госпожа Шалиаль решила посвятить себя служению Святой Матери. Мы обсудили это вчера вечером, и я дал ей свое благословение. Я благополучно доставил ее в храм.
Молодого Джаксиана явно ни о чем не оповестили. При этих словах у него отвисла челюсть, а глаза полезли на лоб. На помощь с его стороны я мог не рассчитывать.
- Не вывести ли нам пленника на улицу для допроса? - осведомился капитан. - Мне бы не хотелось пачкать полы кровью.
Тарпит нахмурился. Он лихорадочно размышлял. Должно быть, он понимал, что я подслушал его разговор с Нагьяком. Он не был уверен, что я не начну плеваться этими сведениями вперемешку с кровью и выбитыми зубами.
- Мне кажется, капитан, мы можем заключить, что это обычный воришка.
Вид у солдат был разочарованный, особенно у капитана.
- Как вам будет угодно, господин. Мы можем пришить ему изнасилование и взлом, но если вам угодно проявить милосердие, мы просто убьем его здесь.
- Это слишком хлопотно, - вмешался я, - и к тому же противоречит закону. И потом, я силен в проклятиях.
- Уж получи лучше по полной, парень, - тряхнул бородой капитан. - Казнь за изнасилование пользуется наибольшей популярностью.
- А может, убить при попытке к бегству? - Мысль явно пришлась Тарпиту по вкусу.
У меня не было ни малейшего желания играть главную роль на публичной казни, однако я всегда твердо верил в то, что смерть надо встречать, стараясь оттянуть ее до последнего.
- У вас слишком много свидетелей того, что я не оказывал сопротивления! - заявил я.
Впрочем, свидетели потеряли ко мне всякий интерес. Слуги и члены семьи возбужденным шепотом обсуждали новости о Шалиаль. Не думаю, чтобы они что-нибудь заметили, даже если бы меня забальзамировали заживо.
- Допустим, он попытается бежать, когда вы выведете его во двор? предположил Тарпит.
- О, разумеется, - ответил капитан. - Мы можем даже придумать что-нибудь убедительное с этими шипами на воротах.
- Я протестую! - сказал я с горечью. - Мои религиозные убеждения не разрешают мне проливать кровь. - Впрочем, меня все равно никто не слушал.
- О Бедиан! - вмешалась Мандиаль. - Надеюсь, ты не оставишь его подыхать здесь часами, скулящего, как последний дворовый пес?
- А как насчет награды за беглого раба? - предложил я за неимением в рукаве ничего, кроме этого... тьфу, у меня и рукава-то не было.
И солдаты, и купец неожиданно посерьезнели. Глаза Тарпита заблестели так же, как при упоминании рубинов.
- Это покроет ваши расходы? - спросил он.
- Большую часть. - Нет, право же, этот солдафон не был лишен купеческой жилки!
- Более чем покроет, капитан, насколько я могу сосчитать. - Кто в здравом уме усомнится в умении Бедиана Тарпита считать?
Он не без уважения осмотрел меня с ног до головы, прикидывая мою стоимость в денежном выражении и оценивая, насколько велик риск оставить меня в живых. И разумеется, победили деньги. Если я и знаю что-то - даже если поделюсь своими познаниями со всеми рабами на стенах, - чем это может угрожать Бедиану Тарпиту? Все равно жить мне осталось не больше нескольких дней.
- Да, пожалуй, так будет лучше. Можете забирать его, капитан. Сдайте его куда положено и получите награду в возмещение расходов. Да проследите, чтобы ваши люди получили свою долю.
Я подпрыгнул, когда капитан отсалютовал своим мечом. Я поискал взглядом Джаксиана, но тот уже ушел. Конечно, ему было о чем поразмышлять, помимо безумного взломщика. Да и мне было о чем подумать, помимо него.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

***

Тут мне положено было бы описать, каково это - идти по городу в цепях, подгоняемым мечами целого отряда садистов, которых только что лишили развлечения. Я мог бы описать свои голодные мучения, ибо меня доставили в загон для рабов, когда завтрак давно уже кончился. Я мог бы даже описать ощущения раба, гнущего спину на голодный желудок, после бессонной ночи, под безжалостным солнцем Пряных Земель...
Я не буду этого делать.
Кому-то может показаться, будто я жалуюсь.

18. ИСТОРИЯ ОМАРА

Древние стены Занадона возвышаются на краю обрыва по периметру горы. Однако утес не везде неприступен. То тут, то там его прорезают овраги и расселины, которые приходится перекрывать искусственными укреплениями. В одном из таких мест, на западном склоне, вода подмыла основание стены, и она обрушилась. Судя по деревьям, растущим среди обломков, это несчастье имело место много поколений назад. Обленившиеся в безопасности горожане не давали себе труда заделать брешь до самого последнего момента - пока форканцы не оказались почти у порога.
Вместе с пятью другими рабами меня определили приводить в движение лебедку, и это была сравнительно легкая работа. Описать ее вполне в моих силах. Все, что от меня требовалось, - это толкать рычаг ворота и идти по кругу, по кругу, по кругу...
Примерно раз в час полоумный паренек притаскивал нам вонючий бурдюк с водой. Скрипели блоки и канаты, поднимая вверх каменные глыбы. Надсмотрщик предпочитал сидеть в тенечке. Впрочем, если ему казалось, что его вмешательство необходимо, он выражал свое недовольство вполне ощутимыми методами.
Здесь, на верху стен, дул свежий ветерок, да и вид отсюда открывался великолепный, и это скрашивало нам работу. Небо в Пряных Землях ярко-синее и бескрайнее. Покрытой садами и рисовыми чеками равнине, кажется, нет конца и края, ибо она встречается с пустыней Хули где-то далеко за горизонтом.
На строительной площадке было шумно и людно. Рабы и надсмотрщики трудились под бдительной охраной латников. Где-то далеко под нами толпы людей и мулов собирали обрушившиеся каменные блоки, прорубаясь к ним через лес. На самой стене каменщики и рабы двигали камни, стучали кирками, месили известь, и обрушившиеся устои мало-помалу восставали из руин. В другое время я мог бы даже гордиться тем, что помогаю восстанавливать это великолепие - тем более что строилось все на века.
Моим соседом спереди был крестьянин из Фаблусских гор. Учитывая то, что он потерял жену и четверых детей и не имел представления о том, что случилось с ними, зато очень хорошо представлял, что будет с ним, он держался на редкость весело. Моим соседом сзади был дезертир из форбинского ополчения, считавший свои нынешние мучения божественной карой за трусость. Я не спорил с ним на этот счет. Чувство вины и меланхолическое настроение делали его не лучшим собеседником.
Блоки, которые мы поднимали, укладывались на салазки, которые волоком оттаскивались на место группами по четыре человека. Ториан появился примерно через час после меня, и его направили таскать салазки. Судя по всему, при задержании он оказывал активное сопротивление, ибо лицо его превратилось в кровавое месиво, а на спине добавились новые кровоточащие шрамы. Я радостно помахал ему в знак приветствия, на что он ответил незнакомым мне жестом. Я до сих пор не знаю точно, что именно этот жест означал, хотя он изрядно позабавил моих приятелей.
Да. День выдался утомительный. Большую часть его я провел с закрытыми глазами и в молчании, что не похоже на меня.
И все же я попал в Занадон и был пока жив. Мне показали, что скрывалось за легендой о Балоре, а теперь боги поместили меня в безопасное место в ожидании событий, свидетелем которых мне только предстояло стать. Конечно, они могли выбрать место и поудобнее, но зато с безопасностью все в порядке.
Я решил, что таким образом мне велели не вмешиваться в дела Шалиаль Тарпит и Грамиана Фотия. Впрочем, возможности вмешаться у меня все равно не было - раб, к счастью, избавлен от утомительной необходимости принимать решения.
Все, что мне грозило, - это умереть от сердечного приступа или от усталости - и то, и другое представлялось маловероятным. Еще одно преимущество рабства - это то, что тебе уже практически нечего бояться.

***

Солнце уже начинало клониться к горизонту, когда нашу работу прервал внезапный крик. Мы заклинили ворот, ибо блок, который мы поднимали, одолел только половину высоты. Мы так устали, что даже не задавали вопросов о причине нарушения распорядка, а просто рухнули, кто где стоял, вздыхая с облегчением.
Неожиданно меня рывком поставили на ноги, и надсмотрщик отомкнул мои цепи. Я, как мешок, повалился на землю. Тогда надсмотрщик пнул меня несколько раз, но я почти не почувствовал боли. В конце концов двое солдат под руки отволокли меня к месту, где восседало начальство. За моей спиной послышались щелканье кнута и сдавленные вскрики - это оставшихся пятерых снова заставили работать. Мне было жаль, что... Нет, если говорить честно, не было.
Мутным взглядом окинул я людей, поджидавших меня. Человек пять-шесть солдат и двое или трое штатских, выделявшихся чистотой и яркой одеждой. Один из них явно был здесь главным. Над черной как смоль бородой гордо торчал крючковатый нос. На нем была разноцветная повязка, заколотая богатой булавкой. Его шапка почти упиралась в холщовый навес, и он стоял, скрестив мощные руки на широкой груди. Меня поставили перед ним, я пошатнулся, чуть не упав, и тут понял, что это Джаксиан Тарпит.
- Кажется, этот, - произнес он. - Он в сознании?
Кто-то врезал мне по почкам - проверить. Потом меня снова поставили на ноги. Я сделал попытку сфокусировать взгляд, сопоставляя при этом стоявшего передо мной богатого вельможу с тем пьяным и трясущимся ничтожеством, которого видел раньше.
- Как тебя зовут? - спросил он.
- Я уже говорил, - ответил я, закрывая глаза.
Меня снова ударили и снова поставили на ноги. На этот раз в глаза попала пыль, и мне пришлось проморгаться.
- Омар из Аркраза?
- Верно.
Он угрожающе нахмурился. Я не сомневался в том, что его беспокоят посторонние уши, но ни капельки не жалел его. Наверное, он целый день провел, терзаясь в нерешительности - пытаясь узнать, что случилось с Шалиаль, пытаясь вспомнить, где он видел раньше мое лицо, пытаясь набраться храбрости, чтобы пойти на стену и поговорить с рабом, пытаясь представить себе, что скажет его папочка, если узнает об этом, и все это время я ходил по кругу, по кругу, по кругу...
- Зачем ты вернулся в наш дом?
- Поговорить с вами, разумеется.
- Оставьте его! - рявкнул он как раз вовремя, чтобы спасти меня от нового удара. Очень кстати, ибо я мог остаться без почек и без колен. - Я очень занятой человек. Мне некогда играть в загадки. Что ты хотел сообщить мне?
Я из последних сил собрался с мыслями.
- Дело сугубо конфиденциальное.
Он пожал плечами и покосился на солнце.
- Постарайся получше!
- Я не могу говорить об этом в таком обществе, - ответил я, слабо махнув рукой в сторону солдат. Несколько рук легло на рукояти мечей, стиснулись кулаки, а надсмотрщик поднял кнут.
Джаксиан кашлянул, и они застыли как вкопанные.
- Посадите его на этот стул. И вы все можете идти. Это займет не больше минуты.
Я повернулся и пошел. Должно быть, я застал всех врасплох, ибо я успел пройти половину расстояния до моего ворота, пока меня не изловили и не оттащили обратно под навес. Меня сунули на стул, и от перемены позы у меня аж суставы хрустнули.
Джаксиан смотрел на меня с возросшим интересом.
- Так что?
- Дайте мне всего несколько минут, господин, - предложил надсмотрщик, и он не доставит вам никаких хлопот. Дюжину плетей? Ну хоть полдюжины!
- Молчать! Объясни, Омар.
- Если вы действительно хотите услышать то, что я имею сказать, ответил я, - вам придется предложить мне что-то получше, чем возможность посидеть пару минут на стуле. Я расскажу вам, вы уйдете, и этот Сила-Есть-Ума-Не-Надо разделает меня на котлеты. Я не спал двое суток и не ел уже несколько дней, и все потому, что хотел оказать вам услугу.
Несколько человек заговорили одновременно, но Джаксиан усмирил их одним взглядом. Моя дерзость, похоже, забавляла его.
- Дай мне хоть намек на то, что ты имеешь сказать что-то важное.
Этого оказалось достаточно. Человек посмекалистее дал бы знак надсмотрщику взяться за меня - так, посмотреть, что будет дальше.
- Послушница Саньяла, - произнес я.
Он отпрянул и снова побледнел.
- П-пос... послуш...?.. - Он пожевал ус и принялся за ногти. Теперь я узнал того Джаксиана, которого видел ночью. Все остальные молча ждали.
- Отлично, Омар, - сказал он наконец. - Я п-прослежу, ч-чтобы ты п-получил достойный обед и смог выспаться с к-комфортом, ч-что бы ты ни сказал дальше. Если это стоит дороже, я з-заплачу - хорошо заплачу. В-все вплоть до свободы. - Под растительностью на лице обозначилась слабая улыбка. - Т-такое предложение тебя устроит?
- Неплохо. Но здесь находится мой друг. К нему это тоже относится.
Солдаты нахмурились. Надсмотрщик закатил глаза. Рука, стиснувшая кнут, побелела от напряжения.
- П-похоже, я найму его т-торговаться! - усмехнулся Джаксиан и вопросительно посмотрел на своих спутников. Они смотрели на него во все глаза. - Что ж, я никогда еще не совершал сделки с тем, кто предлагает так немного, - объяснил он.
- Господин! - не выдержал надсмотрщик. - Вам незачем тратиться на эту падаль. Я могу заставить его говорить для вас! Я могу заставить его делать все, что угодно вашей милости!
- Ну... э-э... гм? Нет, я дал слово. Ну, г-где т-тут твой друг, Омар?
Я показал на Ториана. Двое солдат пошли и расковали его. Он держался лучше, чем я, и имел значительно более устрашающий вид. Они привели его, держа мечи наготове.
До сих пор я не имел возможности разглядеть, как его отделали. Все лицо его было разбито в кровь и опухло, как баклажан, его волосы и борода были сплошь покрыты запекшейся кровью, и вдобавок он потерял пару зубов. Он ухитрился ухмыльнуться мне, когда его привели, но даже это движение, судя по всему, причиняло ему боль.
Джаксиан казался столь обеспокоенным такой устрашающей внешностью, что я начал опасаться за еще не обретенную свободу.
- Господин, - вмешался я. - Позвольте мне представить вам Его Царское Высочество, наследного царевича Ториана, наследника трона Полрейна, Великого Князя Тристрейнской долины, Великого Визиря Ордена Бронзовой Перчатки, Властелина Восточных Болот и прочая, и прочая!
- П-правда? - удивился Джаксиан.
- Истинная правда, - ответил я, и, возможно, никто из нас не знал, насколько близок я к истине.
Вряд ли я ошибался слишком сильно, ибо мой огромный друг явно был из клана воителей и родом из Полрейна. Так мало людей спаслось - особенно из семей военных, - что он мог без боязни присвоить себе половину титулов царства. И потом, проверять мелкие детали все равно было некогда.
Что бы ни думал на этот счет сам Ториан, на его изуродованном лице это никак не проявилось. Однако он и не спорил.
- Для меня большая честь познакомиться с таким выдающимся предводителем горожан, как Джаксиан Тарпит. Я счастлив приветствовать вас в великом городе Занадоне. - Он поклонился.
Надсмотрщик заплакал от огорчения.
- Э-э... я тоже, - ответил Джаксиан. Они с Торианом были примерно одного роста; Джаксиан даже чуть выше - возможно, потому, что был обут в сандалии. - У меня есть друзья среди военных, которые были бы рады познакомиться с вами, Ваше... - Он никак не мог заставить себя обращаться к рабу как к человеку царского рода.
Возможно, он также заметил убийственно хмурые лица своих спутников-солдат. Естественно: если любой уважающий себя купец непременно считает другого купца лжецом и мошенником - что не лишено оснований, воины одного города считают воинов из другого города шпионами и потенциальными противниками также небезосновательно. Вполне возможно, если Джаксиан откажется от своего покровительства, я обрекаю Ториана на смерть. Однако с этим можно было разобраться и потом.
Джаксиан повернулся и приказал нам садиться в его экипаж. Еще через несколько минут он присоединился к нам, и мы двинулись. Ториан перепачкал подушки кровью.

***

Повозка представляла собой некое подобие лодки на колесах и с навесом. Ее тянула четверка пони, а впереди гарцевали вооруженные всадники. В ней с комфортом разместилось бы четверо мужчин нормального роста, но я оказался зажатым в углу Торианом, а Джаксиан как раз занял оба противоположных сиденья. Все остальное пространство было занято слишком длинными ногами.
Улицы в Занадоне вымощены гранитной брусчаткой, а у повозки не было рессор. Поэтому каждый камень мостовой отдавался в моем теле острой болью. Правда, это не дало мне заснуть раньше времени.
Будь я в лучшей форме, поездка доставила бы мне удовольствие. Улицы, по которым мы проезжали, уступали размерами Большому Проспекту, но не становились от этого менее красивыми. Для города-крепости их можно было считать очень даже широкими. По обе стороны возвышались богато украшенные фасады. Толпы были яркими и радовали глаз. После недель общения с оборванными беженцами приятно было видеть признаки процветания и радостные лица - вернее, это было бы приятно, если б глаза мои не слипались, а в голове не бродили тревожные мысли. Вот таким мне и являлся Занадон во снах.
Оживленное движение на улицах и толпы пешеходов замедляли наше движение, но грохот деревянных колес мешал разговаривать. Джаксиана просто необходимо было ободрить хоть немного. Вид у него был еще более растрепанный, чем обычно; возможно, он боялся, что мы просто разыгрываем его. Я мог представить себе, как он пытается объяснить своему милому папочке, почему семейный экипаж так перепачкался кровью. Я думаю, он тоже представлял себе эту сцену, только в деталях и гораздо более живо.
- Так говори же! - крикнул он. - Мне некогда выслушивать все, иб-бо м-мне пора на очень в-важную церемонию. В-возможно, я уже опаздываю. М-мой кучер отвезет вас в трактир - там вас накормят, и я приду сразу, как смогу. Таково мое слово - вас накормят, и вы выспитесь со всеми удобствами. А теперь говори!
Ториан двинул меня ногой.
При всей моей усталости я не нуждался в этом предостережении. Как союзник Джаксиан Тарпит был слишком ненадежен. Если я выдам ему сейчас то, что узнал про козни его отца со священнослужителями, он просто ударится в панику. Он может выгнать нас из города или отправить обратно в рабство - и уж там-то нас теперь наверняка прикончат. Сами боги не взялись бы предугадать, как поступит Джаксиан Тарпит.
Значит, придется пойти на отвлекающий маневр.
- Мы виделись в Ургалоне, - сказал я. - Вы помните?
Он огорченно покачал головой.
- Я знаю, что видел тебя где-то... только совсем недавно.
- Все равно. Это было недолго, и с тех пор прошло уже некоторое время. Меня зовут Омар. Вы, наверное, слышали о моей семье - об Ангилтах.
- Какого клана? - подозрительно спросил он.
Я почувствовал, как Ториан дернулся. Ангилты владеют самыми богатыми из печально известных Дьявольских шахт Аркраза; этот клан богат, и представителей его можно встретить почти повсюду. Представитель Ангилтов должен был быть в Ургалоне и, возможно, даже в самом Занадоне. Джаксиан должен знать кого-нибудь из них.
- Джалпор, - конфиденциальным тоном сообщил я. - Мой дед - Джалпор из Трайменов. Не судите обо мне по внешности, господин. Мой отец всегда считал меня паршивой овцой. Он обвинял мать в слишком нежной дружбе с местным мельником.
- Но это же чудовищное обвинение! - вскричал Джаксиан. - Возмутительно! У нее что, б-братьев не было защитить ее честь?
- Я пошутил, господин мой! Я хочу сказать толь ко, что мои каштановые волосы и серые глаза служат моим родственникам мишенью для шуток - порой дурных, - ибо наш род известен темной мастью.
Джаксиан немного успокоился. Ториан расслабился. Возбудить подозрения, а потом успокоить их - трюк старый, но от этого не менее полезный, а одно из преимуществ моего ремесла - то, что я много где побывал и много чего слышал.
Так или иначе, я, кажется, был как-то женат на девице из Ангилтов. Правда, очень недолго.
- Моя семья, естественно, очень обеспокоена войной в Пряных Землях особенно возможной опасностью для Занадона.
- Это почему? - нахмурился он.
Повозка вдруг набрала скорость, и постукивание колес слилось в сплошной рев, от которого закладывало уши. Я подождал, пока мы не сбавили ход, и снова заставил себя выйти из ступора.
- Потому что форканцы могут осадить город. Даже если они ограничатся тем, что обдерут священные статуи за воротами, они с одной Майаны наберут несколько телег рубинов. Как упадут цены - страшно подумать.
Джаксиан снова кивнул. Подобный чисто деловой подход произвел на него впечатление.
- Поэтому меня послали разузнать, как обстоят дела. Собственно, это можно назвать бескорыстной помощью, хотя и не лишенной коммерческих аспектов.
- Ясно, - согласился он.
- Я нанял небольшую флотилию и загрузил ее оружием и доспехами. Мы поднялись по Иолипи, и мои корабли поджидают меня сейчас у Пульста. Я отправился вперед, чтобы все устроить, но имел несчастье оказаться на пути одной из шаек головорезов, что в изобилии рыщут среди беженцев. Они напали на наш лагерь в темноте. Мне удалось бежать - без одежды, только с мешком денег, - но меня окружили посреди плантации тмина. Думаю, все мои спутники погибли. Я и сам разделил бы их участь, не появись на сцене царевич Ториан...
Я как раз собирался поведать леденящую душу историю спасения, но заметил, что аудитория теряет интерес. С женщиной надо говорить о любви, с солдатом - о войне, а с купцом - о деньгах. Эту нехитрую истину я усвоил давным-давно. Да, со жрецами надо говорить о погоде. В общем, я перевел разговор на свою флотилию. Две доу, три мелководные баржи и пара люгеров, объяснил я. Все могут выходить и в море - кроме барж, конечно.
Джаксиан поинтересовался грузом. Он совершенно забыл о своей сестре.
- Не буду утомлять вас цифрами, - объяснил я. Горло болело от необходимости кричать. - Четыре тысячи мечей - по меньшей мере. Возможно, даже пять. Все отличной сноваройской работы. Щиты, и шпоры, и кирасы. Само собой, полный набор конской упряжи. Не потеряй я свои записи при нападении грабителей, я перечислил бы точнее.
Он понимающе кивнул и крикнул что-то, но не смог перекричать рев толпы. Повозка дернулась и стала. Мы с Торианом оглядывались. Джаксиан привстал посмотреть, в чем дело.
Мне нигде не приходилось видеть закатов короче, чем в Пряных Землях. Солнце движется к горизонту быстрее, чем карманник в толпе. Наступили сумерки. Прямо перед нами раскинулся Большой Проспект, но проехать нам не давала чудовищная толпа - настоящее море людей. Вверх по проспекту, в направлении храма двигалась блестящая процессия: жрецы и жрицы, солдаты, сановники, факелоносцы, музыканты. Правда, что именно играли эти трубы и цимбалы, расслышать было невозможно. Все население города высыпало на улицу, выплескиваясь на боковые улицы, и тысячи глоток взывали в унисон:
- МАЙАНА! МАЙАНА! МАЙАНА!
И тут перед нами проплыли носилки, несомые шестнадцатью дюжими жрецами. Маленькая фигурка Верховной жрицы Скикалм в одеянии богини восседала на серебряном троне, покачиваясь над морем голов и шапок. Сотня факелов освещала ее путь, а зеваки все визжали, заходясь в восторженной истерике.
Старуха то ли спала, то ли пребывала в забытьи, но горожане этого не замечали. Ну да, сегодня же ее должны с почестями отнести в Обитель Богини. Сегодня Балор сойдет к своей возлюбленной.
Джаксиан беспокойно встрепенулся.
- Мне п-пора! Я д-должен быть в храме!
Сопровождавшие его стражники, похоже, предвидели эту проблему. Один из солдат протолкался верхом сквозь толпу и стал около нашей повозки. Потом он спешился, и Джаксиан взгромоздился в седло, даже не оглянувшись на нас с Торианом. Другой воин бросил коня в толпу, прокладывая дорогу, и оба всадника скрылись из вида.
- Неплохо проделано. Омар, - зевнул Ториан.
- Ты очень добр, - благодарно улыбнулся я и тут же уснул.

19. МИНУС ОДНА

Каким бы вялым и нерешительным ни казался Джаксиан, за ним стояло состояние его семьи, и он свое слово держал. Он отдал необходимые распоряжения кучеру. Когда Ториан разбудил меня, встряхнув, повозка стояла перед обещанным трактиром.
На первый взгляд "Бронзовый кубок" не слишком процветал. Конюшенный двор был тесный и вонючий, окруженный со всех сторон высокими зданиями. Входные ступени покосились от времени. Зато из дверей лился свет и струились соблазнительные запахи еды и вина. Помимо этого, оттуда слышались смех и пение - горожане отмечали неминуемое явление Балора.
Перед дверью стоял трактирщик собственной персоной - невысокий, кряжистый мужик, угрожающе хмурившийся на нас, сложив руки на груди. Я мог понять его неприязнь: мы представляли собой пару грязных, окровавленных нищих. Однако кучер шепнул ему несколько слов - не иначе, волшебных, - и он махнул нам рукой. Возможно, это заведение просто принадлежало Тарпитам.
Следом за Торианом я поднялся по скрипучей лестнице и оказался в пыльной спаленке. В ней стояли две широкие, мягкие кровати, при виде которых меня окончательно одолела зевота. Тем не менее трактирщик еще извинялся...
- Ничего, сойдет, - милостиво кивнул Ториан.
- Молю вас, господа, войдите в мое положение: город забит народом... Чтобы предоставить вам отдельные комнаты, мне пришлось бы...
- Ничего, ничего, мы потерпим, - заверил его Ториан.
Спать!
Но прежде чем я рухнул на кровать, я обнаружил, что мы не одни. Джаксиан обещал нам обслуживание по полной программе, и мы его получили. Но даже если наш хозяин немного перестарался, я на него не в обиде. Я решил, что недолгий сон в повозке взбодрил меня.
Они сказали нам, как их зовут, но спросонья я тут же все позабыл. Впрочем, это ничего не меняло. Ториану досталась высокая и пышная, мне миниатюрная и изящная. Она искупала меня в медном корыте и намазала мои раны бальзамом. Она сделала мне массаж, умастив благовониями. А потом ибо комнатка была невелика - она накрыла обед прямо у меня на кровати. Я лежал по одну сторону от подноса, а она по другую, и она кормила меня, как маленького, засовывая мне в рот кусочки жареной утятины и давая потом облизать ее пальчики. Потом дыню, и ягоды, и прочие сладости. Я делал то же для нее, и мы кривлялись и хихикали. Мы пили из одного кубка. Затем она убрала посуду и не давала мне спать еще некоторое время, чтобы потом крепче спалось. По крайней мере так она объяснила. В моих руках она была податливой как воск - чудо да и только.
Я уже говорил, что никогда не молюсь, но иногда позволяю себе немного расслабиться и пробормотать слова благодарности. Надо же быть вежливым в конце-то концов.

***

Кровавые брызги алели на лавровых зарослях. Вздыхал ветер.
Я стоял на поле боя под темнеющим небом, на котором в ужасе открывали глаза первые звезды. Вокруг меня повсюду валялись тела - кони, люди... Резня кончилась совсем недавно, ибо крики раненых означали, что Морфит продолжает еще собирать свою жатву. Я слышал далекие рыдания - это женщины пробирались между тел, отыскивая родных и близких. Я видел, как засыхает на истоптанном и истерзанном копытами дерне кровь, я обонял горький дым первых погребальных костров.
Смерть, разрушение...
Странно, но в этом сне я не мог определить ни доспехи павших, ни знаки на их изорванных знаменах. Поэтому я так и не знал, кто же бился здесь, не говоря уже о том, кто выиграл или проиграл.
Так стоял я на этом поле смерти, плача при виде страданий, и тут услышал приближающиеся приветственные крики. Ко мне ехал по полю всадник на черном коне - огромный мужчина в серебряных доспехах, с обнаженным мечом. За ним следовало его войско, победители, за которыми осталось поле боя. Многие хромали, многие были перевязаны, но все славили своего вождя, принесшего им победу. И когда он приближался, раненые - те, кто мог вставали, шатаясь, и шли за ним, а те, кто не мог, только махали, и все присоединялись к радостным крикам.
И, как это бывает во сне, он приблизился ко мне. Натянув поводья, остановил он коня и посмотрел на меня сверху вниз, и смолкли славившие его воины, глядя на меня с укором.
Я поднял руку, приветствуя вождя. Он убрал меч в ножны. Его борода пропотела и была серой от пыли.
- Так было предсказано! - сказал он мне сердито.
- Так было предсказано, - согласился я. - Ты сделал все, что требовалось, и боги рукоплещут тебе.
Он кивнул, успокоенный. Потом он снял шлем, и я увидел его лик. Это был, конечно, Ториан, и на голове его сияла золотая царская корона.

***

Когда я проснулся, солнце стояло уже высоко. Сквозь окно в нашу комнату проникало немного света, но и этого хватило мне, чтобы понять, что с рассвета прошло уже несколько часов. Я полежал немного, зажмурившись и пытаясь вспомнить, где я и почему все тело болит так, словно меня колотили палками. Потом я унюхал запах вина, и свеч, и мыла. Сны...
- Омар! - повторил звучный голос.
Я открыл глаза - даже веки мои, казалось, болели.
Надо мной склонился Ториан.
- Дверь заперта снаружи!
- Это... уау!.. меня не удивляет, - сказал я зевая. Девушки ушли. Ясное дело, их ждали и другие клиенты.
- Нам надо уходить!
Я пошевелил пальцем ноги. Он болел. Оставалось проверить еще несколько тысяч других костей и мышц.
- Зачем? Мне и здесь хорошо.
Он испустил свой львиный рык, и звук этот странным образом успокоил меня.
- Затем, что сюда явится Джаксиан Тарпит, чтобы выслушать то, что ты имеешь ему сказать. Он снова вернет нас на стены.
Я обдумал это. Я подумал, что скажу Джаксиану. Сон быстро выветривался из головы. Я поднял руку и почесался.
- Утро; - сообщил я, как будто это было не ясно и так.
- Ну да.
Я почесался еще.
- Значит, его сестра уже Майана, а Грамиан Фотий... Храни нас Уркл!
- Кто-кто?
- Ничего, это я так. Вряд ли мы можем что-либо изменить.
Ториан вздохнул и сел на край моей кровати. Она крякнула и покосилась. Похоже, у него тоже болели все мышцы, и его спина была сплошь разрисована красными и черными полосами от кнута. Его лицо выглядело получше, чем накануне вечером, и все же он казался проигравшим битву.
- Я и не думал, что нам что-то удастся, - с горечью сказал он. - И боюсь, святому Грамиану Фотию вряд ли угрожает сейчас что-то с моей стороны.
- Ну, это как знать. У нас тут нет одежды, верно?
- Нет.
- И из окна этого нам не выбраться. Что-то не так?
- Слышишь? - спросил Ториан.
Я прислушался.
- Ничего не слышу.
- И я тоже ничего.
Утро в переполненном трактире, в шумном городе - городе с мостовыми из брусчатки и множеством солдат? Ни звука. Ничего.
Есть такая старая легенда о путешественнике, попадающем ночью в незнакомый город в самый разгар карнавала. Он пляшет и развлекается со всеми вместе, а проснувшись поутру... да вы наверняка сами знаете эту историю.
Я вспомнил ее тогда, и у меня волосы встали дыбом.
Ториан повернулся и посмотрел на свисающий со стены шнурок от звонка, потом покосился на меня. Даже сквозь ссадины и синяки видно было, как он побледнел.
- Вот странно, - пробормотал он. - Никак не решусь позвонить. Кто отзовется? Что, если никто?
- Почему бы нам не поспать еще? - предложил я. - Может, когда мы проснемся, окажется, что мы сейчас с тобой вовсе спим. - У меня не было никаких внятных объяснений этой невероятной, устрашающей тишине. Как бы мы ни устали вчера, если бы форканцы ворвались в город ночью, мы не могли бы не услышать шум резни - и почему тогда они пощадили нас?
- Может, Балор уже выступил на битву, и все население ушло с ним? предположил Ториан, теребя пальцами бороду.
- Другие предположения?
- Попробуй сам.
- Внезапная чума?
Он фыркнул:
- Стали бы тогда боги посылать тебя свидетелем!
- Тогда мне пора приниматься за дело, если только уже не поздно.
Тут за дверью скрипнула лестница - раз, другой. Ториан шагнул к умывальнику, единственному за исключением двух кроватей предмету меблировки в комнате. На маленьком столике стояли тазик, кувшин, и лежала пара чистых полотенец. Ториан бросил мне одно полотенце, обернул второе вокруг бедер и положил руку на кувшин. Как я понял только теперь, кувшин являлся единственным годным к использованию оружием в комнате. По лестнице грохотало уже несколько ног.
Лязгнул засов, и дверь отворилась. Вошел наш хозяин с подносом. Борода его была посыпана белой пылью. Он молчал. Не поднимая глаз, он на цыпочках пробрался к столику и опустил на него поднос, стараясь по возможности не шуметь.
За ним в комнату вошел Джаксиан Тарпит, чуть не задев шапкой за притолоку. Его борода была грязна, как старая метла. Что еще удивительнее, его набедренная повязка спускалась до колена с одной стороны, но оставляла голой почти всю вторую ногу. Когда трактирщик исчезал за дверью, я заметил, что и его одежда отличалась такой же странностью. Еще я успел заметить за дверью по меньшей мере двух вооруженных людей.
Джаксиан тихо прикрыл за собой дверь и прислонился к ней спиной, скрестив руки под своей бело-серой бородой.
- Ешьте, пожалуйста, - прошептал он. - И постарайтесь говорить одновременно с едой.
Ториан удивленно нахмурился и потянулся за дымящимся горшком на подносе. Может, одна голая нога - это такая занадонская мода? Если так, для меня это было новинкой. В большинстве городов предпочитают рыдания, причем чем громче, тем лучше. Впрочем, я слышал, что кое-где используется и молчание. Что же до посыпания бороды пеплом, этот обычай распространен почти везде в Пряных Землях, да и во многих других странах.
- Господин? - тихо спросил я. - Вы в трауре?
Он кивнул.
- Могу я спросить почему?
- Весь Занадон в трауре. Вы не слышали?
- Мы только что проснулись, господин. - Я чувствовал себя дурак дураком, объясняясь шепотом.
- Балор не явился.
Мы с Торианом обменялись удивленными взглядами. Может, верховный жрец Нагьяк передумал, или это мы не правильно оценили угрозу? Я настолько уверовал в наше предназначение, что новости Джаксиана выбили у меня из головы почти все разумные мысли, оставив там только бесформенные клочки. Значит, Шалиаль до сих пор просто жрица. Грамиан Фотий продолжает чистить оружие и не провозглашен воплощением Балора. Жирный, скользкий Нагьяк и вторая жрица Белджис... Я вспомнил старуху, которую с таким торжеством несли в Обитель Богини, и у меня перехватило дух от внезапной догадки.
- А верховная жрица Скикалм?
Джаксиан скорбно кивнул.
- Мертва?
Он нахмурился:
- Конечно.
- Как? - спросил Ториан, но я уже знал ответ.
Так по кому скорбели больше, по Балору или по старухе? Теперь я понимал, чего так боялась вторая жрица Белджис.

***

Джаксиан утверждал, что высота храма составляет пятьдесят два локтя. По моим прикидкам выходило больше, но, возможно, он рассчитывал исходя из собственного роста. Он присутствовал в Обители Богини, когда туда принесли верховную жрицу. На заре он вместе с другими представителями городской знати вернулся, чтобы приветствовать бога, но чуда не произошло и бог не явился. Скикалм обнаружили в том же положении, в каком ее оставили накануне, словно за ночь она не пошевелила и пальцем. Отвергнутая Балором, она была низвергнута жрецами. Она успела вскрикнуть только раз, а потом так и катилась до самого низа.
Пока мы слушали эту печальную историю, Ториан передал мне дымящуюся кружку горячего бульона и пару спелых персиков. Я все еще сидел на кровати. Он обошел ее и сел рядом.
Джаксиан по-прежнему стоял у двери. На мой взгляд, вид у него с одной обнаженной волосатой ногой был презабавный, но траурные обычаи часто причудливы. Во многих местах женщинам положено бриться в таких случаях наголо. Я надеялся, что этой привычки в Занадоне нет.
- Прошлой ночью ты вернулся в наш дом, - прошептал он. - Я хочу знать, что произошло до этого - в первый твой приход.
Собираясь с мыслями, я впился зубами в персик, и сок потек мне на бороду.
- Разрешите, господин, я скажу? - негромко произнес Ториан. - Мой спутник - приверженец Фуфанга и не всегда понимает разницу между правдой и вымыслом.
Джаксиан кивнул. Я обиженно покосился на Ториана, но он не обратил на меня никакого внимания.
- Как вам, господин, должно быть, известно, мы бежали из рабства. Мы перебрались через вашу стену и спрятались у вас во дворе, под какими-то ступенями. Мы вылезли из своего убежища около полуночи, как раз когда вы вернулись домой.
- А!
- Я оглушил вас. Я должен признаться вам в этом. Потом мы с помощью вашего ключа попали в дом. Если вы согласитесь выслушать наши аргументы, помните, что мы стали жертвой неспровоцированного нападения Занадона. У нас было полное моральное право обращаться с вами, как с врагом.
Джаксиан сухо улыбнулся:
- Я восхищен твоею смелостью. За одно твое признание тебя можно было бы посадить на кол. - Он задумчиво потеребил заколку на животе - драгоценные каменья на ней стоили уйму денег. - Вы ведь могли ограбить меня или даже убить. Ладно, продолжай.
Я поднял бровь; этот человек тоже вырос в моих глазах. Я заметил, что его заикание куда-то исчезло. Он был увереннее в себе - таким он был вчера, когда пришел на стену освободить меня.
- Так вот, господин, мы проникли в дом, - продолжал Ториан. - А потом... ваш отец вызвал к себе вашу сестру, прервав ее сон.
- Ты это видел?
- Мы видели ее. За всю мою жизнь глаза мои не видели женщины прекраснее.
Джаксиан покраснел и насупился.
- Простите меня! - спохватился Ториан. - Я не всегда был рабом, господин, а она так прекрасна!
- Продолжай! - Купец больше не улыбался, а Ториан шел по куда более острому краю, чем ему казалось.
- Мы стали свидетелем того, как ваш отец, господин, обманул ее. Точнее, заманил в западню.
Джаксиан слушал его молча, с откровенным недоверием, кусая ус.
- Нагьяк тоже подслушивал, и...
- В-верховный ж-ж-жрец? В нашем доме?
- Да, господин. - Ториан описал сцену в саду, и купец кивнул, слушая его уже не так скептически Впрочем, дружелюбнее он тоже не стал - ну как же, ведь мы, можно сказать, шпионили за его отцом и Нагьяком.
- Потом мы отправились в храм...
Джаксиан напрягся:
- Вы п-пытались говорить с ней?
Если Ториан и дальше собирался подробно выкладывать все в своей манере добросовестного вояки, это могло привести к катастрофе. Самое время было мне вмешаться.
- Мы подслушали разговор верховного жреца Нагьяка и военачальника Арксиса, - сообщил я.
- Но этого не может быть!
- Саньяла! - тихо напомнил я ему. - Откуда еще мне знать это имя?
Он угрожающе посмотрел на меня.
- Я п-пытался встретиться с нею вчера, и мне отказали, но я б-без труда узнал ее имя. Это ничего не д-доказывает.
- Мы слышали и еще кое-что, - буркнул Ториан. - Вам не приходилось встречать молодого человека по имени Грамиан Фотий, а, господин?
Джаксиан бездумно почесал бороду, и с нее ссыпалось облачко пепла.
- Нет, не... О Святая Матерь! Кажется, я слышал о нем. Внук в-военачальника?
- Да. Животное! Он тоже находится в храме.
- К-какое отношение он имеет к моей сестре? - визгливо вскричал Джаксиан.
- Боюсь, самое непосредственное. Скажите, господин, вы действительно ждете, что на помощь городу придет сам Балор?
Бледный как полотно, Джаксиан снова кивнул.
- Ваша вера делает вам честь, - осторожно заметил Ториан. - Но мы слышали достаточно, чтобы понять, что верховный жрец Нагьяк не разделяет ее. У него совсем другие планы. Итак, бог оставил без внимания первый призыв. Что дальше?
- Н-ну... у нас новая в-верховная жрица. Сегодня вечером она... На что ты намекаешь?
Ториан осушил свой кубок и поставил его на кровать.
- За всем этим стоит ваш отец. Простой подлог. Майана и Балор - дочь старшего купца, внук военачальника.
Джаксиан Тарпит был рохлей, но никак не дураком. Лаконичное военное изложение Ториана он понял сразу. Он закрыл лицо руками.
Я не без интереса ждал, что же он скажет на все это. Поверит ли он нам, или обвинит нас в клевете и святотатстве, что означает нашу скорую и ужасную смерть? Когда он снова поднял на нас глаза, они полны были боли.
- Грамиан Фотий? Тот, который?..
- Насильник, - ответил Ториан. - Убийца.
- Его дед считает, что в состоянии контролировать его, - объяснил я.
- Не д-думаю. А форканцы?
Я положил руку на плечо Ториану.
- Вот перед вами, господин, настоящий воин. Скажите ему, что его ведет в бой бог! Скажите ему, что он сражается за правое дело и что оно не может не победить! Скажите ему, что, если он падет в бою, он может не бояться за свою душу. Да если он поверит хотя бы в половину ваших слов, господин мой, он будет биться до последней капли крови.
- Он прав, - буркнул Ториан.
Джаксиан в ужасе кивнул.
Этот разговор памятен мне нагоняющим жуть контрастом: кругом тишина, и мы тихо-тихо перешептываемся о делах столь ужасных, что даже не верится. Один раз за все это время я услышал вдалеке конское ржание, но и только. Копыта, конечно, можно обмотать тряпками, но движение колесных экипажей наверняка просто запретили.
- Вы верите в то, что ваш отец способен на такое? - спросил Ториан.
- Он может, - кивнул Джаксиан.
- Сегодня - верховная жрица Белджис. А завтра?
Молчание.
- Сегодня новолуние, - пробормотал я. - Ночь для той, что украшена рогатым полумесяцем.
Джаксиан облизнул пересохшие губы.
- Но есть же сотня жриц старше ее.
- А кто решает?
- Боги знают! Нагьяк, наверное. Может, это и не по правилам, но будет именно так. Но как они осуществят эту подмену? В-верховная жрица остается там одна.
- Там должен быть потайной ход.
- Да, должно быть. Ох, попадись мне только этот жирный евнух! Джаксиан вздрогнул и посмотрел на меня в упор. - Так т-ты за этим вернулся?
- Конечно. Я хотел поговорить с вами и предупредить вас.
Губы его раздвинулись в невеселой улыбке.
- Ага, я так и понял, почему ты пошел в ту дверь. Должно быть, ты видел, как я заходил туда!
Я кивнул.
На каких-то полминуты он развеселился.
- Так тебе и надо, шпион! - Но только на полминуты. Потом он снова начал чесать бороду. Он скоро весь пепел из нее вытрясет, подумал я. - И почему ты решил, что я пойду против отца в этом?
- Потому, что он не позвал вас, когда вызывал вашу сестру. - Когда нужно, я могу врать очень убедительно, и он мне поверил. Опасность миновала.
- Я д-должен обсудить это... - пробормотал он, - это святотатство! П-поговорить к-кое с кем. Г-Грамиан Фотий! И г-город в опасности...
Я понял, что Джаксиан Тарпит не решится ни на какие действия еще несколько дней. С кем он собирается говорить? Конечно, не со своим проклятым папочкой, а разговор с кем угодно еще будет означать предательство. Он будет дрожать, и переживать, и пытаться увидеть сестру, и получать отказ, и в конце концов не добьется ничего. И что он сделает в этой связи с нами? Я встал и пошел к подносу с завтраком. Если уж мне суждено вернуться в рабство, пусть это лучше будет на полный желудок.
- Кто ты? - вдруг спросил он. Я обернулся, но он обращался к Ториану.
- Воин, господин. И из Полрейна. Все остальное - так, вздор.
- Не царевич?
Ториан пожал плечами.
- Просто воин.
- А этот?
- Странствующий рассказчик. Он пришел в Занадон, так как боги во снах повелели ему.
Джаксиан заломил бровь. Ториан печально кивнул. Если бы они крутили пальцем у виска или закатывали глаза, они вряд ли выразили мысль более четко. Я уже привык к такому и не обращаю внимания. Иногда такое отношение даже кстати.
- И в-все же я видел твое лицо г-где-то, - задумчиво произнес Джаксиан.
- Многим так кажется, господин. У меня очень распространенный тип лица.
Он повернулся, как бы собираясь уходить. Он даже взялся за дверную ручку, и тут с ним случился новый приступ нерешительности. Он снова повернулся к Ториану:
- Возможно, вы оба понадобитесь мне как свидетели. Вы готовы помочь мне?
- Конечно, господин.
- Тогда поклянитесь мне клятвой воина. Вы будете держаться подальше от храма и дома моего отца. Вы ни с кем не будете обсуждать то, что рассказали мне. И вы встретитесь со мной сегодня же вечером - здесь, через час после заката. - Он не предлагал альтернативы. Ему это и не требовалось.
- Клянусь, - сказал Ториан.
- Ты можешь контролировать своего товарища?
- Нет, не может, - вмешался я. - Но я тоже клянусь. Как вы думаете, может меняла историй упустить такую?
Оба пожали плечами.
- Мы будем здесь вечером, - тихо пообещал Ториан.
- Хорошо. Я пришлю вам одежду. - Джаксиан порылся в складках своей повязки. Он вытащил горсть золота и кинул ее на кровать. - Я обещал хорошо заплатить.
Дверь за ним закрылась.
Для такого рохли он очень даже славный. Мне стало стыдно, что я наговорил ему столько лжи.
- Ему бы стоило запереть нас, - прошептал я.
- Ему бы стоило отрубить нам головы, - возразил Ториан.

20. ИСТОРИЯ ДЖАКСИАНА

И снова Джаксиан оказался верен своему слову. Скоро мы с Торианом вышли из "Бронзового кубка" на солнце. Впервые могли мы передвигаться по городу свободно, не остерегаясь ничего, ибо мы были одеты как подобает - от удобных сандалий и до шапок-горшков. Мы выступали как находившиеся в услужении у влиятельной семьи Тарпитов, и никто не посмел бы оспаривать наше право разгуливать по улицам. С помощью трактирщика мы обернули наши повязки, как того требовали законы траура, оставив правую ногу обнаженной. Мы посыпали бороды пеплом, хотя на черных зарослях Ториана он смотрелся куда более впечатляюще, чем на моем клочке бурого моха.
Улицы были относительно пусты. В воздухе ощущалось необычное, тревожное напряжение, усугубляемое зловещей тишиной. Даже латники, казалось, маршируют на цыпочках. Редкие всадники обернули копыта своих пони тряпками, а уж колесных экипажей, как я и предполагал, и вовсе не было. Зато меня немного утешило то, что волосы на женских головах все-таки остались. Они носили их распущенными, и некоторым это очень даже шло. Большинство были в ярких саронгах. И у всех встреченных нами мужчин одна нога была обнажена, а борода посыпана пеплом.
Пару раз гвардейцы замечали изукрашенную спину Ториана и шепотом окликали нас, но, посмотрев внимательно на наши повязки и скреплявшие их булавки, отпускали с миром.
Не сговариваясь, мы начали свою прогулку, спустившись по Большому Проспекту к городским воротам. Одна створка была закрыта, другая распахнута. Мало кому разрешали войти, а желающих выйти не было вовсе.
Потом мы поднялись на стену и там впервые за этот день оказались в толпе. Озабоченные, опечаленные горожане валили туда валом - посмотреть на равнину, на далекие столбы дыма. Новости и слухи возбужденным шепотом передавались от человека к человеку.
И все же форканцев пока не было видно, хотя прошел слух, что те дошли до реки. Кому-то, видимо, удалось навести некоторый порядок среди беженцев - теперь их лагеря располагались правильными рядами, уходившими в розовую дымку у горизонта.
Значит, жертвы форканцев дошли до последнего предела - им осталось только сражаться или умереть с голоду. Да и сами форканцы, должно быть, едят уже не досыта. Кто соберет урожай в Пряных Землях в этом году?
Ториан кипел бессильным гневом. Он-то понимал, что занадонской армии полагалось бы сейчас быть там же, готовясь к битве, но мы оба слышали, что говорил Тарпиту Нагьяк: военачальник Арксис хотел, чтобы эти оборванные, голодающие беженцы обескровили форканцев еще немного, прежде чем он пустит в бой свое войско. Каким омерзительным бы это ни казалось с точки зрения морали, в военном отношении такое решение было не лишено смысла. В конце концов я не слишком разбираюсь в подобных делах, чтобы судить кого-то.
Дав Джаксиану обещание, Ториан намеревался держать меня под присмотром, но мне необходима была информация. Оторваться от него в такой толпе оказалось проще простого. Проделав это, я отправился знакомиться с Занадоном сам по себе. Разумеется, я не мог отделаться от взглядов Балора и Майаны, но мне снова показалось, что Балор смотрит на меня скорее одобрительно. Майана продолжала гневаться.
Согласно условиям траура, никому не разрешалось заводить разговор, если только в этом не было острой необходимости. Однако заставить все население большого города соблюдать это - не сказать чтобы приятное - правило просто невозможно, особенно когда народ обеспокоен. Балор не откликнулся на призыв, и народ встревожился более обыкновенного. К тому же я умею разговорить почти любого, чем я и занимался в этот день.
Официальный траур закончился в полдень. Стоило солнцу пройти зенит, как город начал оживать. На улицах появились телеги и экипажи. Женщины заплели косы. Мужчины разошлись по домам вычесать пепел из бород и сменить повязки на более симметричные. Из-за отсутствия опыта по этой части мне пришлось прибегнуть к помощи ехидной молоденькой шлюхи в одном из боковых переулков. Я отблагодарил ее, угостив обедом на деньги Джаксиана. Она многое знала о Бедиане Тарпите и подтвердила почти все, что я узнал о нем сам. По странному стечению обстоятельств я встречался раньше с ее сестрой - один раз и очень коротко.
Начиная с полудня Занадон сделался заметно приятнее, и я наменялся историями досыта.

Предыдущая страница 7 Следующая страница


Разбойничья дорога 8

***

Когда солнце стало клониться к закату, весь город начал собираться у храма. Опоздавшие толпились на Большом Проспекте, но я предвидел эту трудность, и у меня не было никаких дел, способных меня задержать. Когда процессия подошла к храму, я стоял в толпе на Площади Тысячи Богов.
Там собралось много тысяч горожан, но когда звуки музыки и радостные вопли приблизились, я почти не удивился, увидев неподалеку голову Ториана, - я же говорил, что не верю в случайные совпадения. Я протолкался к нему.
- Добрый вечер, ваше высочество! - шепнул я.
Он сердито покосился на меня. Потом улыбнулся, и в эту минуту на него приятно было посмотреть. Он дернул себя за бороду.
- Это лицо мне знакомо. Ты напоминаешь мне одного знакомого бога.
- Тогда ты ведешь себя недостаточно почтительно.
- С этим у меня всегда трудности! Омар, меня тревожит эта девушка.
- Это не наше дело.
- Но она так прекрасна! Ее отец - змей, брат трусливее мыши-полевки, а Грамиан Фотий - убийца.
- Мне кажется, жрецы не будут подменять Белджис на нее, как - по нашим предположениям - собирались подменить Скикалм. Они задумали что-то другое.
- Возможно. Значит, по крайней мере еще сутки ей ничего не грозит?
- Думаю, да.
Он кивнул.
В сгустившихся сумерках ярко горели факелы. Процессия вступила на площадь. Разговаривать дальше было невозможно, и мы присоединились к реву толпы.
МАЙАНА! МАЙАНА! МАЙАНА!
Возможно, Ториан кричал только из необходимости, но я обожаю толпы. Я больше не был Омаром, я стал Занадоном.
МАЙАНА!
Я был стиснут толпой, так что с трудом мог дышать, голова шла кругом от удушливой вони - чеснок в Пряных Землях гораздо дешевле мыла, - но я не обращал на это внимания. Солдаты расталкивали нас, прокладывая путь процессии, и я толкал их обратно, я бился изо всех сил, только бы оказаться ближе к богине. Я толкался и кричал вместе со всеми.
МАЙАНА! МАЙАНА!!!
Носилки проплыли совсем близко от меня. Я хорошо видел верховную жрицу на серебряном троне.
МАЙАНА!
Она смотрела прямо перед собой, не обращая внимания на крики; она была прекрасна, царственна, божественна. Ну конечно же, Балор Бессмертный не сможет не откликнуться на ее призыв.
Я видел не дородную крестьянку в богатом платье прячущую страх под румянами и драгоценностями. Я видел Майану, и она была прекрасна, и я любил ее, и я с ума сходил от счастья уже от одного того, что она прошла так близко от меня. Я уже сказал, что обожаю толпы.
МАЙАНА!
Было слишком темно, чтобы разглядеть лица сановников и городской знати, шествующих за носилками с троном вверх по храмовой лестнице. Я знал, что среди них идут и Джаксиан, и его отец, и военачальник. Подъем был долгий. Должно быть, жирному Нагьяку он дается с трудом.
Когда процессия подошла к дверям Обители Богини, стемнело окончательно. Мы все охрипли от крика, а теперь начали петь. С третьего или четвертого раза все запомнили слова, и мы повторяли их снова и снова, восславляя нашу богиню, умоляя ее уговорить бога прийти нам на помощь. В Обители горели факелы - там шли последние приготовления. Над головой сияли звезды. Потом огни двинулись вниз по лестнице, а дверь продолжала светиться, как маяк в ночи. Это было так прекрасно, что мы заплакали.
А потом все ушли, оставив несчастную Белджис в одиночестве дожидаться Балора. Но я не думал о ней как о несчастной Белджис. Я думал о ней как о Майане.

***

Площадь опустела неожиданно быстро. Людской поток выплеснулся на Большой Проспект, как Иолипи в отлив, и на улицах воцарилось веселье. Ториан все не отставал от меня, крепко держа за локоть.
- Это веселье кажется тебе несколько неестественным? - спросил я.
Он с опаской посмотрел на меня сверху вниз:
- Ты пришел в себя?
- Я что, напугал тебя? - рассмеялся я. Я охрип, устал, все тело мое болело, но мне было хорошо. - Ох, Ториан, у меня такое ощущение, словно я занимался любовью с ними со всеми, а они все - со мной! Но знаешь, мне кажется, что мы - то есть они - не так веселы, как хотели бы казаться.
- Еще бы! Вчера они не сомневались. Сегодня они уже знают, что его недаром зовут Непостоянным.
Мы все дальше уходили от храма, и мое возбуждение спадало.
- Несчастная Белджис! - сказал я. - Как страшно ей должно быть там, на троне!
- В опасении, что Балор не придет?
- Или что придет.
Ториан снова взял меня за руку.
- У тебя все еще растерянный вид. И почему она должна бояться этого?
- Здорового быка вроде этой статуи в молельне? Она... Ладно, не бери в голову.
Когда я не-много успокоился, он отпустил меня.
- Ты собираешься вернуться в трактир?
- Конечно. Почему бы и нет?
- И что ты надеешься там найти?
- Это зависит от обстоятельств, - ответил я. - Если Джаксиан говорил со своим папашей, нас убьют, стоит нам только шагнуть на порог. Скорее всего удушат. Это чище.
Лев зарычал.
- С другой стороны, - беззаботно продолжал я, - если он не говорил с отцом, он скорее всего не говорил ни с кем. В таком случае он уверился, что он все равно ничего не сможет сделать.
- И что тогда?
- Тогда он будет ждать нас лично. Он принесет нам свои искренние извинения и только после этого прикажет нас убить. В конце концов это его долг перед семьей и городом.
Ториан прошел еще несколько шагов и только тогда рассмеялся.
- Тогда зачем тебе возвращаться туда?
- А тебе?
- Потому, что я дал слово, конечно же.
- Я тоже.
- Но я же воин!
- Это означает, что ты сумасшедший?
- Иногда. А ты... - Он вздохнул. - Ты таков, какой есть.
- Вот именно, - сказал я.

***

Мы вошли в трактир с черного хода, так как до сих пор не знали, где у него парадный. Маленькая прихожая казалась пустой, но дверь захлопнулась за нашей спиной, стоило нам войти. За дверью стоял человек с обнаженным мечом. Словно по сигналу, разом отворились другие двери и из них вышли еще мечники. Все они были штатскими, не солдатами, и следом за ними вышел Джаксиан, а не его отец. Тарпит-старший привел бы гвардейцев, тогда как Джаксиан нанял обыкновенных головорезов. Впрочем, это мало что меняло. Все они были мускулистыми, волосатыми и на редкость грозными. Даже половины их хватило бы, чтобы совладать с нами, вздумай мы проявить героизм.
Я сорвал шапку и почтительно поклонился. Ториан последовал моему примеру. Лицо купца казалось усталым и измученным - судя по всему, он надеялся, что мы не придем. Он облизнул губы...
- Прежде чем вы перейдете к действиям, господин, - заявил я, - не позволите ли перекинуться с вами парой слов наедине? Есть еще кое-что, чего я не говорил вам раньше, ибо не был уверен в отдельных подробностях.
Джаксиан заколебался - впрочем, это было его обычное состояние. Он покосился на Ториана, который явно прикидывал шансы прихватить с собой в мир иной двух или трех мечников. Тот только пожал плечами.
- Минуту, не больше. Идите сюда. - Джаксиан подошел к одному из своих людей и взял у него меч. Потом вернулся в комнату, из которой вышел. Мы с Торианом зашли следом, и дверь за нами закрылась.
Насколько я понял, мы оказались в комнатке трактирщика. Маленькое помещение до сих пор не остыло от дневной жары. В комнате стояло несколько стульев. Три свечи освещали ее неровным, трепещущим светом, добавляя к запаху винных паров вонь дешевого воска. Сквозь щели в дощатой перегородке в комнату доносился смех. У единственного зарешеченного окна стоял небольшой стол, заваленный пластинами для письма и обломками мела; другого выхода из комнаты не было.
Джаксиан облокотился на стол и упер меч острием в пол.
- Б-быстрее, - хрипло сказал он.
Я не осмелился сесть.
- Есть семьи, - начал я, - над которыми довлеет проклятие. Я хочу поведать вам об одной из таких семей. Жил один человек, у него было три сына. Сам он был купцом; имя его не имеет значения. Первые два его сына умерли в младенчестве. Сам он имел несколько сестер, но ни одного брата, и он страсть как не хотел, чтобы род его оборвался с ним. Поэтому, хоть первые два раза жена его рожала тяжело, как ни любил он ее, он все же зачал третьего сына. Родив его, несчастная мать слегла с лихорадкой и умерла.
Лицо Джаксиана побагровело от гнева. Я знал, что времени у меня осталось совсем немного.
- Третий сын выжил. Он рос сильным ребенком; не по годам крупным. Однако отец так и не смог простить ему смерти любимой жены и не хотел иметь с ним дела. Много позже купец женился вторично, и снова его постигло несчастье. Его вторая жена умерла, родив ему дочь.
Он снова тяжело переживал смерть жены, что никак не улучшило его отношение к сыну. Точнее, его злоба только усиливалась, и он не упускал случая напомнить мальчику, какой ценой обошлось его существование. Как только сын достиг совершеннолетия, отец отослал его в далекий город, где у их семьи были торговые дела. Там он должен был постигать ремесло торговца.
- Ах ты, жалкий шпионишка, п-подлый т-т...
- Сын помнил свою сестру только маленькой девочкой. Она вообще не помнила его. Когда ему исполнилось двадцать лет, отец послал ему приказ жениться, чтобы родить наследника. Юноша сделал неудачный выбор. Брак оказался несчастливым и бездетным. Женщина умерла.
Я сделал паузу перевести дух, но на этот раз Джаксиан промолчал. Я весь вспотел - в комнате было слишком жарко.
- Когда в Пряные Земли пришла война, сына вызвали домой, в безопасный Занадон. Он плохо знал этот город, где у него почти не осталось друзей. Ему исполнилось тогда тридцать два года. Его сестре - семнадцать. Собственно, можно сказать, что они встретились впервые. И тут проклятие, преследующее их семью, достигло своего предела, ибо не может быть несчастья страшнее, чем несчастная любовь, а вспыхнувшая между ними любовь запрещена как людскими, так и божескими законами.
Я снова замолчал, чтобы проверить, не подписал ли я только что смертный приговор самому себе.
Джаксиану Тарпиту потребовалось несколько минут, чтобы принять решение. Потом он подвинул стул и сел, положив меч на пол рядом.
- Садитесь, - бросил он нам.
Я сел. Ториан тоже. Я не осмеливался смотреть на него. Я знал, как он со своими представлениями о воинской чести может отнестись к подобной истории.
- Это тебе Шалиаль сказала? - спросил Джаксиан. Теперь он побледнел и старательно прятал руки. Его лицо влажно блестело в свете свечей.
- Нет, господин. Мы подслушали, как отец обвинил ее в том, что у нее есть любовник. Она это отрицала. Позже, когда мы той же ночью говорили с ней в храме...
- Это невозможно!
- Нет, господин. Согласен, это кажется невероятным, но это было. - Я побоялся тратить время на то, чтобы объяснять, что боги специально делают меня свидетелем... ну и все такое. Некоторые люди с трудом воспринимают это. - Она сказала, например, что сама ткала коврик, который я украл, чтобы сделать из него повязку.
Джаксиан кивнул, и я поспешил продолжить рассказ.
- Но когда я повторил ей то, что сказал ваш отец, она снова все отрицала.
Он спрятал лицо в ладонях. Шалиаль была мужественной девушкой интересно, что она только нашла в этом тюфяке? Он и братом-то был не ахти каким, не то что возлюбленным. Запретный плод сладок, но он должен и выглядеть красиво, иначе кто соблазнится отведать его?
И не мудрено, что такой проницательный человек, как его отец, не мог этого не заметить. Та женщина, которую я разбудил, когда пытался притвориться богом, была Нильгия, наложница Джаксиана. Вот почему он направился в ее комнату. Нильгия была недавним приобретением Тарпитов. Бедиан Тарпит приказал сыну пойти и найти себе женщину - точно так же, как приказал бы пойти постричься. Правда, это была почти пустая трата денег. Ее сестра поведала мне за обедом, что Нильгия нашла свою новую работу необременительной.
Джаксиан поднял голову и уставился на меня покрасневшими глазами.
- Проклятый длинноносый проныра! - рявкнул он, и я вдруг увидел другого Джаксиана, благородного господина, богатого купца. Этот Джаксиан не заикался. - Это верно, что мы с сестрой встретились уже взрослыми. Да, мы сочли это положение затруднительным. Как ты думаешь, мог я не обращать внимания на такую красоту, как у нее? И она... она почти не встречалась с мужчинами своего круга, и тут вдруг появляется один, да еще живет под одной крышей с ней... Конечно, нам нелегко было отделить семейную привязанность от... от других эмоций. Но если ты предполагаешь, что мое поведение - или ее - нарушает законы нашего города или волю богов... я сам вырву твой язык! - Он смерил меня свирепым взглядом.
- Я не сомневаюсь в вашей чести, господин.
- И правильно делаешь! Ладно, если это не Шалиаль сказала тебе, то кто же? Кто распространяет подобные слухи?
- Я сам догадался. Я заподозрил что-то неладное, когда она так легко покорилась отцу. Позже я рассказал ей сказку про кормилицу, которая подменила младенцев...
Он блеснул зубами в улыбке.
- И мне ты тоже рассказывал какой-то вздор насчет своего отца, будто бы он считает тебя чужим ребенком! - Может, Джаксиан был и тюфяк, но в проницательности ему не откажешь.
- Да, - признал я. - В обоих случаях я получил ту реакцию, которой ожидал. Люди, оказавшиеся в том положении, в котором, подозреваю, находитесь вы, господин мой, часто тешат себя подобными фантазиями.
- Потому, что нас обоих растили кормилицы? Потому, что я на локоть выше отца? Закон требует более убедительных доказательств! - Тяжело дыша, он отвернулся от меня.
В наступившей тишине я осмелился посмотреть на Ториана. На его хмуром лице читалось все, чего я боялся.
- Я и в мыслях не имел думать о законе, господин, - возразил я. - Я не думаю о том, что все кончится хорошо. Боюсь, ваша любовь обречена. Я думаю только о невинной девушке, которую может жестоко изнасиловать маньяк, Грамиан Фотий.
Джаксиан бросил на меня взгляд, полный боли.
- Ты считаешь, я не д-думал об этом весь день?
- И вы считаете, что боги одобрят такое преступление? - не отступал я, в первый раз с начала разговора повысив голос. - Вы считаете, святая Майана допустит такое святотатство - такое осквернение ее храма, в котором замешан ее же собственный верховный жрец? Господин Тарпит, я всего лишь случайный странник здесь, но я заявляю: я готов рискнуть своей жизнью, чтобы не допустить этого. И если вы не готовы помочь ей как сестре, тогда, ради всех богов, вы обязаны помочь ей как женщине, которую любите!
- Т-тебе известно, что б-будет с человеком, вторгшимся в храм?
- Да. И вы не готовы рискнуть даже ради Шалиаль? Я готов.
- И я тоже, - тихо произнес Ториан. Голос его был едва слышен сквозь шум из-за перегородки.
- Чтобы пойти и изнасиловать ее самому?
Ториан вскочил.
- Возьми свои слова обратно! - проревел он. - Или...
Наступила тишина. Пьяная компания за стеной затянула песню. Меч Джаксиана лежал на полу, за дверью ждали его люди, а невысказанная угроза означала смерть.
Я застыл, словно примерзнув к стулу. Лицо Джаксиана приобрело пепельно-серый оттенок.
Потом он встал, не делая попыток поднять меч.
- Или? - хрипло спросил он. - Или что?
Я с изумлением понял, что бледность его исходит от гнева, не от страха. Он стоял лицом к лицу с воином, принимая его дерзкий вызов.
Ториан бросился на него. Я прыгнул и попытался удержать Ториана, ибо понимал, что жить нам осталось от силы несколько секунд. Он отмахнулся от меня, и я с грохотом рухнул на пол, опрокинув стул.
Бац! - Джаксиан врезал ему кулаком под дых, потом еще раз. Ториан тоже рухнул, привалившись к двери как раз тогда, когда кто-то из людей Джаксиана сделал попытку открыть ее снаружи.
- Убирайтесь! - рявкнул Джаксиан. - Ничего страшного.
И так оно и было. Я лежал на спине, а Ториан сидел, скорчившись и пытаясь вздохнуть. Похоже, я все-таки помешал ему, ибо с чего иначе обыкновенный купец так быстро одолел закаленного воина, к тому же моложе его годами?
Так ли? Конечно, мое восприятие было слегка затуманено в результате падения, но я не мог отделаться от странного ощущения, что Ториан пропустил удар нарочно. Вполне возможно, это было самым разумным, что он мог сделать, ибо не дозволено рабу поднимать руку на благородного, да еще у того в городе. Это разрядило смертельно опасную ситуацию... хотя с точки зрения воинской чести это вряд ли было самое достойное поведение. Я вспомнил его минутную слабость при входе в храм и подумал, что мой герой снова дал слабину. Или просто повел себя по-человечески, напомнил я себе.
Да и Джаксиан оказался не таким уж беззащитным ягненком, каким я его считал. Он явно мог быть настоящим мужчиной - в случае, если думать некогда.
Он снова сел, тяжело дыша и продолжая свирепо сверкать глазами. Я тоже поднялся и сел, потирая затылок.
- Ссорой мы ничего не добьемся, - устало сказал я. - Наша цель - спасти Шалиаль.
- Я беру свои слова обратно, - буркнул Джаксиан.
Последовала пауза.
- Прошу прощения, - пробормотал Ториан. Он тоже вернулся на место, болезненно скорчившись и не глядя на нас.
Я немного расслабился:
- Говорят, Фотий убивает женщин.
Джаксиан застонал.
- Это правда, - подтвердил Ториан. Слова давались ему с трудом. - Я видел, что он делал с беженцами. Это было на моих глазах. Его дядька не позволил никому вмешиваться.
Джаксиан обмяк на стуле, словно его позвоночник вдруг сделался мягким.
Я развивал наступление.
- И самого Фотия тоже предадут смерти - жрецы, сразу же, как прогонят форканцев. Шалиаль тоже может постигнуть та же участь.
- Нет! - вскинулся Джаксиан. - Нет, нет!
- Под храмом расположено подземелье, - сказал Ториан. - Я знаю, у нас нет доказательств, но мы сами видели его, и там лежат старые кости. Балор становится помехой, как только нужда в нем отпадает.
- Мой отец н-не п-пошел бы на это!
- Он мог и не знать. Но как вы думаете, долго ли храмовая верхушка потерпит правящего ими поддельного бога? Что тогда сможет сделать ваш отец? Или Арксис? Обвинить жрецов? Те просто поднимут их на смех!
Джаксиан дернулся, словно хотел встать, но силы оставили его.
- Даже если мы... Это же н-невозможно! Нас п-п-поймают!
Он снова превратился в зайца. Наверное, в детстве он всегда был примерным мальчиком, послушным ребенком, отчаянно желающим понравиться отцу, почти не обращавшему на него внимания. А теперь два хулигана предлагали ему пойти на шалость.
Я откинулся, опершись спиной о стену, и ободряюще улыбнулся:
- Не сегодня. Мы все равно не знаем, где ее держат сейчас, и на поиски уйдет не меньше недели. Но я сомневаюсь, что ей грозит что-то сегодня. Завтра или послезавтра - как только Нагьяк решит, что нагнал на город достаточно страха и неуверенности. Тогда он посадит Шалиаль на трон и пронесет ее через весь город. И в ту ночь мы будем точно знать, где она!
Джаксиан затряс головой - так трясут почти пустую бутылочку из-под соуса.
- Это б-безумие!
- Но это лучше, чем то, что грозит ей.
- Ну... допустим, вы сможете к ней пробраться. Что вы будете с ней делать?
- Доставим ее в безопасное убежище, которое вы подготовите, конечно. Вот почему нам необходима ваша помощь - и еще убедить ее, что она может нам верить. Если вас не будет с нами, она вполне резонно может испугаться того, что вы сами предположили несколько минут назад. Она может предпочесть попытать счастья с Балором.
Разговор слишком затянулся. Шум пирушки за стеной сделался еще громче.
Я уже не надеялся на то, что Джаксиан Тарпит ответит на мое предложение. Ему потребуется год или два, чтобы переварить его. И разумеется, он найдет тысячу отговорок.
- А Нагьяк? - пробормотал он. - Наутро?
- Это и впрямь любопытно, - согласился я. - Майаны он там, конечно, не обнаружит. Надо будет подумать над этим. - Если в деле будет участвовать Ториан, Нагьяк скорее всего обнаружит там мертвого Балора, поразительно похожего на некоего Грамиана Фотия.
Предложение принимается.
Оставалась еще одна небольшая проблема - форканцы. Миф о Балоре был палкой о двух концах. Явившийся во всем великолепии бог войны поведет свое войско на неминуемую победу. Но если он откажется явиться, занадонская армия рухнет как сноп.
Я решил оставить эту проблему на усмотрение самого бога.

21. МИНУС ДВЕ

Мечники за дверью начинали беспокоиться. Один из них постучался и заглянул в комнату. Джаксиан рявкнул, чтобы тот убирался, но это вторжение сбило его с мысли, и он забыл, какие еще возражения хотел выдвинуть.
Он встал со стула, шатаясь как старик.
- Завтра, - пробормотал он. - Если Б-Балор не п-придет... Я п-постараюсь узнать, кто п-последует за Б-Белджис.
Мы с Торианом хором одобрили его решение.
- Я приду к вам сюда.
Мы снова согласились. Джаксиан вышел и в сопровождении телохранителей двинулся по коридору. Хлопнула входная дверь. Я вытер пот с лица. Этот разговор дался мне труднее, чем борьба с питоном, - это я по опыту говорю.
Ториан скривил избитое лицо в радостной улыбке, продемонстрировав отсутствие нескольких зубов. Мне сильно хотелось спросить его, не нарочно ли он поддался Джаксиану в драке, но я слишком хорошо представлял себе, насколько опасно усомниться в чести воина.
- Ты серьезно намерен спасти эту девушку? - с невинным видом спросил он.
- Совершенно серьезно. Определенно, боги хотят, чтобы я сделал это.
- Определенно. Но ты совсем недавно говорил, что это нас не касается.
- А теперь касается! Разве ты не видишь, как новая, любовная тема меняет весь сюжет?
Он нахмурился:
- Брат и сестра? Это немыслимо! Это же преступление против всего святого!
- Сводные брат и сестра. И не возводи на него напраслины. Мы ведь слышали, как верховный жрец говорил, что она еще девственница.
- Надеюсь, что так!
- Ничего удивительного, что один запил, а другая ударилась в религию. В равной степени бесполезные занятия, надо сказать.
- Ты богохульствуешь! - рявкнул Ториан.
- Ни капельки. Что надеется получить тот, кто перекладывает свои трудности на плечи богов? Они же первые ему эту беду и послали! Они и так знают о ней. С какой стати они должны помогать плаксам?
- Некоторые молят дать им сил.
- Боги сами знают твою силу. Они могут только показать, как ее лучше использовать.
- Ба! Да ты зануда похуже жреца, хоть и отстаиваешь противоположную точку зрения. Но мне-то ты позволишь принять участие в спасении?
- Ты что, думаешь, что Джаксиан или я справимся с капралом Фотием? Я давно понял, что ваши судьбы сплетены слишком тесно.
Воин удовлетворенно вздохнул и улыбнулся. Я подозревал, что за этой улыбкой таились и еще кое-какие надежды, но промолчал.
- Забавный тип этот Джаксиан, - заметил я. - Ведет себя как два разных человека, переходя из одного в другого без предупреждения. Ты заметил, как одно упоминание о его сестре поменяло все? В свое время я встречал нескольких таких людей. Влад Оскорбитель, например, был одним из самых любящих родителей, каких только можно...
- Омар! Ты не боишься, что я накормлю сейчас тебя вот этим стулом?
Пока я обдумывал его предложение, в комнату вошел трактирщик. Вид у него был озабоченный - он не получил на наш счет никаких дальнейших распоряжений. Ториан сунул руку в складку повязки и достал сияющий золотой.
- Наша комната еще свободна?
Это было совсем другое дело! Коротышка жадно уставился на золотой кружок в сильных пальцах воина.
- Я... У меня есть комната лучше, господа!
- Добавь лучший обед и самое лучшее вино. Да... что Саши и Элина?
- Они очень скоро будут у вас, господин.
- Нам потребуется их общество на всю ночь.
Наш хозяин поперхнулся.
- На всю ночь? Но, господин!.. У них ведь работа...
Ториан достал еще золотой. Этого хватило, чтобы изменить рабочий график девушек. Нас проводили наверх. Новая комната была больше, прохладнее и лучше обставлена - вплоть до медной ванны в углу. Хрустящее льняное белье пахло лавандой. Наш хозяин исчез, пробормотав что-то насчет горячей воды.
- На всю ночь? - переспросил я.
- Вчера вечером я был не в лучшей форме, - объяснил Ториан, потягиваясь и касаясь пальцами потолка. Он довольно вздохнул.
- Я тоже, - признался я. - Я думаю, они не возражали против легкого вечера.
- Это была не моя идея, - сказал Ториан, наклоняясь и касаясь ладонями пола.
Дверь распахнулась, и я оказался в крепких объятиях моей вчерашней подружки. Сильно возбужденная новостью, что она может посвятить мне целую ночь, она впилась пальчиками мне в спину, прижавшись ко мне своей маленькой грудью. Я услышал гортанный смех моего друга, которого приветствовали подобным же образом.
Я забыл спросить, которую из них звали Саши: а которую - Элиной, так что называл свою подружку Розовым Бутончиком, и Жемчужиной Моей Мечты, и Аватарой Майаны, и прочими подобными глупостями, и она тоже называла меня множеством забавных имен. И мы занимались с ней другими восхитительными делами.

***

Я стоял на стене Занадона, глядя на равнину. Я не знаю другой точки, с которой мир казался бы таким большим. Солнце только-только село, и узкий полумесяц богини висел низко в небе под хмурой грозовой тучей, верх которой окрасился в кроваво-красный цвет. Крепнущий ветер трепал мои волосы.
Я повернулся я посмотрел на Майану, светлым силуэтом выделяющуюся на темном восточном небосклоне. Она стояла боком ко мне, и ее наполовину скрывало от меня дерево в желтом цвету.
Спустившись со стены, я начал подниматься по склону к храму. Надвигалась гроза, и ветер вздымал в воздух листву. Я шел по едва видной дороге, по поросшей травой колее, и она вилась меж полуразрушенных деревянных построек, брошенных давным-давно. Это был бедный квартал, но я видел храм прямо перед собой.

***

Кто-то лизнул меня в губы.
- Еще! - потребовала Саши... или, возможно, ее звали Элина.
- Конечно, э-э... дорогая, - согласился я. Целуя ее, я продолжал думать, что мне рассказало бы продолжение сна.

***

Снова поднимался я по склону. Последние закатные лучи окрашивали волосы Майаны в кроваво-красный цвет. Дорога упиралась в покосившуюся изгородь, примыкавшую к стене храма. Я толкнул калитку на проржавевших петлях и оказался в заваленном древним хламом, заросшем зеленью дворике.

***

Кто-то ущипнул меня.
- Еще! - пробормотала моя подруга.
Я подумал, не перестарался ли Ториан, соря деньгами.
- Это невозможно, - сердито буркнул я.
Прошло несколько минут.
- Все еще невозможно? - прошептала она.
- Ты сама видишь, что нет, - ответил я тоже шепотом. - С чего это ты взяла?
Я так и не досмотрел сон до конца.

***

С рассветом я и Ториан стояли в толпе, собравшейся на Площади Тысячи Богов. Многие провели здесь всю ночь. Какой бы огромной ни была площадь, нас собралось здесь столько, что невозможно было пошевелиться. Я никогда-не думал, чтобы такое количество людей могло хранить такую тишину. Я слышал и ощущал дыхание стоявших вокруг меня людей, но других звуков не было. Стоило мне раствориться в толпе, как сердце мое переполнилось ее страхом и напряжением, и скоро я тоже потел от возбуждения. Ожидание казалось невыносимым - явился ли Балор, чтобы спасти нас, или он снова отверг жрицу? Та часть меня, что оставалась Омаром, знала ответ, но та, что стала Занадоном, - нет, а в эту предрассветную минуту я был Занадоном. Я дрожал от нетерпения как в лихорадке.
Небо окрасилось голубым, готовясь к приходу солнца. Обитель Богини казалась на его фоне крошечной, а дверь ее - черной. Факелы погасли.
Вверх по лестнице поползло круглое алое пятно - Нагьяк. За ним следовали две цепочки жрецов, за ними - градоправители, купцы, военные. Они поднимались мучительно медленно.
Когда они приблизились к верхней площадке, в солнечных лучах вспыхнул золотой шлем Балора. Два орла сорвались с него и поплыли по небу. По толпе прокатился вздох. Все глаза были прикованы к Обители Богини в ожидании, кто же покажется из дверей.
Никто не показывался. Когда верховный жрец достиг верха лестницы, миряне остановились и разошлись по краям ступеней, оставив посередине широкий проход. Простой народ на площади застонал в унисон, словно это была не толпа, а один огромный зверь. Цепочки жрецов продолжали движение, втягиваясь в темное отверстие двери.
Луч солнца упал на золотую крышу, заставив ее вспыхнуть, как шлем Балора.
Рассветную тишину разорвали пронзительные крики. Мы застонали снова.
В дверях показались четверо молодых жрецов в ослепительно белых хламидах. Они несли женщину. Вот они подошли к краю лестницы... Вперед, назад, вперед, назад, ох...
Падая, она успела крикнуть только раз, но крик оборвался, когда ее тело рухнуло на гранитные ступени далеко внизу. Оно катилось вниз, до самой площади, между двумя рядами зрителей, оставляя на ступенях кровавый след. Наш вой взметнулся до небес.
Ториан больно пихнул меня под ребра. Я пошатнулся и вспомнил, кто я и что делаю в этой толпе. Я прекратил всхлипывать и вытер слезы.
- Спасибо, - прошептал я, и мы поплелись с площади. Толпа молчала, слышались только сдавленное всхлипывание и шарканье ног, но страх и горе невидимым дымом повисли в воздухе. Балор снова не откликнулся на зов своего народа.
Солнце заливало лучами Большой Проспект. День обещал выдаться жарче обычного.
Следующая ночь была ночью молодой луны.

***

Мы с Торианом как раз кончали завтракать у себя в комнате, когда появился Джаксиан. Как и накануне, борода его была посыпана пеплом, а правая нога - обнажена. Судя по его виду, он всю ночь не смыкал глаз. Его щеки ввалились, отчего нос казался еще длиннее. Глаза были красны, как вишни. Он рухнул в кресло и обиженно уставился на нас. Ториан не сказал ничего, но я ощущал его неприязнь к нашему бесхребетному союзнику.
- Какие новости, господин? - спросил я.
Джаксиан покачал головой:
- Я н-не смог узнать н-ничего. Мой отец улыбается от уха до уха. Если это вам что-то говорит.
- Значит, надо действовать очень быстро. Процессия начинается от городских ворот, верно? Как только мы убедимся в том, что ваша сестра...
- Я н-не верю, что ваш п-план возможен! Т-там же охрана п-повсюду! В-вы чт-чт-чт... что, д-думаете, жрецы не учли возмж... возможности, что ее п-попытаются п-похитить или п-подменить?
Он заикался даже сильнее обычного. Впрочем, я решил, что человеку, которому вскружила голову собственная сестра, можно простить небольшие слабости. Кара за кровосмешение обычно жестока так, как только можно вообразить - а некоторые люди отличаются прямо-таки ужасным воображением.
- Честно говоря, я сомневаюсь, что жрецы думали о такой возможности, искренне сказал я. - Подавляющее большинство их хранят нерушимую веру в Майану и Балора, как и вы хранили до тех пор, пока мы вас немного не просветили.
Джаксиан свирепо покосился на меня:
- Я до сих пор верю. И вам советую.
Это никуда не годилось. Если он расторгнет наш союз, нас ждут большие неприятности. Очень большие неприятности.
- Я верю в них, господин. И еще я верю в людское коварство.
- Довольно. Заговор, о котором вы говорите, просто невозможен.
- При всем моем уважении, господин, не вы ли говорили мне, что ни капельки не доверяете верховному жрецу Нагьяку?
- Я верю в волшебство! Я верю в чудеса! - Джаксиан пронзил меня еще одним свирепым взглядом, потом устало потер глаза. - Я четыре раза б-был в Обители Б-Богини. Там нет никаких тайных ходов, о которых вы говорили. Стены сплошные, и п-пол - тоже. Статуя слишком в-велика, чтобы ее сдвинуть, но слишком мала, чтобы в ней б-был тайный ход. - Он посмотрел на меня, но не убедился в том, что убедил меня. - К-камни там длиной в п-полтора локтя! И п-примерно п-половину этого в ширину. П-потребуется целая фаланга, чтобы п-поднять хотя бы один, или д-дюжина верблюдов. И п-пол т-такой же.
- Есть и другие способы маскировки. - Я загадочно улыбнулся... вспомнил улыбку Роша и сменил улыбку на более беззаботную.
- Назови хотя бы один.
- Вы принимали в расчет носилки? Жрица сидит на серебряном троне, а тот стоит на больших носилках. Когда-то я был знаком с иллюзионистом, который запросто спрятал бы там троих людей. Или одного Грамиана и пол-Фотия.
Джаксиан нахмурился - я сморозил откровенную глупость.
- Оказавшись в Обители, она сходит с носилок, и их уносят. Ее освобождают от украшений и наряда и оставляют нагой... ну, на ней остается пара прозрачных ленточек, но это все равно почти что ничего. Она остается там, перед б-богиней, в пустом зале, и с ней нет больше никого.
Я избегал взгляда Ториана.
- Должно быть что-то, - упрямо сказал я. - Разве ей не положено брачное ложе, чтобы искушать бога? Или она лежит на голом граните?
- Жрецы наваливают кипу т-тамарисковых ветвей. Т-такова т-традиция. Он помолчал. - Чертовски неудобно, если вы хотите знать м-мое мнение, добавил он.
- Значит, в нужную ночь тамариск приносят заранее, и Фотий прячется под ним!
- Вздор! П-полная ч-чушь. - Впрочем, он не смотрел на меня. Так что убеждал, скорее, сам себя. Следующие же его слова подтвердили это. - И если даже я поверю в вашу т-теорию, я не верю, что мы можем сделать что-то!
- На запад от храма, - сказал я, - чуть выше того места, где мы восстанавливали городскую стену, растет дерево с желтыми цветками. Заросшая колея поднимается от этого места к стене храма - это недалеко, вы, наверное, сами знаете. По левую руку от дороги находится заброшенный двор. В этом дворе лежит достаточно деревянных обломков, чтобы соорудить из них нехитрую стремянку. Возможно, там даже есть лестница - я не искал как следует.
- Почему? - подозрительно спросил он.
Художникам снятся сны, жрецы веруют, но крестьяне, солдаты и торговцы отличаются до обидного практичным, твердолобым взглядом на жизнь. Объяснить источник моей информации означало бы окончательно подорвать его веру в то, что я говорю.
- Мой обыск был прерван, - устало объяснил я. - Под покровом темноты трое крепких мужчин с лестницей без труда ступень за ступенью поднимутся на верх храма. Если понадобится, Ториан может спустить вашу сестру на спине. Меня гораздо больше беспокоит то, куда мы отведем ее потом... господин.
Джаксиан недоверчиво смотрел на меня. Ториан хранил безразличное спокойствие, но жилы на его руках вздулись, как корабельные канаты. Он, несомненно, тоже понимал безумие того, что я предлагаю. К счастью, он не произносил этого вслух - он начинал привыкать к тому, что от меня можно ожидать чего угодно.
Джаксиан к этому не привык; Он деланно рассмеялся.
- И как ты попадешь в Обитель Богини, чтобы расправиться с этим волшебным Фотием? Как ты вынесешь оттуда мою сестру? Факелы горят там всю ночь до утра. И полгорода собирается смотреть и молиться на площади. Любого входящего или выходящего можно будет легко увидеть на фоне светлого дверного проема!
Я не имел намерения входить в Обитель с парадного входа, но и посвящать Джаксиана в свои замыслы я тоже не собирался. Я покопался в мозгу, надеясь найти хоть какую-нибудь завалящую идею.
- Ближе к утру факелы выгорят, - сказал я наугад.
- К этому времени мою сестру уже изнасилуют, а Фотий будет разгуливать в доспехах Балора.
- Верно... Экая неприятность... Ну, я полагаю, человек вполне может пролезть в дверь ползком так, чтобы его не увидели с площади.
На этот раз Джаксиан вместо ответа разразился потоком ругательств, каких я от него даже не ожидал. Его кормилице стоило бы почаще мыть ему рот в детстве. Выговорившись, он мрачно уставился в пол. Он обхватил себя руками как старуха, хотя руки у него были большие и волосатые, как у Ториана. Мы потеряли союзника, хотя, возможно, так было даже безопаснее. В конце концов он заговорил, обращаясь на этот раз к Ториану:
- И ты пойдешь на это?
- Так или иначе пойду. - Лицо воина все еще было в синяках, так что казалось еще более бесстрастным, чем обычно. Впрочем, воинов учат быть бесстрастными. Учеба часто бывает жестокой. - Надо только продумать детали.
- Даже зная, что будет с тобой, если тебя схватят? - не унимался Джаксиан. - Я глубоко уважаю т-твое мужество... вас обоих. Но я? Мне ведь больше терять, чем вам!
- Я удивился бы, если бы это произошло, - спокойно ответил Ториан.
- Я не это имею в виду! Т-ты хоть можешь п-представить себе, что будет, если меня п-поймают вместе с вами? Моя сестра будет замешана в это... отец, тетки. Всю нашу семью уничтожат, наши п-поместья, всех, кто работает на нас! Я не могу рисковать всеми этими жизнями даже ради Шалиаль.
- И вы оставите ее Грамиану Фотию? - спросил Ториан.
- Мне приходится полагаться только на ваши слова... - Вспомнив, что говорит с воином, Джаксиан поспешно сменил тему. - Нет, я навел кое-какие справки. Никто не знает, где сейчас Фотий, т-так что я верю вам. И он в самом деле могучий мужчина, д-достойный играть роль Б-Б-Балора.
- Он примерно нашего с вами роста, - успокоил его Ториан. - Только с лицом гориллы и повадками акулы.
- Правда? - Джаксиан вспотел. - Говорят, он в самом д-деле груб с женщинами. Но ведь многие так. Но ведь он не может причинить вред моей сестре, пока п-притворяется Б-Балором, а она - Майаной, разве не ясно? Балор не подбивает Майане глаз и не выбивает ей зубов! Я д-думаю, вы п-преувеличили опасность.
Даже мне сделалось тошно. Я ни капельки не удивился бы, схвати Ториан Джаксиана за горло и удуши его на месте.
- Насколько я понимаю, вы против того, чтобы спасать ее? - с досадой спросил я.
Купец хмуро смотрел в пол.
- Я не буду запрещать этого, - прошептал он.
И без всякого сомнения, он с радостью предложил бы нам солидную награду, попроси мы об этом. Только на его месте я не стал бы даже заикаться о награде, боясь, что Ториан перепачкает его кровью все гостиничные ковры.
- Даже так я иду на значительный риск, - продолжал Джаксиан, обращаясь к моим ногам. - Вас видели в моем обществе, и вы наверняка заговорите п-под п-пыткой. - Он беспокойно покосился на Ториана. - Само собой, я говорю не о тебе. Но Омар... Он ведь не закаленный воин.
- Нет, он не воин, но он храбрый человек. Можете считать это приятным сюрпризом. И потом, разве ваш отец не может защитить вас от обвинений, выбитых под пыткой?
Джаксиан нахмурился еще сильнее. Он почесал в бороде - из нее посыпался пепел.
- Надеюсь, до этого не дойдет, и в любом случае это исключительно ваше дело. Мне, право же, пора. П-патрули, упражнения на мечах - все мы теперь воины в Занадоне!
- Это впечатляет, - мрачно кивнул Ториан. - Да, еще одно, господин. Ваша сестра может не поверить в наши добрые намерения. Если она станет отказываться идти с нами, как нам убедить ее?
Джаксиан порылся в набедренной повязке, достал сложенный клочок пергамента и нехотя протянул его Ториану. Тот смерил его взглядом, по которому сразу можно было понять, что именно думают настоящие воины о таких недостойных мужчины занятиях, как чтение. Поэтому пергамент перекочевал ко мне.
Я развернул его и прочитал вслух, чтобы Ториан знал содержание: "Ты можешь довериться рассказчику Омару и его спутнику. Надежное убежище ждет тебя там, где ты купила серебряную бабочку".
- Оно не подписано, господин.
- Она знает мой почерк.
- Конечно.
- Я не мог д-дать точный адрес, - извиняющимся тоном добавил Джаксиан. - На случай, если письмо попадет не в те руки... Это будет несправедливо по отношению к содержателю этого места.
И он не назвал этого места нам - ведь нас могут пытать.
Мне больше нечего было сказать.
И Ториану тоже.
Джаксиан встал, но даже ему слова давались с трудом.
- Я... Вы... Я б-буду молиться за вас, господа.
Мы молча поклонились. Джаксиан вышел, выпрямившись, но с пылающим лицом.
Ториан поднял кресло, на котором только что сидел купец, и начал ломать его голыми руками. Он не останавливался до тех пор, пока от него не остались одни щепки.

22. ИМЯ ОБЕЛИСКА

Мы ушли из трактира почти сразу же, поскольку не могли больше доверять Джаксиану. Стоит отцу спросить у него, с чего это он так мрачен, и он выложит все без остатка. Вот почему мое описание плана действий было таким неполным. Меня нельзя назвать дотошным человеком. Я редко рассчитываю на несколько ходов вперед - я хватаюсь за каждый шанс, какой попадается под руку. Порою я путаюсь. Я могу даже менять героев в середине рассказа. Но даже я не настолько самоубийца, как могло бы показаться Джаксиану.
С посыпанными пеплом бородами, обнажив одну ногу, вышли мы в город. Занадон в это утро был не только тих, но и почти безлюден. Половина жителей продолжала бдение на Площади Тысячи Богов. Другая половина высыпала на стены, тревожно глядя на юг - на далекое жаркое марево и пыль.
Форканцы наступали. В охватившем всех страхе слухи и фантазии плодились как мухи. Или росли как грибы после дождя, если вам так больше нравится. Мы с Торианом составили маленькую, но чрезвычайно толковую военно-разведывательную службу. Я умею разговорить людей. Он же знал, о чем спрашивать и как понимать ответы. Мы набрали с дюжину имен вождя, организовывавшего беженцев, и в конце концов Ториан пришел к выводу, что там должен действовать небольшой военный совет во главе с одним самым энергичным человеком. Наиболее популярной личностью являлся полрейнский царевич по имени Обелиск, и с каждым упоминанием его имени Ториан становился все более задумчив.
Мы услышали не меньше тысячи предположений насчет действий форканцев; Ториан отмел их все, кроме одного.
- Ты же видишь пыль, - фыркнул он.
Это было очевидно - они поворачивали на запад, обходя лагеря беженцев к югу от города.
- Разве в этом есть тактическая выгода? - удивился я.
- Разумеется. Это смешает оборону беженцев. Кроме того, они получают и стратегическое преимущество. В горах форканцам нечего было есть, но теперь они забрались в кладовую. Занадонцы могут любоваться на то, как горят их хлеба. И если западные города пошлют помощь, форканцы смогут перехватить ее. Или они просто двинутся дальше, сжигая все на своем пути. И еще, добавил он, - люди чувствуют себя очень неуютно, когда их окружают, а Занадон, можно считать, уже окружен.
- Ты считаешь, что военачальник должен действовать, и действовать быстро?
Ториан снова издал свой львиный рык, но теперь это был довольный лев.
- Он не может действовать, пока не начнет действовать Нагьяк. Они ведь не могут выступать без Балора. Я вот все думаю, уж не поднял ли жрец цену?
Мы покинули причитающую толпу и пошли на запад, стараясь держаться параллельно стене. Мы оба знали, куда идем, так что не заговаривали об этом.
- Мне нравится, как Балор смотрит на нас теперь, - заметил я. - Взгляд его значительно дружелюбнее, чем поначалу. Мне кажется, он одобряет то, что мы делаем.
Ториан улыбнулся мне щербатым ртом, но продолжал идти молча.
- Вот только Майана... - вздохнул я. - Ладно, в конце концов мы ведь вламываемся в ее храм. Какая женщина обрадуется мужчине, ведущему себя подобным образом? Или доверится ему, если быть точным. Ты не согласен?
Ториан буркнул что-то невнятное.
- Тебе не кажется, что Обелиск - не совсем обычное имя для царевича? поинтересовался я.
- Я не знаю царевича с таким именем, хотя оно нередко встречается среди воинов.
- Ну да, наверное. В свое время я знал многих воинов, но ни одного Обелиска.
- Если оно кажется тебе необычным, значит, так оно и есть, мой неразговорчивый друг.
- Ты что, ощущаешь себя мужественнее, подшучивая надо мной?
Он дернулся, будто я воткнул в него иглу.
- Мне приходится проявлять нечеловеческую выдержку, чтобы удерживать свои руки подальше от твоего горла. Ты хуже назойливой мухи! Ты не закрываешь рта и вынюхиваешь все, как собака-крысолов. Пообещай мне, что помолчишь пятнадцать минут, и я объясню тебе все про Обелиска.
- Десять.
Ториан застонал:
- Ладно, не будем торговаться. Так слушай. В Полрейне заведено, что молодой воин, достигший совершеннолетия, берет себе настоящее имя и приносит обет Штаху, которого ты зовешь Балором...
- Я предпочитаю звать его Кразатом. Балором он зовется здесь... Извини. Продолжай, пожалуйста.
- Грр! Обретение имени - самое торжественное событие в жизни мужчины. Он вспоминает подвиги великих героев прошлого, которых выбирает образцами для подражания - их так и называют: "образцы", - и разыгрывает их с помощью трех своих лучших друзей. Для всех для них это очень важный ритуал. Очень часто все четверо дают клятву друг другу и становятся друзьями по имени, группой посвященных... Впрочем, тебе незачем знать все это.
Он помолчал, вспоминая. Несмотря на свой исполинский рост, Ториан шагал с парадной выправкой солдата. Я подумал, испытывает ли он мою способность молчать, или просто вспоминает свою юность и погибших друзей. Когда он заговорил снова, голос его сделался жестче.
- Его новое имя выбирается ему тремя друзьями, и ни он сам, ни кто-либо другой не может вмешиваться в это. Никто! Даже король не имеет права участвовать в выборе имен для своих сыновей. Часто выбранное таким образом имя повторяет имя одного из образцов для подражания. Имя Обелиск известно уже много веков, так что и раньше были Обелиски, достойные подражания. Но примерно пятнадцать лет назад некто Феотин Обелиск возглавил набег на Девичий перевал и вернулся с несметными стадами. Таких трофеев не видели уже несколько поколений. И после этого многим юношам друзья давали имя Обелиск и плакали от гордости. Теперь ясно?
- Не совсем, - весело признался я.
- Уфф! Конечно, часто имя мужчины остается тем же, что в детстве, или это имя его деда, или просто кличка, или имя кого-то из богов. Но если его друзья решат, что имя Обелиск подходит ему более всего, он останется Обелиском до смертного часа и будет гордиться этим. Я знал Богоподобного и Кровососа. У меня был добрый друг по имени Торопыжка. Это было его подлинное имя, и боги могли только пожалеть того, кто посмел бы смеяться над этим, ибо он сразу же приобрел бы четверых смертных врагов. Понял?
- Это объясняет некоторые истории, что я собрал в...
- Арргх! - зарычал он. - Ты треплешься как баба и меня заражаешь этим. Будь мужчиной, помолчи немного!
Я понял, что лекция закончилась, и переключился на другие мысли, когда он заговорил снова, совсем тихо:
- И если они дают своему другу очень странное имя, они оказывают ему очень большую честь. Тебе понятно это, Коротышка?
- Нет. - В самом деле рядом с ним я казался просто коротышкой!
- Конечно, это проявление дружеских чувств, но прежде всего это показывает то, что они верят: у него хватит сил нести нелегкое бремя. Такие имена называют "именами-рогами". У меня был брат по имени Веснушки, - гордо сказал он, сделав еще несколько шагов. Дальше он шел молча, глядя прямо перед собой. Ветер сушил слезы на его щеках.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

***

Мы стояли на западной стене, и половина мира раскинулась перед нами. По обе стороны от нас по стене разгуливали дозорные, но, если не считать их, мы были одни, ибо наблюдавшие за форканцами горожане сюда еще не добрались. Стены Занадона достаточно широки, чтобы на них могли разминуться две колесницы. В одних местах они возвышаются над землей, в других их вершина со стороны города находится почти на уровне земли, и это как раз было одно из таких мест. Я сориентировался по плечу Майаны и нашел дерево с желтыми цветами.
- Вот та дорога, о которой я говорил, - сказал я. - Я должен тебе признаться, Ториан: я видел это место во сне.
- Я тоже, - буркнул он, опершись на парапет и глядя на далекое марево и белые облачка над горизонтом. - Я очень благодарен тебе, Омар, что бы я там ни говорил.
Я удержался от лишних вопросов и получше осмотрелся по сторонам. У меня слух рассказчика, зато у Ториана опытный глаз воина. Я не сразу понял, что расселина перед нами - та самая, где стена обрушилась и построена заново. Теперь здесь стояла тишина. Работы закончились, и все следы стройки тоже исчезли. Я перегнулся через парапет и пригляделся к лесу под нами. Странно, почему там так много птиц?..
- Ториан! Вон, внизу! Видишь?
- Вижу, - ответил он, продолжая смотреть вдаль.
Занадон больше не нуждался в рабах. Если бы Джаксиан не забрал нас отсюда, мы бы тоже лежали там.

***

Мы поднялись по заросшей дороге между хибарами и вышли к дворику, который мне приснился. Мы не видели ни души, так как все ушли к храму или на стены. Большую часть хлама, что видел я во сне, составляли инструменты, оставшиеся от ремонта стен: лестницы, блоки, канаты, молотки. Возможно, рано или поздно все это уберут отсюда и продадут, но пока никто не мешал выносить что душе угодно.
Ториан изучал высокие камни стены храма.
- Уж сюда-то мы залезем, - кивнул он.
- Мы начнем отсюда. Но вряд ли мы сейчас далеко от двери, из которой выходили тогда.
- Надеюсь, ты это не серьезно - насчет подъема по наружной стене храма?
- Это только для Джаксиана. Нам ведь показали тайную лестницу внутри.
Он снова кивнул, размышляя.
- Тогда нам понадобятся фонари и оружие.
- Никакого оружия! Попробуй купить сейчас в Занадоне меч, и не пройдет и часа, как тебя укоротят на голову.
- Что сделает меня одного роста с тобой! - нехотя усмехнулся он. Ладно, без оружия так без оружия. Тогда, может, лучше моток бечевы? Очень полезная вещь. И давай побыстрее сматываться, пока на нас не обратили внимание.

23. ДВОЕ НАВЕРХУ

Остаток дня прошел в унылом, выматывающем нервы ожидании. Даже в полдень, по окончании официального траура, покров страха и скорби так и продолжал висеть над городом. В глаза бросались посыпанные пеплом бороды и обнаженные ноги. Становилось все жарче, и в конце концов напряжение сменилось свинцовой, потной усталостью. Мы с Торианом держались вместе, хотя это давалось нам не так легко. Мне отчаянно хотелось пособирать истории, а его раздражала болтовня. Правда, должен заметить, большинство горожан тоже были не в настроении общаться.
Одно ободряло меня: Балор по-прежнему относился к моим намерениям одобрительно; он почти улыбался мне из-под своего золотого шлема. С другой стороны, каждый раз, когда я поверх крыш ловил на себе взгляд Майаны, она казалась еще суровее прежнего. Я не стал говорить об этом Ториану. Мне не хотелось огорчать его.
Закат застал нас на краю толпы у городских ворот. Мы тащили кожаный мешок с двумя фонарями и еще кой-какими припасами, на которых мы остановились. Мы наелись досыта - по настоянию Ториана, ибо у меня аппетит пропал. Впрочем, я понимал, что он прав.
Показалась процессия. Толпа в молчании ждала. Сначала жрецы, потом городская знать и, наконец, факелы и носилки.
Толпа восторженно взревела. Эхо криков отдавалось от каменных стен, поднимая в воздух стаи перепуганных птиц.
Это была Шалиаль. Даже Белджис в наряде Майаны казалась красивой. Шалиаль же стала ожившей мечтой. Ее собственная красота сияла из-под румян, серебра и самоцветов, и украшения тускнели в этом сиянии. Если она и боялась, этого не было видно. На лице ее играла слабая улыбка, но взгляд скользил поверх голов, поверх визжащей толпы. Ей и не требовалось смотреть ни на кого - и без того не было здесь ни одного мужчины, не готового умереть за свою богиню.
И тут я понял, почему ее лицо с первого взгляда показалось мне таким поразительно знакомым. Интересно, заметил ли это верховный жрец Нагьяк, и если да, не это ли вдохновило его планы?
МАЙАНА!
Легкий изгиб носа, гордая осанка... сходство было не таким разительным, как между мной и Рошем, но все же оно было, и я решил, что не я один заметил его.
Я сопротивлялся притяжению толпы и оставался самим собой. Это потребовало некоторых усилий, но так было надо. И стоило богине миновать нас, стоило толпе устремиться за ней к храму, как мы с Торианом выскользнули из толпы и побежали - так быстро, как только можно было в такой удушливой жаре.

***

У дерева в желтом цвету мы остановились перевести дух и оглянулись на равнину. Мы оба знали, что можем никогда больше не увидеть мир таким. Я осознавал опасность не хуже Ториана. Я все еще доверял богам, но уже не так, как прежде, ибо боялся, что изрядно превышаю свои полномочия. Я вмешался в события, что делаю крайне редко. Мы оба отчаянно рисковали и знали это.
Солнце село только что, и мне показалось, что я вижу в небе тонкий полумесяц богини - он висел низко над горизонтом, под чудовищной грозовой тучей, верх которой был окрашен кроваво-красными лучами заката. Воздух был зноен и плотен, как горячее масло.
- Ночка обещает выдаться бурной, - заметил я.
- Штах с Зомаппом братья. Будем надеяться, это добрый знак. Пошли. Ториан повернулся и зашагал вверх по склону.

***

На свалке мы сняли с себя пышные одежды Тарпита и спрятали их. Вместо них мы облачились в безликие черные повязки, достаточно короткие, чтобы не стеснять движений. Даже на таком расстоянии от ревущей толпы у меня по коже пробегали мурашки. Я знал, что все до одного мужчины смотрят сейчас на Шалиаль, думая, что Балор, если только он настоящий бог, не может отвергнуть такую красавицу. Во всем Занадоне не найдется женщины прекраснее, чтобы предложить ее богу.
Мы приставили лестницу к стене, и Ториан полез первый. Я не стал возражать. Все жрецы должны быть заняты на церемонии... все ли?
Перебравшись через стену, мы оказались в тенистом саду из лимонных деревьев. Не решаясь заговорить, мы поспешили к самому храму. Мне не нравилось похрустывание под ногами - здесь было слишком темно, чтобы разглядеть, чей это помет. Хорошо, если овечий, но гуси еще лучшие сторожа, чем сторожевые псы. Правда, до сих пор на нас никто не набросился с лаем или с гоготом. Сумерки были одновременно преимуществом и недостатком. Если мы могли передвигаться без света, это же мог и кто угодно другой, и мы могли не заметить его вовремя.
Толпа запела - это значило, что процессия уже поднимается по лестнице. От напряжения у меня ослабли колени и пересохло в горле. Мы добрались до задней стены келий в том месте, где она примыкала к храму. Пение сделалось громче. Теперь начиналось самое опасное. До сих пор мы находились на запретной земле, но могли в любую минуту броситься обратно через сад и стену. Начиная с этого момента отступления не было.
Ториан медлил. Я обошел его и отворил калитку. По левую руку от меня темнела дверь в храм, по правую - кельи. Прямо передо мной факелы освещали ступню Майаны. Я видел и слышал толпу, но, не задерживаясь, нырнул в храм, прислушиваясь к шлепанью босых ног за спиной. Коридор казался совершенно темным, но на фоне входа нас могли увидеть. Желудок свело ожиданием того, что вот-вот послышится чей-то крик или я просто столкнусь с каким-нибудь жрецом, медитирующим в полумраке. Держась рукой за стену, я осторожно шагал к двери в покои Нагьяка, расположенной в дальнем конце коридора. Когда я дошел до нее, мои глаза привыкли к темноте. Если дверь заперта, все пропало.
Дверь оказалась не заперта. Мы закрыли ее за собой, и я позволил себе перевести дух. Я узнал неприятный, удушливый запах пышно убранной комнаты, но мебель и драпировки едва угадывались в слабом свете из проема в потолке. Чудо из чудес - ковер оказался скатан. Это снимало еще одну проблему: как нам положить ковер на место после того, как мы нырнем в люк. Воистину боги помогали нам. Развлекались ли они, глядя на нас? Как знать...
Будь я один, мое путешествие на этом бы и закончилось, ибо у тайного люка не оказалось ни ручек слоновой кости, ни бронзовых колец. Я знал, где он должен находиться, и без труда нашел нужный камень - я все-таки не такой уж тупица, - но сам ни за что не смог бы отворить его, даже пожертвовав всеми ногтями и зубами. К счастью, наблюдательный Ториан еще в прошлый раз обратил внимание на то, что камень не поднимается вверх, но поворачивается вокруг своей оси. Когда он встал на нужный край и приподнялся на цыпочки, проклятая штука сдалась. Противоположный край поднялся достаточно, чтобы я сумел схватиться за него. Мы открыли люк и нырнули вниз.

***

Вы, наверное, слышали историю про старую деву, которая запирает дверь своей спальни изнутри, потом задвигает задвижку, потом набрасывает крючок, потом накидывает цепочку и, наконец, придвигает к двери гардероб, и тут голос...
Ну конечно, слышали. Я и не говорил, что эта история не старая.
Так вот, именно она вспоминалась мне, когда я сидел в кромешной тьме рядом с Торианом на холодных каменных ступенях. Я тяжело дышал, как собака - отчасти из-за спертого воздуха, отчасти переводя дух после страшного напряжения. Я слышал, что Ториан тоже отдувается. Я был до смешного счастлив, что добрался до этого подземелья. В прошлый раз это место показалось мне склепом, но сейчас оно было надежным убежищем. Мне казалось, что самая страшная часть нашего похода позади. Здесь, в тайной части храма, любой, кого мы встретим, и сам будет чувствовать себя не в своей тарелке, к тому же он не сможет позвать на помощь. Нельзя сказать, что эти рассуждения отличались особой логичностью, но меня они успокаивали. И все же из головы у меня не шла старая дева - я представлял себе, как Грамиан Фотий приближает в темноте губы к моему уху и шепчет: "Буу!"
Мне приходилось видеть людей, умерших от страха, и это не так трудно, как может показаться.
Ториан рылся в мешке в поисках трута. Я просто сидел. В подземелье было холодно - отчасти из-за того, что я весь вспотел, отчасти сказывался дурной воздух. Голова гудела как котел. Я знал, что мне угрожает обморок, да и Ториану тоже, ибо даже физическая сила не спасает от отравленного воздуха. Стоит нам задержаться здесь, и нас можно считать покойниками. Эти катакомбы могут стать отличной ловушкой для грабителей. Интересно, подумал я, не этим ли объясняются кости в дальнем углу?
Сверкнула искра. И другая. То ли сказывался дурной воздух, то ли мы просто купили плохой трут, но Ториан сыпал полрейнианскими ругательствами, искры сыпались падающими звездами, а трут все не разгорался. Я ощутил приступ паники. Верховный жрец Нагьяк мог уже вернуться в свою комнату, прямо у нас над головой. Он вполне может надумать прогуляться и сосчитать, все ли кости на месте. Даже если он просто прилег на кровать с хорошей книжкой в руках, он уже отрезал нам путь к отступлению.
Ториан перешел от анатомических подробностей к молитвам, а это всегда опасный признак. Впрочем, возможно, это было мудрое решение, ибо почти сразу же трут воспламенился. Нам хватило бы одного фонаря, но он зажег оба, и я не спорил. Огонь высветил древние стены и своды, а также рассыпанные по полу остатки храмовых архивов. Какие-то мелкие твари поспешно прятались по углам.
Я приподнял фонарь; тени раскачивались и плясали. Ториан передал мне почти пустой мешок. Сам он взял второй фонарь и маленький топорик единственное оружие, которое мы осмелились купить. Вооружившись подобным образом, мы отправились дальше.
Я гадал, проходил ли кто-нибудь здесь за последние три дня. Я совершенно не сомневался в том, что, когда жирному верховному жрецу надо попасть в тайные места, он заставляет поднять себя в молельню, чтобы зайти с другого входа. С другой стороны, даже ему, должно быть, непросто объяснять, чем это он занимается так долго в покоях верховной жрицы - даже сейчас, ибо совершенно очевидно, что очень мало кто из жрецов посвящен в заговор.
Мы подошли к лестнице. Я свернул, но Ториан продолжал идти вперед, крадучись как леопард.
- Болван несчастный! - вскричал я. Гулкое эхо отлетело от сводов и пошло гулять по подземелью. - Нам сюда!
- Заткнись, - буркнул он не оборачиваясь.
Я подскочил к нему.
- Ты что, спятил? Давай убираться из этой выгребной ямы, пока не задохнулись.
- Грамиан Фотий вооружен мечом, - произнес он негромко, но даже так его голос отозвался эхом, - и, возможно, будет в латах. При необходимости я пойду на него и с топором. Но мы могли и проглядеть...
Мы разом застыли. В коллекции останков произошло пополнение. Только теперь рядом с потемневшими от времени костями белела плоть. Сотня маленьких красных глазок злобно уставилась на нас, и маленькие мохнатые звери нехотя разбежались, прервав трапезу. Ториан шагнул вперед посмотреть; я повернулся и бросился к лестнице. Ноги были словно ватные, голова шла кругом, сердце рвалось из грудной клетки. Шатаясь, начал я подниматься по ступеням, но несколько раз мне пришлось останавливаться и, прислонясь к стене, пережидать приступ слабости.
В голове все мгновенно прояснилось. Вряд ли я поднялся высоко; скорее всего я находился чуть выше уровня земли, но перемена была ощутимой и очень своевременной. Уж не сдала ли Майана, подумал я, подвал своего храма в аренду какому-нибудь богу с дурным характером, который терпеть не мог гостей? Я сел на ступени и отдышался в ожидании моего спутника. Я видел, как его фонарь показался в углу и начал подниматься, и вот он уже подошел ко мне с фонарем в одной руке и топориком в другой, отбрасывая за собой исполинскую тень на потолок. Он остановился не доходя одной ступеньки до меня, но садиться не стал. Он так и стоял, глядя на меня сверху вниз и жадно глотая свежий воздух.
- Кто-то знакомый? - спросил я с надеждой, думая о Фотии.
- Нет.
- Скажи. Я не буду визжать.
- Женщина. Почти девочка. Ничего особенного. Не из благородных, не жрица: у нее руки в мозолях.
- Ясно. Как она умерла?
- Страшно, - тихо ответил Ториан. - В основном кулаки. Но в конце концов ее задушили. Он делает так, когда его оттаскивают. Кому бы ты ни рассказывал потом об этом, Меняла Историй, не забудь об этой девочке.
- Обещаю.
- Она здесь совсем недавно.
- Да, конечно.
- А теперь придется убрать свет. И пусти-ка ты меня идти первым, Коротышка.
Я не стал спорить.

***

Подъем на вершину занадонского зиккурата долог и крут. Сравнивая потом наши воспоминания, мы сошлись на том, что он не прерывается ни площадками, ни поворотами, и если лестница и виляет немного из стороны в сторону, то слишком незначительно, чтобы обращать на это внимание. Если бы мы продолжали освещать себе путь, нас можно было бы видеть сверху. Однако у нас был с собой тлеющий трут, и в мои обязанности входило держать его в кожаном мешке - так мы в любую минуту могли зажечь фонарь. Как многие другие хорошие изобретения, трут не всегда ведет себя так, как от него ожидалось.
Я не могу даже приблизительно сказать, сколько мы поднимались вот так казалось, за это время можно сжать поле пшеницы перочинным ножиком. Ступени были разной высоты, и нет ничего более раздражающего, чем подъем по неровной лестнице, даже при свете, - разве что спуск. В темноте же подобное занятие превращается в пытку. Что еще хуже, Ториан спешил. Наша тактическая позиция была уязвимой, и он твердо был убежден в том, что скорость - одно из главных преимуществ в военном деле. Я не хиляк и готов поспорить, что не уступлю ему в ходьбе, но тут начал отставать. Сначала я оступался, обдирая руки и колени, натыкался на него сзади и бормотал проклятия. Потом он оторвался от меня, и я перестал натыкаться на него.
В конце концов, когда я отказался от надежды догнать Ториана и просто плелся в одиночестве, я услышал сквозь собственное дыхание и грохот сердцебиения какие-то странные звуки. Они раздражали меня, ибо я никак не мог понять их происхождения. Потом я услышал их снова и решил, что это храм сотрясается на своем основании.
На третий раз звук оказался громче, и я понял, что это голос Зомаппа. Должно быть, молния ударила ближе, так как я на мгновение увидел своего спутника далеко впереди и выше. Гроза бушевала почти над нами.
Я подумал об этом немного, не отвлекаясь от борьбы со ступенями. Сильные грозы пугают; это не может не произвести впечатления на толпу. Если ливень сильный, он прогонит зрителей с площади - но жрецы могут укрыться в кельях. Гром заглушит подозрительные звуки. Зато молнии могут высветить то, что не стоило бы высвечивать... В целом гроза была ободряющим признаком. Возможно, это Балор посылал своего брата нам на помощь. Зомапп - вестник богов, а не только их орудие.
Потом я снова увидел Ториана, на этот раз ближе. Свет не погас совсем, но остался, слабый и трепещущий. Гром зарокотал еще раз, громче.
Ториан остановился. Я подошел и выглянул у него из-за плеча. Перед нами была потайная комната за молельней, и пламя свечи отчаянно трепетало. Из светового проема в потолке сыпались дождевые капли. Потом все осветилось лиловой вспышкой, чтобы тотчас же снова погрузиться в темноту.
Увиденное продолжало стоять у меня перед глазами, и по мере того, как глаза снова привыкали к слабому свечному свету, я начинал различать детали. За последних три дня в комнате произошли изменения. Теперь она была прибрана и казалась более обжитой. В ней стоял новый стол с хлопающей на ветру белой льняной скатертью. Даже глядя снизу, я видел, что на нем стоят серебряные тарелки. Кушетка исчезла, а стулья переместились к столу. Мне показалось, что сундуков стало меньше. Возможно, здесь провел последние три дня Грамиан Фотий, хотя почему-то я в этом сомневался. Скорее уж это напоминало комнату для совещаний, штаб заговора.
Гром ударил над головой и продолжал рокотать, удаляясь.
В забавном мы оказались положении. Враги могли выйти на нас с трех сторон - по лестнице из подземелья, через тайную дверь из молельни или спуститься сверху по другой лестнице, которую мы еще не обследовали.
- Тащи фонарь. - Ториан перешагнул последние ступени, зашел за угол и исчез на второй лестнице.
Роясь в мешке в поисках трута и фонарей, я подошел к столу. Трясущимися от спешки руками я сначала выронил свечу из моего фонаря, потом обжегся о трут - без которого я вполне мог обойтись. Сообразив, я попробовал зажечь фонарь от стоявшей на столе свечи, но тут порыв ветра задул ее. Мне пришлось шарить руками по полу, пытаясь найти трут. В конце концов мне удалось-таки зажечь фонарь, и комната снова выступила из темноты. Покидав в мешок все свое барахло, я поспешил за Торианом. Дождь усилился.

***

Эта лестница оказалась более пологой и шла вдоль главного фасада храма. Вскоре я увидел перед собой две ноги - сперва я принял их за два сосновых ствола, - стоящие на верхней ступеньке, но они двинулись в сторону, освобождая место для меня. Остальная часть его тела находилась в верхнем помещении. Я стал рядом с ним, поднял фонарь - и из темноты выступили лица. Я пискнул что-то и чуть не уронил фонарь.
- Ш-шш! - прошептал он.
Это были статуи. Мы оглядывались в большом, высоком помещении, уставленном с одной стороны изваяниями, а с другой - сундуками и какими-то непонятными узлами. Потолка я почти не видел, понял только, что он сводчатый. Стоявший прямо передо мной молодой человек хитро улыбался, и я вспомнил Роша с площади. Правда, нижняя часть тела у этого юноши отсутствовала - вот почему он смотрел сейчас прямо мне в лицо. За ним виднелась однорукая матрона.
Свалка. Жрецы использовали это место, чтобы складывать сюда старье. В самом деле, что делать с поврежденным богом или богиней? Ломать святотатство. Молиться - богохульство. Все, что остается, - это убрать их с глаз долой. Это было место, где умирают боги.
Медленно одолели мы последние несколько ступеней и оказались в неземном обществе. Направо и налево тянулся узкий проход. Куда идти?
Ториан схватил меня за плечо.
- Кажется, слева мелькнул свет, - шепнул он. - Прикрой фонарь!
Я сунул фонарь в мешок. Стало темно. Я стоял в кромешной тьме, балансируя на верхней ступеньке и отчаянно стараясь не стучать зубами, мне представлялось, как изваяния, пользуясь тем, что мы их не видим, подкрадываются к нам.
Узкие лучи света прорезали темноту над головой и исчезли. При первом посещении храма мы обнаружили отверстия, скрытые в декоративном карнизе, что шел по периметру верхнего яруса пирамиды. Скорее всего это были узкие трубы, пригодные для вентиляции, но не для того, чтобы пропускать свет. На улице грохотал гром - сюда он проникал сильно приглушенный. Он доносился скорее даже по лестнице снизу. Все же воздух здесь был свежий, и я даже ощущал его движение.
Я решил, что в случае появления когорты разъяренных жрецов я спрячусь в толпе статуй и буду загадочно улыбаться. Возможно, даже отломаю одну руку для убедительности.
Теперь и я различал слабый свет слева. Где же Грамиан Фотий? Может быть, над моей головой, в Обители Богини, возносится к славе над рыдающей Шалиаль Тарпит?
Он может быть и слева от меня, там, откуда пробивается свет, наряжаясь с помощью дюжины жрецов в доспехи Балора. Впрочем, с учетом того, что ему предстоит таскать эту броню на себе весь предстоящий день, я бы на его месте не спешил облачаться в нее задолго до рассвета. Да и для общения с красивой женщиной я выбрал бы что-нибудь другое.
Он может обедать сейчас внизу, в храме с верховным жрецом Нагьяком и несколькими избранными богатеями, получая заодно в сотый раз наставления, как себя вести и что от него требуется - не в эту ночь, конечно, а в предстоящие дни.
Снова ударила молния, две вспышки одна за другой, и мне показалось, что я вижу в углу Ториана. Гораздо вероятнее, я видел призрак.
Я заставил себя заняться географией. Я должен находиться почти под верхними ступенями главной лестницы, перед Обителью Богини. Не надо быть гением, чтобы догадаться, что помещение в плане имеет форму квадрата. Обитель Богини должна поддерживаться массивным столбом посередине пирамиды, значит, этот коридор обходит его по периметру. Помещения на всех остальных этажах лепятся к пирамиде с трех сторон, поскольку главный фасад остается монолитным, но этот потайной этаж освещается не сверху, так что может занимать всю площадь уступа пирамиды.
И если он весь захламлен так, как та его малая часть, что я видел, здесь есть где спрятаться, если вдруг нагрянут жрецы.
Свет погас.
Я проверил, не погас ли фонарь в мешке, чуть приоткрыл горловину, чтобы пропустить внутрь больше воздуха, потом снова прикрыл его. Свет ослепил меня, и некоторое время я не видел ничего.
Мне захотелось чихнуть.
Мне отчаянно захотелось чихнуть.
Я тер нос до тех пор, пока он не заболел.
Молния. Гром. Я никогда еще не встречал человека ростом с Ториана, способного передвигаться так бесшумно. Впрочем, тишина сама по себе уже была хорошей новостью. Если бы он напоролся на кого-нибудь, я услышал бы это.
Мои ноги еще не отошли от долгого подъема, а теперь еще и затекли со всеми вытекающими последствиями. Я пошевелил пальцами. Мне снова захотелось чихнуть.
Потом я увидел свет справа от меня - дрожащий, приближающийся. Я знал, что это может быть только Ториан, завершающий обход по кругу, но мое сердце колотилось громче, чем Зомапп, пока он наконец не показался у лестницы. Его лицо освещала свеча, которую он прикрывал свободной рукой. Топорик он нес, зажав под мышкой.
Он осторожно пробрался между богами, подошел ко мне, и зубы его блеснули в улыбке.
- Никого, - прошептал он.
- Ты уверен? - Меня трясло от облегчения.
- Не думаю, чтобы у этого борова хватило ума прятаться. - Улыбка исчезла. - Конечно, он может быть еще наверху.
- Туда можно попасть отсюда?
- Да. Что-то вроде люка, разумеется. Тот, кто проектировал это сооружение, похоже, увлекался люками в полу. Давай сюда свет.
Он поставил серебряный подсвечник на сундук, и я достал фонарь.
- Это безопасно? - спросил я.
- Скоро будет. - Ториан нагнулся и взялся за крышку люка - она была сделана из крепкого дерева, окованного металлом, и покрыта таким слоем пыли, что было совершенно ясно: ее не закрывали уже много лет. Петли скрипнули, и он подождал.
- Именем Балора, что ты такое делаешь? - удивился я.
- Жду грома. Ага!
Лучи света снова ударили в потолок.
- Ториан! Если ты закроешь ее, ты отрежешь нам пути к отступлению!
Он начал говорить, но раскат грома заглушил его слова. Скрип петель показался мне громче, но, разумеется, с двух шагов его никто бы уже не услышал. Люк захлопнулся, подняв облако пыли, потрескивающей у свечи.
Он довольно усмехнулся.
- Перережу путь преследователям, ты хотел сказать. Ладно... Ух ты! Помоги лучше. - Он пытался подвинуть ближний сундук.
- Нет! - сказал я. Нам не было нужды таиться, но я продолжал говорить шепотом. - Ты с ума сошел!
Но я знал, как именно он сошел с ума. Я давно уже догадывался, что он вынашивает собственные планы. Я просто не хотел признаваться в этом себе. Теперь я столкнулся с этим в открытую.
- Как по-твоему, что они здесь... - Ториан поднял крышку сундука и присвистнул. В тусклом свете свечи блеснуло золото. Он оглянулся, за ним я. Всего здесь стояло шесть больших сундуков - из крепкого дуба, окованные металлом. Это была храмовая сокровищница. Ничего удивительного, что они такие тяжелые.
- Давай! - буркнул он и приготовился толкать.
- Но как мы будем выводить отсюда Шалиаль? - огрызнулся я. - Она ведь уже там, в Обители Богини. Мы ведь пришли сюда спасать ее, ты что, забыл?
Он выпрямился. Потом одним шагом стал прямо передо мной. Он грозно посмотрел на меня сверху вниз и постучал по моей груди указательным пальцем.
- Нет, Меняла Историй, не за этим. Я думаю, ты и сам понял уже, зачем я здесь с тобой сегодня. Ты ведь пришел в Занадон увидеть бога. Что ж, вот ты видишь одного перед собой. Я - Балор. Можешь стать на колени.

24. ТРОЕ НАВЕРХУ

- Черта с два! - сказал я.
Но, честно говоря, я не был так уж уверен, что он не бог. То есть я абсолютно не сомневался в том, что он смертный, но с самого начала я подозревал, что боги уготовили ему какую-то роль. Его поместили на моем пути, и даже когда мы разошлись, поспорив, нас очень скоро снова прибило друг к другу.
Я - свидетель. Меня послали в Занадон наблюдать, и в первые же часы моего пребывания в городе мне было показано множество тайн. Без Ториана я никогда бы не смог увидеть этого. Поэтому вполне возможным представлялось, что он как бы назначен моим помощником. Эта мысль нравилась мне больше.
Я все еще надеялся, что Балор действительно явится во всем своем великолепии, чтобы спасти Шалиаль от жалкой смерти на ступенях храма. Я все еще рассчитывал увидеть это своими глазами, и опять-таки без моего дюжего спутника я ни за что бы не попал сюда.
Но если Балор все-таки не явится лично, разве не может случиться так, что он пошлет взамен себя подходящего смертного? Вполне возможно, именно такая истина стоит за древней легендой. Возможно, именно так все и было раньше. Это больше похоже на то, как обыкновенно действуют боги. Ториан сам предположил это в самый первый вечер, едва успев вырваться на свободу.
А почему бы и нет? Ториан - воин, к тому же здесь его никто не знает. Он умен и решителен. На мой взгляд, из него вышел бы куда лучший полководец, чем из недоумка Фотия - марионетки своего деда. Вполне возможно, именно его послали боги... и если так, то, выходит, помощником получаюсь я.
Он взял меня за горло.
- Теперь я Балор. Я поднимусь к Шалиаль и все ей объясню. Если она видела уже Фотия, она обрадуется замене. Если нет... что ж, она все равно предпочтет меня перспективе ужасной смерти. Я не новичок в общении с женщинами, друг мой Омар. Ты ведь видел, как она смотрела на меня?
Правда, я видел.
- Я буду обращаться к ней с подобающим почтением, - буркнул он. - Я несказанно преклоняюсь перед ее отвагой и скажу ей это.
- Есть еще одна сложность, Ториан, - прохрипел я, с трудом шевеля кадыком.
- Сложностей несть числа, но боги позаботятся об этом. Не ты ли советовал мне доверяться богам? Я так и поступил, и вот что вышло. А теперь ты поможешь мне. Ведь поможешь?
Его рука сжалась. Я с трудом пошевелил головой, что означало кивок, и мне позволено было сделать вдох.
В конце концов я все равно не смог бы остановить его. Люк был уже закрыт, и он не позволил бы мне открыть его. Может, мне удалось бы уговорить его позже. А может, и нет - как знать?
История понесла, закусив удила.
Я пришел Ториану на помощь. Вдвоем мы кое-как передвинули сундук на крышку люка. Потом нашли другой, заполненный только наполовину, и каким-то образом ухитрились поставить его на первый. Мне показалось, я окончательно надорвал себе спину. Но конечно, на долю Ториана пришлась львиная доля нагрузки. Интересно, как Балор намеревается служить городу, если заработает себе грыжу?
И в довершение всего мы водрузили на верх этого сооружения гранитную статую. Жрецам пришлось бы прорубать дорогу топорами, а на это у них уйдет несколько дней. Отсюда нас беспокоить не будут.

***

Потирая спину, я взял фонарь и отправился осматривать храмовый чердак. Первая галерея была сплошь завалена скульптурными обломками и прочим старьем. Я удивился, как это пол выдерживает такую тяжесть, и тут же сообразил, что подо мной - сплошная каменная кладка.
Вторая - восточная - галерея оказалась чуть свободнее. По большей части там лежали полуистлевшие одежды - судя по всему, слишком священные, чтобы уничтожать или выбрасывать их. Прогнившие ковры в рулонах. Штабеля столов и стульев, как правило, сломанных. Еще там стояли загадочные шкафы в весьма плачевном состоянии - наверняка их никто не открывал уже несколько столетий. Неописуемая грязь покрывала все это толстым слоем. Я посмотрел наверх и увидел гнезда ласточек, облепившие потолок - их тут было не счесть, - как камешки на берегу. Я поискал взглядом летучих мышей, но не нашел.
Ближе к концу галереи я нашел-таки расчищенное пространство и там следы недавнего обитания - кушетку с относительно чистым бельем, стол с остатками пищи, пару стульев. Это, решил я, и есть логово Грамиана Фотия. Увидев на столе несколько серебряных подсвечников, заляпанных оплывшим воском, я зажег свечи, чтобы стало посветлее. Все, чего я добился, - так это того, что тьма вокруг только сгустилась.
- Глянь! - сказал Ториан, показывая на кровать и на пол возле нее. Кровь, и довольно свежая. Здесь она и погибла.
Я поперхнулся. В ответ прогрохотал гром.
Рядом с моей ногой лежал гребень, а чуть дальше - тряпка, которая вполне могла быть набедренной повязкой, оставленной здесь тем, кто предпочитает хранить одежду на полу.
- И поди сюда, посмотри. - Ториан двинул лучом фонаря дальше, рассекая темноту до тех пор, пока не уперся им в угол, потом поднял фонарь выше, осветив здоровенную скамью, вполне способную послужить обеденным столом отряду солдат. В луче света вспыхивали и переливались золото и бронза первое подлинное свидетельство задуманной подмены. Вот они - доспехи бога: шлем и нагрудник, кольчуга и наголенники, налокотники и перчатки. Они не походили ни на что, виденное мной до сих пор, но Балора всегда изображают в подобных допотопных доспехах.
Ториан взял меч и взвесил его в руке. Рукоять блеснула самоцветами. Он одобрительно хмыкнул, попробовал кромку клинка пальцем и кивнул. Потом примерил шлем. Тот тоже был отделан серебром, золотом и крупными самоцветами. Шлем подошел ему в самый раз - и он вдруг сделался удивительно похож на Балора. В таком шлеме кто угодно сойдет за бога, напомнил я себе.
- Ты считаешь, он... то есть ты... ты считаешь, что человек сможет устоять во всем этом? - спросил я.
- Я могу стоять в этом! Да что стоять, я мог бы целый день сражаться в этом! Они сделаны просто замечательно! Очень, очень старой работы, но качество великолепное. Я никогда не видел доспехов лучше, даже в полрейнском дворце. Грех переводить такие доспехи на этого недоумка Фотия. - Он с сожалением положил шлем обратно на скамью. - Старую кожаную подкладку, конечно, заменили. Но даже меняли очень давно, и все равно шлем в хорошем состоянии. Нет, в прекрасном.
Скамья была завалена тряпками, и в воздухе пахло маслом. Фотия не держали без дела. Я беспокойно вглядывался в окружающую темноту. Слишком уж гладко все шло до сих пор. Где же драма? Где негодяй? Пища и следы недавней деятельности говорили о том, что он ушел совсем недавно - и что он может вернуться с минуты на минуту.
Я надеялся, что он не наверху, не с Шалиаль.
Ториан сделал шаг, и свет его фонаря выхватил из мрака новые чудеса: стопку чистых бумажных одежд, которые не могли лежать среди окружающей их грязи дольше, чем несколько дней, скорее даже часов. Я подошел посмотреть на них поближе и понял, что это рубаха и штаны, которые надевают под броню.
За ними стояла серебряная женщина без головы, на поверку оказавшаяся платьем на деревянном манекене. Она тоже была слишком чистой, чтобы храниться здесь долго. И серебряный же головной убор...
Мы находились уже в северной галерее, и хлама здесь было меньше: в основном вещи полегче, которые просто убирали с пути. Мебель и ящики с пергаментными свитками. Пройдя половину галереи, я оказался у проема с лестницей, уходившей в толщу центрального столба. Я сверился с картой у меня в голове и решил, что лестница должна выходить наверху прямо под Майаной или чуть сбоку от нее. Я приподнял фонарь.
Все потолки в храме находились на высоте в два с лишним роста, и этот альков не был исключением. Ступени уходили к самому потолку, который служил одновременно полом Обители Богини. Как сказал Ториан, там тоже должен быть потайной люк, иначе вся эта конструкция просто теряла смысл. Я поднялся на половину высоты и увидел массивную ручку и два тяжелых бронзовых засова. Судя по блеску металла, их недавно чистили и смазывали.
- Ну! - загрохотал голос за моей спиной, и я подпрыгнул. - Ну, Меняла Историй, не пора ли нам подняться и известить прекрасную Шалиаль о некоторых изменениях в программе?
Я все еще колебался.
- А что с восточной стороны?
- Все то же самое и очень вонючий ночной горшок в придачу. Одним словом, большой свинарник! Идем же! - Ториану явно не терпелось снова встретиться с Шалиаль.
- Ты не хочешь взять с собой меч Балора на случай, если она там уже не одна?
- Люк заперт с этой стороны, Омар. И доспехи Балора тоже здесь. Я не ожидаю увидеть Фотия с той стороны. Это то, что называется стратегическим мышлением.
Раздосадованный тем, что уступил в споре, я поднялся по лестнице. Ториан не отступал от меня ни на шаг. Когда голова моя коснулась камня, я глянул на его размер и безнадежно вздохнул.
- Это нереально! - сказал я. - Джаксиан был прав! Вдвоем его ни за что не поднять.
- Он же поворачивается вокруг оси, тупица! Видишь? Вон упоры в стене. А теперь отодвинь засовы или пусти меня.
Я изогнулся, почти распластавшись на верхней ступени, и дотянулся до засовов. Я потянул первый. Он легко выскользнул из гнезда. Я поменял руку, попробовал второй, и тот не доставил мне больших хлопот. Тогда я уперся плечами в холодную гранитную плиту. Наверное, Ториан тоже поднимал ее вместе со мной, но мне приятнее думать, что я поднял ее сам. Огромная плита была так тяжела, что мне пришлось напрячь все мускулы до последнего, чтобы стронуть ее с места, но дальше она пошла сама. Свет ударил мне в глаза, ослепив на мгновение, и я задохнулся вонью горящей смолы.
Когда камень поднялся приблизительно параллельно лестнице, противовес ударил в упоры, и плита резко остановилась. Казалось, содрогнулся весь храм. Все еще подслеповато щурясь, я высунул голову осмотреть Обитель Богини.
Груда зеленых веток была свалена почти посередине зала в некоторое подобие постели. Груда была недостаточно высокой, чтобы удобно сидеть на ней, но Шалиаль Тарпит все же сидела, опершись на отведенные назад руки, вытянув ноги - одна безупречной формы лодыжка лежала на другой, - и, чуть покраснев, смотрела на меня с удивлением в огромных темных глазах.
- Вы все еще уверены, что не хотите замуж за Дитиана Лия? - вежливо спросил я.

25. ТАМАРИСКОВАЯ РОЩА

Сорок или пятьдесят больших факелов горели, коптя, в нишах в стене, но стоило за дверью блеснуть молнии, как все помещение осветилось лиловым светом с прочерченными черными тенями, и сразу за этим мы, казалось, очутились в темноте.
Гром ударил почти без промедления, достаточно громко для того, чтобы все в голове перемешалось. Гроза была прямо над нами. Чудовищная гроза. Дождь барабанил по золотому куполу. На гранитных плитах перед дверью выросла серебряная трава из брызг. В первый раз с тех пор, как я попал в Пряные Земли, воздух сделался прохладным.
Я выбрался из люка и выпрямился, поправляя повязку, потом пригладил волосы и улыбнулся самой обаятельной из всех моих улыбок. Шалиаль оказала бы подобное воздействие на всякого, у кого растут волосы на груди, или на всякого, кто надеется, что они вырастут, или на всякого, кто помнит, как они у него росли. Следом за мной выбрался на четвереньках Ториан, встал и повторил те же действия в той же последовательности. Он ухитрился добавить к этому взъерошивание бороды, до чего я не додумался.
Как и предсказывал Джаксиан, наряд ее ограничивался платьем, прозрачным как легкий туман. Ее тело просвечивало через него. Ее волосы были убраны кольцами, и на голове ее красовался серебряный полумесяц. Больше ничего. Она казалась - что вполне естественно - продрогшей, но прекрасной, как сама Ашфер.
Глядя на нее, я не мог понять, почему помещение не забито богами.
- Мне кажется, вы пришли не по адресу, господа, - произнесла она спокойно. Похоже, она почему-то не хотела, чтобы ее спасали. Вид у нее был даже сердитый.
ВСПЫШКА!
До этого мгновения я не замечал Майаны, но тут отблеск молнии на серебряной коже выхватил ее из темноты, словно она сама сделала шаг вперед. Богиня Страсти царила в большом зале. Она казалась богиней огня и света, звездным небом, отлитым в форму женщины. Это было, конечно, очень даже красиво, и все же я не ощущал присутствия богини. Взгляд мой вернулся к прекрасной Шалиаль.
БА-БАХ!
Отсветы факелов плясали на стенах - ветер играл языками пламени. Часть факелов уже прогорела и дымила, распространяя острую смоляную вонь, от которой слезились глаза. Дверь была занавешена серебряной завесой воды.
ВСПЫШКА!
Обычно молния освещает весь мир, и все же я ничего не увидел снаружи. Только дождь. Дождь и ничего, кроме дождя.
- Вы должны помнить меня. Я - Омар. Мой друг откликается на имя Ториан. Мы пришли, чтобы спасти вас.
Шалиаль недоверчиво приподняла бровь:
- А что, если я не хочу, чтобы меня спасали?
- Он говорит не правду, - буркнул Ториан. Он пересек зал и опустился перед ней на колени. Она посмотрела на него с открытой неприязнью, что он перенес со своей обычной невозмутимостью. - Я пришел вовсе не спасать тебя, госпожа. Я пришел помочь Занадону в час нужды. Я - Балор.
Шалиаль прикусила губу.
- Правда? Но твое лицо все избито, на теле шрамы от меча, и когда ты залезал сюда, мне показалось, на спине у тебя следы от плети. - ВСПЫШКА! Возможно ли, чтобы бог войны проиграл сражение? Кто может победить его? Или это другие боги преследуют тебя, господин? - БАБАХ!
Именно это пытался я объяснить Ториану - как может столь изуродованный человек даже надеяться выдать себя за бога?
Он пожал плечами:
- Шлем скроет лицо. Возможно, когда я буду отдавать приказы, кто-нибудь и заметит отсутствие одного-двух зубов, но мне кажется, это только добавит суровости моему лицу - взрослые мужчины будут рыдать от моей улыбки. А что до шрамов ни теле - их не будет видно под доспехами. Ты будешь знать о них, но никто больше. Для народа я буду богом. Для вас - человеком.
Она с трудом уняла дрожь.
- Это правда, сегодня ночью я ожидаю в гости бога, но я не уверена, что ты подходишь под его описание. Или, может, у тебя с собой верительные грамоты?
- Я призываю в свидетели погоду. Разве это не подходящая обстановка для сватовства бога?
БАХ! - громыхнул гром. Длинные желтые языки пламени факелов дернулись, и я чуть не закашлялся от их удушливого дыма. Дождь безжалостно хлестал по крыше. Ничего не скажешь, романтично...
Шалиаль с трудом перекрикивала шум грозы:
- Возможно, это и так, но если это намек на нашу дальнейшую совместную жизнь, соседи могут пожаловаться на шум.
Она повернула голову ко мне со спокойствием, почти невероятным для столь юной девушки в ее отчаянном положении. Она не могла не знать о том, что случилось со Скикалм и Белджис; я мог только предполагать, что она причастна уже к заговору - но согласилась ли она на Фотия? Видела ли она его хоть раз?
Я отошел на несколько шагов и уселся, скрестив ноги, посмотреть на сватовство Ториана. При первом посещении храма этот высокий зал показался мне мирным пристанищем, но теперь ослепительные вспышки и сотрясающие все удары грома не давали покоя и здесь. Он и сейчас казался фактически пустым - кроме нас троих, открытого люка и охапки ветвей на полу, никого и ничего больше не было. Мне начинало казаться, что я уже не влияю на ход событий, став чем-то вроде детали обстановки. Но Шалиаль так не считала. Она улыбалась мне.
- Мне кажется, у Омара для этого лучшие данные. По крайней мере я имею абсолютно достоверные - его собственные - свидетельства того, что он сын святого Роша.
Мое сердце отчаянно забилось. Я даже не думал никогда о такой возможности, но ведь и правда я мог бы сыграть роль Балора куда убедительнее, чем Грамиан Фотий. Верно, я не воин. Верно, мне далеко до Фотия или Ториана, и все же моя фигура не лишена мужественности, и к тому же у меня богатый опыт сценического перевоплощения. В свое время кем я только не был - гончаром, портным, солдатом, моряком, землевладельцем, нищим, попрошайкой, политиком... - список так велик, что я и сам уже позабыл половину.
Но богом я еще не был никогда.
Шалиаль повернулась обратно к Ториану - тот нахмурился.
- Наполовину бог лучше, чем никакой, господин. И к тому же тело его в отличие от твоего не носит следов ранений. Ну, например, я полагаю, что все зубы его на месте.
Ториан бросил на меня взгляд, не обещавший ничего хорошего. Брачный сезон в разгаре. Он положил на нее глаз с первой же минуты, когда увидел ее в доме ее отца.
- Одень его в доспехи Балора, и он исчезнет. Да он просто рухнет в них! Шлем сползет ему до плеч!
- Вот и хорошо! Тогда никто уж точно не увидит его лица!
- Ты очень храбра, Шалиаль, - сказал Ториан. - Храбрость - первое, что нужно мужчине. Но и женщину она украшает наилучшим образом.
Она чуть вздрогнула, но все же продолжала хранить каменное спокойствие.
- Я не поверила тебе в тот раз, господин мой. Я признаю это и прошу за это прощения. Но сегодня его святейшество объяснил мне все, и мой отец был при этом, и подтвердил все.
- Что именно они тебе объяснили?
- Что много веков миновало с тех пор, как Балора Бессмертного призывали в последний раз, и что в наши жалкие времена он может и не ответить на наш зов. Ему дали три шанса. Если он не явится до зари, придется пойти на подмену. Опасность, грозящая городу, велика, и армии нужен вождь. Так вот, вопрос в том, ты ли заменишь бога?
- Я гораздо лучше того человека, которого выбрали они.
- Гм? Ты простишь мне сомнения в том, что твое предложение совершенно лишено корысти?
МОЛНИЯ! ГРОМ!
Ториан улыбнулся ей, но, возможно, это было его ошибкой, поскольку показало ей сломанные и отсутствующие зубы. Не поднимаясь с колен, он заговорил, перекрикивая грозу:
- Позволь, госпожа моя, я расскажу тебе о себе. Мое подлинное имя не Ториан, но я действительно воин из благородного рода. Мой отец двоюродный брат царя Полрейна. Я пятнадцатый в списке претендентов на трон, хотя теперь это мало что значит. Моя семья владеет обширными землями, хотя теперь это значит еще меньше. Мне двадцать четыре года, и я не женат. Мое имя становилось известным за пределами моего клана, но это тоже не значит почти ничего.
Я был ранен под Гизатом, где пал от рук форканцев цвет нашей армии. Мои отец и братья были в числе павших, и они пируют сейчас с храбрейшими из храбрых в чертогах Штаха. Клянусь, я не посрамил в бою имена тех, кого избрал образцами для подражания, но не пристало воину хвастаться своими успехами. Там получил я рану, которую ты видишь. Много дней провел я на краю смерти. Тотчас же, как я окреп настолько, чтобы держаться в седле, отправился я в путь, чтобы продолжить борьбу против захватчиков. Мне удалось догнать и обогнать их, и так я оказался в Занадоне, ибо давно уже понял, что здесь предстоит решающая битва. Я направил коня к первому же отряду солдат, чтобы предложить свои услуги городу. Меня обезоружили, раздели и погнали в рабство.
Шалиаль подобрала ноги и крепко обхватила себя руками. Возможно, она просто озябла. Возможно, ей становилось страшно. Но она не сводила взгляда с Ториана. Я вздохнул про себя, прощаясь с безумной надеждой стать богом.
ВСПЫШКА!
Майана, казалось, пошевелилась.
БА-БАХ!
- Шалиаль Тарпит, - продолжал Ториан, - ты, несомненно, прекраснейшая из всех, которых доводилось мне встречать. Прими мою любовь, и счастье твое будет значить для меня больше, чем моя собственная жизнь, мое здоровье, мое богатство и все, что дорого мне. Я клянусь тебе в этом моим подлинным именем, моей честью и именами моих образцов. Прими меня как Балора, которого ты ждешь, - и я буду служить твоему городу во славу тебе. Я буду мстить форканцам за братьев и моих друзей по имени. Я знаю военное дело и нашего врага, как никто другой в Занадоне. Я могу повести вашу армию к победе - в этом я не сомневаюсь. И когда мы победим, я возьму тебя с собой на мою родину и соединюсь с тобой в браке. Ты будешь править нашими землями бок о бок со мной, почитаемая народом, как моя госпожа и единственная любовь. С тобой мне не нужно будет никого другого - в этом я тоже готов поклясться.
Речь прозвучала впечатляюще, и она была тронута. Румянец загорелся на ее щеках, и она потупила взор. Но она была храбрая женщина, и ответ ее тоже был смелым.
- Господин, ты оказываешь мне большую честь, и я верю всему, что ты сказал. Предложи ты мне это три ночи назад, я могла бы принять тебя, каким бы безумием это ни показалось - ведь мы почти незнакомы с тобой. Но ты забыл, что теперь я посвящена богине, покровительнице этого города. Я верховная жрица Майаны и не могу больше сочетаться браком ни с кем, каким бы благородным он ни был или как чисто ни было бы его сердце. - Она сморгнула слезинку. - Прости меня, господин. Ты пришел слишком поздно. Тому, что ты предлагаешь, не бывать.
- А что этот поддельный Балор, которого тебе обещали?
Она удивленно подняла взгляд.
- При чем здесь он? Я верю в бога, господин мой! Я жду подлинного Балора, жду всем сердцем, надеясь на его любовь к родному городу. Если он явится, тогда, разумеется, как жрица я должна отдаться богу. Но если и я покажусь ему недостойной, тогда мне придется исполнить свой долг перед городом. Я расскажу тебе, как это будет. До зари святой Нагьяк и мой отец приведут с собой человека, который сыграет роль бога для черни. Ты сказал, что его зовут Фотий, но я не уточняла. Они заверили меня в том, что он вполне подходящий кандидат, благородный воин, и я приняла их выбор. Что еще могу я сделать ради своего народа? Я буду стоять на верху лестницы, когда они восславят его. Какое это имеет отношение к браку, господин?
В самом деле, какое?
БАХ! ТАРАРАХ!
Эхо, перекатываясь, унеслось вдаль.
Ториан открыл рот и закрыл его. Он бросил быстрый взгляд на меня и снова уставился на свои колени.
Мы ошибались! Нас ввела в заблуждение легенда про жрицу и бога. Нас сбило с толку то, что Ториан знал об этом Фотии и его убийственных наклонностях. Но все это пустяки, и хитрый Нагьяк понял это, а мы нет. Не будет никакого священного совокупления и тем более изнасилования. Во всем этом не будет никаких чувств, только голая политика. Шалиаль - верховная жрица. Фотий - простой, никому не известный вояка - изобразит Балора во главе войска. Секс здесь вовсе ни при чем.
Мы недооценили Бедиана Тарпита. Если даже его сынку-молокососу была известна репутация Грамиана, то уж ему тем более. Если он доверил этому ублюдку свою единственную дочь, ему уж наверняка дали гарантии того, что с ней ничего не случится. Чего бы там ни ожидал сам Фотий - а одним богам известно, чего ему наобещали, - его будут использовать как марионетку, лишив мяса и снабжая только безродными наложницами. Шалиаль будет править как верховная жрица. Они будут появляться вместе публично и содержаться порознь все остальное время. Исключительно голая политика без всякого намека на чувства.
Мы ужасно заблуждались.
Шалиаль казалась удивленной внезапным молчанием ее поклонника.
- Они придут до зари, господин мой. Если ты не тот человек, которого они должны привести, мне кажется, вам лучше уходить отсюда, и побыстрее. В конце концов я ожидаю здесь бога, а боги, как известно, ужасно застенчивы. Ваше присутствие может отпугнуть его. Я благодарна тебе за твои слова. Ступай же. Святая Матерь благословляет тебя.
Ее выдержка потрясала. Каков каприз богов: дать столько отваги дочери и так мало сыну!
- Я не могу уйти! - буркнул Ториан. - Мы загородили проход, по которому попали сюда. Жрецы наверняка уже обнаружили это, так что его больше не открыть. Я или Балор рядом с тобой, госпожа, или все равно что мертвец.
Я задумчиво посмотрел на потоки воды, стекающие перед дверью. Гроза бушевала, не ослабевая, и огонь факелов бешено метался в нишах. Некоторые уже погасли. Никто из стоящих на площади не заметит в такой ливень двух мужчин, выскользнувших из Обители Богини. Буря вряд ли продлится долго, но у нас еще есть время выйти через эту дверь. С божьей помощью мы сможем спуститься на предыдущий уровень, залезть через проем в крыше в тайную комнатку за молельней и спуститься в подвал по длинной лестнице. Когда Нагьяк выйдет из спальни по своим дневным делам, мы сможем бежать. Только надо спешить, пока гроза не стихла.
Шалиаль побледнела.
- Ты отказываешься уйти?
- Я не могу уйти! - рявкнул Ториан. - Более того, фальшивый Балор, которого ты ждешь, не может прийти по той же самой причине. Когда наступит утро, рядом с тобой буду я - или никого. И в этом случае жрецам придется завершить ритуал, и ты последуешь за Скикалм и Белджис.
Он говорил правду! Наша ошибка обрекла ее на участь еще более горькую, чем мы опасались.
Она вспыхнула от негодования.
- Ах ты несносный, безмозглый бык! Я жду здесь бога, а вместо этого получаю двух шутов гороховых откуда-то из глубинки. Забирай своего костлявого безбородого дружка, уползай в свою берлогу и оставь меня в покое!
БАБАХ!
- Но, госпожа! Сначала ты отвергаешь мое...
Шалиаль рассвирепела окончательно.
- Я жрица! То, что ты предлагаешь, - святотатство!
- Но ты не можешь отказать мне в возможности отомстить за мою семью, госпожа! Признай меня как Балора, и клянусь...
- Ты слишком во многом клянешься! Мужчина, который должен стоять рядом со мной, избран городскими предводителями. Если бы им был нужен беглый раб вроде тебя, они без труда нашли бы тысячу таких, стоит выйти за городские ворота. Ты предлагаешь мне отдать Занадон в руки бродячего искателя приключений по его собственной просьбе? Уйди, говорю тебе! И не забудь закрыть за собой дверь!
Знатные, сильные молодые люди, пятнадцатые по счету в списке претендентов на трон, редко обладают опытом принимать отказ. Ториан совершенно потерялся, бессильно метаясь от гнева к смятению и обратно словно собака меж двух кошек.
- Тогда тебя предадут смерти, женщина!
- Что ж, пусть так! - Шалиаль на редкость быстро приобретала капризные манеры верховной жрицы.
- Гм? - осторожно прокашлялся я. Она с опаской покосилась на меня, а за ней и Ториан.
- Складывается впечатление, - сказал я, - что бог не придет, а человек прийти не сможет. Разве не может случиться такое, что сможет прийти кто-то еще, кто-то, стоящий между человеком и богом?
Ториан испустил рык разъяренного льва.
- Если это начало очередной твоей проклятой байки...
- Разумеется, начало.
- Она короткая? - поинтересовалась Шалиаль.
- Очень короткая, госпожа.
- Тогда можешь рассказать. А потом уходите оба. - Как бы сожалея о короткой вспышке, она приготовилась слушать, игнорируя кипящего от ярости человека у ее ног.
- Давным-давно, - начал я, - когда история не то что делала первые шаги, но и ползала-то с трудом, когда боги порой сходили еще прогуляться по земле, когда Занадон был всего-навсего жалкой деревушкой на горе - так вот, тогда не было еще никакого храма, а была только роща тамариска, посвященная Майане. В те давние дни случилось так, что к деревне подступил отряд врагов. Всего оружия у них было - каменные топоры да палицы, и передвигались они пешком, ибо не было у них пони, и все же они были опасны, и жители деревни были сильно напуганы.
- Ну и что? - ворчливо спросила Шалиаль.
- Среди деревенских воинов разгорелся спор о том, кому вести молодежь на врага. И пока они спорили так, враг подступал все ближе, и все же ничего нельзя было сделать до тех пор, пока не выберут такого вождя, чтобы его приняли все остальные. Таковы уж они всегда, эти воины, - их гордость мешает им подчиняться чужой воле. Они выбирают своих собственных вождей и подчиняются только им. Так было во все времена.
- Ну и что? - пробормотала она снова, искоса глянув на Ториана.
- И тогда главный деревенский жрец придумал план. Он объявил, что призовет бога, чтобы тот возглавил молодых воинов, и все согласились подчиниться богу. Получив одобрение, жрец объявил, что главная жрица должна остаться на ночь в священной роще, чтобы бог, привлеченный ее красотой, явился совокупиться с ней. И когда он возляжет с ней, она уговорит его принять командование и разбить врага, и он согласится, ибо кто может отказать в скромной просьбе в такую счастливую минуту? Нет такого мужчины, и бога тоже нет. Так вот, главная жрица в сильном волнении отправилась в рощу на закате и принялась ждать там бога. Жители этой деревни были просты и грубы, но вовсе не глупы. Они увидели возможность подлога. Во избежание домыслов жрец поставил сторожей, дабы те не пускали никого в рощу от заката до рассвета, угрожая ослушникам наказанием или даже смертью.
Глаза Ториана сияли.
- Увы, - продолжал я. - Когда настало утро, никакого бога не было видно. Поэтому жрец объявил главную жрицу недостойной, и ее тотчас же предали смерти. Деревня, посовещавшись, выбрала новую главную жрицу, и следующей ночью она тоже осталась в роще в ожидании бога.
- И долго это еще будет продолжаться? - холодно спросила Шалиаль.
- Вот именно этот вопрос начали задавать жители деревни. И в конце концов жрицей была избрана дева, у которой был возлюбленный, храбрый и умелый воин. Он очень не хотел увидеть, как его любимую обезглавят при первых лучах восхода - впрочем, равно как и в другое время суток. Чтобы спасти ее, он готов был даже рискнуть собственной жизнью, как и положено настоящему верному влюбленному. И с наступлением темноты прокрался он мимо сторожей в священную рощу и там соединился со своей любимой.
БА-БАХ!
- А она узнала его в темноте? - печально спросила Шалиаль.
- Как знать? Какая разница? Утром его провозгласили богом, и он повел остальных молодых воинов на битву.
- Они победили?
- Конечно, победили! - взревел Ториан. Он взял ее за руку и принялся растирать ее, словно она замерзла. - Их вел отважный и ловкий человек, который доказал это уже тем, что рискнул жизнью ради любви. Что еще нужно войску?
Она не отняла руки. Она посмотрела на меня и нахмурилась.
- Объясни свою байку, господин. Кто стоит между человеком и богом?
Я не успел открыть рот.
- Герой, - ответил за меня Ториан. - Человек, доказавший свой ум, свою отвагу... и свою любовь. Вот зачем ты здесь, госпожа, - призвать героя из Занадона. Не настоящего бога. Не-фальшивку, выбранную жрецами. Настоящего героя, выбранного им одним, - только так и получаются настоящие герои.
Шалиаль, не глядя на него, смахнула со щеки слезу.
- История, рассказанная твоим другом, тронула меня. Она многое объясняет.
- О, Шалиаль, позволь мне быть твоим героем!
МОЛНИЯ!
- Он не сказал только про поединок с драконом, - сказал Грамиан Фотий, появляясь из люка.
БА-БАХ!

Предыдущая страница 9 Следующая страница


Разбойничья дорога 10

26. ЧЕТВЕРО НАВЕРХУ

Он распрямился, и мы увидели у него в руке большой меч Балора. На нем были сапоги и шлем Балора, и ничего больше. Он был огромен.
Шалиаль завизжала. Я вскочил на ноги, но Ториан оказался проворнее. Я даже не успел заметить, когда он успел вскочить. Казалось, он перелетел через охапку тамариска, и не прошло и секунды, как он стоял уже у стены, схватив факел.
Пожалуй, мне стоит подробнее описать эти факелы для тех, кому ни разу не доводилось бывать в Пряных Землях или других краях с битумными озерами. Когда Ториан повернулся, чтобы отбить нападение своего противника, в руках его был бронзовый шест длиннее и тяжелее, чем меч. Верхний конец такого факела полый, и его набивают паклей, пропитанной жидкой смолой. Такая пакля при горении дает яркий свет, поэтому эти факелы часто используют для уличного освещения. Одним из их преимуществ является то, что ветер, задувающий обычные светильники, лишь заставляет их гореть еще ярче. Правда, из-за тяжелого, вонючего дыма их почти не используют в помещениях.
Часто на нижнем конце бронзового стержня делают деревянные ручки, ибо, несмотря на длину, металл сильно разогревается. Факел, что держал в руке Ториан, не был рассчитан на переноску. Он был отлит из бронзы, украшен серебром и золотом, но наверняка обжигал ему руки.
Таково было буйство стихии этой ночью, что даже в Обители Богини половина факелов погасла, в то время как остальные горели особенно ярко. Верхний конец Торианова факела раскалился докрасна, и остатки смолы в нем кипели. В общем, для человека, у которого не хватило ума надеть доспехи, бывшие под рукой, факел представлял значительную угрозу.
И все же факел - не меч. У него не было ни острия, ни эфеса, чтобы защищать пальцы. Оба бойца были примерно одних лет, одного роста и равной силы, но шансы Фотия казались предпочтительнее. Его меч с лязгом ударил в стену в том месте, где только что стоял Ториан, и тут же парировал первый выпад факела. Потом они отступили на пару мгновений, оценивая друг друга.
У меня было две возможности: я мог попытаться достать еще один факел и присоединиться к схватке или утешать Шалиаль. Я предпочел утешать Шалиаль. Вы можете счесть это трусостью. Однако в ту минуту мне так не казалось, поскольку победа Фотия угрожала и мне. В моих интересах было ввязаться в поединок. Но я ведь находился там как наблюдатель, не забывайте, а наблюдателю положено оставаться нейтральным. И потом, я помнил желание Ториана лично расквитаться с жестоким ублюдком, и я знал, что он вряд ли одобрит мое вмешательство. Я не слишком беспокоился, ибо хранил веру в богов. Пусть только шансы будут если не равными, то хотя бы близкими к равным, говорил Ториан, и он с радостью примет бой. Ну что ж, его мечта сбылась.
Фотий захохотал и взмахнул мечом, пытаясь отсечь своему противнику руку. Ториан отбил удар факелом, повернув его вертикально. Пламя змеей извивалось над их головами. Фотий сделал выпад, целя в живот. Ториан отскочил в сторону и снова парировал удар.
За время этого первого обмена ударами я успел поставить Шалиаль на ноги, успокаивающе обнял ее за плечи и отвел к стене, чтобы смотреть оттуда. Она дрожала и прижималась ко мне, так что моя роль наблюдателя была не лишена некоторой приятности.
Возможно, у меня до сих пор складывалось превратное впечатление о Грамиане Фотий, ибо складывалось оно на основании реплик Ториана. Конечно, он был глуп и примитивен. И все же он отличался животными ловкостью и чутьем и быстро показал, что противник он опасный, и даже очень. Должен заметить, не так уж просто признавать какие-то достоинства в отрицательном персонаже.
Я до сих пор не знаю, каким образом ему удалось разминуться с нами в потайном этаже. Поймите, я рассказываю только правду и ничего, кроме правды, так что не могу утверждать наверняка ничего, чего не видел своими глазами. Конечно, для некоторой завершенности рассказа можно попробовать представить себе то, что происходило. Однако вы понимаете, это всего лишь догадки.
Вчерашний день выдался исключительно жарким и душным. Возможно, ему пришлось слушать наставления жрецов или чистить доспехи, а может, он просто утомился от занятий любовью, если это можно так назвать. Скорее всего, мне кажется, он прилег соснуть на свою кушетку. Должно быть, его разбудило пение, когда Шалиаль провожали в Обитель Богини. Увидев, что уже стемнело, он зажег свечу - ту, которая горела, когда появились мы с Торианом.
Я полагаю - и опять-таки это всего лишь мои предположения, - что он сунул ноги в сапоги и пошел прогуляться, не потрудившись захватить свечу, и в таком случае наиболее вероятной целью его прогулки был горшок, который нашел Ториан. Вернувшись же оттуда, он увидел постороннего.
Я уже говорил, что у него было звериное чутье. Он не мог знать, кто это или скольких спутников он привел с собой, и все же даже Фотий не спутал бы Ториана со жрецом. На этом захламленном этаже можно найти тысячу мест, где укрыться даже такому верзиле. Поэтому он скорее всего спрятался и наблюдал за нашими действиями. Вполне вероятно, как только мы поднялись, он поспешил к выходу, намереваясь известить жрецов о посторонних в храме. Однако выход оказался наглухо завален. Поэтому он взял меч и шлем и полез наверх послушать, что там творится. Так, во всяком случае, мне кажется.
ТРАХ! БАБАХ!
Бой продолжался, однако противники больше перемещались, чем наносили удары. Гроза старалась превзойти самое себя. Ветер завывал в зале, раздувая прозрачное одеяние Шалиаль, начиная даже раскидывать тамарисковые ветви по полу. Майана безразлично взирала на поединок двух силачей у ее ног. Трепещущие языки пламени лизали стены, и все больше факелов гасло. Молнии вспыхивали одна за другой почти без перерыва. Ночь выдалась безумной.
И все же Ториану удавалось удерживать горящий факел, используя его как палицу. До Фотия дошло, что он сражается не с новичком, и он начал действовать осторожнее, не приближаясь к сопернику, но угрожая ему кончиком меча. И наконец Ториан увидел просвет, отбил клинок и нанес молниеносный удар, целя в глаза.
На Фотии был шлем с защищающей нос пластиной и нащечниками, но остальная часть осталась незащищенной. Он не особенно беспокоился за свое лицо, но от удара Ториана у него загорелась борода, и кипящая смола выплеснулась ему на грудь. Факел зашипел и погас. Через несколько секунд горящая борода тоже погасла, но расплавленная смола, как известно, ужасно горяча и к тому же липуча. Я до сих пор не пойму, почему он не ослеп. Я знаю, что он получил ужасные ожоги. По всем правилам бой должен был бы на этом и закончиться.
Долгий, раскатистый удар грома заглушил его истошные вопли, иначе толпа на площади и под колоннадой услышала бы их. Да что там, их могли бы услышать и в Полрейне. Шалиаль и я разом вздрогнули.
Бою полагалось бы уже закончиться. Достигни один из последующих ударов Ториана цели, так бы и случилось. Но этого не произошло. Мне претит сама мысль восхищаться садистом-убийцей вроде Грамиана Фотия, но и не отметить его храбрость я тоже не имею права. Усилием воли, равного которому я еще не видел, он, несмотря на чудовищную боль, сохранил самообладание. И не прошло и секунды, как он устремился в ответную атаку.
Обезумев от боли, он ураганом обрушился на Ториана. Он кричал без устали, заглушая даже раскаты грома, и крутил тяжелый двуручный меч, как легкую прогулочную тросточку.
Факел погас, и в нем не осталось смолы, но конец его оставался раскаленным. Ториан оборонялся, оставляя на теле противника большие багровые круги. Он обрушивал факел на шлем врага с силой, на мой взгляд достаточной, чтобы сокрушить череп любому нормальному человеку. С таким же успехом он мог бы сражаться мухобойкой, ибо ничто не могло остановить капрала. При всей ловкости и умении Ториану приходилось пятиться под натиском этого бронзового урагана.
Нам с Шалиаль оставалось только со страхом смотреть на битву. До меня дошло, что лучше мне забыть свои предубеждения и принять в событиях более активное участие, ибо потом может быть уже поздно.
- Прошу меня простить, - вежливо пробормотал я, не без сожаления снимая руку с ее плеча. - Осторожно, сзади! - крикнул я, увидев, как быстро Ториан отступает к центру зала. Удар грома заглушил мои слова, и поединок закончился. Ториан исчез, оставив поле боя за Фотием.
Пятясь, Ториан не заметил отверстия в полу и наступил в него - не со стороны лестницы, но со стороны противовеса, что было еще хуже. Он упал на стоявшую наклонно плиту, скатился по ней и исчез в темноте, сопровождаемый раскатами грома.
Спустя долгую секунду мы услышали, как факел его лязгнул о каменный пол. Скорее всего Ториан сломал ноги или даже спину - во всяком случае, из боя он выбыл.
Продолжая размахивать мечом, Фотий некоторое время озадаченно смотрел на зияющее отверстие. Потом торжествующе взвыл, воздев меч над головой. Грудь его была в некоторых местах прожжена до костей, и мне не хотелось думать, что творится под шлемом.
Я взял Шалиаль за руку.
- Мне кажется, нам лучше бежать, дорогая, - сказал я, оценивая расстояние до двери. Фотий посмотрел на меня, и мне показалось, что он смеется.
Он двинулся в нашу сторону.
- Беги! - крикнул я, подтолкнув Шалиаль, и бросился к ближайшему факелу.
Порыв ветра ворвался в зал и задул все огни. На секунду даже молнии прекратили вспыхивать, слышались только рев дождя и завывание ветра. Должно быть, дверной проем выделялся светлым пятном, но глаза мои не привыкли еще к темноте. На несколько секунд я совершенно ослеп.
Я двинулся вдоль стены, держась за нее рукой, чтобы не упасть следом за Торианом в люк; так я в конце концов должен был добраться до выхода. Я шел, каждую секунду готовый столкнуться с Фотием.
Пара бледных голубых огоньков ожила - не задутые до конца факелы начали разгораться.
И тут Шалиаль снова завизжала.
БА-БАХ!
Фотий ухватил ее за развевающийся шлейф платья. Я надеялся, что он оторвется, но прозрачная ткань оказалась омерзительно прочной.
БА-БАХ!
Он подтянул ее к себе и ухватил за руку. Шалиаль беспомощно барахталась, пытаясь вырваться.
БА-БАХ!
- А ну иди сюда, раб! - крикнул он мне. - Иди, пока я не отрезал ей титьки!
- Немедленно отпусти эту женщину! - послышался новый голос. - Или т-ты р-раскаешься! - добавил он.
БАХ! ТАРАРАХ! БА-БАХ!!!
В дверях стоял человек с обнаженным мечом в руках.

27. ПЯТЕРО НАВЕРХУ

Да, это был Джаксиан Тарпит. Разумеется, это был Джаксиан Тарпит, Кто еще это мог быть?
Начиная с этой секунды события начали развиваться гораздо быстрее, и ситуация сделалась довольно-таки запутанной. Взять хотя бы два оставшихся факела - они шипели и плевались искрами, то почти угасая, то снова разгораясь. Майана то возникала, когда дальний конец зала освещался вспышками молний, то проваливалась в небытие. Мы попеременно оказывались то в непроглядном мраке, то в ярко освещенном зале. Раскаты грома сделались такими громкими и продолжительным, что думать стало затруднительно. Весь храм, казалось, сотрясался от этого грохота.
Все это в некоторой степени извиняет неважное качество моих наблюдений. В том, что касается событии после появления Джаксиана, мои воспоминания иначе как очень отрывочными не назовешь.
Я помню, как бежал к Шалиаль, которую видел короткими выхваченными из темноты мгновениями, повернутую то так, то этак - она все еще боролась с Фотием. Все ее движения в промежутке между этими мгновениями были скрыты темнотой и не фиксировались глазом. Она была как героиня в книжке с картинками, и кто-то невидимый перелистывал страницы.
Точно так же видел я Джаксиана, бегущего от дверей с мечом наготове. Он походил на серию рисунков тушью. Длинная черная тень опережала его. С каждой новой картинкой он скачком перемещался ближе к нам.
Кажется, я схватил Шалиаль за руку, как раз когда Фотий отпустил ее, словно мы бежали эстафету, а она была палочкой. Я помню, что она была со мной, что я обнимал ее, что мы снова приближались к двери, когда лязг бронзы возвестил о начале поединка.
Я помню, как она вскрикнула: "Джаксиан!" - прямо мне в ухо.
- Он сейчас догонит! - заверил я ее и потянул прочь из Обители Богини. Она не хотела бросать его, хотя у меня нет ни малейшего представления, каким образом она надеялась ему помочь.
Выбегая из дверей, я оглянулся и увидел выхваченные вспышкой молнии две фигуры воинов; они словно застыли в разгар боя. Золотой шлем Балора сиял на голове у Фотия, а Джаксиан, все тело которого было мокрым, блестел серебром, как статуя Майаны на заднем плане. Лишенная тела голова, сражающаяся с обезглавленным телом.
А потом мы с Шалиаль вывалились под дождь, и тут же нас чуть не сдуло. То, что казалось из помещения безумной ночью, снаружи оказалось кромешным адом. Дождь хлестал больнее кнута. И темнота... скорее слепота. Если вам когда-либо в жизни приходилось бежать по верхушке пирамиды с глазами, залитыми тропическим ливнем, волоча за собой сквозь пену прибоя визжащую женщину, вы поймете, что я ощущал. Если же нет, вам этого не понять.
Шалиаль хотела вернуться спасать брата. Я хотел найти лестницу.
- Мы все теперь воины в Занадоне, - говорил Джаксиан, имея в виду то, что все здоровые и крепкие мужчины записались в ополчение. Но я видел, как Фотий одолел Ториана, и понимал, что мечник-любитель вроде Джаксиана тем более не имеет никаких шансов. Я думал о Джаксиане как о покойнике, а Балор не может быть безбородым...
Прошу прощения, не забегаю ли я вперед?
Похоже, забегаю, хотя в тот момент я вряд ли думал слишком связно. Ториан загородил тайный проход, так что жрецы никак не смогут на заре провести в Обитель Богини поддельного Балора. Зато им известно, что он находится наверху и что публичная церемония начнется утром, с рассветом. Возможно, они придут к выводу, что это Фотий перегородил им дорогу. Еще они могут прийти к выводу, что он сделал это с какой-то гнусной целью чтобы его с Шалиаль никто не беспокоил. Тогда им останется только ждать и надеяться, что она переживет это знакомство и что Фотий сможет сам облачиться в доспехи бога и выйти к народу без их помощи.
Но Балор изображается исключительно с пышной бородой до груди, а Фотий свою бороду утратил. Ториан мертв или искалечен. Джаксиана вот-вот разделает на котлеты Фотий. Моя борода не выдерживает критики, а у Шалиаль ее и вовсе нет. Так что вся затея с подменой терпит крах.
Очевидно, Джаксиан, устыдившись своей трусости, решил принять участие в спасении сестры. Я наврал ему с три короба, говоря о планах подъема на вершину пирамиды с помощью стремянки. В принципе двое мужчин в тихую ночь и смогли бы забраться так, но это было решительно невозможно сделать в одиночку, тем более в такую грозу, - и все же ему это как-то удалось, иначе откуда он взялся? Значит, где-то есть лестница, и я твердо вознамерился найти эту лестницу, чтобы спуститься по ней с Шалиаль.
Бессмыслица? Тогда мне так не казалось.
Вернее, не казалось до тех пор, пока я не выскочил под дождь. Чуть не сбитый с ног потоками воды, чуть не сдутый порывами ветра, ослепленный вспышками молний, чередующимися с кромешной темнотой, я полностью заблудился уже через несколько секунд. Зная, что Джаксиан мог принести свою лестницу только с западной стороны, я повернул направо. Потом я сообразил, что он мог забираться по северному фасаду, где у него было меньше шансов попасться кому-нибудь на глаза. Шалиаль вырвалась у меня из рук и исчезла. Я решил вернуться за ней. Или мне лучше сначала найти лестницу?
И к этому времени я уже забыл, где что находится и куда я собирался идти.
Вода с ревом неслась по камням, и я понял, что кровля имеет наклон для стока воды. Я пошел вниз. Вовремя ударившая молния показала мне, что от беды меня отделяет только один шаг, и я застыл. Потом я сообразил, что лестница может и не выступать за край стены, и в таком случае мне придется искать ее всю ночь. Я повернулся, дождался, пока следующая молния не выхватит из темноты Обитель Богини, и двинулся обратно.
Если в моем изложении мои действия покажутся вам сумбурными, значит, я плохо рассказываю. На деле я поступал еще бестолковее.
И вдруг я увидел их всех в облаке брызг. Я увидел ожесточенно обороняющегося Джаксиана - тот отступал под дождем, но был, как ни странно, еще жив и даже невредим. Они приближались к обрезу платформы. Еще минута такого отступления - и Джаксиана постигнет та же участь, что только что Ториана. Шалиаль спешила к ним. Понимая, где я обязан находиться, я тоже поспешил ему на помощь. Все четверо столкнулись на самом краю, когда ослепительная вспышка...

***

Я пришел в себя от дождя, беспощадно колотившего мне по лицу и груди. В голове слышался странный звон, да и во всем теле тоже. Еще я наполовину утонул и почти ослеп.
Я приподнялся на локте и попробовал вспомнить, где я. Потом вспомнил и пожалел об этом. Я повернул голову налево и подождал немного, отплевываясь и отхаркиваясь. Гроза слабела, и следующей молнии пришлось дожидаться. Когда она наконец ударила, она не осветила ничего, кроме потока воды, стекающего по граниту. Я повернул голову в другую сторону и подождал еще.
Потом я сообразил, что ноги мои висят в воздухе, и подобрал их. Мне приходилось видеть людей, в которых ударила молния. Результаты этого столь непредсказуемы, что во многих странах Зомаппа считают богиней. Однажды я видел, как молния поразила половину бронированной фаланги при Отрантане. Четверо погибли на месте, примерно столько же получили тяжелые ожоги, а остальных только оглушило.
Поэтому я не слишком удивился, когда следующая вспышка осветила человека, лежавшего ничком возле меня, и никого больше. Наступила темнота, но, напрягшись немного, я вспомнил, что видел набедренную повязку и не видел шлема, из чего следовало, что это Джаксиан. Я не мог сказать, жив он или мертв и кто - Зомапп или Фотий - постарался так, если он все же мертв. Я потряс его за плечо - никакой реакции. Он был холоден как смерть. Я, впрочем, тоже.
Когда я с трудом поднялся на колени, новая вспышка блеснула на бронзе у его вытянутой руки. Я пошарил в темноте, пока мои руки не сомкнулись на рукояти его меча.
Очевидно, боги ожидали от меня, чтобы я сам спасал прекрасную Шалиаль теперь, когда два человека сильнее меня потерпели неудачу. Сквозь звон в голове внутренний голос слабо напоминал мне, что пора браться за дело, иначе я могу опоздать. Допустим, я смогу даже совладать с Фотием, но что потом? Мне не хотелось даже думать о том, что будет "потом".
Шатаясь и петляя словно пьяный, вернулся я к дверям Обители Богини и вошел внутрь. Зал казался гораздо больше, чем раньше, - возможно, из-за того, что его освещали теперь только два расположенных далеко друг от друга догорающих факела. Я протер глаза, несколько раз с наслаждением вдохнул воздух, не смешанный на две трети с водой, и, пытаясь не обращать внимания на хор голосов в голове, приступил к оценке ситуации. Шалиаль боролась с Фотием на краю полураскиданного ложа из тамариска. Он снял свой шлем и сорвал остатки ее одеяния, вяло трепетавшие на полу в стороне. Я решил, что он еще играет с ней и что я успел вовремя, чтобы предотвратить худшее.
Я был бы рад сказать, что взревел свирепо: "Оставь эту женщину, негодяй!" Собственно, я попытался это сделать, но издал только жалкий писк. Впрочем, возможно, писк оказался громче, чем показалось моему полуоглушенному сознанию, ибо Фотий услышал. Он оглянулся и увидел меня... я был бы рад сказать "решительно шагавшего к нему", но точнее будет "неуверенно бредущего в его направлении".
Он небрежно швырнул Шалиаль на ветки - это лишний раз доказывало, что он и раньше мог без труда сделать это, - поднял с пола меч Балора и ринулся ко мне.
Мне и раньше приходилось действовать мечом. Я не лишен навыков в благородном искусстве фехтования, но посмотрев на Фотия в поединке с Торианом, я не тешил себя иллюзиями насчет своих возможностей в бою с ним.
И все же долг есть долг. Я поставил свои сделавшиеся ватными ноги в более-менее боевую позицию и поднял свой...
Ну, точнее будет сказать, поднял рукоять. Клинок меча Джаксиана, как я увидел только теперь, исчез. От него остался жалкий обрубок, конец которого был оплавлен. Я тупо уставился на этот забавный феномен, пытаясь одновременно придумать, как мне сражаться с отрицательным героем, будучи вооруженным только рукоятью меча.
Фотий остановился прямо передо мной, подбоченился и почти ласково посмотрел на меня. От него разило палеными волосами и мясом, и мне не хотелось вглядываться в его лицо. Я бы с удовольствием ушел, но это представлялось теперь весьма маловероятным.
Он произнес что-то обидное, по счастью, заглушенное хором голосов в моей голове. Я уронил рукоять меча на пол и сделал шаг назад. Потом еще один.
От дальнейших шагов меня остановило острие меча, поднесенное к самому моему носу. Фотий злобно смотрел на меня сверху вниз - или мне так казалось. На то, что осталось от его лица, было неприятно смотреть при любом его выражении. Он издавал звуки, означавшие, как я решил, смех. Я уперся спиной в стену - дальше отступать было некуда.
Краем глаза я увидел, что Шалиаль спешит ко мне на помощь. Она держала в руках шлем Балора с явным намерением врезать им изо всех сил Фотию по башке. Интересно, успел подумать я, кому достанется больше? Успеет ли она вовремя, чтобы спасти меня? Вряд ли она ударит достаточно сильно, чтобы из этого что-то вышло. Она может только разозлить его еще сильнее.
Кто-то взревел, и на этот раз это был настоящий грозный рык, отдавшийся от стен эхом как удар грома. Мне показалось, Что он произнес: "Прекрати это!" Я увидел, что Шалиаль замерла, и они с Фотием разом повернули головы к дверям. Я вяло отметил про себя все это и только тогда сам повернул голову посмотреть, что же так заинтересовало их.

28. ИСТОРИЯ ЛЬВИНОГРИВА

От дверей к нам большими прыжками несся Джаксиан Тарпит. Казалось, гроза не нанесла ему никакого вреда, если не считать того, что он насквозь промок и оставлял за собой на полу цепочку мокрых следов. Его волосы и борода слиплись от воды, но вид у него от этого был не менее грозный.
Фотий испустил яростный крик и тут же забыл обо мне. Как бык ринулся он на Джаксиана - точнее, как единорог, ибо он, судя по всему, намеревался пронзить ему солнечное сплетение.
Как я уже говорил, мое восприятие в ту ночь не отличалось особой четкостью. Я не могу в точности поклясться в том, что я видел. Мне показалось, что Джаксиан уклонился от меча и ударил своего противника по руке кулаком. Что-то вроде этого имело место, потому что я увидел, как меч со звоном упал на пол, как Фотий пошатнулся, пытаясь восстановить равновесие, и как Джаксиан, не сходя с места, спокойно повернулся, глядя на неприятеля.
Фотий взвыл так громко, что даже я услышал его, и снова бросился в атаку, протягивая руки к горлу Джаксиана. Это был неразумный шаг, хотя и не лишенный храбрости, ибо оба не уступали друг другу в росте и мощи. Мне показалось, что Джаксиан вообще не пошевелился, ну разве что отставил ногу для упора, но в одном я уверен - он даже не покачнулся, когда капрал врезался в него. Он выдержал удар как гранитная колонна. Потом он схватил Фотия и швырнул его.
Я имею в виду, швырнул не как борец бросает другого борца, но как швыряют дротик.
Фотий описал в воздухе дугу и врезался головой в стену. До стены было шесть шагов, и он врезался в нес на уровне плеч. Он мешком обрушился на пол и остался лежать там в позе, какие удается иногда изображать юным акробаткам, но какой невозможно ожидать от живого мужчины.
Джаксиан повернулся к Шалиаль и протянул к ней руки. Она бросилась к нему, и они обнялись. Жаль, что богиня не предусмотрела кресел для гостей - мне пришлось прислониться ко все еще открытой крышке люка. Я вяло думал, скоро ли я проснусь и что буду думать обо всем этом, когда это случится.
Джаксиан все еще целовался с сестрой.
Ну, в конце концов это не мое дело.
Хотя, как правило, меня мало заботит, мое это дело или нет.
Мне отчаянно хотелось, чтобы у меня перестало шуметь в голове, а предметы прекратили без конца менять цвет.
Ночь наполовину прошла, мы все еще не могли выбраться из Обители Богини, и у нас все еще не было Балора. Дождь понемногу стихал, а грома вообще больше не было слышно... что странно, ибо гроза, проходя, обычно слышна еще долго. Возможно, Зомапп просто доставил уже свое послание.
Шалиаль продолжала целоваться с братцем взасос.
Я мог зажечь и еще факелы, но те два, что остались, горели теперь ровным светом, и его пока хватало. Я решил спуститься и посмотреть, что с Торианом.
Я нырнул в люк и столкнулся с ним, поднимающимся по лестнице. Все его волосы и борода были в крови, и он то и дело прислонялся к стене, словно ему не хватало сил подняться. В свободной руке он держал меч, но я не удивлялся уже ничему, что видел в этом храмовом чердаке.
- Ты как? - спросил я, уверенный, что он ответит: "Ужасно".
- Ужасно, - пробормотал он. - Но я еще могу разделаться с этим боровом.
- Джаксиан опередил тебя.
Он недоверчиво посмотрел на меня и зажмурился. Казалось, глаза его движутся сами по себе, без его ведома. Он шатался, как хмельной, от слабости и боли. Он явно сильно расшибся при падении.
- Джаксиан? Тарпит? Он?!
- Давай помогу. Обопрись на меня.
- Я тебя раздавлю.
Все же я оказался настойчивее. Я закинул его руку с мечом себе через плечо и медленно, но втащил его наверх - когда мне надо, я могу быть сильнее, чем кажусь. Мы высунулись из люка.
Джаксиан и Шалиаль расцепились ровно настолько, чтобы заглянуть друг другу в глаза. Они держались за руки. Она смотрела на него с удивлением и восторгом, он светился полной любви улыбкой.
Я пошел к ним, оставив Ториана ковылять за мной следом. Джаксиан оглянулся на меня и улыбнулся. Ехидное замечание так и застряло у меня в горле. Во взгляде его появилась спокойная решимость, которой я раньше не видел и не ожидал увидеть. Взгляд его стал довольным - я бы даже сказал, самодовольным - и немного хитроватым, а это означало, что о чем-то он знает гораздо больше меня. Или вообще обо всем.
У Влада Оскорбителя иногда бывал такой вид, когда он хотел живьем содрать с кого-то кожу.
- Ну, Тот-Кто-Называет-Себя-Омаром? - произнес он, и даже голос его приобрел новое качество, этакую зычность, которой я за ним раньше не замечал. Он бил по ушам как колокольный звон. - Достаточно ли ты видел чудес сегодня, чтобы рассказов о них хватило тебе на несколько лет, а?
Я неуверенно кивнул и промямлил: "Да... господин".
Что-то в моем ответе позабавило его еще больше. Он вскинул кустистую бровь, но промолчал. Потом посмотрел на Ториана, и его лицо потемнело. Никто так и не проронил ни слова.
Я тоже посмотрел на Ториана, и на его замешательство, право же, стоило посмотреть. Я рад был бы описать его, но мне не хватает слов. Как и у меня, этот незнакомый Джаксиан не укладывался у него в голове. Куда делся тот жалкий трус, который отказался помочь в спасении собственной сестры? Даже надменный богач, которого мы видели пару раз, не шел ни в какое сравнение с этим. Новый Джаксиан, казалось, готов был взять храм приступом в одиночку, убив любого жреца, который окажется у него на пути. Даже достоинство, с каким он держал свои богатырские плечи, делало его еще больше, чем прежде. Просто чудо, что делает с человеком немного удачи, промелькнула у меня слабая мысль.
Шалиаль тоже казалась удивленной, но более всего гордой. Она встретилась со мной взглядом и счастливо улыбнулась. Тут до нас обоих дошло, что она совершенно раздета. Она покраснела, и я поспешно отвернулся.
- Я поищу вам чего-нибудь накинуть, госпожа, - предложил я.
- В этом нет никакой необходимости. - Абсолютная категоричность, прозвучавшая в зычном голосе Джаксиана, остановила бы даже разъяренного быка, а я и подавно застыл как окаменевший. - Можешь сам снять свою повязку, если хочешь. В этом нет ничего зазорного.
Моя набедренная повязка промокла насквозь, так что носить ее было довольно-таки противно, но я колебался. Джаксиан расстегнул булавку, и его собственное мокрое одеяние упало на каменный пол. Я последовал его примеру.
Таким образом, единственным одетым в помещении остался Ториан.
- Что здесь происходит? - крикнул он. Действительно, это был неплохой вопрос. С каждой минутой мир становился все менее реальным.
И снова Джаксиан бросил на него опасно неприязненный взгляд.
- Что здесь для тебя? - переспросил он холодно. - Ты имеешь наше позволение уйти. - Он снова повернулся к сестре и улыбнулся. - О, Любовь Моя!
- Джаксиан! Что ты такое говоришь!
- Ты Майана! - Он склонился, чтобы снова прижаться своими губами к ее, и рука его переместилась к ее груди.
Ториан издал свой самый угрожающий рык и в два прыжка оказался рядом с ними, приставив свой меч к горлу Джаксиана.
- Это твоя сестра! Отпусти ее немедленно и прикрой срам! Это гнусность - в глазах человеческих и...
Джаксиан отпустил Шалиаль и повернулся к своему укорителю с такой ослепительной яростью, что я похолодел. Он небрежно взял меч и отшвырнул его в сторону. Тот громко лязгнул о стену у него за спиной.
Да, я видел это совершенно отчетливо.
Он взял меч за лезвие голой рукой. Конечно, само по себе это мало что доказывает, ибо оружие могло пролежать среди прочего хлама много столетий, и если бы этот меч был на что-то годен, он бы вообще вряд ли оказался там. Он, должно быть, был почти круглый, как шпага. Нет, меч ничего не доказывает.
Конечно, ему нужно было еще выдернуть меч из руки Ториана. Как проявление физической силы это впечатляло ничуть не меньше, чем уничтожение Фотия. Джаксиан Тарпит явно был невероятно сильным человеком.
Но потом он схватил Ториана за бороду и рывком поставил его на колени. Ториан взвыл и остался в этом положении, исказив залитое кровью лицо в попытке посмотреть на стоявшего над ним человека.
- Девять лет назад в этот же месяц ты принес нам присягу, Ториан Львиногрив из Квилтана! - Слова эхом отдавались от стен.
Ториан всхлипнул.
- Ну? - прорычал Джаксиан.
Шалиаль попятилась, широко раскрыв глаза то ли от удивления, то ли от страха.
- Штах?
- Да, Штах! Так был ты верен этой присяге?
- Я был верен! - вскричал Ториан.
Джаксиан дернул его за бороду с силой, достаточной, чтобы свернуть шею любому другому.
- Нет, не был! О, при Гизате ты держался неплохо! Мы даруем тебе Гизат. Наши чертоги были полны в день битвы при Гизате. Великие подвиги и кровавая битва! Образцы и друзья по имени кричали от восторга и рыдали от гордости, и никто не ликовал сильнее Трумина Доблестного, Сумминама Телобла и Шандиля Розоцвета. "Смотрите! - кричали они. - Видите, сколько крови он проливает и сколько душ посылает Морфиту! Смотрите, как Львиногрив чтит нашу память!" Ты помнишь?
Ториан застонал:
- Мои образцы! Они видели?
- Разумеется, видели! И когда твой отец и твои братья вступили в наши чертоги в тот день и были встречены как герои, они тоже славили тот пир стервятникам, что устроил их родич, могучий Львиногрив! И не было предела их радости.
Ториан беспомощно всхлипывал; слезы стекали у него из глаз по запрокинутому лицу к ушам.
- Но потом! - грохотал Джаксиан. - О, что было потом! Когда Морфит пожалел тебя - что тогда? "Он помнит меня! - кричал Телобл. - И страшна будет месть за нас!" Ты выжил, хоть и высоки были ставки на то, что ты не выживешь. Но затем ты позволил поймать себя и отдать в рабство!
- У меня не было выбора! - вскричал Ториан. - Я был безоружен!
- У тебя был выбор! Ты выбрал жизнь - жизнь раба! Какой воин согласится хотя бы час прожить рабом? Нет, не час, минуту? И ты сказал им, что тебя зовут Ториан!
От брезгливости, прозвучавшей в его голосе, по коже у меня пробежали мурашки.
- Но таковы их обычаи! Это же не наш народ! Они бы... - Ториан осекся и замолчал.
Джаксиан, похоже, рассвирепел еще сильнее.
- Они бы посмеялись над рабом по имени Львиногрив? Еще как посмеялись бы! Для того и изобрели эти имена! И ты мог бы ответить оскорблением на оскорбление и умереть, как подобает воину. Закололи бы тебя мечом или забили до смерти, ты бы умер за свое подлинное имя. Это было хорошее имя, и трое удачно выбрали его тебе тогда, но позже ты сделался недостоин его. Как ты думаешь, что сейчас чувствуют твои друзья по имени, а, Раб? Они не ходят на празднества. Они не говорят о том, какой доблестной была их смерть, и о том, скольких форканцев они убили. Как тени стенают они в стропилах, как совы летают в тумане. И образцы твои понурились и говорят о других наследниках.
Джаксиан отпустил бороду Ториана, и воин рухнул на пол у его ног.
- Ты просил прощения у купцов! - добавил Джаксиан, и опять меня пробрал озноб; мне сделалось дурно от подобного немыслимого проступка, хотя, помнится, в тот момент я вполне одобрил это извинение.
Ториан чуть приподнял лицо.
- Позволь мне уйти. Боже, - прошептал он, - и я умру.
- Поздно! Всех форканцев не хватит, чтобы смыть твой позор. Так слушай наш суд и наше повеление - отныне ты только Ториан, и не Львиногрив больше!
Ториан завыл и ударил лицом об пол.
- Господин мой?
Джаксиан обернулся на этот шепот и просветлел, но даже так лицо его было холодно, как зимнее солнце.
- Любовь моя? Говори!
Шалиаль смотрела на Ториана с сожалением - ведь это он предлагал ей стать ее героем.
- Неужели нет искупления, о Боже? Неужели нет способа ему восстановить свою честь?
Джаксиан нахмурился, и лицо его напомнило мне ночные кошмары или ужасы, что таит морская пучина. Мне хотелось бежать от этого лица, хотя оно хмурилось не на меня, но на всхлипывающего ослушника.
- Есть один. Бывают дороги столь тяжелые, что изменяют всех, кто идет по ним. Тот, кто ступил на такую, никогда не доходит до конца, а тот, кто дошел, никогда не начинал пути. Если этот трус сможет найти такую дорогу и пройти по ней достаточно далеко, он может снова найти свое подлинное имя. Но человек, который будет носить его тогда, будет уже не тем, что лежит здесь.
- Ты подскажешь ему, где искать такую дорогу, Боже? - осторожно спросила Шалиаль.
- Он знает, что от него требуется. Он скорее найдет на этом пути смерть, чем честь, а еще вероятнее - позор, ибо он не всегда распознает честь. А теперь ступай, Беглый Раб. Возьми наши меч и шлем и приготовь их. Жди, пока мы не призовем тебя.
Ториан попятился, так и не вставая с колен, пока не скрылся в люке, захватив с собой закопченный шлем и огромный меч Балора.
Я уже говорил, что то, как Джаксиан отобрал у Ториана меч, ничего не доказывало, но то, как он отобрал у Ториана его имя, потрясло меня. Как мог купец Джаксиан Тарпит знать о Львиногриве и его образцах? Не было ни волшебства, ни угрозы, ни награды, которые заставили бы Ториана пресмыкаться так перед смертным.
Джаксиан снова смотрел на меня, чуть забавляясь, словно знал, в каком смятении я пребываю.
- Ты видел, Меняла Историй?
Я видел, и слышал, и надеялся, что воина подвергли таким мукам не для того, чтобы предостеречь меня. Шалиаль называла брата "Боже"...
Кивнув, я рухнул на колени. Я редко не знаю, что сказать. Шум в голове достиг оглушительной громкости. В полумраке обнаженная пара время от времени, казалось, менялась, то приобретая фактуру выцветшей старой картины, то превращаясь в мозаичное изображение, как на руинах Поллидия. Я уже не был так уверен в том, что это действительно Джаксиан.
Да и Шалиаль тоже. Она чуть отпрянула, когда он обнял ее, и со страхом заглянула ему в лицо.
- Кто ты?
- Мы - Балор. И мы явились во плоти на твой зов, на зов Майаны.
- Но ты мой брат!
И тут он вдруг хихикнул и улыбнулся совершенно земной улыбкой. Мозаика превратилась в жизнь. И голос его снова сделался голосом Джаксиана.
- Да, я твой брат. Сводный брат. Но Балор с Майаной - близнецы, разве не так? - Он хитро улыбнулся. - И разве не они первые из детей Земли открыли радости любви - там, в тамарисковой роще? Жрица не может отвергнуть бога, любовь моя. Разве ты не видишь - вот то решение, что мы искали?
Шалиаль сильно побледнела.
- То, что дозволено богам в Золотой век, не дозволено смертным в наши дни.
- Но дозволено нам. - В голосе его снова появилась сила.
- Ты наденешь доспехи и выйдешь к народу? Ты сыграешь роль Балора?
- МЫ - БАЛОР! - Голос его снова гремел как гром.
Шалиаль зажмурилась на мгновение. Потом повернулась и пошла от нас, остановившись перед возвышавшейся в полумраке фигурой Майаны. И поскольку отлитая из металла богиня отсвечивала серебром в свете факелов, а ее жрица еще не просохла от дождя, они казались двумя одинаковыми изображениями одно больше, другое поменьше.
Она опустилась на пол и низко поклонилась, но я не слышал, чтобы она молилась. Я не знаю, благодарила ли она богиню, или молча просила простить ее или дать совет. Впрочем, ее общение с богиней было недолгим, ибо я помню, что затаил дыхание на все это время. Когда она встала, она улыбалась. Она медленно подошла к ложу из тамариска. Я с благоговением следил за движениями ее бедер и длинных ног. Она казалась чудом грациозности и чувственной женственности. Мужчины были бы счастливы умереть за одно только чудо, как эта грудь, или за улыбку на таких губах.
Я подумал, что, будь я Джаксианом Тарпитом, я тоже нашел бы способ.
Она села, она подняла свои длинные ноги на ложе, она легла. Ее брат одобрительно смотрел на это.
Я попятился к люку, но эти ужасные темные глаза уставились на меня.
- Ты останешься!
Женщина призывно протягивала к нему руки, но, услышав это, опустила их.
- Господин мой?
Он улыбнулся ей:
- Ты еще не узнала его, Любовь моя? Помнишь тот день, когда мы впервые пошли в храм вдвоем? Через два дня после приезда Джаксиана? Мне кажется, именно в тот день он понял, что влюбился. И в тот день ты поняла, что влюблена. Мы молились тогда семи богам и богиням, благодаря их за счастливое возвращение Джаксиана.
Шалиаль посмотрела на меня, чуть нахмурившись. Я был слишком напуган, чтобы стесняться наготы. Нагота беспокоит смертных, а в Обители Богини творилось этой ночью такое, что и не снилось миру смертных. Я даже камня под коленями не чувствовал. Человек, стоявший надо мной, представлялся мне то Балором, то Джаксианом, то снова Балором. Хор в моей голове сделался еще громче, зал плясал вокруг меня.
- Рош? - прошептала она.
- Бог памяти, - кивнул Балор. - Наш брат. Оставайся, Младший Братец. Ибо вот оно, явление Балора, и в этом нет сомнений. Пусть никто не скажет, что Джаксиан Тарпит был фальшивым богом или что Балор уклонялся от своих прав и обязанностей. Пусть это будет запечатлено.
Его страшный взор приковал меня к полу, и я мог только кивнуть.
И он бросился в ее объятия, а я остался на месте и был наблюдателем, как и велели мне боги.
Я видел сам, как Балор явился в Обитель Богини и возлег с верховной жрицей на ложе из тамариска. Он бросился к ней со страстью, и она приняла его с радостью. Велика была их любовь, и громко кричали они от наслаждения, что испытывали друг от друга.

29. ПРИШЕСТВИЕ БАЛОРА

Сгорбившись при свете единственной свечи, Ториан все точил меч Балора на оружейном столе. Должно быть, он занимался этим давно и, как мне вскоре предстояло увидеть, проделал отличную работу.
Я заметил, что он обрезал волосы и укоротил бороду почти до подбородка. Он ссутулился, как старик. Единственное лекарство от позора - страдание, и мне вовсе не хотелось быть тем, кто страдает, так что я не предлагал ему ни сочувствия, ни ободрения. Я только передал, что его ждут наверху. Ториан пошел к лестнице, не посмотрев на меня и не проронив ни слова. Я собрал облачение верховной жрицы и пошел следом.
Звезды за дверью начинали гаснуть. До рассвета оставалось совсем немного.
Шалиаль сияла - все еще слегка раскрасневшаяся и взъерошенная, но счастливая, как любая девственница в день свадьбы. Она очаровательно поблагодарила меня за то, что я принес ее наряд. Я хотел было предложить свою помощь, но подошел Балор с факелом, а я подозревал, что бог войны должен обладать не только очень острым слухом, но и обостренным чувством ревности.
Ториан уже вернулся из дальнего конца зала, согнувшись под тяжестью Фотия. Тело было пугающе бесформенным, но уже начинало коченеть. Ториан бесцеремонно сбросил его в люк, в который сам упал во время поединка, а потом полез следом по лестнице. Балор начал спускаться за ним, а я - за Балором, оставив Шалиаль саму разбираться со своими одеждами.
Когда мы дошли до люка на нижний уровень, Балор сам поднял и убрал с дороги статую и сундуки. При этом казалось, что он ни капельки не напрягался. Я нагнулся, чтобы открыть дверцу, пытаясь придумать, что лучше сказать, если я увижу на лестнице верховного жреца Нагьяка. Впрочем, его там не оказалось.
Ториан не стал спрашивать, свободен ли путь до самого подвала. Возможно, он спросил раньше, а я не слышал. Возможно, ему было все равно. Возможно, он доверял сверхъестественному знанию Джаксиана Тарпита. Впрочем, возможно, он просто был приучен не задавать вопросов, получив приказ.
Как бы то ни было, Ториан и его страшная ноша скрылись на лестнице, ведущей вниз. Я закрыл люк, и Балор с той же легкостью вернул груз на место. Какую силу должен продемонстрировать человек, чтобы ты признал его кем-то большим, чем простой смертный? Силач из труппы Пав Им'пы мог поднять коня - с помощью специальных каната и лебедки, но я видел однажды, как дряхлая, страдающая артритом старушка сорвала с петель дверь конюшни, чтобы спасти внука из огня. Сама по себе сила мало что доказывает.
- Ты поможешь мне с доспехами, Младший Братец? - Он говорил шутливым тоном, но я счел это приказом, не вопросом.
- Конечно, Боже.
Правда, когда мы подошли к скамье, я вдруг понял, что мой спутник снова стал настоящим Джаксианом Тарпитом. Окинув взглядом снаряжение, он почесал в затылке и застонал. Потом ухмыльнулся мне:
- Видишь, боги тоже потеют!
Я неуверенно улыбнулся в ответ, и он рассмеялся.
- Да не бойся ты так! Балор любит тебя, это точно, и я очень, очень тебе благодарен. Мне жаль твоего друга - но тот, кто служит суровому господину, должен ожидать суровой же дисциплины, не так ли? Нет, ты только посмотри на весь этот антиквариат! Как по-твоему, с чего положено начинать?
Как обнаружилось, Джаксиан мог быть поразительно симпатичным человеком. Любовь к нему Шалиаль сразу стала казаться вполне понятной. Пока я одевал его в нижнее платье, он сыпал шуточками, поддразнивал меня, называя мою роль свидетеля вуайеризмом, - в общем, старался отвлечь меня, чтобы я расслабился немного. Скоро я успокоился настолько, что позволил себе задать вопрос:
- А что с лестницей, Боже?
Он удивленно огляделся по сторонам.
- Какой лестницей? Ах да, стремянкой! Нет никакой стремянки. Хотя по пути сюда мы видели несколько штук. Разве ты не заметил? - Он махнул рукой куда-то в сторону восточной галереи.
- Значит, иногда ими все же пользуются?
- Похоже на то. Иначе с чего бы им здесь быть. Но у меня не было никакой стремянки. Само собой, вчера я чувствовал себя ужасно. Давай-ка сюда наголенники. Я все думал об этом Грамиане Фотии. Я пытался поверить в то, что отец настоял на гарантиях и что заговор не пойдет так далеко, как вы боялись. Где-то за полдень до меня дошло, что задумал твой друг Ториан, и мне стало еще хуже. Потом мне пришлось провожать Шалиаль в Обитель. И глядя на то, как ее усаживали на тамариск, я подумал, что она очень напоминает приманку - приманку для героя.
Тут ему пришлось прервать свой рассказ, потому что настал черед нагрудной пластины панциря. Я с трудом поднимал ее, но он надел ее с легкостью. Он больше не заикался.
- Хуже всего, я ведь всегда был уверен, что единственная женщина, которую я любил, недосягаема для меня, а теперь я видел способ соединиться с нею, если бы только мне хватило отваги. Но не хватало! Я пошел домой, и мне даже напиться не хотелось, в таком жалком состоянии я пребывал. Теперь налокотники, пожалуйста. Эта застежка на месте? Потом началась гроза. Я взял меч и пошел в храм, терзаемый муками совести, ибо представлял себе, как вы с Торианом сражаетесь со стремянкой на таком ветру. Подтяни-ка этот ремешок. Когда я дошел до Площади Тысячи Богов, дождь лил уже как из ведра, и ступеней практически не было видно. Почти не думая, я бросился к ним и начал подниматься. Никто не увидел меня в грозу. Я появился как раз вовремя, чтобы увидеть, чем закончилась попытка Ториана... - Он вздохнул. - Если бы он победил, мне кажется, я пошел бы обратно.
В конце концов я передал Джаксиану шлем, и он водрузил его себе на голову. Теперь он казался еще больше, чем обычно. Точь-в-точь Балор - да он и был Балором! Страшные, горящие глаза светились всезнающим весельем лирическое отступление закончилось. Мне передали недостающую часть истории и предупредили, чтобы я не совал нос дальше. Я понимающе поклонился.
- Идем, - сказал он, поднимая меч, и шагнул к лестнице.
Наверху, в Обители Богини, ждала нас в своем серебряном великолепии Шалиаль. Рогатый головной убор скрывал ее спутанные волосы, жемчуга сияли у нее на пальцах и на шее. Я еще раз подивился красоте, которая может носить что-то или вообще ничего, но с каждом разом выглядит все великолепнее. Когда бог приблизился, она опустилась на колени. Он одобрительно усмехнулся и поднял ее. Она улыбнулась... нет, она просияла, глядя на него с восхищением. Небо за дверью посветлело, и край его окрасился розовым в преддверии рассвета.
- Закрой люк! - приказал мне Балор.
Гадая, зачем он снова брал меня с собой наверх, я согнулся и полез обратно на лестницу.
- С этой стороны!
- Но... - Я-то думал, что закрою дверь за ними и буду ждать внизу до тех пор, пока меня не выпустят позже днем или даже следующей ночью. - Но, Боже, как я смогу задвинуть засовы? И если я останусь здесь...
С богами не спорят. Словно ошпаренный его взглядом, я поспешно вскочил и налег плечом на крышку. Она медленно опустилась и захлопнулась. Люк был закрыт. До тех пор, пока на него никто не наступит, конечно.
Балор задумчиво оглядел меня.
- Подойди-ка сюда, Младший Братец.
Я неуверенно подошел к нему. Он все еще держал в руках свой огромный меч. Взявши меня за подбородок, он наклонил мне голову набок.
То, что случилось потом, возможно, было самым странным из всех событий этой ночи. Пока я испуганно смотрел на него, великан выбрил меня мечом бога войны. Мало кто смог бы удержать этот меч и обеими руками. Он двигал им легко, как перышком. Моя борода осталась на полу. Балор оставил мне небольшие усики и узкую полоску волос на подбородке, как у статуи на площади.
Потом он убрал меч в ножны и хитро подмигнул мне - я уже начал привыкать к этому хитрому взгляду.
- История, несомненно, должна выступать неприкрашенной. Но возможно, той части тебя, что остается Омаром, будет спокойнее в набедренной повязке?
Нет, это решительно невозможно! Я склонил голову.
- Будь так, как ты повелишь, Боже.
Право же, не зря бога войны зовут Непостоянным.
- Значит, останешься нагим. Жди здесь. Выйдешь, когда я спрячу меч в ножны. - Он повернулся, чтобы взять Шалиаль за руку.
Вот так я и стал богом.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

***

Воздух был свеж и прохладен после дождя, а мир - чисто умыт.
Стоя в тени, смотрели мы, как процессия - яркие муравьишки далеко внизу под нами - поднимается по ступеням. Площадь Тысячи Богов как песчинками была усеяна бесчисленными лицами, и я мог представить себе, какое напряжение царит сейчас в этой толпе. Половина Большого Проспекта тоже была заполнена народом.
Вот показался задыхающийся от подъема жирный Нагьяк. Где-то в двойной цепочке людей за ним были Тарпит и Арксис - двое, которым предстояло удивиться по-настоящему.
Шалиаль в переливающемся платье выступила из тени и подошла к верхней ступени. Жрецы застыли. Увидев ее во всем великолепии, увенчанную рогатым полумесяцем, толпа разом вздохнула, и даже отсюда я услышал этот вздох, словно ветер пробежал по кукурузному полю.
Она шагнула в сторону, поправила подол и опустилась на колени. Балор вышел вперед и стал рядом с ней.
Вот это был шум!
Весь город содрогнулся от людского рева. Эхо отдавалось от, всех стен. Птицы тучей срывались с крыш.
БАЛОР! БАЛОР! БАЛОР!
Занадон славил своего спасителя.
Бог выхватил меч и высоко поднял его, и солнечный луч вспыхнул на клинке. БАЛОР! Он сиял в первых лучах - шлем, и доспехи, и могучие члены, и черная борода до бронзовой груди.
БАЛОР! БАЛОР! БАЛОР! БАЛОР!
Он убрал меч в ножны. Он поднял Шалиаль и поставил рядом с собой. Потом повернулся и протянул руку мне.
И Рош, бог приливов, бог истории и памяти, вышел из дверей и стал рядом с Балором.
Рев толпы оборвался так же резко, как возник. В свинцовой тишине я продолжал слышать дикое пение у меня в голове. Город лежал предо мною, а за ним - равнина, и все это представлялось мне живописным полотном, полным причудливых форм и странных цветов. Но небо было синим, а росистое утро пахло тамариском.
И ветер был холодным.

***

Балор спускался по центру лестницы, сопровождаемый Майаной с одной стороны и Рошем - с другой. Нагьяк отскочил и пал ниц - но я успел увидеть его выпученные глаза и пепельно-серое лицо. Должен признать, мало какое зрелище доставило мне столько удовольствия.
Толпа взревела снова:
БАЛОР! БАЛОР!!!
При нашем приближении зрители расступались и падали ниц. Первыми, само собой, были жрецы, и вскоре я услышал шепот, пробегающий по цепочке: "РОШ!" Имя опередило нас, ибо толпа начала кричать еще и "РОШ! РОШ! РОШ!". Те, что сообразительнее и образованнее, должно быть, уже начали истолковывать значение того, что Балор привел с собой бога-брата. Он показывает, что помнит свой народ? Или что ему надо напомнить про его народ? Или то, что здесь будет вершиться история? Что форканские орды будут обращены в бегство? Да, то-то раздолья будет богословам - споров на много лет вперед.
Следом за жрецами шла знать, и первыми выступали, конечно же, военачальник Арксис и Бедиан Тарпит. Оба побелели как мел, но Тарпит смотрел больше на меня, и не только из-за того, что стоял с моей стороны лестницы. Бедиан Тарпит отдал меня в рабство. Если раб сбежал еще раз и выдает себя за бога, об этом надо объявить, встав и крикнув во всеуслышание, что все представление полностью лживо, что неминуемо вызовет бурю. С другой стороны, если он продал в рабство настоящего бога, серьезные неприятности грозят ему не только при жизни, но и после смерти. Я загадочно улыбнулся ему, и он уткнулся лицом в ступени.
Балор остановился.
- Военачальник!
Арксис, шатаясь, опустился на колени, но не смог выдавить ни звука. Даже если он и знал Джаксиана Тарпита в лицо, он вряд ли мог узнать его в шлеме, под которым нельзя было разглядеть ничего, кроме глаз и бороды. В Занадоне наверняка тысяча таких же бород, но нет ни одной другой пары таких глаз. Арксис не мог не понять, что перед ним не его внук.
- Снаряди повозки! - приказал Балор. - Все колеса, что есть в городе. Нагрузи их провиантом, оружием и доспехами да призови всех лекарей, каких сможешь найти. Отошли их нашим союзникам. Когда повозки вернутся, нагрузи их и пошли снова.
Арксис несколько раз пошевелил губами и сделался еще бледнее.
- Боже!
Бедиан Тарпит поднял голову и, не веря своим глазам, смотрел на этого нежданного Балора. Он один во всем городе должен был знать, кто стоит в этих доспехах.
- А кто заплатит? - взвизгнул он.
- Ты заплатишь! - От божественного гнева, казалось, содрогнулся весь храм. - Завтра мы разгромим форканцев. Ступай и отвори двери своих амбаров, Бедиан Тарпит! Ступай и установи цену на хлеб такой, какой была она в это же время год назад. Ну!
Тарпит поднялся на ноги. На мгновение мне показалось, что он начнет спорить, ибо он попытался расправить плечи. Но то ли он разглядел бога под обличьем сына, то ли понял, что сопротивление в таких обстоятельствах подобно смерти, ибо жрецы растерзают его на части... Он послушно поклонился и побрел вниз по лестнице, ссутулившись, как древний старик.
Балор снова обратил взор на мертвенно-бледного военачальника.
- Окажи нашим союзникам всю потребную им помощь, ибо они понадобятся нам. Все, что они попросят, дай им и не проси ничего взамен. Сегодня битвы не будет. Собери их вождей, ибо мы хотим говорить с ними.
Арксис, шатаясь, побрел по бесконечной лестнице следом за Тарпитом.
Это была весьма впечатляющая демонстрация божественной мудрости. Разумеется, ни о какой битве сегодня не могло быть и речи - кто будет сражаться по колено в грязи? Даже мелкий бог вроде Роша мог догадаться об этом.

***

Ну и каково это - быть богом?
В первую очередь это очень утомительно. Приходится все время улыбаться одной и той же загадочной улыбкой. Порой становится не по себе - при мысли, что ты абсолютно наг, особенно когда в толпе окружающих тебя смертных много красивых девушек. Приходится почти все время молчать, что мне показалось особенно невыносимым. Приходится все время бояться того, что все отчаянно хотят от тебя чего-то. Приходится стоять рядом с Балором и смотреть.
Конечно, ведь История всегда следует за Войной.
Никто не спорил с ним, и - насколько я могу судить - он не сделал ни одной ошибки. Если вам хочется верить, что Джаксиан Тарпит просто исключительно сильный человек с неплохими актерскими данными, мне мало что есть привести в доказательство обратного.
Был, конечно, инцидент с Львиногривом, который и убедил меня. Он знал вещи, которых никак не мог знать. И раз или два за этот долгий день я стал свидетелем других неожиданных проблесков - особенно когда вожди беженцев пришли поклониться своему новому командующему.
Пожилого царя Форбина он решительно отверг даже раньше, чем объявили о его приходе.
- Уберите этого! - прорычал он, ткнув в дверь пальцем в металлической перчатке. - Что толку нам от дрожащего труса, доспехи которого насквозь проржавели от мочи? Уберите его и приведите нам крепкого сына его - того, что косоглазый!
Коренастый парень с косящим левым глазом протолкался через толпу и преклонил колена перед богом войны.
- Вот ваш предводитель, - объявил Балор, и парень расплылся в улыбке гордости и восхищения, а с ним и все остальные представители Форбина.
И посланники Полрейна...
- Царевич Обелиск? - скептически хмыкнул Штах. - С каких это пор в роду Пуэльтинов завелись царевичи?
Сильно покраснев, коленопреклоненный воин пробормотал что-то насчет царской семьи, полностью перебитой при Гизате.
- Смотри, чтобы твой придворный чин не рос быстрее, чем слава воина, посоветовал бог, и все присутствующие ухмыльнулись.
Когда полрейнцы собрались уже уходить, Штах поманил к себе того самого Пуэльтина Обелиска. Воин с опаской приблизился. Это был рослый, грозного вида человек; не будь рядом бога, он казался бы здесь главным. Только я расслышал то, что случилось за этим.
- Сегодня в твой отряд запишется человек по имени Ториан.
- Ториан, Боже? - Мужественное лицо воина просветлело от радости. Львиногрив? Значит, это правда, что он спасся?
- Львиногрив погиб. Это самый обыкновенный Ториан. Ты направишь его в самое опасное место.
Обелиск покорно кивнул, больше ничего не спрашивая.
Но остальная часть дня прошла скучно.

***

Этой ночью я как гостящий бог спал со всеми удобствами в храме. Верховная жрица послала прислуживать мне очень хорошеньких послушниц. По древнему закону, да и по естественному влечению жрица не может отвергать бога. Однако оставалась еще проблема обязательств перед будущим ребенком дара, которым бог должен наделить своего смертного отпрыска. Неохотно решил я, что выбирать любимчиков будет несправедливо. Весьма неохотно!
Уже тогда я понимал, что не смогу долго выдержать эти божественные штучки.
Еще я обнаружил, что богам не снятся сны.
В самом деле, что может сниться богу?

***

На самом верху надвратной башни расположена смотровая площадка с низким парапетом. Там, в холодных лучах рассвета, стояли, глядя на то, как Балор выступает со своим войском из Занадона, верховная жрица Саньяла и бог истории. Цокали копыта, лязгала бронза. Трубы и барабаны сотрясали воздух. Распевая свои боевые песни, юные смельчаки маршировали, высоко подняв головы. Они нисколько не сомневались в предстоящей победе, ибо кто может победить их, если их ведет на бой сам бог войны? И возможно, они помнили еще и то, что бог истории смотрит на них.
Должны бы помнить - такое не забывается. Стоя на такой высоте, я чувствовал себя очень и очень неуютно. Когда войско вышло наконец за городские стены, все вернулось в норму - они удалялись спиной ко мне, но все время, пока они маршировали по Большому Проспекту, я старался сам держаться спиной к ним. Жаль, что парапет был недостаточно высоким, чтобы... в общем, жаль, что он не был выше.
И кроме того, мне свело скулы от непрерывной загадочной улыбки.
Все городские стены, насколько хватало глаз, были усеяны женщинами и детьми. Я горько сожалел, что не настоял в свое время на набедренной повязке, как бы это ни противоречило традиции. Я мог бы догадаться о последствиях, когда Старший Братец Кразат принимал решение.
Но это был мой единственный шанс поговорить наедине с Саньялой, то есть с Шалиаль Тарпит.
- Вы больше не сомневаетесь? - спросил я.
Она искоса посмотрела на меня из-под длинных ресниц.
- В чем, Боже? В победе? Ни капельки!
- Я думаю, в победе мы все можем не сомневаться, - согласился я. Форканцы шали перед собой саранчу, так что должны уже голодать. И отступать они могут только на запад, а даже это означает победу Занадона. Нет, я имел в виду совсем другое.
- Тогда что же, Боже?
- Пожалуйста, не зовите меня так! Вы знаете, что Балор на самом деле ваш брат, а я всего только меняла историй.
- Я знаю, что ты меняла историй, Боже, но мне кажется, ты больше, чем просто меняла историй.
- Я - это я, и всегда только я, - сердито фыркнул я. - Джаксиан... ну, Джаксиан кажется двумя разными людьми.
- Он всегда был двумя разными людьми.
То павлином, то каплуном, подумал я, но вслух не сказал. Она тоже молчала.
- Конечно, - предположил я, - можно ожидать некоторой нервозности от человека, влюбившегося в собственную сестру.
- Это не я! - резко сказала она. - Это все отец. Джакс был совсем мальчиком, когда уехал отсюда. И всю его взрослую жизнь отец был для него чем-то вроде далекого бога, посылающего приказы... И когда он вернулся, он снова оказался мальчиком. Нет, Боже, в этом нет моей вины! Ты, должно быть, заметил, как он заикается? Это отец со своими придирками и упреками тому причиной.
Я собрался было поспорить, но потом понял, что она права. Одно упоминание об отце заставляло Джаксиана блеять как овца, но в трактире, когда мы говорили только о Шалиаль и их любви, голос его звучал ровно.
- Теперь он уже целых три человека, - сказал я. - Или два человека и бог. Но что из этого? Я видел, как он творил странные вещи и открывал странное знание... но как могу я быть уверенным? Я пришел сюда, чтобы увидеть бога. Я ожидал огней и блеска. Я ведь до сих пор сомневаюсь, Шалиаль. Может, я просто наблюдаю за спектаклем великолепного актера?
Мой вопрос был дерзким, чтобы не сказать еретическим, и единственный ответ, который она могла мне дать, - это счастливая улыбка.
- Вчера я раз или два видел самого Джаксиана, - не успокаивался я. Наверное, и вы тоже? - Я допытывался изо всех сил, ибо у бога тоже есть свои обязанности.
Она одарила меня еще одной терпеливой, загадочной улыбкой.
- Я не слышала, чтобы он заикался, Боже! Но да... Иногда он действительно был Джаксианом. - Тут она покраснела; краска набежала на ее лицо, как тень от тучи на равнину. Но она твердо встретила мой взгляд, и я первый отвернулся и стал смотреть на удаляющееся войско. Я не осмеливался спросить, что такого делал вчера Джаксиан, когда возвращался.
Значит, Балор приходит и уходит? Возможно, ему надо принимать участие и в других войнах.
Земля еще недостаточно просохла после дождя, и пыли не было, но форканцев можно было разглядеть как темное пятно, расползающееся от горизонта. Занадонцы строились в боевой порядок.
- А потом? - решился я. - На сколько Балор задержится здесь?
- Почему бы тебе не спросить об этом его самого, Боже?
- Почему ты не отвечаешь богу?
Она слабо улыбнулась, не сводя глаз с медленно движущихся колонн на равнине.
- Неплохо сказано! Я не спрашивала его, но могу поделиться с тобой моими предположениями.
- Спасибо на этом.
- Мне кажется, Балор покинет нас вскоре после битвы. Мне кажется, Джаксиан уедет через несколько дней.
- А мне кажется, - сказал я, когда она замолчала, - что многие не устояли бы перед соблазном остаться и править. Но Джаксиан не из таких, и мне кажется, что жрецы тоже не будут долго терпеть подмену. Свидетельством тому служили кости в подвале, но я не был уверен в том, что она про них знает.
- А что с Рошем, Боже? Насколько он задержится у нас?
- Ровно настолько, сколько надо, чтобы найти хоть какую-нибудь одежду!
Она рассмеялась. Мне нравилось, когда она смеялась, ибо смех ее снимал с моих плеч бремя божественности. От него становилось светлее.
- История и приливы не ждут. Другие важные дела ожидают меня.
Она не стала спрашивать, что это за дела, хотя я думал, что она спросит. Минуту мы постояли молча, и я заметил на ее глазах маленькие звездочки-слезинки.
- Джаксиан вернется в Ургалон? - спросил я.
- Он был очень счастлив там.
- А верховная жрица Саньяла? - безжалостно спросил я. - Она должна остаться в Занадоне и служить городу?
Насколько это возможно для одного человека, она будет править им. Ее отец должен очень гордиться тем, чего добился. Она никогда не сможет уехать, а Джаксиан никогда не сможет вернуться.
Что за сложные создания эти смертные! Джаксиан Тарпит просто крайний случай. При всей своей подлости его отец не лишен был чувства юмора и мог даже искренне верить в то, что печется о нуждах города, когда замышлял посадить свою дочь на трон верховной жрицы. Фотий - гнусный убийца - был одновременно и великолепным бойцом сверхчеловеческой храбрости. Ториан, закаленный в боях герой, оставался все же человеком и в силу этого проявлял слабость: дважды отказывался он умереть за честь. И я - я, Омар, неутомимый искатель правды - поднял искусство обмана на недосягаемую, святотатственную высоту.
И только Шалиаль Тарпит была пряма и чиста. Я не сомневался, что она останется верна обетам, принесенным Майане...
Тут я увидел, что Шалиаль Тарпит смотрит на меня со странной улыбкой.
- Но, Боже! Верховная жрица должна подавать пример своим младшим сестрам и послушницам. Останься я здесь, только представь себе, что за скандал выйдет!
- Какой еще скандал? - удивился я. Ее улыбка сделалась шире, и я вспомнил, что бывает, когда бот любят смертных. Конечно же, Шалиаль не сможет оставаться верховной жрицей - она вообще не сможет жить в Занадоне. - О! Но он ведь будет наделен дарами, правда?
- Она! - твердо заявила Шалиаль. - Балор говорит, что его сыновья такие большие, что их почти невозможно выносить. Ужасно хлопотно, говорит он.
Тут мы оба начали смеяться, и женщины с детьми, стоящие на стенах, удивленно смотрели на нас, слыша, как верховная жрица и святой Рош заходятся от веселого смеха.
Нет, самым тяжелым из того, что я перенес, будучи богом, было то, что я не мог обнять ее и прижать к себе, как мне этого ни хотелось. Будь на мне хоть набедренная повязка, я бы рискнул.

***

История этой битвы хорошо известна, так что я не буду утомлять вас подробностями. Я видел почти все сражение, но с большого расстояния, так что кровь, вонь и ужас войны не коснулись меня. На расстоянии это казалось скорее медленным танцем или величественным приливом. Форканцы попали под жернова Кразата и были перемолоты. Кто может биться против бога войны?
Вооруженные длинными мечами, верхом на крепких и выносливых лошадях, форканцы не встречали еще в Пряных Землях никого, кто мог бы устоять перед их натиском. Не встречали до тех пор, пока не наткнулись на бронзовую стену Занадонского войска. Они накатили темной волной и разбились брызгами о скалу. Поворачивая, чтобы перестроиться, они обнаружили, что путь им преграждает вспухшая от дождей Иолипи.
И тут с обеих сторон на них обрушились беженцы. Воины Занадона встали неодолимой стеной с одной стороны, река стискивала их с другой, и форканцы оказались в западне, без надежды на пощаду. Кразат считает, что воевать надо решительно.
Форканские воины всегда отличались беспощадностью; не ожидали они пощады и от врагов. Форканские женщины слишком уродливы, чтобы кто-то пожелал их даже в качестве рабынь. К закату воды Иолипи сделались красными, последний форканский ребенок был убит, и орда навсегда ушла в прошлое.

***

Молодая луна только-только взошла на западе, когда Балор под бурю восторженных возгласов проехал по Большому Проспекту. Не так-то просто кричать во всю глотку, лежа лицом в пыли, но горожанам Занадона это удавалось блестяще. И так поступали и богатей, и сановники, и даже жрецы.
Не задерживаясь, прошел он прямо в покои верховной жрицы, где мы с Шалиаль ждали его.
Тут он рухнул...
Мы стащили с него все эти невероятные доспехи, оставив Джаксиана Тарпита лежать на ковре в окружении груды бронзы и насквозь пропотевшего нижнего платья. Его борода и волосы свисали мокрыми прядями, во многих местах кожа стерлась до крови, а лицо было серым от усталости.
Шалиаль опустилась на колени и вытерла ему лицо.
- Боже? - испуганно прошептала она. - Что тебе нужно, Боже?
- Вина, - пробормотал он. - И жратвы. Целый день не ел. И помыться тоже не помешало бы.
Мы принесли ему все это, ибо давно приготовились к его приходу. Он хлебнул вина и чуть приободрился. Шалиаль омывала его, а я совал ему в рот еду - жуткое количество еды. Он ел, как оголодавший конь. Он ел даже лежа на животе, пока она протирала ему спину и делала массаж.
Потом он отодвинул остатки еды, а Шалиаль окончила массаж. Он все еще сидел на полу - великан, усталый от тяжелой битвы. Его веки слипались.
Он озадаченно смотрел на меня с минуту, как бы раздумывая о чем-то. Потом вспомнил.
- Он жив. Показал себя хорошо. Он неплохо начал.
- Спасибо, - сказал я. - Что начал?
Джаксиан устало покачал головой:
- Понятия не имею. О ком это мы? Это все, что я знаю.
- Ты можешь дойти до кровати, Боже? - тревожно спросила Шалиаль, опускаясь на колени. Я подумал, сможем ли мы с ней поднять его вдвоем, и решил, что, возможно, и сможем, но пробовать мне не хочется.
- Думаю, что смогу, - пробормотал он. Он уперся рукой в пол, чтобы подняться, но снова осел.
Шалиаль покосилась на меня.
- Бог ушел? - спросила она, прикусив губу.
- Он сделал свое дело, любовь моя.
Она кивнула. Джаксиан призывно надул губы. Она наклонилась и подарила ему невинный поцелуй.
Он обиженно тряхнул головой.
- Нет, это слишком похоже на обычную сестру.
Она попробовала еще.
- Ага! - вскричал он, вскакивая на ноги и увлекая ее за собой. Он крепко обнял ее, и они страстно поцеловались.
Я пошел к двери. Проходя мимо них, я похлопал его по плечу.
- Что-нибудь еще нужно? - спросил я. - Может, немного тамариска?
- Вон! - страшным голосом взрычал Балор.
Я выскочил как испуганный заяц. Когда я закрывал за собою дверь, я услышал смех и скрип кровати.

***

По дороге из покоев я задержался обернуть вокруг бедер полотенце. Так я почувствовал себя гораздо лучше. Нет, я, право же, начал понемногу возвращаться к реальности, словно в первый раз за два дня проснулся или протрезвел. Мир сделался отчетливее. Я видел древние камни храмовых стен и пляшущие язычки свечей. Я чувствовал запахи старого мыла, и прокисшего супа, и кожи, и еще - чуть-чуть - слабый запах тамариска. Я слышал далекое пение - храм продолжал жить своей повседневной жизнью, как жил тысячи лет, с тех пор как на этом месте не было ничего, кроме тамарисковой рощи.
Я мог представить себе эту рощу так отчетливо, словно видел ее своими глазами.
Выйдя в прихожую, я столкнулся лицом к лицу с мерзким верховным жрецом. Он казался встревоженным и усталым, и его необъятная алая хламида покрылась пятнами пота. Он опустился на колени, но сделал это скорее на случай, если кто-нибудь еще войдет в помещение. Он смотрел на меня взглядом, который истинно верующий счел бы по меньшей мере недостаточно уважительным.
Возможно, он и боялся Балора, но моя улыбка никогда не была достаточно загадочной, чтобы убедить Нагьяка. Он понимал, что я - простой смертный, самозванец, и я не надеялся, что он будет долго терпеть меня.
- Какие-нибудь проблемы, святой отец? - весело спросил я.
Он задумчиво пожевал губу и решил поиграть в маскарад еще по меньшей мере несколько минут.
- Нет, Боже. Что, Балору Бессмертному нужно еще что-нибудь от нас? Или там всего достаточно? - Он едва не лопался от невысказанных вопросов и опасного негодования. И возможно, от страха - но не слишком.
- Мы считаем, что он не желает, чтобы его тревожили сегодня ночью. Впрочем, у нас самих есть несколько просьб.
Его пухлое лицо подозрительно нахмурилось; наголо выбритый череп блестел в свете свечей.
- Все, что пожелает Ваша Божественность, - приказ для нас, - ответил он с прямо-таки трогательным отсутствием искренности в голосе.
- Что, городские ворота заперты?
Ага! Он расплылся в хитрой улыбке.
- Полагаю, что так, Боже.
- Но, надеюсь, у вас найдется моток крепкого каната и парень покрепче, чтобы втянуть его потом обратно? А еще повязка попристойнее и пара сандалий? Горсть мелочи и мешок снеди - не слишком большая плата за оказанные услуги. Видишь ли, мы намерены лично осмотреть поле сражения, чтобы сохранить это для истории.
- Полагаю, это можно будет устроить. - Мерзко улыбаясь, он поднялся на ноги. - Вы нас покидаете?
- Именно так. Я даже заключу с тобой сделку.
Жрецы обожают сделки так же, как купцы - золото, а воины - кровь. Он довольно потер руки.
- Да, Боже?
- Ты пойдешь со мной вместе и поклянешься мне самой торжественной своей клятвой в том, что не перережешь веревку раньше, чем я благополучно спущусь со стены, - а я, так уж и быть, расскажу, как мы это сделали.
Нагьяк зажмурился и визгливо рассмеялся.

30. РАЗБОЙНАЯ ДОРОГА

Я вышел к широкой реке у брода, и место это показалось мне знакомым. Вода стояла низкая, и из серебристых струй тут и там проглядывали отмели золотистого песка. Несколько темных черточек в потоке, вполне возможно, были вынесенными на мель трупами, но вода снова стала серебряного цвета, а не красного - если только она действительно окрашивалась в красный цвет. Ниже по течению виднелись далекие пестрые паруса рыбачьих лодок, колыхавшиеся в жарком полуденном мареве.
Почернелое пожарище обозначало место, где стоял домик паромщика, но меж обугленных бревен пробивалась зелень, а это означало, что переправы здесь нет уже много лет. Рядом с пожарищем виднелись остатки сада - шесть тополей и пламенеющее алым цветом тюльпановое дерево. Это тюльпановое дерево запомнилось мне особенно хорошо.
В тени тополей расположились на отдых десятка два или около того молодых людей. Они разлеглись на зеленом травяном ковре, перекусывая, отгоняя назойливых мух и не забывая при этом приглядывать за парой пасущихся рядом долговязых форканских лошадок.
Это была разношерстная компания, но большинство носили драные кожаные штаны полрейнского покроя. Некоторые были босиком, некоторые - в сапогах. У каждого под рукой лежал щит и меч, но все остальное их оружие скорее всего было увязано во вьючные тюки. У них было либо мало снаряжения, либо мало провианта. Почти все были совсем еще молоды, некоторые - в повязках, некоторые - оправляющиеся от ран. Несмотря на свою юность и неухоженный вид, они производили впечатление закаленных воинов, привыкших смотреть смерти в лицо.
Когда я подошел к ним, тот, кто был ко мне ближе всех, собрался вставать, и я замедлил шаг в ожидании оклика.
- Пусть подойдет! - рявкнул знакомый голос.
Я прошел меж ними к человеку, который был мне нужен. Он сидел чуть поодаль, привалясь спиной к тюльпановому дереву. Он был немного старше большинства остальных. На голове его все еще белела повязка, да и шрамов на теле прибавилось. Это был очень рослый, волосатый мужчина, и он смотрел на меня, нахмурившись как демон царицы Гупль.
Я сел и сделал большой глоток из бутыли с водой. Когда я покончил с этим, он все еще смотрел на меня, лениво почесывая необычно короткую бороду.
- Чего тебе надо?
- Всего лишь поговорить со старым другом.
- Ну говори. Что еще? - Он рычал, как лев на охоте. - Только для дружбы нужно по меньшей мере два человека. - Он оглянулся проверить, не слушает ли нас кто из его спутников.
- У меня к тебе послание. Точнее, два послания.
- Тогда передавай их и катись.
- Первое - от Штаха. Он сказал, что ты неплохо начал.
Гневный румянец загорелся на его щеках. Он ничего не сказал, но я слышал уже про его подвиги и понимал, что они заслуживают похвалы выше, чем эта. Наличие такого количества верных подчиненных уже наглядно свидетельствовало о той репутации, которую Ториан Безымянный заработал за один кровавый день.
- А второе?
- Это будет длиннее. Мы можем продолжать разговор в пути.
- Чтобы ты свел меня с ума своим бесконечным трепом и дурацкими байками? - грозно буркнул он. - Мечтай о чем угодно, Омар, только не об этом.
- Тогда я не передам тебе послания, - безмятежно ухмыльнулся я.
- Так ты больше не бог?
- Храни меня боги! Нет, мне не понравилось быть богом.
Он задумчиво сдвинул свои густые брови.
- Сдается мне, это многое объясняет. Ответь мне правду, если хочешь быть моим другом, - где и когда ты рожден?
- Не помню. Я был тогда слишком мал.
Черные глаза угрожающе вспыхнули.
- Если ты смертей, я могу убить тебя. Собственно, если подумать, я вижу, что просто должен убить тебя, ибо ты был свидетелем моего позора, а я не могу позволить, чтобы весь мир болтал об этом.
- Я думал, ты лучше знаешь меня, - сказал я, не скрывая обиды. - Я никогда не предаю друзей. Я никогда и никому не рассказываю о позоре до тех пор, пока это не добавит им только славы.
- До каких пор? Какой еще славы?
- Второе послание как раз об этом.
Он смерил меня подозрительным взглядом.
- От кого это второе послание?
- От богов, конечно.
- Храни меня, Штах! - Он вскочил на ноги и вышел из тени на солнцепек. Остальные удивленно посмотрели на него, но не прошло и нескольких секунд, как они побросали недоеденные остатки в походные сумы, подняли свое оружие и встали, готовые к выходу. Двое держали под уздцы лошадей.
Я тоже встал и, щурясь на яркое солнце, подошел к Ториану.
- Что нового слышно о Балоре? - спросил я.
- Он задержался после тебя еще на один день. В основном улаживал споры из-за награбленного добра. Потом и он вернулся к себе, на Ту Сторону Радуги.
- А Шалиаль? Я хотел сказать, Саньяла?
Ториан нахмурился.
- Она исчезла. Говорят, бог забрал ее с собой.
Я счастливо вздохнул. Горожане, конечно, будут оплакивать потерю своей прекрасной верховной жрицы, но им и в голову не придет пытаться отыскать ее. Ургалон - славный город. Никто не знает там Шалиаль Тарпит как сестру Джаксиана, и они не настолько похожи друг на друга, чтобы незнакомые люди заподозрили что-нибудь неестественное. Нет, право же, наконец-то счастливый конец истории! Майана возвращает свои долги, даже если Кразат не всегда.
Ториан ухмыльнулся, показав щербатый рот, потом снова нахмурился и беспокойно покосился на меня.
- А ты? Куда лежит твой путь. Омар?
- Я иду в Полрейн. Я никогда еще не был там - по крайней мере я не помню такого. Возможно, был раз, но слишком давно.
- Почему в Полрейн? - буркнул он.
- Потому, что царство рухнуло. Потому, что должен появиться новый царь и построить новое царство. Это работа для героя, но найти героев не так просто. Я могу предсказать долгую и кровавую борьбу - там мне будет на что посмотреть.
- Я знал, что дорога будет тяжела, но не ожидал, что так тяжела, простонал он сдаваясь.
- Мне был послан сон - в ту первую ночь в "Бронзовом кубке". Тогда я не понял его. Зато тебе это было бы интересно!
- Длинный сон?
- Нет. Очень короткий.
Впрочем, пока исполнится это пророчество, пройдет еще немало времени его борода была во сне седой.
Он неохотно усмехнулся:
- Мы тоже собираемся в Полрейн.
- Надо же, какое приятное совпадение!
- Ну, не прямо туда. Мы собирались еще пограбить немного тут и там.
- Замечательная разминка, - довольно пробормотал я.
- Как ты нашел меня?
- Я тоже получил послание - тюльпановое дерево...
- Если ты не будешь непрерывно мешаться под ногами, я, пожалуй, и потерплю тебя день или два.
- Значит, решено! И по пути, друг мой Ториан, после того как я расскажу тебе то, что мне было предсказано, не расскажешь ли ты мне в ответ кое-что?
Его лицо снова сделалось угрожающим.
- Что?
- Мне не терпится узнать о подвигах Трумина Доблестного, Сумминама Телобла и Шандиля Розоцвета.
С минуту мне казалось, что вот-вот он убьет меня одним ударом. Однако постепенно кулак его разжался.
- Ты этого в самом деле хочешь, да?
- Еще как! - Я оглянулся на шагающий за нами отряд. - Я никогда раньше не слышал о таком обычае. И все твои спутники тоже имеют своих образцов?
Ториан глубоко вздохнул, потом усмехнулся:
- Конечно, имеют, и каждый из них будет счастлив рассказать про них тебе, похваставшись при этом, как он их превзошел. И ведь некоторые действительно превзошли! Ладно, поговорим потом. У нас впереди еще долгая дорога.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1. РАЗБОЙНАЯ ДОРОГА (Страница 1)
  • 2. КОНЕЦ ЦЕПИ (Страница 1)
  • 3. БОЛЬШИЕ ВОРОТА (Страница 1)
  • 4. ПОБЕГ (Страница 1)
  • 5. ИСТОРИЯ ОМАРА (Страница 2)
  • 6. ИСТОРИЯ ТОРИАНА (Страница 2)
  • 7. ИСТОРИЯ БАЛОРА (Страница 2)
  • 8. ДЕВА В БЕДЕ (Страница 2)
  • 9. ЗНАКОМОЕ ЛИЦО (Страница 3)
  • 10. ЗНАКОМАЯ СПИНА (Страница 4)
  • 11. ВЕРХНИЙ УРОВЕНЬ (Страница 4)
  • 12. ЗАГОВОР ПРОЯСНЯЕТСЯ (Страница 4)
  • 13. ЛУННЫЙ СВЕТ (Страница 5)
  • 14. ИСТОРИЯ ОМАРА (Страница 5)
  • 15. ИСТОРИЯ ТОРИАНА (Страница 6)
  • 16. ПРИШЕСТВИЕ РОША (Страница 6)
  • 17. ЕЩЕ ОДИН ТЯЖЕЛЫЙ ДЕНЬ (Страница 6)
  • 18. ИСТОРИЯ ОМАРА (Страница 7)
  • 19. МИНУС ОДНА (Страница 7)
  • 20. ИСТОРИЯ ДЖАКСИАНА (Страница 7)
  • 21. МИНУС ДВЕ (Страница 8)
  • 22. ИМЯ ОБЕЛИСКА (Страница 8)
  • 23. ДВОЕ НАВЕРХУ (Страница 9)
  • 24. ТРОЕ НАВЕРХУ (Страница 9)
  • 25. ТАМАРИСКОВАЯ РОЩА (Страница 9)
  • 26. ЧЕТВЕРО НАВЕРХУ (Страница 10)
  • 27. ПЯТЕРО НАВЕРХУ (Страница 10)
  • 28. ИСТОРИЯ ЛЬВИНОГРИВА (Страница 10)
  • 29. ПРИШЕСТВИЕ БАЛОРА (Страница 10)
  • 30. РАЗБОЙНАЯ ДОРОГА (Страница 11)


Дэйв Дункан

Разбойничья дорога

Цикл: "Омар, Меняла Историй" - 1

 Читать книгу

Аннотация

По дорогам, городам и весям бродит Омар, Меняла Историй, и жизни не хватит на то, чтобы поведать все, чему он был свидетелем, о чем рассказал потом в историях, где ложь казалась правдивее правды, а правда - лживее лжи. Желаете услышать о великих городах и могущественных богах, кровожадных варварах и прекрасных девах? Пожалуйста!!! Желаете услышать, как звенели мечи и пели стрелы, как наступала орда завоевателей на мирное Междуморье, Страну Множества Богов, и лишь чудо могло спасти людей от ярости диких воинов? Слушайте!.. А может, вы желаете услышать историю о том, как довелось Омару побывать богом? Лучшую из историй про любовь и войну, про славу и бесславие, про опасность, чудеса и таинственный Занадон, прекраснейший из городов на равнинах? Рассказ получится долгим, но впереди у нас - долгая дорога!..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel