Дэйв Дункан - Прошедшее повелительное

1 Дэйв Дункан

Стоите, вижу, вы, как своры гончих,
На травлю рвущиеся. Поднят зверь.

Шекспир. «Генрих V», акт III.

«Вставайте, Ватсон, вставайте! – кричал он. – Игра началась!»

Сэр Артур Конан Дойл. «Убийство в Эбби-Грейндж».

Слушайте все народы и веселитесь все земли! Близок приход уничтожившего Смерть, Освободителя, сына Камерона Кисстера. В семисотое Празднество явится он в Сусс. Нагим и плачущим придет он в мир, и Элиэль омоет его. Она выходит его, оденет и утешит. Возрадуйтесь же и вознесите хвалу, восславьте эту милость и провозгласите избавление ваше, ибо он несет смерть самой Смерти.

Филобинский Завет, 368.

Заметки переводчика (с джоалийского)

В джоалийском и родственных ему языках географическое название, как правило, состоит из корня и приставки. Английские эквиваленты (например, Наршленд, Наршвейл, Нарсия и т.п.) не способны передать все оттенки оригинала. Джоалийский язык – единственный, в котором имеется двадцать слов для обозначения проходов через горные перевалы в зависимости от их сложности, зато нет ни одного слова, обозначающего горный хребет.
Флора и фауна Вейлов развивалась независимо от земной, однако эволюция имеет обыкновение заполнять схожие экологические ниши схожими по внешности видами. Форма – следствие функции: жук – он везде жук (почти), птицы откладывают яйца, иначе им было бы тяжело летать, и так далее. Чтобы не перегружать неподготовленного читателя избытком новых названий или сносками с латынью, я позволил себе использовать описательные термины (вроде «плодов-колокольчиков») или присваивать названия по принципу внешнего сходства. Роза есть роза есть, так сказать, роза. Соответствие, впрочем, может быть чисто условным: так, «моа» в данном случае означает вовсе не гигантского страуса, но двуногое млекопитающее.
Время и расстояние даются в привычных единицах.
Транскрипция имен и названий по возможности приближена к оригиналу.
Существительные мужского рода, как правило, начинаются с согласных б,д,г,к,п,т, женского – с гласных а,е,м,о,у,э, среднего – с согласных ф,ж,л,м,н,р,с. Абстрактные понятия склоняются по особым правилам и начинаются с в, ч или а.
Следующие друг за другом гласные произносятся не слитно, но раздельно, словно разделенные дефисом: «Элиэль» звучит как «Эль-и-эль», но никак не «Элель». Сдвоенные гласные означают долгий звук.
Джоалийский язык изобилует беглыми гласными, обозначенными в тексте апострофом. Так, первая гласная в «Д’вард» растянута значительно сильнее, чем в нашем «двор».

Боги. Пять великих божеств Пентатеона

Висек. Прародитель. Обыкновенно считается мужчиной, но также и триадой: Отцом, Матерью и Первоисточником. Висек может упоминаться как в единственном, так и во множественном числе, в формах мужского, женского или среднего рода, практически непереводимых на европейские языки. Свет, Всезнающий, Отец Богов и т.д., может перенимать атрибуты других богов – такие, как мудрость, созидание, справедливость. Поклонение Висеку несет в себе зачатки монотеизма. Везде, кроме Ниола, где расположен его главный храм, Висек кажется слишком далеким и абстрактным, чтобы быть популярным в народе. Его ассоциируют с солнцем, огнем и серебром.
Многочисленные аватары Висека включают в себя Чиола (судьбу) и Вайсета (солнце).

Эльтиана. Жена. Владычица. Богиня любви, материнства, деторождения, плодородия, сельского хозяйства, путешествий. Ее жрецы одеты в красное; ее символ – перечеркнутый круг, ее главный храм расположен в Рэндоре. Эльтиана – единственная из великих божеств, чье имя носит одна из четырех лун.
В числе ее аватар Оис, богиня горных переходов.

Карзон. Муж. Бог созидания и разрушения, а значит, и войны, силы, отваги, мужества, мора и отмщения, природы и скотоводства. Его жрецы носят зеленые одежды. Символ – молот. Главный храм расположен в Тарге. Его ассоциируют с луной Трумб.
Под именем Зэца он выступает как бог смерти, самый устрашающий из богов. Цвет Зэца – черный, его символ – череп. В числе других аватар: Гарвард (сила), Кен’т (мужество) и Крак’т (землетрясения).

Астина. Дева. Богиня целомудрия, долга, справедливости, покровительница воинов и атлетов. Ее жрецы одеваются в синее, ее символ – пятиконечная звезда. Главное святилище расположено в Джоале. Ее ассоциируют с Иш, голубой луной.
Ее аватары Иилах (атлетика), Ирепит (покаяние), Иш (постоянство и долг) и Урсула (справедливость).

Тион. Юноша. Бог – покровитель искусств, красоты, науки, познания, медицины. Его жрецы облачаются в желтые одежды. Главный храм расположен в Суссе. Изменчивая и непредсказуемая желтая луна Кирб’л связана с его аватарой – богом веселья.
Его аватары: Эмбер’л (драма), Кирб’л (Шутник), Джинуу (отвага), Иела (пение) и Паа (исцеление).

Состав труппы тронга

Тронг Импресарио
Амбрия Импресарио, вторая жена Тронга
К’линпор Актер, сын Тронга
Эльма Актер, жена К’линпора
Утиам Флейтист, дочь Амбрии
Гольфрен Флейтист, муж Утиам
Ама Актер, двоюродная сестра Амбрии
Дольм Актер, муж Амы
Пиол Поэт, брат первого мужа Амбрии
Гэртол Костюмер, двоюродный брат Тронга
Олиммиар Танцовщица, сестра Эльмы
Клип Трубач, двоюродный брат Гэртола,
Элиэль Певица, сирота.

Увертюра

1

Лето 1914 года выдалось изумительно погожим. Над всей Европой светило яркое солнце – изо дня в день, с безоблачного неба. Отпускники беспечно разъезжали по всему континенту, наслаждаясь зеленью лесов, купаясь в ласковых морских волнах. Они беспрепятственно пересекали границы. Почти никто не замечал грозовых туч, сгустившихся на политическом горизонте. Даже газеты – и те не уделяли этому внимания. Война обрушилась внезапно, как горная лавина, и унесла все прочь.
Второго такого лета уже никогда не будет.

Ближе к концу июня на борт греческого парохода «Гермес», готового к отплытию из Порт-Саида, поднялся джентльмен, которого звали – если верить записи в судовом журнале – Джулиус Крейтон, полковник Джулиус Крейтон. Он был вежлив, непроницаем и таинственен. За все время, что пароход шел через Средиземное море, он никому ничего не рассказал ни о себе, ни о своих занятиях. Несомненно, это был английский аристократ, но дальше этого заключения ни судовые офицеры, ни пассажиры так и не продвинулись. Всех изрядно заинтриговало то, что он сошел с корабля в Черногории, в Каттаро – городке, стоявшем в стороне от дорог. Странный народ эти англичане, решили все. Если бы они могли проследить дальнейший маршрут Джулиуса Крейтона, то удивились бы еще больше.
Джулиус ступил на европейскую землю двадцать восьмого июня. По чистой случайности именно в этот день в Сараево убили эрцгерцога Франца Фердинанда. Это стало началом всемирной катастрофы. От границ Черногории до Сараева не больше пятидесяти миль. Впрочем, я еще раз обращаю внимание читателя на то, что полковник Крейтон не имел абсолютно никакого отношения к этому событию.
Он довольно быстро продвигался на северо-восток, перемещаясь преимущественно верхом по глухим сельским районам, и в конце концов оказался в предместьях Белграда. Там, в фургоне, стоявшем в густом лесу, он удостоился беседы с цыганским вожаком.
Чуть позже его могли видеть в гостях у графа, потомка древнего дворянского рода, владельца живописного замка в Трансильвании. В Вене он встретился с несколькими людьми, в том числе и с женщиной, известной как самая изощренная куртизанка в Австрии, чье тело не имело равных в Европе. Впрочем, суть их встречи не имела никакого отношения к ее профессии.
К пятнадцатому июля он достиг Санкт-Петербурга. Хотя столицу Российской Империи сотрясали забастовки рабочих, ему удалось несколько часов провести за беседой с монахом, известным как своею святостью, так и своими политическими связями.
Два дня он провел в пещере в Шварцвальде. И двадцать третьего, когда Австрия предъявила Сербии ультиматум, полковник Крейтон прибыл в Париж. Город гудел, возбужденный скандалом с Кайо, однако это не помешало полковнику встретиться с двумя художниками и одним издателем газеты. На ночном марсельском поезде он выехал в европейскую штаб-квартиру Иностранного легиона. Большую часть дня он провел в тамошней церкви, вслед за чем вернулся в столицу.
Двадцать восьмого июля, когда Австрия объявила войну Сербии, он взял билет в купейный вагон поезда, отправляющегося паромом в Лондон – невероятное достижение, учитывая царившую на Северном вокзале панику.
По прибытии в Англию он исчез.

2

Эдвард Экзетер прибыл из Лондона в Грейфрайерз в четыре часа пятнадцать минут пополудни. В субботу, в самый разгар лета маленькая станция была почти пуста. В Париже царила паника, да и в Лондоне поезда, следующие из столицы на море, брались чуть ли не штурмом. В Грейфрайерз стояла обыкновенная сельская тишь.
С чемоданом в руке он вышел из станционного здания. На дороге его ждал боджлевский «роллс», за рулем которого восседал Волынка собственной персоной.
– Чертовски славно с твоей стороны подхватить меня тут, Боджли, – сказал Эдвард, забираясь в машину.
– Рад видеть тебя, старина, – ответил Волынка. – Не против прокатиться немного? – Он только что не сиял от гордости: ну как же, разрешили вести «роллс»!
Вот так Тимоти Боджли отвез Эдварда Экзетера к себе в Грейфрайерз-Грейндж – отвез несколько кружным путем, но все же постаравшись не опоздать к обеду. Эдвард поблагодарил миссис Боджли за то, что та согласилась приютить его, прибывшего так внезапно. Собственно, он сам напросился в гости, но воспоминание об этом было для него слишком болезненным. Миссис Боджли убеждала его, что в этом доме ему рады всегда.
Потом следовал провал. Так бывает.
Он совершенно не помнил, что происходило на протяжении следующего часа. Какие-то обрывочные воспоминания о самом обеде – разрозненные страницы потерянной книги. Самым ярким воспоминанием было его огорчение от того, что на нем блейзер и шерстяные брюки. Он чувствовал себя, как бродячий пес, угодивший в питомник породистых собак. Один из его чемоданов украли в Париже, а купить себе что-нибудь пристойное из вечерней одежды в Лондоне он просто не успел. К тому же у него не было английских денег, а банки по субботам не работали.
Девять или десять лиц за столом ему запомнились смутно. Родителей Волынки он, разумеется, знал хорошо: мать – большую, громогласную миссис Боджли и отца – седеющего генерала с белоснежными усами на красном лице. Был еще майор Как-его-там, типичный колониальный вояка. Была вдова, леди Как-ее-там-еще, и викарий. И еще какие-то люди. Обрывки разговора о неизбежности войны… Майор пространно объяснял, как французы и русские словно жернова разотрут бошей в порошок. Все соглашались, что война закончится к Рождеству.
И позже, когда дамы оставили мужчин беседовать за портвейном и сигарами, разговор опять зашел о войне, о том, что давно пора преподать немцам хороший урок, о том, в какой род войск запишутся Эдвард Экзетер и Тимоти Боджли, о том, как им повезло, что они так молоды и могут служить в армии.
Вечер завершился пением патриотических песен у рояля, вслед за чем все разошлись – рано, ибо утром генералу предстояло выступать в церкви.
Еще позже Эдвард сидел, развалясь, в кресле, у окна, а Волынка в халате поверх пижамы – на диване они болтали, как в старые добрые времена. В последнее время Волынка зачитывался «Затерянным миром» Конан Дойла. И сейчас он взахлеб рассказывал Эдварду о книге – обещал одолжить сразу, как дочитает сам. Они ностальгически вспоминали школьные деньки, не без удивления заметив, что всего неделю назад покидали стены Фэллоу без особого сожаления. Потом вернулись к военной теме, и в голосе Волынки зазвучала горечь.
– Добровольцем? Куда мне, старина. Медики забракуют. – Даже эти слова давались ему с трудом: из груди у него вырывались хрипы, как у умирающей кошки. Волынка страдал астмой, он даже до середины крикетной площадки не мог добежать, не посинев, хотя силой не уступал многим. Да, шансов попасть на войну у него не было никаких, а Эдвард не знал, как утешить его, и только мямлил что-то насчет возможности работы в разведке.
Волынка передернул плечами, пытаясь скрыть досаду.
– Слушай, ты не против устроить набег на кухню – как в старые добрые времена?
Должно быть, Эдвард согласился, хотя совершенно не помнил этого. Возможно, они надеялись, что обычная мальчишеская шалость поможет им справиться с ощущением нереальности. Ощущением, так внезапно вторгшимся в их жизни. Из строго упорядоченной, почти монастырской дисциплины закрытой школы их выбросило в мир, стоящий на грани безумия.
Кухня располагалась в самой старой части Грейндж, большой каменной пристройке, гулкой, заставленной старой мебелью и полной беспокойных, неожиданных теней. На этом для Эдварда Экзетера реальность закончилась.
Все, что случилось потом, напоминало смазанные фотографии в газетах или рисунки в «Иллюстрейтед Лондон ньюс». Какая-то женщина кричала, и крики ее эхом отдавались от каменных сводов. Глаза у нее были дикие, и волосы ниспадали тяжелыми кудрями. Там был нож. Там была кровь – фарфоровая миска, в которую лилась кровь. Он смутно помнил, что кто-то барабанил в дверь, пытаясь войти, и что сам он отбивался деревянным стулом от маньяка с окровавленным ножом. Потом была отчаянная боль в ноге.
Потом – тьма и кошмар.

3

До рассвета оставался час, не больше. Ветер – пережиток недавней зимы – гнал по небу облака, то открывая, то закрывая луны, отчего узкие улочки то становились черными, как угольный погреб, то вновь делались такими светлыми, что можно было читать вывески, со скрипом раскачивающиеся на ветру. Над крышами из пластин сланца, над дымовыми трубами белыми зубами сверкали ледяные вершины Наршволла, на которых тут и там темнели черные языки теней.
Скрежет драконьих когтей по булыжной мостовой означал, что ночной страж завершает очередной круг по спящему городу. Страж верхом на драконе медленно ехал по Торной Дороге. Работу стража нельзя было назвать ни слишком прибыльной, ни слишком престижной. В эту ночь ее можно было назвать чертовски холодной, и мысли стража касались главным образом теплой кровати с теплой женой, ждущих его с рассветом. На нем были шлем из железа и кожи и стальная кираса, надетая поверх одного слоя меховой одежды и двух слоев шерстяной. Он поочередно грел руки, перекладывая фонарь из одной в другую. Этой ночью в Нарше он рисковал скорее отморозить пальцы, чем столкнуться с какой-то другой опасностью.
Нарш – тихое место, но когда-то в незапамятные времена отцы города ввели комендантский час, так что кому-то приходилось поддерживать его. Иногда комендантский час нарушали любовные парочки, воровато крадущиеся в ночи. Но чаще всего за всю ночь стражу не встречалось ни души. Все злоумышленники наверняка попрятались еще задолго до его приближения, заслышав шаги дракона и завидев свет фонаря. Разумеется, комендантский час распространялся только на пешеходов. Тех, кто ездил верхом на драконах или в каретах, это не касалось, и уж тем более это не касалось отцов города или их друзей.
Царап, царап – скрежетали когти. Ветер хлопал ставнями и завывал в дымоходах. Непроглядная тьма в очередной раз окутала Торную Дорогу, только неверный свет фонаря падал на двери и проваливался в зияющие отверстия проулков. В просвете облаков мелькнула и снова пропала четвертая луна, Эльтиана, кроваво-красная звезда на востоке. Страж пробормотал про себя молитву – обычную молитву Владычице. Он просил Владычицу больше не давать прибавление в его и без того немалое семейство. Они и так с трудом существовали на его мизерное жалованье.
Затем из-за туч вышел Трумб – точнее, не вышел, а словно выпрыгнул из засады, – и его полумесяц осветил город, заиграв на шпилях храма Владычицы. Он выхватил из темноты двойную цепочку людей, бредущих по улице прямо перед стражем. На мгновение страж лишился дара речи, потом бросил своему дракону короткое «Варч!».
Скорее всего дракона это тоже изрядно удивило, ибо он привык передвигаться по ночным улицам неспешным «зайбом». И другого шага от него не требовали вот уже много лет. Немного помедлив, словно припоминая все, чему его учили в его драконьей юности, он послушно убыстрил шаг, и ночной страж Нарша обрушился на нарушителей закона.
Их было около дюжины, и они следовали по росту – от высокой пары во главе процессии до замыкавшего ее ребенка. Каждый нес на спине большой мешок. Страж обогнал процессию, осветив всех по очереди фонарем. По виду путников он заключил, что они нездешние, ибо только некоторые были одеты в обычные для Нарша меха. Все остальные дрожали, сгибаясь под ударами ветра. Чужаки! Нарушители комендантского часа!
Выкрикивая команды, страж развернул дракона и остановил его перед парой, возглавлявшей процессию. Те тоже остановились. Некоторые с облегчением опустили на землю свои мешки и подняли на него глаза. Он воззрился на них сверху вниз со строгостью, подобающей представителю закона.
Сам представитель закона, однако, не внушал того ужаса, на который рассчитывал. Дракон был так себе – чешуя давно уже потеряла блеск в тех местах, где о нее терлись стремена, да и седло сползло вперед так, что страж сидел криво, лишившись возможности удобно опираться о вьючную пластину.
Дракон, деликатно пофыркивая, разглядывал нарушителей с не меньшим интересом, чем страж. Несмотря на устрашающий вид, мало найдется животных, превосходящих кротостью драконов, и большинство людей хорошо знают это. Страж не представлял себе, что делать с таким количеством нарушителей, причем половина из которых – женщины.
– Хо! – произнес он. И подумав, добавил: – Кто такие?
Главным, судя по всему, являлся высокий мужчина в развевающемся плаще; его белоснежная борода живописно трепетала на ветру. Когда он, кланяясь, сорвал шапку, под ней обнаружилась аккуратная лысина в обрамлении курчавых седых волос. Вся его фигура внушала уважение. Голос оказался звучным, как колокол.
– Я Тронг Импресарио, а это – члены труппы, носящей мое имя: певцы, музыканты, актеры. Мы бродячие артисты, которые служат Покровителю Искусств.
По внешности их скорее можно было назвать простыми бродягами, но страж припомнил, что два дня назад видел афишу, извещавшую о представлении за Стригальней.
– Вы ходите по городу до рассвета, а это запрещено!
Тронг – или как его там – повернулся к востоку и театрально простер руки:
– Воззри, о господин! Робкие лучи рассвета уже окрашивают небо на горизонте, гоня прочь ночную мглу! – Он говорил с джоалийским произношением, хотя это никоим образом не объясняло, как он ухитряется видеть горизонт сквозь двухэтажный каменный дом.
– Прости нас, если мы преступили закон! – воззвала спутница Тронга. Она почти не уступала ему ростом. Голос ее отдавал стальными нотками и казался еще более мощным. Распознать произношение было сложнее; единственное, что можно было сказать с полной уверенностью, – это то, что она родом не из Наршвейла. – «Рассвет» есть понятие растяжимое. Мы ведь нездешние, так что незнакомы с вашими законами.
Страж не понимал, зачем нужно тратить деньги на то, чтобы слушать, как пришлые оборванцы читают стихи или даже поют. Нет, это не для Нарша. Впрочем, если кого и интересуют такие штуки – так это городских богачей. И их жен, конечно. Поэтому он решил не связываться с бродягами, чтобы не навлечь на себя немилость знати.
– Куда вы и зачем? – спросил он скорее для того, чтобы выиграть время.
– Мы держим путь в храм, – величаво пророкотал Тронг, – совершить жертвоприношение. Нас ожидает нелегкий путь на Празднества святого Тиона в Сусс. Без покровительства богини Оис нам не одолеть опасный перевал Рилипасс.
Ах! В свое время страж и сам участвовал в Празднествах Тиона. Он состязался в кулачных боях до тех пор, пока лицо его не превратилось в лепешку. Да, и на этом его боевые подвиги закончились. Куда еще могут стремиться бродячие актеры в это время года? И кто в здравом уме осмелится проехать на мамонтах через Рилипасс, не принеся жертву в храме? Нельзя гневить богиню перевалов Оис!
Страж бросил быстрый взгляд на небо и снова увидел красную луну, смотревшую вниз через маленький просвет в облаках. Оис была аватарой Владычицы, Эльтианы, имя которой носила эта красная луна. Эльтиана смотрела на стража – какое он примет решение? Она может рассердиться, если он помешает паломникам почтить ее аватару. Лучше уж не связываться с этими бродягами – пусть себе идут куда хотят.
– Вы бы хоть утра дождались!
– Но нам безотлагательно нужно в Сусс, – быстро заговорила женщина. – Ты же знаешь, что это не обычное празднество. Оно проводится в Суссе в семисотый раз, и не мы одни спешим одолеть перевал. Очередь на мамонтов велика, как никогда. Наше нетерпение происходит единственно из благочестия, о страж.
Действительно, за последние несколько недель через Нарш прошло необычно много людей, спешивших на Празднества. Правда, его жена утверждала, что артистов, атлетов и калек не больше обычного, а вот жрецов и жриц – видимо-невидимо.
– Ступайте с миром, – объявил страж, убирая дракона с дороги. – Но в следующий раз будьте уважительнее к закону.
Странники взвалили мешки на плечи и молча побрели дальше.
Трумб спрятался в тучи, и на улице снова стало темно. Последнее, что увидел страж, прежде чем бродячие актеры скрылись за углом, – это маленькую девочку. Согнувшаяся под тяжестью мешка, она заметно хромала. Ну, эта-то зачем так рвется на Празднества, страж догадывался.

Акт первый. Трагедия

4

Убийство!
Нельзя сказать, чтобы убийства шли сплошной чередой, но и на отсутствие их жаловаться не приходилось.
Кэррутерс с семьей отдыхал в Харрогите, Робинсон отправился в поход по Шотландии, у Харди был перелом шейки бедра, а Ньюлендз угодил в больницу с острым приступом аппендицита. Из этого следовало, что мистеру Маггинзу Лизердейлу придется управляться в лавочке одному. Из этого следовало, что инспектор Лизердейл – за шесть месяцев до выхода на пенсию, вот бедолага! – будет вкалывать за начальника отдела, заместителя начальника отдела и группу инспекторов, не получая за это ни на полпенни больше.
К этому можно было бы добавить угрозу гражданской войны в Ирландии и настоящую войну, готовую уже разразиться в Европе. Боши и русские вцепились друг другу в глотку, а лягушатники объявили мобилизацию, результатом чего явились официальные распоряжения немедленно сообщать о любой подозрительной активности, будь то беспорядки или демонстрации. Половина личного состава находилась в отпуске.
И вот вам убийство – первое в графстве за двадцать лет. Не какая-нибудь там пьяная драка в кабаке, переросшая в поножовщину. Не какая-то уличная ссора из-за женщины, куда там! Для бедняги Маггинза Лизердейла это было бы слишком примитивно. Нет, собственный сын старшего констебля убит в собственном доме старшего констебля, отчего Старик, разумеется, на две трети выведен из строя.
Как вам это понравится?!
Всемирный потоп, да и только!

На церкви Святого Георгия как раз зазвонили колокола, когда длинный автомобиль с урчанием ворвался в Бишопс-Уоллоп. Откинувшись на кожаные подушки, положив котелок на коленку, Лизердейл слушал этот звон со странным ощущением нереальности. Его вытащили из постели посреди ночи, и глаза теперь слипались сами собой. Стыд, да и только. Староват он для настоящего сыщика.
Несмотря на то что было еще рано, солнце уже пекло вовсю: погожий выходной, погожее лето. Война, убийство, безумие – а колокола Бишопс-Уоллоп звонят, как обычно. Они звонили так и много лет назад, когда Лизердейл еще мальчишкой проводил каникулы в деревне у деда с бабкой, в домике с высокой черепичной крышей и потолками, даже тогда казавшимися ему слишком низкими. Колокол-тенор в те дни немного фальшивил; фальшивил он и сейчас. Вполне возможно, так было и во времена Ричарда Львиное Сердце.
Колокола звонили даже тогда, когда машина пронеслась по Стернбриджскому мосту. Инспектор подумал, что бы сказал его дед на это чудо. Или его отец, если уж на то пошло. Разодетые в воскресные костюмы люди тянулись на утреннюю службу точно так же, как поколения их предков. Собаки облаяли нарушителя спокойствия и сочли свои старания вполне успешными – машина убыстрила ход и, миновав деревню, начала подъем на холм. По длинной, обсаженной березами и каштанами аллее они помчались со скоростью сорок миль в час.
Свод из летней листвы мелькал над головой; казалось, машина несется по зеленому туннелю. Всю свою жизнь инспектор ездил на работу на велосипеде, в форме. На велосипеде он слышал дроздов и дятлов, видел бабочек, порхавших в живых изгородях. Лизердейл попросил шофера опустить черный кожаный верх – ему хотелось хотя бы ощущать на лице ветер с ароматами клевера и тимофеевки. Август в Англии! Полускошенные луга были пусты. Пасшиеся в низинах лошади лениво отмахивались хвостами от мух. Куда бы он ни посмотрел, подернутый дымкой горизонт украшали шпили и башенки церквей. Когда-то он мог назвать их все по памяти, да и сейчас, возможно, смог бы – Святого Петра в Баттон-Бент, Святого Олбена в Крэнли. Романские, готические, ампирные. Вот уже тысячу лет каждый англичанин живет на расстоянии пешей прогулки от церкви.
Он вытащил из кармашка часы и тут же сообразил – колокола уже сказали ему время. Должно быть, Элси сейчас выходит из церкви Святого Уилфрида. Да, рано он сегодня начал работу.
Впрочем, эта поездка – пустая трата времени. Труп есть, убийца есть… Дело из разряда «открыл-закрыл». Возможно, мотивы убийства покажутся всяким умникам не слишком убедительными, но ему, полицейскому, хорошо знакома изнанка жизни. Такое могло случиться даже в маленькой сонной Грейфрайерз, где убежавшая лошадь становится темой разговоров на месяц. Такое случается, просто об этом редко говорят. Идея поездки в Фэллоу целиком принадлежала миссис Боджли, а Старик сейчас готов согласиться на все что угодно. Так что Лизердейлу дали покататься в «роллс-ройсе». Он зевнул.
Фэллоу? Ему приходилось несколько раз проезжать мимо ворот, правда, внутри он не бывал ни разу. Не его участок. Да и ведомство не его – какое он имеет отношение к учебным заведениям для юных джентльменов? Фабрика снобов. Иногда мальчики из Фэллоу показывались в Грейфрайерз – в выходные дни, с родителями, похожие друг на друга как две капли воды в строгой школьной форме, шляпах и галстуках. Даже голоса у них были одинаковые – безупречное произношение и манеры под стать китайскому мандарину.
Он уже успел поговорить о Фэллоу с полицейским врачом, но ответ был именно такой, как он и ожидал. Весьма уважаемая школа, сказал Уоткинс. Конечно, не Итон или Харроу. Во второй десятке, зато, возможно, лучшая во второй десятке. В тесных отношениях с министерством по делам колоний. Выпускает тех, кому предстоит управлять империей. Можно сказать, специализируется на этом. Выпускников Фэллоу можно встретить где угодно, в любой из колоний. На руководящих постах, разумеется. Бремя белого человека, пальма с пинией и прочая чушь.
Милейшая миссис Боджли и представить себе не могла, что мальчик из Фэллоу может превратиться в жестокого убийцу. Или ее столь же безупречный сын – в жертву.
Но Лизердейл мог. Стыдно! Очень, очень стыдно!

5

Небо уже начинало светлеть, когда труппа Тронга добралась наконец до храма. Они так и шли вереницей по росту. Процессию возглавляла монументальная фигура Тронга Импресарио, рядом с ним шествовала не менее живописная Амбрия. Последней плелась маленькая Элиэль Певица. Ветер все не стихал, швыряя по узкому ущелью улицы пригоршни снега.
Согнувшись под тяжестью мешка, Элиэль тащилась за Клипом и Олиммиар. Она терпеть не могла Наршвейл. Из всех стран, которые труппа обходила из года в год, эта была самая противная. В Наршвейле было холодно, и свинцовое небо, казалось, в любой момент готово разродиться снегопадом. В самом же Нарше на улицах постоянно воняло гарью. Нарсиане обогревали углем свои уродливые каменные дома с крышами из пластин черного сланца. От жителей города тоже воняло, наверное, потому, что они никогда не стирали свою одежду. Одежду из шерсти ламы не постираешь, она не просохнет до следующей зимы.
В особенности же она не любила храм и его богиню Оис, хотя таких вещей не произносят вслух. Возможно, и Амбрия чувствовала что-то похожее, поскольку всегда говорила Элиэль, чтобы та подождала снаружи. Если старая грымза считала, будто Элиэль не знает, что творится внутри, она глубоко заблуждалась. В деревеньках, где выступала труппа, всем иногда приходилось спать в одной комнате. Элиэль прекрасно знала, что бывает в темноте и под одеялом. Утиам и Гольфрен часто занимались этим, ведь они поженились меньше чем год назад. К’линпор Актер и Эльма тоже делали это, и Дольм Актер с Амой тоже, пусть и не так часто. Даже Тронг и Амбрия занимались этим иногда. Все притворялись, будто ничего не слышат, но стоило одной паре заняться этим, как она тут же распаляла остальных.
Все они были женаты и занимались этим, потому что им хотелось и, должно быть, нравилось заниматься этим. То, что происходило в храме Оис, – совсем другое дело. Тут были замешаны деньги, и хотя считалось, что это посвящается богине, никто из других известных Элиэль богов и богинь не требовал таких жертв. Ее часто интересовало, что думают по этому поводу сами жрицы. Она даже спросила Утиам как-то раз, не за этим ли их мужчины каждый год ходят в храм. Утиам возмутилась и ответила, что нет, разумеется. Тронг Импресарио никогда не позволит им этого, даже холостякам.
– Ты хочешь сказать, это нехорошо? – с самым невинным видом спросила Элиэль.
– Ну конечно, нет! – заявила Утиам: негоже обсуждать то, что угодно богам. Впрочем, она сильно покраснела и постаралась поскорее сменить тему разговора.
Идущие впереди Тронг и Амбрия свернули за угол. Они дождутся у дверей храма остальных, а потом Амбрия прикажет Элиэль остаться на улице. Право же, Элиэль не понимала, зачем ей тащиться всю дорогу туда и обратно с тяжелым мешком на спине. Она вовсе не собиралась ждать на улице, замерзая до смерти, – у нее были совсем другие планы!
Заметив, что Утиам с Дольмом продолжают разговаривать, не обращая на нее внимания, она юркнула в нишу и постаралась слиться со стеной.
Девочка задыхалась, и сердце ее колотилось часто-часто. Она еще не завтракала, но все же ощущала в желудке неприятную тяжесть. Ежегодная поездка на мамонтах через перевал Рилипасс всегда так действовала на нее. Перевал считался самым опасным: огромные глыбы льда и снега ежесекундно готовы были сорваться вниз. Порой даже осторожный мамонт мог поскользнуться и упасть в бездонную пропасть. В общем, те еще ощущения.
Все совершали приношение Оис, перед тем как отправиться через Рилипасс. Все, кроме нее, но, похоже, одна-единственная двенадцатилетняя девчонка не слишком-то интересовала богиню. Могущественная Оис понимала: сбрось она лавину на Элиэль – придется хоронить всех, кто едет с ней в одном паланкине. Элиэль решила сбежать и помолиться Тиону. Она знала одну совсем особую молитву.
Она рискнула заглянуть за угол, но Дольм с Утиам все топтались на улице. «Придется подождать. Хорошо еще, что мое убежище не на самом ветру», – подумала Элиэль и попыталась отогреть кончик носа, дыша на него.
Некоторые большие города имеют по нескольку храмов, но даже в дырах вроде Нарша найдется по крайней мере по часовне на каждого бога Пентатеона или хотя бы на одну из его аватар. Оис, стражница перевалов, была аватарой Эльтианы – Владычицы. В Нарше имелась часовня Кирб’ла, Шутника, а Шутник, как известно, – аватара Тиона, Юноши.
Странное дело, но угрюмые нарсиане из всех аватар Тиона выбрали именно эту. Странно, потому что у нарсиан с юмором обстояло хуже всего – а Элиэль было с кем сравнивать. Их труппа каждый год обходила семь вейлов. В последний раз они провели в Нарше две недели. Труппа три раза исполнила комедию и четыре – трагедию, а сборов не хватило даже на пропитание. Так, во всяком случае, сказала Амбрия. Мельники да пастухи, бурчала она, нет в мире больших скупердяев. У них, поди, и чувства юмора нет. Почему же они так превозносят Шутника?
Пиол Поэт сказал, что юмор – высшая форма искусства, ибо дарит людям радость и веселье. Должно быть, говоря это, он сам шутил.
Еще один взгляд из-за угла – путь свободен. Элиэль выскользнула из ниши и поспешила обратно той же дорогой, что пришла, стуча башмаками: клип-клоп, клип-клоп. С рассветом на улице показались первые горожане, все в вонючих шерстяных и меховых одеждах. Жалкие троглодиты! Тронг Импресарио бесподобно играл Трастоса, особенно в той сцене, где он умирает, но они сидели с каменными лицами. Надо же, ни хлопка!
В этом году Пиол в обеих пьесах написал реплики для Элиэль, хоть и совсем маленькие. В трагедии она играла посланца богов – пела за сценой, а в комедии – молодого герольда, одежды которого скрывали ее хромоту. И вот она играла в Нарше впервые в жизни, и ее встретили абсолютно равнодушно. Никто не вызывал ее на «бис», никто не рукоплескал стоя. В Лаппине она однажды завоевала аплодисменты; ее пению рукоплескали и раньше. Ничего, сегодня вечером она будет играть уже в Суссленде. В Суссвейле теплее и уютнее, и там не воняет угольной гарью. Суссиане будут рукоплескать ей.
Она свернула за угол. К счастью, святилища повсеместно – словно по закону – лепились друг к другу. Часовни ютились позади храма Владычицы, словно цыплята под крылышком у курицы. Одна посвященная Висеку – Отцу, одна – Карзону, Мужу, одна – Астине, Деве. Часовня Юноши располагалась последней в ряду. Что было в других домах, Элиэль не знала. Возможно, там жили жрецы.
Клип-клоп, клип-клоп…
Времени у нее немного. Все молитвы заучены заранее. Сначала она попросит бога, чтобы тот ждал ее на празднествах – на случай, если Оис обидится на них за что-то. Потом помолится за своих друзей. Пусть труппа выиграет драматический конкурс, Пиол Поэт – конкурс на лучшую пьесу, а все остальные получат призы исполнителям. Год, когда труппа Тронга не завоевывала по меньшей мере три розы, считался неудачным. Особо она будет молиться за Утиам, репетировавшую «Полемику Айронфеба» несколько месяцев и исполнявшую ее так, что у Элиэль до сих пор слезы на глаза наворачивались. Теперь Утиам замужем. Через год она потеряет форму, на руках у нее будет младенец – тут уж не до игры.
Клип-клоп… Девочка запыхалась и вспотела в плаще из шерсти ламы. Она чуть сбавила шаг. Если она будет задыхаться, она не сможет петь для бога.
И последняя молитва. Совсем короткая, маленькая такая просьба. Юноша – покровитель искусств, а значит, и покровитель актеров. А еще он бог красоты – вот почему уроды и калеки не допускаются на Празднества. И еще он бог исцеления. Каждый год на завершающей церемонии он творит по меньшей мере одно чудо, исцеляя какого-нибудь паломника. Так что ведь совсем не дерзостью будет попросить его выправить ногу Элиэль Певицы, чтобы в будущем она тоже могла участвовать в Празднествах и петь в его честь. Верно?
Вход в молельню находился под аркой, выкрашенной в желтый цвет. Поправив на спине мешок, Элиэль проковыляла внутрь.
Она никак не рассчитывала, что там окажется кто-то еще.
В небольшое квадратное помещение свет проникал через дверь и несколько высоко расположенных окон. Внутри находился только невысокий алтарь для приношений, два канделябра – Элиэль подозревала, что они вовсе не из чистого золота, – и большая лягушка, вырезанная из желтого камня. Девочка бывала здесь уже много раз. Ей казалось, что бог красоты мог бы претендовать и на помещение покрасивее. Хотя, с другой стороны, простота тоже по-своему красива… если кому-то нравится сараи. Лягушка была символом Юноши, ассоциирующимся с Кирб’лом – Шутником и с желтой луной, чье поведение так непохоже на поведение остальных лун. Так что с лягушкой все в порядке. Физиономия у нее была хитрая, и косые глазки немного раздражали Элиэль.
Человек, находившийся в молельне, раздражал ее значительно сильнее. Маленький сгорбленный человечек казался бы еще меньше, не будь на нем бесформенной меховой шубы. Он деловито подметал пол обглоданным веником, вздымая тучи пыли.
Увидев тень, он оглянулся. Из-под капюшона виднелось лицо с миллионом морщин. Глазки косили в разные стороны. Он, наверное, совсем старый, старше даже Пиола Поэта.
– Благословляю тебя, девица! – прошепелявил человечек, брызгая слюной.
– Я пришла помолиться богу! – только и нашлась что ответить Элиэль.
– И сделать приношение, надеюсь? Уж не принесла ли ты мне завтрак? – Он покосился на ее мешок.
К своему огорчению, Элиэль заметила, что из-под мехов виднеется желтая хламида. Значит, эта древняя кукла – местный жрец.
Девочка никогда его раньше не видела; помнится, ее всегда интересовало, кто прибирает молельню и уносит дневные приношения. Значит, она не может просто попросить его уйти. Но она не хотела, чтобы этот старый длинноносый жрец подслушивал ее молитвы. И уж вовсе не собиралась отдавать ему свою последнюю медную монетку.
Все же, раз она сюда пришла, лучше поскорее закончить с делами, чтобы вернуться ко входу в храм и ждать там остальных. А может, лучше встретиться с ними уже в месте посадки на мамонтов?
– Я хотела спеть для бога.
Старик вздохнул, продолжая беззубо улыбаться.
– Значит, я должен порадоваться твоему пению. Что ж, этот завтрак, конечно, легче вчерашнего, зато и запомнится надолго. Это, наверное, лучшее, что ты умеешь делать?
Его замечание уязвило Элиэль, как уязвило бы любого настоящего артиста. Он над ней потешается!
– Музыка – моя профессия!
Он удивленно прикусил губу и поставил веник в угол.
– Да будет твое приношение достойно бога! Как тебя зовут, дитя?
– Элиэль Певица.
– Как! – Старик повернулся с неожиданной прытью. Глаза его широко раскрылись, хотя на нее смотрел только один. – Так ты Элиэль? А где тогда Дочерь?
Девочка застыла от неожиданности.
– Какая еще дочерь?
Жрец шагнул к ней, лихорадочно потирая руки. Скрюченные пальцы побелели от холода.
– Дочерь Ирепит, конечно! Неужели ты ничего не знаешь о Пророчестве? Ты не понимаешь, что тебе грозит страшная опасность? В городе Жнец! Ты гораздо моложе, чем я ожидал! – Не прекращая возбужденно лопотать, он шлепал вслед за попятившейся к выходу Элиэль; его морщины собрались, словно от боли. – Смерть ищет тебя, чтобы разорвать Цепь! Кто следит за тобою, дитя? Отец? Родители?
У нее не было родителей, но она не собиралась докладывать это сумасшедшему старику, пугавшему ее Жнецами, опасностью, какими-то цепями, какими-то дочерьми Ирепит – кем бы они ни были. У него точно не все дома.
– Спасибо за предупреждение, – сказала она, стоя в дверях. – Я пойду и прослежу за этим.
Она повернулась и побежала. Клипклопклипклопклип…

6

Большая машина, мягко урча, въехала в ворота Фэллоу. Лизердейл без особого энтузиазма окинул взглядом заросшие плющом фасады зданий в готическом стиле, тенистые вязы, залитый солнцем центральный газон. Готика, конечно, смахивала на пышные особняки железнодорожных магнатов. Однако время уже наложило на фасады свой отпечаток. Очень скоро все это будет считаться настоящей стариной, даже по английским меркам. «Интересно, – подумал он, – во что обойдется послать сына учиться в место вроде этого – даже без круглогодичного содержания. Впрочем, раз ты задаешься таким вопросом, значит, уже не можешь себе этого позволить».
Если бы Элси подарила ему сына, мальчик пошел бы по стопам отца – прямиком в приходскую школу Грейфрайерз. Обучился бы читать, писать и считать и в четырнадцать покончил бы с учебой. Все это классическое образование с перспективой поступления в университет – не про нашего брата. Отсюда выходят офицеры, министры – люди, правящие империей. Высший свет начинается здесь, на фабрике снобов.
Машина плавно остановилась перед огромным парадным входом. Ни портика, ни высокого крыльца здесь не было, хотя архитектура здания и намекала на такую возможность. Утро стояло волшебно мирное: где-то ворковали голуби, да тихо пощелкивал и шипел, остывая, мотор.
– Тюдор-Хауз, сэр, – объявил шофер, открывая дверцу. Ну да, ему положено знать, ведь он довольно часто отвозил сюда молодого господина.
Лизердейл выбрался из «роллса».
– Полагаю, я не задержусь здесь больше чем на двадцать минут… во всяком случае, вы вполне успеете выпить чашечку чая, если хотите.
На профессионально бесстрастном лице появилось подобие вежливой улыбки:
– Ну что вы, сэр! Я подожду здесь.
Откуда-то выбежали человек восемь мальчиков и с любопытством обступили машину. Они разнились по росту от немногим более четырех футов до немногим менее шести, все в шляпах и взрослых костюмах – и ни одной руки в кармане. Они стояли на почтительном расстоянии, чтобы, не дай Бог, не коснуться машины и не навлечь на себя гнев водителя, и вполголоса обменивались репликами типа: «Ух ты! Развивает больше…» или «Движок не меньше тридцати лошадиных сил!»
Должно быть, у них родители в колониях и никого родных в Британии, вот им и приходится торчать здесь все летние каникулы. Боже правый, да сколько же стоит хотя бы одевать ребенка так? Будь это утро субботы, Лизердейл решил бы, что они собрались на церковный парад. Тут он заметил, что самый высокий мальчик – с востока, да и кожа остальных троих тоже отличалась разными оттенками шоколадного. Возможно, они и не христиане вовсе. Слегка опешив от такого предположения, он поднялся на крыльцо.
– Инспектор Лизердейл?
Говоривший стоял в дверях – бородатый мужчина с брюшком, изрядно напоминавший покойного короля Эдуарда.
«А как вы думаете, кто еще может испортить такое замечательное летнее воскресенье?»
– Мистер Джонс?
Джонс все смотрел мимо посетителя на машину в тысячу гиней. Возможно, его удивление и имело под собой некоторые основания. Полисмены не имеют обыкновения разъезжать этаким вот манером.

В прихожей, пышной, погруженной в полумрак зале, царила такая тишина, что казалось, будто она отдается эхом от стен. Здесь пахло кремом для обуви, мелом, тетрадями и промокашками. Мраморная лестница с чугунными перилами вела куда-то вверх. Лизердейла проводили в комнату, где стояли старомодные кресла и неистребимо пахло трубочным табаком. При том, что окна были открыты, воздух казался затхлым и мертвым. Со стен, зажатые книжными полками, смотрели портреты пожилых джентльменов; линолеум на полу истерся до опасных пределов.
– Это наша учительская, – пояснил Джонс, хотя в этом не было никакой нужды. – Разрешите предложить вам чаю, инспектор?
Лизердейл отказался от чая и выбрал кресло спинкой к окну. Оно оказалось удобнее, чем можно было ожидать; пожалуй, даже слишком удобное для человека, которому удалось поспать только два часа.
Джонс уселся напротив, предварительно убрав номер «Таймс», каковым помахал в воздухе, что, вероятно, означало крайнюю степень возмущения.
– Читали утренние новости? Эти прусские бандиты вторглись в Люксембург! И объявили войну России. Бельгия, Голландия, Швеция – все объявили мобилизацию. Бандиты!
– Плохо, – согласился Лизердейл.
– Кайзер просто маньяк! Неужели он не понимает, что у нас слова не расходятся с делом? Англия уже не первый год ясно дает понять, что в случае вторжения в Бельгию или Люксембург мы не останемся в стороне, разве не так? Неужели эти слепцы надеются, что мы не сдержим слова? Что на них не обрушится вся мощь Британской империи? – Он сердито хлопнул газетой по колену. – Гунн ведь даже не скрывает планов разбить Францию с Россией, а потом взяться за нас.
Лизердейл издал звук, долженствующий означать согласие. Сходство Джонса с покойным королем было прямо-таки поразительным, если не считать того, что Джонс носил пенсне, поблескивавшее в солнечных лучах. По давней привычке Лизердейл мысленно составил его описание: возраст – за пятьдесят, рост – пять футов восемь… нет, девять дюймов, вес – около четырнадцати стоунов<"1 стоун = 14 фунтам = 6,34 кг">, одет аккуратно, волосы – каштановые, седеющие на висках, борода окладистая.
– Я хочу сказать, у нас просто не остается иного выбора, правда? – не унимался Джонс. – Если у него самая большая армия в мире и он ее все наращивает, а его соседи, глядя на это, начинают тревожиться и прикупают себе несколько лишних пушек, а немцы поднимают крик, что их окружают… – Он замолчал, словно потеряв нить рассуждения, и выпрямился, готовый выслушать посетителя. – Безумцы! – добавил он. – Гунны!
Джонс говорил с чисто оксбриджским произношением, в котором не осталось и следа от говора его предков, шахтеров из Уэльса, чуть растягивая гласные, отчего речь – намеренно или нет – приобретала оттенок надменности. Он был одет в коричневый твидовый костюм от Харриса, пару крепких ботинок и неожиданно старомодный галстук. Лизердейл решил, что галстук ему не нравится. Какую бы школу, университет или полк этот галстук ни олицетворял, в данный момент он красовался на ослепительно белом воротничке исключительно для того, чтобы произвести впечатление на него, Лизердейла.
– Я постараюсь не задерживать вас более, чем необходимо, мистер Джонс. – Он вытащил из кармана блокнот. – Мне нужна кое-какая информация общего характера. Если точнее, мне хотелось бы посмотреть личные дела двоих ваших мальчиков. Точнее, на сегодняшний день уже бывших ваших.
– Мне очень жаль, инспектор, но это совершенно невозможно, – серьезно ответил Джонс. Возможно, он просто забавлялся, водя сельского полисмена за нос. А может, он всего-навсего цыпленок, которого оставили стеречь ферму, боящийся шаг ступить, пока овчарки проводят выходной у моря?
– Речь идет не о краже яблок из чужого сада, мистер Джонс. – Уж не думает ли тот, что у Лизердейла нет лучшего занятия в воскресенье?
Наставник потеребил бороду кончиками пальцев.
– Я не сомневаюсь, что вас привело сюда серьезное дело. Я был бы рад помочь вам, инспектор, однако шкаф с личными делами заперт, и у меня нет ключей.
Ну конечно, для него теперь важнее всего поддержать репутацию школы. В нем за версту виден наставник – человек, которому приходится постоянно следить за своей речью. В этом он походил на священника. Одним словом, книга с пожелтелыми, обтрепанными страницами и истертой обложкой с облупившейся позолотой. Всегда можно сказать заранее, на какой странице откроется такая книга.
Джонс взялся за подлокотники, словно собирался подняться из кресла, завершая беседу.
– Жаль, что вы не упомянули документы, когда звонили сюда, инспектор. Я бы сберег ваше время, и вам бы не пришлось напрасно ехать сюда. Я объяснил бы вам, что наше начальство вернется не раньше, чем в четверг, и что со всеми серьезными делами следует обращаться к нему. Видите ли, я всего лишь, так сказать, in loco magistr<"заменяю магистра (лат.)">, так что не полномочен давать какие-либо объяснения. – Пенсне блеснуло.
Нет, это не свидетель, которого нужно водить, как десятифунтового лосося на пятифутовой леске. Какое там – обычный сторожевой пес, которого надо приструнить, чтобы знал свое место. Тогда он поможет, если только знает что-то. Присяжные ни за что не вынесут обвинительный приговор, если им не предоставить убедительные мотивы преступления. Джонс может пролить свет на мотив этого преступления. Кто нападал – убийца или жертва? А может, оба?
Лизердейл решил попробовать еще несколько капель меда, прежде чем добавить дегтя.
– С вашего позволения, ваше полное имя, сэр?
– Дэвид Джонс. Преподаватель французского.
Сколько сотен мальчиков научились говорить по-французски с этим произношением?
– Вы здесь уже… сколько лет?
– Десять… нет, одиннадцать. А до этого…
– Спасибо, это не обязательно, сэр. Мне просто хотелось знать, насколько хорошо вы знакомы с интересующими меня мальчиками.
Пенсне вновь блеснуло, и взгляд Джонса стал непроницаемым.
– Инспектор, я не уверен, что могу обсуждать кого-то из наших учеников без соответствующего разрешения администрации или по крайней мере не посоветовавшись с адвокатом.
Ну что ж, забавно!
– Ключи от шкафа с личными делами – у кого они?
– У ректора, разумеется. У доктора Гиббса.
– А запасной комплект? У вас имеется запасной комплект?
– Право, не знаю. Если и есть, мне неизвестно, где он.
– Мистер Джонс, дело не может ждать до четверга. Как мне связаться с ректором?
Джонс улыбнулся, сверкнув золотым зубом:
– Не думаю, что вам это удастся, инспектор. Он собирался на Крит – на раскопки. С ним четверо мальчиков из старшего класса, и еще двое догоняют их – во всяком случае, они собирались туда. Полагаю, доктор Гиббс и его спутники сейчас в Греции. И со сложившейся на континенте ситуацией, боюсь, их возвращение может занять больше времени, чем планировалось.
Лизердейл с минуту задумчиво смотрел на него.
– Скажите, согласно правилам, члены совета попечителей могут дать такое разрешение?
Джонс задумался.
– Полагаю, что могут, однако совет обыкновенно…
– Собственно, сэр, мы с вами работаем на одного человека. Генерал Боджли не только председатель вашего совета, но и мой старший констебль. Возможно, мне стоило привезти с собой записку от него, но мне показалось, что вы поможете и так.
– Помочь? Уверяю вас…
– Если быть точным, это его машина с шофером ждет меня на улице. Возможно, если мы дозвонимся к нему по телефону…
Сторожевой пес, виляя хвостом, ластился к ноге.
– Инспектор… э-э… Лизердейл, поверьте, я делаю все, что в моих силах! Я не знаю, где хранятся ключи. Я не знаю точно, где сейчас наш ректор. Я могу показать вам телеграмму от него, но она отправлена с какого-то полустанка в Австрии, так что, боюсь, она вам не поможет. Наш казначей отдыхает в Швейцарии. Если только у генерала Боджли нет запасного комплекта ключей – в чем я очень сомневаюсь, – я даже представить себе не могу, у кого они вообще могут быть. – Джонс в сильном волнении вцепился левой рукой в бороду.
– Разве у доктора Гиббса нет секретаря?
– Катается на лодке в Блэкпуле, кажется. Сейчас же август, инспектор, самый разгар каникул! Вся Англия отдыхает. Впрочем, если кто-то из Фэллоу попал в беду, я, разумеется, готов оказать следствию любую посильную помощь.
Вот так-то оно лучше. Лизердейл кивнул.
– Мне нужна информация о двоих ваших учениках, вот и все.
– Как их зовут?
– Один – Эдвард Джордж Экзетер.
Джонс застыл.
– Экзетер? О Боже! Надеюсь, вы не хотите сказать, что они попали в эту историю на Балканах?
– Насколько мне известно, сэр, к Балканам это не имеет ни малейшего отношения.
– Но ведь именно Экзетер и Смедли направлялись вдогонку доктору Гиббсу. Те двое, о которых я говорил.
– Им пришлось прервать поездку. Они вернулись домой из Парижа.
– Ну что ж, уже легче. Право же, легче! Я так беспокоился о них, и я… – Улыбка Джонса исчезла так же быстро, как появилась. – Вы хотите сказать, произошел несчастный случай?
– Нет, сэр.
На этот раз шок, поразивший Джонса, был действительно неподдельным.
– Экзетер попал в беду?
– Что вы можете сказать мне о нем, сэр?
Учитель глубоко вздохнул:
– Экзетер был одним из лучших выпускников этого года! Прекрасный во всех отношениях молодой человек! Он жил здесь, в Тюдор-Хауз! Я был его наставником, инспектор, так что хорошо его знаю. Экзетер, пожалуй, последний, кого я мог бы заподозрить в нарушении закона! Ведь дело в этом, правда? Вы имеете в виду, что им интересуется британская полиция?
– Боюсь, дело обстоит именно так.
В замешательстве Джонс вытащил из кармана льняной носовой платок и промокнул вспотевший лоб. Его расстройство и удивление казались искренними.
– Я хотел сказать, я надеюсь, с ним не случилось никакого несчастья?
– Пожалуй, преждевременно делать заключения, сэр. Против него пока не выдвинуто обвинений, но на сегодняшний день ситуация выглядит достаточно мрачно.
– Господи, спаси и помилуй! – Джонс откинулся на спинку кресла. – Экзетер? Я выдвинул его на аттестат с отличием, инспектор, и он полностью оправдал мои надежды. Я не мог бы дать высшей оценки никому – ни одному из моих мальчиков. Вы не просили… я хочу сказать, я вел записи о своих мальчиках из Тюдора. Я с радостью предоставлю их вам. – Он снова сделал попытку встать, хотя на сей раз значительно более энергично.
– Позже, сэр, я буду рад ознакомиться с ними. А пока я хотел бы услышать, что вам известно о нем. Характер, происхождение. В особенности – семья.
Джонс снова погрузился в кресло, вытирая лицо платком. Он помолчал, собираясь с мыслями, потом заговорил, не поднимая глаз:
– Лидерство, инспектор. Наш основной продукт – лидерство. Они попадают к нам совсем детьми. А выходят от нас молодыми людьми. Довольно невинными молодыми людьми, если мерить мировыми мерками. Но зато из того сплава, что позволит им служить империи. Часто паренек, окончив эту школу, через три или четыре года получает под свое начало территорию примерно в половину Англии: администратор, судья, солдат, инженер, сборщик налогов, блюститель порядка – все в одном лице. И не ради власти, не ради денег, но единственно из чувства долга!
Лизердейл ждал.
Джонс блеснул стеклами пенсне.
– Латынь, греческий и прочие науки сами по себе ничего не значат. В этом мире важно не то, что вы знаете, но то, что вы собой представляете! Esse non sapere<"не в мудрости суть (лат.)"> – вот школьный девиз. Мы учим их чести, достоинству и искусству актера. Вот что они выносят отсюда. Не все, конечно, далеко не все. Но лучшие действительно овладевают этим в полной мере. Экзетера я причислил бы к лучшим. – Он упрямо посмотрел на полицейского.
Миссис Боджли говорила примерно то же самое.
– Конкретнее, пожалуйста.
Джонс убрал платок в карман.
– Эдвард Экзетер? Родился в Британской Восточной Африке, если не ошибаюсь, в девяносто шестом. Сюда попал, когда ему было около двенадцати лет. Вышел – формально – неделю назад. Прекрасный ученик, гордость школы. Похоже, этим летом у него будет шанс послужить родине.
Он сделал паузу. Лизердейл продолжал молча ждать – он чувствовал; еще немного, и что-то проявится.
– На долю Экзетера и так уже выпало достаточно трагических переживаний. Вы, наверное, помните о событиях в Ньягате?
– Смутно.
– Отец Экзетера был администратором округа. Они с женой оказались в числе убитых. Все произошло за несколько дней до того, как они собирались уехать в отпуск.
– Генерал упоминал об этом – вскользь. Впрочем, он… гм… не вдавался в подробности. – В общем-то это было мягко сказано.
Джонс поморщился:
– Вам стоит почитать официальное заключение. Все это дело – из тех бессмысленных кровопролитий, что, похоже, являются неизбежной платой за прогресс. Видите ли, меньше десяти лет назад весь этот район и на карту-то нанесен не был. Варварство продолжает тлеть под самой поверхностью. Враждебно настроенные воины из соседнего племени – меру или как их там, голод, браконьерство… резня и все сопутствующие ужасы и как результат – карательные меры. Одним словом, история движется вперед, оставив позади еще несколько могил. – Мистер Джонс тяжело вздохнул.
– Сколько Экзетеру тогда было лет, сэр?
– Шестнадцать.
– Он находился здесь, в Фэллоу? Как он это воспринял?
– Право же! А вы как думаете? Он был сражен, разумеется. Сообщение о трагедии пришло в выходной, и никто из Уайтхолла не дал себе труда известить его. Так что он узнал обо всем из газет утром в понедельник. Он не видел родителей четыре года и как раз надеялся повидаться с ними летом.
– Братья, сестры?
Джонс снова вздохнул:
– Никого. Он замечательно быстро справился с отчаянием. Сильный характер. Его оценки почти не понизились. А потом, когда худшее, казалось, было позади, опубликовали результаты расследования, и это снова разбередило раны.
– Будьте добры, сэр, повторите еще раз название местности. И точную дату – во всяком случае, настолько точную, насколько вы помните. – Лизердейл уже знал, что ему будет оказана вся возможная помощь. Он не получил никакого удовольствия – слишком легкой оказалась победа. – Каким образом, сэр?
– Я хотел сказать, разбередило раны Экзетеру. – Джонс осторожно снял пенсне и протер его носовым платком, потом, прищурив глаз, оценил результаты. – В самом кровопролитии нет вины его отца. Как я сказал, убийцы – обыкновенное сборище бандитов, зашедших на чужую территорию. Однако Экзетера резко критиковали за то, что он не держал для охраны своих учреждений гарнизона специально подготовленных туземцев. Юный Экзетер сказал бы вам – и я почти готов поддержать его точку зрения, – что его отца обвинили в том, что он слишком хорошо справлялся со своей работой. Если бы он оказался плохим администратором и правил с помощью угроз, ему бы требовалось защищать себя! Еще один парадокс, э? В общем, в свои молодые годы Экзетеру уже пришлось пережить такое, что не пожелаешь никому.
– А его опекун?
Джонс водрузил пенсне на нос и недоверчиво прищурился:
– Почему вы спрашиваете, сэр? Разве он не может сказать вам этого сам? Он что, пропал?
– Нет, сэр. – Лизердейл перелистал свой блокнот. – Сотрясение мозга, сложный перелом правой ноги и ряд менее серьезных ушибов. Когда я уезжал из больницы, он еще не пришел в сознание.
– Боже правый! – задохнулся Джонс. Некоторое время он молчал, собираясь с мыслями. – Опекуном является его дядя, преподобный Роланд Экзетер, глава миссионерского общества «Светоч».
Он назвал это имя так, словно преподобный доктор Экзетер был известен каждому, – и правда, Лизердейлу доводилось слышать о нем. Он умолчал о том, что уже имел со святым отцом телефонный разговор рано утром. Равно как и о том, что экономке преподобного Экзетера потребовалось довольно много времени, чтобы уговорить того хотя бы подойти к телефону. Да и подошел он в конце концов только для того, чтобы объяснить: его религиозные убеждения не позволяют ему путешествовать по воскресеньям – нет, ни в коем случае, даже чтобы навестить раненого племянника, обвиняемого к тому же в совершении убийства.
– Экзетер переписывался также с каким-то типом из министерства по делам колоний, – нахмурившись, сказал Джонс. – Уверен, у меня где-то записаны его имя и адрес. Мистер Олдкастл, если не ошибаюсь. Видите ли, в таких случаях правительство его величества принимает посильное участие.
– А другие родственники?
– Насколько мне известно, только кузина.
Лизердейл навострил уши, но виду не подал.
– Друзья семьи?
– Не слышал, чтобы он упоминал кого-либо.
– Мистер Джонс, вам ни о чем не говорит имя или прозвище «Джамбо»?
– Весьма распространенное прозвище, только и всего. У нас в четвертом классе учится Джамбо Литтл.
– Нет. Ладно. Расскажите мне о кузине.
– Мисс Алиса Прескотт. У меня, кажется, есть ее адрес.
– Насколько они близки?
Джонс изобразил понимающую улыбку:
– Два месяца назад Экзетер был у нее на дне рождения; ей исполнился двадцать один год. До достижения совершеннолетия она – как и он – находилась под опекой дяди – преподобного Экзетера. Я не видел юную леди несколько лет, но полагаю, что молодой человек пребывает в сильном смятении. Как к нему относится она, мне неизвестно. Он на три года моложе, и они в близком родстве.
– Я прослежу, чтобы ее оповестили о случившемся, сэр.
– Благодарю вас. Уверен, Экзетер будет весьма благодарен за это. Если она хоть отчасти такова, какой он ее считает, она откликнется.
Хороший школьный наставник – это не просто надзиратель. Акции Джинджера Джонса в глазах Лизердейла заметно повысились. Доверие и дружбу по меньшей мере одного из своих подопечных он завоевал, это точно.
– Расскажите мне о самом юноше, сэр.
– Крепкий… – Джонс задумался на мгновение. – Неплохой спортсмен, хотя и не выдающийся, если не считать крикета. Он один из лучших подающих, учившихся в последние годы в нашей школе. Немного склонен к одиночеству, особенно после трагедии, но, несмотря на это, его любили. Безупречно выполняет все, за что берется. Прирожденный лидер – младшие слушались его беспрекословно, а ведь он никогда не повышал голоса. Они на него только что не молились. Немного слабоват в математике – он просто не видел в ней особого смысла. Зато поразительные способности к языкам. Окончил школу с медалями по греческому и немецкому, да и по латыни был близок к этому. Чуть хуже французский, – помедлив, добавил он.
Ну да, именно такая информация будет наиболее убедительна в суде.
– Итак, он окончил школу. Не знаете ли вы, каковы его дальнейшие намерения?
Джонс не торопился с ответом.
– Насколько я знаю Экзетера, ему, как и всем остальным, не терпится надеть форму. Проучить гуннов как следует!
– А если бы мобилизацию не объявляли?
– Он собирался в Кембридж. Похоже, он давно уже сделал выбор в пользу двух или трех колледжей – на такие дела в семье деньги имеются.
– А дальше что? По отцовским стопам? Министерство по делам колоний?
Пауза.
– О нет. Современные языки.
Лизердейл сделал пометку в блокноте. Свидетель чего-то недоговаривает. Возможно, молодой Экзетер держит обиду на организацию, обвинившую его отца за то, что тот был слишком хорош для своей работы. Впрочем, вряд ли это имеет какое-либо отношение к убийству.
Мотив! Лизердейлу просто необходим был мотив. Что превратило образцового школьника в жестокого убийцу?
– А родственники с материнской стороны?
– Если и есть, самому Экзетеру о них ничего не известно. Его мать родом из Новой Зеландии.
– Но из европейцев?
Джонс снисходительно усмехнулся:
– Ищете ложку дегтя, инспектор? Не могу не признать, у него темные волосы, и загорает он почти дочерна, но его глаза! Голубые, как небо. Я бы сказал, этакие корнуолльские.
Почему-то это задело Лизердейла.
– Я не видел его глаз, – сказал он. – Они были закрыты. – Пожав плечами, он возобновил допрос. – А как у него с личной жизнью? Ничего такого на горизонте?
Казалось, преподаватель французского постарел с начала допроса на несколько лет. Покровительственный тон, отличавший его поначалу, давно уже исчез, но от этого вопроса на его щеках появился сердитый румянец.
– Я уже говорил вам, как высоко ценю Экзетера. Экзетер – молодой английский джентльмен.
– Будьте добры, мистер Джонс, отвечайте прямо.
Джонс фыркнул:
– У мальчиков в закрытой школе нет личной жизни. То, что может случиться во время каникул, – вне пределов моего зрения, но даже так я сомневаюсь, чтобы эти правила нарушались. В школах типа Фэллоу целомудрие блюдут тщательнее, чем в любом известном мне монастыре. Я, кажется, уже говорил вам, что мистер Экзетер неравнодушен к своей кузине.
Лизердейл нехотя записал ответ.
– Заранее прошу прощения за следующий вопрос, однако я обязан задать его. Как насчет «любви, что даже имени себя стыдится»?
– Нет! Любой намек на такое в Фэллоу – повод к немедленному исключению, будь то ученик или наставник! – Мгновение Джонс просто свирепо смотрел на него, потом перевел дух. – Конечно, это всегда потенциальная проблема в обществе, состоящем исключительно из мужчин. В некоторых школах, пусть даже примерных… нет, я совершенно уверен. Мы не наивны. Мы следим за этим. У нас вот уже много лет не было ни одного случая. Холодный душ и постоянная физическая нагрузка, инспектор!
– И Экзетер?..
– Абсолютно гарантированно.
Похоже, он говорит совершенно искренне. Возможно, он просто не настолько хорошо знает своих подопечных, как ему представляется. Единственным вразумительным мотивом в этом деле может быть порыв страсти. С минуту Лизердейл продолжал крутить в пальцах ручку, думая, что бы еще спросить об Экзетере. Уверенность наставника в этом мальчишке смущала его. Она мешала ему: на присяжных такое всегда производит впечатление.
Когда он поднял взгляд, Джонс устраивался в кресле поудобнее.
– А другой мальчик, интересующий вас, инспектор? Смедли, полагаю?
– Тимоти Фитцджон Боджли.
– Что?! – Подобного ужаса от Джонса вряд ли можно было бы ожидать, скажи ему даже, что его назначают обучать принца Уэльского ивриту. – Объясните, пожалуйста.
– На данный момент подробности дела засекречены, мистер Джонс. До воскресных газет информация не дошла, однако что-то наверняка просочится в завтрашние выпуски.
Наставник застонал:
– Ради всего святого, скажите мне! Это ужасно!
– С вашего позволения, сначала ваша оценка молодого Боджли. Он тоже проживал у вас в корпусе?
– Да. Они с Экзетером дружили в младших классах, и эта дружба продолжалась и дальше – пожалуй, со стороны Экзетера в меньшей степени, чем со стороны Боджли. Экзетер более, так сказать, самостоятелен. – Джонс снова протер пенсне, близоруко щурясь, будто вообще ничего не видит без него. – Боджли – мальчик болезненный. Его постоянно беспокоит астма. Из-за этого он не мог участвовать в играх… его прозвали Волынкой.
– Его отец – выпускник Итона. – Лизердейл умолчал о том, что изучал биографию начальника по принадлежавшему самому этому достойному джентльмену справочнику «Кто есть кто».
Джонс слабо улыбнулся непонятно чему. Потом вернул пенсне на место и, похоже, ожил.
– Вас интересует, почему он не отправил собственного сына туда? Из-за астмы. Фэллоу ближе к дому, чем Итон. Или вас интересует, почему председателем совета попечителей у нас не выпускник Фэллоу? Что ж, это вопрос политики… точнее, денег и политики, инспектор. И если вы хотите знать, не из лучшей ли семьи молодой Боджли по сравнению с большинством остальных наших мальчиков, ответ будет – да. В жилах Боджли течет голубая кровь. Его будущее в империи лежит где-то на уровне полномочного представителя, куда выше администратора округа, на которого мог бы рассчитывать Экзетер. Форин Оффис, дипломатический корпус – вот возможное поле его деятельности. Он несколько капризен и избалован, любит жалеть себя. Я могу представить, что некто старше, с более сильным характером мог бы сбить его с пути истинного – что я совершенно исключаю в отношении Экзетера. Однако в принципе он славный молодой человек, и я уверен, в чем бы вы ни подозревали этих двоих, ваша информация неверна.
Он сделал попытку улыбнуться, однако результат вышел довольно жалкий.
– Вот. Я был с вами совершенно откровенен, не так ли? Теперь, надеюсь, вы откроете мне, какая с ними случилась неприятность? Меньше чем неделю назад я смотрел на то, как мои юные друзья выходят в большой мир, лежавший, казалось, у их ног. Я еще просил Экзетера совершить приношение Посейдону – стакан ретсины от моего имени… И вот вы говорите мне, что он вернулся и его подозревают в чем-то недозволенном.
– Я мало что могу сообщить. – Лизердейл не закрывал свой блокнот. – Предыстория вам уже известна. Когда родители Смедли отозвали его обратно из Парижа, Экзетер вернулся с ним. Он обнаружил, что ему некуда деться, однако его и раньше приглашали в Грейфрайерз-Грейндж… Где он обыкновенно проводил каникулы, пока были живы его родители?
– Здесь, – тихо ответил Джонс. – Он постоянно жил в Фэллоу с двенадцати лет, за исключением редких случаев вроде летних лагерей, школьных экскурсий или визитов к друзьям. У нас учится много детей, родители которых служат за морем. В таких случаях другие родители часто заботятся о друзьях своих сыновей – ну, например, приглашают пожить на Рождество.
– И никогда – у дяди?
– Очень редко. Насколько мне показалось, их отношения более чем прохладны.
Лизердейл сделал пометку в блокноте.
– А мог он как старый ученик просто вернуться в Фэллоу?
Джонс не без досады покачал головой:
– Инспектор! Он же только что окончил школу! Неужели вы сами не помните, что эта веха означала в вашей жизни? Если альтернативой была гостеприимность друга… Ворон только-только вылетел из гнезда!
Любопытный момент, подумал про себя Лизердейл. Парень, должно быть, пребывал в возбужденном состоянии. А его дядьку, похоже, изрядно удивило, что он вернулся в Англию.
– Экзетер телеграфировал Боджли из Парижа и получил приглашение. Он прибыл вчера. – Рассказывая, инспектор продолжал внимательно наблюдать за Джонсом. – Я могу пересказать вам только официальное сообщение, переданное в прессу. Поместье генерала Боджли Грейфрайерз-Грейндж было разбужено сегодня вскоре полуночи шумом ссоры в кухонной пристройке. В кухне был обнаружен мистер Эдвард Джордж Экзетер, раненый и без сознания, и тело мистера Тимоти Фитцджона Боджли. Мы подозреваем умышленное убийство.
– Боже правый! – Краска сбежала с лица Джонса, превратив его в пергаментную маску. Он облизнул пересохшие губы – даже язык его, казалось, побледнел от волнения. – Мертв! Как?
– Характер повреждений не подлежит разглашению, сэр.
– Инспектор! Я знаю этих мальчиков уже много лет. Они мои друзья, мой труд, а до прошлой недели они были и моими подопечными!
Лизердейл решил верить ему. Возможно, это и неблагоразумно с его стороны, но в конце концов кто, как не он, ведет расследование. Он имеет право на ошибку.
– Надеюсь, это останется между нами, сэр? Мне не хотелось бы, чтобы это попало в лапы газетчикам.
Джонс облизнул губы.
– Могу я рассказать это доктору Гиббсу по его возвращении?
– Думаю, это не принесет особого вреда. Экзетер упал или был сброшен с лестницы. Он получил травмы, которые я вам уже перечислил. Боджли зарезан разделочным ножом.
Джонс несколько раз открыл и закрыл рот, прежде чем смог выдавить из себя хоть какой-то звук.
– И никого, кроме них двоих на кухне?
– Больше я ничего не могу вам сказать, сэр.
– Но ради всего святого, почему?..
– Мотив? Хороший вопрос. Что двоим молодым джентльменам делать на кухне в такое время суток? Поскольку погреб используется для хранения генеральских вин, можно предположить, что они отправились туда не за чашкой чая.
– Полагаю, такую шалость исключать не стоит, – хрипло согласился Джонс.
– Эта шалость быстро превратилась во что-то другое… – Лизердейл в надежде ждал, однако, если Джонс и пришел к желательному для него заключению, он этого не показал. Жаль. Лизердейлу хотелось знать, кто из двоих был зачинщиком, а кто сопротивлялся. Даже учитывая заметное превосходство Экзетера в росте и весе, единственное, чего он мог придерживаться – версии самозащиты. Это не избавит его от обвинения в убийстве, однако, если ему попадутся достаточно сердобольные присяжные, может подарить надежду на помилование.
Он закрыл блокнот. Дело из разряда «открыть-закрыть». Ему не удалось раскопать мотив, но, черт возьми, обвинение и не обязано представлять мотивы. На следующем же заседании прокурор объяснит присяжным, как Экзетер зарезал друга и, убегая с места преступления, свалился с лестницы.
Защита будет настаивать на невнятных показаниях о женских криках – пусть их, они не смогут объяснить исчезновение женщины сквозь запертую изнутри дверь. Пусть попробуют растолковать, каким это образом Боджли сбросил своего гостя в погреб, вонзив при этом разделочный нож себе в спину с такой силой, что пригвоздил себя к тиковой столешнице.
Присяжные удалятся на совещание, а потом судья, надев черную шапочку, приговорит Эдварда Джорджа Экзетера к повешению.
Внезапно Лизердейла одолело неодолимое желание зевнуть. Пора уезжать. Больше в Фэллоу он ничего не добьется – если он вообще чего-то добился здесь. Ему и так дана редкая возможность – расследовать убийство без раздражающей опеки. Все равно дело отнимут у него не далее как завтра. Ничего, когда Старик придет в себя, у него будет все необходимое для передачи в Скотленд-Ярд. Даже если Старик и не очухается, вернется Робинсон – если, конечно, не застрянет в отпускных пробках.
Где-то вдалеке зазвонил телефон.
– Скорее всего газетчики, – устало сказал он. – Мой вам совет – не говорите им вообще ничего. – Инспектор поднялся из кресла. – Вы не поищете те записи, о которых говорили, сэр?
Джонс не тронулся с места, глядя на посетителя так, словно его ударили. Когда он наконец заговорил, стало ясно, что он просто размышлял.
– Сын генерала убит в собственном доме. При этом генерал как старший констебль формально возглавляет расследование? Не в слишком ли сложном положении он оказался, инспектор?
– Совершенно с вами согласен, сэр. Полагаю, он обратится в Скотленд-ярд.
Конечно, обратится – когда придет в себя… или когда ему будет дозволено, ибо у Лизердейла имелось сильное подозрение, что почтенная миссис Боджли изрядно вмешивается в полицейские дела мужа.
– Министр внутренних дел может заинтересоваться этим делом. Я бы не удивился, – сухо проговорил Джонс. Его глаза снова сделались невидимыми за сверкающими стеклами пенсне. Как только Лизердейл ступит за порог, Дэвид Джонс бросится к телефону – разыскивать руководство.
– Не мое дело оспаривать приказы, сэр.
Они молча смотрели друг на друга.
– Вам не позавидуешь, инспектор, – мягко произнес преподаватель.
Лизердейл уловил нотку вызова: каста, все за одного.
– Ничего не поделаешь, долг, сэр.
Джонс почесал бороду.
– В обычное время нарушить воскресный отдых министра внутренних дел – святотатство, тем более по такому ничтожному поводу, как умышленное убийство. Но, боюсь, время сейчас необычное. Кабинет министров заседает почти непрерывно с начала кризиса. В выходной-то? В сезон банковских отпусков? С ума сойти! Историческое событие! Вам не приходило в голову, что стандартные процедуры в Уайтхолле могут занять некоторое время, а?
Лизердейл даже не думал об этом. Пусть чертовы лягушатники, боши и макаронники сами разбираются со своими делами на континенте. Он надеялся, что правительство его величества удержит страну в стороне от этого. Пусть они там хоть поубивают друг друга, ему все равно. Но он понял, что этот наглый учитель французского говорит дело. Если Боджли и дальше будет вести себя как идиот…
– Полагаю, вы совершенно правы, сэр. А теперь…
– Если бы у вас имелась информация о постороннем лице на месте преступления, вы бы не приехали сегодня сюда!
С чего это он так ухмыляется?
– Вы знакомы с историей со взломом у нас, инспектор?
– Со взломом? У вас, мистер Джонс?
– Взлом случился на Троицу – вот здесь, в Тюдор-Хауз. Любой преступник, пытающийся проникнуть в здание, где сотня юных глоток готова поднять такой галдеж, какой ему и не снился, страдает исключительной безрассудностью. Вам не кажется, инспектор? И потом, что у нас здесь красть? Початую пачку печенья?
Глаза Джонса возбужденно блестели сквозь стекла пенсне.
Лизердейл ощутил некоторую неловкость.
– Не вижу, какое это имеет отношение к нашему делу, сэр.
О взломе в Фэллоу в Грейфрайерз не сообщали – другой округ.
Джонс разочарованно улыбнулся.
– Возможно, никакого. И все же такое совпадение… Мне кажется… – Улыбка исчезла с его лица, словно его поразила новая мысль. С неожиданной легкостью он вскочил. – Инспектор, где сейчас Экзетер? – задыхаясь, спросил он.
– В больнице Альберта в Грейфрайерз.
– Под охраной, инспектор? Вы говорили, что ему не предъявлено официального обвинения, но вы, надеюсь, оставили кого-нибудь охранять его, да?

1 Следующая страница


Прошедшее повелительное 2

7

Продолжая про себя возмущаться – вот дурацкий старикашка! – Элиэль Певица, хромая, вышла из городских ворот. Как, с чего это ей должна грозить опасность? Почему ее должна искать Смерть?
Здесь, на открытом месте, ветер достигал прямо-таки сокрушительной силы. Лавина, а не ветер. Она посильнее нахлобучила шапку и постаралась не думать о лавинах. Низкое солнце освещало людскую суету. Торговцы ставили свои палатки, спустившиеся с Наршслоупа пастухи гнали на продажу стада лам. Вдалеке виднелись снежные вершины Наршволла. Чуть ближе горы переходили в голые холмы, а совсем рядом зеленые склоны спускались к долине Наршфлэта. Вода в Наршуотере была цвета грязного молока, по которому плыли последние льдины.
От города реку отделял широкий грязный, почти полностью вытоптанный луг. Летом и осенью – пока открыты перевалы – здесь держали мамонтов. Сюда съезжались торговать пастухи и крестьяне. Почти все города проводят празднества или игры на таких лугах. Правда, Элиэль сильно сомневалась, что угрюмые жители Нарша увлекаются тем и другим сильнее, чем они увлекаются театром.
Вскоре она миновала рынок и увидела мамонтов, дюжину серо-бурых гор с бивнями. Их окружал низенький забор, который они с легкостью могли бы перешагнуть. Скорее всего забор предназначался для того, чтобы удерживать людей снаружи, а не мамонтов внутри. Мамонты больше и сильнее всех, и в их маленьких глазках светится ум. Когда она ковыляла между длинными цепочками людей, один из самцов задрал хобот и затрубил. Она решила счесть это приветствием.
Но толпа! Нет, толпы! Она никогда еще не видела, чтобы здесь собиралось столько народа. Все норовили протиснуться к шаткой лесенке, у подножия которой путешественники вносили плату, вслед за чем поднимались в паланкины. Она взволнованно окинула взглядом всю картину. Если все, кого она видит здесь, надеются уехать сегодня, им просто не хватит мест! Дюжина мамонтов, по десять… ну, двенадцать пассажиров на паланкин – это будет… будет… ну, все равно на всех, кто толпится на лугу, не хватит. И где труппа? Посадка еще не началась, значит, они еще не могли уехать, но где же они тогда?
Впрочем, не все пришли сюда ради мамонтов. Невдалеке отряд мужчин упражнялся с пиками, другой – занимался стрельбой из луков. Чуть дальше она заметила лагерь из трех-четырех палаток и маленький табун драконов. Ей показалось, что это Т’лин Драконоторговец. Т’лин был ее тайным другом. Он кочевал со своим табуном по всем вейлам, так что пути их пересекались часто, но в этом году она не видела его с зимы, когда они выступали в Юргленде. Обидно будет, если она не успеет переговорить с торговцем до отправления мамонтов, ведь ей есть что ему рассказать.
Первый мамонт подошел к лесенке принимать пассажиров. Старый погонщик у него на шее казался куклой, так высоко он сидел. Никого из труппы так и не было видно. Элиэль начала беспокоиться по-настоящему. Может, они ждут ее в храме? Или послали кого-то в гостиницу искать ее?
Семисотые Празднества Тиона привлекли больше народа, чем обычно. Люди вокруг нее прощались, утирая слезы, выкрикивали последние напутствия и предостережения. Необычно много было жрецов и монахов, разноцветные одеяния которых выглядывали из-под шерстяных плащей. Другую часть составляли купцы. Их сопровождали носильщики с добром. А некоторых – вооруженные охранники. Еще на Празднества направлялись атлеты – здоровые парни, выслушивающие последние наставления отцов, дядек или просто друзей. Кроме них Элиэль заметила обычных калек и слепцов, собиравшихся на Празднества в надежде на чудо. Остальные – мужчины и женщины – скорее всего были просто паломниками.
Она протискивалась сквозь толпу – мешок и хромота отчаянно мешали ей.
– Элиэль!
Облегченно вздохнув, она обернулась на голос. Это оказалась Утиам Флейтист – одна и без вещей. Утиам была дочерью Амбрии. Ей исполнилось восемнадцать, и она была самой красивой актрисой в труппе – и по внешности, и по голосу, и по осанке. Сейчас же она казалась холодной как лед, но от этого не менее прекрасной. Элиэль так обрадовалась ей!
– Балда маленькая! Где тебя носит?
– А… – ответила девочка. – Я ходила помолиться Кирб’лу. – Тут она сообразила, что так и не успела сделать это. – А где все? Что их задержало? Тут столько людей…
– А будет еще больше! Храм битком набит.
– Но Празднества начнутся в бедродень! – А ведь был уже коленодень! – Если мы не…
– Был плохой знак!
– Что?
Лицо Утиам оставалось мрачным. Она нагнулась к Элиэль и зашептала ей на ухо – толпа подступила слишком близко.
– Тронг Импресарио, как всегда, принес в дар богине белого петуха. И когда жрецы начали читать по его потрохам, они обнаружили, что у него нет печени.
Что за ерунда! Как это у петуха может не оказаться печени? Что за ужасное знамение! Надежды Элиэль перейти перевал сегодня вдруг померкли. Должно быть, богиня здорово обижена на что-то.
– И что теперь?
– Нам придется подождать, пока жрецы не разберутся с остальными, и принести жертву побольше.
При взгляде на лицо Утиам Элиэль пробрала холодная дрожь.
– Ты не хочешь сказать…
– О нет! По крайней мере надеюсь, что нет. – Впрочем, она явно не была уверена. – Жрецы предложили детеныша дракона.
Элиэль поперхнулась.
– Амбрию кондрашка хватит! – Детеныш дракона стоит больше, чем их труппа заработает за несколько недель. Да, день, похоже, выдался разорительный. Плохие времена для труппы означали пустой желудок.
– Но в конце концов, – улыбнулась Утиам, – они сошлись на альпаке.
Нет, с Амбрией все равно случится припадок. Даже альпака обойдется им в выручку за несколько вечеров, особенно если учесть прижимистость этих нарсиан.
– Возможно, нам не удастся уехать сегодня, – выпрямилась Утиам. – Я лучше вернусь в храм. – Подобная перспектива явно не слишком радовала ее.
– Мне тоже идти?
– Тебе не обязательно. Подожди лучше здесь – на всякий случай. Кажется, я видела Т’лина Драконоторговца.
– Кого? – переспросила Элиэль. Она надеялась, что дружба с Т’лином – ее секрет. Довольное выражение лица Утиам означало, что той все известно. Но Элиэль еще успеет к Т’лину. Сначала она может пошататься здесь. Тут она вспомнила предостережение сумасшедшего жреца насчет того, что ей грозит опасность.
– Утиам, Ирепит богиня чего? Кто такие дочери Ирепит?
Утиам казалась удивленной – что ж, было с чего.
– Есть такой монашеский орден – в Носоквейле, кажется. Они…
– В Ринувейле, – раздался скрипучий голос у нее за спиной. – Не в Носоквейле.
Элиэль сердито оглянулась.
– Подслушивать – грех!
Утиам с размаху залепила ей такую затрещину, что она пошатнулась. Это было несправедливо – она ведь всего-навсего повторила то, что столько раз говорила ей Амбрия.
Говорившая оказалась монахиней в просторной шерстяной хламиде с отделкой из грубой кожи. Трудно сказать, какого роста она была когда-то – теперь она так сгорбилась, что казалась чуть ли не ниже Элиэль. На морщинистом лице выделялся длинный тонкий нос – красный нос с блестящей каплей на конце. Щеки же были старчески желтые, хотя мороз окрасил их неким подобием румянца. Волосы и шею скрывал платок – некогда синий, как и ее хламида, но теперь выцветший и вытертый. Да и глаза, смотревшие на Элиэль, казались того же вылинявшего серого цвета; они заметно слезились на ледяном ветру.
– Простите ее, святая госпожа, – сказала Утиам. – Она у нас непутевое отродье. – Она тряхнула Элиэль за плечо. – Проси прощения!
– Ошибки молодости прощаются легко! – пробормотала женщина. Она не сводила своих выцветших, слезящихся глаз с лица Элиэль, все еще стоявшей с пылающими ушами. – Сказано в Синем Писании, в «Книге Элайет»: «Время – возмездие богов». Не потому ли молодым, чья жизнь столь беспечна, так не терпится, чтобы дни шли быстрее, а старики, утратившие способность радоваться, дорожат каждым мгновением? – Она сощурилась, очевидно, ожидая ответа.
На боку у нее, почти касаясь острием земли, висел обнаженный меч.
– М-мать? – пробормотала Элиэль, с опаской косясь на это совершенно неуместное здесь оружие.
– Сестра, – поправила ее монахиня. – Сестра Ан. – Ее губы были почти такие же бледно-серые, как и глаза, и все же казалось, будто холод не беспокоит ее. Она перевела взгляд на Утиам. – Разве не удивительно, что столько людей взбудоражено пророчеством?
– Пророчеством, сестра? – переспросила Утиам.
Меч был самый что ни есть настоящий – блестящее лезвие без единого пятнышка ржавчины. Только теперь Элиэль обратила внимание на правую руку женщины, покоившуюся на эфесе. Рука тоже была серой, а пальцы – такие скрюченные, что сестра вряд ли смогла бы ухватить ими рукоять как следует. Одного взгляда на дрожащую старуху было достаточно, чтобы замерзнуть самому.
Синий цвет – цвет Астины, Девы, богини множества самых разных вещей от справедливости до солдат с атлетами. Может, этим и объясняется то, что ее жрица носит меч? Хотя если подумать, с чего это Астине быть богиней солдат, когда богом войны является Карзон, мужчина? И при чем здесь атлеты? О них должен был бы заботиться Юноша – слышал ли, кто-нибудь когда-нибудь об атлете-женщине? Нет, миру стоило бы быть немного логичнее, а эта вооруженная старуха только запутывала все еще сильнее.
– Семисотые Празднества! – Сестра Ан вдруг улыбнулась, показав несколько желтых обломков – все, что осталось у нее от зубов. – Великие чудеса предсказаны. Благодарение богу! Но не пора ли Нам поспешить к этому славному юноше, что продает билеты?
Улыбка старухи показалась Элиэль отвратительной. Ее выговор был незнакомым, но скорее всего это из-за зубов – точнее, их отсутствия.
Утиам рассматривала монахиню с забавной опаской.
– Мы ждем, пока нас догонят друзья, сестра. Да благословит твой путь Владычица.
– Ах, – вздохнула старуха. – Лучше уж попроси, чтобы Дева даровала тебе благополучное возвращение. – Бормоча что-то себе под нос, она побрела прочь, опираясь на свою клюку, чуть не чиркая кончиком меча по грязной траве. Толпа расступалась, чтобы пропустить ее, – что ж, вполне естественно.
– Не уходи слишком далеко, – велела Утиам. – И не нарывайся на неприятности. – Она повернулась и тоже поспешила сквозь толпу.
Элиэль решила, что теперь ничто не мешает ей повидаться с Т’лином Драконоторговцем.

8

С дюжину городских ребятишек ошивалось вокруг драконов, и двоим мужчинам приходилось то и дело отгонять их гортанными окриками уроженцев Фиона. Сам Т’лин стоял у палаток, беседуя с двумя другими помощниками.
Драконоторговец был крупным мужчиной с огромной рыжей бородой и обветренным лицом. К поясу его крепился меч. Одевался Т’лин по обыкновению ярко. В Наршвейле он, как и все, носил шубу из меха ламы, но башмаки его были синие, чулки – желтые, а торчавшие из-под красной куртки ножны – зеленые. Голову Т’лин обвязывал черным тюрбаном. Ясное дело, под всем этим он наверняка носил что-то белое. Никто из богов Пентатеона не мог обидеться на Т’лина за неуважение к своему цвету. Он казался таким же огромным, как его драконы.
Когда Элиэль приблизилась, глаза торговца равнодушно скользнули по ней. Он ничем не выдал, что узнал ее, однако почти сразу же прекратил разговор, повернулся и зашагал в табун, на ходу доставая из кармана платок. Довольная, что застала его свободным от работы, Элиэль обошла табун с другой стороны.
Только несколько огромных блестящих рептилий стояли, пощипывая сено и довольно похлопывая складками жабо. Большинство драконов лежали, флегматично пережевывая жвачку. Длинные чешуйчатые шеи вздымались к небу, как пальмы. Элиэль заметила мелькнувший за драконьими спинами черный тюрбан и поспешила в том направлении.
Она любила драконов. Собственно, так она и познакомилась с Т’лином – когда прогуливалась у его табуна. Иногда у него было всего пять или шесть зверей, иногда – сорок, а то и больше. Сегодня ей показалось, что драконов пятнадцать – двадцать, значит, он может и продавать, и покупать. Когда Элиэль была помладше, она тешила себя мечтами о том, как выйдет замуж за Т’лина и все свое время будет проводить с драконами. Они такие страшные на вид и такие нежные на самом деле! От них хорошо пахнет, и они переговариваются такими забавными урчащими звуками. Проходя между драконами, она касалась кончиками пальцев сверкающей чешуи. Из-под низких бровей на девочку смотрели зеленые, как изумруды в пещерах, глаза. В темноте драконьи глаза и впрямь светятся.
Она нашла Звездного Луча – дракона, на котором ездил сам Т’лин, – и задержалась поприветствовать его. Абсолютно черных драконов не бывает, но Звездный Луч имел окраску, называемую поздними сумерками. Свою кличку он получил за игру света на чешуе. Он и впрямь напоминал звездное небо. Два длинных кожных отростка на шее были длиннее, чем у любого другого известного ей дракона, и казались маленькими крылышками. Он изогнул шею – понюхать Элиэль и негромко заурчал, обдав ее ароматом свежего сена. Ей было приятно думать, что он узнал ее, хотя, возможно, это ей только казалось.
Т’лин стоял рядом с пяти– или шестилетним драконом цвета «осбийского сланца» – голубовато-серого. Его еще ни разу не навьючивали: длинный ряд костяных пластин на спине оставался пока целым. Зверь тихо, довольно урчал – Т’лин деловито протирал ему чешую платком. Потом он пригнулся, словно затем, чтобы посмотреть на когти, и улыбнулся Элиэль, раздвинув бороду. Даже так его лицо находилось почти на одном уровне с ее. Здесь, между «осбийским сланцем» и снежно-голубой самкой, им никто не мешал, да и от ветра их заслоняли драконы.
– Ну и как поживает возлюбленная Тиона, Подруг Богов, великая певица?
– Она живет хорошо, спасибо, – вежливо ответила Элиэль.
Несмотря на ранний час, Т’лин казался необычно усталым. Возможно, ему пришлось ехать верхом всю ночь. Она заметила в его левом ухе маленькое золотое колечко и подумала, что не видела его раньше. Как странно! И почему только в одном ухе?
– Как ваше ремесло изображения богов на подмостках? – спросил Драконоторговец.
– Неважно, во всяком случае, в Нарше. Ничего, сегодня вечером мы встретим прием получше. Жители Суссии любят искусство. Если богам будет угодно, – добавила она на всякий случай.
Т’лин громко фыркнул. Такая уж у него была привычка; Элиэль подозревала, что он заразился этим, слушая своих драконов.
– Так тебе не нравятся достойные, солидные бюргеры Нарша? Предпочитаешь сумасшедших голодранцев из Суссленда? – Т’лин сокрушенно покачал своей огромной головой. – Они рождаются уже тронутыми, а потом совсем сходят с ума.
Элиэль задумалась в поисках достойного ответа.
– Нарсиане так скупы, что даже своим насморком тебя не заразят – пожадничают. – Собственно, эту реплику она приготовила заранее, и она казалась ей вполне удачной.
В зеленых глазах Т’лина мигнул хитрый огонек.
– Да суссиане не отличат достойного собрания от пьяной потасовки!
– А как процветает достойное ремесло драконокрада? – перешла в наступление Элиэль.
Т’лин закрыл лицо руками и застонал:
– Боги не дадут мне соврать, этот ребенок меня с кем-то путает! Никогда еще не пересекал горных перевалов торговец честнее!
Это замечание напомнило ей о возникших у труппы проблемах. Охота беззаботно болтать пропала.
– У меня есть для тебя кое-какие новости.
Кустистые рыжие брови Т’лина хмуро сдвинулись:
– Я жду их с нетерпением. Воистину ты бесценный источник информации, а информация – единственное, что помогает бедному, но честному человеку в житейских невзгодах.
Т’лин, конечно, шутил, но от взгляда его быстрых зеленых глаз не скрылась ее озабоченность. Вполне возможно, очень немногое из того, что рассказывала Элиэль, являлось для него действительно новостью. Порой труппе случалось играть в богатых домах, иногда даже в домах правителей, и там она могла услышать или заметить что-то такое, что он не мог бы узнать ни от кого другого. Все остальное являлось пустыми слухами. Но торговца интересовало все: болтовня на рынке или форуме, цены на съестное, жизнь богатеев, жалобы бедноты, воля богов, урожай, дороги…
«Когда я покупаю дракона, – сказал как-то раз Т’лин, – я не просто смотрю на его когти. Я рассматриваю каждую чешуйку, каждый зуб. Я заглядываю ему в глаза и в уши. Иногда какая-то мелочь может рассказать мне о важном, особенно вместе с другими мелочами, верно? Например, молодой дракон со спиленной уже вьючной пластиной. Но когти у него еще не сточены, а чешуя не стерлась от подпруги – знаешь ли ты, что это означает, о ипостась Астины? Ну конечно же, это означает, что ему до сих пор почти не приходилось работать, верно? Выходит, ему просто везло, да? А возможно, с ним что-то не так. Скажем, дурной характер. Так вот, когда я приезжаю в новый вейл торговать, я не могу просто взять и спросить, какие у них тут цены на драконов, – мне никто не скажет. То есть сказать-то, конечно, скажет, да только соврет. Я во всяком случае, не поверю. Нет, на новом месте я смотрю на все – абсолютно на все! И посмотрев, решаю, сколько здесь должны стоить драконы и что мне выгоднее – покупать или продавать».
Потом он торжествующе улыбнулся и взлохматил свою медную бороду. А она так и не поняла до конца, говорил он серьезно или так, язык чесал.
Когда Элиэль Певица рассказывала новости Т’лину Драконоторговцу, она выкладывала ему все, что могла вспомнить. Он никогда не говорил ей, что слышал об этом раньше или что ему что-то неинтересно. Под конец он выуживал из всего вороха одну-две новости, но Элиэль никогда не знала заранее какие именно. И действительно ли они интересовали его больше, чем другие. Вполне возможно, он просто вел себя как хороший торговец. Если его лицо и меняло выражение, рыжая борода это скрывала.
А потом Элиэль получала вознаграждение. Когда она была младше, наградой служила поездка на драконе, теперь же Т’лин давал ей деньги – порой несколько медяков, а однажды целую джоалийскую серебряную звезду. Иногда – редко – он хвалил ее за хороший рассказ или говорил, что ей стоило обратить больше внимания на то или это.
Постепенно Элиэль научилась замечать То, Что Может Интересовать Т’лина, – она училась запоминать это и раскладывать должным образом в своей голове. Впрочем, актеры вообще отличаются хорошей памятью.
Она набрала в легкие побольше воздуха и начала с наводнения в Мапленде. Потом описала волнения в Лаппине, где погибло шесть человек и сожгли два дома. Потом вспомнила о необычном числе монахов и жрецов на Фандорпасском перевале – всех цветов: белых, красных, синих, желтых, зеленых – и сколько их ждет здесь очереди на мамонта… хотя он, наверное, и сам это заметил. Еще она рассказала про магистрата здесь, в Нарше, – тот умер, и в следующий головадень соберется совет выбирать ему замену. Это напомнило ей…
– Мне сказали, что в городе Жнец!
Снежно-голубая самка оглушительно рыгнула и, повернув голову на длинной шее, с осуждением посмотрела на Элиэль, словно это она, а не дракониха произвела не совсем приличный звук.
– И еще в городе пруд-пруди таргианцев, – гордо закончила свой рассказ девочка. – Я слышала, как они говорят. Они пытались исказить свою речь, но мы – люди театра – хорошо разбираемся в произношении. Два синих монаха приходили на спектакль позавчера, и три хорошо одетые женщины вчера. Я слышала двоих молодых людей у булочника. Один – толстый – нездешний, а другой – местный купец с женой. Я их еще раньше видела. Я подслушала белого жреца на улице. Они все старались говорить с джоалийским произношением, но я точно знаю: они все из Таргии. Ну, откуда-то из Таргдома. – Она чуть-чуть подумала. – Это все.
На протяжении всего рассказа Т’лин только смотрел на нее, неподвижный, как статуя. Должно быть, Элиэль не единственный его информатор в Нарше. Она часто видела, как он разговаривает с людьми, которые никак не могли быть покупателями: с детьми, с нищими, со жрецами. По большей части все они жили здесь; возможно, одна только Элиэль странствовала, как и он сам. Раз или два Т’лин говорил ей об этом. Местные много знают, говорил он, но путешественники, бывающие здесь изредка, лучше видят перемены.
Он молча достал платок и начал протирать чешую сланцевого дракона. Чудище заурчало. Урчание дракона – довольно-таки устрашающий утробный звук, словно мухи жужжат в жестяной коробке.
– Люди умирают каждый день, – сказал Т’лин. – Далеко не всякая внезапная смерть – дело рук Жнеца.
– Но ведь случается все-таки!
– И не все таргианцы шпионы.
– Тогда с какой стати они старались изменить произношение?
Т’лин пожал плечами.
– Из-за чего случились беспорядки в Лаппинвейле?
– Последователи Д’мит’рия Карзона напали на дом, в котором, по их словам, собирались те, кто поклоняется Предвечному. Дом сожгли, и при этом погибло шесть человек. Никто не был наказан. – Это должно заинтересовать Т’лина. Таргианцы обычно строго карают за нарушение законов в землях, которыми правят. Правда, сам Таргленд, говорят, то еще гнездо смутьянов.
– В Лаппине есть храм Зоана, бога истины, ипостаси Висека, Предвечного, главного божества, – сказал Т’лин, немного помолчав. – Тогда зачем белым понадобилось молиться ему в доме, а не в храме? И какое до этого дело последователям Карзона?
– Так я слышала.
Он задумчиво почесал бороду.
– Ты уверена, что они поклонялись Прародителю? Повтори именно те слова, что ты слышала.
Интересно, до сих пор Т’лин Драконоторговец никогда не признавался, что рассказанное Элиэль – для него новость. Это взволновало ее, и она прикинула, сколько он ей заплатит на этот раз. Девочка зажмурилась, изо всех сил напрягая память. Потом снова посмотрела на него.
– Единый?
– Ты уверена?
– Не совсем, – призналась она. Глаза Т’лина превратились в пару холодных зеленых камней.
– Что ты знаешь о Едином?
– Ну… обычно так говорят о Висеке, Прародителе, Первоисточнике. Или о его аватарах, например, о Зоане.
– Благословенны аватары Висека, Отца и Матери богов, да святится имя его. Ты сказала «обычно»? А кто еще Единый?
– Ну… а… – Теология вся такая запутанная, и Т’лин вроде никогда раньше не проявлял к ней интереса. Странно.
Он продолжал протирать драконью чешую, храня молчание до тех пор, пока Элиэль не начала беспокойно ерзать.
– Есть еще бог, имя которого никогда не упоминается, – сказал он наконец. – Его называют Единым и Неделимым Истинным Богом.
– Висек.
Драконоторговец покачал головой.
– Прародителя никогда не называли Единым, пока не появился этот, другой. Другие боги не принимают Единого. Полагаю, у него были последователи в Лаппине. Судя по тому, что ты рассказала, их теперь стало меньше. Действительно, там не было ни храма его, ни часовни.
Элиэль кивнула, несколько опешив от столь неожиданного интереса к богам. Впрочем, возможно, этот интерес был и праздным, поскольку Т’лин внезапно сменил тему.
– Опиши этих чужаков из Тарга! Так, чтобы я узнал их при встрече. Никого с уродливыми ушами?
– Конечно, нет! Какой из него шпион? Но вот тот толстяк, которого я видела с местными… местный – Гаспак Жестянщик. Он надеется, что у него есть шанс сделаться новым магистратом, и если он поддержит джоалийцев, а не таргианцев…
Т’лин усмехнулся и выпрямился.
– Ты никогда не слышала про крестьянина, который купил леопарда, чтобы тот охранял его кур от лис?
– Нет, – озадаченно призналась Элиэль.
– Джоалийцы – это лисы.
– Ага! А таргианцы – леопарды?
Драконоторговец рассмеялся и порылся в кармане.
– Воистину ты кладезь полезных сведений, о возлюбленная Тиона. Держи!
Она протянула руки, и он, не считая, высыпал в них пригоршню серебра. Она чуть не поперхнулась от свалившегося на нее богатства.
– Отлично сработано, о Владычица Мира, – сказал Т’лин. – Передай от меня привет Суссу.
– Если мы только туда попадем… Т’лин! Драконы ведь могут переходить горы?
– Да, – осторожно сказал он.
– Тогда, раз все мамонты в этом году заняты, а нам надо попасть туда больше, чем… ну, скажем, купцу там или жрецу, – я хочу сказать, наше искусство ведь так важно! Я только думала… – Она осеклась, заметив в его глазах огонек.
– Ну да, я могу посадить тебя и твоих друзей на своих драконов и поработать перевозчиком, но только это будет в первый и последний раз. Известно ли тебе, кто хозяин этих мамонтов, о ипостась Астины? – Он оскалился. – Храм Оис! И жрецы не терпят конкуренции. Они могут вообще лишить меня торговой лицензии.
– Ох…
– Вот именно. Так что ты уж играй себе! Удачи тебе на Празднестве!
Ну как он может быть таким бестактным? Он что, правил не знает?
– Я не уверена, что уже достигла тех высот в искусстве, чтобы участвовать.
Т’лин пожал плечами:
– Ну, тогда удачи тебе в Суссленде, как бы там ни было.

9

Элиэль спешила по раскисшему лугу обратно к мамонтам. Лямки мешка больно резали плечи даже сквозь толстую шерстяную одежду. Сквиш-скваш, сквиш-скваш… Бедро болело, в бок впивался грубый шов рубахи.
Еще издали она увидела, что цепочка мамонтов потянулась в сторону далеких гор – первые уже переходили вброд реку. У лестницы стоял последний мамонт – он задрал хобот и затрубил, возможно, призывая остальных подождать его. Посадка шла бойко. Труппе ни за что не успеть совершить в храме еще одно жертвоприношение. Утиам Флейтист знала, куда пошла Элиэль. Они бы не уехали без нее. Еще одна ночь в этом жалком, промерзшем Нарше!
Элиэль добралась до толпы, сгрудившейся у лестницы. Труппы не было и в помине. Она начала протискиваться через толпу, не обращая внимания на сердитые замечания.
Она не видела продавца билетов, но слышала голоса отчаянно торговавшихся за места в паланкине. Даже если тех денег, что дал ей Т’лин, и хватило бы на билет – что сомнительно, ибо, судя по голосам, цена уже измерялась золотом, – она не могла уехать одна, не предупредив остальных. Конечно, с их стороны разумнее было бы послать ее вперед – Гэртол Костюмер уже два дня как находится там, в Филоби, устраивая все для сегодняшнего вечернего представления. Он не будет знать, что с ними случилось. Сорванный спектакль – разочарование богатых зрителей, а значит, очередная потеря денег. Что за день такой невезучий выдался!
И до начала Празднества остается всего три дня! Пропустить Празднества – более страшной трагедии Элиэль не могла и вообразить.
Нет, в голову ей пришла мысль о еще более ужасном несчастье. Оис ведь богиня всех перевалов. Что, если она не сменит гнев на милость и труппа застрянет в этом ужасном Наршвейле навсегда? Даже Фандорпасский перевал может оказаться опасным.
Что-то сильно толкнуло ее в спину.
– Дитя! – раздался резкий голос.
Она повернулась и оказалась лицом к лицу с древней синей монахиней. Так вот чья клюка упиралась ей в спину.
– Тебя зовут Элиэль?
– Да. У тебя какое-нибудь известие для меня?
– О нет! – Длинный нос сестры Ан казался еще краснее, чем прежде, а выцветшие глаза слезились еще сильнее. – Но это объясняет, почему мы все время сталкиваемся с тобой.
– Ты не знаешь, мои друзья не уехали?
– Друзья? – Монахиня печально покачала головой. – Твои друзья к делу не относятся, дитя мое. Ты единственная, о ком говорится.
Неожиданно по толпе прошло движение, словно ветер разметал листву. Двое мужчин перед Элиэль попятились так резко, что чуть не сбили ее с ног. Она пошатнулась, с трудом сохранив равновесие, и обнаружила, что они с синей монахиней остались одни посреди внезапно опустевшего пространства. Продавец билетов удивленно озирался вокруг. Это был мясистый краснорожий парень. На его пухлом лице обозначилось забавное недоумение.
– Ну что ж, это кстати, – пробормотала сестра Ан едва слышно. – Пошли, дитя мое. – Она опустила на плечо Элиэль скрюченную руку и толкнула ее вперед с неожиданной силой.
– Я не могу уезжать без друзей, – запротестовала Элиэль.
– Но важна только ты! – сердито буркнула монахиня. – Разве не написано: «Элиэль станет первым искушением»?
– Написано? – Тот сумасшедший старый жрец бормотал что-то насчет пророчества. – Где написано? Что написано?
– Если ты не знаешь, возможно, так предназначено, чтобы ты не знала. Пошли!
Она толкнула сильнее. Осторожно глядя под ноги, чтобы не порезаться о меч старухи, Элиэль, сама того не желая, все ближе подходила к продавцу билетов. И тут он издал вопль ужаса.
К лестнице приближался человек – скорее всего мужчина, но возможно, и очень рослая женщина. На нем была тяжелая, похожая на монашескую хламида, а голову он опустил так низко, что капюшон полностью скрывал лицо. Он был черный, с головы до ног черный. Даже веревка, которой он подпоясывался, была черная. Рука, протянувшая продавцу билетов монету, – и та была в черной перчатке.
Продавец уронил свою сумку и отпрянул, врезавшись спиной в ногу мамонта. Он сделал попытку заговорить, но не смог выдавить ни звука. Он выпучил глаза; лицо его побледнело. Сам Тронг Импресарио не смог бы изобразить ужас более убедительно.
Незнакомец в черном снова попытался предложить плату за проезд, и снова продавец отверг ее, продолжая пятиться. Пожав плечами, черный монах повернулся к ступенькам и медленно поднялся на паланкин. Погонщик в ужасе оглянулся на него и чуть не выронил жезл.
Толпа бесшумно рассасывалась, многие спасались бегством.
– Воистину боги вознаграждают тех, кто имеет веру, – провозгласила синяя монахиня. – Пошли, милая, посмотрим, сколько стоит место теперь.
Она покрепче оперлась на свою клюку и шагнула вперед, но опоздала: продавец билетов нырнул под брюхо мамонта и устремился прочь с такой скоростью, будто сам Зэц гнался за ним.
– Подожди! – крикнула монахиня, но ветер унес ее крик. Черный монах занял свое место на скамейке. Девять мест в паланкине остались свободными. Лестница тоже была пуста.
– Теперь ты можешь ехать, если хочешь, – сказала Элиэль. Во рту у нее пересохло, хотя не мог ведь этот человек в черном быть тем, кого она так боялась встретить.
– Мы должны ехать вдвоем, ибо так написано, но мы не можем ехать, не заплатив. – Сестра Ан всхлипнула. – И теперь этот юноша, что продавал билеты, исчез…
Похоже, она совершенно растерялась. Она, наверное, сумасшедшая. С другой стороны, все остальные, наверное, не менее безумны. Один-единственный человек занимает место – бесплатно, – и никто, кроме сестры Ан, не горит желанием разделить с ним паланкин. Как объяснить такое чудо? Да еще в скупердяйском Нарше? Погонщик потихоньку отодвигался все дальше от паланкина и его одинокого пассажира, пока не оказался почти на голове у мамонта.
– Возможно, о цене можно договориться с этим погонщиком, – пробормотала сестра Ан, но в это мгновение тот что-то сказал мамонту, и огромный зверь двинулся вперед.
Элиэль в отчаянии озиралась по сторонам, но последние зеваки уже расходились. Они остались вдвоем со старухой. Никто больше не хотел ехать с человеком в черном.
– Это Жнец? – спросила Элиэль. Впрочем, кто это еще мог быть?
Сестра Ан все смотрела вслед удаляющемуся мамонту, и на лице ее читалось явное сожаление. Она удивленно оглянулась на Элиэль.
– Это жрец, служитель Зэца. Да, его называют Жнецом.
Сердце Элиэль отчаянно подпрыгнуло в груди, колени предательски подкосились, и что-то стиснуло ей горло.
– Я никогда не видела Жнеца, – просипела она. – Но средь бела дня? – О Жнецах не говорили вслух, только шепотом. Но тот сумасшедший старый жрец говорил о нем.
Монахиня хихикнула.
– В темноте, милочка, тебе вряд ли удалось бы увидеть его! – заявила она, неожиданно вернувшись в доброе расположение духа. – А почему бы и не днем? Он всего лишь человек. Должен же он делать что-то от рассвета и до заката.
Час от часу не легче!
– Ты хочешь сказать, днем он разгуливает, переодевшись?
– Да, обыкновенно он не носит облачение. Ты же видела, какой это производит эффект. – Старуха неодобрительно тряхнула головой. – Никто не захотел сесть рядом с ним.
– А ты бы села?
Бесчисленные морщины вокруг рта сестры Ан собрались в очередную отвратительную улыбку, но слезящиеся глаза хранили скорбное выражение. Она подняла свой длинный нос и посмотрела вслед мамонту.
– А почему бы и нет? Если бы он хотел принести мою душу в дар Зэцу, он бы давно это сделал. Я не сомневаюсь, что он бегает куда быстрее меня. Сказано же в Зеленом Писании, Стих 2578: «Все боги играют с людьми, но лишь Зэц никогда не проигрывает».
Хуже всего в ее безумии было то, что она не сомневалась: Элиэль поедет с ней.
– Тогда почему ты не поехала?
– Потому, что я не заплатила, разумеется. Нам, дочерям Ирепит, не дозволено принимать милостыню. За все так или иначе надо платить – обычно рассказом или уроком. Я собиралась предложить урок в пути, но молодой человек отверг мое предложение. – Теперь ее глаза слезились еще сильнее, и она казалась растерянной – почему, Элиэль не понимала. – Я надеялась, что он все же согласится.
Должно быть, Жнец тоже находился в толпе. Когда цена билета перевалила все разумные пределы, он надел свое облачение и сделал еще одну попытку. Элиэль вздрогнула.
– Что этот Жнец здесь делал?
– Днем он зарабатывает себе на жизнь, – не оборачиваясь, ответила сестра Ан. Жнецы, судя по всему, мало интересовали ее. – А души собирает по ночам.
Элиэль в страхе возвела глаза к небу – пора бы появиться большой луне. Но небо было затянуто тучами. Со времени прошлого затмения Трумба прошло по меньшей мере недели две, так что ему уже пора повториться.

Когда зеленый черным станет,
Жнец жать души не устанет.

Правда, это вовсе не означает, что он устанет жать души в другие ночи.
Вдалеке мамонт с одиноким пассажиром пересек Наршуотер, постепенно нагоняя остальных. Зачем Жнец отправился в Суссленд? Кто навлек на себя гнев Зэца? Скоро затмение Трумба. Где же труппа? Может, лучше вернуться к храму?
Вконец расстроенная, дрожащая на ледяном ветру, Элиэль окинула взглядом луг. Без мамонтов он сразу как-то опустел, хотя ламы и драконы в стороне никуда не делись, да и на Торжке у городских ворот по-прежнему было полно народу. Другой караван мамонтов прибудет из Суссвейла сегодня вечером. Загон стоял пустой, низенький забор окружал только клочок вытоптанной земли. Рядом с загоном сидел спиной к ней на своем мешке, уронив голову на руки, Клип Трубач. Похоже, он пропустил драматическую историю со Жнецом!
Так быстро, как только могла, Элиэль поспешила к нему: клоп! клип!.. клоп! клип!..
Клип был самым младшим в труппе после Элиэль. Еще в прошлом году он играл женские роли. Теперь он этого не мог, но и для мужских еще не созрел, а потому служил по большей части просто рабочим. Его прыщи количеством не уступали звездам на небе. А его мнение о себе как о человеке и музыканте было неоправданно высоко. Олиммиар, старше Клипа всего на два месяца, до сих пор считала его просто мальчишкой. Гольфрен Флейтист отказывался выходить на сцену с ним. Зачем он пришел? И почему один?
– Ты не видел, кто…
Клип Трубач поднял глаза. При виде его лица она отшатнулась.
– Что случилось?
– Альпака… – произнес он хрипло.
– Что с ней? – Элиэль видела, что с утра он потерял по меньшей мере три года: на месте самонадеянного музыканта перед ней сидел простой перепуганный мальчишка, и эта разительная перемена страшила ее.
– Она была прекрасна, Элиэль, прекрасна! Белоснежная и такая шелковистая! Ни одного темного волоска. Ни царапинки на копытах. Амбрия заплатила за нее пять джоалийских звезд!
Пять!!!
– И?..
Лицо Трубача перекосилось, будто он хотел расплакаться.
– И все ее внутренности оказались прогнившими. Черными и вонючими. Ужасно! Вонь на весь храм.
Элиэль прямо колотило от холода. Или от страха. Сначала безумный жрец, потом еще более безумная монахиня, потом Жнец, а теперь еще это! Она уронила свой мешок на землю и села, спрятав руки в рукава. Одно хорошо: по крайней мере Жнец уехал из города.
– Что мы сделали такого, что Владычица так гневается на нас?
Клип облизнул пересохшие губы. Даже его прыщи побледнели, чуть розовея на посеревших щеках.
– Сама Владычица или только Оис? Трудно сказать. Жрецы говорят… Ты сама бывала в ее храме?
– Нет.
– Тогда они, может, и правы. Никто из нас не молится в этом храме, только в те дни, когда нам надо уезжать. Возможно, этого недостаточно.
Элиэль сделалось дурно.
– И?..
Клип с трудом проглотил подступивший к горлу комок.
– Теперь нам придется искупать вину.
– Всем?
– Женщинам. Амбрия пыталась уговорить их отпустить Олиммиар, утверждая, что ей только пятнадцать и что она девственница. Жрецы заявили, что это сделает ее жертву особо ценной для богини. – Трубач закрыл лицо руками. Он пробормотал что-то похожее на «они могли потребовать и большего».
Элиэль ждала… и ждала. Она считала удары своего сердца. В конце концов она не выдержала:
– И мне тоже?
Клип вскинулся, и она увидела слезы у него на глазах. Наверное, от ветра.
– Нет, нет! Ох, прости, Элиэль! Я должен был сказать сразу! Нет, тебе не надо! Амбрия спросила, и жрецы сказали: нет, если только Владычица еще не благословила тебя, сделав женщиной.
Она почувствовала облегчение и обругала себя за это. Жертвы остальных могут только усилить гнев Владычицы, а она ничем не помогает. Ей этого не хотелось, нет, но ведь и остальным тоже не хочется.
– Может, на следующий год? – кисло спросил Клип.
– Возможно, – неохотно ответила она. Что ж, это и в самом деле возможно. Многие девушки получают благословение Владычицы в тринадцать или даже раньше. Впрочем, она радовалась уже тому, что это случится не сейчас!
– И что же нам теперь делать?
– Возвращаться в гостиницу и ждать, пока они не совершат служение.
– Ты хочешь сказать, это может затянуться надолго?
– Все зависит от жрецов – они решают, когда богиня довольна. Может, несколько дней.
Празднества Тиона начнутся через три дня!
Клип вдруг встал и поднял с земли оба мешка. Элиэль протянула руку к своему, но он отодвинулся.
– Да я сама донесу! – крикнула она.
– Ничего, мне нужно упражняться, – упрямо заявил он. – Я хочу, чтобы у меня плечи стали сильнее.
Элиэль терпеть не могла, когда ее начинали жалеть из-за ноги, но все же решила поверить ему и позволила нести оба мешка. Когда они тронулись в путь, она решила, что Клип Трубач в конце концов не так уж и плох.
– Хочешь, открою тебе один секрет? – предложила она. – Только ты обещай, что не расскажешь никому. Несколько дней назад Олиммиар говорила, что ты возмужал и стал сильнее. Ты только не говори ей, что я тебе рассказала!
Робко улыбнувшись, он посмотрел на нее сверху вниз.
– Ничего я ей не скажу, потому что ни слову не верю.
– Но это правда!
– А вот и нет.
Элиэль фыркнула и вскинула голову. А она-то хотела подбодрить его. Мог бы хоть притвориться, что поверил. Ладно, раз так, она не перескажет ему слова Тронга, которые подслушала как-то раз, – Тронг говорил, что из Клипа со временем выйдет хороший актер.
В молчании добрели они до городских ворот.
– Мне кажется, это все из-за Утиам! – вдруг жалобно сказал Клип.
– Что?
– Жрецы особо интересовались ею.
– Как? Они что, знали, как ее зовут?
– Та, что играла Эринию позавчера, они сказали, – она здесь? Это все заговор, Элиэль! Неужели ты не понимаешь? Какой-нибудь богач увидел Утиам в роли Эринии и возжелал ее. Он помолился Владычице и предложил золото, и она исполнила его просьбу! Жрецы знали, что делают!
– Клип! – Она положила руку ему на рукав. – Ты не должен говорить так о Владычице!
Он яростно посмотрел на нее.
– Я говорю так о Оис, пусть она и богиня! Они увели Утиам отдельно от остальных – так они смогут послать за этим человеком, передать ему, что она доступна! Ясно? И что он может быть первым. Утиам, самая прекрасная, самая нежная…
– Да, конечно. Но…
– Гольфрен просто обезумел! Он предложил девяносто четыре звезды за то, чтобы стать тем мужчиной, который ляжет с ней, единственным мужчиной. Девяносто четыре!
Девяносто четыре звезды? Да это же целое состояние! Элиэль давно уже удивлялась, с чего это Гольфрен носит деньги в поясе, – он, наверное, считал, что никто, кроме Утиам, этого не знает.
– Откуда у Гольфрена Флейтиста, бродячего актера, столько денег?
– Ну… Он, наверное, собирался пожертвовать их Тиону в Суссе, чтобы тот даровал Утиам победу на Празднествах!
– И жрецы отказали?
– Они ответили, что мужья не считаются. Я уж было думал, что он бросится на них с кулаками!
– Ой, Клип! Бедный Гольфрен!
Бедная Утиам!
Трубач остановился и опустил один из мешков, чтобы высморкаться в рукав. Он посмотрел на Элиэль – глаза его покраснели.
– Ладно, увидимся в гостинице!
Она печально кивнула и захромала в сторону базарных рядов.

10

Дойдя до маленького рынка у ворот, Элиэль сообразила, что здорово проголодалась. Конечно, стыдно думать только о своем желудке, когда с друзьями такое ужасное несчастье. Но она со вчерашнего вечера ничего не ела. И теперь можно не бояться, что ее укачает на перевале. Затесавшись в толпу одетых в шерстяные одежды слуг и кухарок, Элиэль изучила содержимое лотков. По большей части здесь предлагались овощи – это был крестьянский рынок. Наконец ее привлек соблазнительный запах, и Элиэль обнаружила лавку, где торговали пирогами с мясом.
Т’лин, конечно, дал ей денег, но ей хотелось бы сберечь их. У лотка толпились женщины, и торговец смотрел в их сторону. Элиэль подобралась к прилавку с краю и нагнулась, словно завязывая шнурок. Секунду спустя, когда кто-то из покупателей выкладывал монеты, маленькая ручонка быстро просунулась между двумя дородными тетками, и на лотке стало одним пирогом меньше.
Сунув драгоценную добычу за пазуху, Элиэль поднялась и заковыляла прочь. Отойдя на безопасное расстояние, она вынула пирог и тут же столкнулась с худенькой женщиной в синем.
– Очень мило с твоей стороны, дитя мое, – сказала сестра Ан, хватая пирог скрюченными пальцами. – Я так давно не ела. Ах, как вкусно пахнет! – Ее выцветшие голубые глаза слезились, но в них не было и намека на хитрость.
Подавив раздражение, Элиэль решила проявить великодушие. Может, Дева заметит это и замолвит словечко перед Владычицей, чтобы та сменила гнев на милость. И к тому же там, откуда взялся этот пирог, оставалось еще много таких же.
– О, пожалуйста, сестра! Право, тебе стоило бы получше заботиться о себе. Что тебе нужно – так это хорошую шубу из меха ламы. У тебя есть что-нибудь теплое на ночь?
– Я не могу принимать милостыню, – пробормотала монахиня, не отводя взгляда от пирога. – Ибо сказано: «Все имеет свою цену».
– Платить вовсе не обязательно. Одно из моих деловых предприятий оказалось нынче утром неожиданно прибыльным, так что я могу себе это позволить.
Похоже, старуха окончательно замерзла в своей тонкой шерстяной хламиде, хотя упорно делала вид, что ей все нипочем. Кончик ее носа побелел.
– Вот как мы поступим… – Она огляделась по сторонам как бы в поисках стола и стульев. – Мы поделим пирог пополам, а я расскажу тебе, что знаю о Жнецах. Подержи-ка минуточку. – Она вернула девочке трофей и уселась на траву. Это было довольно сложной и даже опасной процедурой, ибо ей приходилось одной рукой цепляться за клюку, а другой придерживать меч, чтобы не порезаться. Элиэль даже удивилась, как это ее не сдувает ветром.
– Да, мне повезло в делах сегодня утром, – сказала девочка, опускаясь на землю. – Но, признаюсь, мне хотелось бы узнать про Жнеца, и зачем тебе надо в Сусс, и почему ты носишь меч, и еще много других вещей.
Сестра Ан взяла скрюченными пальцами пирог, разломила его пополам, прошептала благодарственную молитву и протянула Элиэль больший кусок. Пирог был сочный и вкусный, еще горячий – прямо из печки.
– Так, значит, ты и есть Элиэль! – сказала сестра, с трудом пережевывая кусок. – Моложе, чем я ожидала. Каким ремеслом ты занимаешься?
– Элиэль Певица. Вообще-то я сейчас больше актриса, но у нас в труппе актеров достаточно, так что разумнее показалось…
Монахиня нахмурилась:
– Что вы играете?
– И трагедии, и комедии. И я пою в…
– А какая между ними разница? – перебила сестра Ан, вынимая изо рта кусок хряща.
Стараясь не показать, как сильно ее потрясло старухино невежество, Элиэль объяснила:
– Комедии – про людей. В трагедиях участвуют боги. И люди тоже, но…
– М-м-м! Ты изображаешь богинь?
– Когда-нибудь буду. То есть я хотела сказать, буду, когда подрасту.
– Тогда тебе надо научиться и думать, как богиня. Ты поедешь завтра на Празднества?
Элиэль рассказала о петухе и альпаке. Когда она перешла к рассказу о том, чем сейчас заняты остальные женщины из труппы, ей сделалось дурно, и она перестала есть.
А сестра Ан продолжала расправляться со своей половиной пирога оставшимися зубами. Кожа на ее лице напоминала пергамент. Из-под платка выбился клок жидких седых волос.
– Исполнение епитимьи может затянуться надолго, – пробормотала она с набитым ртом, – а Празднества начинаются вот-вот. Придется тебе отправляться туда без них.
– Я не могу! Я не должна!
Монахиня махнула рукой, как бы отметая возражения.
– Предсказано было, что ты поедешь. Ты не можешь противостоять судьбе. История ждет тебя.
– Я не собираюсь уезжать из Нарша без моих друзей! Я должна быть с ними в час невзгод.
Монахиня прикусила обветренную губу.
– Твое религиозное образование оставляет желать лучшего. Почему «невзгод»?
– Но это же ужасно!
– Разумеется, ужасно. Поэтому и ценно. Тебя что, не учили, что все имеет свою цель? Цель жизни – научиться покорности богам.
– Конечно. – Элиэль заставила себя откусить еще кусочек пирога. Ей не хотелось думать о том, что происходит в Храме Владычицы. Не успела она спросить про меч и Жнеца, как лекция продолжилась.
– Боги сотворили нас для служения им. – Сестра Ан вытерла рукой жир с подбородка. – В этом мире мы учимся исполнять их волю. Когда мы завершаем свое ученичество, Зэц забирает нас, и боги судят, в каком служении мы проявили себя лучше всего. В Красном Писании, в «Книге Эемех», сказано: «В небесах, меж созвездий, пребудут они, освещая мир подобно малым богам».
Элиэль никогда не понимала, что тут радостного – вечно висеть на небе, как белье на веревке.
– То, что нравится, делать легко, – сказала монахиня, продолжая жевать.
– То, что угодно богам, делать сложнее. Жнец пугает тебя и многих других, но он служит Зэцу, а Зэц повелевает им. Для большинства людей отнять жизнь – грех. Повиноваться воле бога – никогда не грех. Жнец может убить своим прикосновением, но только потому, что Зэц наделил его такой силой. Подобным же образом Зэц наделяет его и другими способностями, помогая ему в его горестном труде. И он должен использовать дары лишь для исполнения воли бога. То, что для меня или тебя было бы убийством, для него одновременно и таинство, и долг.
Элиэль вздрогнула.
– А Владычица?
– То же самое. Предлагать свое тело мужчине за деньги – страшное преступление. Но отдаваться мужчине, принося жертву Владычице, если есть на то воля ее, – таинство, и оно драгоценно. Покорность – все.
Монахиня отвела взгляд выцветших серых глаз от Элиэль и посмотрела на луг, по которому разгуливал ветер.
– Я никогда не возлежала с мужчиной. Я никогда никого не убивала. Это не делает меня лучше тех, кто совершает это в священном служении. Я дала обет служить другой богине другими средствами, вот и все.
Отряд вооруженных горожан, закончив муштру, прошагал мимо них к воротам. Все бросали косые взгляды на странную собеседницу Элиэль, и она обратила внимание на то, что никто так и не приблизился к ним. Похоже, люди избегали дочери Ирепит – не так, конечно, как Жнеца, но Элиэль почему-то вспомнила тревогу, отразившуюся на лице Утиам при встрече с этой дряхлой каргой.
– Какой богине? Ирепит? А разве она не аватара Девы?
– Разумеется, Астина в ее обличье – богиня покаяния. Суровая богиня! Не столь суровая, как Урсула, ипостась справедливости, но…
– А зачем тебе меч, если ты не пользуешься им?
Старуха улыбнулась счастливой отвратительной улыбкой.
– Затем, что такова воля святой Ирепит. Это память и бремя, бремя, которое я несу с радостью.
– Память о чем?
– Память о смертности и покорности. – Она ткнула костлявым указательным пальцем в правый башмак Элиэль с двухдюймовой подошвой. – Ты ведь тоже несешь бремя, дитя мое.
– Не по своей воле! – Элиэль разозлилась, почувствовав, что краснеет.
– Но, возможно, у богов были причины возложить его на тебя.
Обсуждать чужие физические недостатки – очень невежливо. Это совсем не то же, что, скажем, меч.
– Меч – очень дорогой. Что, если кто-нибудь пригрозится убить тебя, если ты не отдашь ему его?
Монахиня пожала узкими плечами:
– Я откажу ему, и он меня убьет. А если он отнимет его силой, оставив мне жизнь, – придется убить себя во искупление того зла, что он может когда-нибудь сотворить этим мечом. Я же сказала – это бремя!
– И тебе вообще не дозволено пользоваться мечом?
– Только во время обряда. Некоторые сестры умерли от холода, чтобы не осквернить свои мечи рубкой дров для костра.
– Хорошо, – не отставала Элиэль. – Ты говорила, что все имеет цель. Цель меча – убивать людей, это же ясно.
– О, я никогда не говорила, что этот меч не убивал людей! – Монахиня нежно погладила эфес. – Он принадлежит моему ордену с давних пор, так что, полагаю, он принес смерть многим.
Нет, в этом решительно не было никакого смысла. Эта женщина так же безумна, как старый жрец, впервые упомянувший о ней. Должно быть, эти двое как-то связаны. Чувствуя себя очень неловко, Элиэль поднялась на ноги.
– Терпеть без жалоб, подчиняться без вопросов, – произнесла сестра Ан, словно не замечая, что Элиэль собирается уходить, – вот, для чего мы живем. В «Книге Шаджи» говорится, как святой Пет’р, имевший власть над таргианцами десять лет и семь…
– Зачем ты идешь в Сусс?
Монахиня вздохнула:
– Пьеса написана давным-давно. По твоему определению, это трагедия, ибо в ней действуют боги. В ней участвует и мой орден. Я полагала… Меня сочли самой подходящей… кем не жалко пожертвовать.
– А я? Тебе известно мое имя!
– Твоя роль тоже написана.
– И что это за роль?
Сестра Ан растерянно посмотрела на свою юную дерзкую собеседницу. По щекам ее текли слезы.
– Сколько вопросов! В Синем Писании, в «Книге Элайет», мы читаем: «Не спрашивай, чтобы не получить ответа, который расстроит тебя; не ищи, чтобы не потерять, постучи, и тебе отворят дверь, за которой тебя ждет беда».
Безумна, как пьяная летучая мышь!
– Я действительно должна идти, – царственно сказала Элиэль. – Дела, сама понимаешь. Желаю тебе раздобыть одежды потеплее. А теперь, молю, прости меня.
Элиэль зашагала прочь. Она почти ожидала услышать приказ остаться, но приказа не последовало.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

11

Воскресенье прошло мимо Эдварда Экзетера. Время от времени боль в ноге выводила его из забытья. Он открывал глаза, видел паутину растяжек и белый кокон повязок и понимал, что не может пошевелиться. Голова раскалывалась. Он терял сознание, а потом снова приходил в себя. Иногда он, забывшись, пытался повернуться в постели, и тогда нога напоминала о себе. Время от времени подходили сиделки и заговаривали с ним. При возможности он выдавливал несколько слов в ответ, и они уходили, удовлетворенные. Иногда они совали ему под язык градусник и сердились, если он засыпал и ронял его. Ну и возня с судном… в общем, это тоже не радовало.
Часто мир наполнялся бесшумной музыкой – иногда она грохотала, как ария Пуччини, иногда это была просто забавная песенка, но слов он не слышал.
Раз или два он обращал внимание на унылые коричневые стены и запахи карболки и эфира. Из этого он делал вывод, что находится, должно быть, в больнице и за ним ухаживают, так что он может спокойно отключиться снова. В другие пробуждения ему казалось, что он все еще в Париже, и он удивлялся, какие у дядюшки Смедли жесткие кровати. Один раз он вспомнил боль, хлещущую кровь и расплакался. Кто-то пришел, воткнул в него иглу, и музыка заиграла снова.

Чей-то знакомый голос издалека позвал его. Веки казались тяжелыми, как крышка гроба, но он заставил себя поднять их и увидел Алису.
– Я умер, да? – Язык слишком распух, а губы казались застывшими и непослушными.
– Не совсем.
– Тогда почему я вижу ангелов?
Она сжала его руку.
– Как ты себя чувствуешь?
– Не так хорошо, как привык.
– Говорят, завтра будет полегче.
Он поморгал в попытке заставить глаза слушаться его. На потолке горела электрическая лампочка.
– Который час?
– Вечер. Воскресный вечер. Ты сильно ударился головой. Я сказала врачам, что там у тебя не так уж много мозгов – пусть не слишком беспокоятся.
Он попробовал выговорить: «Скажи мне, что любишь меня, и я умру спокойно». Он не был уверен, что это ему удалось. Позже его разбудили, чтобы растереть спину, но Алиса уже ушла.

12

Элиэль бесцельно бродила по унылым, серым городским улицам до тех пор, пока ноги не принесли ее к храму. Храм Оис был, несомненно, самым высоким зданием в городе, но, увы, не менее уродливым, чем все остальные. Ей не хотелось идти туда! Старая сестра Ан могла сколько угодно описывать происходящее там как великое и священное жертвоприношение, но Элиэль все же чувствовала, что так не должно быть, и тем более не хотела смотреть на позор своих друзей.
Потом девочка вспомнила про серебро в кармане. Она оставалась последней в труппе, кто не совершил сегодня никакого приношения, если не считать половины пирога для монахини. Элиэль решила, что пойдет в молельню Тиона и принесет ему в дар часть денег. Если старый жрец еще там, она успокоит его – скажет, что опасность ей вовсе не грозит и что Жнец покинул город.
Но почему именно к Юноше? Почему бы ей не зайти во все молельни? Она может просить у Прародителя спокойствия, у Девы – справедливости, а у Мужчины – храбрости. Она попросит их всех замолвить за нее словечко перед Владычицей.
Элиэль повернула на улочку за храмом. Теперь здесь было полно народа: нарсианские троглодиты спешили во все стороны. Она часто бывала на этой улице, так что знала: первая молельня от угла – Висека. В нее Элиэль еще ни разу не заходила. Величественная входная арка была, должно быть, раньше белой, но краска давно уже облупилась и потемнела, и на сером фоне едва выделялось солнце – символ Отца и Матери богов. Девочка смело шагнула в маленький полутемный дворик, поросший тенистыми деревьями. Потолком молельни служили черные ветви и серое небо, стены поросли мхом. В воздухе стоял слабый аромат благовоний. Кроме нее самой, во дворике никого не было видно.
Грубое изваяние Отца напротив входа было покрыто птичьим пометом и хлопьями облупившейся белой краски. На Элиэль смотрел высокий бородатый мужчина в короне и длинной мантии. Корявая нарсианская надпись заросла мхом, но у бога были только один глаз и одно ухо, что означало: это Чиол, бог судьбы. Элиэль очень надеялась, что это единственное ухо повернуто сейчас к ней. У Чиола был очень красивый храм в Джоале. Она видела его только издали – до сих пор у нее не возникало проблем с судьбой.
Элиэль преклонила колени перед статуей. Для молитвы Всеведущему полагалось носить на себе хоть что-то белое. Ну что ж, подбивку ее шерстяного плаща можно считать почти белой, так что сойдет. Она выудила две монетки из тех, что дал ей Драконоторговец. Достоинство их она не могла разглядеть в полумраке.
На плите перед статуей лежали приношения: несколько медяков, две жестянки, бутыль, холодная гусиная нога, по которой ползали мухи, моток шерсти, нитка бус – должно быть, самая ценная для кого-то вещь. Элиэль подавила соблазн открыть жестянки и понюхать, что там, внутри. Она положила свои монетки рядом с ними.
Склонив голову, Элиэль прочла молитву из Белого Писания:
– Отец Богов, Матерь Смертных, Дарующий Истину, дай нам утешение в невзгодах наших и прости нам грехи наши!
Это как раз то, что нам сейчас нужно, подумала она, и на минуту ей стало полегче. Неожиданно легче – впрочем, она ведь никогда не предлагала богу серебра. Первая благодарственная молитва, которая пришла ей в голову, оказалась из Синего Писания, но это ничего не значила.
Девчушка радостно вышла на улицу, и в лицо ей ударил снежный вихрь.

Белые хлопья плясали по улицам, прилипая к прохожим. Она почти не видела, куда идет. Поплотнее запахнув ворот, девочка брела между спешившими куда-то людьми, между повозками и фургонами. Высокая стена все тянулась, прерываемая только негостеприимного вида дверями. Над стеной кое-где выглядывали верхушки деревьев: судя по всему, там были частные сады. Следующая молельня посвящалась аватаре Карзона, Крак’ту, богу землетрясений. Раньше она редко молилась Мужу, и уж точно никогда – Крак’ту. С землетрясениями у нее было не больше проблем, чем с судьбой.
День клонился к вечеру. Элиэль замерзла и устала. Бедро болело. Моргая от летевшего в глаза снега, она увидела знакомую фигуру, идущую в ее сторону. Кто угодно узнал бы Дольма Актера даже на расстоянии – по росту и походке чуть вразвалку. Будь все как обычно, она бросилась бы к нему. Дольм был веселый, разговорчивый, почти такой же высокий, как Тронг Импресарио, но гораздо моложе, но зато он обладал замечательным голосом. Двигался он, правда, неважно, и жестам его недоставало изящества. Она помнила еще, как он был достаточно молод, чтобы играть Юношу. Теперь он изображал Мужа в трагедиях, любовников или воинов – в комедиях.
Сегодня Дольм вряд ли будет весел – сегодня Ама приносит себя в жертву богине Оис. Наверное, Дольм тоже совершает паломничество по всем молельням Нарша. В эту минуту он, как и Элиэль, направлялся к молельне Карзона. Элиэль не хотелось, чтобы Дольм слышал ее молитву.
Но и она не считала себя настолько испорченной, чтобы подслушивать его. А уж сделать это проще простого! Элиэль отступила за стоявший у арки фургон, чтобы пропустить Дольма. Когда Дольм подошел ближе, ей показалось, что он ведет себя как-то странно – вроде бы таится. Он прошел мимо, даже не заметив ее. Он не вошел в молельню!
Любопытство – грех, учила Амбрия Импресарио.
Любопытство – большой талант, говорил Т’лин Драконоторговец.
В конце концов Элиэль решила, что ее догадка верна – Дольм Актер таится. Она вышла из-за повозки и пошла следом за ним, стараясь держаться за громыхающим по мостовой фургоном. Он шел быстрее, чем волочившие фургон яки, но каждые несколько минут останавливался и оглядывался.
Дольм Актер был высок, а она мала ростом. И куда более незаметна, чем он. А уж превратиться в невидимку? В такую пургу? Что может быть легче!
Возможно, он направляется в молельню Чиола. Но с чего тогда делать из этого тайну?
И вдруг, совершенно неожиданно, Дольм исчез. Элиэль успела заметить закрывающуюся дверь и в досаде топнула ногой.
Любопытство ее разгорелось с новой силой. Подобно ей, Дольм бывал в Нарше раз в год и не задерживался дольше чем на несколько дней, и все же он явно знал, какая именно дверь ему нужна. Это была даже не дверь, а глухой деревянный щит на гладкой каменной стене без имени и знака. Да, наверняка он бывал здесь раньше! Ограда слишком высока, чтобы перелезать через нее. Из-за стены виднелись ветки деревьев, значит, за оградой – сад. Должно быть, это потайной ход в храм, а может, просто сад вроде молельни Чиола.
Еще один сад, соседний с молельней Чиола!
Не задерживаясь, Элиэль нырнула под некогда белую арку в полутемный дворик. Там до сих пор никого не было. Не успев даже попросить прощения у бога, она поспешила к боковой стене. Проклиная неуклюжий башмак, и тяжелый марсианский плащ, девочка залезла на дерево и заглянула через стену.
Под ней раскинулся сад побольше, окруженный такими же замшелыми стенами, заросший старыми деревьями и густыми кустами. На всем лежал отпечаток запустения, словно сюда никто не заходил. Это была еще одна молельня. Но Элиэль никогда не слышала о тайных святилищах. Несмотря на круживший в воздухе снег, она хорошо видела статую бога у противоположной стены.
Фигура была совсем как живая – у Элиэль даже дух захватило. Даже в самых больших храмах она не видела изваяния красивее этого. Статуя была выше человеческого роста, отлитая из бронзы, – мужчина в набедренной повязке. Юношу обыкновенно изображали нагим, а Карзона – полностью одетым, но это, судя по всему, был Мужчина – крепко сложенный, мускулистый, зрелый. Кроме того, в одной руке он держал череп, а в другой – молот. Бронза позеленела от непогоды, а как известно, зеленый – цвет Карзона, Мужа. Он стоял в окружении лопаты, косы, пастушьего посоха и прочих атрибутов различных его аватар. Все они тоже были отлиты из позеленевшей бронзы – все, кроме меча, красного от ржавчины. Во всяком случае, Элиэль надеялась, что от ржавчины.
Да, это не какой-то мелкий местный бог. Это должен быть сам Карзон, бог созидания и разрушения. Она никогда не бывала в его храме – он находился в Тарге. Выходит, у Мужа в Нарше две молельни – одна открытая, молельня Крак’та, и одна частная, его собственная. Вот странно!
Потом Элиэль увидела Дольма. Он сидел на земле прямо под ней, обнаженный до пояса. На ее глазах он стянул чулки и встал, оставшись только в черной набедренной повязке. Он дрожал от холода – снег ложился ему на плечи и на заметное пятно лысины на макушке. Дольм снял с себя все, кроме этого одноцветного одеяния – значит, он собирается совершить ритуал, посвященный только одному богу. Черный цвет – цвет Зэца Карзона, аватары Мужа как бога смерти.
Элиэль хотелось бежать, но проклятое любопытство словно приморозило ее к ветке. С одной стороны, даже если Дольм посмотрит вверх, он вряд ли увидит в листве ее лицо. С другой – тот, кто подглядывает чужие ритуалы, может нарваться на серьезные неприятности. Неприятности от кого – от Зэца?
А что Дольм?
Дольм Актер, ее друг?
Пиол Поэт никогда не ест рыбы. Амбрия принадлежит к какой-то женской секте, о которой никогда не говорит. Она уже таскает с собой на собрания Утиам, когда им удается выкроить время. Элиэль подслушала как-то их разговор, но поняла только, что это имеет какое-то отношение к Эмбер’л, богине драмы, аватаре Тиона, у которой главный храм в Юрге. Возможно, многие поклоняются какому-то особому богу или богине. С двенадцатилетней девочкой редко говорят о таких сокровенных вещах.
Ах, Дольм!
Солдаты всегда носят черное. Да и многие другие тоже – но актер? Актер, поклоняющийся Зэцу?
Не веря своим глазам, она смотрела на то, как этот долговязый, костлявый человек шагнул вперед, остановился перед божеством и поднял руки в безмолвной мольбе. Он был почти одного роста с изваянием. Затем он начал петь на каком-то незнакомом таргианском диалекте.
Ритуал оказался сложным. Дольм несколько раз повернулся на месте – у него была исключительно волосатая грудь. Потом упал на колени, припав лицом к земле, одним прыжком вскочил на ноги, широко расставив их, и пропел еще несколько слов. Он наклонялся, касаясь руками носков, откидывался, выпрямлялся, кланялся – все в тщательно соблюдаемой последовательности, мягко напевая своим звучным актерским голосом. Затем Дольм упал на четвереньки и трижды пролаял собакой. И завершил он все это, распростершись ниц у основания статуи. Элиэль вздрогнула при одной мысли о холодных, мокрых камнях.
Дольм Актер поднялся на ноги и левой рукой взялся за меч – тот легко отделился от постамента. Он пропел еще заклинание, поцеловал ржавый клинок, вытянул вперед правую руку и положил ее у ног божества ладонью вверх. В первый раз его голос дрогнул. Казалось, он заколебался. Потом Дольм взмахнул мечом и опустил его на запястье так, словно собирался отсечь кисть.
Вскрикнув, он уронил меч. Из рассеченных артерий фонтаном брызнула кровь.
У Элиэль волосы встали дыбом – по крайней мере ей так показалось.
Придерживая правую – раненую – руку левой, Дольм поднял ее так, чтобы красный фонтан лился ему на голову. Раненая кисть висела безжизненной плетью.
Эта непристойность разрушила чары, приковывавшие девочку к дереву. Это ненормальная молитва! Это не кучка болтливых теток, шепчущих свои тайные просьбы богам, – это какое-то тайное колдовство. Ей ничего не стоило укрыться от Дольма Актера, но она никуда не спрячется от бога смерти, если тот сам явится за ней.
Стуча зубами от страха, она скользнула вниз, упала на усыпанную прошлогодней листвой землю, вскочила на ноги и бросилась бежать.

Акт второй. Мистерия

13

«Нью-Отель» в Грейфрайерз представлял собой мрачноватое викторианское здание из красного кирпича недалеко от Хай-стрит, с одной стороны которого размещались «Робинсон и Сын, Ткани», а с другой – «Братья Уимпол, Аптека». Цены здесь были вполне сносные – четыре шиллинга шесть пенсов за постель и завтрак. Гостиница находилась недалеко от станции, за что пользовалась заслуженной популярностью у приезжающих коммивояжеров. Однако в сезон банковских отпусков, да еще в выходной здесь царила тишина, как в замурованной гробнице. Никто не собрался в гостиной поиграть в бридж, и у дверей в коридоре было выставлено всего несколько пар ботинок.
Вестибюль был темным, но все еще душным после дневного жара. Вечные ароматы праздной болтовни и сигарного дыма въелись в чахлые фикусы в кадках меж окон и в выстроившиеся по обе стороны от холодного камина кожаные диваны. Стены и деревянная мебель приобрели одинаковую уныло-бурую окраску; затейливый штукатурный потолок потемнел до цвета спитого чая. Пока вращающаяся дверь со скрипом останавливалась за ее спиной, Алиса Прескотт мысленно готовила себя к нескольким утомительным часам скуки перед сном. В номере наверняка жарко. Окно выходило на маневровые пути. К тому же к югу от Хамбера не найти другой такой неровной кровати.
Конечно, занудные западные графства никак нельзя сравнить с невыносимым Лондоном, но… Ей не терпелось добраться до своего номера и скинуть хоть часть одежды. В Африке жара сильнее, но в колониях от женщины и не требуется таскать на себе такие вздорные произведения портняжного искусства, как нижние юбки из китайского шелка, бумажные нижние рубашки до колен или широкие шелковые пояса. А если и требуется, то уж во всяком случае ее не заставили бы ходить в таком виде всю вторую половину дня по провинциальному городку.
А эту шляпу с плюмажем она сорвет с себя в первую очередь.
В воскресные вечера в Грейфрайерз только и развлечений, что вечерняя служба в соборе Святого Михаила. Впрочем, сегодня в городском парке состоялся импровизированный митинг, вызвавший некоторое оживление местных жителей. Несколько раз восславили мистера Эсквита, храни его Господь, а кайзера заклеймили позором. Мэр произнес несколько слов об Империи, В Пределах Которой Солнце Не Заходит, и об Англии, Ожидающей От Каждого Мужчины Исполнения Священного Долга. Наспех собранный оркестр исполнил несколько военных маршей. Все хором пропели «Страну надежд и славы» и «Боже, храни Короля», вслед за чем толпа тихо рассосалась сама собой, словно горожане стеснялись прилюдного проявления эмоций.
Алиса подошла к конторке забрать ключ от номера. Ее ячейка для корреспонденции была пуста, и это уже было хорошо, ибо только в больнице и полиции знали, где она остановилась.
Алиса надеялась, что Д’Арси нашел записку, которую она оставила ему в гостиной, – порой он бывал поразительно бестолков и слеп как крот. Она часто поддразнивала его этим. Под подушкой она оставила другую записку: «Прочитай записку на камине». Интересно, чем он занимался этим утром, без нее? Может быть, даже в церковь пошел! Надо будет завтра послать ему телеграмму. Если только Эдварду не станет хуже, она завтра вернется в Лондон.
Клерка нигде не было видно. Прежде чем Алиса успела поднять маленький медный колокольчик, благоразумно оставленный на конторке для подобных случаев, из дальнего конца вестибюля ее окликнули:
– Мисс Прескотт?
Она вздрогнула и обернулась.
Должно быть, он сидел в угловом кресле и только теперь встал. Крупный, осанистый мужчина, одетый, как банкир, в лучший воскресный костюм – жилетка и золотая цепочка от часов.
– Да.
Он поклонился и не спеша подошел к ней, держа в руке котелок. Его волосы начинали редеть, кончики седеющих усов вздергивались вверх, как у кайзера.
– Инспектор Лизердейл, полицейское управление графства, мисс Прескотт. Разрешите побеседовать с вами?
Алиса отпустила колокольчик. Ее сердце вело себя возмутительно.
– Конечно, инспектор. Надеюсь, хоть вы объясните мне, что произошло. Я справлялась в полиции, но офицер там оказался на редкость необщительным.
Полицейский кивнул, словно ничего другого и не ожидал. Он сделал жест в сторону массивных диванов у камина:
– Простите, мэм, в гостиной сидят несколько джентльменов. Здесь нам никто не помешает.
Она подошла к камину первой и осторожно уселась на край дивана, держа спину прямо, как ствол мушкета. Подушка продавилась настолько, что ей пришлось неудобно скособочить колени. Она прислонила зонтик к подлокотнику и стянула перчатки. Лизердейл с бережливостью, присущей среднему классу, поддернул штанины на коленях и лишь затем утонул в диване рядом с ней. Он достал из кармана блокнот и автоматическую ручку.
Инспектор казался возмутительно спокойным. Алиса же ощущала себя уголовником, застигнутым врасплох. Господи, что за глупость! Милый дядюшка Роланд счел бы ее чувство вины вполне уместным, знай он его причину. Разумеется, он не мог знать этого, но отсутствие доказательств не значило для него ровным счетом ничего. Он уверился в порочности племянницы сразу же, как только она от него уехала. А это было задолго до ее знакомства с Д’Арси. И аморальность не относится к уголовно наказуемым деяниям. Просто так она себя ощущала – минуту, не больше.
– Ну, инспектор! Я понимаю, что… – Она постаралась, чтобы голос звучал уверенно.
– Будьте добры, ваше полное имя, мэм. Для протокола.
Он перехватил инициативу так решительно, что Алиса хранила почтительное молчание все время, пока он записывал каждый ее ответ. Какое отношение имеет ее возраст к происшествию с Эдвардом? Или ее адрес? Или то, что она родилась в Индии, выросла в Британской Восточной Африке, живет на свои средства, дает уроки игры на фортепьяно?
– Эдвард Джордж Экзетер приходится вам двоюродным братом?
– Да. Он к тому же серьезно ранен, инспектор. Мне сказали, что он упал с какой-то лестницы, но я не поняла…
Инспектор бросил на нее взгляд – холодный и пронизывающий, как тот айсберг, что потопил «Титаник».
– Мы пока не знаем, каким образом он упал с лестницы, мисс Прескотт. Это относится к тем вещам, которые нам хотелось бы прояснить. Как только он придет в себя настолько, что сможет отвечать на вопросы, мы их обязательно ему зададим.
– Вы хотите сказать, это не несчастный случай?
– То, что произошло с Экзетером, может быть, а может и не быть несчастным случаем. Второй молодой человек, вовлеченный в это дело, зарезан. В тот момент там, похоже, никого больше не было. Так что, хотя вашему кузену до сих пор не предъявлено обвинения, он очевидный подозреваемый в убийстве.
Последовавшее молчание оглушило ее, как удар колокола прямо над головой. Зарезан? Убийство? Эдвард? Она, как рыба, молча открывала и закрывала рот.
Инспектор продолжал задавать вопросы. Алиса не слышала вопросов, но – странное дело – слышала свой голос, когда давала ответы.
– Все, что могу, чтобы помочь… села на первый же поезд… экономка моего дяди послала мне телеграмму… с Эдвардом? Хорошие, очень хорошие… скорее как между братом и сестрой…
Нет, в это невозможно поверить! Эдвард не способен убить человека! Убийство – это что-то, что может случиться в трущобах Лаймхауза. Убийство – это Джек-Потрошитель или доктор Криппен, только не Эдвард! Это какая-то чудовищная ошибка.
Должно быть, она произнесла это вслух, поскольку инспектор сочувственно кивнул.
– Я понимаю, что вы должны чувствовать. – Он вдруг показался ей добрее и ближе. – Между нами, я склоняюсь к тому, чтобы согласиться с вами, мисс Прескотт. Ваш кузен производит впечатление многообещающего молодого человека – о нем хорошо отзываются, он из хорошей семьи…
Она не помнила, как начала рассказывать инспектору все об их семье и о себе самой.
– …остальные сахибы бежали из города сразу же, как разразилась холера. Правда, мои родители были врачами… отослали меня, а сами остались… я совсем не помню их… у матери было два брата. Меня отправили в Кению на почтовом пароходе, словно посылку. Дядя Камерон, тетя Рона… как родные отец и мать…
Она рассказывала об Африке, о детстве… с чего это полисмену интересоваться этим? А он все чиркал что-то в своем блокноте, стараясь поспевать за ее рассказом.
– И когда вы точно вернулись в Англию?
– В тысяча девятьсот шестом. Эдвард последовал за мной в восьмом, когда ему исполнилось двенадцать.
– Вы не живете сейчас у своего дяди?
– Я совершеннолетняя, инспектор.
– Но вы уже некоторое время живете одна? – спросил инспектор, внимательно наблюдая за ней из-под кустистых седых бровей.
Алиса сделала глубокий вдох. Она хорошо знала, что говорят об одинокой женщине. То, что теперь это соответствовало действительности, не делало подобные толки более справедливыми. О ней так же бы судачили, не встреть она Д’Арси. А до Д’Арси никого и не было.
– Дядя Роланд – не самый легкий человек для общения.
– Ваш кузен тоже придерживается этой точки зрения?
Пожалуй, не стоит повторять слова Эдварда о святоше Роли. Хотя постепенно они начинали казаться ей пугающе точными.
– Их отношения достаточно прохладны с обеих сторон. Поначалу все было в порядке, но после смерти тети Гризельды мой дядя сделался… ну, скажем так, тяжелым в общении.
Инспектор задумчиво кивнул и с минуту смотрел в свой блокнот. За окном цокали копыта и скрипели колеса.
– Экзетер редко оставался у дяди, даже во время каникул?
– Мой дядя часто уезжает. Он… Он не доверяет молодым людям. Он предпочитал не оставлять нас на попечении слуг. Мне повезло больше. После смерти моего отца остались две незамужние тетки. Я обычно проводила лето у них в Борнмуте. – Обе старшие мисс Прескотт без особой охоты принимали у себя внучатую племянницу. Чего уж говорить о подростке, к тому же не состоявшем с ними в близком родстве?
– Значит, он жил в Фэллоу круглый год?
– Не совсем. Его часто приглашали к себе на каникулы друзья. Несколько раз он проводил лето на континенте – во Франции и в Германии: жил в семьях, чтобы освоить язык. Школа устраивает такие поездки.
Чем больше она расскажет об Эдварде, тем лучше, верно? Так полиция быстрее увидит, насколько абсурдно подозревать его в чем-то.
– Знаете, инспектор, я не верю, чтобы Эдвард солгал хоть раз в жизни. Он…
Полицейский улыбнулся своей отеческой улыбкой.
– Ваша семья, похоже, была очень предана империи, мисс Прескотт. Позвольте мне проверить, все ли я записал правильно. Мистер Камерон Экзетер, отец Эдварда, служил администратором округа в Британской Восточной Африке. Доктор Роланд Экзетер был миссионером на островах Тихого океана, работая на миссионерское общество «Светоч», директором которого в настоящее время является. Ваша мать, миссис Милдред Прескотт, работала врачом в Индии?
Алиса рассмеялась – в первый раз за все время.
– Боюсь, это можно назвать по-другому: искупление вины. Мой прадед был набобом, составившим себе состояние в Индии. Грабеж, как назвал бы это Эдвард.
Лизердейл сделал еще пометку.
– Значит, в вашей семье еще имеются какие-то деньги?
– Кое-что осталось, инспектор. Нашу семью можно назвать состоятельной.
Правда, в последнее время Алиса все более склонялась к тому, чтобы согласиться с Эдвардом – святоша Роли перекачал все их деньги в свое ненаглядное миссионерское общество. Во всяком случае, она до сих пор не видела ни пенни из положенного ей наследства. Но зачем выносить сор из избы? Разве это поможет следствию? Да и поможет ли ему вся история их семьи?
Похоже, полицейский так не считал. Правда ли, что он хочет помочь Эдварду, или старается заманить ее в западню? Но что она может сказать такого, что повредит брату? Ничего!
– Ваш дядя, преподобный Роланд Экзетер, пожилой человек?
– Да, ему уже за семьдесят.
– Точнее, семьдесят два, – простодушно поправил ее Лизердейл. – Он родился в тысяча восемьсот сорок втором. А ваша мать?
– Дайте подумать, – ответила Алиса, ощущая странную неуверенность. – Ей было тридцать восемь, когда я родилась. Не могу сказать, почему я и это запомнила.
Лизердейл заскрипел пером.
– Выходит, в пятьдесят пятом или пятьдесят шестом. А Роланд в сорок втором. А Камерон?
– Не знаю. Поймите, я ни разу не видела их с тех пор, как уехала из Африки. Но он, должно быть, намного моложе.
Кустистые брови озадаченно приподнялись.
– Если верить «Кто есть кто», ваш дядя Роланд был вторым сыном, то есть Камерон – старший ребенок в семье.
Алиса улыбнулась и покачала головой.
– Я совершенно уверена в том, что это не так! Я еще помню, как удивилась, впервые увидев дядю Роланда. Он показался мне таким старым. Это, должно быть, опечатка.
– Возможно… – Инспектор решил сменить тему. – Вам не кажется странным то, что ваши приемные родители никогда не приезжали в отпуск в Метрополию? Администраторам округов обыкновенно предоставляется отпуск каждые два года, разве не так?
– Не знаю. Да, кажется, так. Но ведь Ньягата так далеко. А в те дни она казалась еще дальше. Это, впрочем, не самая убедительная причина. Все колонии далеко.
– Ваш кузен Эдвард. Неделю назад он направлялся на Крит. Когда ему пришлось поменять планы… когда он вернулся в Англию – почему он поехал в Грейфрайерз?
– Не могу сказать точно.
– Он не связывался с вами?
Алиса покачала головой.
– Он послал мне открытку проездом через Лондон. Видите ли, я не значусь в телефонной книге. Он написал только, что поездку пришлось отменить и что он собирается сюда, пожить у генерала и миссис Боджли.
– Он не хотел останавливаться у дяди, – сказал Лизердейл. – Тогда почему не у вас?
Алиса почувствовала, что краснеет, но решила не обращать на это внимания.
– Я не могла бы пустить его к себе!
– Но почему?
Ее щеки запылали еще сильнее.
– Право же, инспектор! Если почтенные дамы, нанимающие меня, услышат, что кто-то видел молодого человека, выходящего из моей квартиры, они меня не пустят больше на порог! Они меня к своим пианино не подпустят, не говоря уже про детей!
Это было истинной правдой, но не настоящей причиной. Что, если Эдвард наткнулся бы на какую-нибудь вещь Д’Арси? Ночную рубашку, например? Эдвард ведь романтик – это бы убило его.
– Но вы в хороших отношениях?
– О да! Я ведь говорила вам, я люблю его как брата.
– А каковы его чувства к вам?
Алиса отвернулась и посмотрела на пустой камин.
– Почему бы вам не задать этот вопрос ему, инспектор?
– Убийство не оставляет места для интимных тайн, мисс Прескотт.
Она в ужасе повернулась к инспектору:
– Боже правый! Уж не хотите ли вы сказать, что я окажусь теперь на растерзании у желтой прессы? «Светские новости»? – Стоит репортерам унюхать скандал, тем более связанный с убийством, и пристегнуть к нему Д’Арси, и на его карьере можно будет ставить крест. Его жена – такая мстительная сучка!
Лизердейл пожал плечами:
– В обычное время я бы ответил утвердительно. Полагаю, что на этот раз кайзер оказывает вам добрую услугу.
– Ну что ж, спасибо и на этом.
– Так вы ответите на мой вопрос, мэм?
– Мой кузен верит, что влюблен в меня.
– Верит?
Она снова отвернулась к камину.
– Эдвард вел очень строгую жизнь, во многих отношениях – чрезвычайно замкнутую. В последний раз он видел своих родителей, когда ему было двенадцать лет. Они погибли при ужасных обстоятельствах четыре года спустя. Я была единственным человеком, к которому он мог обратиться. Я на три года старше, а это очень много в таком возрасте. Некоторые его письма были просто душераздирающими! И как раз тогда, когда боль начала стихать, комиссия по расследованию трагедии в Ньягате втоптала в грязь репутацию Камерона. Для Эдварда это было равносильно прогулке по Аду.
Она заставила себя посмотреть полицейскому в глаза.
– Я фактически единственная девушка, которую он знает! Неужели вы не понимаете? Эдвард унаследовал кельтский романтизм. Он верит, что влюблен в меня. Но теперь, когда он окончил школу… через несколько месяцев… когда у него будет шанс познакомиться с другими девушками…
Вряд ли Эдварду удастся познакомиться с девушками, если эти несколько месяцев он проведет в тюрьме.

14

Наверное, единственное, что Амбрия Импресарио говорила хорошего про Нарш, – и тут Элиэль была с ней полностью согласна – это то, что здесь очень хорошая гостиница. Верно, гостиница была ветхой и не слишком чистой, зато стояла совсем недалеко от стригальни, где проходили представления. В ней было достаточно тесных комнаток, и весной, когда труппа приезжала в Нарш, почти все они были свободны. Когда они выступали в Нарше, от Элиэль не требовалось притворяться по ночам спящей.
Снег начинал заносить переулки. Заметно стемнело. Элиэль наконец добралась до гостиницы, сокрушенно думая о том, что они могли бы уже находиться в теплом Филоби и готовиться к вечернему представлению.
Ее еще немного трясло, но никто из страшных богов за ней вроде бы не гнался. Сам Дольм, возможно, уже истек кровью, если только бог не помог ему. Так или иначе, он был слишком поглощен болью, чтобы услышать шум, произведенный ею при бегстве; к тому же снег еще не покрыл землю, и следов не осталось.
Теперь, оправившись от испуга, Элиэль разозлилась. Возможно, ей стоило бы пожалеть Дольма, служившего такому ужасному богу, но она его не жалела. Убивать людей дурно, что бы там ни говорила сестра Ан. Получалось, что Дольм всю жизнь обманывал ее.
Интересно, подумала Элиэль, что бы сказал Т’лин Драконоторговец, расскажи она ему об этом безумном представлении. Он бы ей поверил. Рассказать об этом кому-нибудь другому представлялось ей немыслимым. Даже если Дольм Актер больше не вернется, труппа не поверит ни одному ее слову. Она единственная будет знать, что случилось с ним.
В сумерках гостиница показалась ей восхитительно уютной. Правда, из трубы еще не поднимался дым – жаль, она надеялась, что остальные уже вернулись. Девочка нашла ключ в обычной трещине под ступенями крыльца. Дверь вела прямо на большую общую кухню, достаточно просторную и высокую, чтобы в ней с комфортом разместилось семейство мамонтов. Другая дверь вела с кухни в умывальные, деревянная лестница у одной стены – в спальни.
Элиэль задержалась на мгновение, принюхиваясь к застоявшимся запахам стряпни и прогорклого масла, прислушиваясь к завыванию ветра. Похоже, кроме нее, в старом доме никого не было. Она решила, что сначала скинет плащ, расчешет волосы, а уже потом разведет огонь и поставит греть воду. Она смертельно устала за этот долгий день, болело не только бедро, но и все тело. Только лама смогла бы провести столько времени под тяжелой шерстью.
Она поднялась по лесенке, лепившейся к грубой каменной стене. По старой привычке девочка ступала на края досок. Амбрия всегда обвиняла ее в том, что она ходит крадучись, но на самом деле Элиэль просто терпеть не могла звука своих неровных шагов и поэтому научилась ступать почти бесшумно. «Наша госпожа Мышка», как называл ее иногда Гольфрен.
В иных городах труппе приходилось спать в одной большой комнате; в иных, например в Юрге, они останавливались в королевских палатах. Нарсианская гостиница находилась где-то посередине между двумя этими крайностями. Она была такой большой и такой пустой в это время года, что Элиэль получала собственную спальню и ей не приходилось делить комнату с Олиммиар. Она прошла длинным коридором, свернула за угол и увидела свой мешок у двери в комнату Трубача. Судя по всему, его физических упражнений хватило только до этого места.
Нагнувшись поднять мешок, она услышала доносившееся из комнаты слабое пыхтение. Дверь была приоткрыта, но разглядеть в щель, что является источником этого звука, Элиэль не удалось.
Одна из самых замечательных особенностей гостиницы в Нарше – размер замочных скважин. Трубач стоял посреди спальни спиной к ней, раздетый до нижнего белья, как недавно Дольм Актер. Только Клип вовсе не занимался каким-то колдовским ритуалом. Впрочем, повязка была белой, хотя и не такой чистой, как полагалось бы. Он держал в каждой руке по кирпичу и поднимал их вверх-вниз, вверх-вниз. Костлявые плечи и спина блестели от пота, а звук происходил оттого, что он задыхался. Судя по всему, он был близок к тому, чтобы упасть.
Боги, да он действительно переживает из-за своих мускулов! Может, он все-таки поверил ее маленькой лжи? Элиэль унюхала богатые возможности подразнить его – можно, например, упомянуть за обедом кирпичи и невинно улыбнуться. Ух, да от этого его лицо покраснеет, как один большой прыщ!
Элиэль, довольная, подняла свой мешок и крадучись двинулась дальше по коридору. Тут она наткнулась еще на одну открытую дверь. Казалось, ее сердце окончательно выпрыгнуло из груди.
Это была спальня Амы и Дольма. Как и во всех остальных комнатах, из мебели здесь был только набитый соломой тюфяк. Их мешки лежали здесь же. Должно быть, кто-то принес из храма весь их багаж обратно в гостиницу. Дрожа от волнения, Элиэль глаз не сводила с мешков. Такая возможность!
Когда она была маленькой, она никогда не могла устоять перед чужими мешками. Там всегда можно обнаружить что-то интересное! Однажды она нашла в мешке у К’линпора Актера маленькую гравюру с обнаженной женщиной и продемонстрировала ее всей честной компании за обедом. Впрочем, опыт оказался довольно болезненным.
С того раза Элиэль стала значительно осторожнее, но года два назад Амбрия поймала ее за изучением содержимого мешка Тронга и отходила ремнем. Вот это было действительно больно. А потом Амбрия заявила, что Элиэль Певица всего-навсего уличная воровка, и что труппа вовсе не обязана кормить ее, и что если ее еще хоть раз поймают за этим занятием, то вышвырнут на улицу, где ей и место. Это оказалось еще больнее.
С тех пор Элиэль старалась держаться подальше от чужих мешков. Она понимала, что это дурная привычка.
Но мешок Дольма – совсем другое дело! Это очень важно.
С ума сойти – этот человек служит Зэцу!
Он почти наверняка уже умер, пав жертвой собственной неосторожности при проведении ритуала. А если не умер, то в мешке может найтись какое-нибудь свидетельство, способное убедить остальных.
В доме не было никого, кроме качавшего мускулы Клипа, а он был занят.
Все мешки похожи друг на друга. Кто бы ни принес их сюда, он вполне мог и ошибиться. Не успев додумать эту мысль, Элиэль Певица уже хромала по коридору, а на плече у нее вместо ее собственного висел мешок Дольма Актера. Он был немного тяжелее.
Задыхаясь, она опустила мешок на свой тюфяк и тут же затворила и заперла дверь.
Руки тряслись так сильно, что она еле справилась с завязками. Чуть дыша от волнения, Элиэль вытащила одежду, запасные башмаки, печатную книгу с выдержками из Зеленого и Синего Писаний, несколько рукописных экземпляров разных пьес – репертуар этого года. Набор грима. Парик, которому полагалось бы находиться в отдельной коробке. Маленький мешочек сонных стручков – отлично! Амбрию Импресарио это бы заинтересовало, и еще как.
Когда Элиэль вынула из мешка все, она пошарила в поисках потайных кармашков вроде тех, что были в мешках Гольфрена и Клипа. Найти его здесь оказалось сложнее, но она и с этим справилась. В кармашке лежало именно то, чего она боялась больше всего, – черный балахон. Она даже не осмелилась вытащить его, чтобы посмотреть, да этого и не требовалось.
Хлопнула дверь, и снизу донеслись голоса. От ужаса Элиэль чуть не стошнило. Она принялась запихивать все обратно, надеясь, в нужном порядке.
«Любопытство – грех!»
Любопытство – большой талант, но на сей раз талант завел ее слишком далеко.
Только Жнец с головы до пят одевается в черное. Убийство, говорила сестра Ан, одновременно и таинство, и долг для Жнецов. Она не сказала только, входит ли в их способности умение узнавать, когда кто-то роется в их мешках.

Расчесав волосы и накинув на теплое платье шаль, Элиэль ступила на лестницу. Актриса она в конце концов или нет? Вот и хорошо, она должна вести себя так, словно Дольм обычный, не слишком одаренный актер. Высоко подняв голову, она начала осторожно спускаться по ступенькам.
Тут девочка увидела, что ей нет необходимости играть. Вернулись только Пиол Поэт и Гольфрен Флейтист, и оба явно были не расположены вести светскую беседу. Слабый вечерний свет струился сквозь высокие решетчатые окна, падая на дощатые столы и черную чугунную плиту. В большой кухне было темно и холодно, как на улице. Хотя на каменном полу не лежал снег, Элиэль могла представить себе и его, бросив один только взгляд на лицо Гольфрена Флейтиста.
Маленький, высохший Пиол Поэт стоял на коленях у плиты, безуспешно пытаясь раздуть огонь. Упрямая плита только дымила. Пиол был старше их всех. Практичный, всегда готовый помочь – тихая душа, от него никто и никогда не слышал дурного слова. Жена Пиола умерла много лет назад, так что нынешнее несчастье коснулось его менее всех.
Гольфрен Флейтист уселся на стул и устало воззрился на пустые, затянутые паутиной полки так, словно конец света уже наступил, а он остался. Правда, его светлые голубые глаза глянули на Элиэль, и он вопросительно поднял брови. Она ободряюще кивнула. Он выдавил вымученную улыбку и снова отвернулся. Ей нравился Гольфрен. Он был строен, хорош собой – словно специально создан, чтобы играть богов, не будь он на сцене таким скованным, словно ревматическое бревно. Пиол писал для Гольфрена эпизодические роли, но его основная ценность для труппы заключалась в его музыке и в том, что он был мужем Утиам.
Клип Трубач скорее всего оставался наверху, занимаясь обтиранием. Гэртол Костюмер уехал вперед, в Сусс, и скоро начнет беспокоиться, что случилось с ними. Оставалось еще трое мужчин, включая Дольма Актера.
Элиэль постаралась скрыть облегчение. Мгновение она размышляла, не вернуться ли наверх получше уложить мешок Дольма, но потом решила, что кто-то может подняться и застать ее за этим. Да и сам Дольм мог прийти с минуты на минуту – она все-таки не была уверена, что он умер.
Девочка уселась и огляделась по сторонам, спокойная, как Мать на Троне Радуги в «Суде Афароса».
– С тобой все в порядке? – хмуро спросил Гольфрен.
– Да. Да, все в порядке. А… где остальные?
Он пожал плечами:
– Не знаю. Тронг с К’линпором пошли попросить совета у братьев. Дольм и Трубач…
– Я здесь, – сообщил Клип, спускаясь по лестнице; он вытирал мокрые волосы полотенцем. – Каких еще братьев?
Гольфрен скривился.
– Местная ложа Братства Тиона. Забудь, что я говорил о них.
– Ничего нового из храма? – спросил Клип, задумчиво посмотрев на Элиэль.
Гольфрен скорбно покачал головой.
Пиол, сгорбившись, поднялся от плиты – язычки пламени забегали по кускам угля. Он посмотрел на свои руки, нахмурился и взял у Клипа полотенце. Убийственную тишину нарушил грохот башмаков на крыльце. Дверь со скрипом распахнулась, пропустив внутрь облако снежинок и засосав из очага дым. На кухню ввалился Тронг Импресарио, за ним, сердито хлопнув дверью, вошел его сын.
У Тронга было скорбное выражение лица, вполне естественное для человека, умирающего по двести раз в году. Обыкновенно он шагал, гордо выпрямившись – гигант с гривой седых волос и такой же седой бородой. Гений, идущий по миру, не замечая презренного окружения. Артист, витающий где-то далеко в божественных краях стихов и судьбы. Сегодня он пересек кухню в гробовом молчании и тяжело опустился на стул. На сцене он изображал скорбь по-другому, зато это впечатляло сильнее.
К’линпор Актер ничем не напоминал отца. Он был круглолиц и толстоват – хороший актер, жаль только, голосу его недоставало силы. К’линпор был также необыкновенно ловким акробатом. Он сел за стол и в совершенном отчаянии уронил голову на руки. Конечно, он думал сейчас об Эльме. Их брак был даже моложе, чем у Гольфрена с Утиам.
– Что нового, господин? – спросил Гольфрен.
Не поднимая глаз, Тронг покачал головой.
– Ничего. – Даже голос его потерял свою звучность. – Это только нас так. Они не слышали, чтобы Владычица не пускала кого-то еще.
– Они могут помочь чем-нибудь?
– Молитвой. Сегодня вечером они принесут в жертву яка – за нас.
В комнате воцарилась тишина. Элиэль гадала, кто это «Они». Судя по всему, кто-то из богатых, влиятельных горожан, если они могут позволить себе принести в жертву целого яка. И кому они принесут его, Владычице или Тиону?
Дольм Актер предлагал своему божеству куда больше этого.
Неожиданно Тронг резко поднялся. Теперь он снова напоминал себя самого в роли бога.
– Впереди у нас целая ночь. Отличная возможность порепетировать «Варилианца». Девочка могла бы заменить Утиам…
К’линпор поднял голову.
– Отец, ты несешь полную чушь. Дерьмо какое-то.
Тронг поражение замолчал, потом медленно опустился на прежнее место и понуро уставился в пол.
Мужчины без женщин… Уголь весело потрескивал в очаге, наполняя кухню едким дымом. Элиэль пыталась отвлечься от своих ужасных мыслей. Она встала, пересекла помещение и повернула заслонку.
– Не мешало бы сначала открыть вьюшку!
Старый Пиол почесал серебряную щетину на подбородке. Он улыбнулся и открыл рот, чтобы сказать что-то, но только раскашлялся.
С глазами, слезящимися от едкого дыма, Элиэль отошла от плиты.
– Нам надо поесть, – объявила она своим самым лучшим сценическим голосом. Именно это полагалось сказать сейчас Амбрии. – Да, мне тоже не хочется, – продолжала она, отвечая на кислые ухмылки со всех сторон, – но надо. Рынки скоро закроются.
– Она права, – поднялся с места Гольфрен. – Будешь сегодня нашей хозяйкой, Элиэль. Я схожу с тобой.
– Я сейчас, только за плащом…
По крыльцу загрохотали чьи-то шаги. Все повернулись к двери.
Дверь распахнулась настежь, снова запустив внутрь снег, дым и морозный воздух. В кухню шагнул Дольм Актер с корзиной на локте. Он захлопнул за собой дверь и, ухмыляясь, обвел всех вопросительным взглядом.
Элиэль поспешно опустила глаза, не в силах встретиться с ним взглядом. Молитва Зэцу! Членовредительство! Черный балахон в мешке! Жнец! Она шмыгнула на место и съежилась, пытаясь унять дрожь.
Звучный голос Дольма отозвался эхом от каменных стен.
– Эй вы, сборище унылое! О еде никто не подумал, полагаю?
К’линпор выпрямился, лицо его пылало.
– Где ты был?
На мгновение наступила тишина. Элиэль сидела, не поднимая глаз, боясь, что Дольм посмотрит на нее.
– Я? Я вернулся в храм.
– Что? – взревел Гольфрен, отшатнувшись и с грохотом опрокинув свой стул.
– Я не видел там наших женщин, если тебя беспокоит именно это, – успокоил его Дольм. Он шагнул к столу рядом с Элиэль и поставил туда свою корзину. Дольм стоял так близко, что она почувствовала запах мокрой шубы.
– Я сделал то, что давно полагалось сделать нам всем… ну, может, кроме Клипа Трубача. Да нет, а почему это кроме него? Он вполне уже взрослый. Я кинул в чашу немного серебра и совершил приношение Владычице.
«Лжец! – думала Элиэль. – Лжец! Лжец!»
– Нет! – зарычал Тронг голосом, от которого, казалось, сотряслись стены гостиницы. Щеки его вспыхнули.
– Да, – спокойно возразил Дольм. – Я понял, что это мой долг. Я выбрал самую старую и отвратительную женщину, какую только смог найти. Она осталась весьма и весьма довольна.
– Это омерзительно! – вскричал Гольфрен Флейтист.
– Это священный ритуал! Или ты осмеливаешься противоречить богине?
Молчание. Элиэль бросила взгляд на Гольфрена. Он раскраснелся так же, как Тронг – даже сильнее, ибо лицо его было чисто выбрито, а кожа – глаже. Костяшки пальцев его побелели. Уж не подерутся ли они, подумала девочка.
Да, думала Элиэль, это омерзительно. Она вспомнила длинные волосатые руки и грудь Дольма, и ее передернуло. Богиня или нет, омерзительно овладевать женщиной против ее воли.
– Ну? – все так же спокойно спросил Дольм Актер.
– Нет, – простонал Флейтист.
– Да! Женщина, о которой идет речь, заслужила наказание. Я не спрашивал за что, естественно.
Дольм всегда был шумным и жизнерадостным, но сейчас он казался слишком уж возбужденным. Элиэль даже подумала, уж не напился ли он, но запаха вина не ощущалось, только воняло мокрой кожей.
– Она ждала там каждый день, уже две недели. Так она мне сказала, – рассмеялся Дольм. – Еще бы ей не быть благодарной! Надеюсь, Владычица приняла эту жертву. Должен признать, это не самое приятное ощущение в моей жизни, но я исполнил свой долг как положено, с молитвой.
Гольфрен пробормотал ругательство и отвернулся.
– Учитывая обстоятельства, я не могу возражать, – с видимой неохотой объявил Тронг Импресарио.
– Отлично!
Элиэль продолжала дрожать, надеясь только, что этого никто не заметит, и боясь отвести глаза от грязного пола. Дольм лжет! Каким бы недолгим ни было завершение его страшного ритуала, у него просто не осталось бы времени прийти в себя, сходить в храм, потом на рынок и только потом вернуться в гостиницу. И он не бежал, иначе он задыхался бы. Бежал? Лежал с женщиной? Потеряв столько крови? На ее глазах он весь облился кровью. Такой фонтан крови невозможно быстро остановить, а ведь она продолжала хлестать.
– И кроме того, – сказал Дольм, – нам всем…
Встревоженная внезапной паузой, Элиэль подняла глаза.
Он почуял что-то неладное. Он поднял голову, словно принюхиваясь. Он медленно обвел кухню взглядом, задерживаясь на каждом лице по очереди. И наконец остановился на ней.
Он медленно улыбнулся, и в его темных глазах вспыхнул огонек – спокойная уверенность. Он знает! Он знает, что она знает. Что это она!
Медленно, мучительно медленно Дольм потянулся левой рукой почесать запястье правой, покоившейся на ручке корзины рядом с ней. Его рукав скользнул вниз, и она увидела костлявую волосатую кисть. Ничего – ни повязки, ни шрама, ни даже отметины… ни даже синяка!
Она перевела взгляд на его лицо.
Ни следа крови, даже в волосах – и волосы совершенно сухие, аккуратно расчесанные, значит, он не мыл их.
А Дольм все улыбался, как снежный кот.
– Должно быть, день выдался тяжелым для тебя, девочка! – мягко произнес он. – Ты в порядке?
Она попыталась отвернуться – его рука протянулась взять ее за подбородок. Прикосновение Жнеца!
Элиэль взвизгнула и отпрянула, бросившись через кухню к Гольфрену Флейтисту. Она повисла на нем, обхватив его руками. Ей нужна была Амбрия, но на худой конец сошел и Гольфрен. Казалось, все в один голос выдохнули удивленное «Что?».
Гольфрен обнял ее и поднял, как маленькую, бормоча слова утешения.
– Да, у девочки был очень тяжелый день! – ответил он.
Дверь с треском распахнулась, и в кухню торжественно вступила Амбрия Импресарио.

Предыдущая страница 3 Следующая страница


Прошедшее повелительное 4

15

Даже в самых обыденных ситуациях Амбрии удавалось сохранять величественный вид. Она могла драматически чистить репу или с царственным достоинством раздавать оплеухи. Конечно, ее пышная грудь несколько обвисла, а волосы поседели, но даже так подмостки не видели более величественных и убедительных богинь. В низкую кухонную дверь она вступила, как на освещенную сцену. Превосходящая ростом большинство мужчин, крепко сложенная, она славилась умением одним жестом устанавливать тишину в зале, полном пьяных рудокопов. Вот и сейчас одна рука ее оставалась поднятой на уровень плеча, капюшон откинут, темные волосы распущены до пояса, орлиные черты лица, обыкновенно бледного, пылают возбуждением. Запорошенный снегом плащ ниспадал до пола, и Амбрия казалась еще выше.
– Мы все здесь, – провозгласила она, и голос ее эхом отдался от стен. – Мы все здесь – невредимые, если не считать нескольких синяков. – Она отступила в сторону, давая пройти остальным.
Послышались радостные крики мужчин. В дверь вбежала Утиам Флейтист и бросилась к Гольфрену, уронившему Элиэль. Она успела заметить на щеке Утиам свежую ссадину, тут же скрытую от глаз, когда та обнялась с мужем.
Ама Актер бросилась к Дольму, Эльма – к К’линпору. Последней в кухню вошла Олиммиар, прижимавшая к глазу платок. Она остановилась рядом с Амбрией и продолжала стоять, потупившись. Тронг встал, сделал шаг и широко раскинул руки, приветствуя их.
Амбрия прикрыла дверь, оставив небольшую щель.
– Тихо! – Ее зычный голос был подобен грому. – Нет нужды углубляться в подробности. Я поведаю вам все! – Ее глаза не без вызова обвели притихшую аудиторию. Дверь оставалась приоткрытой. – Мы поступили так, как нам было сказано. – Ее голос понизился до театрального шепота. – Мы предложили себя во имя Владычицы. К каждой из нас вошел мужчина…
– Трое! – всхлипнула Олиммиар.
Амбрия протянула мощную руку и прижала ее к себе, даже не посмотрев в ее сторону.
– Каждую из нас одобрили. И ни один мужчина не смог… – она перевела дух, – …совершить священный ритуал. Богиня отвергла нашу жертву.
– Ты хочешь сказать, что все они оказались на поверку импотентами? – рявкнул Дольм Актер.
Амбрия хлопнула дверью с такой силой, что здание содрогнулось. Все подскочили.
– Да! – признала она. – Жрецы, само собой, сильно обеспокоены. Но вам, мужьям нашим, нет нужды беспокоиться о… о последствиях.
– Но это безумие! – Дольм нервно хихикнул. Все повернулись к нему, даже Элиэль. – И с Олиммиар пытали счастья трое, один за другим? – Он вопросительно посмотрел на Утиам.
– Двое…
– Значит, всего восемь…
– Нет необходимости обсуждать отвратительные подробности, – объявила Амбрия Импресарио. Она двинулась через всю кухню к Тронгу, протянув одну руку к нему, а другой волоча за собой Олиммиар Танцовщицу. – Некоторые мужчины от бессилия проявили грубость, однако жрецы остановили их, прежде чем те успели нанести нам увечья. Теперь вы знаете все. Оставим это. – Она сделала еще шаг и упала в объятия мужа.
– Вовсе нет! – Дольм улыбался так, словно недовольство Амбрии его ни капельки не трогало. Элиэль еще никогда не видела, чтобы кто-либо из труппы оказывал Амбрии открытое неповиновение. Но Дольм клокотал, как чайник, уже с того момента, как вошел, и уж не Жнецу бояться стареющую актрису, верно?
Амбрия в ярости повернулась к нему. Пораженная Олиммиар отняла от лица платок, продемонстрировав яркий фонарь под глазом. К’линпор разинул рот.
– Это же настоящее чудо! – продолжал Дольм. – Святое чудо! Как же нам не восхищаться этим? Они что, все как один были старыми и жирными?
Щеки Амбрии, обыкновенно цвета мамонтовой кости, окрасились пунцовым. Элиэль ни за что бы не поверила в это, не увидь она все собственными глазами.
– Нет! – Снова эхо от стен. – В моем случае, поскольку меня не выбрал никто, жрецы вышли и нашли на улице двадцатилетнего рудокопа, отца двоих детей. Что, удовлетворила я твое любопытство, Дольм Актер?
Он усмехнулся.
– А как тебе кажется? Ну, и что дальше? Вольны ли мы покинуть Нарш, раз уж Оис так очевидно не нуждается в нас?
Величественная Амбрия чуть съежилась – или это показалось Элиэль?
– Нет. Нам всем велено явиться в храм на рассвете. Жрецы попросят оракула, дабы тот открыл им волю Владычицы.
Даже Дольм Актер вздрогнул.
Минуту в помещении царила тишина, потом он тихо спросил:
– Всем нам?
– Всем нам.
Все взгляды обратились на Элиэль Певицу.

Когда дела шли хорошо, вся труппа становилась одной большой, счастливой семьей. Когда дела шли по-другому, что случалось чаще, труппа все равно оставалась одной большой семьей, причем не обязательно несчастливой. Собственно, практически каждый член труппы в той или иной мере состоял в родстве с остальными. Старый Пиол Поэт был братом первого мужа Амбрии и, следовательно, дядей Утиам. Даже Клип Трубач приходился сводным братом Гэртолу Костюмеру – двоюродному брату Тронга Импресарио. Все были членами одной семьи – все, кроме Элиэль Певицы. Она не помнила абсолютно ничего из своей жизни до того, как труппа приняла ее к себе. Она оставалась чужой, пришлой, сиротой.
Обычно она никогда не задумывалась над этой разницей. Никто и никогда не упоминал о ней, даже Олиммиар в самом капризном настроении. В этот вечер Элиэль ощущала ее всей кожей. Она одна не была с ними в храме Владычицы. Она – последняя надежда. Все остальные попытки потерпели неудачу. Утром она пойдет с ними в храм, и там ее разоблачат как причину всех бед. Это было совершенно очевидно.
Возможно, безумное лопотание сестры Ан и не так уж безумно, и боги ставят грандиозную вселенскую трагедию, где отведена роль и ей, маленькой Элиэль Певице.
Жены льнули к мужьям. Олиммиар Танцовщица прицепилась к Эльме, своей сестре. Старый Пиол хлопотал у плиты, деликатно не встревая в разговор. Трубач ушел в свою комнату и вернулся, закутанный в меха. Он бросил, что пойдет прогуляется, и исчез в снежной круговерти за дверью, провожаемый удивленным взглядом Амбрии, свирепым – Тронга и сардонической улыбкой Дольма. Юный Клип не упускал возможности, если уж таковая предоставлялась.
Впрочем, возможно, его ждет разочарование – не знал же он, что Дольм врал насчет возвращения в храм.
Каждый раз, когда Элиэль отваживалась посмотреть в сторону Дольма, она встречала его издевательский взгляд. Интересно, велики ли ее шансы пережить эту ночь? О Жнецах не говорят вслух; назвать одного из них в лицо – верное самоубийство. Разоблачить Дольма Актера было бы просто-напросто безумием. Остальные решат, что тяжелый день сказался на ее рассудке – как же, он ведь муж двоюродной сестры Амбрии, член семьи! Единственное доказательство, которое могла бы представить Элиэль, – тот самый черный балахон, спрятанный в мешке, а она не сомневалась, что балахон уже спрятан где-то в другом месте. Даже если она и найдет балахон, Дольм заявит, что это старый сценический костюм, а потом обвинит ее в краже.
Может, это и в самом деле всего лишь старый костюм? Правда, она не могла представить себе, что найдутся зрители, способные восхищаться пьесой со Жнецом в числе действующих лиц. Может, на самом деле вообще ничего не было? Может, она просто сошла с ума?
На улице почти совсем стемнело, и всеобщее оживление сменилось интимным перешептыванием. Элиэль сообразила, что все собираются разойтись пораньше. Актеры уже в силу профессии ночные птицы, но сегодня женам хотелось остаться наедине с мужьями, а мужьям – с женами.
Она все чаще вспоминала дверь в свою комнатку – крепкую деревянную дверь с надежным замком и тяжелым железным засовом. Даже Жнецу не отворить такой двери, не разбудив всех вокруг!
Тут и сам Дольм потянулся, заложив руки за голову, и зевнул.
Элиэль поняла, что должна уйти раньше, чем Дольм, иначе он может подстеречь ее в ее же собственной комнате.
– Спокойной ночи! – Она вскочила на ноги и направилась к лестнице – клип-клоп. – Очень спать хочется, – объяснила она, поднимаясь через ступеньку. Клип-клоп… – До встречи утром! – крикнула она уже из коридора.
Элиэль влетела к себе в комнату, торопливо огляделась по сторонам и затворила дверь. Она осторожно повернула ключ, задвинула засов и рухнула на пол, задыхаясь так, словно только что одолела перевал Рилипасс, таща на спине мамонта.
Окно было прочное, решетчатое. Стены сложены из крепкого камня, пол и потолок – толстые доски. Если где-нибудь и можно укрыться от Жнеца, так это здесь. Подумав немного, она вынула ключ из двери и спрятала его к себе в мешок, а скважину заткнула чулком.
Стелить постель в холодном Нарше – дело нехитрое. Элиэль надела шерстяную ночнушку, скатала старое платье – получилась подушка – и накрыла тюфяк шерстяным плащом вместо одеяла. Потом опустилась на колени и помолилась, держа в руках амулет – маленькую золотую лягушку.
Давным-давно, как только Элиэль стала настолько взрослой, что перестала тянуть в рот всякую всячину, этот амулет ей подарила Амбрия. Лягушка только казалась золотой. На самом деле она оставляла на груди зеленые потеки. Правда, амулет – не самая надежная защита от бога смерти, которого она могла сильно прогневить, подсмотрев священный ритуал.
Яростный ветер сотрясал все здание. Этим вечером; обычные молитвы показались Элиэль до обидного неуместными. Подумав, она добавила к ним еще одну – Кирб’лу Тиону, испрашивая его помощи: пусть их труппа благополучно доберется на Празднества Тиона. После этого, дрожа от холода, она прошептала извинения Мужу за то, что подсмотрела священнодействие в его молельне. Но ведь молельня посвящалась не одному… Зэцу – она так и не смогла вымолвить его имя.
В конце концов она забралась под тяжелый плащ. Петух без печени, альпака белая снаружи и черная внутри, Жнец на мамонте и еще один у них в труппе, люди, которых Владычица лишила мужской силы… она после этого и глаз сомкнуть не сможет!
Однако смогла.

16

Ночь в больнице всегда тянется дольше. Эту истину Эдвард Экзетер открыл для себя еще в первую свою четверть в Фэллоу. Тогда незнакомые ему доселе английские болезни сделали из него завсегдатая школьного лазарета. Он вновь вспомнил об этом в больнице Альберта.
Вошла сестра со свечой в руке – судя по всему, обход пациентов.
– Где я? – спросил он.
Она ответила.
– Что случилось?
– С вами произошел несчастный случай. Хотите, чтобы вам сделали еще укол?
– Нет, спасибо. Со мной все в порядке. – Ему не нравилась бесшумная музыка, которую несли с собой наркотики.
– Попробуйте уснуть, – посоветовала сестра и вышла.
Проблема заключалась в том, что Эдвард чувствовал себя так, словно выспался на несколько недель вперед. Он решил, что это проходит шок. От ноги исходила пульсирующая боль. Тело затекло от долгого лежания в одном положении. Он попытался вспомнить и, вспомнив, пожалел об этом. Воспоминания, правда, были весьма обрывочными, по большей части просто кошмары.
И когда он спал, его терзали те же кошмары. Он просыпался дрожа, в холодном поту, не в состоянии вспомнить, что так напугало его. Только сейчас он начал гадать, что же, ради всего святого, он с собой такого сотворил. Не регби, это точно – в это время года в регби не играют. Железнодорожная катастрофа? Вся голова забинтована, на ноге – шины.
И все же самый странный сон из тех, что посещали его в эту бесконечную ночь, оказался поразительно ярким и запоминающимся, таким, что утром он так и не понял, сон это был или явь.
Через открытую дверь в палату падал свет, и вся она превратилась в месиво причудливых теней. На этот раз он, кажется, проснулся просто так, не от кошмара. Нога продолжала пульсировать болью, пронизывающей все тело. Некоторое время он изучал паутину растяжек, удерживавших ногу на весу, потом повернул голову на подушке. С этой стороны он увидел окно без занавесок. Небо за окном было черным. Он повернул голову на другую сторону и увидел человека, стоявшего там.
– Зрю обращенье сфер прозрачных, – произнес человек, – что есть отраженье сути, самой души явленье. Молю тебя, открой: увечье голени твоей не слишком ли терзает болью плоть?
– Не так уж сильно, сэр, – ответил Эдвард.
И в самом деле могло быть хуже.
– В откровении твоем немало доблести узреть возможно.
Гость был странным маленьким человеком – довольно старым, с облачком седых волос на голове, с чисто выбритым, морщинистым лицом проказника. Он сутулился, поэтому голова заметно выступала вперед. Его пальто отличалось забавным старомодным каракулевым воротником и казалось несколько великоватым. В одной руке он держал столь же древнюю бобровую шапку, в другой – трость с серебряным набалдашником.
– Хоть лично мы доселе не встречались, но чернил немало мы на письма извели друг другу. К твоим услугам преданный слуга, Джонатан Олдкастл. – Он поклонился, прижав шапку к сердцу.
– Мистер Олдкастл! – сказал Эдвард. – Вы… вы… Я вас себе представлял совсем другим, сэр. – По странной логике сна во внешности мистера Олдкастла он не увидел ничего странного для чиновника министерства по делам колоний его величества. Все же ни одно из писем, что получил от него Эдвард за последние два года, не напоминало слогом жалкие попытки Мосли Майнора подражать Шекспиру.
Человечек сиял улыбкой:
– Я тоже встрече рад сверх меры всякой. Но хватит праздной болтовни: не терпит время, уж совет пора держать без промедленья. О мастер Экзетер, молю тебя: будь быстр и точен в изложеньи, мое незнанье просвети, скажи – что за напасти судьбу твою (и тело, впрочем, тоже) столь тяжко поразили. Открой мне память этих злых событий, дабы мы смогли изобрести то средство, что дьявольские козни опрокинет.
Он говорил с протяжным выговором, происхождение которого Эдвард не мог определить, и речь его наверняка показалась бы бессмыслицей, не происходи все это во сне.
– Я не так уж много помню, сэр. Я приехал… я приехал в Грейндж, сэр, верно? Пожить у Волынки.
– Предположения мои верны, – кивнул мистер Олдкастл.
– Всего на несколько дней. Они сказали, они ничего не имеют против, так что добро пожаловать. Я собирался записаться добровольцем – как только объявят мобилизацию, конечно, – но до тех пор…
…Ему некуда было податься. Слова застряли у него в горле, и он боялся, что на глаза вот-вот навернутся слезы.
– Утешься, душу не терзай! – успокаивающе произнес Олдкастл. – Чу! Кто-то приближается, я слышу. Повременим минутку.
Должно быть, Эдвард задремал, ибо, когда Олдкастл снова заговорил, он подпрыгнул от неожиданности.
– Ну, рыцарь мой отважный? Что отыскал еще ты в памяти задворках?
– Обед? У меня не оказалось подходящей одежды. Все очень смутно, сэр.
Мистер Олдкастл подышал на серебряный набалдашник трости и протер его рукавом.
– А что потом?
– Мы разошлись. Генералу предстояло выступать в церкви рано утром.
– Да?
Странный запах нафталина пробивался даже сквозь привычную вонь карболки.
– Потом пришел Волынка и спросил, не хочется ли мне чего-нибудь сладкого и не наведаться ли нам в погреб.
– И вы пошли на эту шалость. И что потом случилось?
Крики? Длинные вьющиеся волосы? Фарфоровая миска…
– Ничего! – поспешно сказал Эдвард. – Ничего! Я не помню.
– Страдать не надобно, – утешил его мистер Олдкастл. – Случается, и часто, что рана головы наносит духу поврежденья. Ты не сможешь двигаться до завтра, мой славный юноша. Но надобно принять предосторожность: ты, верно, знаешь наизусть ту речь, что славный Гарри произносит пред Гарфлером?
– «Что ж, снова ринемся, друзья, в пролом…» Эта, сэр?
– Вот именно, она.
– Знаю. Я как раз играл короля, когда шестой класс ставил «Генриха V» на прошлое Рождество.
– Воистину нам повезло. На свете барда не найдешь другого, чтоб самый дух отваги смог точнее передать. Внимай и помни: здесь за тобой уход и ласка, к тому ж я наложу заклятье, дабы муки приуменьшить, однако доведись врагу преодолеть мои преграды и угрожать тебе расправой, сей стих прочти – помочь тебе он должен. Скажи – ты сохранишь совет мой в сердце?
– Да, сэр, я запомню, – серьезно ответил Эдвард. Во сне эта инструкция представлялась очень важной и совершенно логичной.
– Тогда, мой мастер Экзетер, позволь желать тебе удачи.
– Спокойной ночи, мистер Олдкастл. Я очень рад наконец познакомиться с вами, сэр.
Остаток ночи он спал гораздо лучше.

17

Стук засова разбудил Элиэль. Замок тоже щелкнул, но гораздо тише, чем это выходило у нее. В комнате было абсолютно темно; все, что она видела, – это окно, чуть скособоченную полосу света, ослабленного налипшим на стекла мокрым снегом. Все же и этого света хватало, чтобы увидеть: дверь медленно открывается, даже не скрипнув.
Он скользнул внутрь, чернее черного, без единого звука. Дверь закрылась – так же тихо. Двигаясь, как дым, он приблизился и остановился у нее в ногах. Элиэль подумала, что он, наверное, смотрит на нее сверху вниз, но не видела ни лица, ни глаз, только вертикальное пятно темнее окружающей темноты.
Все, что она слышала, – это стук собственного сердца.
– Ты видела… – Это был шепот, но даже шепот может оглушить, если шепчет Дольм Актер.
Это был не вопрос, а утверждение.
– В обычное время твоя жизнь и завершилась бы на этом, – продолжал шепот.
«В обычное время?» Неужели у нее еще остался луч надежды? Или она умрет от страха, прежде чем узнает это?
Конечно, он знал, что она не спит.
– Ты невероятная маленькая проныра. Я никогда не сомневался, что ты рано или поздно запустишь свои лапки в мой мешок. Разумеется, я бы узнал об этом. Нам дано знать, когда нас раскрывают. Тогда мне пришлось бы послать твою душу моему Господину. Я надеялся, что этого не случится, Элиэль Певица. Пойми, у нас тоже есть чувства. Мы не чудовища. Мы оплакиваем необходимость.
Пауза.
Она не услышала смеха… и все же, когда этот убийственно мягкий голос заговорил снова, в нем звучала ирония.
– Видишь ли, я думал, что все неприятности из-за меня. Я думал, это печать моего Господина на моем сердце прогневила Владычицу. Да, я служу тому, кого ты называешь Зэц, – Непобедимому, Последнему Победителю. Как ты видела, я обратился к своему Господину за наставлениями. И мне было сказано, что все дело не во мне, а в тебе.
Она хотела крикнуть «Почему во мне?», но во рту пересохло. Ее ногти до крови впились в ладони. Внутренности, казалось, превратились в кисель. Зубы непроизвольно начали стучать.
– «Филобийский Завет»… впрочем, ты, поди, ничего не слышала о нем. Не бери в голову. В общем, боги постановили, Элиэль Певица, что ты не должна попасть в Суссленд. Вот и все. Твое присутствие там может изменить мир. Мне было приказано проследить, чтобы этого не случилось.
Она вспомнила жреца и сестру Ан. Она не могла даже заплакать.
Жнец вздохнул:
– Прошу тебя, поверь, эта необходимость угнетала меня. Я не злодей. Я никому не мщу. Я служу своему Господину, отдавая ему души, вот и все. Это правда, в обмен он дарует мне восторг. Но я стараюсь отдавать ему души незнакомцев, поверь мне.
Дольм, всегда такой живой, веселый…
Жнец пошевелился. Ничего не видя в темноте, она все же знала – он опустился на колени рядом с ней. Он мог бы коснуться ее рукой. Она не слышала его дыхания. Он вообще дышит, когда он Жнец?
– Но я узнал вечером, что в этом нет необходимости. Святая Оис знает, кто ты и как тебя остановить. Теперь все в ее руках. Мне было сказано, чтобы я не вторгался в ее владения. Утром она поступит так, как считает нужным. Ты не попадешь в Суссленд.
Выходило так, что Элиэль Певица не умрет сию минуту. А утром – будь что будет.
– Есть у тебя кто-то, кого ты хотела бы убить? – мягко поинтересовался Жнец.
Зубы у Элиэль клацали.
– Ну? – спросил он. – Отвечай!
– Н-н-нет! – выдавила она.
– Жаль. Ибо если ты, Элиэль Певица, захочешь, чтобы кто-то умер, тебе достаточно будет сказать ему, что я Жнец. Я узнаю, и он умрет. Ясно?
Она кивнула в темноте.
– Если по какой-то причине святая Оис позволит тебе отправиться в Сусс, мне, разумеется, придется действовать самому. – Жнец вздохнул и выпрямился. – Вот и сейчас мне надо идти и действовать. Исполнять свой долг. Действие… Исполнение… И в этом я актер? – Он сухо усмехнулся – как Дольм, когда собирался выдать шутку. – Смешно, не правда ли? То редкое представление, что ты видела, имело хоть одного, да все-таки зрителя. И зрителю этому не пришлось платить. Другие платят. Чужие платят. Дорогое представление! Он хочет от меня не меньше двух, а то и трех – если они немолоды. Крепкого сна тебе, маленькая шпионка!
Чернота переместилась к двери. Потом задержалась.
– Я приходил только затем, – произнес шепот уже в более обычной для Дольма манере, – что мне показалось, своим выдающимся любопытством ты заслужила объяснения.
Дверь открылась и закрылась. Лязгнул засов. Щелкнул замок.
Элиэль жадно глотала ледяной воздух. Эту ночь она еще будет жить. В сравнении с этим все остальное казалось пустяком, даже мокрая постель.

18

Пациентов будили в шесть утра. К началу утреннего обхода они должны были быть умыты и накормлены, а их постели – заправлены. Бриться в кровати – уже достаточно противно, а все остальное – еще хуже, и ужаснее всего – судно.
Сиделка хотела сделать Эдварду еще укол, но он отказался, предпочитая терпеть боль, зато не иметь вместо мозгов жидкую овсянку.
По-своему ее можно было назвать симпатичной: круглолицая, с выговором центральных графств, хотя и с довольно бесцеремонными манерами. Она сообщила ему только то, что с ним произошел несчастный случай и что доктор Стенфорд все объяснит. Он начал припоминать свои сны, свои воспоминания во сне – так сказать, воспоминания о воспоминаниях. Где-то там среди них мелькал Волынка.
Он лежал в больнице, в Грейфрайерз. И все еще не мог вспомнить, что же произошло после того ужасного обеда, когда у него не было вечернего костюма. После обеда… нет, ничего, один туман. И кошмары.
Он беспокоился насчет Волынки. Он спросил о нем, о Тимоти Боджли.
– В больнице нет никого с такой фамилией, – ответила сиделка, а потом повторила, что доктор Стенфорд все объяснит. Странно – сиделка так уверена в том, что у них в больнице нет никого с такой фамилией. А ведь она даже не проверила! Она сказала, что сейчас понедельник и что посетителей будут пускать с двух до четырех. – У вас под этой повязкой неплохая коллекция швов, – добавила она, сменив тему (несколько неуклюже, надо признать), – но волосы скроют почти все шрамы.
– Вы хотите сказать, это не испортит моей смазливой физиономии? – шутливо спросил Эдвард и был прямо-таки потрясен, когда она покраснела.
Он удивился сам себе, уничтожив на завтрак яичницу с беконом. Чай остыл, но Эдвард выпил и его. Он лежал в отдельной палате, и это ему не нравилось. У него была сломана нога – плохой перелом, – и это нравилось ему еще меньше. Со сломанной ногой его не возьмут в армию, так что он может прохлопать войну. Никто не сомневался в том, что все закончится к Рождеству.
Он попросил газету, чтобы узнать, что творится с кризисом, и сиделка сказала, что с этим тоже надо обращаться к доктору. После этого его довольно надолго оставили в покое. В конце концов в палату вошел сухой седеющий человек в белом халате и с папкой в руках. Из кармана халата торчал стетоскоп. За ним неотрывно следовала старшая сиделка в накрахмаленном халате, монументальная, как «Моисей» Микеланджело.
– Доктор Стенфорд, мистер Экзетер, – объявила она.
– Ну и как мы себя чувствуем? – Доктор оторвался от папки и смерил его оценивающим взглядом.
– Не так плохо, сэр. Но есть вещи, которые меня беспокоят.
Врач нахмурился:
– С чего это вы отказываетесь от укола?
– Ну… не так уж сильно болит, – соврал Эдвард.
– Не болит? А с чего это вы губу прикусываете, а, молодой человек? Ладно, ваше дело.
Несколько вопросов прояснили, что единственной настоящей проблемой являлась нога. Разноцветные куски пластыря, обнаруженные Эдвардом на бедрах и руках, были немилосердно содраны. Осмотр, прослушивание, холодные пальцы на запястье, еще более холодный стетоскоп на груди…
Доктор сменил повязку на голове Эдварда.
– Восемнадцать швов, – восхищенно сообщил доктор. – Но большая часть шрамов не будет видна, если только вы не захотите носить прусский ежик. – Он записал что-то в своих бумагах и протянул папку сиделке. – Заполните все анкеты, пока он в сознании, ладно?
Стенфорд сунул руки в карманы халата.
– У вас плохой перелом ноги, Экзетер; уверен, вы и сами это поняли. Через день или два мы снимем шины и посмотрим, можно ли накладывать гипс. Зависит от того, спадет ли опухоль. Мы могли бы отвезти вас в карете «скорой помощи» на рентген, но, надеюсь, этого не потребуется. Вы здоровый, крепкий парень; все это заживет, не оставив следа. Через год вы и думать об этом забудете. На первое время вам, конечно, придется ограничить нагрузки.
– Как скоро я смогу записаться добровольцем?
Доктор пожал плечами:
– Месяца через три.
– Могу я попросить газету?
– Если будете читать понемножку. Что-нибудь еще?
– Мне хотелось бы знать, как я попал сюда.
– Ага! Что вы можете вспомнить?
– Очень немного, сэр. Грейфрайерз-Грейндж? Волын… Тимоти?
Взгляд врача сказал ему все еще до того, как он произнес это вслух:
– Ему повезло меньше, чем вам.
Яичница с беконом подступила к горлу и осталась там. Эдвард несколько раз с трудом сглотнул и только потом выдавил из себя:
– Как?
– Он убит.
– Убит? Но кем?
– Пока неизвестно. Вы в состоянии ответить на несколько вопросов полиции?
– Постараюсь. Я слишком мало…
В палату вошел крупный, крепко сбитый мужчина. Наверное, он все это время ждал за дверью. Одеждой он напоминал банкира, но на лбу у него было написано «Роберто». Судя по внешности, он вполне мог играть защитника в регбийной команде высшей лиги. Провести мяч мимо него, должно быть, не легче, чем купаться в водопаде Виктория. Кончики его усов загибались вверх, как рога капского буйвола.
– Пять минут, не больше, – предупредил доктор.
Полицейский кивнул, даже не посмотрев на него. Врач вышел. Сиделка проводила его до дверей, но всем своим видом говорила, что будет поблизости.
– Инспектор Лизердейл, мистер Экзетер. – Он придвинул стул ближе. – Это не официальный допрос. Вы не обязаны рассказывать мне что-либо. Но я был бы рад услышать все, что вы можете вспомнить о событиях, которые повлекли за собой ваши… гм… травмы.
Эдвард рассказал все что мог, почти не сводя взгляда с волос, зачесанных инспектором на лысеющую макушку. Впрочем, воспоминания его были настолько отрывочными, что, как ему показалось, он должен был произвести впечатление полнейшего дебила.
– В основном все, сэр. Э-э…
– Не спешите. Даже самые нечеткие впечатления могут помочь нам.
– Оладьи?.. Оладьи и клубничное варенье на кухонном столе.
– Почему оладьи? В вашем-то возрасте? Почему не шерри?
Эдвард расплылся было в улыбке, но потом вспомнил Волынку.
– Мы пробовали это года три назад и напились до свинского состояния. Это просто традиция, только и всего. – Волынка… никогда больше!
– Можете вспомнить еще что-нибудь?
– Женщина с длинными вьющимися волосами.
Лицо сыщика оставалось неподвижным, как у каменной химеры.
– Цвет волос?
– Темно-каштановые, кажется. Они свисали кольцами, как у цыганки. Очень бледное лицо.
– Где вы ее увидели? Что она делала?
Эдвард тряхнул головой – насколько это возможно, лежа на подушке.
– Визжала, кажется. Или кричала.
– Как она была одета?
– Не помню, сэр.
– Но это ведь могло быть несколькими часами ранее, и вы не помните, где?
– Да. Нет. Да – в том смысле, что это могло быть. Нет – в смысле, я не помню, почему запомнил ее.
– Что еще?
– Мис… фарфоровая миска, окрашенная чем-то красным… алым. Кровь, льющаяся в миску. Струя крови. – Он ощутил приступ тошноты и закусил губу. Его трясло – он лежал на спине и дрожал, как маленький ребенок.
С минуту Лизердейл смотрел на него, потом встал.
– Спасибо. Мы попросим вас официально ответить на вопросы, как только вы будете в состоянии сделать это.
– Боджли мертв?
Тяжелая голова кивнула.
– Вы упали с лестницы. Он заколот.
– И вы считаете, что это сделал я?
Инспектор Лизердейл застыл как вкопанный. Угроза, казалось, заполнила всю палату.
– Почему я должен считать так, мистер Экзетер?
– Отдельная палата, сэр. Вы сказали, что я не обязан рассказывать вам. Никто не отвечает на мои вопросы.
Человек улыбнулся одними губами.
– Никаких других причин?
– Но я не делал этого! – вскричал Эдвард.
– Пять минут истекли, сэр, – заявила старшая сиделка, дредноутом вплывая в палату с папкой и авторучкой наготове. – Ваше полное имя и дата рождения, мистер Экзетер?
– Эдвард Джордж Экзетер…
Инспектор отодвинул кресло, не сводя глаз с Эдварда.
– Католик или протестант? – продолжала спрашивать сиделка, скрипя пером.
– Атеист.
Она одарила его взглядом Медузы.
– Могу ли я просто написать «протестант»?
Эдвард решительно не намерен был поддерживать любую организацию, терпевшую святошу Роли в качестве одного из своих представителей. Еще одной причиной его нетерпимости был ньягатский кошмар. Кошмар, спровоцированный тухлоголовыми миссионерами, сующими нос в чужие дела.
– Нет, мэм. Атеист.
Она неохотно записала.
– Болезни?
Он перечислил все, что мог вспомнить, – малярия и дизентерия в Африке и полный набор традиционных английских: свинка, корь, коклюш, ветрянка…
Тут он увидел, что полицейский продолжает стоять в дверях, глядя на него.
– Вы хотели спросить что-нибудь еще, инспектор?
– Нет. Не сейчас. С допросом можно повременить, сэр. – Его губы опять растянулись в улыбке. – В обычной ситуации я попросил бы вас дать расписку о невыезде. Однако не думаю, чтобы вы в ближайшие день или два куда-то собрались.

19

Забрезжил серый рассвет, но даже нищие бродяги еще спали, съежившись по подворотням под снежными одеялами. Где-то на задах храма выкликали проклятия наступающему дню обреченные на заклание петухи. Труппа, как и было приказано, в полном составе собралась у входа в храм. Похоже, они были сегодня первыми посетителями.
В глубоком нефе ночь еще не кончилась. Даже множество свеч, мерцавших перед алтарем Оис, не могли осветить огромное холодное пространство. По боковым стенам, в тени, редкие светлые пятна отмечали места, где перед несколькими из бесчисленных – так, во всяком случае, показалось Элиэль – арок горели лампады. Эти редкие освещенные альковы напоминали остатки зубов сестры Ан.
Дрожа от холода и возбуждения, она преклонила колени между Тронгом и Амбрией, пытаясь найти хоть какое-то утешение от близости этих двух сильных людей. Но даже Амбрия казалась сегодня немного напуганной. Пол был холодный и жесткий. Они стояли в кругу на коленях – двенадцать человек, все, кроме Гэртола Костюмера. Элиэль оказалась лицом почти к богине. Она крепко стискивала в руке золотую монету – первое настоящее золото в ее жизни. Холод от каменного пола пробирал ее до костей.
В центре круга стояла серебряная ваза, в которой лежали перо, два яйца и белый камешек. Жрецы с большой торжественностью положили все это туда перед началом ритуала.
Изображение Владычицы размерами превосходило все образы, виденные ею раньше. Это была мозаика, а не статуя. Она занимала всю дальнюю стену зала, поднимаясь на всю его высоту. Изображение было выполнено из маленьких блестящих белых плиток, только соски богини горели ярко-красными рубинами. Более темные плитки оттеняли низ тяжелых грудей и живота. Лицо почти терялось в царившем под сводами полумраке. Старик у ее ног нараспев читал священное писание. Спустя некоторое время его сменит другой, другого – третий, и так до тех пор, пока они не огласят все Красное Писание. А потом начнут все сначала. Так было всегда. Их не всегда можно видеть, но они никогда не смолкают.
Полдюжины жрецов затянули священную песнь. Служба началась. Барабанщик принялся отбивать медленный угрожающий ритм. А еще одна группа начала странный танец, скорее не танец, а последовательность статичных поз. Все они были молоды, и бритые головы выдавали в них жрецов, несмотря на причудливые, облегающие тело одежды, оставлявшие руки и ноги обнаженными. При свете свечей одежда казалась почти черной, но, ясное дело, она была красной – в честь Владычицы. Движения танцоров были так отточены и изящны, что совершенно заворожили Элиэль. Хотя они более напоминали гимнастику, чем какой-либо из известных ей танцев.
Краем глаза она заметила, как мигнул свет в одном из освещенных альковов. Потом в другом. Она чуть откинулась назад, чтобы лучше видеть. Вдоль стены в сопровождении жрицы шел мужчина. Он заслонил третью лампаду и остановился. Откуда-то из глубины алькова поднялась женщина. Она распахнула халат. Он пошел дальше, а женщина села обратно – отвергнутая. Элиэль вздрогнула, почувствовав, как кислота подступает к горлу. Амбрия сердито шикнула на нее, и она снова повернулась лицом ко Владычице.
Через полминуты мужчина дошел до того места, где она могла видеть его, не поворачивая головы. Глаза сами собой устремились в ту сторону. Она видела, как он нашел подходящую женщину и заплатил жрице. Жрица отошла, он шагнул в альков и начал раздеваться.
Акробатические па завершились громкой, частой барабанной дробью, и Элиэль снова стала смотреть куда положено. Появился жрец и сделал знак рукой – актеры поднялись на ноги. Последовала пауза. Стоя между рослой Амбрией и еще более рослым Тронгом, она ощущала себя совсем крохотной. Чтобы отвлечься от того, что происходило в алькове, девочка принялась разглядывать богиню. Постепенно, по мере того как через высокие окна в неф проникало все больше дневного света. Владычица выступала из темноты. Странное выражение застыло на ее каменном лице: глаза почти закрыты, алые губы раздвинуты, показывая кончик языка. В любом случае это лицо нельзя было назвать милосердным. Правда, оно и не объясняло, с чего это могущественной богине гневиться Так на маленькую Элиэль Певицу.
Загрохотали барабаны – девочка чуть не подпрыгнула. Они завели неровный беспокойный ритм.
– Объяви сначала свой возраст… – Голос исходил от пожилого человека, стоявшего за спиной просящих.
В круг вошли жрец и жрица и остановились напротив Гольфрена. Когда Флейтист заговорил, голос его звучал выше, чем обычно:
– Мне двадцать шесть лет, меня зовут Гольфрен Флейтист. Я женат, бездетен. Я почитаю Владычицу и молю ее ниспослать мне свою милость. – Звякнула монетка.
Жрец, стоявший за спиной маленькой жрицы, положил руку ей на плечо и подтолкнул ее к следующему просителю.
– Мне двадцать лет, меня зовут К’линпор Актер. Я женат и бездетен. Я почитаю Владычицу и молю ее ниспослать мне свою милость. – Еще «звяк».
Теперь Элиэль могла разглядеть старшего жреца, того, что стоял за пределами круга. Его красную хламиду украшали замысловатая вышивка и самоцветы. В пухлой руке он держал тонкую свечу, и свет ее блестел на бритой голове и дорогих перстнях с самоцветами.
Жрица была совсем молоденькая, почти девочка, но тоже с бритой наголо головой. Веревка на шее поддерживала золотую вазу, болтавшуюся меж ее маленьких грудей. Она ступала босиком. На ней, похоже, вообще ничего не было, кроме хламиды – такой тонкой, что просвечивали соски. Должно быть, она здорово мерзла.
Жрец за ее спиной был молод и высок – один из тех гимнастов. Он все еще тяжело дышал после упражнений. Его волосатые руки и грудь странно контрастировали с сияющей гладкой кожей головы и лица.
– Мне сорок пять лет, меня зовут Амбрия Импресарио. – Чудесный голос Амбрии был сегодня почему-то хриплым и неровным. – Я… я замужем второй раз. Отец…
Старый жрец бормотал вопросы, советы. Маленькая жрица повернулась и пошла прочь. Молодой жрец схватил ее за руку и, дернув, вернул на место. Она осталась стоять, куда ее поставили – словно стул, – но ее руки и голова странно подергивались.
Элиэль стиснула руки, чтобы они так не тряслись. Следующей после Амбрии шла она. Золотая монетка больно впилась в ладонь.
– Мне сорок пять лет, меня зовут Амбрия Импресарио. Я овдовела и вышла замуж второй раз. Я родила одного ребенка. Я почитаю Владычицу и молю ее ниспослать мне свою милость.
Жрица вдруг начала смеяться. Молодой жрец схватил ее за плечи и тряс, пока она не перестала. Потом он толкнул ее дальше, и она застыла перед Элиэль. Ее глаза были пусты, челюсть отвисла. Слюна стекала по подбородку и капала на хламиду.
Старший жрец тоже подвинулся. Элиэль чувствовала, что он стоит у нее за спиной, и уловила слабый запах, напоминающий сирень.
Настоящему актеру не составит труда запомнить простые строки.
– Мне двенадцать лет, – отчетливо произнесла она. – Меня зовут Элиэль Певица. Я незаму…
– Если ты девственница, ты должна сказать это.
Ее зубы застучали. Она сглотнула.
– Мне двенадцать лет, меня зовут…
Громовой голос Тронга заглушил ее ответ:
– Ее подлинное имя не Певица, а Импресарио. Она моя внучка.
– Что? – пронзительно вскрикнула Элиэль. Крик летучей мышью вспорхнул под своды и заметался там. Барабаны все рокотали.
Жрец раздраженно фыркнул:
– Объясни. Быстро!
– У меня была дочь, – прорычал Тронг, не сводя взгляда с богини. – Она опозорила себя и умерла. Я вырастил ее незаконнорожденного ребенка, повинуясь Священному Писанию. Ее зовут Элиэль Импресарио.
Его лицо было скрыто от Элиэль гривой серебряных волос. Она, не веря своим ушам, подняла глаза на Амбрию – та кивнула с невеселой улыбкой.
Безумная жрица снова начала смеяться. Угрюмый хранитель тряхнул ее, но она не останавливалась. Он тряхнул сильнее – так вытрясают ковер. Ее голова моталась из стороны в сторону, золотая ваза болталась на веревке, колотя по груди. В конце концов ему удалось остановить припадок. Больше он не отпускал ее плеч.
Старшего жреца явно раздражали подобные задержки, тем не менее он не собирался отказываться от ритуала.
– Назови ее по ремеслу отца.
– Я не знаю его! – взревел Тронг так, словно это незнание терзало его физической болью. С его-то праведностью трудно было представить, что он способен воспитать дитя, рожденное во грехе.
– Твоя дочь не назвала тебе имя мужчины?
– Она не могла! Она пропала на две недели. Когда мы нашли ее, она уже лишилась разума и девственности. Она не произнесла больше ни единого разумного слова.
– Используй имя Импресарио, – буркнул жрец.
Элиэль тоже член семьи! Но радость отравлялась обидой. Почему они не говорили ей этого? Почему Амбрия угрожала выгнать ее как беспризорницу?
– Повтори! – бросил жрец.
Элиэль собралась с силами и торопливо отбарабанила:
– Мне двенадцать лет, меня зовут Элиэль Импресарио. Я девственница. Я почитаю Владычицу и молю ее ниспослать мне милость. – Она бросила монету в вазу и поразилась, услышав, что та упала в жидкость.
Безумная жрица заливалась смехом, закатывая глаза. Ее мускулистый провожатый, казалось, был всерьез обеспокоен. Она обвисла в его руках, словно полотенце. Жрец поставил ее перед Тронгом. Барабанная дробь все не стихала, убыстряясь, делаясь настойчивее.
Элиэль Импресарио? Как-то неправильно звучит! Она будет продолжать звать себя Элиэль Певицей. В конце концов, разве не пением зарабатывает она себе на жизнь? Не то чтобы большие деньги, конечно, но все-таки зарабатывает – настоящие медные деньги. Внучка Тронга Импресарио! Почему он никогда не говорил ей об этом? Она же не виновата в том, что ее мать поступила нехорошо! А ее мать? Как ее звали? Она что, тоже была актрисой? Красивой? Некрасивой? Сколько лет ей было, когда она умерла? Как она умерла?
Элиэль оглядывалась на остальных, гадая, знал ли кто-нибудь из них о ее тайне. К’линпор – тот наверняка должен был знать! Он прятал глаза, делая вид, что смотрит на обходящих круг жреца и жрицу. Надо же, дядя К’линпор!
– Мне шестьдесят пять лет, меня зовут Пиол Поэт…
В высокие окна лилось все больше света, и храм понемногу выныривал из ночной мглы. Все поверхности были покрыты резьбой. Стены и колонны украшались изображениями богов и цветов, весь пол представлял собой яркую мозаику, в которой преобладал символ Владычицы: перечеркнутый круг. Красный и зеленый, слоновая кость и золотая фольга… Элиэль и не представляла себе, что в унылом Нарше может быть столько ярких красок. Наверное, все краски Наршвейла собрались в этом святом месте.
Краем глаза она заметила какое-то движение. Единственный мужчина – почитатель богини вышел из алькова и направился к выходу, завершив приношение Владычице. Женщина тоже вышла, запахивая одежды, и пошла следом за ним. Куда она пойдет? Домой, к семье и мужу? Зачем приходила сюда: искупить грех или просто принести жертву Владычице и тем обрести ее расположение?
– Мне тридцать три года, меня зовут Дольм Актер…
Жнец опустил в вазу свою монету и с торжествующей улыбкой посмотрел на Элиэль. Сколько душ собрал он для Зэца после того, как ушел из ее комнаты?
Элиэль быстро отвернулась и стала смотреть на вереницу жриц в красных облачениях, вошедших в неф из какой-то невидимой ей двери. Каждая заняла место в алькове. В храме появились ранние прихожане и с любопытством косились на труппу.
Барабаны громыхнули в последний раз и смолкли. Снова стала слышна хриплая декламация у ног Владычицы. Молодой жрец опускал безжизненное тело жрицы до тех пор, пока она не оказалась сидящей на каменном полу, и сам склонился на колени рядом с ней. Придерживая ее одной рукой, другой он поднес вазу к ее губам.
– Возьмитесь за руки! – приказал толстый жрец. Одну руку Элиэль схватил Тронг, другую – Амбрия. Снова забили барабаны. Молодой жрец запрокинул голову жрицы и наклонил вазу – достаточно, чтобы она могла отпить, но не настолько, чтобы высыпать монеты. Они оба облились алой жидкостью, но жрица закашлялась, поперхнувшись, – значит, немного все-таки проглотила. Удостоверившись, он снял веревку с ее шеи и передал сосуд кому-то, уже стоявшему с протянутой рукой. Потом отволок ее в центр круга и оставил лежать там словно мертвую рядом с серебряной вазой. Он выпрямился, отступил на шаг и стал ждать.
Новые жрецы и жрицы окружили труппу и запели – вначале тихо, потом все громче и громче. Элиэль с трудом разбирала слова: мало того, что они мешались с эхом, так еще и пение было на каком-то архаичном джоалийском. Она поняла только, что жрецы славят Владычицу и молят ее дать ответ. Капризный ритм барабанного боя выводил из себя. Сердце отчаянно колотилось в груди.
Маленькая жрица задергалась. Пение сделалось еще громче. Она завизжала и начала колотить кулаками по полу. Барабанный бой усиливался и убыстрялся. Она корчилась, как от боли, лицо ее пылало. Сбитая серебряная ваза со звоном покатилась по полу, яйца вылетели и разбились. Она замолчала на мгновение, подняла голову и обвела взглядом круг актеров – безумие в каждом движении, в каждой гримасе. Жрица вцепилась в свою хламиду и разорвала ее, обнажив худенькое изможденное тело – тоже пылающее и вспотевшее.
Неожиданно она вскочила на ноги и бросилась на Элиэль с глазами, полными безумного огня, готовая вцепиться в нее ногтями. Элиэль попыталась отпрянуть. Тронг с Амбрией подались назад, но рук не отпустили. Жрец поймал сумасшедшую в самый последний момент и попробовал оттащить ее обратно в середину, но она ожесточенно отбивалась от него, визжа и плюясь. Странное дело, это превратилось в настоящую драку. Молодой и крепкий жрец не уступал ростом Тронгу. Она же – костлявый заморыш – за несколько секунд искусала и избила его, порвав одежду и в кровь исцарапав лицо. Дважды она чуть не вырвалась, устремляясь к Элиэль, и оба раза жрец ловил ее в последний момент. Он старался удержать ее, не причиняя ей вреда. Она же ничуть не церемонилась. Они упали на пол, продолжая драться. Барабаны и голоса почти оглушали.
И тут жрица, вскрикнув, выпрямилась. Запрокинула голову и, раскинув руки и ноги, распласталась на своем противнике. Мужчина сбросил ее и отполз на четвереньках, истекая кровью и задыхаясь, словно сражался со стаей панд.
Маленькая жрица широко раскрыла глаза.
– Ату! – выкрикнула она голосом, низким и зычным, как у Тронга, совершенно неожиданным для такого детского тела. Барабанный бой и пение оборвались. – Ату импо’эль игниф!
Это был глас оракула. Стоявшие за пределами круга жрецы начали записывать на пергаменте слова богини, эхом отдающиеся от сводов храма. Снова диалект был слишком древним, чтобы Элиэль могла разобрать слова. Ей показалось, что она несколько раз слышала не только свое имя, но и другие знакомые имена, которые уж никак не могли упоминаться здесь. Жрецы, похоже, понимали смысл этого словесного потока – их перья порхали по пергаменту.
Голос оракула превратился в звериный хрип и стих. Ударил барабан. Возобновилось пение – на этот раз торжествующий хор пел песню благодарности и славы.
Жрица в красной хламиде склонилась над неподвижным телом оракула. Круг распался. Жены и мужья с облегчением обнимались. Тронг отпустил руку Элиэль. Амбрия притянула ее к себе и крепко сжала. Что-то мокрое коснулось ее щеки. Удивленная девочка подняла голову и поняла, что большая женщина плачет.

20

Теперь стало понятно, почему совета у Владычицы через оракула испрашивают не так часто. Маленькую жрицу унесли, завернув в одеяло. Ее здоровый хранитель вышел, прижимая к окровавленному лицу платок и опираясь на плечо друга. Мальчишка с ведром опустился на колени и стал протирать испачканный пол.
Толстый жрец в богато украшенной хламиде, ухмыляясь, водил пальцем по листу пергамента, обсуждая что-то с другими пожилыми жрецами и жрицами. Все казались довольными.
Труппа собралась в стороне, ожидая решения богини. Элиэль крепко цеплялась за большую руку Амбрии и старалась не смотреть на покровительственную ухмылку Дольма Актера.
Толстый жрец подошел к ним, все еще держа в руке записи.
– Велико милосердие Владычицы! – возгласил он. – Никогда еще не видел я более ясных и исчерпывающих повелений.
Последовала тревожная пауза.
– Скажи нам! – не выдержала Амбрия.
– Всего два, кажется. – Он глянул на свои листы. – Да, точно, два. Есть среди вас такая Утиам Флейтист?
Утиам вздрогнула. Обнимавшая ее рука Гольфрена напряглась.
– Шесть недель служения, – объявил толстяк. Он пожал своими пухлыми, похожими на подушки плечами. – Не столь серьезное наказание, как я ожидал.
Шеки Утиам стали пепельно-серыми. Она обиженно вскинула голову:
– Я должна служить здесь шлюхой сорок два дня?
Жрец удивленно поднял бритые брови:
– Это священная плата!
– За что?
– За твои грехи и за грехи твоих друзей, конечно. Они вольны идти – все, кроме одной. Одна останется. Это небольшая плата за благосклонность Владычицы и за прощение тебя самой и твоих возлюбленных близких. Многим женщинам это даже нравится. – Он хитро осклабился.
Его маленькие глазки напоминали свиные.
Пиол Поэт осторожно откашлялся.
– Мне показалось… – Он замолчал. Ну да, он же ученый. Если кто-то из мирян и понимал эти древние слова, так это Пиол.
– Что тебе показалось?
Старик пригладил свою седую бороду.
– Мне показалось, что был предложен выбор?
Жрец кивнул, отчего его многочисленные подбородки заколыхались.
– Уверен, это не для сборища бродячих паяцев.
– Сколько? – выкрикнул Гольфрен. Его гладкое лицо побледнело сильнее других.
Толстяк вздохнул:
– Сотня джоалийских звезд.
– Ты хочешь сказать, девяносто четыре! Ты же знаешь, сколько у нас денег!
Толстяк раздраженно прикусил пухлую губу.
– Ты собираешься спорить с богиней, актеришка?
– Но я хотел принести эти деньги в дар Тиону, чтобы он помог моей жене победить на Празднествах.
– Твоя жена не поедет на Празднества в этом году. Она будет служить Владычице – здесь, в храме. Погонщики мамонтов, ежедневно рискующие жизнью на перевалах, не осмелятся пойти против воли святой Оис. – Недобрая ухмылка на жирном лице не оставляла сомнений в том, что эта угроза – не пустая шутка.
Гольфрен, казалось, был готов расплакаться.
– Но эти деньги – это отцовская и дедова ферма! И у нас всего девяносто четыре.
Взгляды всех обратились к Амбрии, матери Утиам.
Ее рука, за которую держалась Элиэль, вспотела, голос звучал хрипло.
– Если мы доплатим разницу, о святейший, мы останемся без гроша. Плата за проезд в Сусс в этом году заметно выше, чем обычно. Мы ведь бедные артисты, отец! Наши траты велики. Вся наша надежда – на Празднества: только выиграв там, мы заработаем на пропитание будущей зимой. Так неужели Владычица разорит нас?
Заплывшие жиром свиные глазки жреца сощурились.
– Если вы собираетесь в дорогу с благословения Владычицы, – нехотя произнес он, – храм, возможно, и устроит вам проезд, – в общем, сделка возможна.
– Только сегодня! Празднества начинаются завтра. Нам надо ехать сегодня! – Амбрия понемногу начинала приходить в себя.
– Сотня звезд – и вы будете там сегодня, – кивнул жрец.
Амбрия облегченно вздохнула.
– А второе?
– М-м? – Он хихикнул и снова сверился со своими листками. – Ах да. Элиэль Певица… или Элиэль Импресарио… Владычица назвала ее как-то еще… ладно, это безразлично. Она должна остаться. На службе у Великой Оис.
Почему-то Элиэль ожидала этого. Она вздрогнула. Амбрия крепко сжала ее руку.
– А за нее возможен выкуп? – спросил Пиол.
Толстяк нахмурился.
– Выкуп? Попридержи язык, актеришка! – Он подозрительно огляделся по сторонам. – Ты хочешь что-то предложить?
– Вы и так забрали все, что у нас было, до последнего медяка! – крикнула Амбрия.
– Ах! – Он недовольно покачал головой и еще раз заглянул в записи. – Так или иначе, в этом случае никакого выбора не будет. – Он посмотрел на Тронга, весь вид которого изображал крайнюю степень отчаяния. – Та неприятность произошла в Юрге?
– Да, – пробормотал гигант, даже не удивившись.
– Ну конечно! – хохотнул жрец, тряхнув головой с наигранной брезгливостью. – Снова могучий Кен’т! Но Владычица – ревнивая богиня. Она требует ребенка себе. – Он окинул труппу взглядом. – Ступайте, вы легко отделались! Всего-то сотня звезд и один ребенок.
Элиэль огляделась. Все как один избегали ее взгляда. Все, кроме Дольма Актера, смотревшего на нее с ухмылкой, явственно говорившей: «Ну что – убедилась?»
– О ней будут хорошо заботиться, – сказал жрец, – ее воспитают для службы Владычице. Это куда более легкая и приятная жизнь, чем та, которую можете предложить ей вы. – Он подождал, но остальные молчали. – И через несколько лет… да вы и сами знаете.
Так и не дождавшись отклика, он сделал знак пухлыми, мягкими пальцами, подзывая к себе женщину – почти такую же толстую, как он сам.
– Возьмите эту и стерегите хорошенько. Обойдемся без прощаний, – добавил он.
Амбрия отпустила руку Элиэль.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

21

Очень скоро Эдвард понял, что инспектор Лизердейл оставил дежурить за дверью своего человека. Разговоры приближались по коридору, смолкали ни с того ни с сего у его двери и снова продолжались уже на отдалении. Каталки и тележки замедляли ход и скрипели колесами, огибая препятствие. Возможно, страж сидел здесь с самого начала, но он служил еще одним доказательством – Эдварда подозревают в убийстве. Охранник вряд ли находился здесь для того, чтобы предотвратить бегство преступника, скорее всего он должен был подслушивать разговоры. А какая еще может быть причина, достойная траты полицейского времени?
Палата была утомительно аккуратной. Стены выкрашены в коричневый цвет до уровня плеч, где тянулся фриз из коричневых керамических плиток, выше шла бежевая штукатурка. За неимением ничего лучшего Эдвард мысленно занялся инвентаризацией. Итак, одна медная койка с постельными принадлежностями, подушкой и высокой спинкой в изголовье. Далее, один стул с плетеной спинкой, жесткий. Далее, тумбочка красного дерева у постели. Далее: одна небольшая полка… один шнур звонка в пределах досягаемости… один железный столик на колесиках со складным зеркалом на нем… одна плетеная мусорная корзина… Еще – тазик с теплой водой, свеча, пепельница и металлическая миска в форме почки: в такой, наверное, хорошо выращивать луковицы крокусов. В тумбочке стояли судно и тяжелая стеклянная бутыль, обернутая полотенцем. Робинзон Крузо пришел бы в восторг.
Единственное, что он видел в окно, – далекий церковный шпиль. Створка была поднята до предела, но воздух в палату, казалось, не поступал вовсе – ведь не может же на улице быть так жарко, правда? Что же это за лето такое!
Значит, он наконец окончил школу и через неделю с небольшим сделался главным подозреваемым в убийстве друга. Ему вспомнился Тигр, школьный кот. Тигр любил сидеть под деревом, на котором гнездились малиновки, в ожидании птенцов – двух маленьких вкусных птенчиков.
Бедный старина Волынка! Ему и так не везло с этим его кашлем, а теперь еще вот это… Будет, конечно, расследование. Как-то примут эти новости их одноклассники? Поверят ли они в то, что Эдвард Экзетер способен на преступление? Он решил, что они поверят доказательствам – как и он сам. По крайней мере он в Англии, значит, и судить его будут по британским законам. Не то что у французов – там ему самому пришлось бы доказывать свою невиновность. Британское правосудие – лучшее в мире, оно не способно на ошибки.
Точнее, он надеялся, что не способно. Вся беда в том, что он пока и представления не имел, в чем же состоит обвинение. Может, он сходил с ума – этакие доктор Экзетер и мистер Хайд? Может, именно поэтому он ничего не помнит? Сумасшедших не вешают, их запирают в Бродмур – туда им и дорога! Если у него и имеется половина-Хайд, которая шатается по округе и режет людей, значит, его половину-Экзетера тоже надо запереть.
Бобби пока обращался с ним деликатно, и это само по себе подозрительно. Единственного свидетеля положено трясти гораздо крепче – особенно такого свидетеля, который ничего не помнит. Ну да, он несовершеннолетний и к тому же калека, так что полицейскому поневоле приходится вести себя очень вежливо и деликатно, чтобы его не обвинили в грубом обращении. Эдвард помнил куда более запутанные судебные процессы – им рассказывал про них Флора-Дора Фергюсон, преподаватель математики. Лизердейл должен быть абсолютно уверен в незыблемости обвинения, поэтому он и не торопится услышать то, что может показать подозреваемый.
На этом месте мрачные размышления Эдварда были прерваны знакомым голосом из коридора. Нет! Пожалуйста, не надо, подумал он. Посетителей начинали пускать в два часа, а сейчас еще и девяти утра не было, но но знал этот голос и знал, что его обладательницу не остановят ни заведенные в грейфрайерзской больнице правила, ни любая, самая дородная сиделка, ни даже констебль в форме и при исполнении – последнее как раз подтверждалось голосом в коридоре:
– Не говори глупостей, Гэбриел Хейхоу! Ты же всю свою жизнь знаешь меня. Я утирала тебе глаза, когда ты намочил штаны на параде в честь коронации короля Эдуарда! Если ты хочешь распотрошить этот букет в поисках пилки, давай действуй, а лучше посторонись-ка!
Миссис Боджли, размахивая знакомым потертым чемоданчиком, ворвалась в палату, как Боадицея, взявшая штурмом Лондиниум. Она была большая и громогласная. Она внушала благоговейный страх. Обычно ей как-то удавалось совмещать бьющую через край радостную энергию с величественностью, не уступавшей самой королеве Марии. Сколько помнил себя Эдвард, в Фэллоу она становилась центральным событием каждого торжественного дня. Мальчики из Фэллоу боготворили ее.
Сегодня она с головы до пят была одета в черное. Черная перчатка отбросила в сторону черную вуаль.
– Эдвард, бедный мальчик! Как ты себя чувствуешь?
– Хорошо. О, миссис Боджли, мне так жаль!
В ее глазах загорелись предостерегающие огни – в палату заглядывал полисмен, чуть не задевая шлемом за притолоку.
– Что ты хочешь сказать этим заявлением, Эдвард?
– Я хочу сказать, я ужасно расстроился, услышав эту трагическую новость о Тимоти.
– Я так и думала, что ты именно это имел в виду. Но сейчас тебе нужно следить за своими словами! – Она возвышалась над ним, как Биг Бен над зданием парламента, глядя на него поверх необъятного, затянутого в черное бюста. – Эту фразу могли принять за извинения. Я принесла твои вещи. Деньги я вынула и отдала старшей сиделке. Расписка лежит в твоем кошельке. Я принесла тебе эту книгу. Вот, смотри.
Она сунула ему в руки книгу, и он пробормотал слова благодарности.
– Но…
– Тимоти очень лю… говорил, что это лучшая книга из всех, что ему доводилось читать, и мне показалось, что тебе не помешает чем-нибудь отвлечься. И не надо меня благодарить. Я уверена, что он хотел бы, чтобы она была у тебя. И притом, что мне лучше не задерживаться, а то констебль Хейхоу заподозрит меня в попытках сбить правосудие со следа… я хочу, чтобы ты знал, что мы… что я… ни на минуту не верили в то, что ты имеешь отношение к тому, что произошло, и ничто не заставит меня изменить свою точку зрения. Кому как не мне знать, что в этой какофонии оттуда слышался женский голос, даже если генерал и… но мы не будем обсуждать подробности сейчас, Эдвард. Как бы то ни было, я прослежу за тем, чтобы ты получил лучшего адвоката. И если для твоей защиты потребуются деньги – в случае если дела примут нежелательный оборот, – можешь рассчитывать на мою помощь. Я уже дала соответствующие указания своему поверенному, мистеру Бабкоку из «Натолл, Натолл и Шу». Так что тебе не о чем беспокоиться, и доктор Стенфорд уверяет, что твоя нога срастется, не оставив болезненных последствий.
Он открыл рот, но она продолжила, прежде чем он успел что-то сказать.
– Тимоти всегда очень хорошо отзывался о тебе, и в наши редкие встречи ты произвел на меня самое лучшее впечатление, Эдвард. Я знаю, что твой наставник и доктор Гиббс высоко ценили тебя, а я доверяю их суждению – почти всегда, а уж в этом случае точно. Так что не кисни. Вся эта чудовищная неприятность разрешится, я уверена. И больше мы не будем об этом говорить ни слова!
С невеселой улыбкой она повернулась и выплыла из палаты. Полисмен, пятясь, выскочил перед ней. Эдвард посмотрел на книжку, лежавшую на одеяле, и у него потемнело в глазах.
Вошла сиделка с вазой георгинов, которые, возможно, еще час назад росли на клумбах Грейфрайерз-Грейндж. Она подняла чемодан с пола и поставила его на кровать.
– Если бы вы забрали все, что вам нужно, я бы унесла его. Старшая сиделка не любит, когда вещи лежат в палатах.
Он пробормотал что-то в ответ, даже не взглянув на женщину. Книга называлась «Затерянный мир», сочинения сэра Артура Конан Доила.
Он открыл ее наугад, и из нее выпала закладка.

22

Два лестничных марша вверх… Жрица задыхалась, но не снимала потной руки с плеча Элиэль. Они свернули в другой коридор, пропахший благовониями, мылом и несвежей пищей. Элиэль была слишком ошеломлена, чтобы бояться или жалеть себя. Все, что она пока ощущала, – это чувство потери: потери друзей, только что обретенной семьи, свободы, карьеры, даже своего мешка, который ей не позволили взять с собой. Отдаленное пение смолкло, словно она погружалась под землю, прочь от мира живых. Они подошли к открытой двери, и ее втолкнули внутрь.
Келья была маленькой, пустой и относительно чистой, несмотря на стоявшую в ней вонь. Голый камень стен с четырех сторон, голые доски пола и потолка. Свежий на вид тюфяк, стул, маленький столик, экземпляр Красного Писания – и все. Одинокий луч света проникал сквозь маленькое оконце как бы нарочно, чтобы комната казалась еще темнее. Ни лампы, ни камина.
Жрица отпустила свою пленницу и с довольным видом опустилась на стул. Стул крякнул – поя складками пропитанной потом хламиды угадывались пышные телеса. Она вытерла пот со лба рукавом. Волосы ее были убраны под красный платок. Лицо? Лица не было – сплошные складки жира. Элиэль казалось, что более жесткого лица она еще никогда не видела.
– Мое имя – Илла. Ты должна называть меня «мать».
Элиэль промолчала.
От улыбки Иллы способно было свернуться молоко.
– Стань на колени и поцелуй мой башмак.
– Нет! – отшатнулась Элиэль.
– Отлично! – Улыбка сделалась шире. – Вот мы и устроим небольшое испытание, ладно? Когда ты готова будешь повиноваться – когда ты больше не вынесешь, – скажи мне, что готова поцеловать мой башмак. Я буду знать, что мы сломали тебя. Мы обе будем знать. Ты вступаешь в мир беспрекословного повиновения.
Она подождала ответа. Не дождавшись – нахмурилась.
– Если хочешь, можем попробовать и порку.
– А как же Кен’т?
Илла расхохоталась, словно ждала этого вопроса.
– Кен’ту молятся мальчишки и старики. Мужчины тоже не без удовольствия участвуют в его таинствах, но что-то я не помню, чтобы вокруг его храма лежало много их трупов!
Женщины редко ходят в его храм – ведь Кен’т бог мужской силы.
– Он мой отец?
– Возможно. Богиня сделала такой намек. И это хорошо вяжется с тем, что сказал твой дед. От женщины, которой владел бог, в дальнейшем мало толку.
Это Элиэль и сама знала по старым легендам: Кен’т и Исматон, Карзон и Харрьора. Когда интерес бога к женщине иссякает, она умирает от неразделенной любви. Как странно, что Пиол Поэт ни разу не использовал для пьесы эти две легенды о прекрасной любви!.. Она ведь никогда больше не увидит спектаклей Пиола.
Странно слышать, как Тронг называет себя ее дедом!
На каменном лице жрицы невозможно было разглядеть ни следа сочувствия.
– Не думай, что из-за этого ты какая-то особенная. Ребенок смертного смертей, вот и все.
По всеобщему убеждению, он еще хуже остальных. Слова «божье отродье» были самым тяжким и неприличным оскорблением. Они означали, что этот человек – лжец, мот, ублюдок и что мать его была не лучше.
Элиэль вспомнила молельню Карзона и эту величественную бронзовую фигуру. Кен’т – тоже Муж. Может, ей стоило помолиться Карзону? Она ведь даже не знает имени матери.
– Если ты думаешь воззвать к нему, – презрительно бросила Илла, – побереги силы. Богу зачать ублюдка – что смертному плюнуть. Так что на твоем месте я бы и не заикалась. Теперь ты служительница Великой Оис, да к тому же не самая младшая по возрасту. Так что я уж объясню тебе кое-что.
Она сложила пухлые руки на коленях.
– Мы получаем множество никчемных девчонок, обычно младше тебя. Но большинство из нас рождено в храме. Моя мать служила здесь жрицей, и ее мать – тоже. Мы служим Владычице вот уже восемь поколений.
– А твой отец?
– Кто-то из молящихся. – Илла оскалилась в улыбке. – Сотня молящихся. И не думай укорять меня этим, божье отродье. Через год-другой Владычица окажет тебе милость. Сначала тебя посвятят жрецы, ну а потом ты будешь служить ей тем же самым образом. Можешь считать это большой честью.
– Но я не хочу!
Толстая жрица рассмеялась, отчего тело ее заколыхалось под хламидой.
– О, ты еще захочешь! Тебя подготовят как следует, и ты будешь рваться начать. Вот я – мне сорок пять лет. Я родила восьмерых детей во славу Владычицы, и мне кажется, скоро рожу еще. И ты так будешь в свое время.
«Им придется приковывать меня к кровати цепью», – подумала Элиэль. Она скорее умрет с голоду в карцере. Ничего не ответив, девочка уставилась в пол.
– Почему ты хромаешь?
– Моя правая нога короче левой.
– Сама вижу. Почему? Ты что, родилась такой?
– Я выпала из окна, когда была совсем маленькой.
– Очень глупо с твоей стороны. Впрочем, все равно. Это ведь не видно, когда ты лежишь на спине, верно?
Элиэль стиснула зубы.
– Я задала тебе вопрос, сучка маленькая!
– Нет, не видно.
– Мать.
– Мать.
Илла вздохнула:
– Ты начнешь службу, ощипывая кур. Через год ты сможешь ощипывать кур и во сне. Драить полы, стирать белье… добрая, честная работа для укрощения духа. Обычно мы начинаем с обета послушания. Все же… – она нахмурилась, – все же в твоем случае Владычица дала другие указания.
– Какие указания?
– Мать.
– Какие указания, мать?
– Что следующие две недели тебя надо держать строго взаперти. Я даже не знаю, можно ли тебя будет отвести к алтарю для обета. Спрошу отдельно. И стражу у двери, надо же! – Старую жабу это, похоже, и беспокоило, и забавляло.
– «Филобийский Завет»!
Илла выпучила глаза.
– Что?
Элиэль выпалила эти слова, не подумав, и уже пожалела об этом.
– Он упоминает меня.
– Кто тебе сказал? – недоверчиво фыркнула женщина.
– Жнец.
Илла вскочила со стула с проворством, неожиданным для ее туши. Пухлой рукой она залепила Элиэль пощечину с такой силой, что та не удержалась на ногах и упала навзничь на тюфяк. В ушах звенело от удара, во рту ощущался противный привкус крови.
– За это попостишься день, – заявила Илла, выходя и хлопая за собой дверью. Лязгнул засов.

Окно комнаты выходило на восток. Оттуда открывался отличный вид на сланцевые крыши Нарша. Стена под окном была лишена рельефа, да Элиэль и не могла бы спуститься по ней. Высоты более чем достаточно, чтобы переломать ноги. Путь наверх выглядел не лучше, ибо до карниза оставался еще целый этаж – они подумали и об этом.
Под окном лежал мощенный булыжником дворик, часть храмового комплекса, окруженный рядом больших домов за высокими каменными оградами. В просветы между домами виднелась улица, по которой спешили по своим делам люди – свободные люди. Она могла разглядеть даже куски городской стены, Наршуотер, фермы, луга. Высунувшись из окна, насколько хватило духу, она смогла увидеть луг с загоном для мамонтов. К северу и югу долина Наршфлэт переходила в холмы Наршслоупа. Холмы вздымались все выше и выше, пока наконец не сливались с горами Наршвейла. Наршвейл был виден из окна во всей красе. Жаль, подумала она, что отсюда не видно его границ – там, где небо, долина и горы сливаются вместе. Наршвейл – такая маленькая и пустынная страна. Интересно, чего это Джоалия и Таргия так собачатся из-за нее.
Чуть позже она увидела, как караван мамонтов отправился в путь. Ей показалось даже, что она слышит, как трубит вожак. До них было слишком далеко, чтобы разобрать, кто сидит в паланкинах. Да и сами мамонты отсюда казались маленькими, как муравьи. Но она все равно свешивалась с подоконника, чтобы как можно дольше видеть их.
«Прощай, Амбрия! Прощай, дедушка Тронг, холодный, гордый человек! Прощайте, Утиам и Гольфрен – удачи вам на Празднествах! Пусть Тион будет благосклонен к вам!
Помните меня».

Прислушавшись у двери, она расслышала бормотание стражников в коридоре, но слов разобрать не смогла. Некоторое время во дворике репетировал хор храмовых учеников.
Вскоре после полудня вернулась Илла в обществе другой неразговорчивой жрицы – судя по всему, на случай, если потребуется применить силу. Она заставила Элиэль раздеться и забрала ее одежду, выдав взамен красную хламиду, которая оказалась ей велика, драное одеяло, кувшин теплой воды и вонючее ведерко. Она конфисковала даже башмаки Элиэль и вручила ей пару сандалий. Элиэль умоляла не отнимать у нее башмаки – без них ей было гораздо тяжелее ходить. Жрица, казалось, была довольна тем, что девочка упрашивает ее о чем-то, но вернуть башмаки отказалась.
Потом она ушла, забрав с собой все, с чем Элиэль вступала утром в храм, даже амулет Тиона, и оставив ей мешок кур – ощипывать. Принесенные в жертву цыплята были покрыты запекшейся кровью и уже закоченели.
Остаток дня прошел в скуке, страхе, злости и отчаянии – в различных сочетаниях. Пленница злилась на разбитую губу, на богиню, на жриц, на толстого жреца, на кур и их пух, на Дольма-Жнеца, на «Филобийский Завет» – что бы это такое ни было, – на своего неизвестного отца и неизвестную мать, на Тронга и Амбрию – за то, что бросили и предали ее, за то, что лгали ей. Она не желала читать Красное Писание и всерьез подумывала выбросить книгу в окно. Но потом решила, что за такое открытое неповиновение ее выпорют. Ближе к вечеру она поняла, что порки не потребуется. Несколько дней заточения, и она согласится перецеловать хоть все башмаки в храме.
Год заточения – и она созреет для голых мужчин в альковах.

23

Георгины были только первыми в веренице букетов, что приносили в палату к Эдварду. Принесли цветы от Джинджера Джонса, его старого наставника, потом букет от учителей, потом от президента клуба выпускников, от Алисы и от дюжины друзей. Должно быть, слух о случившемся распространялся по Англии с быстротой молнии. Он даже вообразить не мог, сколько денег было потрачено на телефонные разговоры. Сиделки поддразнивали его насчет обилия поклонниц. Они ставили вазы сначала на полку, потом на пол вдоль стены, превратив унылое бурое помещение в оранжерею. Он с трудом заставлял себя смотреть на все это. Это Волынке теперь нужны цветы, разве не так?
В разгар цветочной вакханалии кто-то подсунул ему контрабандный номер «Таймс». Он подозревал в этом пухленькую сиделку с лондонским выговором, но не был в этом уверен. Газета просто лежала у него на кровати, когда он повернул голову.
Мистер Уинстон Черчилль отдал приказ о мобилизации флота. Отменено несколько выходных экскурсионных поездов. Франция и Россия готовятся к войне с Германией, перестрелки на границах. Он нашел и свое имя, но в заметке не было ничего такого, чего он не знал бы. В обычное время желтая пресса раздула бы из такой истории сенсацию: как же, генеральский сын убит под собственным кровом, собственным гостем. В придачу не обошлось бы без прозрачных намеков на нравы, царящие в закрытых школах. Сейчас же война и без того предлагала кучу сенсаций. Впрочем, возможно, пресса – еще один повод, из-за которого за дверью дежурит полисмен.
Глаза его устали от «Таймс», и он перестал читать. Он как раз взялся за «Затерянный мир», когда услышал еще один знакомый голос, и все его мышцы напряглись. Если бы не растяжки, он спрятался бы под кровать или выпрыгнул в окно. А так – обречен! Книгу он спрятал под одеяло на случай, если ее попробуют отнять, и стал терпеливо поджидать второго посетителя, пришедшего в столь неурочное время.
Преподобный Роланд Экзетер – долговязый, с изможденным лицом – под стать мертвецу, неизменно одевался в черные церковные одежды, напоминая истерзанного пыткой святого, писанного Эль Греко в самом мрачном расположении духа. Это сходство усугублялось естественной тонзурой на седой голове, этаким любительским нимбом. Лицо его напоминало морду меланхоличного, но все же самоуверенного мерина, сходство довершал резкий, пронзительный голос. Заслуженный проповедник, святоша Роли пользовался, возможно, большей известностью, чем архиепископ Кентерберийский. Алиса называла его Черной Смертью.
Он ворвался в палату, обеими руками прижимая к груди Библию, затормозил и смерил племянника неприязненным взглядом.
– Доброе утро, сэр, – произнес Эдвард. – Очень мило с вашей стороны зайти.
– Мой христианский долг – призывать грешников к покаянию, как бы отвратительны ни были их проступки.
– Вам пришлось рано выехать с Пэддингтона, правда?
– Эдвард, Эдвард! Даже теперь Господь не отвратит лицо свое от тебя, если ты искренне покаешься.
– В чем покаюсь, сэр?
Глаза святоши Роли сверкнули. Он, похоже, уверился в виновности своего подопечного, но был не настолько глуп, чтобы затрагивать криминальные темы при дежурившем за дверью полисмене.
– В гордыне, суетности и сознательном неверии, разумеется.
Право же, ему не обязательно было тащиться всю дорогу до Грейфрайерз, чтобы опять завести свое. Вполне мог бы ограничиться еще одним из этих своих до невозможности напыщенных писем.
– В настоящий момент я не в состоянии обсуждать такие серьезные предметы, сэр. – Эдвард до боли стиснул кулаки, спрятав их под одеялом. Не помогло. За годы, прошедшие после гибели его родителей, два Экзетера вряд ли обменялись и дюжиной дружеских слов. По счастью, в завещании губернатора особо значилось, что Эдварду должна быть предоставлена возможность закончить Фэллоу, а то святоша мог бы и вытащить его оттуда. Тут Роли не оставили выбора. Однако его представления о карманных деньгах для ученика старших классов закрытой школы сводились к пяти шиллингам на семестр: почти любой младшеклассник получал больше.
Опять же по счастью, регулярную – и бескорыстную – помощь оказывал мистер Олдкастл. Эдвард намеревался взять дела в свои руки сразу же по достижении совершеннолетия, поскольку имел сильные подозрения, что деньги его родителей давно уже провалились в бездонную глотку миссионерского общества «Светоч». Пока же ему предстояло терпеть еще три года.
Морщины святоши Роли сложились в подобие приторной улыбки сожаления.
– Теперь-то видишь, что ты выбросил на ветер?
– Что выбросил, сэр?
– Все преимущества, какие были дарованы тебе. Уж не надеешься ли ты, что после этого тебя примут в Кембридж?
– Насколько я понимаю, любой англичанин невиновен до тех пор, пока его вина не доказана.
– Вот и дурак. Даже если тебя не вздернут на виселицу, все двери отныне для тебя закрыты.
В том, что говорил старый ханжа, возможно, и была доля истины, но он откровенно наслаждался, готовясь обрушить огонь из всех орудий на лишенного возможности двигаться грешника. В его голосе зазвучало еще больше скорби.
– Готов ли ты помолиться со мною, Эдвард?
– Нет, сэр. Я уже говорил вам, что не добавлю к своим недостаткам лицемерие.
Дядюшка подошел ближе, раскрывая Библию.
– Послушай хотя бы Слово Божье!
– С вашего позволения я предпочел бы не делать этого. – Эдвард вспотел от напряжения. В обычной ситуации на этой стадии разговора он извинялся как мог вежливо и выходил, однако сейчас он оказался в западне, и этот прохвост знал это. Должно быть, ради этого он и приехал.
– Осознай свои грехи, Эдвард! Вспомни скорбную участь твоего юного друга, которого ты обрек на дьявольскую…
– Сэр? – Это было уже слишком.
– Первое послание Павла Коринфянам, – объявил Роли, раскрывая Библию. – Начнем с тринадцатого стиха. – Его голос зазвучал органной трубой.
Лицемер проклятый! Он ведь явился не справиться о здоровье племянника, не спросить, что же произошло в действительности и чем он может помочь, не выразить веру в его невиновность. Он пришел издеваться. Он предсказывал Эдварду вечные муки в геенне огненной с первой их встречи и теперь полагал, судя по всему, что они наступают раньше ожидаемого. Он не мог не приехать и не понаслаждаться этим.
Как только могли два брата быть такими разными?
Эдвард зажмурился и подумал об Африке.
Он вспомнил Ньягату, лежащую высоко в холмах у подножия горы Кения, среди лесистых ущелий, залитых вечным солнечным светом. Ему снова припомнились африканские пейзажи под безоблачным небом, бархатные тропические ночи со звездами, висевшими прямо над кронами деревьев, словно облака алмазной пыли. Перед глазами его стоял пыльный поселок с повисшим в полуденном зное британским флагом, копающиеся в пыли куры, вялые собаки, смеющиеся туземные ребятишки. Вот отец расставляет медикаменты в клинике; вот мать дает на веранде урок математики стайке чернокожих юнцов, среди которых затесалось двое или трое белых; вот старейшины, преодолевшие многодневный путь, внимают в прохладной тени эйфорбии советам или суждениям Бваны; вот заезжий англичанин, попивая на закате джин с тоником, развлекается разговором с мальчиком, будущим созидателем империи. Все это представлялось совершенно естественным – разве не так росли все белые люди?
И ярче всего помнилась ему длинноногая, худющая девчонка с косичками, верховодившая всеми мальчишками. Она выбирала, в какие игры они будут играть, куда пойдут и что будут делать, и обсуждению это уже не подлежало. Он вспомнил свой ужас, когда она уехала на родину, в Англию, в загадочное древнее отечество, из которого ее родители уехали еще до ее рождения.
– Эдвард?
Его вновь окружали больница и боль.
– Прошу прощения, сэр. Что вы сказали?
Святоша Роли скорбно закатил глаза.
– Как ты не видишь, что раскаяние и молитва – твоя единственная надежда на спасение, Эдвард? Он разрешит все твои сомнения. Верую, Господи! Да помоги мне, грешному!
Замогильное завывание, похоже, успокаивало только охранника за дверью. Племянника же от него бросило в жар.
– Благодарю вас за то, что вы не пожалели времени и сил и приехали повидаться со мною, сэр.
Намеки с дядей Роландом не проходили.
– Эдвард, Эдвард! Отец твой был заблудшим отступником, и посмотри, к чему это его привело!
Эдвард сделал попытку сесть, и нога взорвалась жгучей болью. Он бессильно, исходя потом, опустился на подушки.
– До свидания, сэр! – процедил он сквозь стиснутые от боли зубы. Его начинало тошнить. – Спасибо за визит.
Розовые пятна гнева проступили на впалых щеках Роли, и он захлопнул Библию.
– Ты все еще не понял? «Исход», глава двадцатая, стих пятый: «Не поклоняйся и не служи им, ибо Я Господь Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня».
– Мне до сих пор не доводилось видеть комедии на эту тему, – вздохнул Эдвард, гадая, что за безумие кипит в этом старом маньяке. – Не поклоняться кому?
– Идолам! Ложным богам! Врагу Рода Человеческого! Твой отец опозорил нашу страну, свой долг и свою расу! Перечитай, что написано в материалах расследования – как он предал невинных дикарей, отданных под его опеку…
– Невинных дикарей? Они были невинными, пока ваш церковный сброд не потрудился над ними! Мои родители были бы еще живы, если бы кучка длинноносых миссионеров…
– Твой отец отверг Слово Божье, презрел законы своего народа и продал душу Диаволу!
Это сработало.
– Вон! – вскричал Эдвард, отчаянно дергая за шнур звонка. – Убирайтесь, пока я не швырнул в вас чем-нибудь!
– Я предупреждал его, что Бога не обмануть!
– Сестра! Констебль! Сиделка!
– Снизойди к нам, погрязшим во грехе… – декламировал его дядя, закатив глаза так, словно разглядывал электрическую лампочку на потолке.
В дверях появился долговязый полисмен. По коридору торопились шаги.
– Выведите отсюда этого маньяка! – крикнул Эдвард.
– …во грехе, что так просто дается нам…
– Сестра! Он сумасшедший и меня с ума сведет! Он оскорблял моих родителей!
– Ибо написано…
– У него мания проповедовать! Уберите его отсюда! – Чтобы его слова подействовали, Эдвард схватил миску в форме почки и швырнул ее, целясь в книгу, которую его дядя прижимал к груди. К несчастью, в это мгновение старик повернулся. Миска, описав в воздухе плавную дугу, ушла в сторону. В палату вступила старшая сиделка, и тут же послышался звон, означавший, что Эдвард попал в вазу.
Она смерила его стальным взглядом:
– Что все это значит?
– Он оскорблял моего отца…
Слишком поздно он заметил выражение лошадиного лица святоши Роли. Он не мог уже взять назад ни своих слов, ни своих действий.
Он проявил насилие!
Старшая сиделка что-то сказала – он не слышал, как не видел и крупной, ширококостной женщины в накрахмаленном халате и белой шапочке. Вместо нее он видел обвинителя в черной мантии и парике. Он слышал требование ответить присяжным на один-единственный вопрос. Он знал: этот вопрос неизбежен. Неизбежен, как ночь, приходящая на смену дню:
– Вспомните, приходилось ли вам обсуждать вашего отца с Тимоти Боджли?

24

Подозреваемый ездил в Париж и обратно с Джулианом Смедли – следовательно, тот являлся несомненным свидетелем. Семейство Смедли обитало в усадьбе «Нанджипур», Реглен-крисчент, Чичестер, а Лизердейл мог позволить себе еще одну поездку в этом шикарном авто, что предоставил в его распоряжение генерал Боджли.
«Нанджипур» оказался одним из длинного ряда одинаковых домов. При весьма впечатляющем фасаде, перед которым красовался палисадник с цветущими розами, бегониями и аккуратно стриженными зелеными изгородями, внешне дом ничем не отличался от своих соседей по эту сторону улицы. Интерьер же его, в котором царила невообразимая духота, напоминал музей восточного искусства: плетеные кресла, персидские ковры, медные столики, лакированные каминные экраны, идолы с бесчисленным количеством рук, фантастически безвкусные фарфоровые вазы, слоники из слоновой кости. Англичане всегда славились страстью к коллекционированию.
Горничная проводила Лизердейла в гостиную с плотно задернутыми шторами и, как следствие, темную настолько, что обстановку почти невозможно было разглядеть. Там он и встретился с Джулианом Смедли.
В эти банковские каникулы на юном Смедли были фланелевые брюки с острой, как бритва, складкой, пиджак с медными пуговицами и то, что, судя по всему, являлось форменным галстуком Старого Выпускника Фэллоу, – парнишка был слишком молод, чтобы состоять в клубах Старых Кого-То-Там-Еще. Его ботинки сияли, как черные зеркала. Он напряженно сидел на краешке жесткого кресла, сложив руки на коленях и подслеповато глядя на гостя. Он добавлял «сэр» к каждой произнесенной фразе. Он сказал, что ему семнадцать, но казался моложе своих лет.
Вполне естественно ожидать некоторой замкнутости от всякого, кто оказывается втянут в расследование убийства, а Смедли, похоже, и без того отличался застенчивостью. Возможно, он был бы чуть более открытым, имей Лизердейл возможность поговорить с ним наедине.
Однако его отец присутствовал при беседе – на что он, несомненно, имел полное право, ведь мальчик считался несовершеннолетним. Сэр Томас Смедли был отставным чиновником из Индии – крупный, шумный, властный человек. Он извинился за то, что не совсем в форме: «Отхожу от приступа застарелой малярии». Он и впрямь выглядел не лучшим образом – тяжело дышал, и руки заметно дрожали. Тропические болезни – вот вам еще одно приобретение, которое получают англичане за то, что несут свет в отсталые уголки земного шара.
Сэр Томас предложил шерри с печеньем, от которых Лизердейл вежливо отказался. Тем временем хозяин начал разговор десятиминутной гневной тирадой, обличающей проклятых немцев:
– Банда хвастливых хулиганов, так и знайте. Да они всегда были такими. Покажи им кулак – и они будут ползать перед тобой, попробуй вести себя по-благовоспитанному – и они будут тебе грозить. Совершенно не представляют, как вести себя с туземцами. Устроили из своих колоний бардак – из всех до единой. Их и ненавидят повсеместно. В Юго-Западной Африке, в Камеруне, в Восточной Африке – везде бошей терпеть не могут. Готтентоты проучили их немного в шестом году – ну да вы и сами помните. Жаль, этого им мало оказалось. Теперь думают, что им и из Европы удастся сделать бардак. Кто силен – тот прав, так они говорят. Ну что ж, их ждет небольшое разочарование. Русские будут в Берлине к Рождеству, если только их не опередят французы.
И так далее.
Лизердейлу с трудом удалось перевести разговор на интересующую его тему. Сэр Томас остался сидеть, дрожа и хмурясь, пока его сын излагал свой рассказ. Потом отец опять вмешался в разговор, объяснив, почему послал сыну телеграмму в Париж с требованием немедленно вернуться – подчеркивая то, что это ему подсказало знание политики и здравый смысл.
Одному догонять товарищей на континенте, где разгорался военный пожар, нечего было и думать. Молодой Экзетер тоже решил вернуться в Англию. Любое другое решение было бы неверным. В то же время сэр Томас даже не заикнулся, что мог бы пригласить друга своего сына погостить у них – в этих-то неожиданных обстоятельствах. Соглашался ли с ним молодой Джулиан? Если нет, то почему? Если не соглашался, то почему Экзетер предпочел гостеприимство Боджли? Пока Лизердейл раздумывал, как бы ловчее задать эти вопросы, он предложил другой:
– В каком настроении находился Экзетер?
– Настроении?.. Сэр? – Мальчик вылупил на него глаза, как идиот.
– Был ли он разочарован?
– Сначала – да, сэр. Но ему, разумеется, не терпелось принять участие… сэр.
Лизердейл ощутил волнение, как гончая, учуявшая след.
– Участие в чем?
– В разгроме немцев, сэр. Мы с ним собирались записаться добровольцами, сэр.
Ложный след.
Сэр Томас издал носом звук, долженствующий означать презрение.
– Экзетер сломал ногу, – сказал Лизердейл. – Ему потребуется некоторое время…
Он не оставил презрение без внимания. Впрочем, отсутствие приглашения – тоже. Он сверил несколько дат и записей, потом обратился к отцу:
– Вы знакомы с Экзетером, сэр Томас?
– Кажется, Джулиан представлял нас друг другу.
Да он его на дух не переносит! Оказывается, не весь мир в восторге от Эдварда Экзетера. Что ж, еще один покров долой.
– И что вы о нем скажете, сэр?
Смедли-старший побарабанил пальцами по подлокотнику кресла. Неожиданно он сделался очень осторожным.
– Не думаю, что знаю его настолько хорошо, чтобы высказывать какое-то мнение, инспектор.
Это могло быть и правдой, но это не означало, что таковое мнение у сэра Томаса отсутствует, а если оно имеется, то должно на чем-то основываться, пусть это и не слишком убедительно с точки зрения показаний в суде.
– Его наставник ценит его очень высоко, – сказал Лизердейл.
Сэр Томас испустил громкое «Хррумф!».
– Но вы спокойно отпустили с ним своего сына в Европу, не так ли?
Снова «Хррумф!».
– Ну, они дружили. – Отец бросил на сына взгляд из категории «Вот-Видишь-Я-Же-Тебе-Говорил». – И потом, это было всего на несколько дней, пока они не догонят доктора Гиббса с остальными…
Лизердейл ждал.
Сэр Томас снова откашлялся.
– Виновен до тех пор, пока не докажут невиновность, так, кажется? Должен сказать, я ничего не имею против самого мальчика. Чертовски классный подающий. Вроде бы хорошо воспитан. Я видел, что Фэллоу творит чудеса. Там даже еврейчик один учился в мои годы… Ладно, это совсем другая история.
Новая пауза. Лизердейл уже знал способ.
– Вы знаете что-нибудь про его семью, сэр Томас?
– Только по слухам.
– И каковы эти слухи?
– Ну, ньягатское дело, конечно.
– Трагедия?
– Скандал! Вы читали заключение комиссии, инспектор?
– Собираюсь. Кстати, не изложите ли вы мне основные моменты?
Только этого поощрения сэру Томасу и не хватало.
– Просто неслыханно! Если бы Экзетер остался жив, его бы вышвырнули со службы. Хорошо еще, если бы не посадили куда следует. Шайка мятежников выходит из джунглей и сжигает правительственный пост! Белые женщины изнасилованы и убиты! Дети! Ни одного уцелевшего. Стыд да и только! Если бы Экзетер держал соответствующий отряд, как положено, ничего бы не случилось. Позор! Ну и всякая другая грязь тоже вылезла наружу…
– Что именно?
– Да само то, как он себя держал. Цели и мотивировки. Этот человек сам превратился в туземца, инспектор! Варварские языческие пережитки, давно выкорчеванные в других районах, там дозволялись. Шаманы и прочие подобные гадости. Дороги, которые полагалось построить, но не построили. Миссионерам и предпринимателям не оказывали поддержку – в некоторых случаях их просто выставляли вон. Члены комиссии были настроены предельно критически. Его начальство получило серьезную выволочку за то, что не смотрело за ним как следует.
В полутемной комнате взгляд сэра Томаса казался таким же свирепым, как у окружающих его языческих идолов. Его сын все смотрел в пол, стиснув кулаки, и молчал. Его спина застыла как каменная.
Значит, Экзетер провел детство в необычно отсталом даже по колониальным меркам окружении. Это ничего не доказывало. Но это могло объяснить весьма странный документ, найденный Лизердейлом в личных вещах подозреваемого.
– Мистер Смедли? – тихо спросил Лизердейл.
Джулиан беспокойно поднял глаза:
– Сэр?
– Не выказывал ли Эдвард Экзетер желания пойти по стопам отца? Я имею в виду, в колониях?
Сэр Томас фыркнул:
– Да они еще одного Экзетера к себе на пушечный выстрел не подпустят!
– Не совсем справедливо по отношению к мальчику, а, сэр?
Смедли-старший вздрогнул и вытер выступившую на лбу испарину носовым платком.
– Есть ряд имен, о которых людям лучше не напоминать, инспектор. У вас еще есть вопросы к моему сыну?
– Только один, надеюсь. Что вы думаете об Эдварде Экзетере, мистер Смедли?
Джулиан бросил на отца быстрый взгляд и сделал попытку сидеть еще прямее, что вряд ли было возможно.
– Он порядочный человек, – упрямо сказал он. – Он честный.

25

Минуты в больнице ползли медленнее улитки. Обед давил на желудок тяжелее, чем якорь линкора: бобовый суп, жаркое из баранины, жирный пудинг, заварной крем с комками. Он сделал попытку – практически безуспешную – написать благодарное письмо Боджли.
В его туманных воспоминаниях о визите в Грейндж мелькал относительно ясный образ Волынки, проклинающего свою астму за то, что из-за нее он не сможет попасть на войну. И вот он сам лежит беспомощный с чертовой раздробленной ногой. Три месяца! За это время война кончится, а если и не кончится, все их ребята будут опережать его на три месяца. Надо же, как не повезло!
Ну, конечно, не так, как Волынке… На последний день рождения Алиса подарила ему славный письменный набор в кожаном футляре, который, к счастью, не затерялся в Париже. Письменный набор с его золотыми инициалами на крышке и с кармашками для конвертов, марок и ждущей ответа корреспонденции. Отложив письмо Боджли, он вынул из одного кармашка два истертых на сгибах листка. Он знал их содержание наизусть, но перечитал еще раз. Потом принялся переписывать их один к одному.
Письмо датировалось днем резни в Ньягате, и почерк был его отца.

«Дорогой Джамбо.
Для нас с миссис Экзетер было приятным сюрпризом и подлинной радостью неожиданное появление в нашем уголке Маклина. Хотя ситуация за несколько последних лет значительно улучшилась, его путешествие из Долины Царей оказалось трудным, как и ожидалось. Пробудь он в Момбасе три лишних дня, и мы могли бы разминуться с ним. Разумеется, это письмо опередит нас не больше чем на неделю. Надо ли говорить, что новости, которые он принес, – я имею в виду твое перемещение – также изрядно порадовали нас. Не говоря о том, что нам не терпится воссоединиться с сыном и нашей приемной дочерью, что само по себе уже достаточный повод для поездки на старую родину, твое присутствие там и перспектива шумных застолий в твоем обществе также греют наши души!»

Кто такой Джамбо? Кто такой Маклин? В списках жертв резни значился некий «Соме Маклин, эсквайр, из Суррея». Однако заключение комиссии не давало объяснения тому, кто это такой и что он делал в Ньягате. Просто старый друг? Что тут такого необычного? Но дальше письмо становилось более странным.

«Твоя новая интерпретация, о которой мне сообщил Маклин, показалась мне весьма убедительной, хотя не в меньшей степени тревожной! Тебя надо поздравить с тем, что ты открыл нечто, что стоило бы давно обнаружить всем нам и мне в особенности, но чего мы так и не сделали. (Его назвали в честь отца миссис Экзетер!) Увы, в этом случае интуиция, которая, как правило, способствует проникновению в суть вещей и смягчает дурные предчувствия, наоборот, скорее лишь породила немало новых загадок!»

Единственным известным Эдварду человеком, названным в честь его деда, был он сам. Но какое до этого дело Джамбо, кем бы этот Джамбо ни был? Тем не менее он прямо упоминался в письме еще раз.

«Хотя соображения дружбы, благодарности и личного уважения склоняют меня нехотя, но пойти навстречу, дорогой Джамбо, ужасная родительская ответственность отговаривает меня дать разрешение на личную встречу. Мальчик слишком юн, чтобы осознать свою ответственность. Давай сойдемся на том, что он будет полностью проинформирован до критической даты, и – хотя он и тогда будет еще очень молод – решение целиком и полностью зависит от него самого. Мы передали кентской группе жесткие инструкции абсолютно никому не выдавать его местонахождение. Надеюсь, ты понимаешь, что мои личные опасения здесь ни при чем.
Его мать всем сердцем поддерживает меня в этом решении. Возможно, нас можно упрекнуть в излишней предосторожности, но мы оба считаем, что «тише едешь – дальше будешь».
Ты, наверное, будешь рад услышать, что я тоже склоняюсь в пользу того, чтобы порвать цепь. Сопелка пытался обратить меня со всем своим доморощенным красноречием, но пока что безуспешно».

Пять дней назад, шагая по Елисейским полям, Эдвард вдруг сообразил, что человека по имени Соме Маклин вполне могут звать за глаза «Сопелкой», особенно если он славится красноречием.

«Я по-прежнему не горю желанием перевернуть весь мир вверх тормашками. Хорошо известно, что именно вымощено благими намерениями, и моя работа лишь утвердила меня в уверенности, что еще лучшие намерения только чуть уменьшат уклон этой дороги. Невозможно отнять половину культуры и надеяться при этом, что оставшаяся будет процветать. Я по крайней мере старался держать таких умников подальше отсюда и сохранить столько исконных обычаев, сколько осмелился.
Ну, например, я не запретил военных похождений молодых мужчин Ньягаты, хотя во всех остальных районах они запрещены уже давно. Это ведь не война в традиционном европейском понимании. Она ведется не ради рабов или земель. Это ритуальные поединки на копьях и щитах, редко приводящие к серьезным травмам самих мужчин и уж никогда не задевающие женщин и детей. Они ненамного грубее сельского матча в регби, и на этом основывается все здешнее понятие мужественности. В соседних районах без этого рухнула вся культура.
Я не сомневаюсь, что информация о моей внеслужебной деятельности рано или поздно попадет к руководству в Лондоне. Меня могут подвергнуть острой критике, но это не так важно. Я надеюсь и верю, что мы по крайней мере смягчим неизбежный удар.
Что касается религии, не мне говорить тебе об опасности легкомысленных экспериментов в этой области! Даже плохая вера, но поддерживающая какую-то стабильность, лучше смуты…»

На этом письмо обрывалось. Его последние слова.
Критиковать? О, отец, как они тебя критиковали! Они растерзали твой труп на клочки в элегантных залах собраний Уайтхолла. Они развесили эти клочки по мостам, чтобы весь мир мог поглумиться над тобой.
Через три дня после того, как были написаны эти строки, мальчик с побелевшим лицом был поспешно вызван в кабинет директора Фэллоу. Но уже до этого он успел увидеть утренние газеты. Телеграмма из Лондона пришла через два часа. Одно это было достаточно тяжело. Гораздо тяжелее оказалось читать письма мертвых уже людей, продолжавшие приходить еще два месяца. Письма, полные радужных планов поездки на родину, воссоединения семьи. Каждую неделю новый корабль швартовался в Лондоне, и рана открывалась вновь, не успев зарубцеваться. Еще через год, когда на ране появилась корочка и он мог даже улыбаться, не чувствуя себя виноватым, – именно тогда это ужасное заключение комиссии снова отворило кровь.
А еще через два месяца какой-то безмозглый адвокат прислал ему ящик родительских вещей, каким-то образом избежавших огня. Хорошо еще, святоша Роли не догадался сказать ему о них. Они пролежали у него на чердаке до прошлой недели. По дороге в Париж Эдвард задержался на ночь в Кенсингтоне, чтобы забросить туда все барахло, оставшееся у него после Фэллоу. Только тогда он нашел этот ящик, а в нем – необычное письмо.
Что все это значило? Кто такой Джамбо? Что еще за Долина Царей? Мистер Олдкастл из министерства по делам колоний проживал в Кенте – может, он имеет какое-то отношение к упоминавшейся в письме кентской группе? Единственный, кто мог бы ответить на эти вопросы, был сам мистер Олдкастл. Теперь, когда Эдварду некуда было спешить, он собирался переслать ему копию письма. Оригинал он сохранит навсегда – последние отцовские слова.

Шум шагов и гул голосов в коридоре объявили, что пришло время для посетителей. Алиса точно придет, она никогда не опаздывает. Эдвард отложил письмо и скрестил пальцы. Как только может кто-то дышать спокойно?..
Алиса была первой, кого он увидел в Англии, – она приехала в Саутгемптон встречать его. Спокойная юная леди лет пятнадцати, стоявшая на причале с теткой Гризельдой: Роланд оказался слишком занят, чтобы уезжать из города. Эдвард встретился с ним в тот же вечер, и они с первого взгляда невзлюбили друг друга. Взаимная неприязнь вскоре переросла в непримиримость характеров. Возможно, только Алиса и Гризельда удержали перепуганного двенадцатилетнего подростка от самоубийства в те первые недели в этой странной зеленой, сырой, каменной Англии, полной туманов и бледных лиц.
Он отправился в Фэллоу осенью, и то, что для всех остальных новичков казалось кошмаром чужого окружения и одиночества, стало для него блаженным облегчением. Той зимой Гризельда покинула этот мир – тихая, добрая женщина, чем-то похожая на мышку, оказавшаяся не в состоянии выдерживать своего знаменитого, фанатичного, властного мужа. С тех пор Роланд сделался значительно хуже – громче, эксцентричнее, нетерпимее.
Конечно, школа лишила его и общения с Алисой. Они виделись редко, но их письма долетали через Англию за один день, не то что двенадцать недель, за которые доходила почта до Кении. Когда бы ему ни стало одиноко, он писал Алисе и через два дня получал ее ответ, полный спокойного утешения и ценных советов.
Шли годы. Оглядываясь назад, он понимал, что ему стоило написать родителям, как обстоят дела между ним и преподобным Роландом. Но это значило стать доносчиком. Нет, Эдвард не мог так опуститься. Ему и в голову не приходили такие слова, как «трагедия», «наследство», «душеприказчик»… Планы воссоединения семьи строились, обдумывались – и все это резко оборвалось неожиданной резней, случившейся за несколько дней до отъезда Экзетеров из Ньягаты. Корабль, который должен был доставить их на родину, привез подробности их смерти.
Еще до трагедии Роланд Экзетер выказал очевидное стремление обратить племянника и племянницу в свою веру – такую, какой он ее понимал. Завещание его брата называло его опекуном осиротевшего мальчика и дважды осиротевшей девочки, и он повел себя, как миссионер, заполучивший в свои руки двух каннибалов, дабы спасти их от геенны огненной.
Эдвард остался в Фэллоу, но поднял знамя свободы и встал на баррикады. Он сделался верным наследником отцовского скептицизма, ведя партизанскую войну – правда, на значительном расстоянии от противника. Ноги его не было в церкви со времени поминальной службе по жертвам Ньягаты.
В коридоре снова сделалось тихо. Может быть, она не придет? Может, ей пришлось срочно уехать в Лондон, или ему просто приснилось вчера ее присутствие?
«Будь я верующим, я бы сейчас молился».
В присутствии других девушек он краснел, заикался и старался убраться от них подальше. С Алисой он мог часами просто стоять и улыбаться. После общения с ней у него болели скулы – от улыбки.
Он не видел ее с того самого дня рождения. Тогда он исхитрился получить внеочередное освобождение от уроков, чтобы поздравить ее. Исхитрился потому, что его опекун не удосужился пригласить племянника – да он, поди, и не знал ничего про день рождения. Правда, не обошлось без помощи Дэвида Джонса – Джинджера. Но старый прожженный воспитатель давно уже знал, откуда ветер дует.
Разница в три года казалась теперь не такой уж существенной. В Африке это было пропастью между большим ребенком и маленьким ребенком. В Англии – между мальчиком и девушкой. Теперь ей двадцать один, но и он уже мужчина, разве что официально не достигший совершеннолетия. Он вырос до пяти футов и одиннадцати с тремя четвертями дюймов.
Весной он даже начал отращивать усы. Результат оказался не совсем удовлетворительным, да и Алисе это явно не очень понравилось, так что усы он сбрил, вернувшись в Фэллоу. Главное, что попробовал.
В затихшем коридоре звонко простучали каблучки. Он затаил дыхание.
Вошла Алиса. Выглянуло солнце, запели птицы. Она всегда производила такой эффект, даже в унылой бурой больничной палате.
Она прошла прямо к кровати, и на какое-то безумное мгновение Эдварду показалось, что она поцелует его. Но она только выгнула дугой брови и протянула ему плетеную сумку, полную книг. Он положил все это на край кровати.
Даже при ее стесненных обстоятельствах Алиса одевалась очень хорошо. На ней было сегодня что-то темно-серого цвета, под цвет глаз – бумажная ткань в складочку от локтей до колен, с широким поясом на талии. Бог знает, что там еще носят леди под этим. Должно быть, ей жарко в такой день, но на внешности ее это не отражалось. Она сняла свою украшенную розами шляпу и положила ее вместе с зонтиком в ноги кровати. Потом придвинула стул. Ее глаза оценивающе изучали его.
Он понял, что смотрит на нее застывшим взглядом.
– Спасибо, что пришла.
– Пришлось пообещать, что мы не будем говорить о деле. – Она ткнула пальцем в сторону двери, изобразив, как кто-то пишет. – Ты выглядишь заметно лучше! – Она улыбнулась. – Я рада.
– Обыкновенно врачи рекомендуют в подобных случаях поцелуй.
– Нет, это всего лишь предрассудок. Поцелуи чрезмерно возбуждают пациентов.
– Они полезны для сердца и улучшают кровообращение.
– Я не сомневаюсь. Нет, серьезно, как ты себя чувствуешь?
– Скучно.
– Нога очень болит?
– Дергает время от времени. Нет, я вполне тип-топ. В форме.
– Ты сбрил усы!
– Это все ветер в начале июня – он виноват.
Алиса окинула выставку цветов одобрительным взглядом.
– Впечатляюще! От судебных клерков и душеприказчиков, или имеются и личные?
Алису нельзя было назвать красавицей. Ее волосы были неопределенного каштанового цвета, хотя блестящие и ухоженные. Зубы ее могли бы показаться кому-нибудь великоватыми, нос выиграл бы, будь он на полдюйма короче. В общем, ее лицо можно было бы охарактеризовать как лошадиное – только не вслух и не при Эдварде. Зато такого спокойного юмора, как у нее, не было больше ни у какой женщины. Он не променял бы ее ни на кого в мире.
– Дядя уже навещал тебя?
– Навещал. Ты еще не отобрала у него свои деньги?
– Такие дела требуют времени, – доверительно сказала она.
– Пока Нил замерзнет? Он ведь тратит все на своих проклятых каннибалов! Он несет им свет Истины, сжигая твои пятифунтовые банкноты!
– Я не уверена, что это самое точное сравнение.
Она пожала плечами и посмотрела на часы – его подарок на день рождения, купленный на деньги, отложенные из регулярных поступлений от мистера Олдкастла.
– Ладно, посмотрим. Не будем терять времени, разговаривая о Черной Смерти. Миссис Питере была лапочка, но мне обязательно надо успеть на поезд три сорок. Скажи мне, что случилось в выходные на Троицу.
– На Троицу? Ей-богу, это когда я затащил самую прекрасную девушку в мире в парк и объяснил…
– Не в Лондоне. В Фэллоу. – Она снова предостерегающе покосилась на дверь, за которой, наверное, строчил пером полисмен. – Тут меня выследил у гостиницы ваш Джинджер Джонс. Он и передал мне эти книги для тебя. Он хочет, чтобы их потом вернули. Насколько я поняла, это все пикантные французские романы, которые он не осмеливался давать вам читать, пока вы были учениками.
– Ты думаешь, это в моем вкусе?
Она одарила его мимолетной улыбкой. Интимной, тайной улыбкой, означавшей в детстве какую-нибудь очередную проказу, а теперь намекавшей на более желанные возможности, – во всяком случае, он так надеялся. Когда-нибудь скоро…
– Ты теперь взрослый. Знаешь, а если тебя будут долго держать на вытяжке, ты станешь еще выше. Только вот будет ли тогда вторая нога доставать до земли? Так вот, в тот выходной на Троицу, когда тебя отпускали в Лондон, к вам в Тюдор кто-то залезал ночью. Взлом.
Что ей до этой ерунды, когда у них всего час на встречу, а будущее грозит рухнуть в тартарары – его собственное будущее, империи, Европы… Зачем обсуждать бессмысленные школьные шалости? Однако выражение ее лица говорило, что это важно, и он не стал спорить.
– Джинджер Джонс знает об этом больше моего. Только он раньше не говорил, что это взлом. Бобби он рассказывал, что входная дверь осталась запертой изнутри. Несколько ребят из старших классов проснулись от хрипа. Что бы это ни было, но их дверь тоже была на защелке. Младшие утверждали, будто видели женщину, бродившую по спальням. Правда, они тогда не были слишком уверены в этом, потому что только что заснули. Странное дело, верно, но никто его так и не распутал. – Он посмотрел на девушку – она недоверчиво нахмурилась. – Мы обсуждаем компанию из трехсот молодых особей мужеского пола. Ты ждешь от них благоразумия?
Алиса покосилась на лежащую рядом с ней «Таймс», взяла ее и стала обмахиваться ею, как веером.
– Он говорил что-то про копье.
– Да? – Значит, Джинджер рассказал ей об этом… – Верно, в моей комнате в Тюдоре кто-то оставил зулусский ассагай с выставки Матабеле. Она как раз проходила тогда в главном здании. Вот и все. Возможно, кто-то болтал о том, что ночью я был в городе. Отличников часто не любят, особенно если они вздули кого-то. Но я неделями до этого замечательно держал себя в руках – в ожидании встречи с тобой. Если не считать ассагая, ничего не пропало или… Что-то не так?
– Где находилось это копье, когда ты нашел его?
– Его нашел Джинджер Джонс. Это он устроил обыск. У него ведь ключи от всех комнат.
– Оно торчало, проткнув насквозь матрас?
– Так он сказал. Чего это он снова оседлал любимого конька?
Алиса покосилась на дверь, дав ему возможность полюбоваться на себя в профиль. В профиль она казалась еще красивее, прямо как славная королева Бесс в расцвете лет.
– Мистер Джонс думает, не предполагал ли тот, кто проткнул твою кровать, что ты будешь лежать в ней. Твое имя ведь написано на двери, верно? Кто бы это ни был, сначала он забрался в центральное здание и нашел твое имя в списках. Мистер Джонс говорит, кто-то шарил и там. Потом этот кто-то выдернул из стены две стальные петли – чтобы взять копье, – отправился в Тюдор и нашел твою комнату. Тебя не было, и он в приступе разд…
Эдвард рассмеялся и больно дернул ногу.
– Запирать и отпирать двери не с той стороны? Одно дело замок, совсем другое – задвижка! Старина Джинджер совсем спятил!
Алиса, казалось, не заметила, как он вздрогнул. Она улыбнулась.
– Он признался, что читает эти жуткие дешевые книжки ужасов, которые конфисковывает. – Девушка озабоченно вздохнула. – Он считает, что имела место вторая попытка, только на этот раз не того… – Она выгнула бровь, предлагая Эдварду договорить за нее.
– Боже! А я-то считал, что старина – один из самых здравомыслящих людей в Фэллоу. Ну с какой стати кому-то убивать меня? У меня нет денег. Если святоша Роли и оставит мне хоть что-то от родительского наследства, то это составит не больше нескольких сотен. У меня нет врагов, во всяком случае, я не могу вспомнить.
«Что ж, снова ринемся, друзья, в пролом, иль трупами своих всю брешь завалим…» Почему это ему на ум пришли эти строки? Ах, да, бредовый сон с диккенсовским персонажем, уверяющим, что он и есть мистер Олдкастл. С ночи прошло Бог знает сколько времени, а сон все держится в памяти. В пролом, друзья?
– Враги могут быть у каждого, – рассудительно сказала Алиса.
Он вспомнил про письмо, но решил не беспокоить ее до тех пор, пока не поговорит с мистером Олдкастлом.
– Ты имеешь в виду мои мозги, смазливую внешность, может, еще персональный магнетизм? Ну, допустим, они возбуждают зависть, где бы я ни появился, но этого можно ожидать. Ревнивые поклонники – вот серьезная угроза. Представь себе: увидев пламенную любовь, которую ты пробуждаешь во мне своим игривым взглядом, и воспылав ревностью, какой-то ублюдок пытается устранить меня с поля. Вот только кто он – этот копьеносец, что открывает щеколды с другой сто…
Алиса удивленно приподняла брови, и он смолк, ощущая себя идиотом. Она молчала, но ее глаза сказали ему достаточно. У Джинджера Джонса имелся повод настаивать на своей теории. Объясни одно вторжение, и ты сможешь объяснить второе? Кстати, запертая изнутри дверь в Грейндж делает Эдварда Экзетера единственным возможным подозреваемым в убийстве Тимоти Боджли.
– Это занятная проблема, – протянула она, поигрывая перчатками. – А что насчет той женщины, которую – как им казалось – видели ребята? Они рассказывали о ней до или после того, как обнаружили запертую дверь?
– Представления не имею! Что-то мне не верится, что ты проглотила все это. Ты ведь обычно отличаешься благоразумием!
– Мальчикам можно верить?
– Славные ребята, – признал он.
– Мистер Джонс сказал еще, что ты, возможно, уловил какие-то намеки, которые не заметили воспитатели. Он говорит, так бывало часто.
– Не в этом случае. Большинство ребят винят во всем суфражисток. Директор рвал и метал. Он отменил половину каникул, потому что никто не признался.
– Это обычная практика?
– Общее наказание или то, что никто не сознался?
– И то, и другое.
– Нет. Ни то, ни другое, – признался он. И еще более странным было отсутствие ропота со стороны безвинно пострадавших.
Перед его глазами вдруг возник образ маленького серьезного Коджера Карлайля с веснушками, пылающими от возбуждения. Он взахлеб говорил что-то про женщину с длинными кудрявыми волосами и белым как мел лицом. Но это же точь-в-точь описание того кошмара, что до сих пор терзает Эдварда! Коджер и дожив до ста лет не сможет сочинить убедительной лжи. Это, должно быть, простое совпадение! Или, валяясь в бреду, Эдвард вспомнил этот рассказ и переместил его в другую историю?
С минуту он просто смотрел на Алису, прежде чем понял, что она серьезно озабочена.
– Ладно, забудь эту ерунду, дорогая! С тех пор прошли месяцы. Это не имеет никакого отношения к тому, что случилось в Грейндж, – тому, о чем мы не должны говорить. Давай лучше поговорим о нас.
– А что с нами?
– Я тебя люблю.
Она покачала головой:
– Я нежно люблю тебя, но по-другому. Тут не о чем говорить, Эдвард. Давай не будем снова об этом! Мы в близком родстве, и я на три года старше…
– С годами это значит все меньше и меньше.
– Чушь! В тысяча девятьсот девяносто третьем мне исполнится сто лет, а тебе только девяносто семь, и ты будешь бегать за юбками, вместо того чтобы катать меня на кресле с колесиками. Я надеюсь, мы навсегда останемся друзьями, Эдди, но не более того.
Он подвинулся, чтобы устроиться поудобнее, хотя перепробовал уже все варианты и ни один не оказался по-настоящему удобным.
– Милая Алиса! Я же не прошу тебя сейчас о согласии…
– Именно это ты и делаешь, Эдвард.
– Никаких окончательных решений, – отчаянно сказал он. – Мы еще слишком молоды. Я просто прошу тебя рассматривать меня в качестве серьезного претендента – на равных с остальными. Я хочу только, чтобы ты думала обо мне как…
– Это твое последнее предложение. Вначале ты просил о гораздо меньшем.
Теперь она обмахивалась еще ожесточеннее. Он провел рукой по взмокшей голове. Да, женские одежды не приспособлены к такому жаркому лету. По-своему ему повезло – на нем только бумажная рубашка. Впрочем, как мужчина вообще может взывать к женщине, валяясь на спине с задранной вверх ногой?
– Извини меня за настойчивость. Спишем ее на преходящую юношескую нетерпеливость. Ты сама сказала, что не собираешься принимать окончательных…
– Эдвард, замолчи! – Алиса хлопнула газетой по колену. – Выслушай меня внимательно. Наш возраст мало что значит – в этом я с тобой согласна. Проблема не в этом. Во-первых, я никогда не выйду замуж за кузена. Наша семья и без того достаточно странная, чтобы добавлять еще и кровосмешение. Во-вторых, я не отношусь к тебе как к кузену.
– Это уже многообещающе.
– Я отношусь к тебе как к брату. Мы росли вместе. Я действительно люблю тебя, сильно люблю, только не так, как тебе хотелось бы. Девушки не выходят за своих братьев! Они и не хотят выходить за братьев. И в-третьих, ты не принадлежишь к тому типу мужчин, за кого я хотела бы выйти замуж.
Он вздрогнул:
– Что у меня не так?
Она печально улыбнулась:
– Я ищу пожилого богатого промышленника, бездетного и со слабым сердцем. Ты – романтически настроенный студент-идеалист с горящими глазами и в придачу здоровый, как бык.
Эдвард вздохнул:
– Раз так, позволь мне быть твоим вторым мужем. Помогу тебе промотать наследство.

В конце концов они перешли на более приятные для обоих темы, вспоминая детские годы в Африке. Все белые, кого они знали, погибли при резне, но их друзья-туземцы выжили. Они говорили еще о множестве самых разных вещей, но не о том, о чем ему хотелось бы говорить, – не об их совместном будущем. Несколько раз он ловил себя на мысли, что лежит, словно дохлая овца, бестолково улыбаясь ей, счастливый одним ее присутствием. Наконец Алиса посмотрела на часы, негромко взвизгнула и вскочила.
– Мне пора бежать! – Она стиснула его руку. – Береги себя! Остерегайся зулусских копий.
Он почувствовал на щеке божественное прикосновение ее губ. Запахло розами. Потом она ушла.

Позже он просмотрел книги, присланные Джинджером Джонсом, и пришел к выводу, что они решительно не из тех, которые ему хотелось бы прочитать, лежа на больничной койке. А может, и вообще никогда. Это все из-за моего романтического идеализма с горящими глазами, подумал он. Большинство книг оказалось изрядно потрепанными, словно старик многократно их перечитывал или они часто переходили из рук в руки. Потом он случайно наткнулся на закладку, на которой красовалась надпись зелеными чернилами:

Noel, 1897
Vous Inculper,
Auant de savoir ce lui qui est arrivee,
Gardez-vous Bien.<"Рождество, 1897.">

Подобные надписи имелись в каждой книге, каждая – чернилами нового цвета и другим почерком. Из этого можно было сделать вывод, что констебль Хейхоу не знает французского. Разместив книги в алфавитном порядке и прочитав все отдельные записи как целое письмо, Эдвард перевел:

«Задняя дверь была заперта изнутри; переход из кухни в дом – заперт, но ключ пропал. Они не могут обвинить вас, пока не найдут, куда он делся. Поосторожнее с любыми заявлениями, которые могут быть использованы против вас».

Два человека в запертой кухне, один мертвый, другой раненый – с какой стороны заперта дверь? Да, положеньице…
Трижды ура хитрюге валлийцу!

Предыдущая страница 5 Следующая страница


Прошедшее повелительное 6

26

Элиэль проснулась, дрожа от холода. Она лежала в темноте на своем тюфяке. Ее разбудили холод и голод. Далекие звуки пения, доносившиеся из храма, подсказали ей, что час еще не поздний. Труппа, должно быть, уже в Суссвейле. Скорее всего они сейчас играют «Падение Трастоса» для добрых жителей Филоби. Будь проклят Филоби вместе с его пророчествами!
Пальцы болели от ощипывания кур. Элиэль оставила окно открытым – далеко не самый разумный поступок в Наршленде. Она устало поднялась и захромала закрыть окно.
Под ней там и тут светились окна. В кристально чистом горном воздухе небо ярко светилось мириадами бриллиантовых звезд. Нарсиане вечно кичатся своими звездами. И две луны. Вон она, Эльтиана – злобное красное пятнышко высоко на востоке. Смотрит, поди, на свою пленницу и смеется. Под ней бросал ярко-синий отсвет на снежные пики Наршвейла только что взошедший над дальним концом долины маленький полумесяц Иш. Зеленого Трумба не было видно вовсе. Элиэль высунулась и еще раз осмотрела небо удостовериться – и прямо перед ее глазами появился Кирб’л!
Ей еще никогда не приходилось видеть пришествие Кирб’ла. И вот ей повезло! Только что на этом месте не было ничего, кроме звезд, а в следующее мгновение их уже затмила сиянием золотая точка Кирб’ла. Элиэль даже почудилось, что она может разглядеть диск. Обычно Кирб’л, как и Эльтиана, казался простой точкой, похожей на звезду. Хотя не бывает звезд ярче этой, к тому же из чистого золота.
У всех лун случаются затмения, но ни у одной они не происходят так резко. Порой Кирб’л даже двигался не в том направлении. Через несколько минут Элиэль и впрямь заметила, что Кирб’л движется против хода звезд, опускаясь на востоке. К тому же он смещался на юг, чтобы избежать Иш с Эльтианой. Кирб’л, луна, которая ведет себя не так, как остальные, – направляясь то на север, то на юг. Порою яркий, порою тусклый – Кирб’л-Шутник, Кирб’л-бог, воплощение Тиона в Нарше. Уж не знак ли это ей, чтобы она не теряла надежду? Или Шутник просто смеется над ее мучениями? Кирб’л-лягушка подает ей знак! Добрый или дурной?
Элиэль решила, что добрый. Она закрыла окно, завернулась в одеяло и опустилась на колени помолиться. Молилась она, разумеется, Тиону. Она не хотела молиться ни богине похоти, ни богу смерти, ни Деве, которая не защитила ее от несправедливости. Чиол-Отец взял ее монеты, а в ответ дал жестокую судьбу. Но Тион – бог красоты и искусства, и в Нарше он – Кирб’л, и он дал ей знак.

27

– Ваше полное имя, пожалуйста.
Эдвард сообщил имя и дату рождения. Он чувствовал себя так, словно встречался с незнакомым игроком. Первые шары будут простыми и незамысловатыми – противники примериваются друг к другу. Потом пойдут крученые.
Была середина вторника – с отъезда Алисы прошли сутки. Самым примечательным, что случилось за эти двадцать четыре часа, было то, что повязку на голове сменили клейким пластырем. Часть пластыря пришлась на волосы, причиняя дикую боль при движении головой.
Он уже почти обезумел от скуки, так что поединок ума с законом пришелся очень даже кстати. Будучи невиновным, он считал, что ему нечего бояться – если игра ведется честно. Если же карты подтасованы, дьявол его побери, если он не сможет перехитрить эту деревенскую тыкву-полицейского; все, что он скажет, будет использовано в качестве обвинения. Он никогда не ожидал услышать эти жуткие слова официального предупреждения, адресованные ему лично.
– Вы чувствуете себя достаточно хорошо, чтобы отвечать на вопросы сейчас, мистер Экзетер?
– Да, сэр. Я сделаю все, что в моих силах, чтобы помочь вам найти убийцу.
– Что вы можете рассказать о событиях прошлой субботы, первого августа?..
Лизердейл казался усталым. Он страдал от жары и своего веса. Его лицо покраснело еще сильнее и блестело от пота. Шея выпирала из-под воротничка. Кончики нафабренных усов понуро свешивались вниз, вместо того чтобы гордо торчать вверх. Эдвард раздумывал, не предложить ли ему снять пиджак и даже жилет, но решил, что это не входит в требования честной игры. Со своей стороны Лизердейл вел себя не слишком спортивно – он поставил свой стул у стены, так что Эдварду приходилось сильно поворачивать голову, чтобы видеть его. Сержант в форме сидел с другой стороны от кровати и напоминал Эдварду о своем существовании только скрипом пера.
Каким бы абсурдом это ни показалось, но Эдвард чувствовал себя гораздо спокойнее, чем его гости. Вот только шея быстро уставала. Нога перестала болеть – главное не шевелить ею. Ну что ж, сыграем!
Следующий вопрос:
– Знакомы ли вы с помещениями кухни в Грейфрайерз-Грейндж?
– Да. Я останавливался там и раньше. Мы с Тимоти всегда устраивали набег на кухню, когда все остальные ложились спать. Мы делали вид, будто боимся, что нас раскроют. Но я подозреваю, миссис Боджли знала, чем мы занимаемся, и не была против.
– А в субботу она тоже не была против?
– Что? – Эдвард чуть не рассмеялся. – Тимоти мог бы подпустить меня к полке с лучшим коньяком, и его родители не брали бы это в голову. Ну, конечно, мы бы чувствовали себя парой настоящих воришек, если бы кто-нибудь застал нас сидящими там при свечах…
– Вас бы огорчило, если бы кто-нибудь застал вас там вдвоем в этот час ночи?
– Слегка огорчило бы, конечно, – сдался Эдвард, понимая, что беседа сползает на…
– Не поэтому ли вы заперли дверь?
– Мы не запирали. – Инспектор не должен знать, что Джинджер сообщил ему о пропавших ключах. Он вообще не должен выказывать интереса к ключам.
– Вы говорили, что ваши воспоминания о той ночи туманны, и все же помните такие подробности? Вы покажете под присягой, что ни вы, ни ваш спутник не запирали дверь на кухню?
– Я готов присягнуть в том, что не помню, чтобы я запирал ее, и не видел, чтобы это делал Волынка. Ни в тот раз, ни в полдюжине других случаев, когда мы находились там в схожих обстоятельствах. Я помню, что позже люди стучали в дверь, пытаясь войти, значит, кто-то должен был запереть ее. – Трудно было не улыбнуться, делая такое замечание.
– Или задвинуть на засов.
– На этой двери нет засова… или есть?
– С вашего позволения, – холодно улыбнулся Лизердейл, – вопросы буду задавать я.
Он продолжал подавать простые шары, а Эдвард продолжал парировать их. За прошедшие два дня он вспомнил довольно много, но все еще отрывочно: Волынка провожает его в его комнату, разговор о войне через порог. Волынка заходит потрепаться. Волынка распинается насчет «Затерянного мира»…
Инспектор потянулся, взял книгу со столика и вгляделся в обложку.
– Сэр Артур Конан Доил? Хороший человек. Мне нравилось, что он писал о войне и этих бурах. Ну а сейчас нам не помешал бы его мистер Шерлок Холмс, вам не кажется, сэр? – Таким уютным говорком жителя западных графств он мог бы обсуждать перспективы на урожай. Однако Эдварда этим не проведешь.
– Перечислите мне улики, инспектор, и я раскрою это дело, не вставая с кровати.
– Хорошо бы! – Лизердейл зловеще подкрутил усы.
Эдвард решил больше не шутить.
Если то, о чем говорил Джинджер Джонс, верно, Эдварда Экзетера не могли больше держать под негласным арестом. В конце беседы он попросит перевести его в общую палату, пусть даже его соседями будут только фермеры или торговцы. По крайней мере с ними можно поговорить о кризисе. Приказ о мобилизации должен быть объявлен уже сегодня. Бельгия отвергла ультиматум Германии. Если прусский сапог шагнет за линию границы, Британия вступит в войну. Надо, однако, быть осторожным с этим фараоном…
– Остальные слуги легли спать?
– Не помню, сэр.
– Что вы делали в кухне, точнее, пожалуйста.
– Все, что я помню, я уже…
Он чувствовал себя, словно провинившийся школьник. Конечно, серьезных неприятностей у него в Фэллоу не было со времен буйного детства в младшем четвертом, и он знал, что ставки теперь значительно выше, чем порка или несколько часов карцера. Его шея зверски затекла. Несколько следующих ответов он адресовал потолку. Неприятель видел его, а он не видел неприятеля, и это ему не нравилось.
Разумеется, наиболее вероятным объяснением трагедии было то, что они двое напоролись на шайку грабителей и попытались изобразить из себя героев. Взломщики убили Волынку, спустили Эдварда с лестницы и удрали. Но если сведения Джинджера Джонса верны, они не могли бежать через заднюю дверь, запертую на засов изнутри. Скорее всего они вышли через главный дом, заперев дверь и захватив с собой ключ. Хотя Джинджер ничего не говорил про парадный вход и другие возможные пути бегства, оставалась вероятность того, что убийца или убийцы были вовсе и не взломщиками, а кем-то из слуг генерала Боджли. Поскольку Боджли фактически являлся хозяином округа, это расследование может быть для инспектора Лизердейла не более чем рутиной. Должно быть, он находится под жутким давлением. Он использует все трюки, какие есть у него в арсенале. Даже романтичный идеалист с горящими глазами знал, что вот-вот пойдут крученые шары.
Голоса бубнили, перо констебля скрипело, из открытого окна доносился шум машин и повозок. В коридоре разговаривали посетители, а Лизердейл продолжал использовать драгоценные часы Эдварда. Может, там, за дверью, мнется в ожидании своей очереди Джинджер Джонс или кто-то другой?
– Но вы никогда не видели эту женщину раньше?
– Я вообще не уверен, что видел ее, инспектор. Возможно, это всего лишь обман зрения. – Стоило ли это признавать?
– Вы вчера что-то кидали в своего дядю?
Вот оно!
Эдвард повернулся, чтобы вопросительно посмотреть на Лизердейла, и потянулся к столику.
– Нет. Я только метнул эту миску или другую такую же.
– Зачем?
Он подавил соблазн ответить: «Я не знал, для чего еще эта вещь».
– Я метнул ее в книгу, которую он держал. Я могу попасть в шестипенсовик на том конце крикетной подачи, – ответил он совершенно спокойно, приподнимая миску. – Выберите любой цветок в комнате, и я попаду в него, даже лежа вот так.
– В этом нет необходимости. Так зачем вы бросили миску в доктора Экзетера?
– Я не делал этого.
– Ладно, тогда зачем вы бросили миску в Библию?
– Мой дядя – религиозный фанатик. Я бы сказал, религиозный маньяк, но, увы, не обладаю необходимой квалификацией для такого заключения. Он годами пытается обратить меня в свою веру, и если уж он разойдется, его не остановить. Я не мог уйти, так что единственный способ избавиться от этого пустозвона, который я смог придумать, – устроить сцену. Вот я и устроил сцену.
– Вы не могли просто попросить его уйти?
– Я пытался, сэр.
– Вы могли позвонить сиделке и попросить ее вывести его.
– Он мой законный опекун и известный проповедник. Он мог сопротивляться и, возможно, одержал бы верх.
– Из какой веры он пытался обратить вас? – Лизердейл менял темы, как мошенник двигает шары.
– Из веры в то, во что верили мои родители.
– А во что они верили?
– Мой отец говорил: «Не говори о вере, покажи ее».
– Вы отказываетесь отвечать на вопрос?
– Я ответил на вопрос. – Какое это-то имеет отношение к смерти Волынки?
– Меня учили, что ценятся не слова, а поступки. Отец считал, что оголтелые, нетерпимые миссионеры вроде моего дяди Роланда нанесли непоправимый ущерб несчетному количеству людей, навязывая им чужие нормы ценностей и веры. В результате эти люди оказались в смятении. От их племенных обычаев ничего не осталось, а то, что предлагалось взамен, не понималось ими. Он считал…
«Может быть использовано в качестве свидетельства…» Даже если Лизердейл и отличается широтой взглядов и терпимостью – доказательств чего до сих пор не было, – в любом нормальном английском жюри присяжных всегда найдется пара догматичных христиан. Эдвард глубоко вздохнул, проклиная себя за глупость: опять не уследил за языком.
– Отец считал, что человек должен делать свою жизнь примером для других, для себя и для того бога – или богов, – в которого он верит. Надеюсь, вы не хотите проповеди, не так ли, инспектор?
– И это спровоцировало вас на метание миски?
Еще один крученый!
– Он оскорблял моего отца. – Эдвард решил занести эти слова в протокол.
– Он обвинял его в поклонении Дьяволу. – Попробуйте-ка вынести это на суд двенадцати честных людей и закона!
– Именно такими словами – «поклонение дьяволу»?
– Примерно такими. А как бы вы реагировали, если кто-то…
– Мы интересуемся вашими реакциями, сэр. Вы всегда становитесь буйным, когда кто-то делает неуважительное замечание о вашем отце?
– Я не помню никого другого, способного на подобную бестактность.
По мере продолжения допроса западный говор Лизердейла становился все более протяжным. Интересно, подумал Эдвард, так ли выделяется его поставленное в школе произношение? Он попытался справиться с этим, но подобные попытки съедали драгоценные мозговые клетки, так необходимые ему для ответов. Он понял, что по каким-то причинам полицейский невзлюбил его и наслаждается его промахами.
– Что заставило вашего дядю выдвинуть такое обвинение?
Эдвард потер затекшую шею.
– Спросите его. Я не в силах понять ход мыслей своего дяди.
– В молодости он и сам был миссионером.
– Да, я знаю.
– Где вы родились, мистер Экзетер?
Какое это имеет отношение к смерти Волынки?
– В Британской Восточной Африке. В Кении.
Вопросы лягушками прыгали с темы на тему: Кения, Фэллоу, Грейндж. Каждый раз, когда Эдвард отвечал вопросом на вопрос, Лизердейл менял тему и подходил к нему с другой стороны. Что за гадостью они красят здесь потолки!
– А как ваш отец относился к миссионерам в Ньягате?
– Понятия не имею. Мне едва исполнилось двенадцать, когда я уехал оттуда. Мне едва исполнилось двенадцать, когда я последний раз говорил с отцом. Мальчики в этом возрасте редко считают родителей смертными, не говоря уже о расспросах на эту тему.
– Раньше вы говорили несколько иначе.
– Верно, – согласился Эдвард, злясь на себя. – Я помню, что он говорил мне насчет миссионеров, но не знаю, как он с ними поступал на деле. Я помню, как к нам на пост приезжали миссионеры и встречали хороший прием.
– Можете вы назвать кого-то из них?
– Нет. Это было так давно…
– А преподобный доктор Экзетер приходится братом вашему отцу?
– Приходился братом. Мой отец погиб, когда мне было шестнадцать.
Лизердейл подкрутил ус.
– Приходился вашему отцу младшим братом?
– Вовсе нет! Он гораздо старше.
– Есть ли у вас доказательства, мистер Экзетер?
– Я довольно хорошо знаю обоих.
– А документальные свидетельства?
Эдвард недоуменно посмотрел на него:
– Сэр, какое это имеет отношение к расследованию?
– Будьте добры, отвечайте на поставленный вопрос.
– Я полагаю, что возраст отца записан в моем свидетельстве о рождении. Боюсь, я редко перечитываю свое свидетельство о рождении.
Манеры! Он начинает огрызаться. Ему показалось или в глазах Лизердейла действительно вспыхнул огонек? Он сидит против света, так что трудно сказать наверняка.
– Когда британский подданный рождается в колониях, кто заполняет свидетельство о рождении?
– Полагаю, администратор округа.
– Значит, ваше свидетельство о рождении заполнено рукой вашего отца?
– Возможно. Обязательно посмотрю, когда выпишусь из больницы.
– Я спрашивал вас о возрасте вашего отца. У вас имеются доказательства вашей точки зрения непосредственно здесь, под рукой – ну, например, фотография?
Что за наглость! Лицемер чертов! Этот наглец рылся у Эдварда в кошельке, пока он лежал без сознания! Желание встать и одернуть его казалось просто неодолимым.
– У меня есть фотография.
– Не будете ли вы любезны показать ее?
Кипя гневом, Эдвард открыл тумбочку и достал кошелек.
– Только, пожалуйста, осторожнее. Она хрупкая, а это единственная сохранившаяся фотография моих родителей.
Лизердейл почти не смотрел на снимок.
– На ней ваши родители сняты в Африке?
– Да. Ее сделал кто-то из гостивших у нас и прислал ее нам еще до моего отъезда.
– Так когда она была сделана?
Куда клонит этот хитрый дьявол?
– В тысяча девятьсот восьмом. Мне тогда было одиннадцать, почти двенадцать.
– И как по-вашему, сколько лет мужчине на фотографии, сэр?
Не выпуская фотографии из рук, Лизердейл дал ее Эдварду, чтобы тот мог посмотреть.
– Около сорока, полагаю. Никак не пятьдесят. И наверняка больше тридцати.
Изображение и без того не отличалось четкостью, а за шесть лет в кошельке карточка основательно вытерлась, словно группа на веранде стояла в густом тумане. Лицо его матери закрыла тень. Вот он сам стоит перед родителями, застенчиво улыбаясь, рука отца покоится на его плече.
– Ваш отец – Камерон Экзетер, сын Орейса Экзетера и миссис Экзетер, в девичестве Мариан Камерон из Уолд-Холла, Вертинг, графство Суррей?
Эдвард плавал, и еще как. Ему даже показалось, что кровать под ним покачивается. Это похуже экзамена по геометрии. «Докажите, что треугольник А-Дэ-Цэ подобен треугольнику Дэ-Цэ-Ка…»
– Кажется, да. Я не знаю точно, где они жили, кроме того, что это было где-то в Суррее. Я даже имен их точно Не помню.
Лизердейл кивнул, словно ловушка захлопнулась.
– Их старший сын Камерон родился в тысяча восемьсот сорок первом году, мистер Экзетер. Значит, в тысяча девятьсот восьмом году ему исполнилось шестьдесят семь лет. Сколько, вы сказали, ему лет на фотографии?
Эдварду отчаянно хотелось пить, но он не решался брать стакан на случай, если у него дрожат руки.
– Сорок?
– Его мать, ваша бабка, скончалась в тысяча восемьсот пятьдесят пятом, почти шестьдесят лет назад.
– Боюсь, вы что-то путаете. Сложная это штука – арифметика.
– Ваш дядя видел эту фотографию?
– Не знаю. Я мог показывать ее, когда только приехал в Англию. Не помню.
– Постарайтесь вспомнить.
– Это было слишком давно. Я, право же, не помню, сэр. Что вы предполагаете?
– Я предполагаю, что мужчина на фотографии или не ваш отец, или ваш отец не тот, за кого себя выдавал.
Нет, в этом разговоре абсолютно нет никакого смысла! Это просто сети, чтобы запутать его. Эдвард в замешательстве провел рукой по волосам и понял, что весь вспотел. Он повернул голову, чтобы дать отдохнуть шее, посмотрел, как торопливо пишет в блокноте сержант, потом уставился в потолок в ожидании продолжения.
Когда он повернулся к Лизердейлу, тот снова невозмутимо подкручивал усы. Эдвард уже знал – это плохой знак. Впрочем, он вряд ли так уверен, как пытается казаться.
– Вы неплохо поработали, инспектор! – Он со стыдом услышал в своем голосе некоторую дрожь. – Увы, вас скорее всего дезинформировали. Вчера был отпускной день. Вы, наверное, телеграфировали сегодня утром в Сомерсет-Хауз или в министерство колоний, да? Уайтхолл должен сейчас стоять на ушах, это вполне естественно – вот-вот разразится война. Кто-то там ошибся, отвечая вам.
– Всю информацию я получил у вашего дяди.
О Боже! Эдвард придержал язык, прежде чем успел ляпнуть что-нибудь.
– Мне кажется, вам стоит проверить все, что он вам наговорил. Свяжитесь с министерством колоний.
– Ладно. Можете ли вы назвать мне кого-нибудь, с кем бы я мог там связаться, сэр?
С заметным облегчением Эдвард ответил:
– Да! Мистер Олдкастл. Жаль, я не знаю его должности. Я всегда писал ему на дом.
– Его полное имя?
– Джонатан Олдкастл, эсквайр.
– Вы можете вспомнить его адрес?
– Да! В последние два года я писал ему каждую неделю или две. Ага, Дубы, Друидз-Клоуз, Кент.
Лизердейл кивнул и уселся поудобнее.
– Вы списывали в школе этот адрес, сержант?
Послышался шелест страниц.
– Да, сэр, – отозвался сержант.
– И этот мистер Олдкастл отвечал на ваши письма, сэр?
– С завидной регулярностью. Он был очень добр – и щедр.
Снова толстые пальцы потеребили седой ус.
– Экзетер, в Кенте нет населенного пункта под названием Друидз-Клоуз. Пункта с таким названием в Британии вообще не существует.
– Но этого не может быть!
– Сержант, можете ли вы подтвердить то, что я только что сказал свидетелю?
– Да, сэр.
Эдвард помолчал немного.
– Кажется, мне нужен стакан воды, – сказал он.

Начиная с этого момента, все пошло хуже, гораздо хуже. Лизердейлу удалось сбить его с толку, и теперь он не давал ему возможности опомниться. Каким-то образом они вернулись к Грейфрайерз-Грейндж…
– Вы зарезали Тимоти Боджли?
– Нет!
– Вы в этом уверены? Вы точно помните?
– Нет, сэр, я не помню, но…
И к Африке…
– Кто такой «Джамбо»?
– Кто? – яростно переспросил Эдвард. Подлец! Письмо!
– Есть в Англии кто-нибудь, кто знал бы вашего отца?
– Не знаю.
И снова к Грейндж…
– Вам приходилось быть в этом подвале раньше?
– Нет, сэр. Я не помню такого.
– Может ли школьник забыть посещение склепа четырнадцатого века?
– Скорее всего нет. Так что, думаю, я не…
– Вы слышали стук людей в дверь одновременно с криками этой женщины? Она долго кричала? Как долго вы удерживали ее стулом?
Постепенно, неизбежно Эдвард начал сбиваться.
– Вы помните эту вещь, мистер Экзетер?
– О, так вы нашли его! – «Что ты ляпнул, дурак проклятый!»
Лизердейл прыгнул, как кот, выпустив когти.
– Вы знаете, что он был потерян!
– Это ключ. Я не знаю, от чего этот ключ… Нет, я не узнаю его… Многие ключи похожи на этот – большие, ржавые… – Увести его подальше, срочно!.. – Я так понял, потому что вы спрашивали раньше о двери… – Безнадежно. Признав полное поражение, подозреваемый рассказал о послании, переданном ему Джинджером. «Предатель! Доносчик! Стукач!»
Лизердейл закреплял свою победу, разя его вопросами, как сабельными ударами.
– Почему вы убили его? Почему вы спорили с ним? Почему вы кричали? Что вы кричали? Какую тайну он вам открыл? Опишите кухню.
– Большая. Высокая. Очень старая. А что?
– Насколько высокая? Там высокие потолки?
Эдвард вытер вспотевший лоб.
– Откуда мне знать? Пятнадцать футов?
– Двадцать один. Вы помните полку на стене под колоколами?
– Я помню полки, шкафы, а колокола… – Ну да, длинный ряд колокольчиков, по одному на каждую комнату дома.
Лизердейл хмуро улыбнулся.
– Да, это ключ от кухни в Грейфрайерз-Грейндж. Мы нашли его, мистер Экзетер, в горшке на верхней полке.
– Ото!
– Двадцать футов, да еще плохое освещение. На запыленных нижних полках никаких следов, мистер Экзетер. Что вы скажете на это?
– А что вы на это скажете, сэр?
– Я скажу, что единственный способ положить ключ в этот горшок – это бросить его так, чтобы он отрикошетил от потолка. Тот, кто смог сделать такое с первой попытки при плохом освещении, должен быть отменным метателем. Подающим, возможно?

Допрос наконец закончился. Эдвард в отчаянии созерцал, как книги Джинджера Джонса приобщаются к вещественным доказательствам вместе с его драгоценной фотографией – самой дорогой для него вещью на свете. Полисмены ушли.
Он не признался. Ему даже не выдвинуто обвинений, но совершенно очевидно, теперь это только вопрос времени.

28

И второй бесконечный день в своей тюрьме Элиэль провела, ощипывая кур. Девочка стерла пальцы до крови. Она занималась этим старательно, ибо, поступи она иначе, это означало бы еще один голодный день и, возможно, порку. На обед ей принесли вареную курицу и куриный бульон. Она видеть больше не могла ничего куриного.
Завтра начнутся Празднества, а ее там не будет. Она больше никогда не увидит Празднеств, никогда не будет петь для настоящих зрителей, никогда не станет актрисой. Хуже всего была мысль о том, что она долго не вынесет такого обращения и сломается. Очень скоро она станет на колени и поцелует башмак Иллы, хотя бы ради общества, ради кого-то, с кем можно было бы поговорить.
Правда, пока она этого еще не сделала.
Элиэль поплакала, чтобы быстрее уснуть.
Проснулась она в темноте. Это было не так, как тогда, когда ее разбудил Жнец. Она медленно, неохотно выныривала из сна. Какой-то звук не давал ей покоя. Она попробовала натянуть на ухо рваное одеяло, но добилась только того, что теперь на холоде торчали пятки.
Вот, снова! Что-то стучит.
Она недовольно подняла голову.
Стук в окно!..
Она поднялась на колени. В темноте Элиэль плохо видела даже квадраты переплета. Но там что-то было! Тук-тук! Это не просто ветер стучит ветвями.
Мгновенный приступ страха сменился возбуждением. Продолжая кутаться в одеяло, она вскочила на ноги и подбежала к окну. По стеклу колотился конец толстой веревки: «Тук-тук!»
Она нетерпеливо задергала задвижку, распахнула маленькую створку и выглянула, но ничего не увидела. По небу неслись облака. Их края были подкрашены зловещим багровым светом Эльтианы. Ни одной другой луны на небосклоне! Только зловещий знак Владычицы!
Пронизывающий ветер растрепал ей волосы и заледенил кожу. Веревка раскачивалась, ударяя по лицу. Ощупав веревку в темноте, Элиэль обнаружила внизу петлю, схватила ее и втащила в комнату. Петля была не скользящая, но всплывшие в памяти ассоциации заставили ее поежиться. Совсем стемнело. Эльтиана скрылась за облаком. Может, это знамение?
Тут веревка дернулась обратно, словно какой-то озорник на крыше потянул ее к себе. Погоди! Погоди! Дай мне хоть капельку времени, отчаянно думала Элиэль, вцепившись в веревку. Ее тянуло к окну. Она дернула изо всех сил, пытаясь не упустить такой возможности. Веревка чуть ослабла.
Кто-то ей явно сигналит. Она нырнула в петлю, пропустив ее под мышки, и забралась на подоконник. Проем оказался маленьким даже для ее роста, но она была ловкой. Она извернулась и уселась на подоконнике ногами внутрь, телом на улице. Девочка крепко держалась за оконную раму. Ветер трепал ее хламиду, мало отличавшуюся от ночной рубахи. Решительно, это не та одежда, которую она выбрала бы для полуночных акробатических упражнений на высоте двух этажей над булыжниками двора. Лучше уж не думать об этом! Ее лицо находилось на уровне каменной перемычки. Элиэль ждала рывка, ощущая, как внутри нее все сжалось, словно она сидит на мамонте, минующем перевал Рилипасс.
Петля затянулась, приняв на себя ее вес. Стуча зубами, она лихорадочно вглядывалась вверх, в черные тучи. Отсюда можно было разглядеть карниз, а над ним – бледное пятно. Лицо? Проверяет, делает ли она то, чего он от нее хочет? Она боялась кричать, и он тоже. Она надеялась только, что у него большие, сильные руки. Девочке показалось, что он помахал, она помахала в ответ. Лицо исчезло.
Она замерзнет до смерти, если он сейчас же не начнет действовать. От холода и неудобного положения глаза ее начали слезиться. Веревка натянулась еще сильнее, врезаясь в спину. Элиэль выпрямилась, отталкиваясь ногой от подоконника, и приготовилась лезть по стене наверх. Вниз она предпочитала не смотреть. На мгновение показалась Эльтиана, озарив все багровым светом. «Быстрее, – подумала она, – пока богиня не видит!»
Веревка пошла вниз. Застигнутая врасплох, она, тихо пискнув, откинулась назад. Ноги ее соскользнули с подоконника, и она больно ударилась коленками о каменную стену. Тут девочка сообразила, что ей нужно спускаться по стене. Камень под босыми ногами был шершавым и холодным.
Должно быть, ее спаситель был исключительно сильным, поскольку он отпускал веревку медленно и плавно. Она увидела под собой приближающееся окно и обогнула его – хорошо, что проемы такие маленькие. Должно еще быть окно на первом этаже. Да, вот оно, и гораздо больше. Очень скоро она ощутила под ногами холодные, ужасно холодные булыжники двора. Элиэль, облегченно вздохнув, прислонилась к стене и пробормотала благодарные молитвы всем богам, которых вспомнила. Кроме Владычицы Эльтианы во всех ее ипостасях, конечно.
Справа от нее светилось одинокое окно. Остальной храм спал. Если богиня и знала о нарушении ее священных повелений, она еще не подняла свою стражу.
Элиэль выскользнула из петли. Веревка продолжала опускаться, ложась кольцами у ее ног. Дрожа от холода, она начала собирать ее. Хорошая веревка дорого стоит. Как это она не догадалась надеть сандалии? Тихое царапанье заставило девочку поднять глаза. На фоне неба вырисовывалось массивное тело – темное на темном, только два глаза слегка светились. Дракон! И он начал спускаться вниз по гладкой стене. Скрежет когтей по камню сделался опасно громким. Она отошла чуть в сторону, не испытывая ни малейшего желания быть раздавленной упавшим драконом. Элиэль всегда знала, что драконы потрясающе умеют лазить, но никогда раньше не думала, что они способны одолеть и гладкую каменную стену.
Рядом с ней показался темный раздвоенный хвост, отчаянно дергающийся из стороны в сторону. Он коснулся земли и тут же подвинулся, уступая место туше. Оч-чень темный хвост! Ну конечно же, это Звездный Луч, а ее спаситель – Т’лин собственной персоной. Кого еще она знает из владельцев драконов? Девочка подавила желание позвать его. Когтистые задние лапы ступили на булыжник. Мгновение Звездный Луч балансировал на них, растопырив кожистые складки и хлопая ими, как маленькими крыльями. Потом извернулся и, отфыркиваясь, опустился на все четыре. Глаза дракона, мерцая, светились бледно-зеленым светом.
Элиэль подбежала к нему и посмотрела наверх.
– Т’лин Драконоторговец!
– Нет, – послышался ответный шепот. – Но дракон его. Он не сделает тебе ничего плохого. – Седок повернулся отвязать веревку. Значит, это Звездный Луч опускал ее по стене.
– Разумеется, не сделает. Это же Звездный Луч.
– Ох, ладно. Давай сюда. – Он протянул руку.
Она колебалась только долю секунды. Кто бы это ни был, она уже доверила ему свою жизнь. Элиэль взялась за руку и стала ждать рывка. Он последовал, но какой-то слабоватый. Тут до нее дошло, что рука, за которую она держится, слишком маленькая и гладкая для Т’лина.
– Уфф! – недовольно произнес шепот. – Ну ты и тяжелая. Чупу! – Дракон повернул голову и в недоумении уставился на него. – Чупу! – повторил он. – Тьфу! Я хотел сказать, Восок!
Звездный Луч вздохнул и послушно подогнул лапы, улегшись пузом на булыжник.
– Ну! – шепнул седок. – Наступай на мою ногу. Лезь сюда, вперед.
Он был почти мальчишка, заметно уступающий ростом Т’лину Драконоторговцу, но Элиэль не собиралась смотреть в зубы дареному дракону. Она вскарабкалась в седло. Положение нельзя было назвать удобным, поскольку задравшаяся хламида оставляла ее ноги голыми, и она была зажата между седоком и жесткой спинной пластиной. Две затянутые в кожу руки сомкнулись вокруг нее.
В ближнем окне зажегся свет.
– Тьфу! – произнес ей на ухо мальчишеский голос. – Держись изо всех сил! Вондо! Зомф!
Командовать Звездному Лучу «Зомф» было, пожалуй, ошибкой. «Варч» было бы уместнее. Дракон вскочил на ноги и стрелой устремился через двор. Он перемахнул через стену и понесся сквозь кусты. Ветки трещали и хлестали по лицу. Элиэль удержалась от крика и согнулась в три погибели, изо всех сил прижимаясь к пластине. Хорошо еще Звездный Луч сложил свои кожаные складки, чтобы не цепляться ими за кусты, и ей удалось спрятать под них голову. Ее спутник отчаянно чертыхался, откинувшись назад.
Зубодробительный толчок чуть не сбросил ее – дракон перемахнул еще одну стену. Несколько камней с грохотом обрушились на ночную улицу. Не получая дальнейших команд, дракон вполне мог бы пересечь улицу и карабкаться на стену противоположного дома. К счастью, он уклонился вправо и начал набирать скорость.
– Пять Богов! – взвыл парень. – Как сказать ему «Тише»?
– Варч! – крикнула Элиэль, разгибаясь.
Звездный Луч неохотно замедлил ход. Правда, от его скорости все равно захватывало дух. Ночь неслась навстречу ледяным ветром. Когти клацали по мостовой. Хорошо еще, на улице никого не было.
– Тьфу! Спасибо. Меня зовут Гим Скульптор.
– Элиэль Певица.
– Рад слышать это. Было бы дурным тоном спасти не ту девицу. Как там будет «налево» и «направо»? Я все забыл.
– Вилт и чаз. Ты что, хочешь сказать, ты не умеешь править драконом?
– Чаз! – скомандовал Гим. – Нет. Никогда раньше не садился на дракона. Ничего, бог защитит нас! Он меня и послал.

29

После ухода инспектора Лизердейла Эдвард провел несколько часов в мрачном отчаянии, снова и снова возвращаясь мыслями к страшному допросу и отчаянно жалея, что не может взять назад большую часть своих ответов. Хуже всего, конечно же, было его идиотское хвастовство насчет меткого кидания. Если оно само по себе и не заслуживало повешения, то приближало к виселице, это уж точно. Версия полицейских казалась абсолютно бредовой. Этот ключ скорее всего запасной и лежал в горшке уже не первый год. Однако если другого объяснения запертой двери не найдется, присяжные примут полицейскую версию. Единственным объяснением могло быть только волшебство. Но английские присяжные, увы, имеют незавидное свойство не верить в сверхъестественные явления.
И он сам тоже.
Загадка отцовского возраста сводила его с ума, хотя к убийству это явно не имело никакого отношения. То, что он знал о своей семье, до сих пор ограничивалось познаниями двенадцатилетнего мальчишки. Он никогда не обсуждал таких вещей со святошей Роли. Он знал, что братья не виделись с тех пор, как Камерон эмигрировал в Новую Зеландию. Кажется, отец говорил еще что-то насчет того, что Роланд тогда изучал богословие. Судя по его теперешнему возрасту, старый маразматик получил сан где-то в конце шестидесятых. Родители Эдварда поженились в Новой Зеландии и ненадолго заезжали в Англию, прежде чем отправиться в Африку. Семья тогда не собиралась целиком, поскольку Прескотты находились в Индии, а Роланд – на Фиджи или на Тонга, или где-то в этом роде. Собственно, это все, что знал Эдвард.
Подумать, так в рассуждениях Лизердейла имеется своя логика. Если Камерон Экзетер работал чиновником в правительственных органах Новой Зеландии в шестидесятые годы, как могло ему спустя сорок лет, в Кении, быть сорок с небольшим?
Но если глава округа Экзетер – самозванец, тогда почему этот факт не получил отражения в заключении комиссии? Эдвард сотню раз перечитал это проклятое заключение, но в нем и намека не было на такую тайну. Оно вообще не касалось биографии отца. Теперь это забавное упущение показалось ему зловещим, чем-то угрожающим, затаившимся до поры.
Святоша Роли явно знает больше, чем говорит. Ждет, чтобы Эдвард ползал перед ним на коленях, моля о снисхождении. Показывал ли он ему эту фотографию, прибыв в Англию? Он не помнил, хотя странно было бы не показать. Допустим, он ее показал. Тогда старый хрыч не мог не заметить, что сорокалетний мужчина – не его брат. Тогда почему он не сказал сразу? И почему не сказал этого четыре года спустя, после резни, когда на него легло бремя опекунства над сыном самозванца? Чтобы наложить лапу на остаток семейных денег?
Обвинение считает, что, когда дедушка Экзетер скончался, завещав остатки своего богатства неправедного троим своим детям, подлинный Камерон Экзетер уже умер и был похоронен на противоположном конце света. Каким-то образом некто значительно моложе присвоил себе его имя, получил денежки и поспешно покинул Новую Зеландию. Таким образом он мог считать себя в безопасности до тех пор, пока держится подальше от брата и сестры покойного. Милорд, обвинение изложило свою позицию.
Высокоученая защита выражает свое сомнение. Зачем тогда подобному мошеннику хоронить себя в африканском буше?
Затем, парирует обвинение, что преподобный Роланд Экзетер отошел от активной миссионерской деятельности и направлялся на родину. Самозванцу грозило разоблачение.
Но почему в Африку? Почему не в Париж или Вену, или даже в Америку?
Эдвард попробовал посмотреть на этот вопрос глазами судьи и пришел к неминуемости обвинительного приговора. Он не мог отрицать неопровержимости фотографии. Но поверить в то, что отец, память о котором была для него священна, мог оказаться таким мошенником?.. Нет! Когда умерла Милдред Прескотт, отец стал опекуном Алисы и, следовательно, хранителем ее доли наследства. Он взял девочку к себе и заботился о ней, как о родной дочери. Он не отправился в Европу, чтобы промотать эти деньги. Он оставался служить людям Ньягаты до самой смерти.
Что, если за четыре года до смерти отца Роланд Экзетер уже видел эту фотографию? Нет, это совершеннейшая бессмыслица! Святоша Роли устроил бы целую историю – разоблачил бы самозванца, забрал бы все деньги себе и вышвырнул бы Эдварда на улицу. Ведь точно, вышвырнул бы?
Значит, Эдвард не показывал этой фотографии Роланду. Правда, он с уверенностью может утверждать, что сейчас она находится на пути в Лондон. Преподобный джентльмен скоро будет иметь удовольствие созерцать ее. Тайна его семьи не может иметь ничего общего с убийством в Грейфрайерз-Грейндж. Но какой полицейский откажется от возможности так запросто взять и раскрыть подлог двенадцатилетней давности?
К куску недоваренной трески, поданной на ужин, Эдвард почти не прикоснулся.

В девять часов сиделки совершали вечерний обход. Они делали пациентам массаж, перестилали постели на ночь, убирали цветы, поскольку спать в помещении с цветами вредно. Германия вторглась в Бельгию, Британия объявила войну. Добровольцы записывались тысячами. Даже эти потрясающие новости не доходили до Эдварда в его нынешнем состоянии. Все равно он выпал из жизни по меньшей мере на три месяца, пока не срастется кость; смерть на виселице представлялась ему сейчас куда вероятнее боевой славы.
Эдвард заметил перемену в отношении сиделок. Они делились с ним последними новостями, но не задерживались поболтать. Даже когда он старался казаться веселым и разговорчивым, они не отвечали ему. Они уже знали, что он убийца.
Эдвард пытался почитать последнюю главу «Затерянного мира», но строчки сливались перед глазами. Зловещее название книги – теперь он это ясно видел – как нельзя более кстати соответствовало происходящему.
Погасили свет. Больница затихла. Жизнь за окном, казалось, замерла. В Грейфрайерз по вечерам вообще тихо. А сегодняшний вечер все и подавно стремились провести с семьями или друзьями, пытаясь свыкнуться со столь внезапно поразившей мир катастрофой. Если где-то и проходил патриотический митинг, то до больницы Альберта не долетало ни звука.
Сон не шел. Эдвард хмурился и страдал в промокшей от пота постели. Надо бы завтра попросить о встрече того адвоката, о котором говорила миссис Боджли. Или это будет означать признание вины? Может, лучше подождать Лизердейла с обвинением? Кто мог убить старину Волынку? Как? Зачем? Он не понимал уже ровным счетом ничего.
Единственное, в чем он может быть уверен, – это в том, что у него нет другого выбора, кроме как оставаться здесь и ждать. Бежать некуда. Разве что к Алисе… нет, он не может так ее подставить. Он не может ходить. У него нет ни денег, ни одежды. Да и невозможно натянуть брюки поверх шины. Вот если бы у него уже был гипс…
Допустим, он все-таки показывал карточку святоше Роли? Допустим, Роли узнал на ней своего брата, но на тридцать лет моложе, чем ему положено быть? Это объяснило бы его упоминания о поклонении дьяволу. То есть он хотел сказать, что Камерон подобно доктору Фаусту продал душу дьяволу в обмен на вечную молодость?
О Боже! Это еще безумнее, чем ключи, сами собой запрыгивающие в горшки, или убийцы, свободно проходящие сквозь запертые двери.

Должно быть, он все-таки заснул. Разбудил его свет из коридора. Вошла ночная сиделка. Эдвард видел только темный силуэт. Он приветственно поднял руку.
– Не спится? – спросила она. – Что, болит?
– Нет. Плохие новости.
– О, они придержат немцев, пока вы не попадете на фронт. – Сиделка положила руку ему на лоб, проверяя температуру.
– Не это. Мои личные дела.
– Простите. Я могу вам помочь?
– Найдите мне хорошего адвоката.
Она произнесла «О!» так, словно только сейчас вспомнила, кто он такой.
– Хотите, я попрошу у доктора снотворное?
Эдвард уже думал об этом.
Он чуть не сказал «да».
– Нет, спасибо. Обойдусь.
– Я еще зайду попозже. – Она выплыла, и палата снова погрузилась в темноту. Только тоненький луч света пробивался через дверную щель.
Он вернулся к своим мрачным мыслям. Постепенно до него дошло еще одно: запоздалая реакция сиделки свидетельствовала о том, что Лизердейл отозвал своего сторожевого пса. Возможно, тот просто потребовался для какой-то более неотложной работы. Замечательно! Теперь подозреваемый может выбраться из больницы и удрать в Бразилию или куда-нибудь еще. Когда вернется сиделка, он попросит у нее пару костылей.

Сквозь полудрему Эдвард услышал, как опять открылась дверь. Щурясь, он рассмотрел все тот же темный силуэт на фоне дверного проема. Он удивился, с чего это сиделка сняла шапочку. Но увидев ее длинные кудрявые волосы, понял, что ошибся. Это не сиделка!
– Двард Кисстер? – Голос был хрипловатый. И этот акцент – на Эдварда сразу же нахлынули воспоминания. Целая лавина воспоминаний!
Он забился, как выброшенная на берег рыба, пытаясь то ли сесть, то ли дотянуться до веревки звонка. В результате только дернул ногу, и все тело пронзило болью. Эдвард вскрикнул.
Тут он увидел в ее руке что-то, отсвечивающее металлом, и закричал уже во всю глотку.
Она шагнула от двери, заходя к нему справа. Угроза!
Он закричал, призывая на помощь, выкрикивая первые слова, что пришли ему в голову.
– «Что ж, снова ринемся, друзья, в пролом!» – Схватив ближайшее к нему оружие, оказавшееся все той же миской в форме почки, он продолжал кричать.
– «Иль трупами своих всю брешь завалим. В дни мира…» – Он изо всех сил швырнул миску. – «…украшают человека смирение и тихий…» – Атака явно застала ее врасплох, и снаряд ударил ей прямо в лицо. Она с криком отшатнулась назад. Миска со звоном упала на линолеум. – «…скромный нрав! Когда же грянет ураган войны…»
Он снова потянулся к звонку. Нет, эта рука нужна для метания.
– «…бешенства личиной…» – Она бросилась к нему, извергая проклятия на каком-то незнакомом языке и подняв клинок. – «…глазам придайте разъяренный блеск…» – Он метнул графин с водой – она отбила его в сторону, и графин разбился. Где же все? – «…Пускай, как пушки, смотрят из глазниц…» – Он продолжил обстрел пепельницей и попал. – «…Как выщербленный бурями утес…» – Он свешивался с кровати. Боль сотрясала все тело раскатами землетрясения.
Она чуть отступила – зловещая черная фигура. Он продолжал выкликать свой монолог так громко, как только мог.
– «Сцепите зубы и раздуйте ноздри…» – Он уже держал наготове книжку Волынки. Ну почему, почему никто не идет! – «…В вас кровь отцов, испытанных в бою…» – Она подалась вперед, и он швырнул Конан Доила. Ему показалось, что он попал, но она только рассмеялась и снова заговорила своим утробным голосом:
– Ну, что дальше, Двард?
Она была права: запас снарядов иссяк. Почему его никто не слышит? Он в жизни не кричал так громко.
– «Пример подайте вы простолюдинам; учите их сражаться!» – Она бросилась, стремительная, как змея. Он отклонился еще сильнее вправо и, намотав на левую руку подушку, парировал удар. Но при этом чуть не свалился с кровати. Боль в ноге заставила его заорать. Больше всего он боялся потерять сознание. Вихрем взметнулись перья. Он пошарил правой рукой и наткнулся на пустое судно. – «Ведь нет средь вас столь низких…» – Он изо всех сил ударил ее по руке, жалея, что судно пустое – могло бы быть и потяжелее. Она вскрикнула и выронила нож. Он попытался схватить ее за платье, надеясь, что в ближней борьбе одолеет ее, но она выскользнула. Ох, черт, снова нога!
Он совсем охрип от крика.
– «Стоите, вижу, вы, как своры гончих…» – Она нагнулась, чтобы подобрать нож. Он швырнул судно ей в голову и промахнулся. Она снова бросилась на него, и на этот раз он решил, что все кончено. – «…на травлю рвущиеся. Поднят зверь!»
– Изыди! – послышался голос из угла.
Женщина с воплем обернулась.
Эдвард не заметил, как он вошел, но это, несомненно, был тот самый мистер Олдкастл, который приснился ему вчера. В пальто с каракулевым воротником и допотопной бобровой шапке он не производил впечатления опасного противника. И все же, угрожающе нацелив трость на безумную женщину, он казался до удивления спокойным.
– Вон, шлюха! Убирайся пол лизать у ног своих господ презренных, дабы они твой жалкий труп псам гончим не швырнули на потеху!
Женщина без единого слова выскользнула в дверь. Ее шаги стихли почти мгновенно.
Кризис миновал.
– Эй! – прохрипел Эдвард. – Задержите ее!
– О нет, мой юный друг, нам смысла нет ее препровождать под стражу. – Мистер Олдкастл снял шапку и с отсутствующим видом потер ее рукавом. – Ведь тварь сия известна мастерством своим от всяческих оков свободно избавляться. Поверь: уж проще во сто крат на шлюпку василиска посадить, чем эту шлюху заточить в темницу.
– Вы хотите сказать, – произнес Эдвард, откидываясь на кровати, – что она может проходить сквозь запертые двери? – Он взмок, его трясло. Сердце колотилось так, словно он на своих двоих одолел дистанцию Большого Национального Кубка – с барьерами, ямами и всем прочим, – но он был жив. Он чуть не плакал от боли, но был жив.
– Воистину ты прав. Когда бы не ее зловещий дар, ужель зашла б она столь далеко? – Маленький человечек хихикнул. – Признаюсь, в декламации весьма ты преуспел! Быть может, плавности ей чуть недостает, но этот недостаток избытком чувства возмещается с лихвой. Сам Кин великий вряд ли б смог сих строк волнительней изречь.
Он шагнул к кровати и внимательно посмотрел на Эдварда. От него исходил странный запах нафталина.
– Скажи, ту боль, что ногу так тебе терзает, ты в силах далее терпеть?
– Э-э… бывает и хуже. – Эдвард перевел дыхание. – С учетом обстоятельств, на удивление неплохо. – Конечно, состояние его трудно было назвать приятным. Хоть он еще и не нуждался в пуле, чтобы ее закусить, зубам приходилось несладко.
– Воистину заняться исцеленьем стоит нам без отлагательств. Постой, вздохни, расслабься на минуту. Я только ненадолго отлучусь.
С этими словами мистер Олдкастл положил шапку и трость на кровать и поспешил к двери. Темный силуэт мелькнул в светлом прямоугольнике двери, и он исчез.
– Ангелы и прислужники добра хранят меня! – пробормотал Эдвард, ибо эта ночь, похоже, принадлежала Шекспиру. – Что, во имя Неба, здесь происходит? – Его пульс постепенно возвращался в норму. Понятно, что это не сон. Перья, вода и осколки стекла на линолеуме… и пятна крови – значит, он все же попал в нее.
И в довершение всего на кровати лежали старомодная шапка и трость. Стало быть, мистер Джонатан Олдкастл действительно был здесь и намеревался вернуться. Может, он сейчас перепрыгнул в Друидз-Клоуз, несуществующий город, куда тем не менее доставляют почту? Спокойно, дружок! Только истерики тебе сейчас не хватало.
Самое странное – почему вокруг царит такая тишина? Поднятый ими грохот должен был бы разбудить всю больницу. Эдвард подумал, а не позвонить ли ему, но решил подождать возвращения своего загадочного хранителя.
Тот не заставил себя ждать. Он вернулся со светлым узлом на плече и парой огромных костылей. Старик слегка согнулся под грузом, так что казалось, будто он спешит. На самом же деле мистер Олдкастл двигался довольно медленно.
– Твои пожитки ждут тебя снаружи, мастер Экзетер. – Он испустил тихий кудахчущий смешок, к которому Эдвард начал уже привыкать. – И да подождет сей перелом внутри! Обуй же сей башмак немедля. – Он протянул Эдварду знакомый левый ботинок и бросил ему на грудь халат.
– Минуточку, сэр! Я же не могу двигаться с этой ногой!
– Воистину ты уподобишься той куропатке, что, раненной прикинувшись, врага отводит от гнезда. Но поспеши, отважный мой, ибо чудища похуже этой шлюхи учуять след твой могут очень скоро, и против них уже ни мне и ни тебе не устоять. – Мистер Олдкастл продолжал возиться с тросиками, удерживавшими ногу Эдварда на весу.
– Но если я сбегу, это будет равносильно признанию вины.
– Останься – и продемонстрируешь, что смертей.
Ответить Эдварду не дала острая боль, пронзившая его, когда нога опустилась на кровать. Он только молча глядел на старика до тех пор, пока не смог вздохнуть и утереть пот с глаз.
Плутовское лицо сморщилось.
– Ах, юный друг мой, ужель не знаешь ты, что уж пробудились войны драконы и что сигнальные огни оборотились погребальными кострами, и в пламени их поколение сгорит. И ужас скоро будет править миром.
– Да, но при чем здесь…
– О мастер Эдвард, те же злые силы, что бедствия сии на мир призвали, в довольстве от проделанной работы могут взгляд свой на тебя оборотить. Ведь до сих пор влекли к себе их помасштабнее задачи. Ты был для них помехою, но малой, зато имел большую ценность для сил иных – ты с ними познакомишься, и скоро. Нам повезло, что в хлопотах своих они лишь эту шлюху подрядили тебя убить – и трижды неудачно. Теперь же, к делу подойдя серьезней, они страшнее хищников пошлют, и я боюсь, что утреннего света не увидишь, коль ты со мной не убежишь сейчас.
Иными словами: стисни зубы и давай!
Как бы абсурдно это ни звучало, его замысловатая речь убедила Эдварда. С этой логикой трудно было спорить – и потом, кто, как не он, только что спас Эдварду жизнь. Юноша задрал левую ногу и начал натягивать ботинок.
Следующие несколько минут оказались воистину прогулкой по раскаленным углям. Эдвард решил относиться к этому, как к испытанию мужества. Он сел и накинул на плечи халат. С помощью мистера Олдкастла он опустил правую ногу на пол и встал, опираясь на левую. Потом, перенеся вес на костыли, шагнул по усыпанному перьями полу к двери. Держать правую ногу на весу было мучительно, но касаться ею земли – еще хуже.
Ясное дело, это обречено на провал. Сиделки увидят его и отведут обратно. Они позвонят в полицию. Но у него не было сил спорить, и он, обливаясь потом, молча одолевал шаг за шагом по полутемному коридору, грохоча костылями, а мистер Олдкастл страховал его, идя рядом. Маленький человечек, похоже, сильно нервничал, не в силах ускорить их продвижение.
За столиком дежурного никого не было. Старый чемодан Эдварда стоял рядом, а на нем красовалось его канотье. Мистер Олдкастл нахлобучил шляпу ему на голову под залихватским углом и сам взялся за чемодан. Потом прошел вперед и отворил дверь на лестницу.
Эдвард хотел сказать, что есть еще лифт, но зубы его оказались так стиснуты, что он не издал ни звука. Возможно, мистер Олдкастл считал, что старая скрипучая клетка перебудит сиделок и санитаров, а может, он просто не доверял современной технике. Эдвард одолел три марша на одной ноге и одном костыле, цепляясь за перила побелевшей рукой. Мистер Олдкастл нес другой костыль. Судя по тому, как он управлялся с чемоданом, он был гораздо сильнее, чем казалось на первый взгляд.
Им так никто и не встретился – даже за стойкой регистратуры у главного входа. Эдвард вывалился из больницы на свежий ночной воздух. Интересно, осталась ли за ним по всему пути от кровати мокрая дорожка пота?

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

30

– Восок! – решительно скомандовал Гим. Но Звездный Луч даже не шелохнулся. Он стоял, опустив голову на плечо Т’лину Драконоторговцу, и громко урчал.
– Восок! – тихонько прошептал Т’лин. Дракон опустился на брюхо, продолжая блаженно прижиматься к хозяину. Он урчал с такой силой, что мог разбудить всех соседей.
В маленьком, тесном Нарше не так уж много мест, годных на то, чтобы спрятать дракона, но двор скульптора был из таких мест. Звездный Луч занимал почти все пространство между необработанными каменными блоками и недоделанными изваяниями. Человек с фонарем запирал ворота.
Элиэль торопливо перекинула ногу через вьючную пластину и с неприличной поспешностью соскользнула на землю. Она вздрогнула, коснувшись босыми ногами ледяного острого гравия. Девочка еще не успела одернуть хламиду, когда рядом с ней приземлился Гим. Оступившись, он сдавленно ругнулся. Не самое торжественное явление благородного героя, совершившего блистательный подвиг. Он поднялся, злобно бормоча что-то под нос и посасывая оцарапанную ладонь.
Элиэль успела сделать только два неуверенных шага к Т’лину, когда из дома вышла дородная женщина.
– Милая! Ты, поди, замерзла! Ступай же быстрее в дом. – Она втащила Элиэль в уютную, полную аппетитных ароматов кухню, освещенную четырьмя свечами. Закутанная в меха ламы, Элиэль оказалась рядом с большой чугунной плитой. Женщина отворила дверку и пошуровала угли в топке большой железной кочергой. Потом подкинула в огонь еще несколько кусков угля из ярко начищенного медного ведерка. На стене висели такие же блестящие медные кастрюли. На полу лежал ковер с кистями. На полке стояли раскрашенные фарфоровые тарелки, стояли так, чтобы были видны картинки на них. Может, дом, где жила семья Гима, и уступал роскошью королевскому дворцу в Юрге, но состоянием своим они никак уж не уступали труппе странствующих актеров.
Элиэль начала непроизвольно дрожать. Она не знала, от перемены температуры или от нервной реакции, но всерьез опасалась, что может рассыпаться на части.
– Горячий суп! – объявила женщина так, словно возглашала по меньшей мере явление кого-то из старших богов. Оставив в покое огонь в плите, она склонилась, чтобы укутать ноги Элиэль своим шерстяным халатом.
– Спасибо, – выдавила девочка, клацая зубами.
– Овощной или куриный бульон?
– Только не куриный, пожалуйста!
– Я мать Гима, Эмбилина Скульптор, а ты, должно быть, Элиэль Певица.
– Да, но теперь…
– Объяснения подождут! – остановила ее Эмбилина. Без верхнего халата она казалась не такой округлой. Она была скорее стройной и неожиданно молодой для матери такого мальчика, как Гим. Ее миловидное бледное лицо покрывал миллион мелких морщинок. На ней было довольно дорогое платье, голубое, под цвет глаз. Она улыбалась.
Вошел Т’лин Драконоторговец и тут же заполнил собой все помещение кухни, чуть не цепляясь тюрбаном за потолок. Рядом с красивыми золотисто-рыжими волосами Эмбилины его обветренное лицо и медная борода казались дремуче-варварскими. Он начал стягивать верхнюю одежду, сохраняя на лице непонятное угрюмое выражение. Шагнув к плите, чтобы отогреть пальцы, он продолжал прятать глаза от Элиэль.
Дверь закрылась за мужчиной, должно быть, отцом Гима. Он был среднего роста, мускулистый, хотя рядом с торговцем драконами казался маленьким. Он стиснул руку Элиэль в своей огромной лапе, шершавой, как терка. Он был столь же смугл, сколь была бледной его жена.
– Меня зовут Кольвин Скульптор.
– Элиэль Певица.
Он кивнул, изучая ее спокойными угольно-черными глазами.
– Ты моложе, чем я думал, и ты храбрая девочка. – Он говорил очень медленно, словно читал по бумажке.
– М-м-мне н-нек-когд-да было думать! В-вся заслуга Г-г-гима.
Смуглый мужчина покачал головой:
– Вся заслуга бога. Гим пошел благодарить его за благополучное возвращение. Не хочешь навестить его?
– Конечно! Сейчас же. – Элиэль встала, пошатываясь.
– Потом! – крикнула Эмбилина от плиты. – Девочка промерзла чуть не до смерти, и суп…
Но скульптор произнес:
– Всему свое время.
Он говорил негромко, но убедительно. С ним не хотелось спорить.
– Ты обещаешь никому не открывать то место, куда я отведу тебя? Никому не слова!
Это помогло Элиэль преодолеть свою нерешительность – ее несносное любопытство взвыло, как потревоженный дракон.
– Разумеется! Честное слово, никому не скажу, – как можно более искренне пообещала она.
Скульптор кивнул и повернулся к Т’лину.
Но Т’лин уже нашел себе стул поудобнее и уселся, вытянув длинные ноги. Он производил странное и пестрое впечатление – разноцветные трико, камзол с вышитой подбивкой. Кроме того, от него исходила и угроза. Длинный меч в зеленых ножнах лежал у ног, а на голове до сих пор красовался черный тюрбан. Он отрицательно покачал головой:
– Терпеть не могу тайн. Он них зла гораздо больше, чем добра.
Румяное лицо Кельвина скривилось, как от боли.
– Не такая уж это тайна. Обыкновенная молельня Тиона. Просто… моя личная.
Взгляд Т’лина остался холоден, как сталь.
– Тогда к чему все эти клятвы хранить тайну?
– Ну… там у меня ценные вещи, и я не хочу, чтобы о них говорили. Не все ведь гнушаются красть у бога.
– Боги могут позволить себе потери куда большие, чем мы, бедные трудяги. Нет, я отблагодарю богов, но по-своему, позже.
Кольвин задумчиво почесал румяную щеку.
– Это кольцо у тебя в ухе – означает ли оно особый культ, Драконоторговец?
Т’лин угрожающе сдвинул рыжие брови:
– Если и так, это не помешало твоему богу просить у меня помощи.
Скульптор задумался и, похоже, решил не спорить.
– Тогда пошли, Элиэль Певица.
– Минуточку! – Эмбилина преградила им путь, словно разъяренная богиня.
– Уж не собираешься ли ты тащить бедную девочку на улицу босиком?
Последовала небольшая задержка, пока Элиэль обувала башмаки хозяйки и надела ее теплый плащ – и то, и другое на порядок большего размера. Потом еще одна, когда Кольвин попробовал выйти и столкнулся нос к носу с драконом. Звездный Луч, как и все его сородичи отличавшийся любопытством, решил посмотреть, что творится в доме, и его морда заполнила весь дверной проем.
– Попробуй откинуть занавески, – невозмутимо посоветовал Т’лин, не вставая со стула. – И закрой дверь, пока ему в голову не взбрело зайти.
Это сработало. Огромная морда переместилась к окну, и скульптору удалось наконец проскользнуть мимо чешуйчатого плеча. Элиэль следовала за ним, перешагивая через когти, как через древесные корни.
Холодно-голубые лучи Иш, пробивающиеся меж туч, изморозью отсвечивали на чешуе дракона. Кольвин провел Элиэль вокруг дракона к маленькому сарайчику у ограды. Дверь была открыта, но Элиэль обратила внимание, насколько она мощная и толстая. И еще три засова, запирающихся на замок. Если это всего только «личная» молельня – что же за тайна хранится там, внутри? Сарай был завален обычным хламом: инструментами, поленьями, причудливыми каменными и металлическими обломками. Куда больше интереса вызывала створка в полу и ведущая вниз лестница.
Скульптор спускался первым, освещая дорогу.
– Это очень старое место, – его голос звучал глухо. – Возможно, здесь когда-то был храм.
А теперь, значит, молельня – маленькое низкое помещение, заполненное причудливыми тенями, скорее всего отгороженная часть большого подвала. Те куски стен, что она могла разглядеть, представляли собой грубую каменную кладку, а местами были просто высечены из скалы. Единственный свет исходил от двух канделябров, поставленных на толстый яркий ковер, казавшийся здесь совсем чужим. Этим обстановка и ограничивалась. Холодный воздух был напоен ароматом благовоний.
За ковром темнела ниша, а в нише стоял бог.
Гим, должно быть, уже закончил свою молитву и с улыбкой оглянулся на вошедших. Собственно, только теперь Элиэль смогла разглядеть юношу. Он все еще напоминал медведя в своей тяжелой шубе. Без шапки его золотые кудри рассыпались по плечам. Глаза оказались того же голубого цвета, что и у матери. На верхней губе был легкий пушок. Возможно, он считал, что это усы. Великодушно решив не обращать внимания на такие мелочи, она пришла к выводу, что ее спаситель – вполне симпатичный молодой человек. Что ж, очень приятно! Она улыбнулась в ответ и только потом посмотрела на бога.
Его изваяние не было просто поставлено в нишу. Скорее это нишу высекли в рыхлом желтом песчанике, чтобы из нее вырастал восхитительно сделанный Тион. Статую в человеческий рост легко было узнать по безбородому лицу и по флейте в руках. Обыкновенно Юношу изображают нагим, но этот носил узкую набедренную повязку, напоминавшую скорее шарф – крайне непрактичное одеяние, неминуемо свалившееся бы с любого смертного. Он как бы выходил из стены, поставив одну ногу на пол. Он чуть склонил голову, повернув ее, будто прислушиваясь или собираясь приложить флейту к губам. А может, он только что кончил играть? Глаза его смотрели на посетителей, загадочно улыбаясь. Пламя свечей трепетало, бросая на него таинственные блики. Казалось он шевелился.
– Какой замечательный! – прошептала Элиэль. – Ты сам его сделал, Скульптор? Ох, как здорово! – Она бросила еще один взгляд на это лицо безупречной красоты и обернулась посмотреть на Гима. Тот поспешно наклонил голову. – Извините, – пробормотала она. – Я не хотела… нет, я… но…
– Я привел тебя сюда не за тем, чтобы восторгаться искусством, Певица, – буркнул Кольвин. Видно было, что он прячет улыбку.
– Да, но… Гим? Посмотри на меня.
Гим поднял глаза, покраснев, как кровоягода. Он чуть улыбался…
Сходство было абсолютным! Вернее, почти абсолютным. Гим казался моложе. И чуть выше, но это единственно за счет ботинок. Босой Гим не превышал бы ростом выходящего из стены бога.
– Старший брат, да, Кольвин Скульптор? Или ты представлял себе Гима таким, каким он будет еще через пару лет?
– Я ваял не с сына. Я никогда не ваяю с натуры.
Она могла только переводить взгляд с непроницаемой улыбки бога на пунцового от смущения Гима и обратно.
– Скажи ей, отец. Пожалуйста.
– Я изваял это благословенное создание много лет назад, – ответил Кольвин в своей тяжеловесной манере. – В ночь, когда я закончил работу, я возблагодарил бога, вернулся домой и узнал, что моя жена понесла.
Она снова покосилась на Гима, и тот покраснел еще сильнее, хотя на лице его появилась глупая улыбка.
– Значит, бог?.. – Бог даровал мальчику сходство со статуей?
– Изваяние старше, – сказал скульптор. – Гим похож на свою мать, а я очень любил ее – и сейчас люблю. Это может объяснить сходство, которое ты видишь. Но мы пришли сюда благодарить бога, а не говорить об искусстве.
Элиэль собиралась стать на колени, но увидела, что Кольвин хочет сказать еще что-то.
– Надеюсь, ты достаточно взрослая, чтобы хранить тайны, Элиэль Певица. Если ты поклянешься не вынести ни слова из того, что услышишь, я могу объяснить еще немного.
Как тут не пообещать что угодно, если тебе вот-вот откроют тайну подземной молельни? Это почти так же замечательно, как бегство по отвесной стене в полночь. И к тому же далеко не так страшно.
Он задумчиво почесал подбородок.
– Вот уж, право, не знаю, сколько я могу тебе открыть.
Гим держался тише воды, ниже травы.
– Братство Тиона? – предположила она.
Глаза Кольвина вспыхнули.
Осечка?
– Все, что я знаю, – поспешно проговорила Элиэль, – это что Тронг с сыном ходили к ним на собрание позавчера вечером. Наш общий знакомый сказал, что они входят в какое-то общество, которое он назвал «Братством Тиона». Сами они ничего про это не рассказывали. – Ну что ж, зато теперь она знает, куда они ходили.
Скульптор недовольно фыркнул:
– Таинства Тиона – никакое не общество! Но верно, они просили братьев из нарсианской ложи о помощи. Разумеется, мы помолились за них и принесли жертву – и здесь, и в храме Владычицы. Похоже, наши молитвы не остались без ответа. – Он осторожно прокашлялся, глядя на бога. – Мы знали, что произошло там, ибо у нас в храме свой человек, один из братьев.
Что он там делает, удивилась Элиэль. Но, конечно же, служение одному богу вовсе не лишает возможности поклоняться и другим. И потом, оракул вещал при людях.
Кольвин улыбнулся – это был неспешный процесс, словно солнце, медленно встающее из-за гор.
– Мы послали туда человека, понимающего древнюю речь, чтобы знать все наверняка. Жрецы открыли не все, что сказал Оракул. Владычица особо подчеркнула – отдать тебя ее слугам. Она настаивала, чтобы тебя заперли и стерегли две недели. Она сказала, что остальные члены труппы должны заплатить храму сто звезд – деньгами или службой – и сразу же убраться из города, чем быстрее, тем лучше. Так что казалось, будто Владычица сменила гнев на милость, разрешив всем членам труппы, кроме одного, уехать. – Скульптор снова прокашлялся, на этот раз громче. – Мы думали, что этот член труппы не представляет для нас никакой ценности. Младший, без которого можно обойтись… Одно треснувшее яйцо из дюжины – не беда. Все образовалось как нельзя лучше. Но святой Тион так не считал! Он заботится о тех, кто служит ему. Случилось так – и об этом я попрошу тебя молчать, – что мой сын как раз начал посвящение в Таинства Тиона. – Он поколебался, потом пожал плечами. – В обряд посвящения входят молитвы и пост, заканчивающиеся со следующим появлением Кирб’ла. В ту ночь облака разошлись, и показался Кирб’л.
– Да, я его видела! – Элиэль покосилась на Гима. Он застенчиво улыбнулся в ответ.
– По завершении обряда, – продолжал его отец, – посвящающийся спит перед образом бога. И здесь, на этом месте, Гиму был дарован сон, точнее, видение. Расскажи ей, сын.
Гим потер верхнюю губу. Огонек свечи отражался в его голубых глазах.
– Я увидел, как еду верхом на черном драконе к храму, – его голос задрожал от возбуждения. – В точности так, как все случилось! Я знал, какое окно мне нужно и что мне делать с веревкой. Так все и вышло! И я знал, что это не обычный сон! То есть я ни разу в жизни еще не дотрагивался до дракона, не то чтобы ездить верхом! Вот я и рассказал все отцу, и…
Старший Скульптор усмехнулся:
– Он вытащил меня из-под одеяла в самый разгар сна! Обрати внимание: Гима здесь не было, когда приходили актеры! Он ничего не знал ни про оракула, ни про Элиэль Певицу. И тут он, захлебываясь, говорит что-то про спасение девушки, которую против воли удерживают в храме Владычицы! Я сразу понял – бог услышал наши молитвы. Он указывает нам, как поступить. Мы навели кое-какие справки и узнали, что в городе сейчас только один торговец драконами, и отправились поговорить с ним. И у него в табуне был только один черный дракон. И еще, он знал тебя лично.
Ого, да это прямо-таки сцена из драм Пиола Поэта!
– И что? – нетерпеливо подпрыгивала на месте Элиэль.
Кольвин Скульптор снова усмехнулся:
– Я думаю, остальное расскажет тебе он сам. Да и суп, наверное, уже готов. Жена спустит с меня шкуру. Ты знаешь уже достаточно, чтобы понять, кого благодарить.
– Это бог спас тебя, Элиэль, – искренне произнес Гим.
Конечно. Только почему? Почему? Почему???
И какая из аватар Тиона откликнулась на молитвы? Опустившись на колени, Элиэль пристальнее вгляделась в лицо статуи. Загадочность улыбки, решила она, происходит от поворота головы и глаз: губы улыбаются в одну сторону, глаза – в другую. В руке он держал флейту Тиона. Бог, крадущий девчонку из храма другой богини и посылающий на это дело дракона и неопытного юнца. Этим богом мог быть только только Кирб’л, Шутник.
Кельвину каким-то образом удалось поставить ее прямо перед скульптурой. Одной из положительных сторон Юноши было то, что он категорически не признавал печатных текстов. Имелись Красные, Зеленые, Белые и Синие Писания. Желтых – не было.
Пока она обдумывала, с какими словами обратиться к богу, свою речь начал Кольвин. Его молитва казалась монументальным произведением:
– О покровитель искусств, красоты и молодости! Благодарю тебя за благополучное возвращение моего сына, за оказанное нам доверие и за возможность послужить тебе. И как всегда, я благодарю тебя за радости дня минувшего и возможности дня грядущего. Аминь.
– Аминь, – отозвался Гим, и Элиэль вторила ему.
Такое интимное обращение к богу было ей внове. Впрочем, похоже, настал ее черед. Она посмотрела на бога: его глаза добро улыбались, глядя на нее с загадочным удовольствием.
– Благодарю тебя, святой Тион, за спасение меня от самой мерз…
– Поосторожнее! – рявкнул Скульптор. – Не богохульствуй, она как-никак Владычица!
Элиэль сделала глубокий вдох и начала сначала.
– Тогда я просто скажу, что благодарна за то, что меня спасли… Спасибо тебе, о Тион! – Она замолчала. Остальные ждали. – И я обещаю служить… служить тебе, о покровитель красоты и искусств, по мере своих слабых сил. – Она вспомнила про Празднества и попробовала представить себе Утиам, восходящую по ступеням большого храма, чтобы получить из рук бога алую розу. – И еще прошу тебя: будь милостив к моим друзьям, ибо им плохо без меня, и, ну… мне хотелось бы, чтобы им повезло на твоих Празднествах. Во славу твою, разумеется. Аминь.
– Аминь, – отозвался Гим.
Его отец деликатно кашлянул:
– Я не жрец, Элиэль Певица… но позволь мне дать тебе совет.
– Пожалуйста.
– Если все твои неприятности вызваны каким-то прегрешением по отношению к святой Оис или к самой святой Эльтиане, ты могла бы попросить Тиона заступиться за тебя.
– Но я ничего не… я не знаю, что я могла такого сделать, – возразила Элиэль. – Но да. Пожалуйста, о Тион, убереги меня от гнева других богов и от всего, что там еще предсказано. Аминь.
Вышло, конечно, не совсем так, как она хотела. Снова Гим повторил за ней эхом «аминь». Но скульптор немного помолчал и последовал его примеру – от него явно не укрылось упоминание о пророчествах.
– Я уже принес благодарность святому Тиону, отец, но могу повторить все, если ты хочешь послушать. – Гим все еще переживал свое недавнее приключение.
Скульптор улыбнулся:
– Ты уже не маленький, чтобы я присматривал за твоими молитвами. Я понимаю, что сердце твое переполнено, а все, что я понимаю, очевидно также и богу.
В другом поощрении Гим и не нуждался. Он воздел руки к лику бога:
– О покровитель искусств, благодарю тебя еще раз за возможность услужить тебе, за то приключение, что ты подарил мне, и за то, что ты даровал мне благополучное возвращение. Все мои помыслы – о служении тебе, о Тион, и больше всего я надеюсь послужить тебе своею музыкой, но и всю жизнь мою я посвящу служению тебе так, как ты этого пожелаешь. Аминь.
– Аминь, – повторила Элиэль.
– Аминь, – повторил и Скульптор, низко поклонившись. Потом он поднялся с колен – церемония завершилась.
Амбрия Импресарио говорила, и не раз, что боги подарили Элиэль Певице необычайно чуткие уши. Элиэль услышала и те слова, что Кольвин прошептал чуть слышно:
– Боже, помни: он ведь так еще молод!
Она-то услышала. Гим – точно нет. А бог?

Акт третий. Уличное представление

31

– И вот ко мне валом повалили гости, – продолжал Т’лин Драконоторговец. – Очень недурная собой – дама по имени Утиам Флейтист, а с ней прыщавый юнец по имени Не-Помню-Как-Там-Его Трубач. Оба, похоже, лучше разбирались в моем ремесле, чем я сам. Интересно, и как прикажете мне вести дела в Нарше, если меня только и делают, что зажимают в углу, чтобы поведать трагическую сагу о девице, заключенной в темницу по повелению богини?
Казалось, он шутил, но лицо его тем не менее оставалось совершенно серьезным. В маленькой кухне царило некоторое напряжение. Драконоторговец отказался посетить семейную молельню – очень неожиданный поступок, граничащий с серьезным оскорблением. То, что молельня оказалась тайной, могло послужить оправданием, но могло и ухудшить ситуацию, ибо он отказался от редкой чести.
Вообще-то Элиэль привыкла ложиться поздно, но было уже далеко за полночь. Суп оказался горячий и вкусный. Эмбилина чуть ли не силой заставила ее сесть на самый удобный стул. Элиэль, закутанная в одеяла, слушала и клевала носом.
– Интересно, они что, думали, я пойду против воли богини? – Т’лин закатил зеленые глаза к потолку. – Я что, рехнулся? – Все-таки он был слишком велик для этой кухни. Его вытянутые ноги занимали чуть не всю ее, а черный тюрбан почти упирался в потолок. Меч лежал под рукой. – Они даже не знали, где эту девицу прячут. В общем, я их прогнал, и они уехали на мамонтах.
Кольвин Скульптор разделся до поношенной блузы и таких же поношенных кожаных лосин. Он сидел, опершись мускулистыми руками о колени, хмуро поглядывая то на плиту, то на торговца драконами. Ноги его были разуты – подобная вольность тоже была непривычной, но, возможно, умышленной. Этим он как бы показывал, что гость его не так уж и подавляет. Конечно, размерами Кольвин уступал Т’лину, но все же был крепким, рослым мужчиной.
Из окна за всем этим внимательно наблюдали два огромных зеленых глаза. Драконы вообще производят впечатление свирепых созданий, хотя на деле по большей части совершенно безобидны.
Гим продолжал пребывать в таком возбуждении, что ему не сиделось на месте, и мать сделала ему замечание, чтобы он не ерзал. Он тоже скинул свои меха, уменьшившись при этом в объеме чуть не вдвое. В рубахе и шерстяных лосинах он казался теперь самым обыкновенным подростком – нескладные руки-ноги и во все лицо улыбка. Его сходство со статуей в молельне все так же поражало, но Гиму еще предстояло возмужать, чтобы достичь полного сходства с изваянием.
Элиэль сонно прикидывала, каким ремеслом он может заниматься. Его руки казались гладкими и не такими загрубелыми, как у отца. Скорее всего он не скульптор, хоть и носит отцовскую фамилию. С другой стороны, он уже достаточно взрослый, чтобы владеть собственным ремеслом.
– На следующее утро ко мне заявились еще двое гостей, – продолжал Т’лин, – и они сообщили мне, что сам бог желает впутать меня в это дело! Ну как, спросил я их, человек может в этом городе заработать на пропитание?
Гим ухмыльнулся и пригладил рукой свои золотые кудри. Да, он красивее даже Гольфрена Флейтиста, а уж Клип Трубач по сравнению с ним так и вовсе страшилище. Интересно, сквозь дрему подумала Элиэль, есть ли у него сценический талант? Даже так он ни дать ни взять Юноша в трагедии! Надо бы предложить ему поучиться у нее. Забавная мысль, если не считать того, что он, похоже, совсем про нее забыл. Должно быть, считает ее совсем еще маленькой. Придется поставить его на место…
Но как? Что бы такое сделать? Такое, по сравнению с чем даже спуск по веревке с отвесной стены покажется ерундой?
– Бред! – возмущался Т’лин. – Нет, только представьте себе: они хотели одолжить моего любимого дракона. И кому – мальчишке, который даже не отличает «вилт» от «чаз»!
– И что же тогда тебя убедило? – невозмутимо спросила Эмбилина Скульптор. Как ни в чем не бывало она безупречно исполняла обязанности радушной хозяйки и угощала гостей домашним печеньем. Во взгляде ее не было видно и следа тревоги.
Интересно, а мать Элиэль тоже была такой красивой? Впрочем, ей так и не довелось побыть матерью по-настоящему.
– Чтобы заработать себе на хлеб, – буркнул в ответ Т’лин, – мне нужны тишина и покой. И потом, я не сомневался, что этот отпрыск свернет себе шею, а уж Звездный Луч как-нибудь сам найдет дорогу домой.
Ухмылка Гима сделалась еще шире.
– А почему ты сам не отправился на нем? – удивилась Элиэль.
В зеленых глазах Т’лина отразился неподдельный ужас.
– О Бриллиант из Бриллиантов на сцене! Уж слишком тяжел я для таких эскапад. И потом кто, как не святой Тион, выбрал для этих штук жокея в легком весе. Если честно, – признался он со скорбной миной, – а ты ведь знаешь, я никогда не вру, – я не ожидал, что все предприятие увенчается успехом. Я был уверен, что это чистое самоубийство.
Гим довольно хихикнул.
– А если бы храмовая стража схватила его, что тогда?
Т’лин самодовольно огладил бороду.
– Мне пришлось бы объявить его вором – как иначе я получил бы обратно своего дракона?
У Гима отвисла челюсть.
– Но ты ведь так не думал? – хмуро улыбнулся его отец. – Тебя бы повесили, только и всего!
– Как бы то ни было, что вышло – то вышло, – недовольно пробурчал Т’лин и устремил взгляд своих зеленых глаз на Элиэль. – Я пришел сюда, чтоб торговать драконами, а вместо этого завоевал ненависть всего местного духовенства! Мне придется сматывать удочки, и неизвестно еще, смогу ли я когда-нибудь сюда вернуться. – Он крепко стиснул своими лапищами подлокотники кресла. – Жрецы и стража, должно быть, уже рыщут по улицам. Ладно, Скульптор, она твоя. Я свое дело сделал, мне пора!
Какое-то мгновение Элиэль потешила себя надеждой навечно остаться в этой уютной кухоньке. Ну их, эти драмы и странствия… Вот бы стать членом этой доброй семьи… От этой мысли у нее на душе потеплело, но – увы! – Она прекрасно знала, что этому не бывать.
– Не торопись! – сказал Кольвин, тоже глядя на нее. – Нам надо еще узнать, почему все так? Зачем Эльтиане так нужна была эта девочка? Почему Кирб’л хотел освободить ее? И что, ради всего святого, делать с ней теперь, когда она здесь? Объясни-ка, Певица!
– Я свое дело сделал, – повторил Т’лин, но даже не пошевелился чтобы встать.
Четыре пары глаз в упор смотрели на Элиэль. Вернее, пять, считая дракона. Правда, тот испытывал некоторые трудности, поскольку стекло запотело от его дыхания. Две пары голубых глаз, две пары зеленых, одна – черных…
Элиэль подавила зевок. Она решила, что историю надо изложить с подобающим достоинством. Жаль, нет здесь Пиола Поэта, он бы облек ее в стихи. А так придется обойтись прозой. Она отбросила одеяла и уселась, выпрямив спину, как Мать на Троне Радуги в «Суде Афароса».
– С тобой все в порядке, милочка? – с беспокойством спросила Эмбилина.
– Все в порядке, благодарю вас. Слышал ли кто-нибудь из вас, смерт… знает ли кто-нибудь из вас, что такое «Филобийский Завет»?
Т’лин с Кельвином хором сказали «да», а Гим отрицательно мотнул головой.
– Это такая книга пророчеств, – объяснил его отец. – Лет восемьдесят назад одна жрица в Суссе, обезумев, начала выкрикивать пророчества. Их записали. Ее родственники издали эти записи в память о ней. А что?
Т’лин издал свое драконье фырканье. Элиэль понимала, что ей никогда не догадаться, о чем он думает на самом деле. И все же он явно удивился упоминанию «Завета». Еще он казался недовольным и встревоженным.
– Обычно пророчества настолько расплывчаты, что их можно отнести к чему угодно, – буркнул он. – Но вот многое из того, что наговорили в Филоби, подтвердилось – так я, во всяком случае, слышал. В самом деле, при чем они-то здесь?
– Ну… в общем, там предсказано, – загадочно объявила Элиэль, – что, доведись мне попасть на нынешние Празднества Тиона в Суссе, это изменит мир.
Последовало недоуменное молчание. В плите потрескивал огонь. В окне светились зеленые глаза Звездного Луча.
– Она что, часто так? – поинтересовался Гим.
– Нет, – задумчиво ответил Т’лин. – Она кривляется, есть немного, но не сочиняет. Валяй дальше, о ипостась Детины.
– Оракул объявил, что я – дочь Кен’та.
– Угу! – Рыжая борода Т’лина неприязненно дернулась.
– Это не моя вина! – обиделась Элиэль.
– Нет, не твоя. И не твоей матери. Ты можешь подтвердить это, Кольвин Скульптор?
– Мне говорили, что оракул упоминал об этом. Владычица всегда злится, когда ее Муж путается со смертными.
– Бедняжка! – воскликнула Эмбилина, взяв Элиэль за руку. – Это ничего не значит, милая.
Элиэль снова постаралась походить на Амбрию в «Суде Афароса».
– Очень даже может значить. И Владычица, и Муж решили, что нельзя допустить, чтобы я исполнила пророчество.
– Ну, Эльтиана-то ясно, – сказал Т’лин. – Но откуда ты знаешь про Карзона?
Элиэль набрала в легкие побольше воздуха.
– Мне сказал об этом Жнец.
Гим хихикнул и покосился на отца… на торговца драконами… на мать. Глаза его расширились.
– Продолжай, – буркнул Т’лин, буравя ее ледяным взглядом.
Элиэль изложила все как было, опустив только имя Дольма. Она описала его как «одного знакомого».
Представление вышло на славу. Когда она закончила рассказ, Эмбилина чуть не плакала, глаза Гима сделались почти такими же большими, как у Звездного Луча, а двое мужчин мрачно смотрели друг на друга. Драконоторговец жевал рыжий ус. Скульптор хрустел суставами пальцев.
– Клянусь четырьмя лунами! – взрычал наконец Т’лин. – Воистину твой бог – Шутник.
– Верно, – кивнул Кольвин, – но он и мой бог. Мне кажется, наш долг – доставить ее на Празднества.
– Вот и мне так кажется.
– Я не уверена, что хочу… – запротестовала Элиэль.
– У тебя нет выбора, девочка!
– Вот именно, нет, – кивнул Драконоторговец.
– Это возможно?
Т’лин не ответил. Вцепившись рукой в бороду, он мрачно уставился на плиту.
– Похоже, мы вляпались в серьезную распрю между нашими богами! Я ведь не говорил вам еще про мою первую гостью – скрюченную старую каргу, таскающуюся с обнаженным мечом.
Остальные молча ждали. Эмбилина шевелила губами в беззвучной мольбе.
– Синяя монахиня, конечно, – продолжал Т’лин. – Из тех безумных фанатиков, что не дают спать честному труженику. Дело было на рассвете, к тому же я мучился похмельем. Я выслушал ее со всеми возможными терпением и вежливостью, за что душе моей наверняка уготовано теплое местечко на небесах. Потом выгнал ее! – Он стиснул поросший рыжей шерстью кулак. – Я-то думал, это просто старческий маразм. Эх, знать бы тогда…
Кольвин удивленно поднял тяжелые брови:
– Она пришла до того, как вещал оракул?
– Во всяком случае, раньше, чем стало известно о том, что произошло в храме. Она бормотала что-то насчет опасности, грозящей Элиэль Певице. Я сделал вид, что не знаю, о ком она говорит. Она улыбнулась мне, как безмозглому дитяте, и убралась прочь, пообещав вернуться. Я в свою очередь пообещал вырвать ноги тому из своих людей, кто подпустит ее ко мне еще раз.
– А кто такие синие монахини? – поинтересовался Гим.
– Служительницы богини покаяния, – ответил его отец. – Орден, сестры которого редко встречаются в наших краях. Безобидные букашки.
Т’лин покачал головой:
– Безобидные-то безобидные… Рассказывают только… Когда в Лаппине правил Падздон Диктатор – тот, кого прозвали Жестоким, – он выступал как-то с речью перед горожанами с балкона, и монахиня из толпы нацелила в него меч и начала кричать, чтобы он покаялся. Его стражники не могли к ней пробиться, а сам он не смог или не захотел уйти с балкона. Прежде чем она договорила, он упал с балкона и умер!
– Ты в это веришь? – недоверчиво пожал плечами Кольвин.
– Верю, – хмуро кивнул Т’лин. – Мой отец видел это собственными глазами.
В наступившей тишине снова стало слышно, как в плите трещит огонь.
– Значит, Дева на стороне Элиэль – на стороне Юноши, – тихо произнесла Эмбилина Скульптор, голубые глаза которой теперь были полны тревоги. – А Прародитель? Известно ли, как к этому относится он?
Ее муж покачал головой:
– Если бы он принял решение, остальные не спорили бы друг с другом.
– Это совершенно очевидно! – объявила Элиэль. – Трагедии всегда так кончаются! Тем, что Прародитель изрекает истину. Время Висека еще не пришло.
Гим улыбнулся, но возражать ей никто не стал.
– Ты должен доставить девочку в Суссленд, Т’лин Драконоторговец, – твердо сказал скульптор.
Здоровяк застонал:
– Но почему я?
– А кто еще? Жрецы уже прочесывают город. Владычица… – Кольвин пожал плечами, задумчиво посмотрев на сына. – Это возможно?
– В обычной ситуации я ответил бы, что это возможно, – вздохнул Т’лин.
– В обычной ситуации я сказал бы, что мог бы съездить в Филоби и вернуться еще засветло. Но Суссволл всегда опасен. Чего же ждать от него сейчас, когда Владычица гневится на нас и готова на все, лишь бы нас остановить? Клянусь потрохами! Когда мы заявимся туда, нас будет ждать наготове целая армия Жнецов!
Элиэль уже успела подумать об этом: как она вернется в труппу, если там Дольм?
Гим как-то сразу скис под суровым взглядом отца.
– Мне не стоило бы спрашивать. – Скульптор снова похрустел пальцами. – Не отвечай, если не хочешь…
Гим немного расслабился и снова ухмыльнулся:
– Нет, я не делал этого.
– Чего не делал? – удивилась его мать.
Кольвин рассмеялся и хлопнул сына по колену.
– Когда он молился прошлой ночью Тиону, он собирался просить бога помочь ему попасть на Празднества. Верно, сын?
Гим мечтательно улыбнулся. Вид у него был скорее зеленого мальчишки, никак уж не романтического героя, спасителя девушек из темниц.
– Я думал об этом. Но ты ведь просил меня этого не делать. Вот я и не делал.
Во взгляде отца светилась теперь уже настоящая гордость.
– Я обратил внимание – ты уклонился от прямого обещания! Я-то был уверен, что ты не поддашься соблазну. Я горжусь тем, что ты устоял. Но Тион знает, как страстно ты этого желаешь. Выходит, он взял верх.
Гим неуверенно улыбнулся:
– Ты… ты хочешь сказать, что я могу ехать туда?
– Теперь тебе просто придется ехать, сынок! Кто, как не ты, нарушил неприкосновенность храма Владычицы? Если жрецы найдут тебя, то просто разорвут на части. И пусть это будет тебе наградой. Ты поможешь нам, Драконоторговец?
– Какая лавине разница, двоих хоронить или троих? – мрачно кивнул Т’лин.
Кольвин издал фырканье, которого не устыдился бы и торговец драконами.
– Четверых! Уж не думаешь ли ты, что синяя монахиня вернулась в свою обитель?
Т’лин запрокинул голову и зарычал – но от ярости или от смеха, Элиэль не поняла. За окном громко рыгнул в ответ Звездный Луч.
– Только этого еще не хватало! – вскочил на ноги торговец. – Он перебудит полгорода и уж наверняка – всех жрецов храма Владычицы!
Элиэль поднялась, но он смерил ее таким взглядом, что она застыла.
– Я не могу взять тебя! Каждая ящерица на улице будет остановлена и допрошена с пристрастием. Можешь ты одеть эту приносящую одни хлопоты юную особу так, чтобы она сошла за мальчишку, а, Эмбилина Скульптор?
Мать Гима задумчиво осмотрела Элиэль:
– Наверное, у нас найдутся какие-нибудь изношенные шмотки.
– Отлично! – Т’лин перевел взгляд на Гима. – Нет такого города, чтобы в нем не было-калитки влюбленных.
– Я знаю путь за стену, господин, – ответил подросток.
Т’лин кивнул.
– Есть у тебя свое ремесло, юнец?
Гим неуверенно улыбнулся:
– Вообще-то я учился у моего дяди, Голтога Живописца. Я играю на лире, но…
– С этой минуты тебя зовут Гим Гуртовщик! – Драконоторговец состроил суровую мину. – Запомни: я нанял тебя в прошлый шеядень в Лаппине и плачу тебе полумесяц за две недели службы. – Он ухмыльнулся. – Впрочем, могу платить и два. Пойми, обыкновенно я вообще не плачу зеленым новичкам, но ты неплохо начал. Скажем так, ты произвел на меня некоторое впечатление. Приведешь девчонку ко мне в лагерь тотчас, как она соберется. Сумеешь сделать это – произведешь на меня еще большее впечатление.
– Постараюсь, господин! – Гим расправил плечи. – С божьей помощью.
– Надеюсь, он поможет. – Стоя, Т’лин казался не менее величественным, чем верхом. Он повернулся к скульптору. – А что ты и твоя славная жена? Жрецы будут охотиться и за вами.
Муж с женой обменялись взглядами.
– Что будет с нами и нашими детьми? – переспросил Кольвин. – Ты что, Т’лин Драконоторговец, в Наршвейл на пикник приехал? – Он покачал головой.
– У нас достаточно друзей, которые помогут нам заплатить Владычице, чтобы та сменила гнев на милость.
Т’лин не стал спорить, только нахмурился при упоминании о детях.
– Как бы это не обошлось вам в стоимость нового храма. – Он задержался и приподнял Элиэль за подбородок своей шершавой ладонью. – Большинство женщин ждут по крайней мере до тех пор, пока у них титьки не отрастут. Ты же ухитрилась весь мир поставить на уши, проказа маленькая!
Элиэль и сама так считала, но знала, что Амбрия не одобрила бы такой вульгарности. Она напустила на себя самый неодобрительный вид.
– Подожди, Драконоторговец. То ли еще будет, когда я окажусь в Суссе.

32

Под газовым фонарем стояла двуколка. Возница спрыгнул с козел и трусцой подбежал к крыльцу. Он был одет в спортивный костюм и котелок. На лице красовались военного вида усы щеточкой. Да и голос возницы звучал по-военному отрывисто.
– Вы его забрали! – Он хмуро глянул на них из-под кустистых бровей.
– Именно так! – сдавленно хихикнул мистер Олдкастл. Все, что видел сейчас Эдвард, – это его пушистую шапку и каракулевый воротник. – Изволь, взгляни, какого петушка тебе в твой птичник я веду – отменный рекрут, я ручаюсь в этом.
– Еще бы не так, черт меня побери! А вы уверены, что я мечтал об этом?
– Как бы то ни было, он твой теперь всецело. Представься же ему, избрав то имя, что сочтешь всего уместней.
Мужчина неодобрительно покосился на Эдварда.
– Крейтон, – бросил он. – Я знал твоего отца. – Он протянул руку, потом сообразил, что обе руки Эдварда заняты.
Крейтон был явно из военных, скорее всего он служил в Индии. В его речи проскальзывали нотки, которых волей-неволей набираешься, годами командуя туземными войсками.
– Рад познакомиться, сэр, – выдавил Эдвард. С трудом сохраняя равновесие на одной ноге и костылях, он так сильно дрожал, что боялся упасть. От одной мысли об этом ему уже делалось дурно.
– Ей-богу! – встревожился Крейтон. – Парню, похоже, совсем плохо. Разве нельзя было немного облегчить его страдания, сэр?
– Увы! – Мистер Олдкастл с досадой стукнул тростью по гранитной ступени крыльца. – Увы, пришлось истратить мне запас тех сил, что б стоило мне поберечь и дале!
Реакция Крейтона поразила Эдварда даже в нынешнем его болезненном состоянии. Не секрет, что англо-индийские офицеры отличаются непомерным высокомерием, особенно в общении со штатскими, но этот, похоже, относился к старичку с повышенным пиететом.
– Конечно, сэр! Я и в мыслях не имел упрекать вас. Вы ведь знаете, как мы благодарны вам за помощь.
– Я знаю, сэр, не тратьте слов напрасно. – Мистер Олдкастл испустил уже знакомый Эдварду сухой смешок. – Вдобавок дал возможность я ему характер проявить. Его он выказал отменно, когда судьбой был загнан в угол.
– Надеюсь, – буркнул Крейтон. – Но он не сможет совершить переход с такой ногой.
– Все это мы попробуем уладить, мой полковник.
– Ах! – Лицо Крейтона несколько прояснилось. – Очень мило с вашей стороны, сэр. Ладно, обопрись на меня, парень. Раз уж ты никак не можешь вернуться, попробуем вытащить тебя отсюда.
Эдвард видел, что ему не слишком радовались, но это его и не удивляло. Война или нет, ясно было, что очень скоро всю округу поставят на ноги в поисках беглеца.
– Я вовсе не хочу быть обузой, сэр.
– Хочешь или нет ты ею уже стал. Не твоя вина. К тому же мой почтенный друг верно заметил. Что-что, а мужество я вижу. Именно то, чего я и мог ожидать от сына твоего отца. Пошли.
После таких слов у Эдварда уже не оставалось иного выбора, кроме как спуститься с крыльца и водрузиться в двуколку, постаравшись не закричать от боли.

Крейтон взялся за вожжи, мистер Олдкастл уселся рядом с ним. Эдвард вытянулся на скамейке за их спинами. Пони зацокал копытами по пустынной улице. Скоро газовые фонари Грейфрайерз остались далеко позади, и они потряслись по залитой лунным светом проселочной дороге. Эдварда спасли и от карающего правосудия, и от женщины с ножом, однако теперь он превратился в беглеца, всецело зависевшего от мистера Олдкастла и этого полковника Крейтона. Он и понятия не имел, кто они такие или зачем он им нужен.
На нем не было ничего, кроме бинтов, халата, одного ботинка и соломенной шляпы – не лучший наряд для бегства из тюрьмы и тем более для прогулки по ночной Англии. По мере того как покрывавший его пот просыхал на прохладном ночном воздухе, он дрожал все сильнее. Ногу сводило адской болью каждый раз, когда двуколка подпрыгивала на ухабе. Эдвард подозревал, что она болтается под повязкой. О том, что это означает для его переломанных костей, он старался не думать. Одним словом, ему приходилось несладко.
– Джентльмены? – окликнул он их, не в силах более терпеть. – Не можете ли вы объяснить мне, что происходит?
– Это не так просто, – фыркнул Крейтон. – Но спрашивай.
– Я ведь не убивал Тимоти Боджли, ведь нет?
– Нет. Хотели убить тебя. Насколько я понимаю, он попал под горячую руку. Чертовски жаль, но кстати для тебя.
– Но почему, сэр? Зачем кому-то убивать меня?
– Этого я пока не могу тебе открыть – бесцеремонно заявил Крейтон. – Одно скажу – это те же бандиты, что убили твоих родителей.
– При всем моем к вам уважении, сэр, – возразил Эдвард, подумав немного, – это совершенно невозможно. Ньягатских убийц поймали и повесили.
Крейтон не поворачивался к нему, сконцентрировав внимание на темной дороге. Впрочем, его отрывистую речь было слышно и так.
– Я имел в виду не шайку кровожадных ниггеров. Это всего лишь пешки. Я говорю о тех, чьими стараниями они сошли с ума.
– Тех миссионеров, которые свергли их идолов? Но они ведь…
– За ньягатской трагедией стояла Палата, и даже тогда целью было убить тебя.
– Меня? – Эдвард не верил своим ушам. – Что за Палата?
– Тебя. Точнее, не дать тебе родиться. Тут у них вышла некоторая путаница. Это долгая история, и ты, возможно, не поверишь, если я расскажу ее сейчас. Погоди немного.
На этом разговор закончился. Он прав – Эдвард не верил даже тому, что видел и слышал сам. Быть подозреваемым в убийстве Волынки уже достаточно плохо. Оказаться ответственным за смерть собственных родителей и весь кровавый кошмар Ньягаты – стократ хуже.
И все же это загадочное письмо Джамбо свидетельствовало: его родители хранили какие-то тайны, которые не успели открыть ему. Кто бы ни был этот Джамбо, он так и не получил этого письма.
Проклятие! Он забыл захватить письмо! Оно осталось в больнице.
Всему этому никак не могло найтись логичных, земных объяснений. Мистер Олдкастл говорил, что те, кто стоит за всей этой ужасной тайной, развязали и всемирную войну, и он же уверял, что эта женщина с тяжелыми кудрями обладает способностью проходить сквозь запертые двери. Значит, через запертые двери она вошла в Фэллоу и вышла из Грейфрайерз-Грейндж. Маленький человечек тем не менее прогнал ее без видимого усилия. К тому же кто-то поразил больных и персонал больницы необъяснимой глухотой. Куда подевались все сиделки? Не постигла ли их судьба Волынки? Как вообще сам мистер Олдкастл смог явиться так быстро на это бредовое декламирование Шекспира?
Во всем этом не было решительно никакого смысла. Нет смысла искать логику Шерлока Холмса там, где потрудился Мерлин.
Единственное, что грело душу, – мысль о том, какое будет лицо у инспектора Лизердейла, когда тот узнает об исчезновении подозреваемого.

Толчок и внезапная тишина вырвали Эдварда из зябкой дремоты. Крейтон спрыгнул с повозки. Судя по скрипу, он отворил ворота и под уздцы провел через них пони. Потом он забрался обратно на козлы, и повозка заскрипела дальше по полю. Луна стояла еще довольно высоко, а небо уже начинало светлеть на востоке.
Эдвард не знал точно, как долго они ехали – возможно, около часа, – как не знал и того, где они находятся. Впрочем, его знакомство с окружающими Фэллоу местами ограничивалось Грейфрайерз. Похоже, полковник Крейтон тоже не знал этого, поскольку направление подсказывал мистер Олдкастл.
Эдвард совершенно окоченел. Нога болела отчаянно. И все же он был жив и даже – на данный момент – свободен. Впрочем, и то, и другое могло оказаться временным состоянием.
За следующими воротами дорога полностью заросла. Двуколка петляла между деревьями, что росли на вершине небольшого холма. Пони осторожно выбирал путь, колеса цеплялись за кусты. Густые деревья заслоняли небо над головой. В воздухе стоял запах прелых листьев. Минут через десять тропа исчезла окончательно. Высокая трава и мох сменились папоротниками и ракитником. Здесь явно не пасли коров. Стояли предрассветные сумерки. Все вокруг казалось серым.
Крейтон натянул вожжи.
– Выходим, Экзетер. Я помогу спуститься.
Вылезать из двуколки оказалось еще мучительнее, чем забираться в нее. Чертова нога готова была порвать повязки вместе с шиной. Трава оказалась сырой и холодной.
– Оставь один костыль и обопрись на меня, – посоветовал Крейтон. – Всего несколько шагов. Да, и шляпу тоже сними.
В этом подлеске и несколько шагов – подвиг. Почти сразу же Эдвард оступился и чуть не упал.
– Еще несколько ярдов и хватит, – сказал Крейтон. – Нам только зайти за этот камень. Вот, молодчага. Тебе лучше сесть на траву. Я знаю, что твоей за… сам знаешь, какому месту будет холодно, но это ненадолго.
Эдвард не сомневался, что трава покрыта росой. Так почему бы ему не сесть хотя бы на эту каменную стену? Ладно, просто вытянуть ноги – уже восхитительная роскошь. Он перевел дух и оглянулся. Крейтон стоял рядом с ним на коленях, обнажив голову. Так непривычно видеть англичанина на улице без шляпы…
– А где мистер Олдкастл?
– Где-то поблизости, – тихо ответил Крейтон. – Он, несомненно, слышит все, что ты говоришь. Есть предположения насчет того, где мы?
Эдвард удивленно огляделся по сторонам. Роща состояла в основном из дубов, растущих тесно друг к другу. Кое-где белели редкие березки. Тишина царила невероятная – ни птиц, ни шелеста листвы, ничего. Жуть! Ему отчаянно хотелось сыпать шутками, а он знал, что это – признак подступающей паники. Паникой можно было объяснить и стук зубов, хотя он предпочел списать это на холод.
Низкая стена сбоку от него оказалась на поверку вовсе и не стеной, а длинным замшелым валуном, наполовину вросшим в землю. Неподалеку виднелся еще один, и он сообразил, что они сидят в кругу врытых в землю камней. В юго-западной Англии много таких мест, сохранившихся с незапамятных времен. Где-то камни до сих пор стоят вертикально, а где-то упали или повержены почитателями новых богов. Большой валун рядом с ним был частью такого круга.
– Это заставляет меня вспомнить про Дубы, Друидз-Клоуз, Кент, – ответил он, чувствуя себя полнейшим идиотом.
– Верный ход мыслей. Это очень древнее место. И то, что нам предстоит сделать, – тоже древний ритуал. Цена, которую мы должны заплатить. Тебе придется поверить мне на слово.
Крейтон достал из кармана большой складной нож, расстегнул правую запонку и закатал рукав, обнажив запястье. Вытянув правую руку так, чтобы не испачкать штаны, он резанул по тыльной стороне запястья. На замшелую поверхность валуна закапала кровь. В предрассветных сумерках она казалась черной.
Потом Крейтон передал нож Эдварду.
Момент истины.
Интересно, подумал Эдвард, что бы сказал дядюшка Роланд, случись он здесь. Впрочем, он вполне мог представить себе реакцию Роли.
Боль оказалась сильнее, чем он ожидал. Руку словно обожгло холодным огнем, но с первой попытки у него получилась только неглубокая царапина, кровь из которой почти не шла. Он стиснул зубы и резанул сильнее. Показалась кровь, и он покапал ею на камень – ни дать ни взять кобель, помечающий столбик.
– Умница, – пробормотал Крейтон. Он отобрал нож, сложил его одной рукой и спрятал в карман.
– Что теперь, сэр?
– Подожди, пока кровь не перестанет, – шепотом ответил тот. – Ничего не говори – и вообще постарайся опустить глаза. Во всяком случае, не пялься слишком откровенно на… гм… на то, что можешь увидеть.
Ну, говорить-то Эдвард мог и воздержаться, но зубы его продолжали стучать сами собой. Пальцы рук и ног казались совсем ледяными. Даже нога, похоже, онемела от холода; во всяком случае, боль попритихла.
Что-то шевельнулось на противоположной стороне круга – тень в подлеске. Он старался не смотреть в ту сторону, но это оказалось не так просто. Впрочем, кто бы или что бы там ни шевелилось, разглядеть это было довольно трудно, почти невозможно.
Пятно перемещалось от камня к камню – шныряя туда-сюда, застывая, чтобы посмотреть на пришельцев, как белка, привлеченная соблазнительным орехом. Мужчина? Мальчик? Он передвигался совершенно бесшумно, темное пятно на фоне серых кустов, словно сгустившаяся тень. Он набирался храбрости и осторожными пританцовывающими шажками приближался к ним. Потом отшатывался назад, будто пугался или решал, что зайти с другой стороны будет безопаснее.
Постепенно Эдвард составил некоторое представление: никаких одежд, худой – ужасно худой, ростом не больше ребенка. Голова казалась окруженной облачком серебряных волос, но, не имея возможности разглядеть как следует, Эдвард не мог утверждать, просто ли это светлые волосы или же седина. Он был слишком мал и на вид слишком юн, чтобы оказаться мистером Олдкастлом, и все же было в нем что-то знакомое – может, манера выставлять голову вперед? Или, возможно, он был слишком стар, чтобы оказаться мистером Олдкастлом. Одно ясно – это не сон.
И это не человек. В роще было тихо, как в могиле.
Ближе, дальше, снова ближе… В конце концов дух приблизился к ним всего на десять или двенадцать футов, хоронясь за соседним камнем. Он выглянул с одной стороны валуна, потом с другой. Последовала пауза. Потом он выглянул еще. Потом, решившись, нырнул в подлесок и спрятался за упавшим камнем. Они не видели его, но при желании могли коснуться рукой.
Эдвард обнаружил, что может лишиться чувств, задержи он дыхание еще немного. Что находится по ту сторону валуна? Краем глаза он следил за потеками крови на камне, почти ожидая, что они вот-вот исчезнут. Однако они никуда не делись.
Голос, донесшийся до него, звучал тихо-тихо, словно шелест ветра в траве.
– Сними повязки, Эдвард.
Слова звучали совершенно ясно и недвусмысленно, без какого-либо намека на вирши а-ля Шекспир. Момент истины. Финал.
Эдвард опустил взгляд на белый кокон бинтов, скрывавший его ногу от кончиков пальцев до бедра. Потом покосился на Крейтона – тот испытующе смотрел на него.
Хуже ему – беглому калеке – все равно не будет. Эдвард начал возиться с узлами и булавками. Спустя минуту Крейтон протянул ему нож. Дело пошло быстрее. О том, как он будет заматывать все это обратно, Эдвард предпочитал не думать.
Ему не придется заматывать. Он знал это. Он резал и рвал бинт, пока не обнажил ногу – чертовски нормальную ногу без намека на перелом.
Крейтон склонился вперед, пока не коснулся лицом колен, и остался в этом положении, разведя руки в стороны.
«Ну, дядя Роланд, что ты на это скажешь?»
Эдвард подобрал ноги – ничего, даже не затекли – и принял ту же позу: на коленях, низко склонив голову и раскинув руки.
Будь это бог или дьявол – он не может не отблагодарить его за оказанную милость, верно?
Спустя еще несколько мгновений звякнул сбруей пони. Чирикнула утренняя птаха, к ней присоединились другие, и скоро лес звенел птичьими трелями. Уже совсем рассвело. Листья шелестели на ветру, которого только что не было и в помине. Мир пробуждался от древнего сна.
Крейтон выпрямился, за ним Эдвард. Они поднялись на ноги, не глядя друг на друга.
Эдвард сложил нож и протянул полковнику.
– Оставь его здесь, – резко произнес Крейтон. – И бинты тоже. – Он шагнул к пони.
Так, словно это было само собой разумеющимся, Эдвард собрал бинты, шины, костыль и аккуратно положил их рядом с кровавыми потеками. На одной обутой и одной босой ноге он захромал за Крейтоном, но когда подошел к двуколке, тот молча протянул ему второй костыль.
Он вернулся в круг. Там, где они с Крейтоном преклоняли колена, трава осталась примятой. За камнем, там, где хоронился дух, не было ничего. А что он ожидал увидеть?
Он наклонился положить костыль рядом с другими приношениями. Потом передумал и опустился на колени.
– Спасибо, сэр! – негромко произнес он, склонив голову.
Ему показалось, что он услышал тихий смешок и еще более тихий голос, говорящий:
– Поклонись от меня Руату.
Всего лишь ветер, конечно.

Предыдущая страница 7 Следующая страница


Прошедшее повелительное 8

33

Когда труппа выступала в Нарше, актерам приходилось идти на компромиссы в том, что касается сценических костюмов. Играя герольда, Элиэль поддевала под тунику длинные джоалийские чулки и все равно мерзла. Экспериментировать с настоящей мужской одеждой нарсиан ей до сих пор не приходилось. Это оказалось еще неудобнее, чем она думала – ужасно неудобно! С другой стороны, в теплых краях этот маскарад вообще не удался бы. Пусть она и не доросла еще до той зрелости, которую так грубо упомянул Т’лин, но будь на ней одна набедренная повязка, ее никто не принял бы за мальчика. Так что у проклятого нарсианского климата оказались и свои преимущества. Правда, без материнской помощи Эмбилины ей ни за что бы не удалось одеться.
Сначала она натянула нижние штаны, скорее широкий матерчатый пояс, перехваченный клапаном снизу. За этим следовали поношенные шерстяные чулки и чертовы шерстяные штаны – латаные-перелатаные, удерживающиеся лямкой через шею. Хорошо еще, что у нее маленькая грудь! Поверх штанов надевалась шерстяная рубаха, застиранная настолько, что сбилась почти в войлок. Потом еще одна, доходившая ей почти до колен. Потом башмаки. Волосы она подколола так, чтобы они не выбивались из-под нахлобученной на уши остроконечной шапки. Девочка с отвращением посмотрела на свое отражение в зеркале. Как ее и предупредили, это была не одежда, а обноски. На одной коленке зияла дырка, другая была заштопана.
– Ну и как? – с улыбкой спросила Эмбилина Скульптор.
– Велико!
– Ммм, – задумчиво протянула Эмбилина. – Мужчины предпочитают посвободнее. Кстати, если захочешь… в общем, постарайся найти кусты погуще, ладно, дорогая?
Ее улыбка была такой доброй, что на мгновение Элиэль захотелось броситься в эти добрые объятия. У нее защипало глаза, и она быстро отвернулась. Она ведь больше не приемыш в актерской труппе, которому поручают всякие мелочи. Каким-то образом (каким, она пока не знала) она оказалась очень даже важной особой – можно сказать, Персонажем Исторической Значимости! Она должна вести себя соответственно. Может, спустя сотни лет поэты вроде Пиола будут писать о ней свои бессмертные пьесы.
Элиэль шагнула из спальни. Без специальных башмаков походка ее была неуверенной. Не обычное «клип-клоп», а какое-то «топ-шмяк»…
– Хорошо еще, – безмятежно заявила она, – что моя сценическая подготовка научила меня изображать мальчиков.
– Э-э… да. Сюда, милая.
Гим уже ждал ее на кухне – без шапки, но в остальном полностью одетый и готовый к выходу. На плече его висела лира в кожаном футляре. При виде Элиэль он отважно улыбнулся, но улыбка быстро сползла с его лица. Глаза покраснели, словно он с трудом сдерживал слезы. Хорошо, конечно, доверяться богу. Но хотелось бы, чтобы Тион выбрал ей в спутники героя ненадежнее.
Впрочем, отец Гима казался еще более опечаленным, хотя старался держаться гордо.
– Ох, милый! – только и сказала Эмбилина. – Ты попрощался с сестрами?
– Они же спят, мама!
– Конечно, но ты бы хоть заглянул к ним в спальню, чтобы я могла потом сказать им, что ты прощался.
– Да, мама, – терпеливо повторил Гим и повернулся к отцу. – Я, конечно, не могу пойти попрощаться с Инкой?
Кольвин покачал головой:
– Не думаю, чтобы Дилтин Строитель обрадовался, когда ты забарабанишь к нему в дверь, тем более в такой час. Мать сходит к Инке утром и передаст ей от тебя привет.
– И передаст, что я буду писать?
– И передаст, что ты будешь писать. А теперь поспеши. Вся городская стража, поди, уже ищет Элиэль Певицу. Жрецы, наверное, уже обшарили полгорода. Держи ухо востро. Спеши, но не без оглядки. И остерегайся засады у лагеря торговца – они должны знать, что она бежала на драконе.
Гим побледнел сильнее.
– Что мне делать тогда?
– Ты у нас герой, сын. Мне кажется, тебе лучше оставить девочку у стены, а самому отправиться на разведку – впрочем, там на месте будет виднее.
Гим с несчастным видом кивнул.
– Но стражники могут арестовать Драконоторговца и отобрать его табун!
– Нет. Для этого им нужно разрешение магистрата… впрочем, ради такого серьезного дела они и его могут из постели вытащить. Ступай, мой мальчик, доверься богу.
Последовавшее прощание обернулось сплошными рыданиями. Элиэль отвернулась и старалась не слушать. С ней еще никто и никогда так не прощался.

У нее с собой не было никаких пожитков, кроме нескольких старых одежек. Эмбилина настояла, чтобы она захватила их с собой, и они как раз уместились в мешке Гима поверх его шмоток. Еще он тащил свою лиру, однако издал носом возмущенный звук, когда Элиэль предложила понести ее. Он зашагал в темноту, мелькая длинными ножищами, как ласточка – крыльями. Вдруг он замедлил ход и покосился на нее.
– Ты чего хромаешь?
– Вовсе я не хромаю. Это тебе кажется.
– Вот и хорошо! – кивнул он и снова устремился вперед. Похоже, Гим забыл, что это она героиня, а он всего лишь ее спутник. Но она ни за что не попросит его сбавить ход, ни за что! Очень скоро она совсем вспотела в своей тяжелой шерстяной куртке, надетой поверх всех этих дурацких одежд. Ей было жарко – ну разве что кроме тех мест, которые леденил ночной ветер. Возможно, мужчины вели бы себя получше, когда бы одевались поудобнее.
На первом же перекрестке Гим задержался и осторожно огляделся по сторонам. Потом двинулся дальше.
– Кто такая Инка? – спросила она.
– Моя девушка, кто же еще.
– Красивая?
– Прекрасная!
– Ты ее любишь?
– А то!
– А она тебя?
– Еще как! Тебе страшно?
– Угу. А тебе?
– Жуть.
Ага, и это ее отважный спутник! Однако неважно он выучил свою роль!
– Тогда, на драконе, ты казался не таким напуганным, а?
Гим свернул в узкий проулок.
– Ну… да, тогда святой Тион показал мне, что делать! А этого он мне не показывал. Давай сюда. И потом, все, что тогда от меня требовалось, – это кричать «Чупу!» и держаться, зажмурившись. Я живописец, а не герой.
Да нет, он и в самом деле храбрый! Настоящий герой – иначе с какой стати бог избрал его? Она решила, что его искренность куда симпатичнее, чем кичливость Клипа Трубача.
– А я актриса, а не Исторический Персонаж.
Он хихикнул:
– Я бы и не поверил в это, даже скажи мне об этом бог. Тебе бы не меня в спутники, Элиэль Певица, а кого-нибудь вроде Дартона Воителя.
– Ты видел?
– Меня отец водил. Только на «Варилианца». Я там половины не понял. Ты, наверное, была там в маске.
– Ага, в маске. Я там три песни исполняла.
Он промолчал, поэтому ей пришлось самой намекнуть:
– Ничего я была в роли герольда?
– Ничего, – утвердительно кивнул Гим. – Классный герольд, если только девчонки бывают герольдами.
Дальше они шли молча.

Он вел ее узкими улочками, вонючими переулками, захламленными проходными дворами. Вскоре она окончательно потеряла представление о том, где они находятся. Правда, он уверял, что они идут самым коротким путем. У нее из головы все не шли слова Кельвина Скульптора насчет стражи, но улицы казались абсолютно вымершими. Только летучие мыши шныряли над головой, да пару раз ей почудились красные глазки, глядевшие на них из мусора.
На востоке сияла голубая Иш, и это был добрый знак – если Дева и впрямь поддерживает Тиона в его стремлении спасти ее. Но на небе царила Эльтиана, окрашивавшая его в багровый цвет, и это было плохо. Трумба не было и следа – до его полнолуния оставалось еще несколько ночей. Это всегда считалось дурным знаком, а сейчас и вовсе казалось зловещим.
Когда зеленый черным станет, Жнец жать души не устанет.
– А что за калитка влюбленных такая? – спросила Элиэль.
– Лазейка через городскую стену. Сама поймешь, когда подрастешь немного. – Гим остановился в темной подворотне.
– Я и так понимаю.
– Ш-шш! – шикнул он. – Потише шагай здесь.
«Здесь» на поверку оказалось темным туннелем. Он вел ее за руку. В конце концов они очутились на дне колодца. Вверх уходили гладкие стены, в просвете неба над головой виднелись две звезды. Выхода отсюда не было видно, если не считать темного туннеля, по которому они пришли, и накрепко запертой деревянной двери. Воняло просто отвратительно.
– Заблудился? – шепотом спросила Элиэль.
– Нет, если только ты умеешь лазать, как мои сестры. Подержи-ка это минутку. И осторожнее. – Он протянул ей свою лиру в футляре, а сам снял со спины мешок. Потом показал ей на стенах ниши для рук и ног, ведущие к пятну, чуть светлевшему в вышине.
– Давай, потом я тебе мешок передам, – сказал он, забирая у нее лиру.
– Что за стеной?
– Кухонный двор. Так, дом один. Не думаю, чтобы они развешивали белье по ночам.
– Ты сам-то заберешься?
– Неделю назад забирался. Давай.
В том, что касалось лазанья, лосины оказались удобнее юбок. Элиэль поползла наверх, цепляясь за ледяные камни. Гим сказал правду: лезть оказалось на удивление легко. Отверстие служило когда-то окном, хотя какая сторона была когда-то внутри, а какая – на улице, она сказать не могла. Теперь это было простой дырой, соединявшей два двора. От переплета осталась только одна доска, и пролезть в нее запросто мог ребенок или даже не слишком толстый взрослый. Она просунула в дыру голову и плечи и замерла.
Двор оказался небольшим даже для того, чтобы развешивать в нем белье, – дом с одной стороны и сараи с другой. Окна дома не светились, но и лунного света хватало, чтобы понять, что путь закрыт. Она оглянулась на Гима – его лицо белело под ней.
– Тут небольшая неприятность, – прошептала она.
– Что? – нетерпеливо спросил Гим.
– Дракон.
– Что? – Казалось, он не верит, что она в состоянии отличить дракона от поленницы. Она загораживала ему дорогу, но он забрался на свой мешок, ухватился руками за край отверстия, скребя башмаками по камню, подтянулся и угнездился рядом с ней.
– Мне очень жаль, – прошептала Элиэль ему на ухо. – Насколько я понимаю, это всего только сторожевой кот.
Это был не кто иной, как Звездный Луч. Он лежал прямо под ней и удивленно тянул носом воздух. Казалось, можно было дотянуться рукой до светящихся зеленым светом глаз. В любую минуту он мог узнать ее и громко рыгнуть в знак приветствия. И уж конечно, он не любит, когда на него падают лиры, мешки и люди.
– Придется тащиться в обход, – буркнул Гим. Он отпустил руки и плюхнулся обратно. Увы, он забыл про свой мешок. Стук различных частей тела, поочередно соприкасавшихся с камнями, не стихал довольно долго.
Элиэль осторожно сползла вниз. К этому времени он перестал бормотать под нос нехорошие слова и сидел, пытаясь потирать затылок и локоть разом.
– Надеюсь, ты не испачкал куртку? – невинно осведомилась она.
– Заткнись!
– Кто здесь живет?
Гим с опаской поднялся на ноги, потирая бедро.
– Гаспак Жестянщик.
– Как ты думаешь, есть у него своя тайная молельня? Может Т’лин Драконоторговец посещать другие таинства?
– Возможно. Почти все так делают.
Забавно! Впрочем, она ожидала чего-то в этом роде.
– Но не Тиона? Тогда чьи таинства?
– Ну почему девчонки так любят болтать языком? Помолчи! – Гим снова закинул мешок на спину, но не стал возражать, когда Элиэль взялась за лиру.
Они зашагали по туннелю обратно. Идти было легче, так как со стороны улицы его освещали лучи Иш.
Выходит, перед Элиэль встала еще одна загадка, которую стоило бы решить. Т’лин говорил, что отблагодарит богов по-своему. Это могло означать, что он отправился в одну из нарсианских лож, служившую тому богу, которому лично он оказывает предпочтение.
Так чем он занят – благодарит бога или получает от него инструкции? И какого бога он предпочитает? Ясное дело, не Тиона – иначе бы он помолился в молельне Скульптора. Не Эльтиане – иначе он не стал бы помогать бегству Элиэль. Она не могла представить себе также, чтобы Т’лин поклонялся Деве. Конечно, Астина покровительствует воинам и атлетам – что само по себе достаточно странно, – но ценит более всего справедливость, долг и чистоту. Ни то, ни другое, ни третье не относилось к наиболее уважаемым Т’лином ценностям. Висек – Всеведущий, это всем известно, но он дальше от смертных, чем все остальные боги. В его ведении – судьба и вечное солнце. Т’лина гораздо больше волнуют торговые дела и домашние животные, а этим ведают аватары Карзона, Мужа.
Который был одновременно и Зэцем – тем самым, что повелел своему Жнецу не допустить Элиэль в Суссленд живой.
Который был одновременно и Кен’том.
Папочкой.
Гим схватил Элиэль за руку и толкнул в темную дверную нишу.
Она ждала, но он так и не объяснил, что увидел или что ему померещилось. Конечно, стража совершенно не обязательно гарцует верхом на драконах под грохот оркестров. Она может красться по задворкам – в точности как они с Гимом.
Некоторое время Гим не шевелился. Трясясь рядом с ним от холода и возбуждения, Элиэль сообразила, что Т’лина вполне могут заботить не столько боги, сколько земные дела. Она сама говорила ему про таргианцев и даже особо упоминала нарсианина, которого видела в их обществе, – Гаспака Жестянщика. Драконоторговец посмеялся еще тогда и отпустил шуточку насчет крестьян, покупающих леопардов, чтобы те сторожили их кур.
Возможно, Т’лин Драконоторговец сам таргианский шпион.

Лямка футляра с лирой начала уже больно резать ей плечо, когда Гим привел ее наконец к цели.
– Лезем по этому стволу, – шепнул он, – потом по той ветке на крышу, а с нее – на стену. Как, одолеешь?
– Нет. Придется тебе тащить меня.
– Тогда стой пока здесь. – Он подпрыгнул и повис на суку. – С той стороны придется прыгать, так что постарайся не сломать ногу.
Через несколько минут они уже оказались за стеной. Ноги никто из них не сломал, хотя теперь у Элиэль болело бедро. Возможно, ей просто не хватало специального башмака. Гим дернул ее обратно в тень, а сам осмотрел залитый лунным светом луг Вдалеке у брода через Наршуотер, горел огонь, да еще возвышалась памятником давно забытой битве лестница для посадки на мамонтов. Выгон было не разглядеть. Хотя стояла весна, трава была покрыта серебряной изморозью. А может, это просто роса? Лагерь Т’лина казался отсюда темной полоской, откуда ветер доносил рыгающие звуки.
– Никого не видишь? – беспокойно спросил Гим.
– Нет.
– Странно! Здесь должно быть уже полным-полно солдат, поджидающих нас! Отец так говорил. Да и Т’лин, в общем, тоже.
Элиэль зевнула. Девочка знала, что ей положено быть начеку, иначе она снова попадет к матери Илле, но… она снова зевнула. Что-то больно уж долго тянется эта ночь.
Впрочем, Элиэль хорошо понимала беспокойство Гима. В Нарше не так уж много драконов, и почти все они принадлежат страже. В принципе на драконах ездят еще и пастухи. Но в любом случае стражники очень скоро проверят всех городских драконов и убедятся, что в ее побеге не принимал участия ни один из них. Ясное дело, следующим их шагом будет наведаться в лагерь Т’лина за городской стеной. Нет, их там просто обязаны ждать солдаты.
Хуже того, лагерь хорошо виден от городских ворот, которые сейчас заперты и охраняются до рассвета. Два человека, идущие от стены, окажутся у стражников как на ладони.
– Почему от них столько шума? – пробормотал Гим.
– Драконы всегда так. Если рядом случится кто посторонний, шума будет гораздо больше.
– Правда?
– Правда, – ответила Элиэль с убежденностью, которой на самом деле вовсе не ощущала, и зевнула еще раз.
– Тогда пошли! – сказал Гим. – Тут уж одно: или довериться богу, или замерзнуть до смерти! – Он зашагал через луг, согнувшись под ветром. Элиэль поспешила за ним.

Стоило им дойти до спящих драконов, как навстречу из темноты выступила высокая фигура.
– Имя? – Голос звучал глухо и явно не принадлежал Т’лину.
– Гим э-э… Гуртовщик и… да, мой двоюродный брат Кольбурт Живописец.
– Губер Погонщик. Иди за мной, Гуртовщик. – Он проводил их в темную палатку, пахнущую сырой кожей. Внутри было почти тепло, особенно по сравнению с ночным лугом. – Садитесь, – буркнул мужчина.
Последовала пауза – он завязывал полог, потом высек огонь. Медленно разгорелась небольшая лампада, высветив несколько мешков и плед. На одеялах лежали три человека, а за ними угадывалась темная стена. Казалось, мир на этом кончается.
Губер оказался узколицым мужчиной с темной бородой. Таким мрачным, словно не улыбался ни разу в жизни. На нем были обязательные одежды из меха ламы и черный тюрбан. Он указал на него.
– Можете повязать такой?
– Нет, – хором отозвались беглецы.
Он достал откуда-то две полосы черной ткани и обернул их головы. Потом заставил их повторить это самостоятельно. К изрядной досаде Элиэль, у Гима начало получаться раньше, чем у нее. Она была слишком сонная.
– Сойдет, Гуртовщик, – заявил Губер. – А ты поупражняйся еще, малый. Ты похож на вареный пудинг. Не открывай свет, пока не завяжешь за нами полог. Ты, Гуртовщик, пойдешь со мной.
– Куда?
– Учиться седлать дракона, не задавая при этом лишних вопросов. Мне сказали, команды ты уже знаешь.
Гим как-то странно изменился в лице, но промолчал. Они вышли. Оставшись в одиночестве – спящие не в счет, – Элиэль сражалась с проклятым тюрбаном. Наконец что-то начало получаться. Потом ей ничего не осталось делать, кроме как ждать.
Она обследовала загадочные тюки – не развязывая их, конечно, а только ощупывая – и решила, что в них нет ничего, кроме запасной одежды.
На нее вдруг навалилась усталость. Навалилась, как… как лавина? С чего это она думает о лавинах? Она прислонилась спиной к тюку. У лагеря не оказалось никаких стражников, так что бог продолжает помогать ей, верно? Верно.
Губер Погонщик знал, что она придет. Значит, Т’лин возвращался сюда от Кельвина Скульптора, прежде чем отправиться обратно в город к Гаспаку Жестянщику. Верно?
Должно быть, верно, хоть и странно. Зачем это они встречались? Что такое узнал Т’лин в этот вечер? Что заставило его пойти на эту встречу?

34

Эдвард соскочил с двуколки, чтобы открыть первые ворота. Удивительное ощущение бурлило в нем, когда он, ловкий как ребенок, усаживался на козлы рядом с Крейтоном. Ему не понравилось быть калекой. Двуколка катила через луг, спускаясь с холма.
– Его на самом деле зовут Олдкастл, сэр?
Крейтон взглядом приказал ему замолчать.
– Нет, не так. Нет никакого мистера Олдкастла. Олдкастл – это, так сказать, комитет… коллективный псевдоним. Наш друг – это… Просто так и есть, друг. Он здесь уже давно, очень давно. Я не знаю, как его зовут. Возможно, никто не знает.
Двуколка, покачиваясь, катила к следующим воротам. В солнечном свете весь луг казался ярким от золотой розги и алого чертополоха.
– Робин Гудфеллоу?
– Можно сказать, лавочка носит это название. А он, так сказать, их местный представитель.
Ничего удивительного, что лицо старичка показалось ему таким плутовским – Пэк!
– Но почему именно кровь? Я-то думал, приношение ему состоит из кувшина молока и пирога?
Судя по голосу, Крейтон был не в восторге от расспросов, но понимал естественное любопытство человека, который только что видел чудо.
Он громко откашлялся.
– Это зависит от того, что тебе от него нужно – или, наоборот, не нужно. Цена приношения зависит от того, во что оно тебе обходится. Кровь ценится высоко, выше почти всего остального. – Некоторое время он молча смотрел на дорогу. – Хотя нынче он изрядно проиграл при обмене. Ты слышал, что он говорил насчет запаса сил? Ту ману, что он истратил на исцеление твоей ноги, он, возможно, копил веками. Ему нечем возместить ее. Не думаю, чтобы в наши дни у него осталось много преданных почитателей. Мы мало дали ему – даже своей кровью. Он один из Древних, но не примыкает ни к одной партии, замешанной во всем этом. Мои сподвижники отчаянно заняты и обратились за помощью к нему, поскольку он живет в этих краях. Он согласился – ко всеобщему удивлению. Ты должен быть ему очень, очень благодарен.
Эдвард лизнул порез на тыльной стороне запястья.
– Конечно, я благодарен. Я могу сделать что-нибудь еще, сэр?
– Да. Как только откроешь эти ворота, зайди за куст и оденься. У тебя в этих лохмотьях вид нищего дервиша.

Скинув халат, Эдвард обнаружил, что его многочисленные царапины и синяки никуда не делись – исцелилась только нога. Фланелевые брюки и пиджак, которые он хотел надеть, оказались безнадежно измятыми, но он нашел в чемодане более или менее пристойную рубашку. Запонки, похоже, исчезли все до одной, воротнички – грязные. Он терпеть не мог повязывать галстук без зеркала, так что отложил этот процесс до тех пор, пока они не выедут на ровную дорогу. Уложившись в рекордный срок, он закинул чемодан в повозку и – теперь уже в обличье относительно пристойного юного джентльмена – уселся рядом с Крейтоном.
А ботинок у него остался только один.
Пони, потряхивая гривой, потащил двуколку дальше. А Эдвард сдвинул шляпу под залихватским углом, чтобы прикрыть торчавший из-под нее пластырь, и принялся сражаться с галстуком. Прекрасное утро. Здоровье, свобода! Как насчет завтрака?
При свете дня Крейтон оказался человеком средних лет, худым, мускулистым и изрядно загоревшим под тропическим солнцем. Его коротко остриженные усы были имбирного цвета, брови – рыже-коричневые и густые, как придорожный кустарник. Нос напоминал высокомерно выставленный вперед топор. Он смотрел прямо на дорогу, спрятав лицо в тень от полей котелка. Поскольку он явно не горел желанием начинать разговор, Эдвард тоже молчал, решив подождать, что принесет ему день.
Повозка продолжала свой путь по проселочным дорогам, меж живых изгородей. Становилось жарко. Они миновали ворота чьей-то фермы. Залаяла собака. Мокрые пятна на коленях у Крейтона начали подсыхать. Где-то продолжал голосить неугомонный петух.
Неожиданно полковник откашлялся и заговорил, продолжая обращаться к хвосту пони:
– Ты стал свидетелем чуда. Тебе даровано чудесное исцеление. Полагаю, ты примешь теперь те объяснения, которые ранее бы отверг?
– Думаю, теперь я поверю во что угодно, сэр.
– Хррмф! – Крейтон покосился на него, блеснув глазами из-под хмурых бровей. – Ты ничего не почувствовал там, еще до появления нашего друга?
Эдвард колебался, делиться ли ему своими романтическими фантазиями.
– Какое-то это место… призрачное?
Крейтон не высмеял его, чего можно было бы ожидать от бывалого вояки.
– А раньше ты ощущал где-нибудь такую вот «призрачность»?
– Да, сэр.
– Ну, например?
– Ну… в Тинкерс-Вуд, недалеко от школы. Или в Винчестерском соборе, когда нас возили туда на экскурсию. Правда, я никому еще этого не говорил.
– Умно с твоей стороны. Возможно, некоторые из твоих одноклассников тоже чувствовали это, но молчали. Хотя тут нечего стыдиться. Восприимчивость обыкновенно сопутствует тому или иному художественному таланту. Не знаю почему, но кельтская кровь помогает. Впрочем, это не так важно. Когда ты… Ладно, не бери пока в голову. В общем, имеются такие места, странным образом связанные со сверхъестественными явлениями. Мы называем их «узлами». Они обладают тем, что мы называем «виртуальностью». Некоторые люди способны ощущать это, другие – нет. Узлы разбросаны безо всякой системы. Здесь, в Англии, почти всегда можно найти свидетельства того, что их использовали когда-то или продолжают использовать для поклонения: стоящие камни, дольмены, древние развалины, церкви, кладбища.
– Вот почему мистер Олд… мистер Гудфеллоу… не смог излечить мою ногу в больнице? – Теперь понятно, почему Эдварду пришлось страдать всю эту поездку.
– Разумеется. Ему гораздо легче сделать это в узле, чем где-то еще. Теперь, пожалуй, только в узле.
Крейтон свернул с одного проселка на другой, уверенно ориентируясь на местности. Некоторое время он молчал, и Эдвард решил прикинуть свои возможные дальнейшие шаги. Идти на местный пункт записи добровольцев опасно. Конечно, полиция скорее станет искать его по больницам, а не по призывным пунктам, но вблизи от Грейфрайерз его может узнать кто угодно. Гораздо лучшим представлялся ему план отправиться в Лондон и записаться вместе с тысячами других добровольцев на центральном пункте, на Грейт Скотленд-ярд.
Полковник снова заговорил, обращаясь к лошадиному крупу:
– Официально я приехал в Англию на время отпуска. Неофициально я намереваюсь изучить наши дела в Европе, заняться вербовкой и приглядеть за тобой.
– Да, сэр, – почтительно откликнулся Эдвард.
– Что касается дел… Ххрмф!.. они несколько осложнились. Инициатива в Европе ушла у нас из рук. Видишь ли, природа пророчеств такова, что они излагаются в весьма туманном виде, более того, без точных дат большинства предсказанных событий. Тем не менее в них описывается конкретное, единственное будущее, к которому ведет единственная цепочка событий, верно?
– Гм… Наверное, да. – Какое отношение имеют ко всему этому пророчества?
– С некоторыми предсказанными событиями ничего не сделаешь – с ураганами или землетрясениями, например. С другими – можно. Если предсказано, что человек погибнет в битве, а ты, не дожидаясь этого, отравишь его за столом, ты тем самым разрушаешь все пророчество, понятно? Пророчество – своего рода цепочка. Порви одно звено – и все рассыплется. Если одно-единственное предсказанное событие очевидно не сбылось, значит, все описанное будущее недостоверно, так что оставшаяся часть пророчества не имеет никакого смысла. Если пророчество, обещавшее человеку смерть в битве, предрекает также и гибель города от землетрясения, отравив человека, ты можешь предотвратить и землетрясение.
– Боже правый! – только и пробормотал Эдвард. Похоже, он имеет дело с каким-то волшебным миром, к которому надо еще привыкнуть.
– Тут так: или все, или ничего, – продолжал Крейтон. – Это вроде воздушного шара: проткни дырку, и вся эта штуковина упадет. А ты упоминаешься в пророчестве.
– Ясно. – В адресованном Джамбо письме упоминалась цепочка! Как мог Эдвард только оказаться таким кретином, что забыл письмо в больнице?
– Около двадцати лет назад кто-то пытался убить твоего отца. Камерона Экзетера. Покушение провалилось. При расследовании выяснилось, что он упоминается в одном достаточно достоверном пророчестве, «Вурогти Мигафило». «Вурогти» можно перевести как «завет». «Мига-» означает деревню, как в английском окончание «-хем» или «-би». Так что на английский «Вурогти Мигафило» можно перевести как «Филобийский Завет». О нем известно уже много лет, и за эти годы произошли многие из предсказанных в нем событий. Еще большему их числу предстоит произойти. Ты понимаешь, что одно упоминание имени в подобном документе уже почти равносильно смертному приговору?
Он помолчал, давая Эдварду возможность вставить глубокомысленное замечание, к чему тот вовсе не стремился.
– Потому что кто-то, кого не устраивает что-то еще в этом предсказании, пытается предотвратить это? – Учитывая ранний час, замечание вполне можно было бы считать глубокомысленным.
– Вот именно! Умница! В данном случае пророчество в той его части, которая конкретно касалась твоего отца, категорически не устраивало Палату. И это представляло для него серьезную опасность.
Двуколка, поскрипывая и покачиваясь, катила по дороге. В зеленой изгороди запел дрозд. Утренние облака окрасились в нежно-розовый цвет. Все было как обычно – никаких чародеев на коврах-самолетах, никаких закованных в броню рыцарей, сражающихся с драконами.
– В чем заключалось это пророчество, сэр?
– Там было предсказано, что ему предстоит зачать сына.
– Сэр! – Все это начинало отдавать дурным вкусом.
– К тому же там довольно точно называлась дата.
– Насколько я понимаю, первого июня тысяча восемьсот девяносто шестого года?
– Нет. Где-то в ближайшие две недели.
– О! – только и сказал Эдвард, уставившись в полосу кустов, ползущую им навстречу. Всего несколько дней назад жизнь была заметно проще. – Но… это же невозможно. Выходит, ваш «Завет» неверен?
– Хррмф! Снова нет. Просто неверно растолковали дату. Прорицательница сама не до конца понимала, что говорит, к тому же озарение плохо повлияло на нее – она сошла с ума и вскоре умерла. Пророчества всегда поглощают слишком много маны, потому они так редки. Тот, кто наделил ее этим даром, просчитался. Он был совершенно измучен этим откровением. Чуть не умер сам, так, во всяком случае, говорят. Ладно, мы не об этом. Так или иначе, Служба решила, что твоему отцу лучше на время скрыться, что он и сделал.
– Он уехал из Новой Зеландии?
– Он вернулся в Новую Зеландию! А потом отправился в Африку. Через год или чуть больше у него родился сын. Конкретно – ты. – Крейтон говорил короткими, уверенными фразами, словно посвящал новобранцев в тайны устройства пулемета. Да, если он вербовщик, по крайней мере одного рекрута он отправил в море.
Эдвард хотел было спросить, не уберегло ли его пророчество от возможности родиться девочкой, но это звучало бы как-то несерьезно, так что он промолчал.
– Служба относится к «Филобийскому Завету» со смешанными чувствами, – продолжал Крейтон, – но в целом мы принимаем описанное в нем будущее. Поэтому твой отец исполнил этот пункт пророчеств и оставался там, где был, в Ньягате, убивая время, пока…
– «Убивая время?» Сэр, он…
– Я знаю, кем он был! – рявкнул Крейтон. – Я заезжал туда в девятьсот втором и видел тебя. Славный был паренек. Таскал с собою повсюду маленького игрушечного леопарда. Так или иначе, уж поверь мне, Африка была для твоего отца своего рода затянувшимся отпуском.
– Отпуском длиной в двадцать лет, сэр?
– А почему бы и нет? Экзетер, твой отец принадлежал к Службе, я не имел в виду министерство по делам колоний его величества. Служба, в которой я работаю и в которой работал твой отец, не имеет к нему ни малейшего отношения и, возможно, неизмеримо важнее.
– Да, сэр, – пробормотал Эдвард, прикидывая, как бы ему ввернуть вопрос об истинном возрасте отца. Крейтон не дал ему такой возможности.
– Теперь тебе понятно, почему, прежде чем все это тебе сказать, я подождал, пока исцелится твоя нога?
– Надо привыкнуть, сэр.
Возможно, Крейтон и безумен, но он, похоже, хорошо представлял себе, куда правит. Двуколка въехала в довольно большую деревню. Кроме фургона булочника, на улицах еще никого не было.
– Чего нам не хватает, так это времени, – раздраженно сказал Крейтон. – Наши недруги уже трижды пытались прикончить тебя, Экзетер. Даже пять раз, считая покушение на твоего отца и резню в Ньягате. Кстати, тогда они, возможно, считали, что им это удалось. Лишь этим можно объяснить то, что они надолго оставили тебя в покое. Однако этой весной один дом оказался погребенным оползнем, и стало ясно, что пророчества «Филобийского Завета» все еще действуют. Твои родители мертвы, в этом нет сомнения. Значит, жив ты. Они снова пустили по твоему следу своих ищеек. Вряд ли тебе будет везти и дальше.
– Но как они найдут меня сейчас, сэр? Если я могу скрываться от закона, я могу и… И кто такие эти ваши недруги? Я имею в виду, если уж кому-то не терпится убить меня, мне хотелось бы знать, кто это.
Крейтон направил пони на боковую дорогу и снова издал свое «Хррмф!».
– Собственно, люди, мечтающие водрузить твою голову у себя над камином, относятся к группировке, которую мы называем Палатой. Официального названия у нее нет, и членство в ней время от времени меняется. Это немного сложно… Ладно, попробуем. Ты хорошо знаешь, что министерство по делам колоний его величества не ведет никаких дел в Англии. Министерство внутренних дел не действует на заморских территориях. Но они сотрудничают, если, скажем, опасный преступник, которого ищет одно из них, укрылся на территории другого. Они обмениваются информацией. Пока ясно?
– Да, сэр.
– Так вот. Палата не орудует здесь – у ее членов нет сил в этой… гм… среде. Служба, которую я представляю, тоже здесь не действует. Но мы неофициально сотрудничаем с местным, так сказать, отделением, Штаб-Квартирой. Время от времени мы помогаем друг другу – в делах вроде твоего, в вербовке и тому подобных вещах. Они помогли твоему отцу получить место администратора округа в Ньягате. В качестве услуги нам. Он в свою очередь, находясь там, оказывал им разного рода услуги. У двух организаций схожие цели и задачи, так что мы сотрудничаем с ними, а они – с нами. Но – пойми – я здесь всего лишь частное лицо, не облеченное полномочиями. Хррмф! Далее. Число наших недругов здесь непостоянно, и к Палате их можно отнести лишь условно – выбей одного, и на его место встанут двое, но в данный момент Штаб-Квартира по уши занята действительно опасной шайкой, которую они называют Погубителями. Весьма точное название! Так вот. Погубители здесь и Палата там противостоят целям, которых добиваются Служба и Штаб-Квартира, так что они вполне естественные союзники. Именно Погубители, убили твоего отца, и они охотятся за тобой – в качестве услуги Палате.
Все это вроде логично, подумал Эдвард, хотя не сказало ему пока ничего, кроме лишенных смысла названий.
– Вам не трудно пояснить мне несколько определений, сэр? Что именно вы имеете в виду, говоря «здесь»? Если Служба, которую вы представляете, – не министерство колоний, тогда что это за ведомство? И что за люди входят в эту Палату или относятся к Погубителям?
– Тому слишком много определений. Что до людей… что ж, мистер Гудфеллоу – неплохой пример, хотя до последнего времени он сохранял нейтралитет.
Нет, решительно, это слишком тяжелая пища на пустой желудок!
– Сэр, вы хотите сказать, эти группировки состоят из богов?
Крейтон вздохнул:
– Нет, это не боги. По крайней мере в том смысле, какой ты вкладываешь в это слово. Тот, кого ты встретил, лишь бледная тень того, каким он был во времена саксов или кельтов. Он исцелил твою ногу, поскольку проникся к тебе симпатией. Раньше это было бы для него все равно что пальцами щелкнуть.
– Но если он не бог, значит, он своего рода дух, или лесовик, или демон, или…
– Он человек вроде нас. Рожденный женщиной. Он просто пришелец, вот и все.
– Ну допустим. Но…
– Да и понятие «пришелец» мне тоже не нравится. Он обладает маной, и я уверен, что давным-давно он был куда могущественнее, чем теперь. И все же даже тогда он был далеко не самым сильным. А ведь некоторые из Погубителей – настоящие гиганты! Посмотри, чего они добились за последний месяц. Эта чертова война в Европе – дело их рук. Штаб-Квартира много лет пыталась предотвратить ее. Погубители ухитрились обойти все препоны. Теперь это уже свершившийся факт, страшная катастрофа. На этом уровне битва закончена, так что поганцы могут перевести дух и посчитать свои трофеи. А еще – теперь они могут заняться другими делами. Например, тобой.
Мистер Гудфеллоу тоже говорил о войне в очень похожих выражениях, а кем бы ни был этот мистер Гудфеллоу, его нельзя было назвать простым смертным.
Они миновали деревню, и Крейтон направил двуколку через выгон к купе деревьев у реки.
– Видишь ли, – добавил он раздраженным тоном, словно устал объяснять очевидные вещи особо тупому ребенку, – и Штаб-Квартира, и Погубители были в последние месяцы настолько заняты политическими проблемами, что у них не осталось ни времени, ни средств на второстепенные задачи вроде услуг друзьям. Вот почему они послали к тебе всего одну сумасшедшую. Кстати, говорят, она в самом деле сумасшедшая. Балканская анархистка с маниакальной жаждой крови. В иных обстоятельствах они избавились бы от тебя без особого труда. С другой стороны, в иных обстоятельствах и Штаб-Квартира смогла бы лучше тебя охранять.
– Но это же сорвалось!
– Возможно. Но теперь Штаб-Квартира пребывает в расстройстве. Они проиграли, и им необходимо время, чтобы зализать раны. Погубители соберут богатый урожай маны. Так что пока надо залечь на дно!
– Но ведь у меня нет выбора… – Эдвард осекся. Двуколка обогнула деревья и въехала в цыганский табор – полдюжины фургонов и пара шатров. Из расположенного в центре кострища поднимался дым. Ребятишки разбежались, хоронясь за фургонами. Несколько темнолицых мужчин оглянулись посмотреть на пришельцев. Цыгане?
– Какого выбора? – поинтересовался Крейтон, натягивая вожжи.
– Я хочу сказать, я собирался записаться добровольцем. Ведь идет война!
Крейтон с усталым вздохом повернулся к нему:
– Верно, идет. Именно это я и пытаюсь объяснить.

35

– Могла бы погасить лампаду, прежде чем засыпать, – буркнул Т’лин. – Зря масло изводишь. Пошли.
Протирая глаза, Элиэль выбралась за ним из палатки и побрела между спящими драконами. Ни Гима, ни Губера не было видно. Она закоченела и продрогла. Должно быть, она проспала часа два: небо уже посветлело, и вдали виднелся силуэт гор. Звезды почти все погасли, но маленький полумесяц Иш и яркая точка Эльтианы еще светили. День обещал выдаться ясный.
– Это Гром, – сказал Т’лин, остановившись так резко, что Элиэль чуть не врезалась в него. Дракон повернул голову на длинной шее посмотреть на нее. Она механически погладила массивные надбровные дуги, и дракон дохнул на нее теплым ароматом сена. Возможно, ему понравилось, что она такая маленькая.
Т’лин проверил подпругу.
– Он уже не так молод, зато умен и к тому же совсем не почувствует твоего веса. – Т’лин без видимого усилия поднял Элиэль, усадил ее в седло и начал подгонять стремена по длине.
– Горные ремни? – спросила она с опаской. Гром был велик, и даже пока он лежал, земля казалась ей далеко-далеко внизу. Она никогда еще не ездила верхом по горам, только по равнине. По правде говоря, ее навыки погонщика дракона точнее всего определялись словами «оч-чень ограниченные».
– Не натягивай их пока, только подбери, чтобы не болтались. Я скажу, когда натягивать. Вот. Теперь посмотрим, как тебе удастся заставить его слушаться. Вон туда. – Он махнул рукой на запад, вверх по течению реки.
– Но ведь Рилипасс не там!
Тяжелая лапа Т’лина стиснула ее коленку. Его лицо в сумерках казалось высеченным из камня.
– Я знаю это, малышка. И запомни одно – на протяжении этой поездки ты не будешь ни спорить, ни возражать, ясно? Это тебе не катание любопытных девиц. Это серьезно, и я тебя спасать не напрашивался.
– Извини.
– Вот и ладно! – Он фыркнул. – Твои дела уже стоили мне изрядных денег. Они могут стоить мне жизни или даже души. Так что, если я скажу: «Делай так!» – делай, как я сказал. И без промедления. Ясно?
Если Т’лин ставил целью напугать ее, ему это удалось. Она никогда еще не слышала, чтобы он говорил так строго.
– Да, Драконоторговец. – Она вцепилась побелевшими пальцами в край вьючной пластины. – Вондо, Гром!
Гром повернул голову и удивленно уставился на нее большими глазами. Их зеленое свечение было видно даже теперь, на рассвете.
– Вондо! – крикнула Элиэль.
Гром задрал голову и осмотрел спящий табун. Потом оглянулся на Элиэль и нагло зевнул, продемонстрировав зубы размером с ее руку.
– Кричать бесполезно, – вздохнул Т’лин. – Стукни его.
Элиэль лягнула дракона пятками.
– Вондо! Зайб!
Сдавленно рыгнув в знак неодобрения, Гром поднялся на ноги, и Элиэль обнаружила, что смотрит сверху вниз на черный тюрбан Драконоторговца. Дракон двинулся вперед, пробираясь меж спящих товарищей, но очень скоро начал поворачивать – ему явно не хотелось уходить из табуна.
Ценой ожесточенного лягания, которое чередовалось с криками «Вилт!» и «Чаз!», ей удалось вывести Грома в чисто поле. Там она попыталась скомандовать «Варч!». Дракон сделал вид, что бежит, но почти сразу же оглянулся и сбавил ход, а затем повернул влево. Элиэль забарабанила пятками по его чешуйчатым бокам и выругалась. Он на мгновение выровнял бег, но вскоре начал забирать вправо. Еще через несколько минут девочка окончательно признала свое поражение. Она боялась только одного – он утащит ее обратно в табун.
– Восок! – скомандовала она и вздохнула с облегчением, когда упрямая скотина согласилась на компромисс. Гром лег, где стоял – все еще до обидного близко к табуну.
Еще один дракон, отделившись от табуна, неспешным бегом приближался к ним. Он без особого напряжения догнал Грома и сразу же остановился. Гим сердито кричал на него – без толку. Втайне Элиэль была очень даже довольна, что Гим осрамился так же, как и она. Его дракон опустился на траву нос к носу с Громом. Животные возмущенно перерыгивались. Еще бы – посмели нарушить их законный сон!
– Ящерицы бестолковые! – пробормотал Гим. Его мешок и лира были приторочены к задней вьючной пластине. Лицо под черным тюрбаном казалось слишком бледным и гладким для гуртовщика. – Почему «восок», «варч» и прочая ерунда? Почему их не учат старому доброму джоалийскому?
Элиэль подавила смешок – то, как говорил сам Гим, тоже имело довольно отдаленное отношение к настоящему джоалийскому.
– Потому что обычные слова вроде «вперед» звучат в разных вейлах по-разному. Драконьи команды одинаковы повсюду и очень стары. Так Т’лин говорит, – добавила она во избежание дальнейшей дискуссии.
Гим буркнул что-то неразборчивое.
– Тебе понравится Суссленд, – ободряюще сказала она. – Там гораздо теплее, чем в Наршленде, и там больше зелени.
– Ну да, и люди там все время устраивают смуты.
– В Суссии – демократия. – Она надеялась, что назвала верное слово. – Они собираются каждый год, чтобы выбрать нового магистрата.
– Мы тоже. Взрослые, разумеется.
– Но в Нарше результат выборов определяется задолго до них. Это, можно сказать, сговор. В Суссе каждый может избрать каждого. Так Т’лин сказал.
Гим пробормотал какую-то уничижительную характеристику торговца драконами; на этом разговор закончился. Они сидели в неловком молчании, даже не глядя друг на друга.
Небо на востоке разгоралось все ярче, и мир начал наполняться красками. Гром на поверку оказался неописуемой мышастой масти, дракон Гима – снежно-белый. Элиэль сообразила, что отчетливо видит городские ворота – значит, и стражники на стене видят ее. Больше молчать она просто не могла.
– Он не забирает все стадо?
– Судя по всему, нет. – Гим повернулся в седле посмотреть на табун. Там царила тишина. – Возможно, они снимутся и двинутся в противоположную сторону, – добавил он. Похоже, он сам только что до этого додумался. – Ложный след.
Тут от табуна отделился третий дракон, бегом направившийся в их сторону. Он был темной масти, и очень скоро стало ясно, что это Звездный Луч. Никакого седока они не видели. Поравнявшись с лежавшими драконами, он замедлил бег. Кто-то пронзительным голосом крикнул «Зомп!», и он опять припустился во всю мочь.
– Сохрани меня боги! – вскричал Гим, ожесточенно колотя пятками бока своего дракона. – Вондо, Красотка, чудище чешуйчатое! Зомп!
Гром с Красоткой разом поднялись и устремились за третьим драконом. Земля полетела им навстречу так быстро, что даже ветер, казалось, стих. Что-что, а бегать драконы умеют быстро и ровно.
– Зомп! – снова завопил Гим, но и Красотка, и Гром, похоже, немного выдохлись. Несмотря на все проклятия Гима, Красотка начала понемногу отставать, а Звездный Луч продолжал держаться впереди.
Когда он поворачивал, чтобы обогнуть кусты, Элиэль заметила маленькую фигурку, съежившуюся в седле, почти не видную за большим мешком, притороченным к вьючной пластине. Одежда трепетала на ветру, кожаные стремена и поводья свободно болтались. Солнечный луч блеснул на стальном лезвии, но девочка и так уже знала, что наездник – сестра Ан.
Похоже, Гим еще не понял, что Т’лина с ними нет. А впрочем, что бы он сделал? Элиэль оглянулась на восток. Лагеря уже не было видно, да и сам город терялся вдали, только шпили храма виднелись на горизонте. Четвертый дракон спешил вдогонку за ними.
Старуха, должно быть, с ума сошла. Она же убьется, если упадет.
– Зомп! – крикнула Элиэль, отчаянно лягаясь. Впрочем, Гром не мог бежать быстрее. Он тяжело дышал, выбрасывая из ноздрей облачка белого пара. Ну да, Звездный Луч моложе…
Река осталась позади и исчезла из вида. Странный маленький караван несся теперь по дороге меж редких крестьянских домишек и каменных оград. Холмы Наршслоупа тянулись вдоль дороги далеко на севере. Как-то вдруг встало солнце, и через несколько минут драконы бежали уже вдогонку за собственными тенями по тележным колеям и чахлой прошлогодней траве.
Ну что ж, Элиэль Певица убежала из Нарша. Насколько она помнила, с запада долина закрыта. Рилипасс ведет на север, в Суссленд, а Фандорпасс – на восток, в Лаппинленд. Есть еще несколько перевалов на юге, ей неизвестных, ведущих в Торленд и Рэндорленд. Но на западе она не знала ни одного. Скоро впереди показалось что-то яркое – возможно, это просто утреннее солнце играло на покрытых росой соломенных крышах деревни. Должно быть, туда и ведет дорога, там она и кончается.
Вскоре путь им преградила река. Дорога спустилась к броду, и Звездный Луч остановился – драконы не любят воду. Наверное, его наездница не возражала, и он повернулся к ним. Гром радостно рыгнул и тоже сбавил ход. Три дракона стали в кружок, довольно урча и тыча друг друга носами в знак приветствия.
Увидев съежившуюся в седле старуху, Гим разинул рот. Он спрыгнул на землю, крича: «Восок, Звездный Луч! Восок!»
Элиэль заставила Грома опуститься на брюхо и спешилась. Потом пришла на помощь Гиму. Старуха, казалось, была без сознания, но скрюченные пальцы мертвой хваткой вцепились в посох и вьючную пластину. Стараясь держаться подальше от меча, они с Гимом ухитрились снять ее с седла и, как охапку белья, положили на траву.
Она открыла слезящиеся глаза и уставилась на них. Однако когда она заговорила, голос ее звучал на удивление спокойно.
– Да хранит тебя Дева, дитя мое. Представь-ка своего друга.
– Гим Гуртовщик, сестра.
– Он не упоминается. – Сестра Ан потеряла к нему всякий интерес. Она приняла сидячее положение и принялась заправлять под платок выбившиеся пряди седых волос.
– Он спас меня из храма.
– Это бог спас ее, – возразил Гим.
– Хвала Юноше, – кивнула сестра Ан. – Но и Дева заслуживает благодарности. Надеюсь, я не поранила дракона своим мечом?
Гим осмотрел бок Звездного Луча. Тот обернулся и дыхнул на него паром, от которого пахло сеном.
– Несколько едва заметных царапин на чешуе. Ничего страшного.
– Как это тебе удалось вывести его из табуна? – удивилась Элиэль.
– Я угостила его ароматным сеном и сказала ему, какой он красивый. Всегда хорошо платить вперед – когда есть возможность, конечно.
– Торговец драконами ведь не знает об этом, верно?
Сестра Ан нахмурилась, потом вдруг улыбнулась. Возможно, ее улыбка и означала самые добрые намерения, но показалась Элиэль такой же отвратительной, как и два дня назад, – паутина морщин, редкие желтые зубы…
– Иногда действие должно предшествовать объяснениям, – уклончиво пояснила монахиня. – Мне всегда хотелось прокатиться на драконе!
Она покрепче схватилась за посох и протянула руку. Гим помог ей встать, продолжая тем не менее недоверчиво смотреть на нее.
– Ты никогда еще не ездила на драконах?
– Разве я не сказала? Если бы я не подслушала тебя, молодой человек, я бы не узнала, как положено командовать ими. Ладно, где мы? – Похоже, ее слезящиеся глаза были не такими бесполезными, как могло показаться на первый взгляд.
– В Морби, сестра. Это такая маленькая деревушка.
– Никогда о такой не слышала. – По тону сестры было ясно, что она не особенно сожалеет об этом.
– Здесь пекут замечательный хлеб, – мечтательно вздохнул Гим.
Заскрежетав когтями, возле них остановился четвертый дракон. Остальные встретили его приветственным рыганием. Т’лин Драконоторговец оказался на земле еще до того, как его дракон замер окончательно. Лицо Т’лина пылало праведным гневом, и он угрожающе навис над монахиней.
Сестра Ан сделала попытку выпрямиться – безуспешную, ибо ей мешал горб. Ее длинный нос приходился Т’лину чуть выше пояса.
– Ты угнала моего дракона! – Он стиснул кулаки.
– Точнее будет сказать, позаимствовала. Время было дорого, а ты бы стал возражать.
– Клянусь лунами – еще как возражал бы! А теперь, насколько я понимаю, ты надеешься сопровождать нас в Суссленд?
Он говорил громче, чем обычно. Драконы с интересом наблюдали за происходящим. Элиэль встретилась взглядом с Гимом – тот явно не знал, потешаться ему или беспокоиться. Она, впрочем, тоже.
– Сопровождать тебя? Про тебя я ничего не знаю, – невозмутимо ответила старуха. – Про тебя ничего не сказано. Написано: «До начала Празднеств явится в Суссвейл Элиэль, а с ней дочерь Ирепит». Нынче у нас бедродень. Празднества начинаются сегодня вечером, верно? Ты ведь не хочешь противостоять священному пророчеству, если даже Оис не удалось сделать это?
Т’лин потряс кулаками и вцепился в бороду обеими руками так, словно пытался удержать себя от более решительных действий по отношению к ненормальной старухе. Звездный Луч был любимым драконом Т’лина. Сколько знала их Элиэль, они были вместе. Никогда еще не видела она более наглядного изображения гнева, даже когда Тронг Импресарио играл Капутиза в «Отмщении Хиломы».
– Нет, правда? Ты не шутишь? Насколько я знаю ваш орден, сестры-меченосицы всегда предлагают что-то в уплату за услуги.
Сестра Ан согласно кивнула:
– Всегда.
– Сегодня плата за проезд в Сусс – миллион звезд, деньги вперед! – Т’лин чуть не ткнул своей рыжей бородой ей в лицо. – Ну?
Она подняла брови:
– А может, дороже?
– Дороже? И сколько же?
– Твоя жизнь, сынок. Не будь меня, ты, возможно, сидел бы уже в цепях в городской тюрьме.
Т’лин поперхнулся.
– Почему, ты думаешь, стражники еще не гонятся за тобой? – с сожалением в голосе спросила сестра. – Или ты считаешь, что они так уж глупы? А жрецы нашей Владычицы?
– Что ты сделала? – спросил Т’лин уже заметно тише.
– Я сказала им, что видела черного дракона с двумя всадниками, дракона, перелезающего через стену в направлении Нимпасского перевала. Верховой дозор немедленно отправился вдогонку за ними, а остальные вернулись…
– Ты солгала?
– Как можно! – возмутилась сестра Ан, безуспешно пытаясь посмотреть на него сверху вниз. – Мне было даровано видение во сне. Очень отчетливое.
Т’лин Драконоторговец застонал и закрыл лицо руками. Элиэль прикусила губу, чтобы не хихикнуть. Последовала пауза.
– Удивительно ведь, что стражники не погнались за нами, господин, – нерешительно произнес Гим.
– Ничего удивительного! – фыркнула монахиня. – Я поклялась им, что видела то, что рассказала. Сестры моего ордена славятся как безупречные свидетельницы. Суды принимают показания дочерей Ирепит с большим доверием, чем свидетельства самих магистратов. Так что ты обязан мне жизнью, Драконоторговец. А если и не жизнью, то уж имуществом точно. Они давно бы уже все конфисковали. Я расплатилась за поездку сполна.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

36

Похоже, Крейтон обладал неисчерпаемой способностью удивлять. Сначала он вызвал из языческих легенд древних лесных богов, теперь эти цыгане… Кто такие цыгане? Воры, попрошайки, шарлатаны – одним словом, не те люди, с которыми полагается водить знакомство уважающему себя джентльмену. И Крейтон не впервые приехал сюда, поскольку его явно узнали. К ним приближался человек. Нельзя сказать, чтобы он радушно улыбался, но, с другой стороны, он и не хмурился.
– Забирай чемодан, – сказал Крейтон, – и подожди здесь. – Он спрыгнул с двуколки.
Эдвард последовал за ним, захватив чемодан. Так и не сказав ни слова, цыган взял пони под уздцы. Он был опрятно одет, хотя платье его отличалось большим количеством отглаженных складок и вышивки, чем у любого обыкновенного англичанина. Слишком пестрый жилет, слишком широкополая шляпа, слишком яркий платок на шее… Он ответил на улыбку Эдварда угрюмым взглядом и отвел пони. Только теперь Эдвард обратил внимание на то, что двуколка тоже смотрелась необычно ярко: начищенные медные детали, яркие краски. Примерно так же выглядели три или четыре фургона. Остальные были попроще.
Крейтон уже разговаривал со старой цыганкой, сидевшей у костра. На ней красовалось столько пестрых одежд, что она напоминала большую охапку радуг. Она произнесла что-то, кивнула и посмотрела на Эдварда. Он постарался выдержать этот пронзительный взгляд настоящих цыганских глаз.
Махнув ему, чтобы он шел следом, Крейтон направился к самому яркому из фургонов. Эдвард догнал его.
– Не думаю, чтобы полиция добралась до тебя здесь, старина, – сказал Крейтон, неодобрительно созерцая пеструю расцветку фургона, – но вот за блох не ручаюсь. – С этими словами он полез по лесенке внутрь. Эдвард забрался следом. Крейтон уже успел снять шляпу и пиджак.
Внутри стояли стол, стулья, плита, полки и множество разнокалиберных ящиков, поэтому здесь едва оставалось место для двоих. Пахло очень непривычно, и везде царили яркие цвета: красный, зеленый, голубой – на стенах, мебели, занавесках, кушетках. Потолок явно проектировался с расчетом на людей ниже шести футов роста. В дальнем конце фургона располагались две кушетки, одна над другой. Судя по обилию одежды самых разных размеров, здесь проживала большая семья. На нижней кровати лежали две подушки – по одной с каждой стороны. А посередине – совершенно новый и чистый чемодан свиной кожи. Эдвард решил, что его украли, но Крейтон, разоблачившись до нижней рубахи, уложил туда жилет и сорочку.
– Закрой дверь, парень! Они разрешили нам пользоваться всем, что мы тут найдем. Вряд ли здесь много одежды твоего размера, но ты поищи.
Эдвард начал раздеваться.
– Сэр, вы говорили, что мой отец убивал время в Африке. Мой дядя – его брат – Роланд обвинил отца в служении Сатане, поскольку…
– Терминология зависит от того, на чьей ты стороне. Кто для одного – Бог, тот для другого – дьявол. Насчет твоего отца я объясню позже. – Крейтон порылся в груде одежды.
– А как же все это сочетается с христианством?
– Да как угодно. Добрый король Георг и его славный кузен кайзер молятся одному и тому же богу, не так ли? – Крейтон извлек из кучи пару вельветовых брюк и хмуро разглядывал их. – Британия и Германия молятся одному богу. То же можно сказать и о французах, и о русских, и об австрийцах. Все они молят Бога даровать победу праведным, то есть им. Вот, эти вроде бы длиннее остальных. – Он протянул брюки Эдварду. Потом выбрал розовую с голубым рубаху и сморщил нос.
– Что-то не так, сэр? – поинтересовался Эдвард, обнаружив, что брюки едва доходят ему до колен.
– Хррмф! Просто сомневаюсь, чистая ли?
– Не думаю, чтобы об этом стоило беспокоиться. Это их проблемы. Должно быть, вы неплохо им платите? Или это делает Штаб-Квартира?
Крейтон бросил на него взгляд из тех, какими разгибают подковы.
– На что это ты намекаешь?
– Ну… все, что хоть раз надевал джорджо, становится мокади и подлежит сожжению сразу же, как мы уедем отсюда.
– Что?
– Мокади – то есть ритуально оскверненным. Если честно, я подозреваю, что они сожгут весь фургон.
– Сожгут… – Пронзительный взгляд из-под кустистых бровей напомнил Эдварду то время, когда он был одним из самых отъявленных сорванцов. – Откуда, черт возьми, ты знаком с цыганскими законами?
– Они часто разбивали табор в Тинкерс-Вуд, сэр, недалеко от нашей школы, – тихо сказал Эдвард. – Семья Флетчер. – Он потянулся за расшитой всеми цветами радуги рубахой.
– За ее пределами, надеюсь?
– Гм… да, сэр.
– Они мошенники и конокрады!
– О, разумеется! – На самом деле это были интереснейшие люди. Даже будучи примерным учеником, Эдвард сбегал по ночам к ним в гости. – Они крадут и лгут. Они обведут вокруг пальца любого джорджо, который сунется к ним. Просто такие уж они люди. Но разве не правда и то, сэр, что много столетий они славятся как лучшие шпионы в Европе?
Невольная улыбка чуть тронула уголки губ Крейтона:
– Боюсь, что так.
– Настоящие роми, наверное, самые разборчивые люди в мире. – Ситуация откровенно забавляла Эдварда. – По сравнению с ними даже брамины высшей касты кажутся жалкими плебеями.
– Хррмф! Если они такие привередливые, то их блохи тоже должны быть до невозможности пукка?
– Не думаю, сэр.
Крейтон одобрительно усмехнулся, продолжая одеваться. Уж не испытывает ли он Эдварда?..
– А сейчас ты не чувствуешь ничего призрачного?
– Нет, сэр. А что?
– Насколько я понимаю, это тоже узел.
– Правда?
– Ну, если честно, я уверен не более твоего. В Соседстве я всегда распознаю виртуальность, но здесь все сложнее. Роми всегда разбивают табор в узлах – причина, думаю, ясна. Кстати, вожака зовут Босуэлл, но подлинная власть у его матери. Эта рубашка тебе чертовски идет. Старая миссис Босуэлл – човихани, ведьма, причем неплохая. Отнесись к ней с уважением.
– Ради Бога, сэр! Согласен, сегодня утром я видел настоящее чудо. Я встретился с самим Пэком, Древним. Я знаю, что не поверил бы в это еще вчера, и запомню это на всю жизнь… но простите! Вы предлагаете мне поверить в цыганских ведьм?
Крейтон бросил на него еще один уничтожающий взгляд.
– Цезарь, Александр, Наполеон, Бисмарк, Чингисхан… ты изучал кого-нибудь из этих людей в своей замечательной школе, Экзетер?
– Некоторых.
– Все они обладали избытком того, что называют харизмой. Ты понимаешь, о чем я?
– Э-э… лидерство?
– Больше, гораздо больше. Это способность поглощать восхищение идущих за тобой и направлять его. Харизматический лидер может заставить людей поверить в то, что он им говорит, умереть за его улыбку, последовать за ним, куда бы он ни пошел. Чем больше он от них требует, тем больше они готовы отдать. Он растет на их верности, и они от этого становятся еще вернее. Генералы, политики, пророки… иногда даже актеры обладают харизмой.
Крейтон замешкался, возясь с пуговицами, и вздохнул.
– Мне довелось как-то видеть Ирвина в роли Гамлета! Фантастика! Половина зала рыдала, и я говорю не только о дамах. Ты, должно быть, знаешь об исцелении верой? Так вот, в отдельных случаях харизматический лидер может буквально творить чудеса. И човихани обладает харизмой. Ты сам увидишь.
Голод и нехватка сна лишили Эдварда обычной выдержки. Возражения рвались из него, прежде чем он успевал удерживать их.
– Право же, сэр! Одно дело харизма, совсем другое – волшебство!
– Действительно? Порой трудно сказать, где кончается харизма и где начинается магия. Так ты собирался записаться в армию, да?
– Конечно! – выпалил выведенный из себя Эдвард. Его страна воюет – как еще он может поступить? Позволить этим грубым пруссакам овладеть Европой? Если они победят, то возьмутся и за Британскую Империю. Их надо остановить сейчас, пока не поздно.
Крейтон вздохнул и принялся рыться в куче носков.
– Ну, наверное, в твоем возрасте я и сам думал бы так же. Ты слышал, что Германия вторглась в Бельгию? Англичане и французы пытаются сдержать их, и на равнинах Фландрии вот-вот воцарится сущий ад. То, что обещают оракулы, приводит в ужас. Несколько последних дней омрачат все наступившее столетие. Но ты, наверное, считаешь себя бессмертным – а как же иначе в твои годы?
– Но это мой долг!
Полковник резко распрямился и нахмурился:
– Я считаю, у тебя есть долг и поважнее, хотя ты еще ничего не знаешь о нем. Думаю, что свой долг по отношению к твоему отцу я исполнил. Я спас его единственного сына от виселицы за преступление, которого тот не совершал. Но я заключу с тобою сделку. Мы спасли тебя от смерти. Мы спасли тебя и от обвинения в убийстве. Мы исцелили твою ногу. Мне кажется, ты нам кое-что после этого должен, не так ли?
На такой вопрос мог быть только один ответ.
– Я очень многим обязан вам, сэр, чертовски многим.
– Черта с два обязан! Я требую вернуть долг, Экзетер. Плати сейчас.
– Как платить? – спросил совершенно ошеломленный Эдвард.
– Словом. Я хочу – черт, я требую! – чтобы ты отдался под мое начало. Ты должен повиноваться, не задавая вопросов!
– Как долго?
– Сутки. До завтрашней зари.
– И это все? А потом мы разойдемся?
– Это все.
– Но вы просите незаполненный чек!
– Сколько было на твоем счету сегодня ночью?
Нет, этот Крейтон и сам не лишен харизмы. Эдвард не мог выдержать его взгляд из-под кустистых бровей.
– Ломаный грош! Ладно, сэр, я согласен.
– Отлично. Слово чести?
Боже! Чего ожидает этот ублюдок? Эдвард смерил его ледяным взглядом:
– Прошу прощения?
– Отлично, – спокойно повторил Крейтон. – Приводи себя в порядок и вылезай. Как мне кажется, нас ждет рагу из кролика на завтрак. Если повезет, то и фазан. – Он бесцеремонно шагнул мимо Эдварда к двери.
– Сэр? Что вы имели в…
– Никаких вопросов! – рявкнул Крейтон и исчез за дверью.

На завтрак и впрямь было рагу, вполне вероятно даже, что из кролика. Во всяком случае, кроме вероятного кролика оно содержало много всего другого, и голодному человеку оно казалось весьма и весьма вкусным. Эдвард старался только не думать про ежей и настолько преуспел в этом, что очистил свою тарелку в рекордно короткое время.
Он сидел в кругу цыган, преимущественно мужчин. Женщины хлопотали вокруг них, подавая тарелки. Женские наряды были ярче и красочнее мужских. Хотя и мужчины казались одетыми скорее для танцев, чем для сельского труда. Табор оказался довольно многочисленным: десятка два взрослых и примерно столько же детишек, таращивших на гостей черные глазенки из-за спин родителей. Лагерь представлял собой хаотическое нагромождение фургонов, шатров и плетеных кресел в различной стадии изготовления. Штабеля медных кастрюль и кучи бельевых прищепок обозначали другие ремесла. С десяток лошадей паслись неподалеку. Лежавшие под фургонами собаки тоже, судя по всему, являлись частью табора.
Крейтон сидел по другую сторону костра от Эдварда, поглощенный беседой со старой човихани. Эдвард не слышал почти ничего из их разговора, но по выражению лиц догадывался, что между ними идет оживленный торг. Те немногие слова, что донеслись до него, были на ромени. Интересно, невольно подумал он, что бы сказали его наставники из Фэллоу, доведись им увидеть его в нынешнем пестром одеянии? Руки и ноги торчали из рукавов и штанин дюймов на шесть. Он был бос, поскольку не нашел обуви подходящего размера. Единственной частью наряда, в которую он влезал без труда, оказалась шляпа, то и дело сползавшая ему на глаза.
К его тарелке протянулась тонкая рука.
– Еще? – спросил нежный голос.
– Да, пожалуйста! Очень вкусно.
Он оглянулся посмотреть, как она наполняет его тарелку из общего котла. Ее платье напомнило ему испанских танцовщиц. Да и вообще вся она – с разноцветным платком на голове, с блестящими на солнце золотыми серьгами в ушах – казалась хорошенькой. Ее коленки… Повинуясь какому-то древнему инстинкту, он повернулся к костру – как раз вовремя, чтобы заметить по меньшей мере полдюжины подозрительных взглядов со стороны молодых мужчин. Боже! Уж не думают ли они… Ну что ж, не так уж они и ошибаются. Не то чтобы он замыслил что-то недостойное, но он позволил себе восхищение, чего джорджо делать не положено. Тем не менее он улыбнулся ей, принимая тарелку обратно. Она застенчиво улыбнулась в ответ.
Завтракая вот так, у костра кочевого табора, он невольно ощущал себя жалким бродягой. Но цыгане – гордый народ, и скорее всего он казался им не более уместным здесь, чем нагой готтентот на Оксфордской кафедре. Хороший урок. Отец, возможно, смог бы лучше облечь это в слова.
Вторую порцию он ел уже не торопясь, борясь с подступающим сном. Этой ночью ему так и не удалось соснуть. Столько вещей требовалось переварить! Может ли он, например, доверять Крейтону – при всем том, что тот сделал для него? Очень уж он какой-то скрытный… Он утверждал, что гостил у отца в Ньягате, и он знает про Зачарованные места. Он явно избегал признания, откуда же он сам, если не считать невразумительных отговорок насчет какого-то места под названием «Соседство». Он противопоставлял это место тому, что называл «здесь», не объясняя, имеет ли он при этом в виду Англию или всю Европу. И Служба, о которой он говорил, – какому правительству она служит? Какому-нибудь полунезависимому индийскому вельможе? Оттоманской Империи? Китаю? В Китае ведь смута, не так ли?
Впрочем, смутное время сейчас везде. Тем не менее Крейтон не раз подчеркивал, что разразившаяся война идет вразрез с целями, которые ставит перед собой эта его драгоценная Служба. И что это за Палата? Он утверждал, что она в некотором роде сверхъестественна. Если так, то и его Служба, должно быть, тоже.
И где тогда на земном шаре расположено это его Соседство?
Так и не найдя ответа ни на один вопрос, Эдвард вернул тарелку обладательнице коленок и вытер рот тыльной стороной кисти. Хотелось умыться и побриться, но первым делом – спать.
Крейтон окликнул его и махнул рукой, подзывая.
Он обошел костер, старательно избегая наступать на острые предметы. Крейтон любезничал со старухой. Возможно, она и на самом деле пури дай – женщина-старейшина, но Эдвард достаточно разбирался в цыганских обычаях и знал, что вожаки обязательно мужского пола. Тем более мужчина рядом с ней сидел на деревянном стуле, в то время как все остальные – просто на земле. Это подчеркивало его важную роль. Эдвард направился к нему.
Босуэллу шел скорее всего шестой десяток. Он был плотным человеком с патриархальными седыми усами. Типичный процветающий торговец лошадьми.
Эдвард почтительно сорвал шляпу.
– Латчо дивес, – произнес он кланяясь.
Усы мужчины дернулись в усмешке.
– Латчо дивес! Ты говоришь на ромени?
– Ненамного больше этого, сэр.
Ну что ж, одно очко в пользу Эдварда. Босуэлл что-то быстро произнес на ромени – возможно, он просто обращался к матери, но скорее проверял, поймет ли это Эдвард. Эдвард не понял.
Поклонившись еще раз, Эдвард уселся перед женщиной, рядом с Крейтоном. Таких глаз, как у нее, он никогда раньше не видел. Ее взгляд, казалось, пронизывал его насквозь и в придачу рассматривал со спины. Никаких других особых черт он в ней не нашел, если не считать того, что она была, разумеется, очень стара. Только эти пронзительные цыганские глаза.
– Дай мне руку, – сказала она. – Не эту, левую.
Эдвард протянул руку ладонью вверх. Она взяла ее скрюченными пальцами и поднесла вплотную к лицу разглядеть. Он вопросительно посмотрел на Крейтона – тот нахмурился в ответ. Потом старуха вздохнула и сложила его пальцы в кулак. Сейчас начнется, подумал он: дальняя дорога, ты потерял друга, твоя любимая будет тебе верна, как бы ты ни сомневался, и так далее. То-то он разочарует ее, когда она попросит посеребрить ей ручку…
Она снова смотрит на него, чтоб ее!
– Тебя незаслуженно обвинили в страшном преступлении. – Ее голос удивил его. Такому голосу место на лондонских задворках. Почти кокни.
– Это правда. – Он отвел взгляд и страдальчески покосился на Крейтона.
– Я не говорил миссис Босуэлл ничего про тебя, Экзетер.
Нет, правда? Эдвард готов был поспорить на пять фунтов – если бы, конечно, они у него были, – что Крейтон рассказал этой старой карге гораздо больше, чем знал он сам.
– Тебе предстоит дальняя дорога.
Ну, Бельгия, конечно, не так уж близко отсюда.
– Тебе предстоит выбор, нелегкий выбор.
Это может означать что угодно: пирог или сосиски на обед, например.
– Вы не могли бы немного конкретнее, мэм?
Крейтон и Босуэлл внимательно следили за их разговором, да и все другие в пределах слышимости – тоже.
Миссис Босуэлл сердито поморщилась, как бы обиженная его скептицизмом. А может, ее мучила боль.
– Тебе предстоит выбирать между честью и дружбой, – хрипло произнесла она. – Тебе придется бросить друга, которому ты обязан жизнью, или предать все, что для тебя свято.
Эдвард зажмурился. Даже слишком конкретно!
– Если ты сделаешь верный выбор, ты останешься жив, но тогда тебе предстоит выбирать между честью и долгом.
– Прошу прощения, мэм. Но как могут честь и долг спорить друг с другом?
Она с внезапным раздражением отвернулась, и он решил было, что она не ответит. Но старуха продолжала:
– Только через бесчестье обретешь ты честь.
Ничего себе, подумал Эдвард. Она озадачила его сильнее, чем он ожидал.
– Честь или дружба, потом честь или долг… А что, третьего не дано?
Она долго не отвечала. Потом прошептала:
– Честь или твоя жизнь.
Так и не глядя на него, она взмахом руки отослала его прочь.

Скоро цыганский караван уже тянулся по дорогам Англии, направляясь неизвестно куда. Выбив из своей жертвы клятву повиновения, Крейтон отказался отвечать на дальнейшие расспросы. Он даже не слушал их. Время соснуть, заявил он.
– Как у тебя с танцами? – неожиданно спросил он, готовясь ко сну.
Эдвард признал, что на медленный вальс его способностей хватит.
– А как зубы? Пломбы есть?
– Две.
– Жаль. – Крейтон вытянулся на нижней кушетке.
– Это что, необходимые требования к новобранцу, завербованному в Службу? – Стукнувшись лбом, Эдвард забрался на верхнюю полку. Даже при открытых окнах в фургоне было ужасно жарко.
– Примерно так, – донесся снизу хитрый голос. – Не помешает еще способность к языкам. На скольких ты говоришь?
– Обычный школьный набор: французский, латынь, греческий. Довольно пристойно немецкий.
– У тебя медаль по немецкому. А как африканские языки?
– Банту.
– Какой банту?
– Эмбу, конечно, и еще кикуйю. Немного меру и суахили. – Это звучало как бахвальство, поэтому он пояснил: – Тут главное освоить один или два. Остальные идут легче. Всякий, кто знает французский и латынь, без труда будет читать по-итальянски или по-испански.
Крейтон усмехнулся чему-то.
– Способности к языкам не мешают, но ты все равно слишком молод. Если бы не «Филобийский Завет», я бы выкинул тебя. Мне нужны люди лет пятидесяти – шестидесяти. Женщины даже лучше. Пока не нашел никого.
Через пять минут он уже храпел.

37

Драконы ужасно не любят воду, но когда Драконоторговец направил Звездного Луча вброд через Наршуотер, остальные потянулись за ним. Он пересадил сестру Ан на четвертого дракона, самку по кличке Пламя. Правда, сначала он заставил ее надежно упрятать меч в мешок. Вокруг этого разгорелся еще один спор. Но сестра сдалась, когда Т’лин пообещал, что она сможет в любую минуту дотянуться до эфеса.
– А что здесь за перевал? – спросила Элиэль, когда их караван двинулся на север, через травянистые склоны Наршслоупа.
– Какой еще перевал? – буркнул Т’лин в ответ. Он все еще злился. – Драконам не нужны перевалы. Твои горные ремни в порядке?
Она кивнула. По правде говоря, пояс отчаянно жал, но, помня, как Звездный Луч спускался по стене храма, она сильно подозревала, что он ей пригодится.
Солнце стояло уже высоко, становилось жарко. Вскоре они ехали по ущелью. Его склоны защищали их от ветра, и она согрелась – редкое состояние в Наршвейле. Хорошо бы еще поспать несколько часов. Она не без сожаления вспоминала слова Гима насчет булочника в Морби, но беглецам необходимо было спешить. Стражники наверняка скоро обнаружат обман сестры Ан.
Драконы растянулись цепочкой, так что поговорить ей было не с кем. Седло начинало тереть. В это же время вчера она ощипывала кур. Она мысленно скорчила рожу. «Ощипывай своих ублюдков сама, мать Илла!» А позавчера вещал оракул, а за день до того она разоблачила Дольма… В коленодень она была обыкновенной маленькой актрисой, ожидавшей поездки на мамонте. Какой простой казалась тогда жизнь!
Еще полчаса беглецы двигались по ущелью, дно которого постепенно повышалось, петляя между горными ручейками и водопадами. В конце концов ущелье отвернуло в сторону от намеченного Т’лином пути, и он направил Звездного Луча на склон. На вершине он приказал всем остановиться, чтобы драконы перевели дух. Элиэль поразилась тому, как высоко они забрались – отсюда был виден весь Наршленд, окруженный снежными вершинами Наршволла. Выше их парили только облака. Даже летом Наршленд казался скорее бурым, чем зеленым, – суровая земля, пригодная разве что для скотоводства. Там и здесь чернели шрамы шахт. Гим смотрел на все это разинув рот.
– Никогда не видел? – спросила Элиэль.
Он покачал головой в тюрбане:
– Я ведь не то что ты. Я нигде еще не был! Нет, там-то я везде побывал. – Он махнул рукой в сторону долины. – Мы выбирались на пикники – мама, отец, я и сестры. Вон туда, к Громовым водопадам. Или туда, на Фиалковый луг. Знаешь, в хорошей обуви можно за день дойти пешком до края долины и обратно. А из конца в конец – за два дня. Отец ходил так раз.
Элиэль не особо любила пешие прогулки, но сильный мужчина… почему бы и нет?
– Есть долины меньше этой, – утешила она его. – А есть и больше. В Джоалвейле есть места, откуда вообще не видно гор!
Это произвело на Гима некоторое впечатление.
– А Суссленд тоже больше, правда?
– Он шире, – сказала она. – Ниже и теплее.
– Расскажи мне о Празднествах, – попросил Гим. Упоминание о Празднествах напомнило Элиэль о том, что ей предстоит еще исполнить пророчества.
Сестра Ан сидела на Пламени так прямо, как могла, вцепившись одной рукой в рукоять своего драгоценного меча. Ее изможденное лицо казалось удивительно спокойным и даже безмятежным. Элиэль хотела о многом спросить сестру, но ее опередил Т’лин Драконоторговец.
– Вряд ли, сестра, твои пророчества говорят о том, как нам лучше перебраться через это? – Он небрежно махнул рукой на иззубренные скалы и глыбы льда, заполнившие всю северную часть небосклона – массы серого и белого с редкими вкраплениями зеленых пятен.
– Нет.
– Или о том, попробует ли Оис воспрепятствовать нам в пути?
– Она может, – фыркнула монахиня. – Вообще-то ее интересуем только мы с Элиэль, но и вы с мальчиком можете погибнуть. Как знать?
– Святой Тион защитит нас, – убежденно заявил Гим. – Мы же совершаем паломничество на его Празднества.
– Правда? – Ан, похоже, в первый раз выказала к нему некоторый интерес. – И ты собирался играть для бога на своей лире?
– Я буду участвовать, если Драконоторговец позволит.
Т’лин снова фыркнул:
– Надеешься выиграть розу, да?
– О нет! – Гим, зардевшись, уставился на свои башмаки. – Для меня будет честью даже участвовать.
Рыжая борода раздвинулась в широкой улыбке:
– Ты можешь выиграть золотую.
Эта мысль пришла Элиэль в голову за мгновение до того, как ее произнес Т’лин. Гим отвернулся и ничего не сказал.
Драконоторговец пожал плечами, как бы не одобряя его причуды.
– Ладно, не бери в голову. Попробуем вон тот просвет. Не хуже других. А какая разница, где тебя сожрут снежные тигры.
Элиэль увидела шанс.
– Сестра, не скажешь ли ты мне, что должно случиться в Суссленде?
Старуха нахмурилась, потом кивнула:
– Разумеется! Собственно, мне положено дать тебе кое-какие наставления. И поскорее, ибо «Завет» умалчивает о точном дне, когда состоится чудо.
– Наставления?
– Да. После прибытия нам может быть уже не до того, ясно? Если только у тебя уже нет опыта, конечно.
– Какого опыта?
В это мгновение Т’лин крикнул: «Зомф!» – и Элиэль отбросило на вьючную пластину. С огромной скоростью драконы устремились вперед. Если сестра Ан и ответила что-то, ее слова унес ветер.

Хребет, как и ущелье, постепенно сворачивал в сторону, и Т’лин повел свой маленький отряд напрямик, не разбирая дороги. В горах драконы чувствовали себя в родной стихии. Ревя от возбуждения, они наперегонки взбирались по склонам холмов и съезжали вниз, поднимая фонтаны мелких камешков. Теперь Элиэль понимала, почему они держатся так далеко друг от друга. Еще до нее начало доходить, что их переход может занять гораздо меньше времени, чем требуется неспешным мамонтам на долгий подъем и не менее долгий спуск с Рилипасса. Воздух делался холоднее. Трава здесь росла реже, и из-под нее то и дело проглядывала каменистая земля.
Возглавлял караван Звездный Луч, но ему приходилось нести тяжелого Т’лина. Гром со своей легкой ношей начал догонять его, пытаясь выйти вперед, и состязание между драконами приняло нешуточный оборот. Как и говорил Т’лин, старый серый самец обладал задором, к тому же он умел выбирать легкий путь. Две самки – Пламя и Красотка – отказались играть в такие дурацкие игры и очень скоро остались позади.
В конце концов они отстали настолько, что Т’лин скомандовал остановиться. Элиэль подъехала поближе. Звездный Луч и Гром устало порыгивали друг на друга, выдыхая клубы белого пара. Драконоторговец улыбался.
– Знаешь ли ты, что это такое, о Алмаз Гор? – Он махнул рукой в сторону грязно-белой стены, перегораживающей ущелье от края до края. Из-под нее, пенясь, вытекал поток зеленой воды.
– На вид самый обыкновенный снег, но я уверена, ты бы не спрашивал, если бы ответ был так прост.
Он кивнул, откупоривая флягу.
– Здесь сошла лавина. Давно.
Элиэль беспокойно огляделась по сторонам. Скалы по обе стороны ущелья венчали снежные шапки, а еще выше блестел на солнце лед.
– Ты хочешь сказать, здесь опасно?
Он сделал большой глоток, вытер рот и кивнул:
– Если Оис того пожелает. Слушай!
Она прислушалась. Ничего, только пыхтение драконов, журчание воды и… дальние раскаты грома?
– Еще одна сходит! – объяснил Т’лин с улыбкой, показавшейся ей зловещей.
– Нам надо ехать по самому верху, – предложила она. – Тогда на нас ничего не свалится.
– Лавина может застать нас, когда мы будем подниматься. Или когда мы уже поднимемся. Молись лучше богине. – Т’лин вздохнул, глядя в сторону, откуда они приехали. – Что говорят священные писания о распрях между богами?
– Оставим Писания жрецам. Я могу сказать, что случается в трагедиях.
– Ну и что случается в трагедиях, о Ипостась Эмбер’л?
– Они обычно спрашивают совета у Прародителя.
– А что потом, разумница? – Его зеленые глаза смотрели на Элиэль со странным выражением, которого она никак не могла понять.
– Он отсылает их прочь. Это в первом действии. А в третьем оглашает свое решение. После этого мы все выходим, кланяемся и еще раз пускаем тарелку по кругу.
Драконоторговец отвернулся убрать флягу обратно в мешок.
– Ты думаешь, именно это и происходит? – спросила она. – Думаешь, она обратилась к Висеку?
Он пожал плечами и улыбнулся:
– Откуда мне знать? Я всего-навсего простой торговец драконами. Это ты у нас кладезь искусств, ипостась Астины. Если уж ты не знаешь, что тогда спрашивать с простого смертного?
Элиэль постаралась припомнить все известные ей трагедии.
– Пророчества – один из атрибутов Висека. Как бог судьбы он не позволит другим препятствовать их исполнению!
– Воистину это звучит очень утешительно. Узнала ли ты, что эти пророчества обещают тебе?
– Нет. Сестра Ан собиралась сказать мне на последней стоянке, а ты перебил. – И, похоже, нарочно.
– Там говорится, что во время семисотых Празднеств Тиона – а они начинаются как раз сегодня – будет рожден Освободитель. – Т’лин приподнял медную бровь, как бы спрашивая, что думает Элиэль об этом.
– Кто такой Освободитель?
– Его имя не названо. Он сын Камерона Кисстера.
– Но кто он, и что значит Кисстер?
Драконоторговец снова пожал мощными плечами:
– Откуда мне знать такие вещи! Может, это у него просто имя такое: Камеронкисстер?
Элиэль вглядывалась в его лицо в поисках намека на то, что все это глупая, очень глупая игра. От Т’лина можно было бы ожидать всего. Правда, сестра Ан не производила впечатление человека, склонного пошутить, а уж Жнецов и вовсе стоило воспринимать только всерьез.
– Кого или что освобождает этот Освободитель?
– А от чего? Или от кого? Тут недостает ясности. Если верить «Завету», он очень, очень важен, но все это предлагается принять на веру, не объясняя, почему. За исключением одного странного намека.
– Какого еще намека?
– Там сказано, что он принесет смерть Смерти.
– Мне кажется, это не такой уж пустяк.
– Возможно, это означает что-то совсем другое. Что там говорится наверняка – так это что он будет рожден в один из следующих нескольких дней, в Суссвейле.
Т’лин еще не знал этого на кухне у Эмбилины Скульптор или по крайней мере не признавался в том, что знает это. Он потешается над ней! Это ее здорово раздражало.
– А что там сказано про меня? – упрямо спросила она.
– А! Вот и остальные!
– Ты меня нарочно выводишь из себя! – возмутилась она самым неодобрительным тоном Амбрии.
Он потеребил рыжую бороду.
– Мне кажется, стоит исходить из того, что у тебя нет нужного опыта. Так что постарайся при первой же возможности поучиться у старой жабы.
– Поучиться чему? – спросила Элиэль сквозь зубы.
– Принимать младенцев.
– Что?
– Вот именно, о Возлюбленная Богов. «Нагим и плачущим придет он в мир, и Элиэль омоет его. Она выходит его, оденет и утешит». Вот что там говорится о тебе. – Т’лин затрясся от смеха. Звездный Луч повернул голову и удивленно посмотрел на него. – Я не думаю, чтобы в это «выходить» входило «вскормить», если я только не пропустил еще каких-то предсказанных чудес.
Персона Исторической Значимости?
– И это все? Ничего больше? Я тебе не верю! С чего бы это мне угрожал Жнец, а богиня обрекла на пожизненное заточение, если все, что от меня требуется, – это помочь какой-то женщине родить ребенка? Пусть этот Камеронкисстер наймет повитуху!
– Но очень важного ребенка! Даже я при рождении был слабым и беспомощным. Красивым, конечно, с моей-то бородой. Все, кто присутствовал при сем событии, сходились на том, что никогда не…
– Значит, вот куда ты ходил сегодня ночью! Вот почему тебя не было в лагере, когда пришли мы с Гимом. Ты ходил к кому-то, у кого есть экземпляр «Завета»? – Элиэль увидела, как в глазах Драконоторговца вспыхнуло подозрение. – К кому-то из знакомых скотоводов, да? За городом? – поспешно добавила она.
– Весьма мудрое заключение, о Богиня Любопытства.
– Там правда больше нет ничего про меня, или ты просто не успел прочитать?
Два остальных дракона, пыхтя, догоняли их.
– Ладно! – ухмыльнулся Т’лин. – Я не успел прочесть всего, даже половины. Там такая путаница… Может, там и еще есть про тебя – не знаю. – Он повернул Звездного Луча к остальным.
Ну что ж, решила она, это уже лучше.
Принимать детей? Ну и ну!

Позднее они увидели вдалеке сходящую лавину: облачко белого дыма на склоне. А спустя некоторое время услышали гром. Далеко от них. Всего только предупреждение, подумала Элиэль. Значит, Владычица все еще гневается. Она сделала знак Тиона, и Гим, возможно, тоже. Сестра Ан сложила руки в молитве Астине. Т’лин сделал жест, которого Элиэль не разглядела.
Спуск с хребта оказался почти отвесным, по чистому льду. Никто, кроме дракона, не смог бы одолеть его, разве что птицы. Поверхность ледника представляла собой иззубренный кошмар, ослепительно яркий и вылизанный свирепыми ветрами. Он размещался в седловине между двумя остроконечными вершинами. Впереди горы были уже ниже.
Вскоре спуск сделался положе, потом еще положе – Гром оттолкнулся и заскользил на брюхе, подруливая лапами. Элиэль беспомощно визжала: «Заппан!» Предостерегающие крики Т’лина быстро остались позади. Она слишком боялась, даже для того, чтобы зажмуриться. Холодный ветер бил в лицо, обжигая острыми льдинками. Они неслись быстрее и быстрее, и сердце ее замирало при мысли о том, что они могут провалиться в расселину.
Они не провалились. Старый опытный дракон знал, что делает. Он остановился на ровном снежном поле у подножия склона, довольно рыгнул и покрутил своей длинной шеей в попытке увидеть остальных, спускающихся по проложенному им следу.
– Когда мы попадем в Суссленд, ящерица, – мрачно пообещала Элиэль, – я сниму эти чертовы лосины и отхлещу тебя ими по морде.

Спуск обычно занимал меньше времени, чем подъем, но Элиэль – опытная путешественница – знала, что этот спуск будет долгим, ведь Суссленд лежал гораздо ниже Наршленда. Все же снега скоро кончились. А то, что издали казалось снегом, при ближайшем рассмотрении обернулось верхом облаков. Со всех сторон их окутал туман, превративший солнце в блеклый серебряный диск, а весь мир – в круг скал размером не больше амфитеатра в Суссе. Драконы продолжали спуск. Воздух делался все теплее и влажнее. Драконы умеют выбирать путь полегче, но несколько раз Гром спускался по почти отвесной поверхности. Один раз он повернулся и спускался хвостом вперед, как делал это Звездный Луч на храме.
Показалась трава, потом кусты, серебряные от росы. Еще не наступил полдень, когда из тумана выплыли первые чахлые деревца, и Т’лин скомандовал Звездному Лучу остановиться. Подошли остальные драконы, сверкая влажной чешуей и выдыхая облака пара.
– Неплохое место для того, чтобы перекусить, – сказал Т’лин. – Гуртовщик, сними поклажу, и пусть себе пасутся. Еда в этом мешке. Восок!
Т’лин был в настроении. Он помог сестре Ан спешиться. Она слишком закоченела, чтобы сделать это самостоятельно, хотя не обронила и слова жалобы. Он достал ее меч и повесил ей на пояс и проводил ее к маленькому ручью.
Пока мужчины были заняты, Элиэль отошла за скалу сделать кое-какие изменения в туалете. Она разгорячилась от езды, да и сусское тепло уже ощущалось. Девочка сняла шерстяную кофту и рубаху, оставив верхнюю куртку. После этого она пошла посмотреть, что разгружает Гим.
Солнце показалось неожиданно, как первый петушиный крик на рассвете. Из белого небо стало ярко-голубым – словно боги отдернули занавеску. Туман рассеялся, перед ними прекрасной картиной в раме из двух крутых утесов раскинулся Суссленд. Забыв про ломоть хлеба в руке, Гим с раскрытым ртом смотрел на эту картину.
– Вот он, – радостно сказала Элиэль. – Зеленый, правда? Сам Сусс вон там. Вряд ли ты разглядишь отсюда город, но вон та яркая точка – это сверкающая на солнце крыша храма. Золотая, сам понимаешь. Вон там, на полпути к нему – Руатвиль, хотя он почти весь разрушен. Я знаю, я там бывала. Таргианцы до сих пор называют долину Руатлендом, ты что, не знал этого? Вон та река – это Суссуотер, и течет она на запад, а не на восток. Перебраться через нее можно только в двух местах. Филоби вон там. – Она ткнула пальцем вправо, хотя подозревала, что сам Филоби скрыт горой.
Гим кивнул и пришел в себя – к ним подошел Т’лин. Элиэль повернулась к Драконоторговцу.
– Мы спустимся прямо к Тогвалби, Драконоторговец?
– Попробуем, если найдем дорогу через лес. – Он опустился на траву и, достав нож, потянулся к хлебу, Элиэль тоже села.
– Ты не хочешь поблагодарить богов?
Т’лин бросил на нее пронизывающий взгляд:
– Нет. Я это заслужил. Ты можешь благодарить богов, а можешь – меня. Как хочешь.
Это удивило даже Элиэль, а уж Гим и вовсе казался шокированным. Сестра Ан тоже подковыляла к ним, опираясь на клюку и так и не отпуская эфес своего меча.
– Что находится в Тогвалби? – спросил Гим. Он не начинал есть в ожидании, пока не сядет монахиня.
Элиэль впилась зубами в персик.
– Монастырь.
– И больше почти ничего, – пробормотал Т’лин с набитым ртом. – Зеленые братья. Женщин туда не пускают.
– Даже этих двух? – удивился Гим.
Драконоторговец покачал головой.
– Это же Гарварда Карзона, бога силы, – объяснила Элиэль. – Мужчины приходят туда упражняться перед Празднествами. – Она никогда еще не бывала в Тогвалби и расстроилась, услышав, что и на этот раз может не попасть туда. – Некоторые остаются там на многие годы!
– И никогда больше не видят женщин, – усмехнувшись, произнес Т’лин. – Слишком большая жертва, и все ради жалкого цветка в волосах – на мой взгляд, во всяком случае.
Гим мгновенно ощетинился:
– Идея в том, что слава земная проходит, как дым, а розы увядают после того, как…
– Теорию я понимаю, парень. Меня не устраивает практика.
Гим сжал губы и промолчал. Сестра Ан осторожно уселась, сложила руки в молитве и взяла себе ломоть хлеба и кусок сыра. Она явно считала, что пропитание входит в стоимость проезда. Во всяком случае, никакой дополнительной платы она не предложила. Ее лицо посерело от усталости.
Некоторое время Т’лин молча жевал, глядя на нее.
– Сестра! – сказал он наконец. – Мы спустимся где-то недалеко от Тогвалби. Куда мы поместим нашу Деву Судьбы?
Монахиня уставилась на него слезящимися глазами.
– Я плохо разбираюсь в географии, Т’лин Драконоторговец. В «Завете» ничего не говорится о точном месте. Я уверена, что об этом позаботится бог.
– Позаботиться-то позаботится, только как? Если верить нашему маленькому Пупу Земли, по Суссии сейчас рыщут по крайней мере двое Жнецов, и один из них знает ее в лицо и неминуемо убьет при встрече.
– Двое Жнецов? – Сестра Ан с трудом повернула голову и посмотрела на Элиэль. – Расскажи, детка.
Весь вкус у еды куда-то пропал. Элиэль повторила свой рассказ про Дольма Актера.
Монахиня расстроенно нахмурилась, но ничего не сказала. Последовала долгая пауза, на протяжении которой все ждали, пока сестра прожует, но она все продолжала двигать беззубыми челюстями.
– Почему ты не назвала его имя? – спросил Гим. – Ты и вчера не говорила.
– Потому что, если ты знаешь Жнеца, он будет знать, что ты его знаешь. Я просто хочу сохранить тебе жизнь, только и всего.
Гим поперхнулся и оглянулся на остальных, ожидая подтверждения. Монахиня продолжала жевать, уставившись в землю. Т’лин хмурился.
– Филобийская обитель примет тебя, сестра.
Старуха кивнула, не поднимая взгляда.
– И девчонку тоже.
– Заппан вам! – вскинулась Элиэль. – Я не для того бежала от красного, чтобы попасть к синему. Я не собираюсь становиться жрицей, Т’лин Драконоторговец!
– Ни одна уважающая себя богиня и так не примет тебя, егоза. Ты хочешь попасть в Сусс к своим друзьям?
– Э-э… нет. – Один из этих «друзей» – Жнец, и судя по прищуру глаз Т’лина, он думал о том же.
– Я уверен, сестры дадут тебе убежище на время Празднеств. – Т’лин сунул в рот последний кусок сыра. – А что будет потом, зависит от того, что случится за это время. Может, ничего.
Жизнь, решила Элиэль, становится очень уж похожей на тот спуск в тумане – прямо вперед, не зная, что там. Что случится после того, как она примет этого немыслимого ребенка? Тион вознаградит ее за исполнение пророчества? Или Владычица затаит на нее злобу, и ей придется провести остаток жизни в скитаниях, как Хойньок в «Проклятии Монаха»?
– Элиэль? – окликнул ее Гим. – Расскажи мне про Празднества. – В его улыбке читалась зависть. Сестра Ан заснула как сидела, уронив голову на грудь, – маленькая кучка поношенных синих одежд. Т’лин растянулся на траве, греясь на солнце.
– Идет. – Элиэль задумалась. – Ну, рассказать про все – и дня не хватит. Они всегда начинаются в бедродень, службой в храме. Не в самом городе, а поблизости. На следующий день происходит посвящение. Потом атлеты уходят в путь, и начинаются творческие состязания.
– В путь – куда?
– По Суссвейлу. Это занимает четыре дня. Они останавливаются в Тогвалби, в Филоби и в Иогби. Каждый вечер худших отсеивают. Многие сходят сами.
Голубые глаза Гима расширились:
– Почему?
– От усталости, ясное дело! В Суссленде жарко, как в печке. В Тогвалби они славят Гарварда. В Филоби им предстоит еще одна служба, посвящающаяся Иилах. Она богиня атлетов. Они проводят ночь в священной роще. – Элиэль хихикнула. – Как-то там случилась гроза, и они все попростужались! А наутро атлеты шагают в Иогби.
– А там они что делают?
– Мозоли зализывают.
– Нет, я хотел спросить, какому богу там молятся? – упрямо допытывался Гим.
Элиэль не помнила, чтобы в Иогби был какой-то храм.
– Да никакому! В Сусс можно попасть и минуя Иогби, так что я сама ни разу не бывала там. Мне так кажется, это сделано нарочно, чтобы они не мешались под ногами. Ко времени, когда эти туши возвращаются в Сусс, мы, артисты, уже заканчиваем свои выступления. Ну и кончается все, разумеется, в головадень. Присуждаются розы, и победители следуют в храм благодарить Тиона, и туда запускают уродов и калек, и бог творит чудо… Чего это ты лыбишься?
Гим вскочил и шагнул в сторону, словно любуясь пейзажем. Элиэль пошла за ним.
– Что случилось?
– Ничего, – сонно улыбнулся он.
– Нет, скажи! Я же рассказала тебе о Празднествах!
Он покраснел.
– Да ну, я просто думал, похож ли святой Тион на… на отцовскую статую Кирб’ла?
– Он вообще не может быть похож! Ты что, не знаешь? Там, в храме, вообще нет изображений Тиона. Смертный художник не может точно изобразить бога красоты!
– Но отцовская работа… – нахмурился Гим.
– Я не сомневаюсь, что она очень похожа!
Он покраснел еще сильнее.
– Чудище маленькое!
– Именно это имел в виду Т’лин, говоря о золотой розе. Сначала присуждается одна желтая роза, и тот, кто ее выиграет, стоит пред алтарем и представляет Тиона. Он вручает алые розы.
– Сам знаю! – взорвался Гим.
– Я уверена, что ты выиграешь золотую розу!
Гим стоял красный как рак. Казалось, куда уж больше! Но после этих слов Элиэль он залился пунцовой краской до корней волос. Даже его прозрачные усики стали видны на фоне этого пунцового безобразия. Элиэль была потрясена. Ей никогда еще не удавалось довести кого-то до такого замечательного румянца – словно ветреный закат на все небо.
– Чтоб тебе с горы спрыгнуть! – обрушился на нее Гим.
– Но это ведь великая честь – изображать бога. А в твоем случае это будет еще и подтверждением того, насколько велико сходство скульптуры твоего отца. Возможно, бог говорит нам, что он хочет, чтобы твой отец сам прибыл сюда изваять…
– Убирайся и не приставай ко мне, девчонка!
Ух ты!
– Но твоя красота притягивает меня, как мед – муху.
– Мух давят!
– Но от красоты никуда не денешься, и все женщины…
– О чем спор? – спросил Т’лин Драконоторговец. Он скинул теплую одежду и остался в рубахе и мешковатых джоалийских бриджах, пестрых, как стайка радужных птиц. На поясе висел меч. В ухе поблескивало маленькое золотое колечко.
– Ни о чем! – рявкнул Гим.
– Я только объясняла ему про золотую розу!
– А… – Т’лин пожал плечами. – По мне, красивая внешность не то, из-за чего стоит задирать нос. Но и стыдиться ее нечего, так что ты скоро просто вырастешь из этого. Не позволяй этой юной осе жалить тебя, парень. Да, ты как, ничего играешь на этой своей лире?
– Я сейчас покажу! – с готовностью вызвался Гим.
– Я не могу судить.
– Зато я могу, – заявила Элиэль.
Т’лин молитвенно сложил свои поросшие рыжими волосами ручищи.
– Ты держись подальше, заноза. А ты, юноша, сможешь ли ты сыграть хотя бы пару нот достаточно хорошо, чтобы тебя допустили? Не обязательно выигрывать, хотя бы участвовать.
– Думаю, смогу.
– Отлично. Это ты и сделаешь. Ты будешь нашим соглядатаем на Празднествах.
Гим нахмурился:
– Но ведь Празднества проводятся в честь…
– Тогда зачем там Жнецы? Твой бог приказал тебе спасти эту недорослую отраву, верно?
Оба посмотрели на Элиэль. Она постаралась удержаться от того, чтобы не лягнуть Драконоторговца по ляжке.
– Сдается мне, твоя ответственность за нее на этом не закончилась, – сказал Т’лин. – Мы доставили ее сюда – ты и я, – и нам надо постараться сохранить ее в живых. Или ты предпочитаешь надеяться на мастерство сестры Ан как фехтовальщицы на мечах?
– Нет, господин, – улыбнулся Гим.
– Ага, старая карга просыпается. Нам пора в путь. Посмотрим-ка, как ты научился седлать, Гуртовщик. Пошли, о Алмаз…
Он осекся. Элиэль резко повернулась посмотреть, на что это он так уставился, и увидела дым. Что-то большое здорово горело в Суссленде.

38

– Пиол Поэт собирался написать драму под названием «Зоруатиада» про осаду Руата, – объяснила Элиэль, – так что мы в прошлом году были там, чтобы посмотреть на это место. Он, правда, так и не написал ее. Раньше вся долина называлась Руатленд, а сам Руат был большим и могущественным городом. В те дни там был мост. Потом началась война за Лемондленд. Руатия сражалась на стороне таргианцев, но победили джоалийцы, по крайней мере в этих краях, и тогда Тратор Полководец сровнял город с землей и разрушил мост. Они сделали Суссби новой столицей, на той стороне реки, но мостов до сих пор осталось только два, в Ротби и Ламеби. Так что Суссби выросла в Сусс, Руатуотер стал Суссуот…
– Ты хоть иногда можешь не болтать? – спросил Гим.
– Только не тогда, когда вижу столько невежества, нуждающегося в просвещении! – Это была фраза из прошлогодней комедии и, как решила Элиэль, очень даже подходящая к обстоятельствам. Ладно, она его, пожалуй, простит. Тем более он улыбнулся, чтобы смягчить свои слова, а улыбка Гима Гуртовщика могла бы смягчить даже каменное изваяние Девы. Его лицо подзагорело. Дорожная пыль покрыла его настолько, что брови и усы не были видны совсем. Так казалось ей гораздо лучше.
Т’лин ехал первым. За ним мешком тряслась в седле сестра Ан. Казалось, она без сознания, но даже если и так, она была надежно привязана к седлу. Младшие замыкали отряд. Они достаточно освоились с управлением драконами, чтобы ехать рядом и разговаривать.
Спуск с Сусслоупа оказался легче, чем ожидала Элиэль. Они выбрали самый пологий склон, держась подальше от деревьев, а дорогу через лес им проложила давняя лавина. Прогалина расширялась и постепенно превратилась в возделанную долину, и дальше они двигались уже по пыльной, жаркой дороге. Элиэль и забыла уже, как жарко бывает в Суссе, а может, это быстрый спуск не дал ей возможности привыкнуть. Она разделась до бриджей и рубахи. Ноги начинали подгорать на солнце, и у Гима тоже – на нем было не больше одежды, чем на ней.
Драконы тоже страдали от жары, и Т’лин вел их неспешным «зайбом». По обе стороны от дороги раскинулись зеленые рисовые чеки. Загорелые почти дочерна люди в широких соломенных шляпах отрывались от работы, распрямляясь, чтобы посмотреть на путешественников, а иногда и помахать им в ответ. Элиэль подозревала, что вода, в которой они стояли по щиколотку, горячая, как в бане. Какой-то злак, который она должна была бы помнить, но не помнила, покрывал целые акры земли бледно-розовым ковром, наполняя воздух сладким ароматом. Время от времени дорога ныряла в сады тенистых деревьев, на которых росли плоды-колокольчики, и темная тень казалась подлинным наслаждением. Из-за заборов маленьких ферм на проходящих драконов завывали сторожевые коты.
Как в самом Суссе, так и в деревнях и мужчины, и женщины носили рубахи, представлявшие собой хлопчатые цилиндры с лямками на плечах. Впрочем, работавшие в поле обходились набедренными повязками. И, конечно же, жестокое солнце Суссвейла делало широкополые соломенные шляпы обязательными для всех. Тюрбаны защищали от солнца гораздо хуже. Т’лин купил всем шляпы прямо с голов ребятишек, выбежавших поглазеть на драконов. Четыре вполне сносные шляпы обошлись им в четыре медяка. Прежние же их обладатели возместили потерю, соорудив себе новые буквально за несколько минут. Даже сестра Ан не стала возражать, когда Т’лин водрузил шляпу ей на голову.
– Мы двигаемся на северо-восток, – заметила Элиэль. – Значит, мы вообще не попадем в Тогвалби. Скорее прямо в Филоби. Хотелось бы мне знать, что это за дым?
Черный столб все еще не рассеялся. Напротив, он, казалось, сделался гуще. Он вырастал к небу, возвышаясь над холмами зловещим черным великаном. Высоко-высоко в небе он начинал расползаться, отклоняясь к западу, но его большая часть казалась вертикальным шрамом на безоблачном полуденном небосклоне.
– Думаю, мы это узнаем очень скоро, – добавила она. – Долина, по которой они ехали, вот-вот должна была влиться в Суссвейл.
– Эта Филоби – большая деревня?
Элиэль понятия не имела, но, не желая сдаваться, бухнула:
– Где-то около ста домов. Может, чуть меньше или больше.
Гим кивнул:
– А что там за дома?
– Э-э… белые такие. Вроде этих. – Она махнула рукой в сторону россыпи сельских домиков.
– Сырец. Но он ведь не так уж хорошо горит. Что еще есть в Филоби?
– Водопад.
Гим закатил глаза и рассмеялся – вместе с ней.
– Монастырь Иилах, – сказала она.
– Опиши-ка его.
– Я не очень-то его знаю, – призналась девочка. – Я там только мимо проходила. Дома по большей части скрыты за деревьями. Еще там есть священная роща. Это такой небольшой круглый холм, поросший дубами. Сам храм небольшой. Все, что видно, – это купол и красные черепичные крыши.
– Черепица лежит на деревянных стропилах. Еще что-нибудь?
– Больше вроде ничего, – огорченно призналась она.
– Вот ты и ответила, – мрачно вздохнул Гим и кивнул в сторону дымного столба. – Бывшая священная роща.

Почти незаметно долина превратилась в Суссфлэт. Далеко на севере в жарком мареве замаячили пики Суссволла. Богатая равнина была уже знакома Элиэль – мозаика садов, ярко-зеленых чеков, маленьких белых деревушек, – но она знала, что Гиму, выросшему в холодной земле, все это внове. Иногда вдалеке вспыхивал яркий блик, и она показала на него, объяснив, что это солнце отражается от крыши храма в самом Суссе. На востоке продолжал подниматься в небо зловещий черный столб.
Красная пыльная дорога в конце концов привела их к торному пути из Филоби в Тогвалби, который на поверку оказался такой же грязной колеей, только пошире. Движение по дороге в эту самую жаркую часть дня было довольно вялым: стада костлявого скота, перегоняемые на новые пастбища, редкие повозки, запряженные волами. Один раз Гим восторженно закричал, указывая на далекий отряд людей верхом на длинноногих моа. Элиэль подозревала, что это солдаты, и обрадовалась, когда они скрылись вдали.
Наконец Т’лин остановил Звездного Луча и подождал остальных.
– Надо устроить привал, – хмуро объявил он. – Драконы не вынесут такой жары. – Он кивнул в сторону холма чуть дальше по дороге, на вершине которого росла купа высоких деревьев. – Езжайте туда, я скоро догоню, – сказал он, а сам поехал к группке деревенских, глазевших на драконов.
В нормальном состоянии драконы потянулись бы за Звездным Лучом, но теперь они были слишком измотаны, чтобы сопротивляться командам. Гим заставил Красотку идти вперед; Гром и Пламя последовали за ними. Деревья имели гладкие стволы, увенчанные высоко от земли зелеными кронами. Они отбрасывали такую густую тень, что под ними ничего не росло.
– «Восок!» – скомандовал Гим и расплылся в улыбке, когда все три дракона послушались его. Довольный, он огляделся по сторонам. – Наконец-то прохлада!
Элиэль сползла с седла, ощущая себя такой же старой и разбитой, как сестра Ан.
– Разве это прохлада? Это просто кажется после той жары.
– Обязательно тебе надо возразить, да? Как называются эти деревья?
– Деревья-зонты.
– Ты это знаешь или сама сочинила?
– Ясное дело, знаю! – Раз она называет эти деревья зонтами, значит, для нее они – зонты, как бы там их ни называли другие. Она села на песок, прислонившись спиной к гладкому кожистому стволу. Воздух здесь и впрямь казался прохладным. До Филоби оставалось, должно быть, не больше пяти-шести миль. Отсюда можно было разглядеть даже пламя.
Гим помог спешиться монахине. Старуха была чуть жива. Она даже не потребовала свой меч, что само по себе уже было плохим признаком.
Ан никогда не говорила, что защищает Элиэль Певицу. Монахиня твердо стояла на том, что ее меч – это не оружие. Она даже не утверждала того, что ее послала Дева. Просто она выполняет пророчество. Юноша нашел Гима, чтобы тот освободил Элиэль из храма, но не дал ему дальнейших распоряжений. Теперь хранителем Элиэль стал Т’лин Драконоторговец. Ее тайный друг сделался, наверное, самым важным человеком в ее жизни. Он был огромен и силен. Она знала, что он хранит неведомые ей тайны. И все же ей некому было больше доверять. Жаль, она не знает, какой бог послал его.
Т’лин догнал их через несколько минут. Он сел, утирая лоб смуглой рукой. Его лицо сделалось почти одного цвета с рыжей бородой. Он был мрачнее тучи.
– Так вот, как мы и думали, это священная роща. Прошлой ночью здесь проходила большая группа людей, направлявшихся в Филоби. Пять или шесть десятков. Они шутили, что собираются воззвать к богине.
– Что? – не выдержала Элиэль. – Ты хочешь сказать, они это нарочно?
– Типичная суссианская смута.
Напрашиваться на гнев богини?
– Кто были эти смутьяны?
Взгляд зеленых глаз Т’лина сделался холоднее льда.
– Послушники монастыря Гарварда под предводительством нескольких монахов. На рассвете они подстрекали жителей Филоби идти с ними. Всех, кто отказывался, избили, а их дома разрушили. Еще они разграбили монастырь.
– Зачем они это сделали, господин? – тихо спросил Гим.
– А что с монахинями? – поинтересовалась Элиэль.
Вместо ответа на оба вопроса Т’лин только пожал плечами.
Несмотря на жару, Элиэль пробрал озноб.
– Вчера ночью ты говорил, что в Пентатеоне случилась серьезная распря, да?
– Похоже, я был прав.
Значит, она лишь пешка в игре, разыгрываемой богами. Гарвард – еще одно воплощение Карзона. И он вовлечен во все это дело не меньше, чем Зэц. Муж и Владычица во всех своих ипостасях ополчились против нее. Юноша помогает ей, и теперь, похоже. Дева – тоже… или по крайней мере она против Мужа, что почти то же самое… или нет? И ставка в этой жуткой игре – Освободитель. Дитя.
Сестра Ан встрепенулась и попробовала сесть прямо. Она до сих пор не сняла свой шерстяной балахон. Ее изможденное лицо раскраснелось. Но когда она заговорила, голос зазвучал неожиданно твердо:
– «Горе Деве, ибо Муж обрушит на нее силу свою. Горе ее святилищу. И надругаются над девственницами. И увидят все кровь и пепел на святом лике. И падет святилище под натиском Мужа, и только плач будет стоять…»
– Я так понимаю, это часть твоего бесценного пророчества? – буркнул Т’лин.
Она кивнула, утирая слезы:
– Так написано в «Завете», но там не говорилось, когда. Увы мне, я вижу это!
– Мне тоже жаль. Что толку в нем, если уже слишком поздно, разве не так? – Он хмуро поморщился. – Нам придется менять свои планы. Эти ублюдки сейчас направляются в Сусс на Празднества. Нам незачем идти в Филоби. И уж никак нельзя показываться в Тогвалби. – Он покосился на Элиэль. – И в Сусс мы тебя не можем вести. – Он имеет в виду Дольма Актера, это точно.
– Разве я не окажусь в безопасности, укрывшись в храме Тиона?
– Ты так думаешь? А жрецы тебя пустят? Нам все равно придется скоро остановиться – драконы не перенесут такой жары. – Он посмотрел на сестру Ан, обмякшую от усталости.
– Единственное, что остается, – ехать в Руатвиль, – негромко произнес Гим. – Не так ли, господин?
– Но там же ничего нет! – возразила Элиэль и тут же сообразила, что с учетом обстоятельств это «ничего», возможно, лучше всего остального.
Т’лин заломил медно-рыжую бровь:
– Так уж ничего?
– Ну да!
– И негде остановиться?
– Ну… да, там гостиница есть.
– А Святилище ты знаешь?
– Ясное дело, – ответила девочка, довольная, что он задал такой простой вопрос.
– Вот и хорошо. Тогда – зайб!
Он поднялся на ноги и зашагал к драконам. Элиэль так и не смогла понять, с чего это Т’лину Драконоторговцу захотелось любоваться местными достопримечательностями? Очень уж это на него не похоже.

Она была не права, утверждая, что в Руатвиле ничего нет. Там были развалины, деревья и кочковатое пастбище. По дороге Элиэль повторила Гиму рассказ Пиола Поэта двухлетней давности: почти весь великолепный Руат строился когда-то из кирпича-сырца, и эти стены рухнули сразу же, как дома лишились крыш. От каменных же домов остались отдельные стены, обвалившиеся башни и ведущие в никуда арки. В некоторых домах продолжали жить люди, ежечасно рискуя быть погребенными под развалинами при урагане или землетрясении. Другие выстроили себе дома из обломков, накрыв их дерном, так что на крышах паслись козы. Результатом стало странное, расползшееся поселение, деревня, выросшая на развалинах столицы.
– Это я и сам мог бы сообразить, – сказал Гим, понуро озирая окрестности.
– Если ты завоюешь золотую розу, жрецы заставят тебя сбрить усы.
– Это-то еще при чем?
– Вот и я хотела спросить тебя о том же.
Все устали. Минувшей ночью никому из них не удалось выспаться, да и путешествие выдалось не из легких.
Руатвиль оказался не совсем пуст. Главная улица оставалась такой же широкой, хотя булыжная мостовая заросла травой и из нее торчали древесные корни. Редкие жители спешили по своим делам: гнали коз на пастбище, тащили мешки еды или угля. Все останавливались посмотреть на драконов.
Элиэль подсказала Т’лину, как проехать к гостинице, хотя он и сам наверняка нашел бы дорогу. При виде гостиницы на нее нахлынули воспоминания. Когда-то это здание было дворцом или общественным заведением, и стены до сих пор поднимались на целых три этажа. Теперь же использовался только первый его этаж, а в пустых глазницах верхних двух виднелось небо, ибо крыша давным-давно обвалилась. Входом служил величественный портал, но двери пошли на растопку давно уже умершим людям, и от них остались только ржавые петли.
Пиит’дор Трактирщик был крупным мужчиной с мясистым лицом. Лицо украшала седеющая борода и впечатляющая бородавка на носу. Исполняя свою роль в наилучшем виде, он радостно потирал руки, когда Т’лин отсыпал ему золота. Трактирщик поведал, что опасается нашествия беженцев из Филоби, тем более что местные власти могут потребовать от него, чтобы он предоставил кров этим оборванцам… но раз уж дорогие гости пожаловали, теперь-то их никто не потревожит. По счастью, его лучшие комнаты как раз свободны… и так далее.
Гим уже отстегивал ремни, удерживавшие сестру Ан в седле, когда его освободил от этого занятия сам Т’лин.
– Местные власти! – сердито бормотал он под нос. – Десять против одного, что это его собственный брат.
Он легко поднял старуху на руки, чиркая острием меча по земле. Пиит’дор Трактирщик всплеснул руками от удивления. Его радостный настрой куда-то испарился. Он все пятился от них, не сводя глаз с этого злосчастного меча, пока не заслонил вход.
– Что-то не так? – спросил Т’лин.
Трактирщик начал бормотать что-то о дурных приметах.
– Всех или никого! Это еще что за штуки! – Продолжая держать старуху, словно она была легка, как перышко, Т’лин угрожающе шагнул вперед.
– Она больна?
– Скорее устала.
Совершенно расстроенный, Пиит’дор освободил путь. Должно быть, дочери Ирепит – большая редкость в Руатвиле, но и постояльцы со звонкой монетой тоже заявлялись сюда не каждый день. Поэтому он постарался изобразить радушного хозяина.
– О господин мой, мой дом всегда к твоим услугам… твоим и твоих спутников. И святая госпожа тоже не останется без крова. – Он зашагал вверх по ступенькам, продолжая бормотать. – Моя жена…
– Спорим, потолок протекает, – шепнул Гим.
– Еще бы… – Элиэль вдруг одолела зевота. Она так устала, что не могла даже рассказать, как тут лило в их прошлый приезд. Тогда это не казалось таким забавным. Она подумала, что даже такая гроза, как в тот раз, не разбудит ее сегодня, стоит ей только найти место, где бы прилечь…

Айана Трактирщик была больше своего мужа – огромная, радушная. Даже бородавка на носу у нее не уступала мужниной. Она хорошо знала свое дело – смахнув муку со лба, она вытерла руки о передник и провела их в отведенные им комнаты. Айана заохала, увидев плачевное состояние монахини. Ничуть не опасаясь присутствия дочери Ирепит у себя в трактире, она проследила, чтобы ту уложили на мягкий тюфяк, и отослала мужчин.
Вооружившись ведерком воды, Элиэль угнездилась в углу большой комнаты и смыла грязь от долгого путешествия. Ей предстояло делить одну комнату с сестрой Ан. Это мало что меняло – свободного места в комнате хватило бы и на пару драконов. Больше всего на свете она хотела рухнуть на кровать и уснуть. Но суета вокруг монахини мешала ей.
Солнечный свет проникал в помещение через два больших оконных проема, в которых не осталось ни одного целого стекла, так что особой безопасности жильцам гостиница не обеспечивала – любой желающий мог подобраться по лесу к самому окну. Перекрытием служили остатки крыши и полов верхних этажей. Прорехи заделывались неошкуренными стволами деревьев из леса. Причудливая расстановка кроватей объяснялась скорее всего выбором сухих мест, поскольку тут и там на мозаичном полу виднелись потеки – следы дождей. Оставшись в запыленной рубахе, как была, с мокрой головой и босиком, Элиэль отправилась на поиски съестного. Гим уже опередил ее. Он сидел в гордом одиночестве в огромной комнате, уставленной грубо сколоченными столами и скамьями. На стенах сохранились остатки древних росписей. Его волосы были мокрыми, как и у нее, но он переоделся в чистую рубаху. После того как Гим умылся, все его солнечные ожоги особенно бросались в глаза. Т’лина не было видно. Скорее всего он возился со своими драгоценными драконами.
Завтрак – а может, обед, а может, ужин – состоял из обилия разных фруктов, горячего хлеба и козьего сыра. Гим попробовал все фрукты без исключения, требуя, чтобы Элиэль назвала их ему. Она перечислила все известные ей названия, заменяя те, которые не помнила, на более или менее убедительные. Если не считать этого, они почти не говорили.
Вскоре Элиэль почувствовала, что глаза ее окончательно слипаются.
– Я иду спать! – твердо заявила она.
Гим напустил на себя вид бравого мужчины.
– А я поупражняюсь на лире, если только не понадоблюсь Драконоторговцу.
– Можешь упражняться хоть на барабанах, я все равно не проснусь, – сказала Элиэль и отправилась к себе в комнату.
Тюфяк в углу был соблазнительно пуст. На том, что лежал посередине комнаты, храпела сестра Ан. Ну и пусть! Элиэль будет спать, даже если… Эк!
В окно заглядывал какой-то человек. Ей потребовалась секунда на то, чтобы понять, что это Т’лин Драконоторговец в соломенной шляпе и коричневой местной рубахе. Она никогда еще не видела его без тюрбана, к тому же было что-то странное в его бороде.
– Это только я! – Он закинул в комнату какой-то тюк. – Принес тебе кое-какого шмотья. Ты не ложилась всю ночь – хочешь спать, наверно?
– О да.
– Скажи мне только, как пройти к Святилищу.
Элиэль окинула его мутным от усталости взором. Он зачем-то вымазал бороду углем – не то чтобы она стала совсем черной, но от медно-рыжего цвета не осталось и следа. Зачем это Т’лину Драконоторговцу маскироваться?
И почему бы ему просто не попросить кого-нибудь из местных проводить его туда?
– Его трудно пройти, не заметив, – сказала она. – Ступай по главной дороге на север, к старому мосту. Святилище к востоку от дороги, где-то в полумиле. Там знак и тропа.
– Ага. Хорошо. Э-э… тебе нужно чего-нибудь перед сном?
Элиэль зевнула и блаженно потянулась.
– Глаза совсем слипаются.
– Отлично. – Т’лин подозрительно посмотрел на нее. – Если ты проснешься, пока меня не будет… В общем, тут тебе не Нарш или Сусс, помни это. Чтоб сидела здесь!
Элиэль уселась на свой тюфяк и как можно искреннее пообещала, что не отойдет от гостиницы дальше, чем к драконам, – она слышала их усталое порыгивание.
– Не забывай, что случилось нынче утром в Филоби, – зловеще напомнил Т’лин. – И потом, в этих краях водятся саблезубы.
– Уж не пытаешься ли ты удержать меня в стороне от чего-то, Т’лин Драконоторговец? – перешла она в контратаку.
– Нет, нет. Спи спокойно. – Он исчез.
Возможно, это ужин взбодрил ее. А может, просто любопытство. Так или иначе, она знала, что уже не уснет. Элиэль порылась в тюке, который он сунул в окно, и нашла рубаху и пару сандалий. Почти наверняка он последит еще некоторое время за окном на случай, если она попробует увязаться за ним. Девочка торопливо переоделась в чистую рубаху, схватила сандалии и выбежала в дверь. Шлеп-шлап, шлеп-шлап…

Предыдущая страница 9 Следующая страница


Прошедшее повелительное 10

39

Эдвард неожиданно для себя уснул. В фургоне было жарко и шумно. Время от времени он просыпался и слышал храп, скрип колес, потрескивание осей и цокот копыт. Изредка навстречу проезжал грузовик, с обочины выкрикивали проклятия несносным цыганам ребятишки. Заливались истерическим лаем собаки. В эти минуты на него снова наваливались мысли о его злоключениях, и он смотрел на раскрашенные планки обшивки перед своим носом, обдумывая все «за» и «против». Какие документы потребуются ему, чтобы записаться? Он не может называть свое подлинное имя. Значит, его аттестат бесполезен. Да к тому же он все равно остался в Кенсингтоне, так что с мыслями о поступлении на офицерские курсы придется распрощаться. Ладно, не в звании дело. Но как долго удастся ему скрывать свое имя?
Чуть позже караван остановился. Он не осмелился выяснять причину остановки. Вряд ли это полицейский патруль, но даже если и так, цыгане сумеют разобраться. У них многовековой опыт общения с представителями закона. Крейтон продолжал храпеть.
Алиса, должно быть, уже знает о его исчезновении. Она, наверное, с ума сходит от тревоги. С другой стороны, он не без удовольствия подумал о реакции дяди. Жаль, он не может отвести его в ту рощу на зеленом холме познакомиться с Пэком. Интересно, подумал он, как это их Штаб-Квартире удалось целых два года имитировать несуществующего Олдкастла? Комитет, говорил Крейтон. Тем не менее все письма ему были написаны одной рукой.
Фургон скрипнул и тронулся с места. Он снова заснул.

Ему приснились родители, и он проснулся в холодном поту.
Во сне они сидели на веранде в Ньягате и писали вместе письмо. По странной логике сна он знал, что это письмо – ему.
Письмо Джамбо – вот что его так беспокоит. Оно так совпадало с тем, что говорил Крейтон! Не будь этого письма, он бы, возможно, отмел версию полковника как полный абсурд, и никакая исцеленная нога не помогла бы ему.
– Ага, проснулся наконец! – Крейтон разделся до нижней рубашки и брился опасным лезвием. – И как спалось?
– Хорошо, сэр. – Эдвард старался казаться хладнокровным. Он весь взмок и разморился от жары. Слезать было некуда – фургон продолжал двигаться, и он мог неосторожно толкнуть Крейтона так, что тот перережет себе глотку. Конечно, этот тип возмутительно скуп на слова, но резать его все же преждевременно.
Крейтон в очередной раз нацелился бритвой – фургон дернулся. Крейтон сдавленно чертыхнулся.
– Не скажете ли вы, где мы находимся, сэр?
– На полпути к месту назначения. Будем там к ночи.
– А что это за место?
– Стоунхендж.
Эдвард заподозрил подвох, потом понял.
– Узел, конечно?
– Насколько мне известно, самый мощный в Британии.
– И кого мы там застанем? Друидов?
– Друиды? Думаю, они использовали его, но уже и в их время он был очень древним. – Крейтон снова нацелился бритвой. Похоже, сейчас он был настроен поговорить. – Насколько мне известно, там сейчас не обитает ни один дух… если верить Штаб-Квартире. – Крейтон вытер бритву. – Узлы используются с другой целью – большинство узлов. Их можно использовать для перехода.
Он только подтвердил то, чего и так опасался Эдвард.
– Переход куда?
– В самые разные места. Большая часть европейских узлов соединяется с так называемыми Вейлами. Возможно, это связано с теми ключами, которые мы используем. Кстати о ключах: они имеют некоторое отношение к древним языкам, положенным на ритмическую основу. Попробуем-ка. – Он отложил бритву и выстучал на столе короткую дробь костяшками пальцев. – Можешь повторить?
Эдвард дотянулся до крыши перед своим лицом и повторил дробь.
Крейтон присвистнул.
– С первого раза? Отлично. Повтори еще.
Эдвард, недоумевая, повторил. К чему все это?
– Тогда попробуем, сможешь ли ты осилить все с начала до конца! – На этот раз Крейтон пробарабанил долгую и сложную мелодию. В целом все сводилось к серии вариаций и синкоп. Эдвард повторил мелодию без ошибки.
– Экзетер, да ты просто чудо! Дьявол, да как это тебе удалось? Я думал, у тебя полдня уйдет на то, чтобы освоить.
– Я вырос в Африке, сэр. Местные справляются с ритмами и посложнее этого. Вот, попробуйте. – Его пальцы отвыкли без практики, и вообще-то для этого требовалось двое барабанщиков, но ему удалось довольно сносно воспроизвести один из самых простых ритмов Эмбу.
Крейтон молча прослушал его до конца и вдруг рассмеялся. Эдвард в первый раз слышал его смех – резкий, пронзительный.
– Не буду и пытаться – все равно не получится! Ладно, одной проблемой меньше. Как у тебя с декламацией наизусть?
– Пожалуй, средне.
– Скромничаешь? Ты играл короля в «Генрихе V». Это сложная роль.
– Откуда вы… Вы читали мои письма мистеру Олдкастлу?
– Логически вытекает из всех твоих способностей. – Крейтон, похоже, забыл, что половина его лица все еще покрыта пеной. – Повтори за мной:

Аффалино каспик, фиалибо тарпио,
Нога ноги фейо фан Аффалики суспино.

– Что это означает?
– Черт его знает. Этот язык не знает никто. Возможно, он древнее пирамид. Попробуй повторить.
Это оказалось сложнее. Ему пришлось сделать несколько попыток.
– Они исполняются под ритм, да? – спросил Эдвард. – А мелодия какая? – Он попробовал напеть эти слова под аккомпанемент дроби.
– Стой! – рявкнул Крейтон. – Не смешивай ингредиенты, пока я не дам команды!
– Сэр? – Эдварду снова показалось, что полковник сошел с ума.
– Ритм, слова, мелодию и танец. Тебе придется учить их порознь. Вместе они составляют ключ.
– Ключ от чего?
– Ключ к переходу. Надеюсь, это один из ключей от Стоунхенджа. Попробуем вторую строфу.
– Ключ к переходу куда? – не сдавался Эдвард. Все это начинало его злить.
– Беспрекословное подчинение! Вторая строфа…
– Сэр!
Они буравили друг друга взглядами, но теперь уже Эдвард распалился настолько, что на этот раз сдался Крейтон. Он уставился в зеркало и снова поднял руку с бритвой.
– Этим ключам невесть сколько тысячелетий, – как ни в чем не бывало ответил он. – По большей части это древние шаманские обряды. У нас в Олимпе есть один парень, так он провел настоящее исследование, пытаясь понять, как они работают. Не все ключи подходят ко всем узлам. Если честно, нам известно действие только нескольких. Большая их часть ведет в Соседство – думаю, поэтому его так и называют «Соседством». Европейские связаны преимущественно с Вейлами, но есть и исключения. В самом Джоалленде есть один, ведущий прямиком в Новую Зеландию. Это тебя не удивляет?
– Нет, – признался Эдвард. – И еще один – в Долину Царей?
Крейтон порезал щеку и изверг проклятие, услышав которое любой мальчик из Фэллоу провалился бы на месте.
– Что тебе известно об этом?
Судя по всему, Эдвард задел больное место.
– Ее называют еще Долиной Гробниц. Недалеко от Луксора. Там похоронена целая куча фараонов.
Крейтон свирепо смотрел на него. Кровь стекала ему на шею.
– Отвечай на вопрос, мальчишка!
– Может, сначала вы ответите на мой вопрос?
– И не подумаю! Я не собираюсь играть в игры! – А что он еще делает? – Это вопрос жизни и смерти, Экзетер, – твоей смерти, разумеется. Возможно, и моей тоже. А теперь говори, откуда тебе известно про Долину!
Эдвард нехотя сдался.
– Из письма, которое отец написал перед самой смертью.
– Где ты видел это письмо? Где оно сейчас?
– Осталось в больнице.
Еще раз чертыхнувшись, полковник подобрал из кучи совсем еще новую рубашку и приложил к порезу.
– Кому он писал? Не тебе же?
– Нет, сэр. Какому-то парню по кличке Джамбо. Он так и не успел отправить это письмо. Я нашел его в отцовских бумагах неделю назад.
– Ты прав, – буркнул Крейтон. – Джамбо – один из наших. В Египте и в самом деле есть переход. Теперь неприятель может узнать о нем! Черт возьми! Интересно, могу ли я послать телеграмму из ближайшей деревни? – Он задохнулся и в ярости уставился на рубашку.
– Я полагаю, мои вещи конфискованы полицией, сэр.
– Думаешь, это остановит Погубителей? Ну конечно, откуда тебе знать. Луксорский переход имеет особую ценность, поскольку ведет непосредственно в Олимп. Есть и еще, но они известны гораздо лучше. Ключ, которому я тебя учу, как правило, ведет в один из Вейлов. Что там еще в этом письме?
– По-моему, – холодно произнес Эдвард, – вы мошенничаете.
– Это неслыханно! – рявкнул Крейтон, глядя на свое отражение в зеркале.
– Мне кажется, что, когда я исполню этот ваш пароль до конца, вы лишите меня возможности записаться добровольцем!
– А я что, обещал что-то другое?
– Нет, вы только послушайте! – восхитился Эдвард. – Да вы талант адвоката в землю зарываете!
Крейтон вновь испустил свое «Хррмф!» и смерил его свирепым взглядом.
– А это нарушение субординации!
– Вы заставили меня поклясться честью. А ваша-то честь где?
– Это дерзость! Щенок безмозглый!
Оба уже кричали.
Эдвард извернулся, подобрал ноги, спрыгнул на пол и выпрямился, чтобы встретить полковника лицом к лицу. При этом он врезался макушкой в потолок, да так, что у него в глазах вспыхнули искры.
Крейтон издевательски фыркнул:
– Видишь? Ты даже на ногах толком стоять не умеешь. Без меня ты мертвец, Экзетер. Тебе не видать военной формы как своих ушей. Погубители выследят тебя и на этот раз не будут ходить вокруг да около. Они задуют тебя, как свечку.
Эдвард опустился на чемодан и потер макушку. Как это ни печально, у него были все основания верить этому маньяку.
– Одна из первых фраз, что я услышал от вас еще в больнице, была: «Он не сможет совершить переход с такой ногой». Переход куда?
Не услышав ответа, он поднял глаза. Крейтон мрачно смотрел на него, потом пожал плечами:
– В Соседство, надеюсь. До сих пор, насколько мне известно, никто не пробовал использовать для этого Стоунхендж, но нам придется рискнуть. Если не выйдет, поедем на Большие Круги Эйвбери и попробуем там. Все наши обычные переходы в Англии находятся под наблюдением. Если верить «Филобийскому Завету», мальчик мой, ты прибудешь в один из узлов в Суссленде. Это один из вейлов Соседства. Нам придется поверить предсказанию.
– В Соседстве? Не по Соседству? Это Соседство что, страна такая?
Крейтон отвернулся обратно к зеркалу.
– Нет, – ответил он. – Не страна. Соседство – больше, чем страна. Гораздо больше.
– Так это там отец жил до того, как вернулся в Новую Зеландию? Те тридцать лет, что он не старел?
– Ах ты, несносный проныра! – вздохнул Крейтон. – Давай еще раз первую строфу.

40

Суссуотер считался самой непригодной для судоходства рекой во всех вейлах. Грязно-желтый поток бурлил на дне каньона, стены которого поднимались отвесно на сотни футов. Только в трех местах они сходились достаточно близко для того, чтобы перекинуть мост, и мост в Руате был из них первым и самым красивым. Когда Тратор Полководец осадил город, он первым делом обрушил каменную арку на северном берегу. Южная арка осталась стоять. В нее упиралась ровная мощеная дорога, по которой теперь никто не ездил. С ее основания можно было легко разглядеть башни Сусса и золотой блик на крыше храма Тиона. Казалось, они находятся всего в часе ходьбы, но хорошему ходоку потребовался бы целый день, чтобы дойти до них. Жители Сусса решительно пресекали любые попытки восстановить мост, дабы Руатвиль не возродился соперником новой столицы.
Так, во всяком случае, говорил Пиол Поэт.
Святилище когда-то представляло собой величественное и благородное сооружение, стоявшее на утесе почти на краю каньона. Оно считалось самой древней священной постройкой в Вейлах, а имена строителей позабыли давным-давно. Даже Тратор не осмелился снести столь священный храм. За него это сделали время, бури и землетрясения. Все, что сохранилось, – это прямоугольная платформа из огромных каменных блоков, а на ней круг колонн. От некоторых остались только базы, но десять – двенадцать стояли еще на всю высоту. Что за кровля покоилась на них когда-то, никто уже и не помнил, и теологи продолжали спорить, что означало их количество – тридцать одна. Все же, хоть и редко, это место посещали паломники, а особо преданные люди поддерживали в кругу колонн чистоту. Окружающая Святилище земля считалась слишком святой, чтобы ее возделывать, поэтому она заросла лесом, и теперь одинокие развалины почти затерялись в джунглях.

Элиэль не сомневалась, что сумеет срезать путь. Вместо того чтобы идти по старой дороге, а потом по паломнической тропе, она двинулась прямо на северо-восток, надеясь дойти до края обрыва, а по нему зайти к Святилищу с другой стороны. Держа в одной руке шляпу, а в другой сандалии, она босиком поспешила по траве. Несколько молодых пастухов покосились на нее, но никто не пытался задержать девочку или насмехаться над ее хромотой. Задыхаясь и потея, она ворвалась в лес и тут же поняла свою ошибку. Она и забыла, какие густые здесь джунгли.
Ветви и колючие лианы росли так тесно, что она еле плелась. Повсюду валялись каменные обломки. Идти в сандалиях было еще труднее, так что она упрямо шагала босиком, стараясь производить как можно меньше шума. Шляпа путалась в ветвях. Она держала ее перед собой, чтобы защитить лицо. Лес как вымер – даже птицы не пели. Да и насекомые словно уснули.
Потом путь пересек ручей, в который она чуть не упала. Он-то еще откуда взялся? Ручей пересекал ее путь глубокой расселиной с глинистыми краями. Элиэль поскользнулась и скатилась к самой воде. Она пришла в ярость, обнаружив, что вода течет справа налево. Насколько она помнила, паломническая тропа не пересекала никакого ручья, значит, она находится на нужном берегу. Она вскарабкалась наверх и стала пробираться вдоль ручья – он мог течь только к реке и обрыву.
При этом он и не думал течь прямо к реке. Он извивался и петлял так, что Элиэль очень скоро потеряла всякое представление о том, где она, а где – храм. Она попробовала сообразить… так, солнце садится на востоке… тьфу! Ноги подкашивались, бедро болело. Еще немного – и она плюнет на все и вернется и забудет про Т’лина Драконоторговца и про его дурацкий интерес к развалинам. Одна беда – ей все равно придется пройти ручей до конца.
Где-то неподалеку кто-то насвистывал унылую мелодию. Элиэль остановилась и прислушалась. Этой мелодии она не знала. Свист оборвался так же внезапно, как начался. Она двинулась дальше, стараясь идти прямо в том направлении. Вскоре она увидела вырастающие из густого подлеска ступени и край платформы. Прямо над ней возвышался заросший зеленым плющом обломок колонны в два обхвата.
Элиэль услышала негромкие голоса.
Она подбиралась осторожно, шаг за шагом. Когда она подошла к основанию полуразрушенной лестницы, голоса сделались яснее. Разговаривавшие явно стояли за этой, ближней колонной. Босиком она прокралась поближе и прижалась к покрытому плющом камню так, что смогла разбирать слова.
– …мальчишке, чтобы он привел ее ко мне в лагерь. Я отправился в лагерь и приказал своим людям встретить их. Потом вернулся в город и доложил все Старшему в Нарше.
Сам Т’лин!
Ну что ж, это уже лучше. Элиэль вьюном обвилась вокруг колонны, чтобы лучше слышать.
Мужчина усмехнулся:
– И что он решил со всем этим?
Таргианец! Он говорил по-джоалийски, но утробное произношение не спутать было ни с чем.
Снова Т’лин:
– Он решил, что Служба этим заинтересуется.
– Он, конечно, прав.
Т’лин вздохнул:
– Рад слышать это! Ну, мы наскоро пролистали «Завет» – времени у нас было в обрез – и, как она и говорила, нашли ее имя. Вот ведь забавно! Я знал эту девчонку уже много лет и ни за что бы не подумал, что она имеет такую цену. Это неописуемая маленькая егоза. Мне всегда казалось, что с возрастом из нее выйдет отличный рекрут.
– Послушать, так может и выйти.
– В общем, Старший, к моему удивлению, постановил, что мне нужно доставить ее сюда. Так что я посадил их верхом. Чего я не ожидал – так это того, что в табуне прячется старая монахиня. Я оседлал своего дракона и лишь на миг отвернулся – как она уселась в седло и была такова. – Он помолчал и нехотя добавил: – В общем, мне пришлось притащить сюда и ее.
Второй мужчина усмехнулся. Голос у него был довольно молодой. Осторожно выглянув из-за колонны, Элиэль одним глазом разглядела его. Он сидел спиной к ней на упавшем каменном блоке. Должно быть, Т’лин сидит где-то рядом. Они смотрели на пустую площадку в круге колонн.
– Ничего удивительного! «Филобийский Завет» на поверку оказался поразительно точным. В нем говорится, что девчонка прибудет с синей монахиней, – она и появилась с синей монахиней. Только чудо могло предотвратить это.
– Чудо – то, что я не придушил эту старую ведьму!
Таргианец расхохотался, словно от удачной шутки.
– Насилие над такими не поощряется!
Элиэль высунулась из-за плюща еще на пару дюймов, так чтобы смотреть уже обоими глазами. Оба мужчины сидели в тени, сняв шляпы. Таргианец не уступал в росте Т’лину. Он сидел, откинувшись назад и опершись на руки – жилистые молодые руки, темные от загара. Он казался заметно моложе. Его волосы были темными, и, когда он повернул голову в профиль, она увидела, что он чисто выбрит.
В левом ухе его блестело маленькое золотое колечко!
– Она пока осталась в гостинице, господин, – сказал Т’лин. – Так что мне с ней делать?
«Господин»? Т’лин Драконоторговец обращается к этому сопляку как к «господину»?
– Неплохой вопрос! – Таргианец выпрямился и пригладил волосы рукой. – Как думаешь, что ты получишь, скрестив кенгуру с ягуаром?
– Что? О… боюсь, не знаю, господин.
– Правильно. Я просто хочу сказать, что есть кое-что, чего я не могу тебе рассказать. И не думай обижаться! Я не сомневаюсь, что у тебя есть свои секреты политического характера, которых я не знаю. А это дела религиозные, только и всего.
Т’лин испустил свое привычное фырканье.
– Это я и сам знаю! Подрывная деятельность, инфильтрация – в этом я разбираюсь. В религиозных вопросах я не специалист.
– Не ты один, поверь! Что тебе удалось понять?
– Очень мало. В дни Празднеств в Суссленде ожидается рождение некоего младенца. Девчонка должна принять роды. Карзон, Эльтиана и их братия пытаются предотвратить это. Тион и Астина вроде бы настроены в пользу «Завета». Насколько я понимаю, Служба – тоже?
– Мы – да, – буркнул молодой человек. – Зэц и Оис, само собой, против. Карзон с Эльтианой, возможно, тоже. Но не советую тебе доверять Тиону! Он ведет собственную, грязную игру.
Элиэль поперхнулась. Богохульство!
– Но разве не Тион послал мальчишку спасти девочку? – удивился Т’лин.
– Ты хочешь сказать, Кирб’л! Мне страшно подумать, какие у него интересы в этом деле. Кирб’л – настоящий маньяк. Сама Астина пока держится в стороне.
– Но это ее рощу сожгли сегодня утром!
– Нет, – вздохнул таргианец. – Это была роща Иилах. Иилах более или менее поддерживает нас – или поддерживала. Возможно, она уже мертва. Послушай, я и так говорю тебе больше, чем следовало бы, так что будь благоразумен, ладно? Теологическая доктрина жрецов абсолютно запутана, что в общем-то понятно. Идея пяти великих богов, Пентатеона, является упрощением – довольно полезным, но все же далеким от действительности. Конечно, все пятеро обладают огромной силой – Висек, Карзон, Эльтиана, Астина, Тион. Но некоторые другие обладают гораздо большим влиянием, чем ты думаешь, и их принадлежность к партии того или иного из великих не всегда такова, какой ее представляют. Все эти теории аватар и ипостасей – им место на свалке. Иилах – далеко не Астина, а Кирб’л – не Тион, точно так же, как Гарвард – не Карзон! Да и Оис – не Эльтиана. Сука сукой – с этой-то ее ритуальной проституцией, – но и чертовски сильная благодаря этому. Возможно, она и впрямь может вызывать лавины, как утверждает. Тион тоже мало уступает ей в порочности.
Гнусная, гадкая ересь! Как может Т’лин Драконоторговец терпеть подобное богохульство?
– К счастью, – добавил незнакомец, – не все они поддерживают Палату. Среди них есть вполне пристойные, и многие занимают выжидательную позицию.
Помолчав немного, Т’лин усмехнулся:
– А я-то думал, нет ничего сложнее политики! Тарг со дня на день захватит Нарсию, ты, наверное, и сам знаешь.
– Ничего удивительного, – ответил таргианец. – А джоалийцы и ухом не ведут, вот дураки! Но по сравнению с нашим делом это все ерунда. Войны приходят и уходят… Освободитель может оказаться куда важнее любой войны. Ты прибыл в Суссленд уже после восхода солнца?
– Сильно позже. За полдень.
– Ага! Этот сброд Гарварда разгромил рощу в Филоби раньше. Значит, ему не повезло.
Последовало молчание. Элиэль подавила сильное желание взвизгнуть. Она испытала настоящее облегчение, когда Т’лин спросил: «В чем не повезло?»
Последовала еще одна пауза. Таргианец нагнулся и достал откуда-то бутылку. Он отпил и протянул ее Т’лину.
– Мне надо объяснить кое-что. Во-первых, все эти разговоры насчет родов – неверное толкование. Мы ожидаем вовсе не ребенка. Освободитель, о котором говорится в «Завете», будет взрослым человеком.
Т’лин усмехнулся:
– Представляю, как будет рада моя маленькая подружка. Она не пришла в восторг, услышав, что ей предстоит быть повитухой.
– Не говори ей ничего! – резко одернул его таргианец.
– Конечно, нет, господин. Я никому ничего не скажу.
– Верно. Она должна действовать по собственному побуждению. Если она узнает, что от нее ожидается, она может сделать все не так. Впрочем, я и сам толком не знаю, что от нее ожидается. Возможно, это все равно, но мы не можем рисковать. Палата уже много лет пытается сорвать исполнение пророчества. А то, что подходит им, никак не устраивает нас, если ты меня понимаешь. – Он снова помолчал. – Вот почему Гарвард уничтожил сегодня рощу Иилах – он пытался оборвать цепь. Я думаю, он ее только укрепил. Он действует, как тупой бык. Впрочем, он никогда не отличался умом.
Это он о боге так!
– Тем не менее, – продолжал богохульник, – Палата бросила на это дело гораздо больше сил, чем Служба, Семьдесят Седьмой. Ну например, в этом активно участвует Зэц.
– Смерть!
– Тот, кто называет себя Смертью. Похоже, Освободитель представляет для него личную угрозу.
– У него здесь двое Жнецов, насколько мне известно.
– Больше, чем двое. Мы абсолютно уверены, что он сам попробовал предвидеть события. Он достаточно силен, чтобы рискнуть. Возможно, он точно знает, где появится Освободитель, в то время как нам это неизвестно. – Он невесело усмехнулся. – По крайней мере мы не знали этого до того, как прибыл ты. Я-то думал, у меня здесь рутинное дежурство, и тут ты бросаешь меня в самую гущу событий.
– Тем, что притащил сюда девчонку, ты хочешь сказать?
Таргианец промычал что-то утвердительное, снова приложившись к бутылке.
– Надо было мне оставить ее у какого-нибудь верного человека, а сюда идти одному, – озабоченно произнес Т’лин.
Второй передал ему бутылку.
– Возможно. А вдруг это испортило бы все – как знать? Почему Старший в Нарше послал тебя в Руатвиль?
Т’лин вытер губы.
– Он и не посылал. Он предложил мне идти в Филоби и доложиться Тридцать Девятому. Это место он называл в качестве запасного. Он был уверен, что здесь сшивается кто-то из секты.
Т’лин хотел вернуть бутылку, но таргианец покачал головой:
– Допивай. Видишь ли, насколько нам известно, в Суссленде имеется только шесть мест, где мог бы появиться Освободитель. Среди них – храм Тиона и монастырь в Тогвалби. Если он выберет одно из них, Палата возьмет его тепленьким, так что его можно будет считать покойником. Мы ждали его в роще Иилах в Филоби, поскольку Иилах покровительствует ему. Вернее, покровительствовала. Гарвард позаботился об этом! Можешь поспорить на самую дорогую тебе часть тела, что он оставил там приглядывать своих ублюдков. Есть еще поляна у дороги недалеко от Филоби, обладающая уймой виртуальности…
– Уймой чего?
– Забудь. Я хотел сказать только, что это еще одно вероятное место. Итак, остается это Святилище и еще один узел… одно место, я хотел сказать. В холмах за Иогби. После Филоби мы рассчитывали на это место, поскольку оно не занято.
– Ты меня совсем запутал, господин.
– Я имею в виду, что там ничего нет. Ни храма, ни молельни. Это ты можешь понять? Ладно, не бери в голову. Вопрос в том, что нам делать дальше. Празднества начинаются сегодня.
Он подумал немного.
– Первым делом избавься от мальчишки. Если он и в самом деле из секты Тиона, Кирб’л наверняка отметил его тем или иным способом. Так что дай ему немного денег и отправь на Празднества. Так будет проще. Пусть сам заботится о себе. Нам от него пользы больше не будет. У нас впереди еще часа два светлого времени. Отведи своих драконов в Филоби и посмотри, нельзя ли переправить уцелевших в Ротби. Из кожи вон вылези, но сделай несколько ездок в обе стороны. Ты со своими драконами привлечешь внимание, так что постарайся замутить воду как следует.
– Но они устали, господин! – попробовал протестовать Т’лин.
– Убей их, если потребуется, потом выставишь счет.
– Да, господин, – сдался торговец.
– Ты уж извини, но ставки здесь выше, чем ты думаешь. Девочку оставь в гостинице.
– Может, мне лучше убрать ее из этого места, тебе не кажется, господин?
Молодой человек рассмеялся:
– Можешь попробовать, но я бы поставил на пророчество.
После этого замечания он начал больше нравиться Элиэль. Она подавила искушение выйти из-за колонны и спросить Т’лина, легко ли он нашел Святилище, – просто так, чтобы посмотреть, какое у него будет лицо.
Таргианец вытянул длинные руки и зевнул.
– Завтра к нам должен прибыть связной на быстром моа, так что я пошлю остальным весточку и попрошу подкрепления. Впрочем, вряд ли у них найдется. Все ясно?
И снова непривычно почтительный Т’лин утвердительно кивнул.
– Жаль, конечно, что Палата опознала эту таинственную Элиэль раньше, чем мы, но, возможно, сейчас наш ход. Надеюсь, двух Элиэлей быть не может? Что-то очень она юна по рассказам.
– Ей двенадцать, я точно знаю.
– Гм. По большей части она упоминается вроде бы как помощница при родах, но другая строка гласит, что она же будет первым искушением. Немного странно ожидать искушения от двенадцатилетней, не так ли?
Т’лин фыркнул по-драконьему.
– Не один раз я испытывал сильное искушение оборвать ей уши, господин!
«Ох, припомню я тебе эти слова, Драконоторговец!»
Таргианец хихикнул:
– А как насчет отшельника? Тебе в твоих странствиях не доводилось встречаться с отшельниками?
– Отшельниками?
– Один из моих любимых стихов: «И сильнейший может лишиться сил, и отведет его Элиэль к Отшельнику за помощью, и обретет он тогда новые силы». – Это еще требует прояснения.
– Но здесь не упоминается Освободитель.
– Нет, это вообще может не иметь к нему отношения. Или может относиться к событиям, до которых еще много лет. Про него там еще много непонятного понаписано. Вроде «И придет Освободитель в Джоал, призывая к покаянию». Но Элиэль упоминается только четырежды, в том смысле, что она помогает Освободителю, так что это может относиться и к тому, что произойдет сегодня ночью. Я спрашивал на всякий случай.
– Никаких отшельников! – буркнул Т’лин. – Мне бы не хотелось, чтобы с девочкой что-то случилось, господин.
– Мне тоже, – ответил таргианец вставая. Он оказался высоким и худым. – Но окружи ее хоть всей джоалийской армией, это не спасет ее от Палаты. До появления Освободителя она – самое слабое звено в цепи. Если Жнецы Зэца найдут ее, она погибла. Никто в мире не сможет защитить ее.
Т’лин тоже встал.
– А святые, господин?
Молодой человек сердито кашлянул.
– Ах, да. Ну, можно, конечно, молить святых, чтобы они замолвили слово перед Неделимым. Пошли в палатку, там…
Они зашагали по камням прочь от колонны. Больше Элиэль не расслышала ничего.

41

Элиэль скатилась по ступеням и нырнула в кусты. Чудовищность того, что она подслушала, оглушила ее. А она-то доверяла Т’лину Драконоторговцу! Ладно, Гим еще мальчишка, сестра Ан – старая сумасшедшая. Но она думала, что на Т’лина – сильного человека – можно положиться как на друга. Теперь-то она знала, что он вовсе и не верен ей. Просто он рассчитывает когда-нибудь нанять ее на свою дьявольскую «службу». Ее последний защитник предал ее.
Значит, Т’лин выполняет приказы таргианца. Он ни слова не сказал против богохульства. Возможно, он и сам таргианский шпион! Элиэль никогда особенно не задумывалась о своих политических воззрениях. Если бы ее спросили о гражданстве, она, возможно, назвалась бы уроженкой Юрга – потому что в Юрге она бывала чаще, чем где-то еще, и потому что она любила тамошнего короля, который хлопал, когда она пела для него. Еще ей нравились художественные обычаи джоалийцев, да и сам принцип Джоалийского Королевства, дающего мир известным ей землям. А про таргианцев и их военные замашки говорили всякие страшные вещи. Шпионить на них казалось предательством.
Ее религиозные пристрастия не подлежали сомнениям. Тион – бог красоты и искусства. Эмбер’л – богиня драмы – аватара Тиона. И Иела – богиня пения – тоже.
Впрочем, одно хорошее дело таргианец сделал: он невольно рассказал Элиэль довольно много про «Филобийский Завет». Ей не придется принимать никакого хлопотного младенца. Появится взрослый мужчина, несомненно, молодой и красивый – или здесь, или где-то еще… как, кстати? Никто не объяснил, каким образом он появится, вспомнила она. Ладно, зато когда появится этот Освободитель, Элиэль Певица поможет ему. Умоет его и оденет – это Т’лин ей утром сказал. Ей бы и самой не мешало умыться еще разок, чтобы смыть грязь и пот. Появилась мошкара. Ее рубаха промокла и испачкалась. Ноги так устали, что едва держали ее.
Она отряхнулась и поспешила через заросли, с трудом пробираясь между каменными обломками. Если она будет держать солнце по правую руку, то скоро придет в город.
Еще один вопрос – что ей делать, когда она дойдет до города? Возвращаться в гостиницу означало отдаться в руки презренному Драконоторговцу и его таргианскому хозяину, но у нее нет ни денег, ни друзей. Гим с ума сойдет от возможности отправиться на Празднества, так что скорее всего уйдет еще до ее возвращения.
Наверное, ей стоит поискать какую-нибудь крестьянскую семью посимпатичнее, пусть приютят ее на некоторое время. Она может мыть посуду или делать еще что-нибудь в знак благодарности за это. Шить, возможно, – она неплохо управляется с иголкой. Она же может прикинуться беженкой из Филоби! «Меня зовут Антеала Полководец. Мой отец – глава юргианской армии. Он нежно любит меня. Когда я подрасту, он собирается выдать меня за одного из королевских сыновей. Опасаясь, что из мести его недруги похитят меня, он отправил меня в обитель Иилах». Это могло произойти с месяц назад, решила она, так что она еще недостаточно хорошо ознакомилась с обителью – на случай, если ее будут спрашивать. На рассвете ворвались зеленые монахи, и все ужасно кричали. Кого-то убивали, кого-то насиловали, а она ускользнула в темноте и шла весь день, пока…
Нога провалилась в пустоту. Элиэль не удержалась и полетела вперед через кусты… ударилась обо что-то плечом… подвернула лодыжку… завизжала… больно ударилась боком… покатилась… снова полетела… ушиблась головой… заскользила по склону… упала в ледяную воду… поток завертел ее, пару раз ударил о камни и бросил на полузатопленный древесный ствол. Она отчаянно затрепыхалась, преодолевая давление потока. Наконец ей удалось высунуть голову из воды. Задыхаясь и отплевываясь, она все же могла дышать. Она закоченеет до смерти. Как только может вода в этой жаркой стране быть такой холодной! Элиэль мотнула головой, вытряхивая воду из ушей, и пришла в ужас от рева воды. Она, наверное, у самого обрыва. Не подвернись это дерево, ее бы смыло в водопад.
Подтянуться по стволу к берегу оказалось не так сложно. Гораздо сложнее было карабкаться по скользкому склону. Ручей пробил себе маленький каньон, узкий и темный. Цепляясь за кусты, она вылезла наверх и рухнула на землю. Она вся дрожала от холода и сырости.
«О Тион! – подумала она. – О Тион, Покровитель Красоты и Искусств, услышь мою мольбу! Я не верю в то, что говорили о Тебе эти люди. Я не верю в этого еретического единого бога Т’лина. О Тион, спаси меня!»

Немного погодя Элиэль решила, что ее жертв недостаточно, чтобы сотворить чудо. Возможно, Тион просто не слышит ее молитв в шуме воды. У саблезубов – вот у кого острый слух… Солнце вот-вот сядет. Она обдумала, не забраться ли ей на дерево на ночь. Скорее всего она просто свалится во сне, да и в любом случае дерево – не самая удобная кровать. Устало поднявшись на ноги, девочка захромала вдоль берега ручья. В воде она потеряла сандалии, но эта же вода выведет ее к Руатвилю. Колючки цеплялись за рубаху и больно царапали коленки.
Не прошло и минуты, как деревья расступились и перед ней остались только кусты и чистое небо. Она вышла к городу, так быстро! Впереди розовели пики Суссволла, а над ними чуть правее виднелся зеленый диск Трумба. Если Трумб восходит сразу после заката, это к затмению. Значит, Жнецы…
Все произошло в одно мгновение, но ей показалось, что растянулось на часы. Когда она пробиралась через последний куст, нога снова провалилась в пустоту. Элиэль в ужасе завизжала и уцепилась за куст. Глазея на небо, она забыла смотреть под ноги. Она вылезла не на тот берег ручья и шла в противоположную сторону. Она ударилась о землю задницей и провалилась дальше. Ее руки за что-то уцепились.
Плечи ударились о скалу, скользнули и замерли. Зеленая ветка, за которую она ухватилась, согнулась вдвое, но пока держалась. Она висела, болтая ногами в воздухе. Острый выступ скалы больно впивался в спину. В сотнях футов под ней бурлили бурые воды Суссуотера.
– Помогите! – крикнула она. – А-а-а-а…
Слева от нее вырывался из узкого ущелья ручей и россыпью брызг обрушивался в реку. Шум воды заглушал ее крики.
Все равно никого нет поблизости…
Ноги не находили опоры, даже самой маленькой. Руки оказались зажатыми между веткой и скалой так, что она даже не могла перехватиться или подтянуться наверх. Куст в любую минуту мог не выдержать.
Она почувствовала, что начинает скользить.
Она попробовала закинуть ногу наверх – не достала. Куст-уже начал угрожающе потрескивать. Она попробовала хотя бы повернуться лицом к скале, но не смогла и этого.
– Помогите! Помогите же! Тион! – Ее крики походили скорее на хрип. Она даже вздохнуть толком не могла из-за этой проклятой скалы, давящей на спину, а руки, казалось, вот-вот вырвутся из суставов.
«Я не хочу умирать! Не хочу я исполнять никаких глупых пророчеств! Мне всего двенадцать лет! Я не хочу быть священной шлюхой Оис! Я не хочу быть историческим лицом! Я хочу просто быть Элиэль Певицей и стать великой актрисой! Хочу быть верной Тиону и красивой! Я не напрашивалась на все это и не хочу этого! Это несправедливо! И я не хочу умирать!»
Чьи-то сильные пальцы сомкнулись на ее запястье и потянули вверх.

42

Таргианец говорил об отшельнике.
Элиэль нашла его.
Там, где ручей впадал в каньон Суссуотера, вода подмыла берег так, что образовалась расселина, накрытая скалой и вымощенная песком и круглой галькой. Мох закрывал вход в пещеру, и ее почти невозможно было увидеть со стороны. Впрочем, этот мох кто-то сам и растил. Кто-то углубил пещеру и соорудил в ней маленький очаг, постель из травы, накрытой шкурой, поленницу и несколько щербатых горшков и корзин. Кто-то жил здесь.
Он сидел рядом с ней, скрестив костлявые ноги и глупо ухмыляясь безумной улыбкой. Его волосы и борода были совершенно седыми и торчали во все стороны. На нем была только грязная меховая набедренная повязка. Его кожа казалась прокопченной. В мерцающем свете маленького костра он походил на развороченное птичье гнездо. Элиэль сидела на постели, накрытая шкурой, и пыталась унять дрожь. Она даже пожевала какие-то ягоды и корешки, которые принес ей отшельник, – чтобы доставить ему удовольствие. На нее напал какой-то «болтун» – она рассказывала ему свою историю, кажется, уже в третий раз.
Сам он не говорил. Не мог говорить.
Теперь отшельник уже не казался ей таким страшным, как в первую минуту. Возможно, она просто привыкла к нему. Он объяснялся знаками и написал палочкой на песке, что его зовут Порит Кротолов. Он жил здесь уже много лет и, похоже, потерял счет дням. Она была первой, кто когда-либо бывал в его пещере. Родом он из Ниолленда, страны, лежащей за много вейлов отсюда. Когда-то служил жрецом Висека, пока его не обвинили в богохульстве и вырвали язык. На этом месте его рассказа Элиэль решила, что он сочиняет. Храм Висека славился как самый большой во всех вейлах, а значит, и во всем мире. С другой стороны, она не помнила других преступлений, карающихся лишением языка.
Нельзя сказать, чтобы он совсем не общался с людьми. Он торговал шкурками, меняя их у кого-то в Руатвиле на то немногое, в чем нуждался. Еще бы ему не помешал гребень, подумала Элиэль, глядя на его свалявшуюся бороду.
Он слушал ее рассказ, сопровождая его безумными гримасами. Он хмурился, когда она говорила о Жнецах, ухмылялся, когда она упоминала выжившую из ума сестру Ан, и изображал на лице яростное неодобрение, когда она описывала шлюх в храме. Впрочем, он мог просто реагировать на выражения ее лица.
Интересно, подумала она, что предпримут Т’лин и сестра Ан? Наверное, ждут ее из лесу с покаянием. Так вот, ни за что! Она может остаться и здесь, с Поритом. Тион послал отшельника ей на помощь.
Сгустилась ночь. Как раз сейчас начинаются службы в храме Празднества. Забавно, храм всего в нескольких милях от Руатвиля. Забравшись на утес, она даже сможет разглядеть огни шествия. Впрочем, она не собиралась этого делать. Разумеется, все это происходит сейчас на противоположном берегу реки, и идти туда пешком пришлось бы целый день.
«Оборвать цепь пророчества» – так таргианец обозвал нападение Гарварда Карзона на священную рощу Иилы. «Мир может измениться», – говорил Дольм Актер. Дольм, наверное, до сих пор уверен, что она надежно заперта в храме Оис в Нарше и ощипывает там кур, – если, конечно, Зэц не оповестил его какими-то своими способами. Кто может укрыться от бога смерти?
Ну, другой бог может – ведь боги бессмертны. Она не должна забывать, что Тион спас ее из тюрьмы и послал ей Порита. Тион на ее стороне! Он продолжает хранить ее.
– Сегодня ведь затмение Трумба, верно? – сказала Элиэль, и Порит оживленно закивал, расплывшись в ухмылке.
Чего это ее так волнует затмение одной из лун? Такое случается регулярно раз в две недели, конечно, если погода не мешает. Иногда Трумб гаснет даже дважды за этот срок, и тогда храмы переполнены жрецами, пытающимися отвратить несчастье. Ходят даже рассказы о трех затмениях за две недели, что означало: кто-то очень важный умрет.
Ее беспокоит эта дурацкая песенка про Жнеца, вот и все. Скорее всего через два дня будет еще и затмение Вайсета. Вот тогда день превратится в ночь. Это должно бы пугать гораздо сильнее, а почему-то не пугает.
Она пожевала еще корешок. Не стоит ожидать первоклассного обслуживания, живя у отшельника. Семи дней за глаза хватит. Если ее хозяин позволит остаться у него до конца Празднеств, она сможет без опасений вернуться в мир. Ведь пророчество больше не будет действовать.
Тион подарил ей помощь, о которой она молила его. Он привел ее в это убежище.
Чего он хочет в расплату? Исполнения пророчества? Скорее всего да. Она – Историческое Лицо. Она должна помочь Освободителю – «Элиэль омоет его» и так далее. А Освободитель принесет смерть Смерти.
Смерть – это Зэц, бог Дольма. Бог, натравивший на нее Жнецов. Если Элиэль Певица и хочет чего-то, так это возможности спокойно повернуться спиной к Зэцу, верно?
Сегодня затмение Трумба. Празднества начались. Освободитель должен явиться сегодня. А может, завтра или на протяжении всей недели – ночью. Не днем же!
Она посмотрела через догоравший костер на старого безумного Порита. Тот сидел, обхватив колени похожими на бурые канаты руками, и смотрел на нее своими горящими безумным светом глазами.
– Мне надо идти в Святилище, да? – прошептала Элиэль.
Он кивнул.
– Святой Тион привел меня в Суссленд для того, чтобы сбылось пророчество, – рассуждала она вслух. Кивок. – И если я хочу преуспеть в избранном мною ремесле актера, я должна поступать так, как угодно моему богу. – Кивок. – Он направил мои шаги, чтобы я могла подслушать двоих богохульников, ибо я много узнала от них.
По какой-то неизвестной ей причине Элиэль Певица должна умыть и одеть взрослого мужчину, и это изменит мир.
Близок приход Освободителя. Если она не дождется его, то никогда не простит себе этого. Она просто пойдет и посмотрит – ей вовсе не обязательно что-то делать.
– Эта ужасная Оис хочет, чтобы я держалась подальше значит, мне надо идти! – Кивок. – И потом я буду в безопасности, потому что уже исполню свою роль в предсказанном! – Кивок. – Таргианец говорил что-то насчет «до появления Освободителя». Значит, когда это случится, Жнецы будут охотиться уже за ним, а не за мной! – Кивок, ухмылка. – После этого от меня уже никому ничего не будет нужно. Тогда мне лучше пойти, сделать все, что от меня требуется, и поскорее покончить со всем этим!
Кивок.
– Ты пойдешь со мной?
Порит отчаянно замотал головой.
Это немного огорчило ее. Хотя, конечно, его специально ведь не защищал ни один из богов. И он не упомянут… да нет, упомянут!
– Но я приведу Освободителя сюда?
Еще более ожесточенное мотание – такое, что седые волосы и борода старика разлетелись гривой.
– Но так предсказано! Я же тебе говорила!
Порит съежился, словно хотел провалиться под землю, и начал тихонько всхлипывать. Наверное, он прячется в свою пещеру каждый раз, как кто-то приближается сюда. Он и Элиэль-то открыл свое существование только потому, что сжалился над ее юностью и бедственным положением. Он просто выживший из ума старый затворник.
– В «Завете» не сказано, что я приведу Освободителя в пещеру! – твердо заявила Элиэль. – Там сказано, что я приведу его к отшельнику! То есть к тебе! За помощью. Так что оставайся здесь и готовься оказать помощь!
Небо темнело. Трумб разгорался все ярче. Ей было дурно от страха. Ну что ж – это знакомо. Обыкновенный страх перед выходом на сцену. Эта мысль подбодрила ее. Сегодня она играет главную роль на сцене истории, и зрители сегодня – боги! Тут уж как обычно – надо идти сразу же, пока не струсила еще сильнее. Этак она даже чувств лишиться может.
– Ладно, как отсюда быстрее всего пройти к Святилищу? По обрыву?
Кивок.
Она хмуро посмотрела на свои босые ноги – сплошные волдыри и царапины. Потом покосилась на груду шкурок в углу – кротовых, решила она.
– Ты можешь сделать пару шлепанцев? Просто куски шкуры с ремешками, чтобы держались на ноге?
Порит ухмыльнулся и снова кивнул, но не тронулся с места.
– Ну что ж, тогда за работу! – сказала она.

Акт четвертый. Дуэт

43

Идти вдоль обрыва было гораздо легче, чем продираться сквозь джунгли. Время от времени приходилось выбирать между зарослями и головокружительной акробатикой на крошечном уступе, но в целом она пробиралась довольно быстро. Вскоре она увидела далекие огоньки и решила, что это факелы у храма.
«Я иду исполнять твою волю, Тион. Храни меня!»
Элиэль уже начала опасаться, что может пройти мимо Святилища, не заметив его. Надо было получше расспросить безумного отшельника о дороге. Ладно, если она выйдет к разрушенному мосту, значит, она зашла слишком далеко. Да нет, все в порядке – лес поредел, и она увидела колонны, смутно белевшие в неверном свете Трумба.
Дальше она передвигалась осторожнее. Идти было всего ничего, но она останавливалась после каждого шага, выбирая, куда бы поставить ногу. Ни одна ветка не должна треснуть. Ее меховые шлепанцы оказались для этого в самый раз. Она отодвигала ветви, она пригибалась, а иногда даже ползла на карачках. Она осторожно перебиралась через каменные обломки колонн и балок. Она не спешила – в ее распоряжении была вся ночь. Мысль о том, что лес кишмя кишит Жнецами, помогала ей держаться начеку.
Добравшись до ступеней, девочка присела перевести дух. Потом на пузе проползла по прошлогодней листве в место, откуда смогла бы увидеть весь дворик. При этом сама она была надежно укрыта в тени колонн. Залитые ярким лунным светом развалины были пусты.
Ясное дело, если здесь кто-то и есть, он затаился так же, как и она. И на животе лежит точно так же. И дышит так же тихо.
От замшелого камня шел холод. Надо было захватить одно из меховых одеял Порита Кротолова. Только этого еще не хватало – заснуть и захрапеть!
Святилище казалось абсолютно заброшенным. Даже совы молчали этой ночью. Казалось, сюда уже лет сто никто не заглядывал. Впрочем, у нее имелось сильное подозрение, что не одна она смотрит сейчас на этот пустой мощеный круг. Где-то здесь должен поджидать таргианец, а возможно, и подкрепление, на которое он так надеялся. Зэц прислал одного-двух своих Жнецов. А Т’лин Драконоторговец? А сестра Ан?
А Тион? Гарвард? Эльтиана?
Даже боги ждали.
Но никто не кашлял. Никто не шуршал ветками.
Почему в джунглях так тихо?
Трумб медленно карабкался вверх по небосклону.
Тени играли с ней странные шутки. Постепенно Элиэль начало казаться, что на противоположном конце Святилища у одной из колонн стоит Жнец. Она убеждала себя, что это ей только мерещится. Разве нормальный человек будет стоять, если ему предстоит ждать долгие часы, – он растянется на земле, как она. И все же глаза подсказывали ей, что рядом с колонной стоит темная фигура – человек в черном балахоне с капюшоном. Ей казалось, что она даже может различить светлое пятно лица. Ясное дело, это ей мерещится. Игра света.
Она слишком замерзла, чтобы спать, и слишком перетрусила, чтобы уходить. Никакому Жнецу не найти ее, если только он на нее не наступит. Боясь, что ей придется ждать так до рассвета, она оставалась на месте. Лес не издавал ни звука.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

44

После полуночи двуколка миновала Эймсбери и начала подъем на запад, к Стоунхенджу. Луна только-только пошла на убыль, то и дело кокетливо прячась за облаками. Дул холодный ветер – погода начинала портиться.
Крейтон сидел на задней скамейке, бездумно барабаня пальцами по маленькому барабану, изготовленному для него цыганами. Эдвард разговаривал с возницей. Билли Босуэллом. Билли был примерно одного с ним возраста, низенький, смуглый и, разумеется, скрытный. Под давлением этого несносного джорджо Билли в конце концов сдался и немного разговорился о своей жизни и о себе. Теперь он делился с Эдвардом своими тревогами: он боялся, что ему придется идти драться на войну. Это было именно то, чего так хотел сам Эдвард, но, попытавшись довести до цыгана свою точку зрения, он столкнулся с полным непониманием. Как живется цыганам в Германии, он не знал, а великие преимущества британской цивилизации мало касались человека, большую часть года промышлявшего торговлей булавками.
– Ну а я родился в Африке…
– Никогда не слыхал о такой.
Гм! Эдвард постучал ногой в такт барабану.
– Кстати, – вдруг подал голос Крейтон, – откуда это у тебя такие модные ботинки, Экзетер?
– Билли дал их мне после того, как мы миновали Эндовер сегодня днем. Очень мило с его стороны. – Ботинки были малы на размер, но дареному ботинку в язык…
– Пустяки, – заявил Билли со своим чипсайдским выговором.
Гм!
Крейтон выпрямился и ткнул пальцем:
– Видите огни вон там?
– Да, – хором откликнулись оба.
– Где это? – добавил Эдвард.
– Должно быть, это казармы Королевской артиллерии в Ларкхилле. Значит, мы уже почти приехали.
Равнина Солсбери на поверку оказалась не такой уж и ровной. Дорога свернула в низину.
Эдварда снедали сомнения. Эта ночная поездка в обществе цыгана и такого подозрительного типа, как Крейтон, могла вовлечь его по меньшей мере в нарушение частных владений. Да и Бог знает во что еще.
– В Стоунхендже живет кто-нибудь, сэр? Кому он принадлежит?
– Им владеет сэр Эдмунд Антробус. В четверти мили к западу от него проживает в коттедже полисмен. Будем надеяться, доблестный констебль не страдает бессонницей. – Крейтон помолчал минуту. – Аэродром расположен еще ближе к нему, но не думаю, чтобы в такой час там кто-то был.
Эдвард поднял взгляд – полоска облаков начала светиться серебром. Он зябко поежился.
– Ага! – произнес Крейтон. – Тоже почувствовал? А ты, Босуэлл?
Цыган пробормотал что-то на ромени.
– Фантастически сильная, если мы ощущаем ее уже отсюда. Ага, вот!
Луна выплыла из-за своей вуали. Прямо перед ними довольно близко возвышался призрачный круг, составленный из гигантских каменных блоков, – полуразрушенный, зловещий, загадочный. Поначалу он казался совсем маленьким на фоне окружающей его пустоты, но по мере того как двуколка приближалась к нему, все яснее становились истинные размеры камней. Кто мог воздвигнуть такое сооружение в столь глухом месте, а главное, зачем? Это было какое-то архаичное безумие, воплощенное в камне. Безумие – затерявшееся во времени и в ветрах. Пони продолжал исправно стучать копытами – подобные бредовые чудеса его явно не волновали.
У Эдварда как-то закололо в голове.
– Вы уверены, сэр, что нам не стоит сначала попробовать менее призрачное место? Где не так много этой «виртуальности»?
– Можно, конечно, но у меня свои причины начинать отсюда. Не забывай. Палата ведь тоже читала «Завет». В Суссленде всего пять или шесть узлов, так что заговорить их все против тебя – не такая уж невыполнимая задача.
– Не уверен, что я понимаю, сэр. То есть совсем не понимаю.
– Представь себе магическое заклятие: «Никто по имени Эдвард Экзетер не пройдет этим путем».
– Неужели такая магия?
– Мана, не магия. Если она достаточно сильна, она может быть и такой. Я надеюсь, что мощная энергия этого узла преодолеет блокаду такого рода. Хррмф! Ошибочно считать противника неуязвимым. Они могли и забыть, что твое полное имя состоит из трех, а не двух частей.
Эдвард надеялся, что уверенность, с которой Крейтон произносил эти слова, на чем-то основана.
– А что с часовыми по ту сторону? Я имею в виду, если Погубители охотятся на меня здесь, почему бы Палате не ждать меня там?
– Разумеется, ждут, – безмятежно ответил Крейтон. – Я надеюсь, что кто-нибудь из наших ребят окажется под рукой, чтобы преподать им урок. Да и я сам буду, так сказать, на своей территории.
«Аффалино каспик…» Эти бредовые слова без конца крутились в голове у Эдварда. Он почти наяву слышал и сопутствующий им ритм. Может, это своего рода реакция на сверхъестественную энергию узла? Да нет, просто страх.
– Там ограда! – Он надеялся, что ограда положит конец всей затее и они смогут отправиться домой, но всерьез в это не верил. Изгородь оказалась вполне солидная – колючая проволока на крепких стальных столбах.
– Да к тому же и смотрителя нет на месте, чтобы принять у нас по шестипенсовику или сколько там стоит вход.
– Мы можем перелезть.
– Можем, но мистер Босуэлл лучше справится с ней для нас. Верно, мистер Босуэлл?
Билли молчал, пока повозка сворачивала с дороги. Он подогнал ее к ограде и натянул вожжи.
– Только не говорите, чтобы я забрал их назад. Я их лучше вам брошу.
– А почему бы и нет? – сказал Крейтон, спрыгивая на землю. – Черт подери! Далеко не самый изящный способ испоганить памятник национальной истории. – Его необычная разговорчивость, возможно, скрывала то же нервное напряжение, что испытывал и Эдвард. – Ладно, Экзетер, у меня для тебя еще плохие новости.
Эдвард вздохнул:
– Да, сэр?
– При переходе ты не сможешь взять с собой ничего. Не переходит ничего, кроме человеческого организма, – даже пломбы в зубах пропадают. Тебе не надо беспокоиться по этому поводу, но одежда будет помехой.
– Вы хотите сказать, нам предстоит проделать всю эту белиберду нагишом?
– В чем мать родила. – Крейтон швырнул шляпу в повозку и начал расстегивать рубашку. – Быстрее, пока луна не зашла.
Скрипя зубами, Эдвард тоже начал раздеваться. Он стянул ботинки с облегчением. До рассвета всего два часа, подумал он. В минуту, когда солнце появится из-за горизонта, он будет свободен от данной им клятвы и тут же отделается от своего ненормального спутника, даже если для этого ему потребуется отправиться в полицейский участок и сдаться.
Билли провел пони на несколько футов дальше. Секция ограды, скрипнув в агонии, подалась за повозкой, и столбы нехотя выдернулись из мела.
– Ага, то-то, – заметил цыган.
Эдвард беспокойно оглянулся на огни Ларкхилла на севере, потом на темные пятна на противоположном конце равнины. Судя по всему, это были аэродромные строения, но в окнах не горело ни огонька. Он кинул носки в повозку.
– Умница, – отеческим тоном произнес Крейтон. – Ну, Босуэлл, ты подождешь нас здесь минут двадцать, ладно? Так, на всякий случай. Не хотелось бы возвращаться в Солсбери в костюме Адама.
Он достал из повозки барабаны, один повесил себе на шею, второй протянул Эдварду.
– Пошли, Экзетер, – ободряюще гаркнул он, осторожно перешагивая через упавшую проволоку. Его тело призрачно белело под луной.
– Нет! – неожиданно выпалил Эдвард, продолжая возиться с ширинкой.
Крейтон остановился и резко обернулся.
– Слово чести! – рявкнул он.
– Сэр, вы вытянули его у меня нечестным способом. У меня есть долг перед Родиной и Королем.
– У тебя есть еще долг перед памятью отца и делом его жизни.
– Сэр, у меня нет никаких свидетельств этому, кроме ваших слов. Вы вели со мной нечестную игру.
Крейтон нахмурился:
– Ты и представления не имеешь о том, чем обернется эта война. Миллионы людей погибнут! Земля Европы напитается кровью!
– Но мой долг!
– Кретин! Даже если тебе и удастся попасть на фронт – в чем я сильно сомневаюсь, – ты будешь там не более чем пушечным мясом. Твоя судьба – в Соседстве. Заткнись и слушай! Ты ведь не знаешь, как ты именуешься в пророчествах: Освободителем!
– Я?
– Ты! Почему, ты думаешь. Палата так боится тебя? Это ведь те люди, что убили твоих родителей, Экзетер! Если ты откажешься пойти со мною сейчас, значит, твои отец и мать погибли напрасно!
Эдвард молча дрожал на ветру.
– Вы можете мне в этом поклясться, сэр?
– Я клянусь тебе в этом как друг твоего отца.
Со вздохом Эдвард стянул брюки.
Обнаженный, он вслед за Крейтоном перебрался через брешь в ограде, дрожа от холода и от тяжелых предчувствий. Странное дело, нагота каким-то образом укладывалась во все происходящее. Последние несколько дней лишили его всего – доброго имени, надежд на карьеру, возможности сражаться на войне, грядущего наследства, самых дорогих для него вещей вроде фотографии родителей или этого последнего письма Джамбо, даже Фэллоу, ставшего его настоящим домом… Алисы… Он с горечью подумал, что может так и не узнать, чем же кончается «Затерянный мир». Все пропало.
– Нам лучше идти на самую середину, – заметил Крейтон. – Там мы будем в большей безопасности, если кто-то случится на дороге.
Что будет делать в этом случае Билли Босуэлл? Об этом лучше не думать. Лучше вообще ни о чем не думать. Эдвард шел за своим предводителем между выраставших из земли камней, в самый центр залитой лунным светом тайны. Вблизи Стоунхендж оказался не просто нагромождением стоящих камней – это был дом. Обрушенный, но продолжавший внушать страх.
Крейтон сверкнул зубами в улыбке:
– Еще одно, последнее предупреждение!
– Говорите.
– Переход – изрядный шок для организма, особенно когда проделываешь его впервые. Ты можешь потерять ориентацию. Я реагирую лучше, хотя это как морская болезнь – никогда не знаешь, когда шарахнет. Это может продолжаться некоторое время. Надеюсь, там нас будут ждать друзья, они помогут. Разумеется, они не говорят по-английски.
– Как я узнаю, друзья это или враги?
– Ну, остерегайся ребят в черных балахонах, похожих на монахов. Их называют «Жнецами», и они смертельно опасны. Могут убить одним прикосновением. Что касается остальных – друзья тебе помогут. Если кто-то попытается убить тебя – значит, это враг.
– И как это я сам не догадался? – пробормотал Эдвард. – Вперед, Макдуф!
Крейтон повернулся к нему спиной и начал выбивать руками ритм на барабане.
– Раз… два… три! – скомандовал он и запел.
Прыгая, извиваясь, жестикулируя, они с пением передвигались по кругу друг за другом. «Инсо афир йэлее… парал инал фон…» Лунный свет померк, потом снова посветлело.
Черт, сколько в этой траве острых камней…
Эдвард решил, что шаман из него никудышный. В жизни еще не делал он ничего хоть вполовину такого идиотского. Он замерзнет до смерти. И что-то тут не так! Эти огромные пилоны, нависавшие над ним в темноте, были древней тайной, недоступной его пониманию. Он оскорбляет что-то могущественное, освященное самим временем…
Он вскрикнул и замер, дрожа и исходя потом одновременно. Отвращение и страх пронзили его до мозга костей.
– Нет, нет!
Снова воцарилась тишина.
– Ага! – торжествующе произнес Крейтон. – Ты это почувствовал?
– Нет. Ничего. Я не чувствовал ничего.
– Хррмф! А я – да! Это самое начало. Значит, действует. Это доставит нас куда-нибудь, хотя, возможно, и не туда, куда мы хотели попасть. Ты точно ничего не чувствовал?
– Совершенно точно, – выдавил из себя Эдвард, стуча зубами. – Я уверен.
– Гм… Ну-ка, стисни зубы. – Крейтон протянул руку и ухватился за угол пластыря на лбу у Эдварда. – Ну!
Дерг!
– Ох! Вы сняли с меня скальп!
– Посмотрим, поможет ли это. Ладно, начинаем все сначала. Ну, соберись! Увереннее, и старайся не ошибиться в движениях. Приготовились…
– Нет! – крикнул Эдвард, делая шаг назад. – О нет! – Он был раздет, замерз, и его задурили настолько, что он ведет себя, как псих. – Вы ведь пытаетесь исполнить пророчество, да? Это все ради него?
– Я пытаюсь спасти тебе жизнь! И если при этом то, что мы делаем, поможет пророчеству сбыться, что ж, так тому и быть. Ты предпочитаешь умереть? Начинаем сначала…
– Я не буду! Я не пойду!
– Мальчишка! – взревел полковник. – Ты давал мне слово!
Эдвард отступил еще на шаг.
– Вы лгали. Вы меня обманывали!
– Неправда!
– Вы говорили, что Служба поддерживает пророчество! Вы сказали, что отец был одним из них, – разве не так? Но на самом деле отец не хотел этого! Он хотел оборвать цепь! Он говорил это в письме!
Помолчав немного, Крейтон вздохнул:
– Ладно, старина. Ты прав. Я тебе ни разу не солгал, но ты прав. Камерон Экзетер одобрял не все, что там предсказывалось Освободителю. Но не все в целом. Он расходился по этому вопросу с большинством. Он не хотел, чтобы его сын становился Освободителем.
Эдвард отступил еще на шаг и наткнулся на каменный блок. Камень был холодный, твердый и иззубренный. Он отпрянул.
– Отец не хотел, чтобы миры переворачивали вверх тормашками. Он это сам говорил.
– Отчасти из-за этого – из-за того, что ты сделаешь с миром. Но больше из-за того, что мир может сделать с тобой.
– Что значит это «мир сделает со мной»?
– Он не был уверен, что ты возмужаешь достаточно для того… – Крейтон тоже вздрогнул. – Пойми, у тебя нет выбора. Доверься мне! Когда мы доберемся до Олимпа, мы расскажем тебе все с начала до…
Громкий звук разорвал ночную тишину. Что-то огромное взревело неподалеку, и этому звуку вторило паническое ржание пони. Они услышали свирепые проклятия Билли. Двуколка дернулась и исчезла в темноте, унося его с собой. Они остались одни – обнаженные посреди ночной равнины Солсбери.
– Именем Иегосафата, что это такое? – спросил Крейтон, вглядываясь в темноту.
У Эдварда волосы на загривке стали дыбом.
– Это лев!
– Нет!
– Еще как да! Это рык, которым они запугивают свою жертву на охоте. Как мог лев попасть в Стоунхендж, полковник?
– Спроси лучше, чем они питаются в Стоунхендже. Попробуем ключ еще раз, ладно? И на этот раз постарайся получше.
Эдвард решил, что согласен с этим предложением. Ему довольно часто приходилось слышать львов, но никогда так близко. Такой оградой голодного льва не остановить, тем более в ней сейчас зияет брешь…
– Готов? – спросил Крейтон. – Раз… Два… Три…
«Аффалино каспик…» Грохотали барабаны. В такт этому грохоту двигались руки и ноги. Даже движениям головы придавалось значение. При этом Эдвард старался еще следить за рядом пилонов, чтобы видеть, что творится снаружи. Выглядывать в ночи зеленые глаза.
Луна спряталась за облако и погасла.
Дробь второго барабана оборвалась, как отсеченная гильотиной, а вместе с ней оборвался и голос Крейтона. Его барабан упал и покатился по траве. Эдвард застыл. Он остался один.

45

Все началось с легкого вздоха вдали. Он приблизился. В деревьях зашуршал ветер, и вскоре, казалось, он заполнил собой все, кроме того места, где лежала Элиэль. Потом ветер нахлынул и на нее, взметнув с камней сухие листья. Затрещали, ломаясь, ветки. Постепенно ветер слабел, уносясь дальше, и ночь стихла. Трумб все так же безмятежно светил с безоблачного неба, затмевая звезды своим капризным блеском.
Элиэль вздрогнула, пытаясь представить себе, кто из богов мог послать такой знак. Она отлежала все тело и замерзла. Она чуть пошевелилась. Элиэль не знала, сколько пролежала здесь, не в состоянии даже задремать от напряжения. Шея отчаянно затекла.
Ее глаза продолжали говорить ей, что на противоположной стороне дворика стоит Жнец. Это не могла быть просто игра света, поскольку за это время большая луна уже заметно переместилась по небосклону и светила очень ярко. Должно быть, это древесный ствол, скорее даже мертвое деревце, заросшее плющом. Человек не может столько времени простоять неподвижно.
Скоро должно начаться затмение Трумба! Когда он восходил, на краю диска виднелся намек на тень. Теперь же он был идеальным кругом, а это значит…
Ночную тишину разорвал стон, и по камням всего в нескольких ярдах от нее покатился человек. Его тело дергалось, и он беспрерывно стонал. Откуда он взялся?
Обнаженный взрослый мужчина – это, должно быть, и есть Освободитель! Казалось, его терзает ужасная боль. Он приподнялся и замер, услышав топот ног по камню. Из темноты справа от нее вынырнул бегущий человек, и еще один – слева.
Первым был Т’лин – высокий, бородатый, в черном тюрбане, которого было почти не видно в лунном свете, так что казалось, будто верхняя часть его головы отсутствует. Он нес узел. Вторым – долговязый таргианец, вооруженный мечом. На бегу он то и дело оглядывался по сторонам.
Тьфу! Раз уж эти двое здесь, они сами разберутся и с мытьем, и с одеванием. Услуги Элиэль не только не требовались, о них никто и не просил. Она вполне могла спокойно отдыхать.
Стоны Освободителя сменились охами и бормотанием. Он привстал, и его вырвало.
– Вы, господин! – вскричал таргианец. – Мы ожидали другого. – Он опустился на колени и помог человеку сесть.
Т’лин остался стоять, с опаской вглядываясь в темноту, держа руку на эфесе меча.
– Говер? – Освободитель дернулся и сложился пополам в новом приступе рвоты – да нет, судя по тому, что сказал таргианец, это не Освободитель. – Рад тебя видеть.
– Надо уходить! – прорычал Т’лин.
– Успокойся, Семьдесят Седьмой! – бросил таргианец. – Если бы здесь был кто-то еще, они бы уже набросились на нас.
– Да, но…
– Подожди минуту! Ты что, не видишь: человеку плохо. Тяжелый переход, господин?
Вместо ответа тот икнул и согнулся в новом спазме. Таргианец приобнял его за плечи и поддержал ему голову, как маленькому.
– Все в порядке, Критон, – пробормотал он. – Вы среди друзей. Это сейчас пройдет.
Через минуту Критон смог пробормотать слова благодарности и освободиться.
– Где Кисстер? – Он огляделся по сторонам. – Боже Правый! Он… Он не одолел?
– Никого больше не видать, господин.
Ответом был новый стон и еще один спазм. И снова таргианец поддержал больного, и снова это, похоже, облегчило его страдания.
Человек терял сознание! Элиэль отвела взгляд и вдруг с ужасом посмотрела наверх. Затмение Трумба уже началось, и на большой диск наползала чернота.
– Надо вернуться за ним, – выдавил Критон.
– Вы не выдержите еще одного перехода, господин! Это убьет вас! И потом, у нас нет обратного ключа, во всяком случае, я его не знаю.
– Где мы?
– Святилище в Руатвиле.
Критон вздохнул. Его голая кожа светлела в темноте, остальных почти не было видно.
– В Суссленде! Значит, сработало! Будем надеяться, что он продолжает попытки!
– В первый раз всегда трудно, правда? – произнес таргианец.
Критон подавил еще один стон.
– Возможно. Неопытный организм. Беда в том, что неприятель приближался.
Трумб превратился в тонкий серп, словно прорезанный в небе ударом меча. При желании можно было разглядеть и затененный диск – черный на фоне высыпавших звезд.
– Неприятель может нагрянуть и сюда, господин, – сказал таргианец. – Семьдесят Седьмой прав. Нам надо уходить сразу, как вы сможете двигаться. Чертова луна выйдет через минуту. Мы прихватили кое-какую одежду, так что…
Т’лин крикнул, предупреждая об опасности. В темном дворике появилась еще одна фигура, черная, угрожающая. Кто-то быстро скользил по древним камням. Элиэль подумала о бегстве. Ее руки и ноги неуверенно дернулись, но она осталась на месте, словно маленький зверек, загипнотизированный видом хищника. Дольм может видеть в темноте!
– Поднять! – крикнул Критон. – Поднимите меня!
Двое остальных подхватили его и поставили на ноги. Тонкий серп Трумба исчез. Звездный свет блеснул на острие меча, направленного таргианцем в лицо Жнецу.
Жнец остановился вне пределов досягаемости и усмехнулся.
– Ты надеешься остановить меня этим, Говер Посланник? – Это был голос не Дольма Актера! Элиэль слишком боялась, чтобы моргнуть, даже чтобы думать, но она знала, что это голос не Дольма.
Таргианец вскрикнул, и меч звякнул о камни.
– Не связывайся со мной, Жнец! – прохрипел Критон. Он стоял, навалившись на плечо Т’лина, словно не в силах держаться на ногах самостоятельно. – Уходи, и я сохраню тебе жизнь.
– Но я тебе не сохраню! Приготовься ко встрече с Последним Победителем!
Она видела их неясными тенями в слабом свете звезд. Трумб превратился в круглую черную дыру на звездном небе. Луна Зэца. Жнец протянул руку и шагнул вперед.
Молния! Гром!
Развалины и джунгли выступили на долю секунды из темноты и снова пропали.
Элиэль вскрикнула и отпрянула. Грохот удара продолжал звенеть у нее в ушах. Глаза болели, словно вспышка ослепила ее. Гром среди ясного неба? Трясущимися руками она вытерла слезы.
– Клянусь всеми лунами, господин! – Голос Говера глухо звучал в ее заложенных ушах. – Ваши аргументы убедили его! – Говер визгливо засмеялся.
Т’лин бормотал что-то. В глазах у Элиэль прояснилось, и она увидела, что Драконоторговец молится, упав на колени. Жнец неподвижно вытянулся на спине. Посланник поддерживал Критона. В воздухе стоял странный резкий запах.
– Грубо! – пробормотал Критон. – Контроль ни к черту.
– Но ведь сработало! – возразил таргианец. – Этот больше не будет жать души.
– Слишком много энергии. Совсем исчерпал запас. Слишком много. – Он сделал попытку стоять без поддержки. – Я хотел оглушить его, не поджаривать. Ладно, где там эта одежда?
У Элиэль продолжало звенеть в ушах. В темноте на теле Жнеца можно было разглядеть маленькие красные огоньки – этого она не понимала. Она скорее услышала, чем увидела, что Т’лин встал и принялся развязывать свой узел.
Так где же Освободитель? И кто такой этот Критон, появляющийся из ниоткуда и вызывающий молнии? Человек или бог? Белое пятно его тела исчезло – он накинул рубаху и превратился в такую же темную тень, как остальные. Критон пошатнулся, и Посланник протянул ему руку, но в общем он явно приходил в себя.
– Ладно, – буркнул он. – Башмаки? Проклятие! Ведь Д’вард был со мной. Чертовски славный мальчик, насколько я могу судить.
В небе высветился тоненький серп, обозначив возвращение Трумба. Вновь стали видны колонны, а звезды потускнели. Совершенно озадаченная, Элиэль вытянула шею разглядеть, что делают мужчины. Почему-то ей показалось, что их там четверо. Да нет, их там действительно четверо! Она открыла рот, чтобы криком предупредить их, но не выдавила из себя ни звука – в горле пересохло. Еще один Жнец присоединился к группе.
Два человека один за другим беззвучно рухнули на землю. Только тихий стук от удара о землю, и все.
Третий заорал и отпрыгнул, потом повернулся и бросился прочь, громко топоча по камням.
Жнец расхохотался:
– Вернись! Я хочу тебя! – Голос звучал зычно и до ужаса знакомо. Дольм Актер! Он бросился следом, но совершенно бесшумно – черное облако, стремительно скользящее через двор. Его жертва исчезла за колоннами. Жнец последовал за ним. Два мертвых человека лежали неподвижно.
Ушел!
Треск, производимый беглецом, стих – то ли оттого, что он выбежал на тропу, то ли Жнец догнал его… и, возможно, возвращается.
Элиэль стало дурно. Сердце готово было выпрыгнуть из груди. В голове царила полная неразбериха. В Святилище становилось все светлее, как будто кто-то открывал дверь, и из темноты проступала картина побоища. Ей хотелось крикнуть: «Не надо!» Уж лучше темнота… Три тела, три мертвеца. Возможно, еще один уже лежит в лесу. И Дольм Актер может вернуться в любую минуту еще за одной душой. Ее душой.
Она не могла бросить умирающих людей, пусть даже и не в силах помочь им.
И ей надо посмотреть, кто они.
Тогда быстро! Она поднялась на ноги и попыталась подойти к ним. До них было не больше нескольких ярдов, но ноги так затекли от долгого лежания, что Элиэль чуть не упала. Она опустилась на колени рядом с таргианцем, едва не наступив на его упавший меч. Говер Посланник лежал на боку – спина его выгнулась, как натянутый лук. Изо рта продолжала сочиться кровь, черная в зеленом свете. Мертвые глаза выкатились в смертной муке. Он не успел издать ни звука, но смерть от прикосновения Жнеца, похоже, была не из легких.
Первый Жнец лежал на спине, раскинув руки. В груди его зияла обугленная дыра, от которой остро пахло паленым. Он умер мгновенно. Капюшон откинулся, обнажив лицо. Она никогда его раньше не видела. Бородатый мужчина средних лет. Глаза Жнеца закатились, и белки зеленели в свете его бога-луны.
Третий труп лежал так же скорчившись, как Посланник, только на животе, причудливо скрючив руки и ноги. Его лицо было точно так же искажено агонией – зубы оскалены, глаза навыкате, струйка крови изо рта. Это был не Т’лин, значит, это тот странный Критон, чья сила поразила одного Жнеца, но не спасла от второго. У него был большой нос, тяжелые брови и коротко остриженные усы. Человек или демон, он был мертв так же, как двое остальных.
Значит, Т’лин Драконоторговец спасся, если только смог оторваться от преследователя. «Беги, Т’лин, беги!» Где-то вдалеке послышалось рыгание дракона.
Больше Элиэль ничего не могла сделать.
Она поднялась на ноги и оглянулась, нет ли поблизости Жнецов. Прямо перед ее глазами в пустом воздухе возник человек и упал, покатившись по камням. Он взмахнул голыми руками и застонал.

46

Когда Эдвард увидел, как барабан Крейтона катится по траве, время остановилось для него. И сердце в груди остановилось тоже. Он остался один в темноте – только холодный ветер на голой коже и беда. Билли с двуколкой исчезли и не вернутся.
Конечно, арест в голом виде посреди равнины Солсбери гарантирует ему признание невменяемым, но он не горел желанием провести остаток жизни взаперти в Бродмуре. Впрочем, это было лучше, чем попасть львам на завтрак. Он ни на мгновение не верил, что вокруг Стоунхенджа бродит сбежавшее из зверинца животное. Был там хищник во плоти или не был, в любом случае там скрывался враг.
Однако на деле время не остановилось, и Эдвард не мог позволить себе терять его. Он подумал было, не испробовать ли какие-нибудь из известных ему африканских напевов и танцев, но сразу же понял – они заведут его не туда. Придется поверить Крейтону. Он должен следовать за ним, без него он пропал. Когда Эдвард приготовился отбивать ритм, он услышал смех, человеческий смех. Он не оглядывался. Он начал ритуал снова, сосредоточившись на ритме, стараясь не думать о заклятиях, о которых его предупреждал Крейтон.
Смейтесь себе на здоровье, друзья! Попробуем еще раз.
Он позволил ритму захлестнуть его с головой, заглушив все остальное. Де-де-де-да-де, да-де… Он начал отбивать… Крейтон делал это слишком медленно. Он начал танец. «Аффалино каспик»… Да де-де-да! «Аффалики суспино айякайро»…
Быстрее, быстрее. Он позволил ритму расцвести, старательно подчеркивая нюансы, сложные смены, три четверти, левой… правой… четыре пятых, только ритм, вся жизнь – ритм… Слова сами срывались с языка. Движения перетекали одно в другое. Он растворился в ритуале. Он вернулся в детство. Нет, еще раньше – к своим языческим предкам. «Мои отцы танцевали здесь в незапамятные времена!» Он ощутил отклик, волну энергии, возбуждение, накатывающее на него и пронизывающее все тело.
Волны страха и восторга слились у него в душе.
Вот оно! Да-де, да-де-де… Энергия нарастала. Волны возбуждения учащались – он ощущал их в крови, в костях. Сердце билось еле-еле. Ужас, восторг, сила. Смех затих. Ноги, голова, локти… руки отбивают замысловатый ритм, примитивный, изначальный. «Калафано нокте! Финотоанам…» Сильнее, громче. Он остался один в мире. Он и пульсирующие слова. Энергия ревела. Что-то пыталось задержать его, и он прорывался, собрав силы и волю. Чей-то голос взвыл в бессильной злобе. Космос открылся перед ним, и он ринулся туда.
На мгновение ему показалось, что он летит. Он ощутил себя крошечным, брошенным в чудовищно огромные тени. Темнота, холод. Скорость.
Удар!
Если только можно разбиться в лепешку и остаться при этом в живых, ощущение было примерно таким. Не физическая боль – душевная. Он и не подозревал, что на свете может быть такой стыд, такие жуть и отчаяние. Все его мышцы напряглись от ужаса. Боль стала и физической. Он услышал свой стон и хотел только смерти.
Кто-то обнимал его, утешая. В его чудовищно жалком состоянии он почувствовал чье-то человеческое участие. Он цеплялся за эту мысль, цеплялся из последних сил. Дурнота, рвота, и все же кто-то заботился о нем. И это помогало! Искра надежды в океане смерти.
Его рот закрыла чья-то ладонь, но он не мог не стонать. Все его мышцы свело, все кости вывернулись из суставов. Внутренности горели огнем, сердце рвалось из грудной клетки. «Дайте мне умереть, ну пожалуйста!»
Чей-то голос звал его по имени, снова и снова.
Он открыл глаза и увидел луну. Боже! Что случилось с луной? Снова стоны. Неужели это он сам?
К кому он прижимается головой?
Он катался по холодным камням, сжимая кого-то в объятиях. Воздух был жарким и ароматным. Лунный свет, зеленый свет!
Соседство действительно оказалось не просто страной.

47

Мужчина затих, слишком изможденный, чтобы двигаться, и лишь дрожал, как листья на ветру. Его руки, стиснувшие Элиэль мертвой хваткой, понемногу начали слабеть. Его глаза были открыты, но он, казалось, ничего не видел. Он дышал пугающе прерывисто, глотая воздух.
Элиэль отползла от него на несколько футов.
– Освободитель?
– Да, – послышался зычный голос Дольма. – Я полагаю, на сей раз это Освободитель.
Элиэль открыла рот, чтобы закричать, но не выдавила из себя ни звука. Она подняла взгляд – Жнец стоял над ней, до невозможности высокий и черный на фоне неба. Он печально покачал головой в капюшоне. Лицо его оставалось в тени, но спутать голос она не могла.
– У меня нет выбора, Элиэль. Ты понимаешь это?
Она отползла чуть дальше.
– Бегство тебя не спасет, – сказал Дольм. – Ты теперь принадлежишь моему Господину. Сначала Освободитель, потом ты.
– Нет, – прошептала она.
– Ты юна, твоя душа стоит дороже.
– Все души стоят дорого, – послышался еще один голос.
Взметнув черные одежды. Жнец стремительно обернулся к говорившей. Она ковыляла через двор, одной рукой опираясь на клюку, другой сжимая меч. Его острие с противным скрежетом царапало камень.
– Твоя – нет, – рассмеялся Дольм. – Ступай прочь и дорожи оставшимися тебе днями. Если ты уйдешь, пока я разбираюсь с этими двумя, я не трону тебя.
Элиэль вскочила на ноги и, обогнув трупы, подбежала к сестре Ан. Старуха уронила клюку и оперлась на плечо девочки. Она не сводила глаз со Жнеца.
– Покайся, о миньон Зэца!
Дольм шагнул в их сторону.
– Мне не в чем каяться, старая жаба.
– Не в тех деяниях, что ты совершил во имя его, нет! – Ее хриплый ржавый голос вдруг обрел неожиданную мощь. – Но есть и еще одно, иначе тебя бы не зачислили в его зловещую шайку. Покайся, говорю тебе, и станешь свободен!
– Никогда!
– Давай, милая, – сказала сестра Ан. – Поднимай этот меч вместе со мной. Обеими руками. Нам надо исполнить пророчество.
Элиэль и не думала ослушаться. Дрожа, она взялась за рукоять поверх костлявых пальцев монахини. Вдвоем они подняли длинный клинок и уставили его на человека в черном.
Дольм снова засмеялся – странная пародия на тот веселый смех, к которому Элиэль так привыкла.
– Ты знаешь, что оружие бесполезно против Жнеца! Ну что ж, ступай тогда к моему Господину!
Он шагнул вперед. Сестра Ан нараспев проговорила что-то так быстро, что Элиэль разобрала только несколько слов. «УхосвятойИрепит… переведиэтот… идаувидит… дабынеплатилбольше…» Меч, казалось, качнулся сам собой. Жнец вскрикнул и упал. Сестра Ан сгорбилась. Меч со звоном упал на камни.
Элиэль с испуганным криком отшатнулась в сторону. Мгновение колонны храма кружились вокруг нее. Она прижала ладонь ко рту. Колени подгибались. Потом она увидела, что опасность миновала. Дольм Актер лежал бесформенным, неподвижным черным пятном. Старуха сидела на камнях, сложившись пополам и уронив голову на колени.
Элиэль опустилась рядом с ней.
– Сестра! Сестра!
Монахиня упала на бок и перекатилась на спину. Из-под платка сочилась темная кровь.
Элиэль всхлипнула, почти вскрикнула.
– Что случилось? – Клинок ведь не коснулся монахини, она точно видела.
Сестра Ан мигнула и открыла глаза. Искаженное болью лицо улыбнулось. Бескровные губы шевельнулись, но Элиэль ничего не услышала.
– Что? – Она придвинулась ближе, боясь прикоснуться даже к одежде старухи. Сколько крови!
– Моя роль сыграна, детка, – произнесла сестра Ан тихо, но внятно. – Твоя начинается. Твой выход, Элиэль, – ненадолго.
Глаза безжизненно закатились. Смерть и лунный свет разгладили морщинистое лицо, как горячий воск, оставив только улыбку. Меч не коснулся ее – и все же сразил. Одна мертвая женщина и четверо мертвых мужчин, и…
Освободитель пытался сесть.
Элиэль подбежала к нему. Он объяснит, что произошло. Он защитит ее от тех ужасов, которые еще готовит ей эта ночь. Он оказался гораздо моложе, чем она ожидала, скорее высокий подросток… если только он не бреет усы, конечно. В этом случае, решила она, его можно будет считать вполне даже взрослым мужчиной. Его волосы были темными, но широко открытые глаза – светлыми. Кровь из ссадины на голове окрасила половину его лица, шею и грудь черным.
– Освободитель?
Он слепо уставился на нее, потом, наверное, понял, что на нем нет одежды. Он сделал руками движение прикрыться. Движение вызвало новый приступ рвоты, и он согнулся.
Элиэль нашла одежду, оброненную Т’лином. Она отнесла ее Освободителю. Он потянулся за одеждой и снова съежился в конвульсиях. Элиэль по очереди продела его руки в рукава, и он поднял их вверх, дав рубахе упасть ему на плечи. С трудом, неуверенно двигая руками, он раскатал ее вниз и затянул пояс на талии. Потом поднял глаза и попробовал говорить, но произнес какую-то тарабарщину, завершившуюся всхлипом боли и отчаяния.
«Нагим и плачущим придет он в мир, и Элиэль омоет его. Она выходит его, оденет и утешит».
Надо что-то сделать со всей этой кровью.
– Так ты Освободитель? – крикнула она.
Снова тарабарщина. Может, ему трудно говорить? Даже слабое движение вызывало у него рвоту. А может, он говорит на каком-то языке, которого она никогда не слышала? Не таргианский, даже не ниолийский.
– Элиэль, – сказала она, ткнув себя в грудь. – Освободитель? – Она ткнула в него.
Он произнес что-то, прозвучавшее как «Двард».
Она хихикнула.
– Д’вард?
Он вяло кивнул.
– Хорошо! Идем, нам надо уходить! Сейчас найдем пару сандалий тебе на ноги.
Еще какая-то тарабарщина.
– Крейтон? – Он сидел спиной к трупам.
Она показала. Юноша осторожно обернулся посмотреть и вскрикнул. Он сделал попытку встать, но только рухнул, всхлипывая. Тогда он пополз, медленно передвигая руки и ноги. Видно было, как болезненно ему это дается, но он сдерживался. Ее попытки помочь скорее раздражали его, поэтому она отошла в сторону. Она попробовала предостеречь его насчет новых Жнецов, но он не обратил на это никакого внимания. Он подполз к телу Критона и заглянул ему в лицо.
Вздрогнув, осторожно протянул руку и закрыл ему глаза. Элиэль так и не поняла, что он бормочет. Она принесла ему сандалии и посох сестры Ан, потом показала на север. Он кивнул и начал медленно подниматься на ноги.

Тяжело опираясь одной рукой на палку, а другой – на плечо девочки, Эдвард медленно брел туда, куда она показывала.
Ночь обернулась сплошным кошмаром. Он знал, что находится в шоке, и старался не думать ни о чем до тех пор, пока не придет в себя. Крейтон предупреждал его, но он не ожидал такой боли, смятения, слабости. Половина мышц не действовала. Он не знал, насколько может доверять своим чувствам. Действительно ли там лежал Крейтон? Кто эти остальные? Жнецы, говорил тогда Крейтон. Но в ночи все одежды были черными. Луна вообще казалась бредом сумасшедшего – в три или четыре раза больше, чем ей положено быть, и ослепительно зеленая. Пятна на ней формой напоминали молот. Ее свет затмевал звезды.
Здание походило на руины античных храмов, с остатками круглого атриума в центре. За ним лежали джунгли. В воздухе стоял душный тропический запах. Здесь были комары, хотя любая попытка отмахнуться от них сводила мышцы острой болью. Господи, да все его тело болело!
Языком он нашарил в зубах две дырки. Это так или иначе подтверждало слова Крейтона. Пломбы остались на Земле, в траве Уилтшира. Остались вместе со скобками и пластырем. Его лицо было покрыто запекшейся кровью. Наверное, открылась рана на виске. Кровь приманивала насекомых.
Тела. Пять тел. Жди друзей или врагов, говорил Крейтон. Во всяком случае, и те, и другие ждали его. Значит, произошла стычка. Сумей Эдвард совершить переход одновременно с Крейтоном, лежал бы он сейчас на камнях рядом с ними? Запросто! Что может поделать человек в чужом ему мире, если он не знает языка, не имеет здесь ни друзей, ни денег? Даже понятия не имеет о том, кто друг, а кто враг? Почему этот идиот Крейтон так боялся сказать, что его здесь ожидает?
И девочка – кто привел ее сюда и зачем? Может, кто-то из оставшихся на камнях мужчин – ее отец? Она явно боялась и дрожала почти так же сильно, как он сам. То и дело она шарахалась от теней, но для своего возраста она держалась молодцом. Она заметно хромала, что делало ее не самой надежной опорой.
Девочка трогательно пыталась помочь ему и ободрить его. Раз она не желала добавить его тело к собранию трупов – она друг. Ее нетерпение указывало на то, что где-то поблизости их ждут помощники или надежное убежище. Возможно, транспорт. По крайней мере она должна знать, как известить Службу о том, что сын Камерона Экзетера прибыл в Соседство.

48

Элиэль проснулась с первыми утренними лучами, думая о деньгах. Она спала очень мало и очень плохо. Место, которое она выбрала для сна, было жестким, но единственным относительно ровным у пещеры. Д’вард мучился даже во сне. Его стоны и вскрики то и дело будили ее, и она несколько раз поднималась к нему.
Она откинула свой коврик и подошла к нему Он спал спокойно. Элиэль смыла кровь с его лица. Клок моха, который она наложила на его рану, присох к ней. Она промыла столько царапин на его теле, сколько могла, при этом стараясь не слишком смущать его. Правда, когда они с Поритом внесли Д’варда в пещеру, он почти лишился чувств.
Она огляделась. Куда делся старый безумный отшельник? Скорее всего спит поблизости, свернувшись под кустом. Если им повезло, он охотится, и у них будет дичь на завтрак. Ладно, его помощь она оценит потом. Пока что самое время заняться мародерством.
Она вылезла наверх и отправилась обратно к Святилищу. Конечно, она не сможет предать тела земле – у Порита не было лопаты. Но надо хотя бы спрятать трупы. Очень скоро или друзья Т’лина, или – что вернее – Жнецы Зэца обыщут развалины. В любой момент могут появиться случайные паломники. Кто бы ни нашел пять трупов, он неминуемо поднимет крик. Она не хотела этого. Придется заставить Порита помочь ей убрать тела. Но сначала надо обыскать их. На ком-нибудь из убитых наверняка найдутся деньги. Она не видела причины, по которой должна делиться деньгами с Поритом Кротоловом. Ему серебро ни к чему, а вот ей очень даже кстати.
Еще она подберет волшебный меч сестры Ан и подарит его Освободителю. Всякий, у кого столько врагов, должен быть вооружен. Тем более что таким высоким, стройным людям, как Д’вард, идет меч на поясе. На нем он будет смотреться лучше, чем на сестре.
Вчерашний путь показался ей сейчас гораздо короче. К тому же ей не нужно было тащить на себе Д’варда. Взрослые мужчины тяжелы, даже такие молодые и худые. С этой точки зрения ей проще было бы управляться с младенцем.
Пока девочка пробиралась вдоль обрыва, взошло солнце. Оно обогрело и взбодрило ее. Весело пели птицы. Элиэль увидела колонны и пошла между деревьями уже с большей осторожностью. Скоро она миновала место, где окончательно обессилел Д’вард. Ночью пришлось оставить его здесь, а самой пойти позвать на помощь Порита. Он ужасно не хотел идти – пришлось чуть не силой гнать его. Вот дурной старик!
Она поднялась по ступеням Святилища…
Тела исчезли.
Элиэль стояла, окаменев, не веря своим глазам. Нигде ни движения. В конце концов она подошла поближе и посмотрела внимательнее. На камнях остались только следы крови. И все.
Вскоре она обнаружила в лесу дорожку примятой травы, ведущую к обрыву. Кто-то отволок тела сюда – скорее всего один человек, иначе кусты не были бы примяты так сильно. Она даже нашла на колючке клочок черной ткани.
На краю обрыва она легла на живот и заглянула вниз. Далеко внизу Суссуотер как ни в чем не бывало катил свои желто-бурые воды. Отсюда вода казалась почти спокойной. Где-то на полпути к воде у скал кружили птицы, значит, тела застряли в камнях.
Кто мог сделать это? Ясное дело, не случайный паломник – откуда ему взяться здесь среди ночи. Старый Порит Кротолов слишком боится Жнецов. Да, а ведь поблизости могут шнырять и другие Жнецы! Но она не сможет распознать их – без рабочей одежды. Т’лин Драконоторговец мог уйти от погони, а потом вернуться сюда. Или Служба, о которой он говорил, направила в Святилище своих людей. Жнецов она не хотела. Служба богохульствовала, так что Элиэль решила, что не хочет и ее. В любом случае она не знала, что это за Служба и кто в ней работает или где ее искать. Д’вард должен знать это, вот он пусть и решает.

Элиэль нашла Порита около прудика неподалеку от его убежища. Она склонилась к нему с берега и радостно пожелала доброго утра.
Старик подпрыгнул, как лягушка, и хмуро уставился на нее.
– Ты не убирал мертвые тела из Святилища? – спросила она.
Он замотал головой, выпучив безумные глаза.
– Что у нас на завтрак?
Отшельник нахмурился еще сильнее и снова мотнул головой. Потом ткнул пальцем в сторону пещеры и сделал жест «убирайтесь».
– Ты хочешь, чтобы мой друг и я ушли?
Энергичный кивок.
– Я уверена, что мы уйдем сразу же, как он отдохнет. Но сейчас он очень слаб, и ему нужно набраться сил для долгого пути. Так что свежее мясо, и побольше!
Она изобразила торжествующую улыбку, и старик нехотя улыбнулся в ответ.
– И не делай непристойных жестов, Порит Кротолов! Ты жрец, ты сам говорил. Так вот, это дело рук богов. Ты упомянут в пророчестве, в «Филобийском Завете», а святой Висек – бог пророчеств. Значит, боги помнят о тебе, следят за тем, что ты делаешь, и ожидают, что ты поможешь Освободителю исцелиться. Так говорил оракул!
Мрачный взгляд.
– Так что завтрак, с твоего позволения.
Элиэль встала и пошла от него с таким достоинством, что почти забыла о своей хромоте. Амбрия Импресарио могла бы гордиться ею.

Она обнаружила Д’варда сидящим у входа в пещеру. Он слабо улыбнулся ей и окликнул: «Элиэль!»
– Благодарение богам, Д’вард! Ты наконец вспомнил, как надо говорить?
Он непонимающе посмотрел на нее. Его глаза оказались ярко-синими, а волосы – обычного черного цвета. Его не назовешь красавцем, решила она. Немного простоват и костляв. С другой стороны, уродом его тем более не назовешь.
И вообще оценивать его внешность сейчас было трудно. Слишком он бледен. И весь покрыт синяками и ссадинами. На повязке запеклась кровь, и рот кривился от боли. Ну и ладно, зато он пришел в себя и, возможно, начал поправляться. При дневном свете он казался старше, чем ночью. Многие мужчины бреют лицо, особенно таргианцы. Гольфрен и К’линпор тоже брились, потому что исполняли роли молодых, а при необходимости всегда могли нацепить бутафорскую бороду. Брились и юнцы вроде Клипа Трубача, так как их усы очень уж несолидно выглядят.
– Пить? – спросила она, изобразив, будто пьет, и ткнула пальцем в ручей. – Воды?
Он кивнул.
– Пить.
Элиэль опустила тыквенную флягу в воду и вытащила ее полной. Потом научила его разнице между «я пью» и «ты пьешь».
– Я пью, – сказал он и напился. Его руки дрожали. Улыбка, тарабарщина.
– Спасибо.
– Спасибо?
Она кивнула.
Он дотронулся до повязки и повторил «спасибо» еще раз. Он очень славно улыбался.
Элиэль уселась поудобнее и начала урок. Мужчина, женщина, мальчик, девочка, дерево, небо, пальцы, счастливый, грустный, сердитый…

Тело отчаянно болело. Мышцы свело. Казалось, он переломал о камни все кости. Тошнота, правда, унялась, и в голове прояснилось. Его здорово вело, когда он пытался встать, но через день-другой он придет в норму.
Соседство оказалось неожиданно похожим на Землю: притяжение и температура, небо и облака, солнце – все почти не отличалось от земных. Растения напоминали ему те, что он видел на юге Франции. Да и день обещал выдаться соответственно жарким. И все же это не Земля. Луна совершенно неправильная. У жуков – по восемь ног.
Бред! Его разум отвергал наглядные свидетельства. Он скоро проснется и очутится в больнице Альберта. И тогда откажется от любых усыпляющих таблеток!
В ночных воспоминаниях мелькало несколько мечей, но никакого огнестрельного оружия. Это ставило местную цивилизацию где-то между каменным веком и Ренессансом. Немалый интервал. И на нем, и на Элиэль была простая одежда, напоминающая безразмерные нижние рубашки. Руки, плечи и нижняя часть ног – на виду. Аборигены в Кении вполне обходились и меньшим. Но попробуй он прогуляться по английскому пляжу в чем-нибудь вроде этого, его бы немедленно арестовали. Домотканой ткани было далеко до манчестерских, что, впрочем, не означало отсутствия на планете более или менее развитой цивилизации. И на Земле, кроме Лондона, есть еще Ньягата. Мир велик, и он не может судить о нем по лесной глуши.
Помещение оставляло желать лучшего. Он не помнил, как попал в пещеру. Девочка не смогла бы притащить его одна, значит, поблизости у нее есть друзья. И возможно, враги тоже, иначе с чего бы ей его прятать? А ее настойчивые попытки обучить его языку? Означает ли это, что здесь нет никого, кто говорил бы по-английски? Он легко выучил немецкий, проведя лето в Гейдельберге у Швайтцев. Но фрау Швайтц свободно владела английским. Теперь же, без переводчика, способного прояснить сложные моменты, придется худо. Даже с его способностью к языкам.
Элиэль была славной девочкой с кудрявыми волосами и гордо вздернутым носиком. На вид ей было лет двенадцать, не больше. Хромая – явно повреждена нога. Кто-то из ее предков был с Кавказа, но она могла бы сойти и за англичанку. Сообразительная. Стоило им покончить с предметами, на которые она могла показать, как девочка достала мешок из шкур и высыпала его содержимое на плоский камень. Мешок оказался полон мелкого бурого песка. И она использовала его как доску. Тут разговор сделался интереснее.
Четыре луны? Трумб, Иш, Эльтиана, Кирб’л. Двое мужчин, две женщины. Разумеется, имеются в виду боги. Солнце называлось Вайсет и было и мужчиной, и женщиной, что казалось странным. Ага, кажется, он начинает улавливать различия в роде. Во всех языках за исключением английского существуют проблемы с родом.
Элиэль, Иш, Эльтиана. Ага, вот почему девчонка смеялась, когда он пытался поправить то, как она произносит его имя, – должно быть, для нее оно звучало по-женски. Она переживает из-за произношения не меньше француза. Он попробовал фамилию, Экзетер, и она снова улыбнулась. «Кисстер?»
Нет, лучше уж быть Д’вардом, чем Кисстером.
Он нарисовал разрушенный храм и узнал его название или слово, означающее храм. Или развалины? Жестами и рисунками она поведала ему ночную историю. Девочка была там сама, разумеется, – интересно, зачем? В рассказе проскользнуло имя Крейтона, а ее «Ф-фах!» прозвучало совсем как «Ба-бах!», которое использовал бы он. Она знала имя Крейтона! Потом на сцене объявились еще двое, Т’лин и Говер. Девочка вопросительно посмотрела на него. Эдвард покачал головой, показывая, что эти имена ему ничего не говорят.
Он попробовал «Службу» и «Палату», но она не знала этих слов. И «Олимп» тоже – тот, который упоминался Крейтоном как штаб Службы. Впрочем, все эти названия могли быть условными, используемыми только сотрудниками Службы. Жители этого мира наверняка не зовут его Соседством. Они назовут его скорее просто Миром. Олимп может оказаться просто частным домом, расположенным отсюда так же далеко, как Лондон – от Стоунхенджа.
Целый новый мир? Даже Колумб не натыкался на что-то настолько немыслимое.
Но Колумб и не рвался домой, чтобы записаться в армию. Да, единственный выход – найти эту Службу. А для этого надо научиться разговаривать. Он заставил свой мозг работать.
Тут Эдвард вспомнил два слова, которые уже знал в этом безымянном языке.
– Вурогти Мигафило?
Девочка уставилась на него и захлопала в ладоши от радости. Она ткнула пальцем на юго-восток.
– Магафило!
«Миго», говорил Крейтон, означает деревню. В родительном падеже. Значит, эта «мага», должно быть, винительный или дательный. Язык-то со склоняемыми существительными, вроде латинского.
Тут к ним присоединился третий персонаж. Эдвард не слышал, как он приближается, и от неожиданности вздрогнул, что отозвалось болью в спине.
Робинзон Крузо или Старик-Лесовик? Нет, скорее Бен Ганн из «Острова сокровищ». Истощенное, обветренное, с растрепанными волосами и бородой – это пугало вполне могло бы сойти за индийского факира. Судя по всему, это и был хозяин пещеры, а Эдвард спал в его постели. Безумные глаза смотрели на него откровенно враждебно. Понятно, отшельники не одобряют непрошеных гостей. Старик принес лукошко ягод и несколько грязных грибов. Он плюхнул припасы на камень и повернулся уходить.
Эдвард произнес, на его взгляд, уместное слово: «Спасибо».
Девочка разразилась долгой сердитой речью. Отшельник обернулся и вперил в Эдварда взор, достойный Старого Морехода. Вряд ли он настолько безумен, как кажется.
Эдвард показал на пещеру и повторил: «Спасибо».
Старик оскалил зубы в улыбке и так же молча ушел. Не самый дружелюбный тип!
– Порит, – сказала Элиэль, ткнув пальцем в спину удаляющемуся отшельнику. Она высунула язык и сделала пальцем движение, словно отрезает его.
Боже правый, подумал Эдвард и путем оживленного обмена жестами подтвердил свою догадку. Зачем кому-то отрезать человеку язык? За ложь? Клевету? А может, за богохульство?
Он попробовал спросить это, но или неудачно сформулировал вопрос, или не понял ответа.
От одного вида Поритова подношения ему сделалось дурно. Он объяснил это жестами и подвинул лукошко девочке. Она начала есть, не прекращая рассказа о ночных событиях. Понимая в лучшем случае лишь десятую часть повествования, Эдвард все же оценил ее талант рассказчика. Она закатывала глаза и двигала руками до тех пор, пока он не почувствовал, что сейчас расхохочется.
Девочка использовала для рассказа ягоды и корешки. Корешки означали врагов. Она объяснила это, изобразив, будто жнет воображаемый злак серпом. Он кивнул, вспомнив рассказ Крейтона про Жнецов. Однако очень скоро его голова распухла от обилия новых слов. Он забудет большую их часть. Это как игра в шарады, только некому сказать тебе, верно ли ты угадал. При чем здесь Жнецы, солнце, полумесяц и коленопреклоненная поза?
Эти их Жнецы по описанию сильно напоминали опасную индийскую секту убийц – почитателей Кали. Британия годами пыталась искоренить секту.
Они вернулись к событиям в храме, и в рассказе Элиэль прозвучал намек на современную технологию. Возможно, она сочиняет или он ее неправильно понял, но из рассказа следовало, что Крейтон убил Жнеца громом – пистолет, конечно!
Картина постепенно прояснялась. Элиэль находилась там, чтобы подсматривать, сама по себе. Крейтон совершил переход, но находился в шоке. Еще двое, Т’лин и Говер… откуда Элиэль знает их имена? Эти слова могли быть именами, но могли и служить характеристиками вроде «полисмен» или «китаец». Как бы то ни было, но «Т’лин» и «говер» встретили Крейтона дружелюбно. Значит, они почти наверняка принадлежали к Службе. Возможно, это они передали ему пистолет. Ведь сразу после этого на них напал первый Жнец, и Крейтон застрелил его.
Наблюдения девочки, вероятно, заслуживают большего доверия, чем ее представления о мире. Она считала, что Жнецы – посланцы бога смерти. Ну да! Землетрясения посылает Посейдон а гром – Тор, так ведь? Жнецы являются сотрудниками Палаты или посланы ею. Но кто входит в эту Палату? А кто в Службу?
Этот Т’лин бежал. Вот он и есть путь Эдварда к помощи и здравому уму. Он и есть нить к Службе, и к Родине, и к долгу.
– Т’лин! Э-э… хотеть? Т’лин!
Элиэль нахмурилась и сказала что-то насчет Т’лина, и богов, и «плохо».
Выходит, в этом Соседстве имеются боги обоих полов и самого разного характера.
– «Нет заведомо плохих религий, – довольно часто говорил ему отец. – Без богов того или иного рода жизнь теряет смысл, поэтому смертные нуждаются в богах. Но и заведомо хороших религий тоже нет. Каждая религия на определенном этапе развития оставляет за собой казненных иноверцев, побитых камнями пророков, сожженных еретиков».
Эдвард не верил в богов. Он верил в прогресс, любовь, терпимость и этику. Он не думал, что Соседство поменяет его мировоззрение.

Элиэль устала от игры в слова. Обучение Д’варда хорошему джоалийскому, похоже, обещало занять больше времени, чем она ожидала. Его акцент был даже хуже, чем у ниолийца, и он забывал вещи, которые она сказала ему только что. Когда ей начинало казаться, что дела идут на лад, Д’вард выдавал бессмыслицу вроде «луковицы петь синий осторожно?».
День выдался жаркий и безветренный. В последнее время все ее ночи полны диких приключений, так что днем ей хотелось спать. Да и он тоже зевал. Элиэль отослала Д’варда в пещеру отдохнуть, и он ушел беспрекословно, двигаясь неуклюже, как старик. Там ему будет не так жарко. Она вылезла на берег и раскатала свой тюфяк в тени под деревом.
Некоторое время ее голова продолжала лихорадочно работать. Ясное дело, Порит Кротолов хочет, чтобы она ушла и забрала с собой Освободителя. Ради этого старик может заморить ее голодом. Но вообще-то чем дальше от Святилища, тем спокойнее. Может, завтра Д’вард окрепнет достаточно, чтобы отправиться в путь.
Куда?
К Тиону, конечно! Ее бог – милосердный бог. Он спас ее из тюрьмы Эльтианы и от Жнецов Зэца. И Дева помогла ей, послав сестру Ан убить Дольма Актера. Но обитель Синих сестер расположена за много вейлов отсюда, в Носокленде. Здесь, в Суссленде, роща Девы уничтожена. Значит, остается Тион. К тому же теперь, когда Дольм мертв, ничто не мешает Элиэль вернуться в труппу. Она благополучно доставит Освободителя в храм Тиона в Суссе, и Тион вознаградит ее.
Как вознаградит?
Паа, бог исцеления, был еще одной аватарой Тиона. Значит, Тион покровительствует не только красоте и искусству, но и медицине. Тион исцеляет болезни – и увечья! Элиэль заснула, мечтая о награде, которой ей хотелось бы больше всего на свете.

Ее разбудил Порит. Старый безумец был так взволнован, что гукал и пускал слюни в бороду. Он манил ее рукой и тянул за край рубахи. Элиэль недовольно протерла глаза и встала.
«Идем же! – говорил он знаками. – Идем быстро!»
Она сонно заковыляла за ним. День начинал клониться к вечеру, но воздух оставался горячим, как парное молоко. Порит забегал вперед и нетерпеливо поджидал ее.
Вскоре Элиэль сообразила, что они идут по заросшей тропе. Зелень позволяла заглядывать вперед не дальше, чем на несколько футов, но даже так идти по ней оказалось несравненно легче, чем пробираться напрямик по лесу. Должно быть, старик сам и протоптал эту тропу; кому еще ходить здесь? Огибая Святилище, тропа вела прочь от обрыва. Кротолов зашел за кусты и от нетерпения запыхтел еще громче.
Она обнаружила, что он топчется у палатки. Маленькой палатки из хорошей ткани, окрашенной в травяной цвет и из-за этого совершенно терявшейся в подлеске.
– Ой, как чудесно! – вскричала Элиэль, разволновавшись вдруг не меньше старика. – Я же слышала, как Говер Посланник звал Т’лина в свою палатку! Кто бы ни похитил трупы, он не знал про это! А ее владелец мертв, и мы можем забрать ее себе!
Большего поощрения старику явно и не требовалось. Он опустился на колени и принялся развязывать ремешки полога. Потом на карачках заполз внутрь, а Элиэль – за ним. Внутри все было, как в шатре богатея, прямо как в «Падении Таркора». Там лежало шесть или семь тюков и мешков, так что для человека места почти не оставалось. Поверх всего валялась какая-то одежда, две соломенные шляпы и пара вполне пристойных башмаков. Руки Элиэль чесались обследовать это богатство. Но она знала, что ей придется подождать, пока они не перетащат все поближе к пещере Кротолова. У Говера Посланника вполне могут быть друзья, знающие, где расположен его лагерь. И он упоминал курьера на быстром моа.

Вещи переносили в два приема. Когда они покончили с этим, Д’вард уже проснулся и сидел у первой груды перенесенного добра. Элиэль обрадовалась, увидев, что он ничего не распаковывал. Ей казалось, она вполне заслужила право сделать это сама. Его же почему-то больше интересовали сами мешки, их ремешки и пряжки. В некоторых отношениях Д’вард Освободитель был все-таки очень странным!
Элиэль начала с самого пухлого мешка, потому что он казался ей самым интересным. От остальных пахло провиантом – беконом, луком и сушеной рыбой. Первым же делом она наткнулась на бронзовое зеркало и бритву. Таргианец был чисто выбрит, значит, палатка все-таки принадлежала ему, а не Жнецу, который мог и вернуться за ней. Глаза Д’варда вспыхнули при виде этих сокровищ, и она подарила ему и то, и другое. Только мыло Элиэль оставила себе, решив, что поделится с ним позже.
Следом она достала две железные кастрюльки и отдала их Пориту – не тащить же их с собой, и потом кто, как не он, хозяин и повар? Старик радостно заахал. И наконец – чудо из чудес! Книга в кожаном переплете – сам «Филобийский Завет»!
Она ликующе улыбнулась и показала остальным.
Д’вард выхватил книгу у нее из рук.

Ей-богу, печатная книга! Кожаный переплет, золотое тиснение – прекрасная книга! Кошмары каменного века исчезли, и перед ним замаячил Ренессанс, да что там – даже Промышленная революция не казалась такой уж невероятной.
И тут в глаза ему бросилось название.
«Вурогти мигафило»! Он торопливо перелистал страницы. Язык был совершенно незнакомым, но буквы невозможно было спутать ни с чем. Имелись, конечно, кое-какие отличия, да и произношение, похоже, поменялось – «Ь», например, означало «В», как в современном греческом, – но в целом алфавит слишком походил на древнегреческий, чтобы это было случайным совпадением.
Он не обратил внимания, как Элиэль забрала у него книгу. Крейтон говорил, что ключи к переходам очень древние. Тогда Эдвард не придал этому надлежащего значения. Земля изобретала паровые машины, монгольфьеры, аэропланы и забывала древнюю мудрость шаманов и колдунов-целителей. Должно быть, люди тысячелетиями странствовали из мира в мир. Не так много людей, но достаточно для того, чтобы создать расу или воздействовать на культуру. Они не могли брать с собой ничего – ни инструментов, ни домашних животных, ни даже зубных пломб, – но знания оставались с ними.
Кто-то принес искусство письма с Земли в Соседство… или кто-то принес искусство письма из Соседства на Землю. Считалось, что греки заимствовали алфавит у финикийцев и лишь усовершенствовали его, но, возможно, и те, и другие получили его извне. Греческий алфавит дал начало латинскому, кириллице и многим другим. Язык Элиэль записывался еще одной разновидностью древнегреческого алфавита.
Что еще? Кто еще путешествовал между мирами? Ну например, – Эдвард пожалел, что не с кем поспорить на эту тему, – Прометей, похитивший огонь у богов. Он тоже мог быть легендой, сохранившейся от какого-то путешественника между мирами. Вероятно, так можно объяснить мифы о загадочных исчезновениях или еще более загадочных появлениях людей. Представьте себе мужчину или женщину, выныривающих из ниоткуда в разгар друидского ритуала в Стоунхендже, – неужели пришельца не провозгласят богом?
Радостно взвизгнув, Элиэль нашла свое имя в стихе, выделенном кем-то в тексте. Она показала его Эдварду. Он улыбнулся и кивнул, но сам лихорадочно обдумывал новый подход к истории человечества.

Предыдущая страница 11 Следующая страница


Прошедшее повелительное 12

49

Ближе к вечеру он почувствовал себя гораздо крепче. С посильной помощью Порита Элиэль поставила палатку в густых кустах на восточном берегу ручья. Она надеялась, что рыщущие по лесу Жнецы поленятся лезть через овраг. Старый отшельник так обрадовался возможности получить свое жилье обратно, что сделался почти радушным. На закате они втроем устроили торжественное пиршество у входа в пещеру.
К Эдварду быстро возвращался аппетит. Правда, его начала мучить зубная боль. Интересно, как здесь с дантистами? Мышцы и суставы отходили от ушибов и судорог, так что он передвигался уже не как столетний старец. Позже он в первый раз выбрался на берег, и Элиэль отвела его к обрыву.
Солнце только что зашло. Вид был превосходный. Головокружительный каньон с обрушивающимся в него водопадом, множество маленьких белых крестьянских домиков на противоположном берегу, как бы расставленных рукой художника. Каждый домик был окружен высокими тенистыми деревьями и перистыми растениями, похожими на застывшие зеленые фонтаны. На заднем плане тянулись возделанные поля, а еще дальше поднимались к небу зубастые горы. Страна была плодородной и процветающей. Климат – тропический или субтропический: солнце в полдень стояло прямо над головой. Здесь более влажно, чем в Кении, где он родился, решил Эдвард, и, возможно, ниже по отношению к уровню моря. Впрочем, он мерил земными мерками и вполне мог ошибаться. На западе чернел пилообразный силуэт горных хребтов. На востоке багровым золотом сияли снежные вершины. Некоторые на вид не уступали Альпам. Еще один хребет высился за лесом, на опушке которого они стояли. Сама долина шириной примерно равнялась Миттельланду под Лозанной. Река же казалась больше Рейна – самой громадной из до сих пор виденных им рек.
Сделав рукой широкий жест, Элиэль объяснила, что все это называется Как-То-Там-Сусс. Возможно, это то, что Крейтон называл Сусслендом. Когда Эдвард спросил названия перевалов на севере и на юге, они оба оказались Еще-Как-То-Суссами. Река была И-Еще-Одним-Суссом, равно как и маленький городок в стороне. Ему предстояло много учиться.
При всем при том город выглядел многообещающе. Блики отраженного света имели какое-то отношение к еще одному богу, Тиону, – похоже, доброму богу. Приятно узнать, что не все боги несут ужас! Обнаружив, что Элиэль отличается строгими религиозными убеждениями, Эдвард решил быть с ней поосторожнее во всем, что касалось богов.
Она сообщила, что завтра отведет его в город Как-Там-Сусс. Ну что ж, с этим он справится. Пять миль или что-то вроде этого… Потом он спросил ее жестами, как они попадут на ту сторону каньона, и узнал, что придется сделать крюк к востоку, в Маганот. Продолжая думать по-английски, Эдвард перевел это как деревня Нот… Нотем? Ноттинг? Нотби?
– Магатогвал, – объяснила девочка, махнув рукой в другую сторону. – Магаламе, Магайот.
Он ткнул себе под ноги.
– Как имя?
– Ратаруат.
«Рата», должно быть, еще одна географическая приставка, означающая «лес», или «селение меньше деревни», или «старые развалины, никто здесь больше не живет». «Руат»? Название звучало знакомо, но его память была перегружена информацией, и он не мог найти нужного раздела.
Они посидели еще немного молча, пока на небо высыпали звезды. В деревьях по-чужому непривычно щебетали птицы. Время от времени у Эдварда громко бурчало в животе, отчего Элиэль начинала хихикать. Потом она запела. Слов он не понимал, но мелодия была хороша. Эта девочка, похоже, здорово умеет петь.
Да и внешность у нее славная, хотя и далекая от классических канонов красоты: вздернутый нос и скорее курчавые, чем вьющиеся, волосы. Еще ее отличали живая улыбка и восхитительная самоуверенность. Он подозревал, что для своего возраста девочка не вышла ростом, но, возможно, местное население вообще не соответствовало европейским стандартам двадцатого столетия. Интересно, что с ее ногой? Рахит? В таком климате? Вряд ли!
Песня закончилась. Певица покосилась на публику – какова будет реакция? Эдвард похлопал, не зная точно, таковы ли здешние знаки одобрения. Оказалось, таковы: она поклонилась. Повинуясь импульсу, он улыбнулся и пожал ей руку. Девочка вспыхнула. Эдвард быстро отпустил ее, приписав это сценическим способностям мисс Элиэль. Впрочем, она уже достаточно взрослая для романтических переживаний. Он не имел ни малейшей склонности к растлению малолетних. Лет через пять-шесть… там посмотрим.
Пять или шесть лет? Пять или шесть дней назад он переправлялся через Ла-Манш на пароме. А теперь ему, похоже, всю оставшуюся жизнь придется провести в неизвестном мире, более экзотичном, чем все то, что могло прийти в голову Хаггарду или Киплингу.
Огромная зеленая луна, Трумб, исчезла. Маленькая светлая точка над закатным горизонтом называлась Иш – так сказала Элиэль. Потом девочка встрепенулась и показала на желтую звезду поярче. Это был Кирб’л. Судя по всему, увидеть Кирб’л считалось здесь честью или добрым знаком, или еще чем-то в этом роде. Кирб’л Тион, сказала девочка и махнула рукой в сторону города, Сусса.
Опять эти боги! Чтобы сменить тему, Эдвард спросил ее о доме и родителях. Она ушла от ответа и сама спросила его о том же. Они все еще объяснялись, по-детски лопоча и жестикулируя, и это могло перерасти в дурную привычку. Он решил дать себе еще один день, после чего настаивать на использовании верной грамматики.
Звезды сияли с обычной для тропиков яркостью. Эдвард различил низко над горами Большую Медведицу, а над ней – Арктур. Он спросил у Элиэль названия, и снова она уклонилась от ответа. Она никогда не признается в том, что не знает чего-то. Он подумал, какие еще планеты обращаются вокруг этого солнца, но не стал утомлять ее расспросами. Да он все равно бы не понял ответа. Он нашел Вегу и Южный Крест, потом повернулся и посмотрел вдоль оврага, прорезавшего просвет в стене деревьев. Там висел Кентавр, которого отец показывал ему, когда ему исполнилось всего…
Эдвард издал возглас изумления, заставивший Элиэль подпрыгнуть. Но это невозможно! Ведь это же земные созвездия!

Еще засыпая, Эдвард понял, что попал в беду. Его прихватило где-то за полночь. Стараясь не разбудить девочку, он выполз из палатки.
Не пить воду… но если ему придется провести в Соседстве остаток жизни, ему придется пить, а его внутренностям – освоиться с местными микробами. Он и раньше цеплял обычные для путешественников заболевания во Франции и в Германии и выжил. Но с инопланетными видами дела еще не имел. Чего бы ему сейчас не помешало – так это хорошей дозы кодеина. Без этого он, вполне вероятно, может свалиться с холерой.
К утру у него начался жар.

О том, чтобы выходить в этот день, не было и речи. Эдвард с трудом выбирался из палатки или заползал в нее, но в основном оставался снаружи. Он пытался успокоить Элиэль, но у него не хватало сил на объяснения. Девочка злилась, печалилась и молилась. Она притащила Эдварду напиться и сварила жидкий суп, который ему иногда удавалось есть понемногу. Ее заботливость была очень трогательной. Элиэль выказывала замечательное терпение, отгоняя от него мух. Правда, она очень переживала, что пришлось прервать уроки языка. Назавтра поправлюсь, думал Эдвард.
На следующий день жар усилился, и дело приняло опасный оборот. В первую четверть в Фэллоу он ухитрился подцепить все известные медицине детские болезни, к которым любому рожденному в Англии мальчишке полагалось бы иметь стойкий иммунитет. Его друзей в Ньягате все эти кори, свинки и скарлатины скорее всего убили бы. Все же он унаследовал способность сопротивляться английским болезням, да и организм его был покрепче, чем у большинства белых англичан. Но к Соседству он оказался совершенно не готов.
Эдвард то впадал в забытье, то вновь приходил в сознание. Он не хотел умирать здесь, так далеко от дома и всех, кого знал. Но где его дом? Не в Фэллоу. Не в Ньягате. Уж конечно, не у святоши Роли в Кенсингтоне. Вот потеха: ускользнуть из рук палача только затем, чтобы сдохнуть от лихорадки в чужом мире. Ох, Алиса, Алиса! Возможно, повернись все по-другому, он пал бы от немецкой пули, но и в этом было бы больше достоинства. Кажется, у Уэллса марсиане вымерли от земных микробов…
Маленькая Элиэль пребывала в растерянности, не зная, что делать. Он пытался сказать ей, что она и так делает все возможное, но не мог вспомнить ни слова из ее языка. Александр Великий мечтал покорять новые миры. Они тебя, Алекс, и убили.
О, отважный новый мир! Затерянный мир.
Он не хотел умирать.

Весь следующий день Эдвард становился слабее и слабее. Девочка приносила ему питье, смывала пот и держала его за руку. Он был ей несказанно благодарен, но не мог произнести ни слова. Эдвард слышал, как она бранила старого отшельника. Он пытался сказать ей, чтобы она бросила его и шла домой, к родителям. Бедная девочка не понимала английского. Королевского языка…
Огромный новый мир. Он умирает, так и не увидев ничего. А он так хотел найти Олимп и поговорить с людьми, знавшими отца.
К нему приходил Крейтон, он не знал, в бреду или наяву, и говорил о чужаках.
Приходил полный скорби мистер Гудфеллоу.
– Я ничего не могу поделать, Эдвард, – говорил он, комкая в руке свою бобровую шапку. – У меня нет здесь никаких полномочий.
Почему эта девочка все еще крутится вокруг него? У нее-то какой интерес в Эдварде? Право, очень забавно смотреть, как она управляется с этим старым Беном Ганном. Какой у нас сегодня день?
Этой ночью – которой по счету, он уже не помнил – джунгли содрогались от чудовищной грозы. А он вел бредовый спор с инспектором Лизердейлом, пытаясь убедить его, что чудеса происходят и в наши дни. Приходил бедный Волынка Боджли и заговаривал с ним о «Затерянном мире», спрашивая, чем закончилась книга.
Потом он оказался в тюрьме, где объяснял врачу, что его сломанная нога исцелена местным божеством из времен древних саксов.
Элиэль снова молилась.
– От этого все равно никакого толку! – упрямо повторял Эдвард, жалея, что девочка не понимает его.
– Ну, старина, этого никогда не знаешь наверняка, – говорил Крейтон. – Будем надеяться только, что никто нас не слышал. Я же говорил тебе, что они не боги, хотя ведут себя именно так. Но даже если кто и слышал, они не все чудовища.
– Ты поклонился от меня Руату? – спрашивал мистер Гудфеллоу.
Жар спал этой ночью. К утру Эдвард пришел в сознание, хотя был слаб, как новорожденный младенец. Он смотрел на лучи рассвета, пробивающиеся сквозь листву, и дышал свежим ароматом умытого мира. Он был счастлив уже тому, что жив.
Он надеялся остаться живым и дальше, хотя ясно было, что это не так-то просто. Дневной свет принес с собой облегчение. Где-то ночью, в бреду, он сообразил-таки, кто такой неприятель и почему Служба называет его Палатой.
Палата Ужасов, разумеется.

Молодость брала свое. Эдвард быстро выздоравливал. Только вчера еще он метался в безумном бреду, а сегодня уже сидел, пытаясь побриться нетвердой рукой. В этот же день Эдвард снова принялся за изучение языка. На следующий осилил короткие прогулки.
Порит припрятал большую часть провианта. Элиэль кричала и угрожала до тех пор, пока он не достал его. Ей нужна была еда для Д’варда – пусть набирается сил.
Ликуя, девочка показала ему строки «Филобийского Завета», где упоминалась она и где значилось его имя. В нескольких местах он именовался титулом, который Элиэль даже не пыталась перевести, но который, должно быть, означал «Освободитель» – Крейтон говорил ему об этом. Один раз Эдвард упоминался как сын человека по имени… Не самая удачная попытка приспособить к местному языку имя, несомненно уникальное в Соседстве. Впрочем, и этого оказалось достаточно, чтобы принести смерть родителям.
Эдвард знал, что Элиэль таит от него какие-то секреты. Когда хотела, она неплохо понимала его пиджин, дополняемый жестами. Как только он задавал неуместные, на ее взгляд, вопросы, на которые она предпочитала не отвечать, его речь почему-то сразу же становилась совершенно непонятной для нее и оставалась такой до тех пор, пока она не меняла тему.
Девочке не терпелось уйти отсюда. Эдвард предложил ей идти вперед, но она отказалась, за что он был ей очень благодарен. Он был обязан ей жизнью, но решиться на переход протяженностью в несколько дней, не восстановив силы, означало угрозу нового кризиса. Он попытался растолковать это ей.
Элиэль смогла объяснить причину спешки – у нее где-то были друзья, которые могли скоро уехать. Эдвард пообещал: он задержится здесь еще на день, стараясь гулять побольше для восстановления сил. Послезавтра они отправятся в путь.

50

На следующее утро Элиэль прошлась с Эдвардом на восток вдоль обрыва. Тяжело опираясь на посох сестры Ан, он мужественно дотащился до начала возделанных полей. Прежде чем отправиться в обратный путь, пришлось сделать передышку. Они одолели не больше двух миль, но Эдвард совершенно вымотался. Поэтому всю вторую половину дня он проспал.
Элиэль лежала на траве, отгоняла мух и гадала, как выступила Утиам в «Полемике Иронфейба». А остальные в своих сольных номерах? Интересно, как там сыграл Гим на своей арфе? Получил ли он золотую розу за красоту? То-то он смутится!
Еще она полистала «Филобийский Завет». Все это было совершенно непонятно. Элиэль нашла четыре упоминания о ней, о которых говорил Говер Посланник. С этим было проще, он пометил их в книге. Последовательность вряд ли много значила.
Стих 368. Важный стих, именно в нем говорилось о мытье и одевании. В стихе 401 Элиэль отводила «его» к отшельнику на исцеление. «Он» означало, несомненно, Д’варда.
Стих 475: «До начала Празднеств придет Элиэль в Суссленд с дочерью Ирепит. Миньон Зэца выследит Освободителя, но призовут его к покаянию». Ладно, это они уже сделали. Какой смысл в пророчестве после того, как ты его исполнила?
Единственное пророчество, касавшееся Элиэль, которого она до сих пор не исполнила, находилось в самом конце книги. Всего в книге было 1102 стиха, а она упоминалась в стихе под номером 1098: «Страшен суд Освободителя, низко падут недостойные от слов его. Кроток он и не скор на гнев. Приношения отвергнет он, от почестей откажется. И станет Элиэль первым искушением, а принц – вторым, но пробудят его мертвые».
Какой еще принц? Каким таким искушением? Большинство пророчеств было вроде этих – все они говорили о чем-то, только неясно, о чем. Вроде стиха 114: «И замыслят люди недоброе под священной горой. И свершат служители одного работу многих. И пошлют они к Д’варду, уста их сулят сладость. Слаще роз голоса их, слаще нектара, что манит алмаз-муху. Словом друга завлечен он на погибель, песней друга брошен в легионы смерти».
В книге отдельно говорилось о Д’варде и отдельно – об Освободителе, и ни разу не говорилось о том, что это один человек. Как не говорилось и о том, кого и от чего он должен освободить. Возможно, и Элиэль тоже упоминается там под другими именами.
Суссиане очень любят освободителей. Так, в этом году они ставили «Трагедию Трастоса» про Далтоса-Освободителя, героя древности, который предал смерти Трастоса Тирана, своего отца, и принес в Суссленд демократию. Это была замечательная трагедия, в ней участвовало много богов и богинь. Она понравится в Суссе. На Празднествах она запросто получит розу за лучшую пьесу… Вот только… Дольм Актер исполнял главные роли и в трагедии, и в комедии! Дольм Актер убит мечом сестры Ан. Ладно, Дольма мог бы заменить К’линпор, но тогда К’линпора придется заменять Гольфреном, а из Гольфрена актер, как из пня.
Сегодня шеядень, значит. Празднества закончатся завтра. Элиэль не хотелось думать об этом. Обычно труппа оставалась в Суссе и после Празднеств. Труппе-победительнице позволялось бесплатно играть в храмовом амфитеатре, и многие горожане приходили посмотреть выигравший спектакль. Часто эти представления приносили им больше денег, чем все остальные за год. Но без Дольма им не поставить ни «Варилианца», ни «Трастоса», только комедии масок. А если они не завоюют розу, им не разрешат играть в амфитеатре.
Иными словами, труппа Тронга скорее всего уедет на следующий же день, пяткадень, и вряд ли Д’вард попадет в Сусс до этого срока. А стоит труппе пересечь Монпасский перевал, и она может оказаться где угодно в Джоалленде.
Элиэль может вообще не дойти с ним до Сусса, ведь у нее нет денег заплатить пошлину при входе на мост в Нотби.
Вот! Она перевернула страницу «Завета» – вот еще раз встретилось имя Д’варда.
«И станет Д’вард Тионом. Вдохновит он короля, завоюет души людей. И станет Д’вард отвагой».
Во имя Тиона, что это все значит? Она не нашла ни намека на то, что это имеет отношение к Освободителю. Что за невнятица! Ладно, по крайней мере это доказывает, что она правильно поступит, если отведет Д’варда в храм Тиона.

51

Они собирались выйти на заре следующего дня, чтобы до жары уйти подальше. Эдвард представления не имел, какие опасности поджидают его в мире: работорговцы, банды журналистов или рыцари в латах, вызывающие случайных прохожих на поединок? Придется во всем положиться на Элиэль – пусть ведет его в безопасное место или куда там она собирается его вести. Совершенно очевидно, что у нее имелись какие-то планы, и они требовали серьезной подготовки и долгих споров со старым Поритом.
Какими бы ни были эти планы, ему придется следовать им. Не может же он провести остаток дней в палатке среди джунглей, тем более когда идет война, в которой должен сражаться и он.
Судя по одежде, позаимствованной в багаже покойного Говера, обыкновенное одеяние в Суссленде состояло из серой рубахи с яркой вышивкой на груди или плечевых лямках. Элиэль добавила к такой рубахе свою импровизацию. На груди она нашила похожий на солнце кусочек белой ткани, вырезанный из мешка для муки. Чуть ниже, по сторонам вышила зеленый молот и красный перечеркнутый круг, а еще пониже, но ближе друг к другу – желтый треугольник и синюю звезду. Цвета были очень важны – не найдя ничего зеленого для молота, она не пожалела куска драгоценной палатки. Это охранительное творчество предназначалось Эдварду. Он решил, что любое произведение, настолько лишенное смысла, должно быть очень святым.

В этот вечер Элиэль повторила свои инструкции серьезно и настойчиво – маленькая оборванка, сидевшая, скрестив ноги, на камне и назидательно уставившая в него палец. Он будет «божьим человеком», странствующим от храма к храму – другими словами, паломником, – и не должен ни с кем говорить. Все переговоры она берет на себя. Он не понял, кем будет Элиэль – провожатой, ученицей или помощницей, но все казалось логичным и обоснованным. Он – лама, она – чела. Его единственным средством общения будет благословляющий жест, и Элиэль заставила Эдварда как следует выучить его.
Идея казалась неплохой и могла избавить его от серьезных неприятностей в случае, если он привлечет к себе внимание полиции или кто у них тут. В Соседстве вряд ли найдется британский консул, который сможет взять тебя на поруки или пригрозить послать канонерки. С другой стороны, все известные ему культуры одинаково относились к физически крепким молодым мужчинам. Наиболее распространенное мнение гласило, что лучшее занятие для таких – честный труд или военная служба. Фарс с паломником мог сработать, будь он постарше, но Эдвард боялся, что будет выглядеть в подобном амплуа несколько подозрительно. И будь на то его воля, он не доверял бы советам старого Порита, бывшего жреца. Однако, поскольку лучшего плана все равно не было, Эдвард согласился стать божьим человеком. Он надеялся только, что ему не придется совершать никаких священных ритуалов. Публичного самобичевания, например.

Еще до рассвета путники вылезли из палатки и перекусили на скорую руку. Потом спустились к пещере попрощаться с Поритом. Элиэль даже поцеловала отшельника, чем привела его в ужасное смущение. Старый безумец сделался гораздо богаче, чем был до ее появления. Ведь он получил в наследство все добро из палатки. При первой встрече старик недолюбливал Эдварда, расставались же они почти друзьями.
Эдвард не знал, как здесь относятся к рукопожатию. Но не целовать же это старое пугало? Он решил ограничиться поднятой ладонью с растопыренными пальцами – отрепетированным жестом благословения. Мгновение отшельник оцепенело смотрел на него, потом пал на колени и склонил голову.
Элиэль с Эдвардом удивленно переглянулись и, еле сдерживая смех, поспешили убраться. Выйдя на берег, они оглянулись. Старик все стоял на коленях, словно в мольбе.

Эдвард шагал по лесной тропе, Элиэль шла впереди. Кроме рубахи паломника, на нем были сандалии и дурацкая китайская шляпа из соломы, похожая на колесо, – из запасов покойного Говера. Он опирался на трость, принадлежавшую раньше какой-то женщине по имени Ан. Как объяснила Элиэль, именно она убила второго Жнеца. Правда, Эдвард так и не понял пока, кем она была и как умерла.
Он решил, что, если повезет, осилит миль пять. Если не повезет, он скоро узнает, что здесь делают с бродягами: посылают чесать паклю или ровнять дороги. Он уже обнаружил первый изъян такого, казалось, безупречного плана Элиэль: согласно правилам игры, ни он, ни она не должны были брать в дорогу никаких припасов. Но когда Элиэль отвернулась, он все же сунул в карман бритву и кругляш мыла.
Поравнявшись с разрушенным храмом, Эдвард почувствовал, что кожа покрылась мурашками. Жуткое ощущение, знакомое по собору в Винчестере и по Стоунхенджу. Невозможный сплав холода, тьмы и тайны. Он вспомнил, как Крейтон говорил, что всегда распознает виртуальность в Соседстве. Возможно, на чужаков это действует еще сильнее, а Эдвард был здесь чужаком.
Работают ли переходы в обоих направлениях? Он еще помнил ключ. Он без труда смог бы изготовить примитивный барабан. Но приведет ли этот ключ обратно в Стоунхендж? Или в какой-то другой мир? И даже если он осмелится рискнуть и вернется в Стоунхендж, он явится туда без гроша и нагишом. Инспектор Лизердейл наверняка уже выписал ордер на арест. Выпутаться из этого будет довольно затруднительно.
Наконец храм остался позади. Дальше тропа сделалась чище и через милю вывела их из леса к полуразрушенной монументальной арке. Несмотря на протесты Элиэль, Эдвард не удержался и осмотрел ее. Когда-то арка служила опорой подвесного моста. Обрывки ржавых цепей до сих пор свисали с нее, а на противоположном берегу каньона виднелись руины второй арки. Доведись ему увидеть такие руины на Земле, он решил бы, что они относятся к Римской эпохе. Здесь же они, возможно, моложе. Ясно, что ни один путешественник не пересекал тут Суссуотер уже несколько столетий.
Древняя дорога, что вела сюда, еще сохранилась – она шла от реки на юг через странно бесформенное поселение, поля, деревья, развалины и крестьянские домики. Все еще спали, и ничто не мешало ему болтать с Элиэль. Вскоре Эдвард узнал, что селение называется Руатвиль. Он уже знал, как обозначаются в местном языке населенные пункты – деревни вроде Нотби, маленькие городишки вроде Руатвиля, столицы вроде Сусса. Он подозревал, что даже столица покажется ему маленькой. Лондон или Париж заняли бы всю долину.
– Хелло, Руат! – произнес он по-английски. – Мистер Гудфеллоу велел передать тебе поклон.
Элиэль, нахмурившись, покосилась на него. Ее шляпа свалилась, и они оба засмеялись.

Эдвард чувствовал себя очень странно, шагая под тропическим солнцем, в простой крестьянской одежде, но он прожил в этом новом мире уже семь дней, и ему не терпелось увидеть как можно больше.
Когда они миновали развалины Руатвиля, в поля уже вышли крестьяне в таких же шляпах-кули, как у него. Люди проходят через переходы, животные – нет. Значит, все виды живности должны быть местными. Он видел вьючных животных и стада других, возможно, съедобных. Они отдаленно напоминали волов и коз. Эдварду даже показалось, что он узнает гусей, но вместо перьев они были покрыты шерстью. Растительность была ему незнакома, но смотрелась бы вполне уместной и в земных странах.
Больше всего его поразил вид человека, несущегося верхом на спине чего-то, напоминающего страуса. Всадник промелькнул и скрылся раньше, чем Эдвард успел рассмотреть его. Вскоре с юга навстречу им проскакали еще двое. На этот раз Эдвард успел заметить, что их скакуны (или бегуны) покрыты шерстью и подкованы. Они передвигались с замечательной скоростью. Элиэль сказала, что это «мотаа». Эдвард отложил их у себя в памяти как «моа», хотя они, очевидно, были не птицами, а млекопитающими. Он изо всех сил старался и думать на местном языке, но получалось пока неважно.
Дорога представляла собой колею в красной грязи, заросшую травой. Выгоны отделялись друг от друга живыми изгородями, но сколько он ни смотрел, не видел ни колючей проволоки, ни очков, ни паровых машин. Он не верил больше в пистолет Крейтона – теперь у него имелась другая теория, объясняющая смерть Жнеца. Но, может быть, культура Руатвиля не отражает всех достижений цивилизации Соседства? Пришелец с другой планеты, попавший во внутренние районы Китая или в африканскую деревню, не увидит ни автомобилей, ни телеграфных проводов.
Им не встретилось ни полицейских, требующих показать документы, ни разбойников с большой дороги, предлагающих выбор между кошельком или жизнью. До сих пор местное население просто игнорировало их – крестьяне в поле, пастухи, возницы. Единственным исключением стали несколько пешеходов, которые брели навстречу. Они смотрели на божьего человека с удивлением и неодобрением, а иногда и с открытой издевкой. Эдвард попробовал одаривать их своим благословением, но это вызывало лишь смех и двусмысленные реплики. Ему удалось сохранить безразличное выражение лица, но он все больше уверялся в том, что восемнадцатилетний пророк выглядит не более убедительно в Соседстве, чем на Земле. Ему не помешала бы седая борода Порита.
К своему стыду, Эдвард скоро обнаружил, что с трудом поспевает за хромым ребенком. Возможно, одна нога у Элиэль и была короче другой, но шагала она быстрее его. Интересно, почему она не носит башмак с толстой подошвой – это сделало бы ее походку ровнее.
Дорога вела на юг. Но им-то надо на север! Эдвард понял, что они делают солидный крюк. Возможно, это было связано с редкими мостами через реку. Еще через пять или шесть миль силы оставили его. По счастью, именно здесь дорога пересекала небольшой холм, на вершине которого росла купа деревьев, напоминавших огромные зонты и отбрасывавших на землю бархатную тень. Элиэль состроила недовольную гримаску, но согласилась дать ему отдохнуть.

Примерно через час они двинулись дальше и немного погодя оказались на развилке. Элиэль повернула на восток. Вскоре дорога привела к быстрой реке. Молочный цвет воды указывал на ее ледниковое происхождение. Подобные реки Эдварду доводилось видеть в Альпах. Он снова выбился из сил, ноги дрожали. Вдобавок еще разболелись зубы, а непривычная обувь натерла ноги.
– Отпочинок! – Эдвард хотел сказать «привал». Слабость действительно выкачала из него все силы.
Элиэль нахмурилась:
– Не говорить!
– Не говорить, – устало согласился он. Меньше всего ему хотелось сейчас напрягать мозги для разговора.
По цепочке выступающих из воды камней девочка провела его в маленькую рощицу на противоположном берегу. В ее тени уже расположились на полуденный отдых несколько групп путешественников. У дороги стояли две запряженные волами телеги, под деревьями паслись на привязи несколько странных двуногих моа. Сторожевые псы, напоминавшие скорее лохматых котов-переростков, охраняли стадо похожих на коз созданий. Под деревьями росли усыпанные цветами кусты. Почти все цветы были красными. Он еще в Руатвиле обратил на это внимание. Здесь многое напоминало Кению – там тоже голубые и желтые цветы встречались относительно редко. От костров поднимались аппетитные запахи.
Элиэль указала ему на бревно у незанятого кострища. Ну что ж, присядет он с удовольствием. Казалось, он вот-вот услышит, как его усталые колени вздохнут с облегчением. Все тело болело, почти как в первый день. Он обгорел на солнце, и его трясло от усталости.
Только ли от усталости? Эдвард с опаской огляделся по сторонам. Древесные стволы… От чего же так бросает в дрожь?.. Снова виртуальность! Эта роща, место отдыха – узел. Не такой мощный, как храм в Руате или Стоунхендж, но все же достаточно сильный, чтобы по коже забегали мурашки. Он не видел ни строений, ни развалин. Остается только надеяться, что здесь не обитает какой-нибудь местный дух.
Элиэль, прихрамывая, подошла к самой большой группе проезжих – она состояла из восьмерых мужчин, занятых едой и разговором. Мужчины прервали беседу и уставились на нее. Потом оглянулись, хмуро осмотрев ее спутника-паломника.
Нимало не смутившись, Элиэль разразилась речью, из которой Эдвард не понял ни слова. Один из мужчин сердито крикнул что-то, жестом отсылая ее прочь. По виду трудно было определить род их занятий. Двое помоложе носили только набедренные повязки, остальные – обычные серые рубахи. Соломенные шляпы лежали на траве рядом с ними. У каждого на поясе висел нож, и все щеголяли бородами. Если бы не одежда, их можно было бы принять за итальянских крестьян.
Однако Элиэль не так-то просто было обескуражить. Девочка продолжала свой монолог, время от времени делая драматические жесты в сторону Эдварда, – она, несомненно, объясняла, какой он святой и вообще положительный. Сам-то он не чувствовал себя слишком святым и положительным. Он чувствовал только, что проголодался и невыносимо устал. А дырки в зубах мучили его не меньше, чем сбитые ноги.
Один, помоложе, произнес что-то остроумное, и остальные расхохотались. Старший, седобородый, снова закричал на нее. Они говорили на странном языке, совсем не на том, которому Элиэль учила его. Этот звучал гортаннее, но Эдвард все же распознал одно или два слова и решил, что это скорее диалект. Речь девочки становилась все более резкой и настойчивой. Седобородый встал и угрожающе двинулся на нее. План выбить милостыню для святого человека явно не срабатывал. Что ж, спасибо за попытку.
Отказавшись от надежды на завтрак, Эдвард тоже поднялся. Он шагнул вперед и положил руку на плечо Элиэль. Девочка вздрогнула и замолчала. Он собирался увести ее, но Элиэль не тронулась с места. Из-за этого жест его показался жестом поддержки и защиты. Они вдруг оказались лицом к лицу с седобородым. Тот угрожал больше не ребенку, а мужчине моложе и выше его самого. Но и отступать он, видимо, не мог.
Судя по внешности, Седобородый был тертый калач. Его лицо казалось почти черным от загара, а в морщинах собралась красная дорожная пыль. Плечи были впечатляюще волосатыми и мощными, глаза налились кровью и имели самый угрожающий вид. Он презрительно произнес что-то. Его слова остались не более понятными, чем если бы он говорил по-китайски, но, судя по тону, это явно означало, что некоторым молодым бездельникам лучше бы пойти поискать себе достойную работу, пока не схлопотали колотушек. Спутники седобородого радостно загоготали в знак одобрения.
«Нет, право?» Прежде чем сам он это осознал, брови Эдварда вызывающе приподнялись. Он не намерен выслушивать такие замечания – что бы там ни говорилось – от шайки бродячих оборванцев. «Не давай им понять, что боишься их…»
Слишком поздно до него дошло, что полученное в Фэллоу воспитание может сыграть с ним плохую шутку. Его одежда не слишком соответствовала роли молодого джентльмена, а его оппоненты были вовсе не непокорными британскими подданными. Да и сам он не губернатор его величества, за которым незримо стоит мощь Британской Империи. Он даже не сын Бваны из Ньягаты. Он именно тот, за кого его принимают эти люди, – нищий. Да, сейчас утонченные манеры закрытой школы могут оказаться совершенно неуместными.
А жаль! Отступить теперь значит только усугубить ситуацию.
Он уверенно встретил взгляд Седобородого: «Ну что ж, давай, действуй!»
Седобородый выкрикнул что-то еще.
«Неужели? Нет, вы что-то сказали?»
На изборожденном морщинами лице седобородого явственно проступило сомнение. Может, он просто никогда еще не видел голубых глаз? Он спросил что-то.
Эдвард молчал. Элиэль тоже. Сомнение сменилось озабоченностью. Седобородый повернулся, быстрыми шагами подошел к костру и вернулся, неся палку с нанизанным на нее куском жареного мяса. Элиэль выхватила палку из его рук и решительным жестом потребовала еще. Другой мужчина принес еще.
Эдвард благодарно кивнул и одарил их своим благословением. Оба мужчины приложили ладони к груди и низко поклонились с видимым облегчением.
Божий человек вернулся на свое бревно, стараясь не хромать в тесных башмаках. Он сел не раньше, чем удостоверился в том, что опасность миновала. Он привлек к себе внимание всех расположившихся здесь на привал. Элиэль подошла и остановилась рядом с ним. Ее лицо было бледнее обычного, но она украдкой хитро подмигнула ему. Он хранил бесстрастное выражение лица, решив, что так будет спокойнее.
Однако сразу же к ним подошел парень помоложе и, преклонив колена, поднес Элиэль миску каши. Другой принес флягу воды. Один за другим мужчины опускались на колени, чтобы получить благословение божьего человека. За ними потянулись люди от других костров. Вскоре у ног почтенного паломника возвышалась груда снеди, достаточная для небольшого пиршества.
Каждый раз, когда Элиэль бросала на него взгляд, ее глаза раскрывались шире и шире. Эдвард хранил полную невозмутимость, словно ничего другого и не ожидал. Наконец он понял, чего от него ждут, и уселся, дав всем понять, что удовлетворен. На этом поток приношений иссяк. Он и так собрал достаточно провизии, чтобы накормить целый монастырь изголодавшихся монахов.
У него давно уже слюнки текли. Эдвард впился зубами в мясо, восхитительно вкусный теплый жир потек по подбородку. Про зубную боль он даже не вспомнил.

Телега Седобородого была доверху загружена чем-то напоминавшим мелкую синюю морковь. Не самый удобный трон. Эдвард кое-как угнездился на нем и, скрестив ноги и нахлобучив на голову шляпу, проделал путь до Филоби с максимально возможным комфортом. Стараясь хранить подобающий святому невозмутимый вид, он вцепился в свой посох и совсем не по-святому истекал потом под полуденным солнцем. Элиэль сидела рядом с возницей и, задравши нос, рассказывала ему что-то. Бог знает, чего она там ему наговорила. Пару раз Эдвард уловил в ее рассказе свое имя. Ее религиозные взгляды начинали казаться ему вполне терпимыми. Элиэль то и дело оборачивалась, чтобы что-то сказать Эдварду, но он редко понимал больше пары слов. «Мигафило» было одним из них.
Вскоре телега подъехала к еще одной речке. Одолев брод и пологий подъем на холм, они оказались в чистенькой деревушке. Тут и там виднелись чистенькие беленькие домики с красными черепичными крышами. Похоже, это и было то самое Филоби или «Мигафило», родина пророчества. Деревня состояла из нескольких узких улиц и полусотни домов. В воздухе стоял запах гари. Несколько домов сгорело – судя по всему, совсем недавно, поскольку восстановительные работы были в самом разгаре. На улицах толпилось больше народа, чем можно было ожидать в это время дня. Они не без интереса пялились на паломника в телеге.
Но вот глазам путников открылось куда более серьезное разрушение. За деревней высился небольшой конический холм, утыканный почерневшими древесными стволами. Когда телега подъехала ближе, Эдвард ощутил знакомые уже признаки виртуальности. Несмотря на жару, его пробрал озноб. Этот холм был еще одним узлом и священным местом. Должно быть, именно здесь появился на свет «Филобийский Завет», и теперь это место было уничтожено огнем. Среди обугленных стволов священной рощи тут и там виднелись почерневшие развалины зданий. Из рассказов Крейтона выходило, что этот хаос – дело рук Палаты, пытающейся разорвать цепочку. Удар здесь нанесли те же люди, что сеяли смерть в Ньягате. Убийцы его родителей. Враг, добивающийся его смерти.
Здесь их пути с Седобородым разошлись. Святой паломник царственно сошел с морковки. Ощущая себя полнейшим шарлатаном, Эдвард возложил ладонь с растопыренными пальцами на лоб мужчине. Должно быть, это считалось исключительной честью – когда старый грубиян поднялся на ноги, на его покрытых дорожной пылью щеках пролегли глубокие борозды от счастливых слез. Он бормотал слова благодарности, прижимая к груди соломенную шляпу.
Эдвард повернулся и бодро зашагал за своей маленькой провожатой. Он не видел ее лица и не знал, о чем она задумалась. Не похоже на Элиэль так долго хранить молчание.
Они шли по узкой улице, полной людей, и почти все кланялись ему. Несколько женщин упали на колени. Он отвечал ставшим уже привычным благословляющим жестом и видел, как светлеют лица.
Было во всем этом что-то странное! Его бледное лицо не так уж и отличало его от окружающих. Далеко не все встречные имели темные глаза или смуглую кожу. Он видел и каштановые, и рыжеватые волосы. Он видел карие глаза и серые глаза. Возможно, голубые глаза, как у него, – редкость, но не такая, чтобы служить причиной столь уж сверхъестественного почитания. По местным меркам рост его считался высоким, но опять же не каким-то необычайным. И главное, он же так молод. Почему тогда его наряд паломника вызывает у людей такое уважение? Или жители Филоби верой превосходят обитателей Руатвиля?
Нет, перемена произошла, когда он в роще встретился с Седобородым. Это противостояние добавило ему уверенности в себе. Это так. В то же время он понемногу начинал верить в свои самые дикие предположения.
Эдвард не мог обратиться за разъяснениями к Элиэль, ибо крутом были люди, а паломник не должен говорить. Даже за деревней им то и дело встречались группы путешественников – не успевали они разойтись с одной, как появлялась другая. Все направлялись на юг, и он не мог этого понять. Он-то шел не в ту сторону!
Не все встречные были крестьянами. Богато одетые люди разъезжали на быстроногих моа или в колясках, запряженных животными. Эти звери – ростом с пони – напоминали борзых. Многие из паломников носили цветные хламиды и балахоны, и Эдвард решил, что это жрецы и жрицы. Даже они встречали его знаками уважения: сложенными руками, прикосновениями ко лбу или груди. Он отвечал своим пятипалым благословением, и никто не объявил его самозванцем.
Путешественники заметно отличались от местных. Он видел кожу разного цвета, даже светлые волосы и глаза, не уступающие его голубизной. Один или два сошли бы за саксов или скандинавов. Другие скорее напоминали арабов или индусов. Да и одежда отличалась разнообразием: туники и мешковатые штаны вроде турецких шаровар, длинные рубахи, просто набедренные повязки. Мужчины встречались бородатые, чисто выбритые или усатые. Носы могли быть прямыми или крючковатыми, гонкими или мясистыми. Население Соседства представляло собой смешение европейских типов. Но это и понятно. Говорил же Крейтон, что большая часть европейских переходов связана с территорией, которую он назвал Вейлами. Разумеется, расовые черты будут близкими, если люди тысячелетиями перемещались в обе стороны.
Совершенно зачарованный, Эдвард шагал по пыльной дороге. Жара, пот и насекомые были помехами, но терпимыми. Он с любопытством разглядывал возделанные поля, изгороди, стада, дома. Многие деревья стояли на ковре из опавших лепестков – в Англии был август, но в Вейлах еще царила весна.
Навстречу им проехал верхом на моа отряд из шести вооруженных мужчин. Приблизившись, вожак выхватил меч. На мгновение мышцы Эдварда напряглись, но воин лишь отсалютовал ему клинком и проехал мимо.
Вдруг Элиэль, придержав шляпу, подняла голову и посмотрела на него. Ее лицо раскраснелось.
– Отдых? – взмолилась она. Девочка задыхалась, ее рубаха была мокрой от пота.
Эдвард был настолько поражен и растерян, что едва не нарушил свой обет молчания. Кивнув, он замедлил шаг, одновременно благословляя двоих встречных монахов. Элиэль доковыляла до ближнего клочка тени и рухнула на траву. Эдвард догнал ее, но уселся с большим достоинством. Он и забыл, что его ноги намного длиннее ее. Он же совершенно загонял бедняжку! Как он мог быть таким невнимательным! И почему она не остановила его раньше? Похоже, прошла не только зубная боль. Физические силы восстановились тоже.
Двое хорошо одетых мужчин остановились рядом с ними и предложили фляги с водой, почтительно осведомившись о здоровье божьего человека. Элиэль отвечала им на том же гортанном диалекте, судя по всему объяснив, что они устали. Те понимающе кивали. В знак благодарности за питье Эдвард отпустил их с благословением.
Какой бы ни была его магия, она действовала и на Элиэль. Девочка смотрела на своего спутника со странной смесью страха, радости и восхищения.
Дождавшись просвета в веренице людей на дороге, он рискнул задать ей вопрос:
– Что много людей ходить?
Она ответила долгим рассуждением о боге Тионе и городе Суссе, но он не понял почти ничего и не имел больше возможности спросить. Похоже, она знала причину этой миграции и считала ее вполне естественной, так что Эдвард мог расстаться с теориями насчет чумы или набега воинственных горцев. Лучше уж подождать и увидеть все своими глазами. Он надеялся, что девочка скоро придет в себя и они продолжат путь.

Еще полчаса ходьбы – и они достигли Ротби, очень похожую на Филоби, только немного больше. Жители деревни выказывали молодому паломнику такое же уважение и так же радовались, получая его благословение. Да, он производил нужное впечатление.
Мост у Ротби поддерживался огромной металлической аркой. Она казалась близнецом той, что в Руатвиле. Вторая арка высилась на противоположном берегу каньона, в нескольких сотнях футов от первой. Позеленевшие от времени цепи поддерживали деревянную проезжую часть, достаточно широкую, чтобы пропустить телегу. По мосту тянулся непрерывный людской поток, но мало кто направлялся на север – черт, хотелось бы все-таки Эдварду понять этот дисбаланс! – так что в очереди к массивным деревянным воротам на мост перед ними почти никого не было. Впрочем, Эдвард успел разглядеть процедуру пропуска на мост. Главную роль в ней играли люди в металлических шлемах и кожаных доспехах, собиравшие плату.
Элиэль взяла его за руку и предостерегающе сжала.
Тьфу! Само собой разумеется, у святого паломника, принявшего обет молчания, не может быть денег.
Впрочем, он мог бы найти какого-нибудь богача, способного оплатить его проход по мосту.
Он успокаивающе положил руку на плечо Элиэль. Они подошли к воротам. Плату принимали два стражника. Один тщательно пересчитывал монеты и кидал их в кожаный мешок, а второй присматривал за первым. Иногда обоим приходилось попробовать монету на зуб, прежде чем принять окончательное решение. Трое других стражников сидели на скамейке в тени, лениво переговариваясь. Все пятеро были вооружены мечами.
Крестьянин с женой отсчитали монеты и прошли на мост. Эдвард с Элиэль были следующими. Стражник протянул заскорузлую руку.
Эдвард смерил его взглядом, обязывающим к уважению.
Солдат в недвусмысленных выражениях потребовал денег. Эдвард молчал.
Солдат нахмурился и, поколебавшись, посмотрел на своего напарника. Тот в свою очередь оглянулся и сказал что-то троим сидящим на скамейке. Солдат, сидевший слева, и тот, что посередине, не сговариваясь посмотрели на сидевшего справа. Военная дисциплина явно не менялась от одного мира к другому.
Сидевший справа был мужчиной бычьего сложения. Взгляд, который он бросил на юного пророка, не оставлял сомнения – ничто на свете не доставит ему большего удовольствия, чем возможность заполучить того под свое командование хотя бы на несколько часов. Эдвард ждал. Долго, нестерпимо долго. Он нутром ощущал вызов и противостояние, как это было в той роще утром.
Потом командир встал – двое солдат за его спиной немедленно вскочили, – спустился на четыре ступеньки, как бы для того, чтобы поближе посмотреть на голубые глаза Эдварда. Он топнул ногой, пролаял какой-то приказ, и весь его отряд вытянулся в струнку. Командир отдал честь. Эдвард благословил его и повел Элиэль через ворота на мост.
«Когда я вырасту, – думал он, – стану папой римским».

Каньон в этом месте заметно сужался. Стены его казались отполированными потоком. Собственно, вода подмывала северный берег, а это означало, что в один прекрасный день мост в Ротби может обрушиться. Глубина каньона превышала его ширину, и сама река терялась в глубокой тени. Ее шум – угрожающий рокот бурного потока – ощущался скорее подошвами ног, чем слухом. Цепи негромко поскрипывали. Многие доски требовали замены, а посередине настила то и дело зияли угрожающие проломы. Эдвард решил, что, оказавшись на том берегу, постарается по возможности на нем и остаться.
Люди уступали ему дорогу и кланялись. Возница на телеге остановил вола – непростая задача, ибо настил в этом месте шел под уклон. Стража у северных ворот отсалютовала проходившему мимо них паломнику.
Справа от дороги стояло несколько домов, слева росла роща – судя по всему, еще одно место для отдыха. Многие уже устраивались на ночлег, растягивая палатки и разводя костры. После полуденного пиршества Эдварду казалось, что он не проголодается еще несколько дней. Да и ноги его, похоже, обрели второе дыхание – он с удовольствием шел бы и дальше, но девочка опять захромала сильнее и была бы рада отдохнуть. Она без возражений свернула за ним к роще.
На этот раз Эдвард не почувствовал признаков виртуальности. Пусть и не узел, но роща все равно манила странников в свою прохладную тень. Меж деревьев росли кусты, усыпанные цветами всех оттенков красного: от оранжевого до почти фиолетового. Собственно, такой куст мог представлять собой один большой цветок величиной с кресло. Рядом с ними паслось с полдюжины моа, и Эдвард решил подойти посмотреть на этих любопытных…
– Элиэль! – крикнул какой-то мужчина и побежал к ним.
Элиэль взвизгнула. Она схватила Эдварда за руку и потащила назад.
– Жнец! – взвизгнула она. – Жнец!
Эдвард не тронулся с места. Он пытался разглядеть так напугавшего ее человека. Увидев испуг девочки, незнакомец остановился. Он стоял футах в двадцати от них. В его внешности не было ничего угрожающего: высокий, выше большинства местных, возраст – около тридцати. И никакого оружия. Наоборот, даже в том, как он стоял, ощущалась некоторая беззащитная неуклюжесть. На нем были желтая накидка и свободные штаны до колен.
– Жнец! – продолжала всхлипывать Элиэль и все тянула его прочь.
А он не видел никакой опасности. На лице этого человека читалось что угодно – боль, страх, но никак не угроза или жажда причинять боль. Незнание языка и роль, которую он продолжал играть, не позволили Эдварду спорить с девочкой, но физически он был гораздо сильнее, чем она. Без особого труда таща ее за собой, он шагнул вперед.

Акт пятый. Ансамбль

52

– Такой у них обычай, у дочерей, – горько сказал Дольм Актер. – Ирепит ведь богиня покаяния.
Они сидели втроем на земле вокруг погасшего очага – круга закопченных камней на земле. Это был уютный уголок рощи, почти полностью отгороженный от остальных цветами. Элиэль держалась поближе к Д’варду – она не очень-то доверяла бывшему Жнецу.
И все же Дольм изменился. Его лицо казалось изможденным. Да и сам он заметно похудел. В волосах появились седые пряди, которых она тоже не помнила. Глаза покраснели, и под ними легли темные круги.
– Я думала, ты умер, – пробормотала она. – Меч двигался сам собой. Я держала его обеими руками, а сестра Ан – одной, и все же он двигался сам собой.
Дольм застонал и закрыл лицо руками:
– Он не коснулся меня.
– Я и не почувствовала, что он коснулся тебя, – призналась Элиэль.
Д’вард внимательно слушал их разговор, но она не знала, много ли он понимает. Они говорили на джоалийском, которому она его учила, и его ярко-голубые глаза перебегали с нее на Дольма и обратно, но многого он еще не понимал, это точно. Он продолжал играть роль паломника, держась спокойно и уверенно. Каждый раз, когда Элиэль смотрела на него, он ободряюще улыбался.
– Разве ты не слышала, что сказала сестра? – спросил Дольм. – Она взяла мой грех на себя, а потом я увидел…
– Что увидел?
– Увидел, во что превратился, чем занимался.
– Так ты правда теперь не Жнец?
Он кивнул, пряча глаза.
Она посмотрела на Д’варда. Тот кивнул в знак того, что понимает.
– Как все прошло на Празднествах? – спросила она.
Дольм выпрямился, вытирая глаза тыльной стороной ладони.
– Катастрофа! Нет, Утиам получила розу за свой монолог.
– Хвала Тиону! – Элиэль захлопала в ладоши.
– Но только она. Понимаешь, я опоздал туда. – Дольм сокрушенно покачал головой. – Мне было приказано отправиться в Руатвиль.
– Приказано?
– Приказ Зэца. Когда мы прибыли в Филоби, я ушел из труппы, никому ничего не сказав. Приказы Зэца важнее всего остального. Мне было велено встретиться с еще одним… собратом.
– Тем, кого убил этот Критон?
Он кивнул, уставившись в камни очага.
– Я не знаю, как его звали. Следующей ночью я был в Святилище. Ты сама знаешь.
– Но если ты остался жив… – сказала она, рассуждая вслух, – значит, это ты убрал трупы?
Он снова кивнул.
– Я похоронил монахиню – вырыл могилу ее мечом и голыми руками. Наверное, это все, что я мог для нее сделать. Остальных сбросил с обрыва. Я поискал тебя, не нашел и решил, что ты ушла куда-то с Освободителем. – Он покосился на Д’варда, раздраженно хмурившего брови.
– А что потом? – нетерпеливо спросила Элиэль.
– Я отправился в Сусс, – неохотно сказал Дольм. – И опоздал. Они показывали «Варилианца» – он легче. К’линпор взял мою роль, а Гольфрен – его.
– Ох, нет!
– Ох, да.
Ужас какой! Даже безмозглый як и то сыграл бы лучше Гольфрена, каким бы хорошим музыкантом тот ни был.
– Ну и что они теперь делают?
Дольм подобрал прутик и бесцельно ковырял остывшие угли.
– Голодают.
– Голодают?
– Ну, почти. Жрецы в Нарше забрали все их деньги. Им не хватает даже на то, чтобы уехать из Суссвейла, Элиэль. И это все я виноват!
Безумие какое-то!
– Но ведь ты вернулся. Они могут хотя бы давать представления, верно? Их хорошо знают в Суссе! Наверняка…
– Я не могу больше играть! – выкрикнул Дольм и от отчаяния спрятал лицо в коленях. – Вчера Тронг выгнал меня.
– Не можешь играть?
– Не могу. Это ужасно! Я забываю реплики, у меня ноги заплетаются. Все, все пропало!
Элиэль снова посмотрела на Д’варда. Тот пожал плечами, явно потеряв нить.
– Ну и что они?
– Ищут мне замену, – ответил Дольм, не поднимая головы. – Как только новичок выучит мою роль, они будут давать «Варилианца».
Элиэль вздохнула. Это и правда ужасно.
– А что Ама…
Выражение муки на лице Дольма сказало девочке, какая она безмозглая, бессердечная дура.
– Неужели ты думаешь, что я сказал ей? – горько вздохнул он. – Или кому-нибудь из остальных?
Как странно! Ей было жалко его сейчас. Такого Дольма она еще не знала.
– Что же ты им сказал все-таки?
– Что загулял в кабаке. – Он глухо засмеялся. – Лучше уж пусть меня считают пьяницей, чем убийцей-маньяком.
– Ох… Я не скажу им, Дольм. Я знаю, что сую нос куда не надо, но я могу хранить секреты, если захочу.
– Я знаю, что можешь, Элиэль. Спасибо… Спасибо большое. Теперь уже все равно, они не увидят меня больше, но мне так легче… не знаю, почему.
Вечер будет холодный – она покрылась гусиной кожей.
– А кто выиграл золотую розу?
Он пожал плечами:
– Какой-то смазливый парень.
– Ты не помнишь, как его зовут?
– Нет. Музыкант, кажется… Там была какая-то история – судьи посоветовали ему выбросить лиру в реку и пойти к главному жрецу. У него единственного есть шанс, сказали они. А что?
– Я встречала мальчика по имени Гим.
– Да, кажется, так его зовут. Теперь, когда ты назвала…
– И сколько чудес?
Дольм быстро покосился на ее ногу и тут же отвел взгляд. Потом улыбнулся деланной улыбкой.
– Одно или два – жрецы так и не решили, как считать. Когда пришло время мальчику оглашать имя, он назвал два. Это были сестры, близняшки. Они с детства страдали какой-то жуткой дрянью на коже. Даже с того места, где я стоял, это выглядело ужасно.
– И Тион их исцелил?
– О да! Он возложил руки – то есть руки твоего приятеля – им на головы, и все прошло – как не было.
Вот здорово!
– Они были хорошенькие? Сколько им лет? И как звали?
Дольму, похоже, наскучило рассказывать о Празднествах. Он с озадаченным видом разглядывал Д’варда.
– Почему Освободитель до сих пор здесь, в Суссленде? Он что, не знает, что Зэц послал своих Жнецов искать его? Ему же угрожает страшная опасность!
Она хихикнула:
– Он, похоже, вообще ничего не понимает. Ни языка, ни богов, ничего!
Запавшие глаза Дольма удивленно расширились:
– Но ведь пророчица описала его как ребенка! И почему это он шляется по стране, разодетый, как паломник?
– Это я решила, что так будет безопаснее. И послушай, Дольм, он ведь замечательный актер! Он заставил всех поверить в то, что он на самом деле божий человек!
На изможденном лице актера мелькнула болезненная улыбка:
– Ох, Элиэль, дурочка ты маленькая! Конечно, он может изображать божьего человека! Ты что, не видишь, что ты наделала?
Она немедленно ощетинилась:
– Мне пришлось импровизировать по обстоятельствам! Он был ужасно болен! – Она оглянулась на Д’варда в поисках поддержки, и тот ободряюще улыбнулся ей. Как странно! Если не считать красного шрама на лбу, он выглядел так, словно и не болел вовсе. – Он вообще ничего не знает о мире, но я решила, что ему лучше попасть в Сусс и обратиться к Тиону, и…
– Балда ты маленькая! – сказал Дольм. – Зэц послал боги-знают-сколько Жнецов охотиться за ним, а ты наряжаешь его паломником! Ты не поняла? Он же Освободитель! Еще бы ему не убеждать людей в том, что он святой! Он и есть святой! Ты замаскировала его под того, кто он есть на самом деле, мозги ты куриные!
– Ох!.. – только и сказала Элиэль. – Ох! – Ну да, это вполне могло объяснить те странные вещи, что творились сегодня.
– И я не уверен, что ты удачно придумала насчет Тиона, – продолжал Дольм. – Некоторые моменты «Завета» намекают на то, что Освободитель… Вся Суссия только и говорит о рождении Освободителя. Ладно, не бери в голову. Жаль, что не я придумал всю эту затею с паломником… Ба, вот что я должен сделать! Может, хоть это снимет грех с моей души! – Еще одна болезненная улыбка мелькнула на его лице. – Интересно, сможет ли он…
Он схватил свой мешок и начал развязывать. Элиэль вспомнила, как всего неделю назад сама копалась в этом мешке и нашла там рясу Жнеца.
Дольм достал еще одну накидку, штаны и протянул их Д’варду. Д’вард удивленно поднял брови и вопросительно посмотрел на Элиэль.
– Что ты предлагаешь, Дольм Актер? – спросила она.
– Мы с ним поменяемся. Я вернусь с тобой в Сусс и начну с храма Тиона.
Элиэль вздрогнула. Священное паломничество по пяти великим храмам занимает по меньшей мере год – год нищеты, покаяния и полного молчания.
– Но он ведь правда не может говорить! Что, если кто-нибудь начнет его расспрашивать?
Дольм пожал плечами:
– Ты ведь хотела вернуться в труппу и взять его с собой, верно? Они всего в нескольких часах ходьбы отсюда. Я пойду с вами в город. Он может и мешок мой забрать себе.
Элиэль неуверенно кивнула – ей некуда было идти, только в труппу. Д’вард взял одежду и зашел за куст-цветок. Через минуту он появился, смущенно поддерживая штаны. Они с Дольмом были примерно одного роста, да и одежда была довольно свободного покроя – но не настолько же свободного. Если бы он отпустил штаны, они неминуемо упали бы. Ухмыльнувшись, Дольм порылся в мешке и достал веревку.
– Лучше! – сказал Д’вард со смехом. – Женщин пугать нет. Теперь говорить?
– Теперь можешь говорить, – согласилась Элиэль.
Он сел на место и улыбнулся Дольму.
– Д’вард! – Он протянул руку.
– Дольм Актер. – Они обменялись рукопожатием. Дольм запихнул рубаху паломника в свой мешок. – Я пытался убить тебя.
Д’вард кивнул:
– Помню. Видел твой голос под тот ночью.
– Это ты называешь «не умеет говорить»? – удивился Дольм.
– Он очень быстро учится!
– Был Жнец? – спросил Д’вард.
Дольм скорбно кивнул.
– Лучше теперь?
– Лучше.
– Хорошо! – Д’вард снова протянул руку.
Дольм удивился, но руку пожал. Потом пристально посмотрел на Д’варда, словно ища что-то, чего сам не знал.
– Мы не можем остаться здесь на ночь, да? – спросила Элиэль. В роще стало темно. Должно быть, солнце уже спряталось за Суссвейл.
– Еды у меня есть немного, – сказал Дольм. – Но одеяло только одно.
– Нам бы стоило оставить Д’варда божьим человеком. Ему достаточно только посмотреть на людей, и они прямо заваливают его подношениями.
Дольм почесал в затылке.
– Куда ты намерен идти, господин?
Элиэль отвернулась, чтобы скрыть улыбку. Дольм, поди, даже не заметил, что назвал этого мальчишку «господином».
Д’варду не понадобилось долго искать ответ.
– Олимп.
– Кто это такая?
– Не знаю, – вздохнула Элиэль. – Он все время вспоминал ее в бреду.
– Что город? Что деревня? – не сдавался Д’вард.
– Но это же женское имя! – возмутилась она. – Может, какой-нибудь «Лимпус»?
Д’вард пожал плечами.
– Лимпусвиль? – задумчиво произнес Дольм. – Лимпусби? Ни разу не слышал о таких. Первым делом тебе надо бежать из Суссвейла. Зэц перекрыл все узлы, и все же ты проскользнул. Теперь он стережет все перевалы. Только четыре перевала.
Д’вард нахмурился, и Дольм, нарисовав на земле карту, объяснил все еще раз, медленнее, помогая себе жестами.
– Вот бы нам сейчас снова Т’лина Драконоторговца! – сказала Элиэль и тут же охнула, вспомнив.
Лицо Дольма на мгновение просветлело.
– Он удрал от меня, если тебя это волнует. Судя по скорости, с которой он взгромоздился на дракона, думаю, он уже на другом краю Носокленда. – Он снова посмотрел на Д’варда. – Наверное, ты права. Отвести его к Тиону будет лучше всего, ведь ни у кого из нас нет денег.
– Тион – бог? – спросил Д’вард, нахмурившись. – Нет боги!
Дольм приподнял бровь.
– Что ж: «Боги да бегут от него; склонят они головы свои пред ним, падут ниц у ног его». – Он подумал немного. – Возможно, ты вовсе не глупо поступила, Элиэль Певица, – я имею в виду, одев его как божьего человека. Жнецы могут и не искать его в таком обличье. И отвести его в Сусс, минуя храм, тоже неплохо. Где лучше спрятать человека, как не в толпе. Если только они не ищут и тебя, конечно.
– О чем это ты? – спросила Элиэль, ощущая легкий озноб.
– Они знают, что ты вовлечена в это, поэтому могут держать труппу под наблюдением на случай, если ты вернешься. Они и за мной могут охотиться, – горько сказал он. – Не думаю, чтобы бывшие Жнецы жили долго.
Она перешла на суссианское наречие, которого Д’вард не понимал.
– Тион! – решительно заявила она. – Мы должны искать помощи у нашего бога!
– Думаю, ты права, – кивнул Дольм, бросая на Освободителя беспокойный взгляд.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

53

В Суссе каньон был значительно шире, чем в Руатвиле. Поля понижались уступами – красно-зеленый пейзаж, поверхность которого прорезали морщины высохших рек. Храм Тиона стоял отдельно на плоскогорье – обширный дворец на исполинском подиуме. Золотой купол блестел на тропическом солнце. Храм напоминал огромный торт из белого мрамора, украшенный бесчисленными резными колоннами и причудливыми разноцветными карнизами. Ничего подобного Эдварду видеть не приходилось, хотя это, несомненно, было красиво. Если искать какие-то аналоги на Земле, то определение «гибрид Кремля и Тадж-Махала» подошло бы больше всего. На спускавшихся к долине ярусах белело бесчисленное множество построек поменьше. Они утопали в зелени. Весь храмовый комплекс размерами превосходил маленький городок, расположенный чуть дальше. Да, храм был красив. Да и как иначе – Тион был богом красоты и искусства. И величав – ведь Тион входил в пятерку верховных божеств Вейлов.
Разумеется, там должен был находиться узел, но на расстоянии Эдвард не мог уловить виртуальности. В отличие от Стоунхенджа или Святилища в Руатвиле узел был занят. Эдвард не знал, с кем выступает обитающий здесь дух – с Палатой или со Службой. Элиэль утверждала, что Тион – добрый бог, но участвующие в игре команды не носили формы разных цветов. Эдвард не собирался заходить в клетку, не разузнав побольше про обитающего в ней льва. До сих пор его наставниками были только ребенок и раскаявшийся убийца.
Дольм Актер стал первым взрослым, с которым он смог поговорить после прибытия в Соседство. При всей своей заботе и старании помочь Элиэль оставалась всего лишь ребенком. Дольм говорил медленно и четко, заменяя непонятные слова другими. Ему хватало терпения слушать жалкие потуги Эдварда и поправлять его ошибки, к тому же его слух профессионального актера чутко улавливал отклонения в произношении. В общем, он был неплохим учителем, хотя объяснил, что всякий, кто странствует из вейла в вейл, поневоле становится экспертом по языкам. Каждая долина отличалась собственным диалектом. Чем дальше от дома – тем больше разница.
Сколько долин? Сколько людей?
Дольм не знал ответа на этот вопрос, даже приблизительно. Имелось три основных языка: джоалийский, таргианский и ниолийский – и по меньшей мере по дюжине наречий у каждого. Это по минимуму.
Сколько богов? В ответ последовала лекция по теологии. Главных богов было пять – Прародитель, Владычица, Муж, Дева и Юноша – и множество богов помельче, которые тем не менее были одновременно этими же пятью. Эдвард вспомнил, как его отец говорил, что люди могут поверить во все, во что хотят верить.
Когда усталые путешественники добрели до поворота к храму Тиона, Эдвард уже довольно часто понимал сказанное с первой попытки. Говорить, конечно, было труднее. При всем при том никогда еще новый язык не давался ему так легко. Творились какие-то сверхъестественные вещи, и это нравилось ему все меньше и меньше. Он чужой здесь. Мистер Гудфеллоу… Ох, к черту! Так и с ума сойти можно.
Здесь водятся драконы.
Дороги были почти пустынными. Вчерашнее оживленное движение означало, оказывается, что народ спешил домой с Празднеств Тиона – по описанию что-то вроде ежегодных Олимпийских Игр. Эта мысль навела Эдварда на еще одну. Несколько минут он потратил, пытаясь узнать, есть ли где-нибудь общий для всех богов храм – или, возможно, священная гора. Ни Дольм, ни Элиэль никогда не слышали о таком месте. У каждого бога и богини имелся свой храм, у богов рангом поменьше – молельни и часовни, но центрального клуба для их общих собраний вроде бы не было. Если боги и приглашали друг друга в гости, то делали это у себя дома. Забудь. «Олимп» – всего лишь кодовое название.
Все утро Элиэль оставалась вроде как не у дел и, как следствие, дулась. Дольм начал расспрашивать ее о том, как она попала в Суссленд. Ее ответы подтвердили подозрения Эдварда – она от него что-то утаивает. Узнав о ее театральном прошлом, он теперь лучше понимал ее чуть наигранные позы и напыщенные выражения. Девочка утверждала, что ее похитила богиня, а спас бог. Сильно сомневаясь в этом, Эдвард все же поместил Элиэль во главе списка вещей, в которых хотел разобраться сразу же, как освоит язык. Ему хотелось бы разузнать побольше об этом Т’лине, который помог ей попасть в Суссленд и был при этом другом Крейтона, – особенно после того, как Дольм сообщил, что ему удалось бежать. По роду деятельности этот Т’лин был странствующим торговцем лошадьми, правда, до сих пор Эдвард не видел еще ни одной лошади.
Но почему Служба настолько уступает Палате в эффективности? Почему врагов настолько легче найти, чем друзей? Богиня, которая удерживала Элиэль в Нарше, была несомненным противником. Ее ритуальная проституция ужасно напоминала истории Геродота про храм Афродиты в Вавилоне, которые так интриговали их в пятом классе на уроках греческого. Другим врагом был Зэц с его Жнецами. С ними Тион или против? Со Службой или против?
Обращаться к Тиону слишком рискованно. Этот Т’лин был другом Крейтона, так что положиться на него безопаснее. Нужно найти Т’лина. Только если это окажется невозможным, он рискнет поставить на Тиона.
Вход на территорию храма представлял собой сверкающую арку, украшенную золотом и множеством символов божества: роз, треугольников и животных, напоминавших лягушку. Редкие посетители входили и выходили, не привлекая внимания дюжины вооруженных пиками гвардейцев – они-то заинтересовали Эдварда больше, чем все остальное. В стороне занимался муштрой отряд в полсотни человек. Их броня казалась сделанной из чистого золота, чего никак не могло быть на самом деле, ибо для этого пришлось бы ободрать как липку весь народ. Зачем богу такая армия? Чтобы не позволять туристам писать на колоннах? Или потому, что они хорошо смотрятся на этом месте? Насколько Эдвард мог судить, все воины не уступали ему ростом и казались отменно подготовленными – Золотая Гвардия Соседства. Что это – показуха или действительно элитные подразделения? Элитные части наиболее эффективны в бою – никто не продемонстрировал это лучше британской армии.
Дольм нерешительно остановился, но не гвардейцы были тому причиной. Здесь должно было начаться его паломничество.
– Я пройду с вами немного дальше, – пробормотал он. – Мне кажется, я могу помочь вам отыскать труппу. – Вполне резонный повод оттянуть страшную минуту. Так что к городу они зашагали втроем.
Сусс располагался на возвышенности, защищенной с трех сторон высоким обрывом. По меркам Эдварда город был маленький. Вид стен даже слегка шокировал его, напомнив, что он живет в примитивном мире. Надо бы обзавестись мечом! Он брал уроки фехтования в Гейдельберге, но профессионально обращаться с мечом, конечно, еще не умел.
Не доходя городских ворот, дорога пересекала несколько каньонов – небольших притоков реки. Через каждый приток был перекинут каменный мост. Дольм остановился на одном из них и глянул вниз. Потом снял мешок с плеча.
– Вот, – сказал он. – Хоть в этом не ошибся. Прямо внизу. Репетируют.
Маленькая долина поросла лесом, но почти под мостом имелась прогалина. Двое мужчин и женщина, судя по всему, о чем-то спорили. Остальные укрылись в тени, наблюдая за ними. Голоса долетали до Эдварда невнятными обрывками фраз. Трое на поляне держались скованно и неестественно.
– Клянусь лунами! – простонал Дольм. – Они взяли этого кретина Тотрума Исполнителя! – Он пробормотал еще что-то насчет женщин и поединков.
Элиэль подпрыгивала на месте, хлопая в ладоши.
– Пошли же! – нетерпеливо сказала она.
– Ступайте, – сказал Дольм. – Я возвращаюсь.
– Пошли, Д’вард! – скомандовала она.
– Ты бы не говорила им, кто это, – посоветовал Дольм.
Нечестная игра!
– Скажи! – возмутился Эдвард, стукнув себя кулаком в грудь. – Им опасность? Скажи им.
Элиэль в замешательстве переводила взгляд с одного на другого.
– Да, может, тебе лучше предупредить их, – кивнул Дольм, бросая на Эдварда странный взгляд.
Потом он вздохнул и опустился перед ней на колени:
– Элиэль Певица, я хочу, чтобы ты знала: я глубоко сожалею о том, что случилось. Я ужасно напугал тебя, я собирался тебя убить. Я не прошу о прощении – я сам никогда не прощу себя, но если ты дашь мне свое благословение на будущее, я буду счастлив и благодарен тебе.
На мгновение Элиэль потерялась, потом вскинула голову.
– Ну конечно, я прощаю тебя, Дольм Актер! – великодушно объявила она. – Я буду молить святого Тиона, чтобы он хранил тебя и чтобы ты обрел покой. – Она обняла Дольма и поцеловала в щеку. Потом покосилась на Эдварда проверить, понравилось ли ему ее представление.
– Спасибо, – сказал Дольм, и его благодарность показалась ей искренней.
– Пошли, Д’вард! – повторила девочка.
– Ты идти, – сказал Эдвард. – Предупредить их. Я скоро.
Она подозрительно надула губы.
– Мне надо переодеться в одежду паломника. Она всегда будет напоминать мне о тебе, – сказал Дольм. – Потом я отдам Д’варду мой мешок. Он придет.
Эдвард кивнул в знак подтверждения. Успокоенная Элиэль вприпрыжку перебежала мост и исчезла на тропинке, ведущей вниз.
Мужчины посмотрели друг на друга.
– Скажи мне, – проговорил Эдвард.
Дольм передернул плечами и отрицательно мотнул головой:
– Никогда! – Он развязал мешок и достал оттуда рубаху с пятью священными символами. Потом выпрямился и вопросительно посмотрел на Эдварда.
– Скажи мне! – повторил Эдвард. – Скажи про Зэца. Мой надо знать.
– Надо?
– Надо! Есть Освободителем!
Нахмурившись, актер облокотился на парапет и посмотрел вниз на своих друзей.
– Я совершил ужасную вещь, – тихо произнес он. – Я избил женщину, жестоко избил. Я был как зверь. Я был пьян. – Он сделал вид, что пьет, и щелкнул себя пальцем по горлу. – Понимаешь? На следующий день я узнал, что она при смерти. Я пошел в храм Зэца и стал молить его о том, чтобы он взял мою жизнь взамен ее – чтобы я умер, а она не умерла, понимаешь? – Он сопровождал рассказ мимикой и жестами, делая паузы, чтобы удостовериться в том, что Эдвард понял. – Жрец сказал, что я должен пойти к ней и коснуться ее – наложить руку, вот так. Было темно, ночь. Двери сами открывались передо мной. Замки отпирались. Никто меня не видел. Она спала или лежала без сознания. Я коснулся ее.
Он вздрогнул, продолжая глядеть вниз с моста.
– Она умерла сразу. Я ощутил радость, наслаждение. Ты, наверное, еще не знаешь, каково это – лежать с женщиной. А если знаешь, поймешь, но это было гораздо лучше. Гораздо лучше! Я вернулся в храм, прошел посвящение и стал Жнецом. По ночам ко мне приходило желание. Не каждую ночь, но часто. Я вставал и шел на улицу или заходил в дома и собирал души для Зэца. Они все умирали молча, но в страшных мучениях. Они знали. Они умирали страшной смертью, а я наслаждался.
Дольм плакал, и на его впалых щеках блестели слезы.
– Мне всегда было хорошо, – продолжал он прерывающимся голосом. – Особенно если они были молодые и сильные. Много, много людей…
Кровь ценится высоко, говорил Крейтон. Что может быть дороже человеческого жертвоприношения?
– Не ты это делать, – осторожно сказал Эдвард. Как можно утешить человека с таким грузом на душе? – Это бог делать, не ты.
– Но что привело меня к нему? Мое преступление!
– Сестра Ан убить твой, э-э…
– Вину? Сестра Ан взяла мою вину?
– Спасибо. Сестра Ан взяла твой вину.
– Да. И дала мне взамен покаяние. Я был счастлив, творя зло. Я никогда больше не буду счастлив. Я, наверное, убью себя.
– Нет. Сестра Ан умирать. Ты умирать тоже, она умирать зря.
Дольм повернул голову и посмотрел на Эдварда покрасневшими глазами:
– Она умерла за меня!
– Ты умереть тоже, тогда Зэц победить!
Зачем, думал Эдвард, он ввязался в это дело? У него недостаточно подготовки для того, чтобы стать духовным наставником. Он просто самонадеянный отличник, читающий мораль убийце. То-то святоша Роли гордился бы им. Он и язык-то знает едва-едва для того, чтобы попросить воды напиться, не говоря уж о философских спорах. Но и остановиться он уже не мог.
– Сестра Ан вернула твоя жизнь. Ты надо взять жизнь. Ты надо использовать жизнь. Жить хорошо!
– Может, когда я сделаюсь паломником и обращусь к святости…
Эдвард подумал и об этом.
– Нет. Паломник есть убежать от жизнь.
– Но что еще мне делать? – злобно спросил Дольм. – Я больше не могу играть.
Их взгляды встретились.
Это было то же, что с Седобородым или с солдатом на мосту. Это был Дасти Миллер из четвертого класса, сломавший ногу, играя в регби, и боявшийся после этого выходить на поле. Это был четвертьфинал, когда они играли против фаворитов, продув перед этим три раза подряд. Только теперь Эдварду не хватало тех слов, которые он обычно использовал в таких случаях. Все, что он мог, – это повторять, как маленькому:
– Ты можешь, Дольм. Ты можешь играть. Ты можешь помнить роль. Игра не измениться. Ничего не измениться!
Он ощущал сопротивление. Он видел, что проигрывает. Он поднял руки и взял Дольма за плечи.
– Ты можешь! – повторил он. – Я сказать, ты можешь!
Глаза Дольма расширились. Эдвард увидел, что тот колеблется, и надавил сильнее, использовав весь свой запас убеждения.
– Ты можешь! Я сказать, ты можешь! Поверить мне. Я есть Д’вард Освободитель! Поверить мне!
Неожиданно актер вскрикнул. Он оттолкнул Эдварда и рухнул на парапет, сотрясаемый рыданиями. Эдвард шагнул назад, в ужасе глядя на дело своих рук. Мост, казалось, качался под его ногами. На него навалилась ужасная слабость.
Дольм плакал – беспомощно, истерически, словно ребенок, стуча кулаками по каменному парапету. Казалось, он может захлебнуться плачем.
Эдвард не находил больше слов. «Я не имел права так мучить его. Я должен был позволить ему поступить, как он считает нужным. Пусть страдает, если хочет страдать».
Он сердито заковылял прочь. Он даже не пытался поднять мешок – он сомневался, что в состоянии поднять его. Он только два дня как встал после болезни и прошел, наверное, миль пятьдесят. Он падал от усталости. Он сбил все ноги в кровь, и у него болели зубы.

Там было слишком много людей. Шатаясь от слабости, хватаясь за деревья, чтобы не упасть, Эдвард на ватных ногах спускался по тропе. Когда он вышел на поляну, там было слишком много людей. Дюжина или больше. Столпившись вокруг Элиэль, они заходились в групповой истерике.
Они ничего еще не знали. Дольм не мог сказать им, что Элиэль бежала из Нарша, поскольку не мог открыть, откуда он это знает. И тут она вдруг появляется из кустов. Девочка находилась в центре внимания и наслаждалась этим – поцелуями, объятиями, возможностью рассказать о своих приключениях. Они должны уже знать про «Завет» и про то, что в нем упоминаются Элиэль и Освободитель, – весь Сусс говорил об этом. Их бог сотворил для них чудо. Их девочка вернулась. Все говорили одновременно – кто-то возносил благодарственную молитву, кто-то плакал. Чем не драма!
Может, актеры в Соседстве такие же суеверные, как и их земные коллеги? Она ведь их талисман, подумал Эдвард, глядя на сцену воссоединения. Неужели не ясно? Их маленький хромой талисман вернулся, и теперь удача повернется к ним лицом. Повернется ли? Тион или тот, кто замещает его в храме, уже должен знать об Освободителе или скоро узнает. Жнецы Зэца должны следить за труппой. Освободитель не принесет бедным артистам ничего, кроме беды. Он должен уйти – сейчас, сразу же, пока они не увидели его. Слишком много людей!
Может, Дольм оставит мешок на мосту? С ним да с зачатками языка, которые ему удалось освоить, Эдвард как-нибудь проживет сам по себе – проживет ли? И потом – снова подниматься по склону? Ну вот, кто-то заметил его.
Визжа от возбуждения, Элиэль вприпрыжку бросилась к нему через поляну, а остальные – за ней. Слишком много людей. Он попятился и привалился к дереву, чтобы не упасть.
Он сразу вычислил главных. Формально главой труппы был седогривый великан Тронг Импресарио. Он вещал голосом, напоминавшим отдаленную канонаду. Он изрекал банальности и принимал драматические позы. Реальной властью обладала его жена Амбрия, высокая женщина со стальным взглядом и языком острее жала. Вся из острых углов, она тем не менее странно напоминала неукротимую миссис Боджли из Грейфрайерз-Грейндж. А вот мозгами труппы вполне может быть вот этот невысокий человек с коротко остриженной бородкой. Имена, имена, еще имена… Симпатичные мужчины, хорошенькие женщины, все капельку жеманные. Рукопожатия, дружеское похлопывание по спине, слова благодарности за возвращение их малышки…
А потом наступила реакция – они начали осознавать, что этот юнец означает не что иное, как новые хлопоты в их и без того нелегком житье. Он вовлечен в какие-то игры богов, которых они не понимали, а если бы и поняли, вряд ли одобрили бы. Он даже не способен нормально ответить на вопрос или построить фразу. И это еще один рот, который надо кормить, не получая ничего взамен.
Возбуждение сменилось напряженностью. Толпа начала распадаться на шепчущиеся пары и тройки.
Огромная Амбрия что-то сказала мужу. Тот отошел и велел всем продолжить репетицию. Эдвард опустился на кочку и уронил голову на руки. Может, уснуть, свернувшись клубком, – может, тогда они используют этот шанс, чтобы уйти и бросить его…
– Голоден? Хочешь пить? – спросил кто-то. Рядом с ним сидела женщина и протягивала ему глиняную флягу и ломоть хлеба с сыром.
Она была из тех девушек, один вид которых будит мечты о необитаемом острове для двоих. Ее платья едва хватило бы на одно кухонное полотенце. Эдвард не привык видеть столько красивой кожи сразу. Он ощущал себя неловко, даже когда у Алисы ненароком чуть задирался, показывая на мгновение икры, подол платья. Он знал, что покраснел сильнее, чем увядшая роза в ее волосах. Он бестолково кивнул несколько раз, прежде чем к нему вернулся голос.
– Спасибо. Да. Э-э… как имя?
Она улыбнулась, показав жемчужные зубы:
– Утиам. Спасибо за то, что привели Элиэль к нам.
– Э-э… Элиэль меня приводить! Я бояться, я привносить хлопоты.
– Где Элиэль, там всегда хлопоты! – весело рассмеялась она в ответ.
И он рассмеялся вместе с ней, думая, что, возможно, все не так уж плохо.
А может быть, это еда вернула ему силы? Он сидел в сторонке, глядя на актеров со все возрастающим интересом. Несколько тех, что помоложе, занимались фокусами и акробатикой, но, похоже, скорее для развлечения, а не для совершенствования навыков. Основным для всех являлась все-таки репетиция пьесы.
Тронг исполнял роль Грастага Короля, стареющего персонажа, встретившегося с молодым соперником. Первого любовника, Дартона Воителя, играл Тотрум, заменивший изгнанного Дольма. Новичок комкал в руке текст, то и дело заглядывая в него. Наверное, это было его первое знакомство с ролью. Но все равно играл он чудовищно. Грастаг отбил у него жену, но Тотрум держался так, словно лишился зубной щетки.
Поначалу замысловатая, выспренняя поэзия не доходила до усталого сознания Эдварда. Но на пятый или шестой повтор сцены он начал проникаться ею. Как и у Шекспира, слова сливались в музыку, которая производила впечатление уже сама по себе, так что отдельные непонятные фразы вовсе не портили впечатления. Временами Тронг почти пел, как в опере, где смысл не столь важен, как эмоции. Тотрум мямлил и запинался, казалось, сам не понимая своих реплик. Они проигрывали сцену до тех пор, пока Тронг не рычал «Стоп!» и не обрушивал на партнера поток замечаний. Потом все начиналось сначала.
Проблема, конечно, по большей степени заключалась в Тотруме. Это был бледный, узколицый человек, явно страдающий отсутствием сценического опыта. По ходу действия он обращался к Грастагу с гневной речью. Поначалу Грастаг отвечал надменно и презрительно, но постепенно Дартону полагалось завладеть инициативой, изобличить старшего собеседника, обрушив на него перечень его грехов, и довести его до покаяния и отчаяния. Впрочем, до этого не доходило, ибо Тотрум просто-напросто в подметки не годился Тронгу. Это было все равно что овца, укоряющая льва. Да и Тронг был не без греха, поскольку не мог обуздать своего сценического пыла. Такой герой никак не мог покориться, не вынуди его к этому грубой силой.
Каждый раз, прерывая репетицию, он обрушивался на партнера не с советами, а с упреками. Вместо того чтобы ободрять новобранца, он только запугивал его. Хорош режиссер?
Вспоминая «Генриха V» в шестом классе, Эдвард начал подозревать, что даже у него сценического таланта больше, чем у этого несчастного Тотрума. Он понимал, что гневные тирады Тронга лучше игнорировать. Он оглядел поляну. Унылые лица остальных заставляли предположить, что Тотруму не суждено дожить до заката в качестве члена труппы. Впрочем, было ясно и то, почему Дольм Актер в его покаянном настроении не мог сыграть гневного, задиристого Дартона Воителя. Дай ему сыграть сейчас Гамлета – и он заставил бы увлажниться все глаза в Суссленде.
– Твои грехи рядятся в царские, – уныло бубнил Дартон, – одежды. Досель не видела земля пиявки мерзостней, сосущей… – он справился по бумажке, не сразу найдя нужное место, – сосущей жизнь и блага. Из людей и, – извиняющимся тоном продолжал он, – мысли их благие извращающей своею… Низостью?
– Стоп! – взревел Тронг и обрушил на него еще один поток упреков, которых Эдвард, к счастью, не понимал.
Элиэль присела на траву рядом с ним. Ее щеки пылали от возбуждения. Еще бы! Она вернулась в семью.
Тронг, гордо заявила она, приходится ей кем-то.
– Что? – вздохнул Эдвард.
– Отец матери.
– А… Вы похожи немного.
Она хихикнула от удовольствия, потом вдруг нахмурилась:
– Дартон Воитель никуда не годится!
– Нет.
– Ш-ш! Они начинают снова!
– Ничтожный отпрыск низкой шлюхи подзаборной! – возгласил Тронг, подавая реплику.
– Твои грехи рядятся в царские одежды! – взревел меж деревьев новый голос. Тотрум подпрыгнул и выронил свою бумажку. – Досель не видела земля пиявки мерзостней, – рычал Дольм, размахивая посохом с такой яростной энергией, что солнце, казалось, отражалось от него, – сосущей жизнь и блага из людей и мысли их благие извращающей своею низостью.
Вся труппа вскочила на ноги. Тотрум стоял, разинув рот.
– Ужель? – Тронг отшатнулся на шаг, воздев руки обороняющимся жестом. – Конечно, проще воздух сотрясать угрозами пустыми, чем мужу взвешенные принимать решенья и законы соблюдать.
– Законы соблюдать? – кипел возмущением Дольм, наступая на него и совершенно затмив своего незадачливого преемника. Лавина обвинений и проклятий обрушилась на Тронга. Большая часть слов осталась Эдварду непонятной, но смысл был ясен и так. Грастаг Король отрицал, спорил, упрашивал и наконец склонился под натиском Дартона Воителя, клокотавшего, как проснувшийся вулкан.
Сцена завершилась тем, что Тронг бежал в кусты. На минуту над поляной воцарилась тишина.
– Ну что ж, так гораздо лучше, – рассудительно заметила Элиэль, когда волна приветствий обрушилась на Дольма. Она повернулась к Эдварду, удивленно нахмурив брови. – Он никогда еще не играл так здорово. Что ты с ним сделал?
– Я только…
Нет! Нет! Нет! Все стало на свои места, и Эдварду только и оставалось, что в ужасе таращиться на Элиэль.

54

Теперь уже можно было не сомневаться – труппа не изгонит Эдварда, ибо Дольм в полной мере восстановил свои место и влияние в ней. А он являлся преданным сторонником Эдварда. Собственно, до конца дня никто не обращал на новичка особого внимания, если не считать Элиэль, которая посвящала его в смысл происходящего.
Несостоявшегося актера Тотрума отправили собирать пожитки, представления могли начинаться сразу же, как завершатся все необходимые приготовления. Большой амфитеатр у храма заняли Артисты Золотой Книги, завоевавшие розу в этом году, – очень посредственная труппа, как утверждала Элиэль. Однако в городе имелся и еще один амфитеатр, у самых городских стен. Ближе к вечеру девочка впрягла Эдварда в работу по раскраске афиш. Все надписи на них были выполнены этими странными буквами, словно из греческого алфавита. Новые друзья разделили с ним скудный ужин. Спал он на протертом одеяле в сарае, который они сняли под жилье. Для спальни на четырнадцать человек сарай был тесноват, что несколько смущало Эдварда. Но главное – его приняли в компанию, по крайней мере на ближайшее время.
На следующий день он разгуливал по улицам Сусса, повесив на шею афиши. Он все еще ощущал слабость, и стертые ноги продолжали болеть, но эта работа была ему вполне по силам. Доктор Гиббс всегда утверждал, что основными преимуществами классического образования являются разносторонность и гибкость. Эдвард столкнулся с затруднением только один раз, когда иногородний купец спросил у него дорогу к Бутилу Колеснику.
При том, что размеры Сусса ограничивались тесными стенами, город процветал. Сами по себе стены свидетельствовали о том, что артиллерии в Вейлах еще не знали. Все же он заметил немало многообещающих признаков развитой техники. Некоторые горожане носили очки. В магазинах продавались печатные книги, музыкальные инструменты и готовая одежда, а съестные лавки предлагали богатый выбор продуктов. Нищих на улицах почти не было. Канализация была подземной, а питьевая вода подавалась по трубам к квартальным колонкам. На Земле ему приходилось видеть города и менее благоустроенные. Он хранил еще надежду на то, что где-то в Соседстве есть свои Лондон и Париж.
Этим вечером он почистил для поваров похожие на картофель клубни, нарубил дров, постирал одежду и помог накрыть ужин. Плата была скупой, но утро обещало улучшение дел. Сегодняшние репетиции прошли хорошо. Старые сусские друзья дали слово прийти на премьеру.
Этим же вечером, развалившись на мягкой траве у сарая, артисты в первый раз позволили себе обсудить новобранца. Вполне естественно, они хотели знать, кто он и откуда и что собирается делать. Насколько мог, Эдвард объяснил, что он пришелец из одной очень далекой страны и не знает, зачем боги привели его в Суссленд. Он с радостью готов помочь всем, чем может, в плате за хлеб и кров над головой. Историю Элиэль выслушали со вполне понятным недоверием. Дольм недвусмысленно высказался в его пользу. Дискуссия затянулась далеко за полночь: редкий свободный вечер люди искусства посвятили тому, что любили более всего, – беседам.
Окончательное решение осталось, разумеется, за грозной Амбрией. Никаких разговоров об Эдварде за пределами труппы, постановила она. Имя «Освободитель» даже не произносится. Он будет странствующим ученым, книжником из Носокленда – вейла, настолько удаленного от этих краев, что его неправильный выговор не вызовет никаких вопросов.
– Выбери себе имя! – приказала она.
Эдвард пожал плечами.
– Но Д’вард ведь такое славное имя! – заявила Элиэль. Все засмеялись.
Похоже, это имя было не таким уж редким – Пион вспомнил, что так зовут одно из второстепенных воплощений Тиона, бога герольдов и дипломатов.
– Значит, быть ему Д’вардом Книжником! – постановила Амбрия, и разговор перешел на другие темы.
Возможно, только Эдвард понимал, каким образом она достигла своего нынешнего авторитета в труппе, – ведь его самого воспитывали лидером. Он видел, как она распознает чаяния маленького коллектива и облекает их в слова. Амбрия улавливала, в какую сторону хотят идти ее товарищи, еще до того, как они сами это понимали, и вела их туда. Она не выказывала ни малейших сомнений. У нее было чему поучиться.
Так Д’варда Книжника приняли в труппу Тронга.
Да и он в свою очередь принял их. Возможно, это были странные люди, но не без достоинств. Все они были преданы своему искусству, с улыбкой перенося бедность и тяжкий труд во славу его. Они симпатизировали друг другу и почти не конфликтовали. Они знали сильные и слабые места друг друга и работали с учетом этого. Их не интересовали политика и коммерция, их религия была проста, а бог – добр. Мир таких людей не мог быть плохим местом.

На следующее утро Эдвард снова обходил улицы со своими плакатами. На этот раз он выбрал для рекламы те части города, где еще не бывал. Он видел за городскими стенами водяные мельницы, хотя фабрики были еще не механизированы. Все же это можно было назвать настоящими фабриками – на них работали десятки людей с ярко выраженным разделением труда. Он обнаружил что-то, напоминающее небольшую доменную печь, хотя она в данный момент и не работала. Он видел древесный и каменный уголь. Цивилизация ждала своей промышленной революции.
Днем он вместе с Дольмом Актером ходил на рынок купить дров – предмет первой театральной необходимости. Сусс – один из лучших городов в Вейлах, сказал Дольм. Они гордятся тем, что здесь обитель одного из верховных богов, и стараются жить по его стандартам. Горожане были преданными поклонниками свободы и демократии, что то и дело приводило к социальному хаосу. Новые законы принимались на сходках всех граждан, выливавшихся в бунты, погромы и даже смерти; все же эти мелочи считались умеренной ценой за свободу. Сами себе жители Сусса казались крепкими, независимыми людьми. Соседи считали их сумасшедшими анархистами. Разумеется, с усмешкой объяснил Дольм, Джоалвейл лежит за следующим же перевалом, и на самом деле Суссия является частью Джоалийского королевства. Эдвард решил, что дальнейшая информация подождет, пока он не освоит язык получше.
Обед состоял преимущественно из овощей и фруктов. Премьера «Варилианца» в Суссе должна была начаться незадолго до захода солнца, и все пребывали в возбужденном состоянии. Они снова собрались на траве перед сараем. Солнце палило немилосердно, но в тени было прохладно. Вокруг с жужжанием вились насекомые, умевшие, как выяснилось, довольно болезненно жалить. Нервы были натянуты до предела. Ни для кого не было секретом, что финансы подошли к концу. Только благосклонный прием постановки мог спасти труппу от катастрофы.
Эдвард нервничал не меньше остальных. Ноги опять разболелись, а в челюсть словно вставили раскаленное докрасна шило. Он боялся, что его одолеет новый приступ поноса, хотя он и от первого еще не до конца отошел. Здорового добытчика, готового помочь, труппа еще потерпит, но он очень сомневался, что она будет заботиться о бесполезном инвалиде. Эдвард понимал, что незнакомые болезни этого мира могут убить его скорее раньше, чем позже.
Разговор переключился на подготовку к вечернему представлению, и Амбрия распределяла обязанности.
– А что будет делать Д’вард? – спросил Клип Трубач, прыщавый подросток. Пожалуй, он относился к Эдварду с большим недоверием, чем остальные, – возможно, потому что и его вклад в труппу был пока что довольно сомнительным.
– Д’вард будет обходить зрителей со шляпой, – предложил Дольм, темные глаза которого засияли от удовольствия. – Мне кажется, это у него хорошо получится.
– Он наберет золота! – объявила Элиэль. Это абсурдное заявление все, правда, проигнорировали, продолжив обсуждение.
Эдвард сидел напротив очаровательной Утиам – нельзя сказать, чтобы совершенно случайно. Она была замужем, но ему нравилось смотреть на нее.
– Скажите мне, пожалуйста, – спросил он. – Что… Т’лин?
Она, похоже, удивилась, славно изогнув брови.
– Т’лин Драконоторговец? Приятель Элиэль?
Он уже знал, что фамилиями здесь служат профессии. Чем торгует этот Т’лин, он так до конца и не понял, кроме того, что это что-то, на чем ездят верхом. Он кивнул.
Она пожала плечами:
– Он то здесь, то там. Изрядный мошенник, мне кажется, но хорошо относится к Элиэль. Если верить ее рассказу, он помог спасти ее из храма и привез в Сусс. Наши с ним пути пересекаются раза два или три в год.
Он понял все это с первой попытки, кроме самой последней фразы, которую попросил повторить. Два или три раза в год? Сколько дней здесь в году? Сможет ли он прождать столько, или же ему стоит рискнуть обратиться к Тиону?
– Зачем тебе Т’лин Драконоторговец, – спросила Утиам, – если не секрет?
– Я думаю, он поможет мне.
Она одарила его улыбкой, ради которой не жаль пожертвовать и королевством.
– Он должен знать Вейлы не хуже, чем все. Оставайся с нами и встретишься с ним рано или поздно.
– Вы все очень добры. Я хотел бы быть полезнее.
– Но от тебя и так польза! Ты играл на сцене?
В единственном школьном спектакле?
– Совсем немного.
Головы повернулись в его стороны.
– А вам нетрудно сказать несколько слов? – спросил Пиол Поэт. Похоже, этот невысокий старик всерьез заинтересовался. Глаза его горели любопытством. Он писал пьесы; он был их мудрецом. Симпатичный старый джентльмен.
– Вы не поймете их, господин.
– Но мы увидим, есть ли у тебя талант.
Только если у них невероятно острый глаз, подумал Эдвард. Но смех подбодрит их, а ему не повредит. Он торопливо дожевал местную морковку с имбирным привкусом.
– Ладно. – Он встал. Если уж быть честным до конца, на деле он собирался проверить одну из самых своих диких теорий.
Разговоры стихли. В его сторону повернулось еще больше голов. Перебрав в уме свой весьма скудный репертуар, Эдвард остановился на монологе перед битвой при Азинкуре.
– Я произнесу речь воина по имени… – Генрих может показаться им слишком женским именем. – Корольгарри. Его людей гораздо меньше, чем врагов. – Он с трудом находил подходящие слова. – Он начинает со слов презрения к тем, кто хочет уйти. Он говорит, что они могут уйти, если хотят. У него слишком много… нет… у него довольно людей, чтобы их смерть нанесла стране тяжелый урон, если они проиграют, понимаете? А потом он говорит о той славе, которая покроет их, если они победят.
– Напоминает монолог Капутеза Полководца в «Хиломе», – заметил Тронг.
Эдвард вышел из тени на солнце. Он порылся в груде реквизита, отыскал деревянный меч и занял позицию перед группой кустов. Колени начали дрожать – обычный мандраж перед выходом на сцену. Будем надеяться, Шекспир произведет на них не меньшее впечатление, чем поэзия Пиола на него. Он собирается выступать перед группой профессионалов на незнакомом им языке? Да он с ума сошел! Эдвард произнес в уме вступительные строчки и утер пот со лба. «Все бы тебе красоваться, идиот хвастливый!» Он повернулся к расположившимся под деревьями зрителям и заметил потаенные усмешки. Мистер Баттерфилд, преподаватель английского, всегда советовал ему обращаться к глухой леди на заднем ряду. Он решил обращаться к Пиолу Поэту – тот и впрямь был слегка глуховат и сидел дальше остальных.
– Кто этого желает? – резко произнес он. – Кузен мой Уэстморленд? Ну нет, кузен: коль суждено погибнуть нам, – довольно потерь для родины…
Он увидел нахмурившиеся лица, шок по мере того, как они осознавали, что это язык, которого они никогда еще не слышали.
– Клянусь Юпитером, не алчен я…
Он начал возвышать голос. Но интерес Поэта он уже завоевал – тот смотрел на него во все глаза.
– Я не хотел бы смерти рядом с тем, кто умереть боится вместе с нами. Сегодня день святого Криспиана…
Дольм улыбался. Элиэль подпрыгивала от возбуждения. Тронг, позер старый, хмурился. Но их пробрало! Действует! Крейтон знал, что говорил.
– И будут наши имена на языке его средь слов привычных, король наш Гарри, Бэдфорд, Экзетер, граф Уорик, Толбот…
Возбуждение нарастало. Он ощущал их эмпатию, их профессиональную реакцию. Не его мизерный талант, не ритм поэзии Барда, не вызов и гордость – нет, здесь действовала и другая магия. Фэллоу помер бы от смеха. Глядя на его напыщенные позы, но соль заключалась в том, что труппе нравилась поза, вот он и угощал их позой… Он подбоченивался, размахивал руками и рычал бессмертные слова.

– И Криспианов день забыт не будет
Отныне до скончания веков;
С ним сохранится память и о нас –
О нас, о горсточке счастливцев, братьев…

Эта бравада захватила всю труппу и его вместе с ней. Нет, не он, а юный воитель, бросивший вызов военной мощи французов, презревший смерть ради славы, шагал перед ними по полю Азинкура. Эдвард слился со своей аудиторией. Радость зрителей передавалась ему, он дышал ею и щедро швырял ее обратно.

– И проклянут свою судьбу дворяне,
Что в этот день не с нами, а в кровати:
Язык прикусят, лишь заговорит
Соратник наш в бою в Криспинов день!

Он замер, удивленный, что его никто не освистывает. Бессмертные строки на английском языке растворились в тени чужих деревьев. Он вдруг снова очутился на пыльной поляне у покосившегося сарая, а члены труппы повскакивали на ноги, аплодируя и требуя еще.
Смеясь от облегчения, он благодарно поклонился.
Живот перестал болеть, и зубы тоже. Он чувствовал себя абсолютно здоровым.
Крейтон называл это харизмой.
Генералы, политики и – иногда – актеры.

55

Элиэль с самого начала знала, что Д’вард окажется замечательным актером, но реакция семьи на его игру обрадовала и ее. Поэтому, как только ей удалось отловить Тронга, бредущего куда-то по своим делам, она подбежала к нему.
– Дедушка?
Великан подпрыгнул и уставился на нее так, словно видит впервые. Потом опустился на одно колено и – к ее изрядному удивлению – крепко обнял ее. Его борода щекоталась. Только сейчас она заметила, как от грима загрубело и покрылось морщинами его лицо.
– Внучка, милая! Как я скучал по тебе! Так здорово, что ты вернулась к нам.
Да ну! Нет бы ему сказать это два дня назад!
– Я по тебе тоже скучала. И как-нибудь ты расскажешь мне все о моей матери.
Он отвернулся с выражением боли на лице:
– Это трагическая история, детка.
– Я не сомневаюсь, но сейчас нам не до этого. У меня есть к тебе одно предложение.
– Правда? – Его удивление казалось немного неестественным.
– Правда! – сказала Элиэль. – Мне кажется, Д’вард будет гораздо лучшим Тионом в «Трастосе», чем Гольфрен Трубач.
Она боялась, что он отметет эту идею с самого начала, но он всерьез задумался над этим.
– Очень уж у него странное произношение, Элиэль.
– Но у Тиона там всего несколько строчек, и я знаю, что Д’вард сможет заучить их, как надо. И потом, какая разница? Ты думаешь, публика заметит? Он будет таким убедительным!
Тронг улыбнулся – что делал крайне редко. Если припомнить, так он вообще еще ни разу не улыбался ей так.
– Возможно, ты и права! Но это вряд ли справедливо по отношению к Гольфрену.
– Но если ему все равно, ты не будешь против?
– Ну, не знаю. Тиона всегда изображают со светлыми волосами, а Д’вард – брюнет. И Юноша обычно носит только набедренную повязку. У Д’варда может быть очень волосатая грудь, и это будет плохо смотреться.
– Он наденет парик. А его грудь вовсе и не волосатая. Правда, ресницы у него длинные-длинные.
– О… – уклончиво протянул Тронг. – Ладно, я подумаю.
– Спасибо, дедушка! – сказала Элиэль и поцеловала его. Он так и остался стоять на колене, глядя ей вслед.

Девочка думала, что жрецы Оис забрали ее мешок, но оказалось, Амбрия сберегла его. Так что, когда труппа отправилась к амфитеатру, его привычная тяжесть снова давила ей на плечи. Зато на ногах опять были родные башмаки, благодаря которым шагалось гораздо легче. Она пристроилась к Гольфрену, дожидаясь удобного момента.
– Гольфрен!
– Элиэль? Снова твои штучки?
– Ясное дело, нет. Какие еще штучки? Я просто хотела спросить тебя кое о чем.
Он улыбнулся ей, хитро прищурившись. Славные глаза у Гольфрена, хотя далеко не такие яркие и голубые, как у Д’варда. Да и вообще Д’вард куда красивее.
– Ох, чую я подвох. Ладно, давай спрашивай.
– Тебе не кажется, что будет очень мило, – осторожно предположила Элиэль, – если мы сможем дать Д’варду маленькую роль в одной из пьес? Чтобы он чувствовал себя не чужим в труппе?
Гольфрен откашлялся.
– Ну, это смотря как. Какую роль ты имеешь в виду?
– О, мне просто казалось, что из него вышел бы очень хороший Тион, если, конечно, пьеса подойдет.
– Ты так считаешь? Ну, может, и вышел бы – если пьеса подойдет.
– Я так и знала, что ты со мной согласишься, – сказала Элиэль.

Пиол всю дорогу разговаривал с Д’вардом, и Элиэль никак не могла улучить момент и переговорить с ним. Наконец они дошли до амфитеатра. Она быстро облачилась в свой костюм герольда. Поскольку играть им предстояло не в холодном Нарше, ей не требовалось дополнительных одежд. Затем она отправилась на поиски Пиола и обнаружила его среди сваленного на траве реквизита.
– Пиол Поэт!
– Да? – пробормотал тот с отсутствующим видом. С Пиолом вообще было непросто общаться – он слишком часто думал о совершенно посторонних вещах.
– Тебе не кажется, что Д’вард – замечательный актер?
– М-м? – произнес старик, теребя бороду. – Гм? Да, пожалуй. – Он бросил взгляд на список, который держал в руке, и оглянулся по сторонам.
– Отлично! Тебе не кажется, что вполне разумно было бы дать ему маленькую роль в одной из пьес?
– М-м-м? Но какую роль?
– По-моему, из него получился бы отличный Тион в «Трастосе»! Гольфрен тоже так думает, да и Тронг не против.
– Слушай, ты нигде не видела меч Карзона?
Элиэль вздохнула и подобрала меч, лежавший прямо у нее под ногами. Она потыкала тупым острием в живот Пиолу.
– Почему бы не дать Д’варду Тиона в «Трастосе»?
– Что? Кто? – удивился Пиол, не отрываясь от листа. – Но Тиону положено играть на флейте!
Суссиане предпочитали пьесы, в которых Тион представлялся самым важным богом в Пентатеоне, но в этот год Пиол проигнорировал традицию – он вообще часто это делал. Он писал роль Тиона под Гольфрена. Гольфрен замечательно смотрелся в набедренной повязке, но играть не мог. Поэтому, пока остальные боги спорили, Тион по большей части стоял на месте. Уж это-то Д’вард сможет делать ничуть не хуже Гольфрена, пусть у него даже и не такие золотые кудри!
В самом конце спектакля, когда Трастос Тиран впадает в отчаяние и призывает на помощь Тиона – когда зрители ожидают, что Тион будет произносить длинную речь, – Гольфрен выступал вперед и вместо всего этого играл на своей флейте. Это был большой сюрприз. Его вполне неплохо приняли в Мапвейле и пристойно – в Лаппинвейле. То, что думали на этот счет нарсианцы, никого не интересовало.
– Нет, не обязательно! – упрямо возразила Элиэль. – Ты просто написал так потому, что не доверяешь Гольфрену читать текст.
– Мы обсудим это в другой раз. А теперь возьми-ка фляжку и наполни ее в ручье, слышишь? И прекрати тыкать в меня этим мечом!
– Нет, ты послушай! – Элиэль ткнула еще. – Тион воодушевляет Трастоса идти и сражаться, зная, что он обречен. Ясное дело, ты можешь дать Тиону несколько строк текста вместо этого дурацкого дудения, чтобы зрители понимали, о чем речь. Яркую речь вроде той, что Д’вард читал сегодня, только на джоалийском, конечно… и чего это ты смеешься?
– Я? Смеюсь? Вовсе я не смеюсь! Я думал о солдате в «Варилианце».
Это была другая роль Гольфрена Флейтиста, и в ней он смотрелся еще ужаснее.
– Ну и что с ней?
– Мы можем сделать его генералом.
– Д’вард отлично справился бы и с этим, – сказала девочка. – Но мы не можем менять «Варилианца» сейчас, в разгар сезона. И будет несправедливо отбирать у Гольфрена все его роли. Нет, мне кажется, Д’варду лучше играть Тиона в «Трастосе».
– Я подумаю об этом. – Пиол опустился на колени проверить ящичек с гримом. – Может, Гольфрену и не жаль своей роли, но он любит играть на свирели. И принеси мне наконец воды.
К счастью, у Элиэль имелась запасная струна для этой лиры.
– Мы же говорим о трагедии, а не о комедии масок! Нет, признай – Тион у тебя играет на флейте, чтобы ободрить Тирана, только потому, что Гольфрен не может играть. Так почему Тион не может играть на ней, чтобы поддержать Джинуу?
Пиол пересчитал краски и закрыл ящичек. Он потянулся к реквизиту… Поднял глаза.
– Кого?
– Джинуу, бога отваги, – как ни в чем не бывало отвечала Элиэль. – Аватару Юноши. Конечно, в этих краях его знают не так хорошо, ведь храм Джинуу расположен в Ринуленде или где-то там еще. И многие до сих пор спорят насчет его места в Пентатеоне. – Утром она отловила на улице пару жриц и дотошно расспросила их про Джинуу, так что на данный момент знала про него гораздо больше, чем Пиол Поэт.
– Какие еще споры? – Пиол наконец заинтересовался.
– Ну, одна из школ считает его аватарой Астины, раз уж она покровительствует воинам. Но только не в Суссе. Так вот, Тион играет на флейте, а Джинуу выходит на сцену и говорит! Бог может поручать такое своей аватаре, верно ведь?
Пиол уставился на нее, как на умалишенную.
– Я никогда не слышал… Храни меня Висек! Бок о бок?
– А почему бы и нет? – Элиэль положила меч. – Мне кажется, из Д’варда получился бы отличный бог отваги, разве нет? Он же прирожденный актер!
– А ты прирожденная сценаристка! – Старик уставился в пространство невидящим взором. Увидев все характерные признаки гения за работой, она тихонько улизнула, чтобы не мешать ему сосредоточиться. Ну что ж, это она устроила! Правда, нельзя сказать, чтобы она особенно сомневалась в исходе разговора. Ведь написано же в завете: «И станет Д’вард Тионом, и станет Д’вард отвагой».

Амфитеатр размещался в естественной выемке в утесе сразу за городскими стенами. Он уступал размерами тому, что находился в храме. Однако Элиэль считала, что здесь лучше акустика, и потом здесь имелось две хибарки для переодевания актеров, а у арены при храме – только одна большая уборная.
Зрители еще только тянулись по тропе от городских ворот, а актеры уже совершили обход зала с чашами для денег. Позже она подслушала, как Гэртол Костюмер удивляется, что Д’вард ухитрился собрать вдвое больше, чем он. Спектакль начался на закате, когда Клип протрубил сигнал. Первое действие играли в сумерках. В перерыве зажгли факелы, и актеры снова обошли зал. На этот раз все горели нетерпением узнать, как публика принимает спектакль, и снова Д’вард набрал больше всех.
Во втором действии Элиэль выходила на сцену в костюме герольда и говорила свои реплики. Она играла в Суссе впервые в жизни! Когда она наконец отступила в тень, опираясь на жезл, чтобы не выдать свою хромоту, кто-то захлопал, и ему вторил весь зрительный зал, и это показалось ей самыми бурными аплодисментами за весь вечер. Правда, Элиэль сильно подозревала, что это Д’вард начал хлопать первым, но наверняка она этого не знала, и, конечно же, она была слишком горда, чтобы спросить его.
И после спектакля, когда публика начинала расходиться, актеры в третий раз обошли зал с чашами. Кое-кто бросал в чашу Д’варда настоящие золотые, в точности так, как предсказала Элиэль Певица. Он даже не участвовал в спектакле, но у него была такая славная улыбка!

Предыдущая страница 13 Следующая страница


Прошедшее повелительное 14

56

На следующий день труппа переехала в более пристойное помещение, да и еда сделалась заметно лучше.
Правда, еще перед этим Амбрия объявила, что собирается в храм. Выражение ее лица предполагало, что в храм с нею пойдут все. Кое-кто поворчал, но большинство согласилось, что это хорошая мысль. Элиэль знала, что ей надо идти – поблагодарить Тиона за благополучное возвращение в семью. Д’варду тоже, несомненно, стоило бы пойти. Тем не менее он отказался.
– Я не пойду, – твердо заявил он. – И буду очень признателен, если вы не упомянете в своих молитвах Освободителя. И потом, должен же кто-то приглядывать за вещами?
Амбрия насупилась, но так и не смогла затащить его в храм. Даже она не могла устоять против его улыбки. Пиол объявил, что ему нужно поработать, так что он тоже остался. Остальные пошли.
Ничего особого не произошло. Элиэль поблагодарила бога за спасение из Нарша, от Жнецов и за возвращение в семью. Она не упоминала Д’варда. Хотя не думать о нем во время молитвы оказалось делом очень трудным. И ничего не произошло! Уходя из храма, она хромала точно так же, как по дороге в него. Может, она слишком рано начала надеяться, что ее хлопоты будут вознаграждены чудом, – а может, она просто еще не выполнила своей задачи? Ведь она до сих пор не привела Д’варда в храм Тиона.
Позже труппа перебралась в гостиницу Сусса – очень хорошую гостиницу. Пиол Поэт исчез. Элиэль нашла его на чердаке – он что-то торопливо писал. Девочка не сомневалась, что он трудится над новым монологом для «Трастоса». Она не стала ему мешать, а позже, когда его искала Эльма, сказала, что он ушел на рынок.
Вернуться в семью было просто здорово. Все говорили ей, как скучали без нее. Да и она сама, похоже, теперь больше любила их всех. В этот же день, после ленча, Тронг подозвал девочку к себе и усадил рядом. Он рассказал ей все о ее матери, Итерии Импресарио. Это был очень печальный рассказ, и они долго плакали вместе.
Еще через час, когда Элиэль помогала Амбрии развешивать белье, та спросила, не говорил ли с ней Тронг.
Элиэль кивнула. Интересно, чья это все-таки была идея?
– Не будь к нему слишком строга, – по обыкновению чуть грубовато сказала Амбрия, поднимаясь на цыпочках, чтобы дотянуться до верхней веревки. – Он до сих пор не может простить себе, что ты выпала из окна, когда его оставили смотреть за тобой.
– Это как-то связано с моей мамой?
– Ну, думаю, никак. Зря он заставлял нас держать это в тайне от тебя. Ему до сих пор слишком трудно говорить об этом.
– Но, – осторожно спросила Элиэль, чувствуя, как глаза ее начинает предательски щипать, – это ведь был бог, который… ну… я имела в виду, если она влюбилась в бога, это ведь не ее вина, верно?
– Ты хочешь сказать, что виноват бог?
Гм!
– Ну… да. Наверное.
– Вот поэтому Тронгу так тяжело говорить об этом. Поосторожнее с этой рубахой, ладно?

Д’вард начинал вполне сносно понимать джоалийский. Все старались говорить с ним как можно медленнее и четче, так что опасность подцепить этот ужасный местный говор ему не угрожала. Он попросил Элиэль поучить его чтению, и она – так уж и быть! – согласилась уделить ему некоторое время. Он хотел найти экземпляр «Филобийского Завета», чтобы попрактиковаться на нем, но девочка объяснила, что завет написан на суссианском, а читать по-суссиански для него вредно.
– А как тогда насчет пьес Пиола? – спросил он.
– Нет! – отрезала она. – Они написаны на классическом джоалийском. Если ты попробуешь заговорить так на улице, все решат, что ты спятил.
– Та речь из «Королягарри», которую я вам читал, тоже написана таким образом.
Поэтому они с Утиам отправились к местному букинисту. Элиэль выбрала было знаменитый любовный роман, но Д’вард отверг его, остановив свой выбор на исключительно скучной книге о лунах и звездах. Учить его читать по этой жуткой скучище оказалось далеко не так интересно, как она ожидала. Он почему-то удивился, узнав, что Трумб проходит свои фазы всего за четыре с половиной дня, и с совершенно серьезным видом заявил, что Трумб вовсе не большая луна, а просто расположен ближе к Земле. Он удивился даже тому, что недели отсчитывались по Иш, а между ее полнолуниями проходило ровно четырнадцать дней. Он мог часами читать про Кирб’ла, так что в конце концов с ним почти невозможно стало общаться. Он заявлял даже, будто не знал, что в году триста шестьдесят четыре дня! Нет, порой Освободитель казался ей решительно странным.
Оказалось, что не она одна обращает внимание на его улыбку. Олиммиар Танцовщица вела себя дура дурой, вертясь вокруг него ручной киской и краснея всякий раз, как он глядел на нее. Элиэль готова была ей глаза выцарапать. Да и замужние женщины тоже были не лучше. Если их мужья и замечали что-то, они молчали. Все знали, что на Д’варда можно положиться.
Пиол написал-таки оду отваге, и Тронг начал репетиции «Трастоса», хотя и «Варилианец» собирал каждый вечер полный зал.
Элиэль помогала Д’варду выучить его монолог. Конечно, он с трудом понимал смысл отдельных фраз и сильно сокрушался по этому поводу.
– Это же все… ну… как ты назовешь то, что все другие и так давно знают?
Элиэль никак не могла отыскать нужное слово, поэтому они обратились к Гольфрену который сказал, что это называется «банальность».
– Ну да, здесь сплошные банальности, – заявил Д’вард.
Гольфрен пробежал глазами его монолог.
– Конечно. Но разве не вся поэзия такова? Не так важно то, о чем она, как то, как она об этом говорит.
Д’вард подумал, потом рассмеялся и кивнул.
Зато он пришел в совершеннейший ужас, когда Гэртол Костюмер продемонстрировал его наряд.
– Вы хотите сказать, я должен выходить к сотням людей только в этом? Но там же будут дамы!
– Это традиционный наряд, – возразил старый костюмер, – и дамам понравится.
Д’вард казался потрясенным и сильно покраснел.

Его интересовало абсолютно все: политика и местные обычаи, география и торговля. Но больше всего, впрочем, его интересовали боги. Как-то раз Элиэль – случайно! – подслушала, как он спрашивал у Тронга, какие боги хорошие, а какие – плохие.
Тронг, ясное дело, пришел в ужас.
– Боги все добры и не ведают зла, сын мой, – пророкотал он, что на самом деле было строкой из «Суда Афароса», хотя Д’вард и не знал этого.
– Тогда откуда берется зло?
– Зло идет от смертных, если они не повинуются богам.
– Значит, вы одобряете то, что приходится делать женщинам в храме Нарша? – Голос Д’варда звучал скорее удивленно, чем возмущенно.
– Разумеется! – буркнул Тронг и поспешил уйти.
На следующий же день Д’вард отловил Пиола Поэта за обеденным столом и начал что-то записывать. Так уж случилось, что Элиэль как раз помогала Утиам искать потерянную сережку, и, шаря под соседним столом, она услышала часть разговора. Пиол, судя по всему, перечислял всех богов и богинь, каких только мог вспомнить. А Д’вард записывал, но не всех. Потом он ушел, оставив листок лежать так, что всякий мог подойти и прочитать. Никакой логики в его выборе богов она не нашла: Пет’р, Д’мит’рий, Кен’т, Д’вард, Алис.
Правда, он все равно произносил их имена неправильно. Да и почерк его оставлял желать лучшего.

На следующий день, когда они репетировали в роще под мостом, а Д’вард сидел с Дольмом под кустом, Элиэль случайно проходила как раз мимо этого куста – с другой стороны.
– Я знаю Т’лина Драконоторговца, – говорил Дольм, – но не очень хорошо. По-моему, он шпионит на кого-то. Возможно, на обе стороны, возможно – на четыре или пять. Да и почти все странствующие торговцы поступают так. Все вейлы вечно разнюхивают друг про друга – Джоалия, Таргия, Ниолия и все их вассалы.
– А странствующие актеры?
– Еще бы! Когда мы вернемся в Юрг осенью, Амбрия напишет отчет ниолийскому послу.
Ого! Элиэль этого не знала! Она переместилась чуть поближе.
– Политический шпионаж? – спросил Д’вард. – А что, боги тоже играют в такие игры друг с другом?
– Вполне возможно. По крайней мере некоторые.
– Насколько я понимаю, за несколько тысяч лет можно перепробовать все?
Дольм усмехнулся:
– Я думаю, да. Мне полагалось докладывать Зэцу обо всем, что могло бы интересовать его, – о назревающей войне или о чуме, например. Но у меня только раз случился повод для этого, в Нарше, две недели назад.
– Ну и как ты это делал? Писал богу письмо с сообщением?
– Ну, пришлось совершить ритуал.
– Объясни, пожалуйста.
Очень похоже на Д’варда – не знать, что такое ритуал!
Но Дольм не смеялся.
– Ритуал – это такая процедура, выполнения которой требует бог. Жрец приносит в жертву курицу одним образом для того, чтобы добиться предсказания, другим – для испрашивания божьей милости или исцеления. Это действует, потому что так повелел бог.
– Значит, это все равно что писать имя и адрес на письме? Когда ты делаешь определенные вещи в определенном порядке, бог знает, что это обращаются к нему и чего от него ожидают?
– Я никогда не задумывался над этим, но да, вполне возможно.
И как это Д’варду удается видеть вещи не так, как всем остальным?
– Меня обучили ритуалу, позволяющему обращаться к богу лично, – продолжал Дольм. – Это нелегко, особенно если твой бог – Зэц. Часть церемонии специально задумана на редкость неприятной, да это и понятно. – Он нервно усмехнулся. – К счастью, Зэц одобрил мою преданность и, надо признать, хорошо отблагодарил меня.
– Можно спросить, как?
Дольм вздохнул:
– Ну, в основном наслаждением от насилия. Но он также исцелил рану, которую я нанес себе во время ритуала. Если бы не он, я бы истек кровью.
И тут Д’вард задал вопрос, от которого Элиэль чуть не лопнула:
– На кого похож Зэц?
Последовала долгая пауза, прежде чем Дольм ответил:
– Трудно сказать. Он носит балахон Жнеца. Я ни разу не видел его отчетливо.
– Это и подсмотрела тогда Элиэль?
– Она подглядела только ритуал. Я уверен, она сбежала еще до появления Зэца, иначе ее не было бы сейчас с нами. В жизни не знал ребенка хотя бы на четверть столь несносно любопытного!
И он еще осмеливается называть ее ребенком!
Д’вард еще не закончил свои расспросы.
– А зачем ты вызывал тогда Зэца?
– Из-за того, что произошло в храме. Тронг принес жертву Оис. Жрец был очень удивлен результатом. Мелкие ритуалы вроде этого – совершенно обычное дело, и я понял – богиня сама имеет в этом какой-то интерес. Решив, что она недовольна моими ночными делами, я доложил все своему господину. Впрочем, Зэц и так уже знал, что случилось. Он сказал мне, что во всем виновата Элиэль и что богиня сама справится с этим.
Наступила тишина, нарушаемая только отдаленными восклицаниями Тронга.
– Тебя это огорчило? – усмехнулся Дольм. – А что ты еще хотел узнать?
– Эту историю про мать Элиэль.
Элиэль мгновенно ощетинилась. Невежливо обсуждать ее в ее отсутствие! Ну, по крайней мере когда считается, что ее здесь нет.
– Это что, обычное дело – когда бог насилует смертную?
– Не насилует! – возразил Дольм. – Скорее всего она покорилась ему с охотой. Такое случается не слишком часто. Но, думаю, и не слишком редко. Ты ведь слышал, что атлеты с Празднеств всегда проводят ночь в Священной роще Иилах? Так вот, существует поверье, что по меньшей мере один из тех крепышей испытывает этой ночью любопытные ощущения.
– Для меня это все равно что изнасилование, если жертва не может сопротивляться. И когда это случается между богом и женщиной – женщины всегда кончают с собой?
– Нет. Но будь то мужчина или женщина – это уже пропащие люди. Они никогда не признаются в этом, но как можно быть счастливым, познав хоть раз любовь бога? Извини. Мне пора. Мой выход.
Д’вард остался сидеть в раздумьях. Элиэль тихонько отползла от куста.

Эдварда окончательно приняли в труппу. Даже Клип перестал сторониться его. Если у него и был недостаток – так только то, что он упорно обращался с Элиэль, как с маленькой. Например, как-то перед ужином, в кухне, когда он помогал Утиам с готовкой – он чистил синекорни, а Утиам пекла хлеб…
– Меня беспокоит Элиэль, – заявил он, и опять это было очень некрасиво с его стороны обсуждать кого-то за его спиной.
Утиам рассмеялась:
– С чего это тебе беспокоиться о ней?
– Ну, само собой, я очень признателен Элиэль за все, что она сделала. Я почти наверняка умер бы без ее помощи. Я и всем вам благодарен, конечно, но я попал сюда против своей воли. Мне надо каким-то образом вернуться домой, чтобы… чтобы выполнить важный долг.
– Нам будет не хватать тебя. Нам нравится твое общество. Ты уже отплатил нам за все – своими сборами. И даже сверх того! Хотелось бы мне знать, как это тебе удается! Но при чем здесь Элиэль?
– По-моему, она думает, что я ей принадлежу! Я не могу остаться с вами насовсем, но мне не хочется ранить чувства ребенка.
«Ребенка?» – возмущенно фыркнула про себя Элиэль.
– Мне жаль ее, – продолжал Д’вард. – Она так верит в то, что станет великой актрисой! Но как? С ее-то ногой? Она ведь не сможет принимать участия в Празднествах Тиона, и…
– Тебе не стоит беспокоиться об этой маленькой плутовке, – сказала Утиам. – С нею я не побоялась бы даже выйти против всего суссианского ополчения. И если уж на то пошло, если ты вот сейчас выглянешь в эту дверь, боюсь, ты найдешь за ней пару очень острых ушек, растущих на голове Элиэль Певицы.
Элиэль неслась по коридору так, словно сам Зэц гнался за ней.

Дав шесть весьма успешных представлений «Варилианца», Тронг объявил «Трагедию Трастоса». В числе прочих на афише самыми маленькими буквами значился Д’вард Книжник в роли Джинуу, бога отваги. Репетиции проходили не очень успешно. Д’вард держался на сцене скованно и вовсе не напоминал того отважного юношу, который сыграл перед труппой своего Королягарри.
– Сильнее, сильнее! – снова и снова повторял ему Тронг. – Там же почти темно, помни это! Ты стоишь в свете факелов, не на солнце. Энергичнее! Взмах руками! Слова!
Но Д’вард продолжал играть свою роль так же вяло, словно надеялся, что его не выпустят на сцену.
Даже в утро премьеры Тронг еще сомневался. Все же Пиол настоял на том, что вечером все будет как надо, а даже если и нет, спектакля это не испортит.
Элиэль не сомневалась в том, что все пройдет хорошо.
Все прошло не просто хорошо. Все можно было назвать одним словом – фурор.

В «Трастосе» Элиэль не волновалась насчет наряда, поскольку она исполняла песнь посланца богов из-за сцены. Девочка спела очень даже неплохо, но аплодисментов не заработала. Они вообще не хлопали. Сбор в антракте оказался мизерный. Актеры шептались, что такой бесчувственной публики им еще не встречалось. Возможно, беда заключалась в том, что в Суссе Трастос – исторический персонаж, причем отрицательный. Ясно, что суссианцы не одобряли, когда его представляли как трагического героя. Пиол слишком пренебрег традициями.
Д’вард должен был выходить на сцену почти в самом конце. Элиэль пробралась кустами в зрительный зал и уселась с краешку. Обреченный Трастос не выполнил повеления богов и не отказался от трона в пользу демократии. Он предлагает мятежникам выбрать из своих рядов рыцаря, способного сразиться с ним один на один. И с ужасом узнает, что этим рыцарем будет его собственный сын, Дальтос Освободитель. Тронг излил свое отчаяние в долгом монологе, постепенно оседая на траву. В конце концов он простерся ниц, глухо восклицая: «О боги, ниспошлите мне отвагу!»
На сцене появился Гольфрен в золотой набедренной повязке, обозначавшей его как Тиона. Даже в Нарше публика вяло, но реагировала на это драматическое противостояние. Суссиане же сидели в гробовом молчании, ожидая, что же такого скажет бог, чтобы спасти спектакль от полного провала.
– Я ниспошлю тебе отвагу! – объявил Гольфрен и начал играть. Элиэль услышала недовольный шепот в зале. Да и сам Гольфрен, уловив недовольство зрителей, сократил соло, насколько это было возможно. Наконец прозвучал последний аккорд, означавший сигнал к выходу Д’варда.
– Да, я – Отвага! – Д’вард Книжник ворвался в освещенный круг сцены – высокий, стройный, в таком же наряде, как Гольфрен, с символическим факелом в руке. Как красив он был! В амфитеатре наверняка не нашлось ни одной женщины, у которой при виде его учащенно бы не забилось сердце! Да и вряд ли нашелся такой мужчина, что не ощутил бы прилива юношеской удали. Зрители затаили дыхание, увидев на сцене одновременно самого бога и одну из его аватар.
Возможно, Пиолу удавались стихи и лучше этих, подумала Элиэль, но еще ни разу их не декламировали с таким чувством, да еще на идеальном джоалийском.

Отвага нам дана как остов – тот,
Что держит нашу плоть. Лишенный сей основы
Падет тотчас и вновь уже не встанет – жалкий червь,
Что убоится дуновенья ветерка.
Восстань, гляди! Внемли совету звезд,
Поверь богам, что обращают жизнь твою
В поток полезных дел, которому нет края.
Все страсти, мнение людей, и даже честь,
И радость – все ничто, когда не зиждутся
Они на основаньи прочном яростной отваги,
Той доблести, что, смерть саму отринув,
Забыв про возраст, раны иль усталость,
Возвысит венценосную главу
Над пустотой ничтожества и тлена
И светом ярким высветлит деянья
Из тех, что в памяти останутся навечно…

И так далее – сорок или пятьдесят строк белым стихом. Для пущего эффекта Пиол снабдил монолог двумя-тремя местными премудростями. Все это время Тронг обретал силы. С каждой строфой он поднимался – сначала на колени, потом на одно колено и так до тех пор, пока не выпрямился во весь свой рост. Тронг высоко поднял меч и эхом повторил за Д’вардом заключительную строку – клятву умереть с достоинством.
Зрители тоже повскакали на ноги. Амфитеатр одобрительно гудел. Д’варду пришлось выходить на бис и повторять монолог еще дважды. Потом они с Тронгом выходили на отдельный поклон, а публика истерически визжала и закидывала сцену золотыми монетами.
Никогда еще Элиэль не видела такого триумфа! Чуть позже она снова обошла зал с чашей. Деньги сыпались дождем. Остальные чаши наполнялись столь же успешно. Повсюду она видела улыбающиеся лица. Вокруг Д’варда собралась толпа – почти одни женщины, заметила она с досадой. Девочка надеялась, что он сможет более или менее пристойно поддержать разговор. Впрочем, она не была в этом уверена. Ей так и не удалось подобраться к нему поближе.
В конце концов она прибилась к Тронгу – послушать, что говорят ему восхищенные зрители. Многие из них были старыми друзьями, которых она помнила с прошлых лет, – они могли бы и ей как дебютантке сказать пару добрых слов. В эту минуту с Тронгом разговаривал старый-престарый жрец из храма, выделявшийся своей желтой хламидой. Судя по тому, с каким уважением к нему обращались, это был не простой жрец.
Тут подошел Клип с пустыми руками.
– Вот! – обрадовалась она, вручая ему увесистую чашу. – Еще собрала!
Клип присвистнул, взвесив чашу в руках:
– Неплохо, Элиэль!
– Элиэль? – повернулся к ней старый жрец. – Тебя зовут Элиэль, дочь моя?
Она присела в реверансе:
– Меня зовут Элиэль Певица, ваше святейшество. Вы слышали меня раньше, я пела за посланца богов. И еще у меня роль в другом спектакле, где…
Должно быть, у него острый слух, раз он так подслушал Клипа. Да и взгляд острый. Он был сед как лунь, чисто выбритое лицо казалось скованным заморозком.
– А этот замечательный молодой актер, которого мы видели сегодня вечером… Д’вард?
– Д’вард… Книжник, ваше святейшество. – Под взглядом этих острых как иглы глаз она вдруг ощутила себя неуютно. – Он из Ринувейла.
– Неужели? – Старик повернулся к своим спутникам. – Простите, я на минутку… – Он положил на плечо девочке цепкую руку и заставил ее отойти на несколько шагов в сторону, подальше от посторонних ушей. Он склонился к ней, улыбаясь, словно добрый дедушка. – В «Филобийском Завете» упоминается некая Элиэль. И некий Д’вард. Что ты скажешь нам об этом забавном совпадении, детка?

Занавес

57

Эдвард был пьян – в стельку, в доску, как пень, как полено. Это при том, что он не пил. Сначала – этот взрыв восторга в публике. Теперь же его приперли спиной к кусту, и кто – захлебывающиеся от восторга, визжащие, лепечущие что-то взбудораженные женщины. Женщины разного возраста и разной наружности. Женщины, окружившие его кольцом и не выпускающие его из рук. На нем был какой-то жалкий клочок кружевной материи, так что в любую минуту могло случиться что-то страшное.
– Спасибо, спасибо, очень мило с вашей стороны, вы так добры, да, я-то с удовольствием, но…
Они буквально засыпали его приглашениями на ужин, на обед, на танцы… Голова шла кругом, и ему показалось, что он ухитрился принять три приглашения только на бедродень. Но где-то глубоко-глубоко, под всей этой пеной, если бы у него было только мгновение подумать, таилось убеждение, что он допустил чудовищный промах.
Спасение пришло в облике старого Тронга. Актер ворвался в толпу, словно свирепый бык, не забывая при этом вежливо извиняться направо и налево. Вторым эшелоном следовала Амбрия. За ними семенил сгорбленный старик в дорогих желтых одеяниях. Поклонниц как ветром сдуло.
– Вот он, ваше святейшество! – объявила Амбрия. – Д’вард Книжник. Д’вард, сегодня нас почтил своим присутствием сам Киртьен Верховный Жрец. – Амбрию никогда нельзя было назвать флегматичной, но сейчас она казалась более возбужденной, чем обычно. Почему бы?
Не зная, как положено приветствовать верховного священнослужителя Суссленда, Эдвард ограничился низким поклоном. Когда он, выпрямившись, встретился с ним взглядом, его голова мгновенно прояснилась. Чудовищный промах! Тут же была Элиэль, раскрасневшаяся – лицо ее казалось в свете факелов совсем пунцовым – и подпрыгивавшая от нетерпения: раз-два, раз-два… Чудовищный промах? Хуже!
Одним-единственным словом жрец ухитрялся творить чудеса. Тронг и Амбрия с помощью двоих жрецов помоложе отогнали зрителей. Эдвард остался наедине с Элиэль и стариком. Жаркий пот высох, и юношу пробрал ледяной холод.
– Д’вард Книжник? – вкрадчиво произнес жрец. – Это, конечно, твое сценическое имя? – На его бесцветных губах играла улыбка, взгляд же оставался змеиным.
– Да, гм… ваше святейшество. У меня есть причины не открывать своего настоящего имени. – Он внимательно посмотрел на раскрасневшуюся Элиэль и понял, что девочка выдала его с потрохами. Куда уж ей тягаться с этим хитрюгой Киртьеном!
Жрец негромко хихикнул:
– Твоя сегодняшняя игра доставила нам подлинное наслаждение, сын мой.
– Э-э… спасибо, ваше святейшество. – Ох, черт, черт, черт! Как он только мог свалять такого дурака?
– Такое виртуозное исполнение может быть даровано только милостью Покровителя Искусств. – Киртьен забавлялся, играя со своей жертвой в кошки-мышки. – Это обязывает тебя лично отблагодарить Тиона, сын мой. Ты посещал уже его храм?
Эдвард замялся:
– Я собирался пойти туда… пойти… очень скоро. Завтра или… скоро… в бедродень?
– Ты приглашен туда вместе с нами и отправишься в нашей карете – сейчас же.
Это был приказ.
– Э-э…
– О да, Д’вард! – вскричала Элиэль, стискивая его руку. – Ты должен пойти и вознести хвалу Тиону! Он исцелит мою ногу!
– Что?
– Его святейшество так сказал! – Она была вне себя от возбуждения и надежды, отчаянно боясь, что он откажется помочь ей.
– Ну-ну, детка! – погрозил ей пальцем Киртьен. – Я ничего тебе не обещал! Я сказал, что считаю это прекрасным шансом для того, чтобы бог обратил на тебя благосклонный взгляд. В награду за твою помощь Освободителю.
– Пожалуйста, Д’вард! Пожалуйста! Ну пожалуйста!
– Мне нужно переодеться. Всего минуту. Извините, я сейчас… – Эдвард уже бежал.
Он пулей пронесся мимо своих восхищенных поклонниц и бросился к хибаре, служившей мужской гримерной.
Ну как он позволил себе так сплоховать? Ему ни за что нельзя было принимать участие в спектакле. А ведь это казалось удачной возможностью отплатить труппе за их доброту. Это казалось даже удачной маскировкой – пусть его видят одним из них. Он вовсе не собирался производить сенсацию. Энтузиазм аудитории захлестнул его с головой и лишил разума. Зеленый новичок затмил Тронга Импресарио, старого актера с неплохим талантом и более чем тридцатилетним опытом – и только потому, что этот новичок обладает харизмой пришельца. Знал ли старый жрец об этой существенной детали, или у него просто проницательный ум и острый глаз? Впрочем, теперь это уже не важно – все равно он наверняка выбил из Элиэль правду.
Так кто он, этот Тион – Робин Гуд или шериф Ноттингемский? Играет ли он за Службу или за Палату? Скоро Эдвард узнает это… Если он не подчинится приказу жреца, старик добьется своего с помощью бравых молодцев в золотых латах. Сусс слишком мал, чтобы спрятаться в нем. Из долины ведут только четыре перевала. Население истово предано своему богу-покровителю и не приютит беглеца. Так и так шансы бежать от Тиона равны нулю, даже если не говорить обо всех этих волшебных штучках. Удивительно еще, что Эдварда нашли только сейчас.
Он добежал до хибары. Ему стоило захватить с собой лампаду. В небе светил почти полный Трумб, но гримерная стояла в тени деревьев.
Он распахнул дверь в черноту…
– Клянусь святым Георгием, вы выпустили-таки кота из мешка, не так ли? – произнес кто-то за его спиной.
Голос был незнакомый, но язык – английский.
Он резко повернулся, споткнулся о камень и чуть не упал в кусты.
– Кто?..
Их было двое. Один – юноша примерно одного с ним возраста или даже чуть помладше. Стройный, с золотыми волосами и одетый еще легче, чем он сам. Собственно, на нем не было совершенно ничего, если не считать возмутительно самонадеянной улыбки.
Впрочем, говорил не он, а женщина. По стандартам Сусса ее можно было считать высокой. Лица ее он почти не видел – лишь обнаженные худые руки и костлявые плечи.
– Моника Мезон, – представилась она. – Весьма рада познакомиться с вами, мистер Книжник. Не позволите ли автограф? Подозреваю, что скоро они будут цениться как большая редкость.
Он подавил безумный импульс пасть на колени и поцеловать ее ноги. Каким-то образом он обрел голос.
– Я тоже рад видеть вас, мэм. Насколько я понимаю, вы из Службы?
– Конечно. Кстати, я известна более как Оника. Какого черта вам понадобилось так выставлять себя напоказ?
– Это было неразумно.
– Неразумно? Нет, он еще называет это «неразумным»! – Она шагнула ближе, и лунный свет осветил ее жесткое мужеподобное лицо в обрамлении длинных темных волос. Она носила обычную местную рубаху, как королевскую мантию. – В городе полно Жнецов, балда вы этакий! Если никого из них и не было среди зрителей, очень скоро они услышат о вас. А если и не они, то уж Тион – наверняка!
– Тион уже услышал! Я имею в виду – его главный жрец или кто-то в этом роде знает. Ему известно, кто я. Он хочет, чтобы я вернулся в храм вместе с ним.
– Я здесь для того, чтобы спасать вас, – фыркнула она. – Так вот, вы хотите, чтобы вас спасали?
– Хочу ли я? Конечно, хочу! Крейтон убит…
– Я слышала! Торговец драконами рассказал нам. Ладно, если хотите идти со мной, вам лучше поискать себе что-нибудь из одежды. Бегать в таком виде не очень удобно. У вас вид, как у розового херувимчика, которого сунули в темный шкаф.
Одежда… Он собрался с мыслями, отгоняя рой вопросов, кружившихся в его голове. Он заглянул в черноту гримерной.
– Мне нужен фонарь…
– Какого черта? Даже передник пристойнее этого. Хватайте что под руку подвернется. Живо!
Она подтолкнула его. Эдвард шагнул в темноту и тут же больно ударился ногой о стул. Юноша вошел за ним и поднял руку. Сразу же слабый свет залил стены, грубые скамьи с небрежно накиданной на них одеждой, раскиданную по полу обувь.
Он схватил свои рубаху и сандалии.
– Ого! Это что, и есть та самая мана?
Парень только улыбнулся.
Эдвард повторил вопрос на джоалийском, но ответа так и не получил. Набросив рубаху, он вышел.
– Куда мы теперь? – Домой, домой!
Мезон черным силуэтом стояла прямо против света.
– Куда получится. Зэц спустил своих ищеек, и тотчас же, как этот жрец вернется в храм… Впрочем, известить Тиона он может и отсюда. Он не в узле, но до него не так далеко. Правда, для этого ему потребуется совершить какой-нибудь ритуал.
Эдвард сунул ноги в сандалии. Больше ему ничего не требовалось. Нагим он явился в этот мир, нагим из него и уйдет. Женщина повернулась, он шагнул следом… и вспомнил Элиэль. Во рту у него пересохло, и сердце застыло в груди.
– Подождите! Что будет, если я пойду в храм?
Она остановилась и оглянулась.
– Не знаю. Тион может передать вас Зэцу. Надеюсь, вы это не серьезно?
– Девочка, Элиэль. Она спасла мне жизнь! Она оставалась со мной и лечила меня, пока я болел. А ведь она знала, что за мной охотятся Жнецы.
– Но вы не… Ну и что?
– Она калека. Жрец сказал, что Тион избавит ее от хромоты.
Мезон снова фыркнула – звук, какого трудно ожидать от женщины.
– И конечно, вас терзает нормальный для школьника комплекс вины, да? Ну что ж, это ваша шея, не моя. Я ухожу, и ухожу немедленно, ибо мне дорога моя шкура. С одним Жнецом я еще справлюсь, если только замечу его вовремя. Но с несколькими мне не справиться. И видит Бог, у меня нет никакого доверия к Тиону. – Правда, с места она не двинулась.
Ох, черт! Он стиснул кулаки.
– Но может Тион исцелить ее? То есть я знаю, что может. Захочет ли?
– Трудно сказать. Он ведь совсем безумен. Они все такие. Несколько сотен лет всесилия кого угодно сведут с ума.
– Так он из Палаты?
Моника пожала плечами:
– Возможно, нет, и вряд ли ему нравятся орды Жнецов в его владениях. – Она нахмурилась. – Тион развлекается, коллекционируя красоту – хорошеньких девушек, красивых парней. Но и обращается с ними он не самым обычным образом. Вы скорее всего оказались бы в его храмовой гвардии. Он считает эту роль самой подходящей для высоких молодых людей.
– Мои собственные предпочтения, конечно, ничего не значат?
– Абсолютно ничего. Он вполне способен превратить вас при желании в женщину. Он вообще может сделать с вами что угодно. Вам, возможно, даже понравилось бы это, хотя наверняка обещать не могу. Он лучше многих, но я не хотела бы иметь его среди своих друзей.
Судя по ее спутнику, разгуливавшему столь бесстыже, ее выбор друзей отличался значительной либеральностью.
– Но Элиэль спасла мне жизнь!
Мезон топнула ногой:
– Решайте. Тион может и назначить вас богом. Так, во всяком случае, предсказано. Только будет это после всей передряги или вместо нее, я не знаю.
– Меня? Богом?
– Видите ли, бога отваги сейчас нет. Не было уже лет двести. Джинуу относился к компании Тиона, но сменил господина. Вы ведь уже наверняка знаете о «Завете», не так ли?
– Я еще не читал его. Что там сказано?
Он услышал голоса. Кто-то шел по тропинке, возможно, за ним. Женщина тоже услышала их. Она оглянулась, но ответила:
– «И станет Д’вард Тионом. Вдохновит он короля, завоюет души людей. И станет Д’вард отвагой». Вот так. Пойдемте, право же! Пора!
Элиэль! Вот проныра чертова! Ведь дать ему роль Джинуу было ее идеей. Она устроила все это. Должно быть, нашла это место в том экземпляре «Завета», который они оставили в Руатвиле. Вот как, наверное, догадался обо всем старый жрец. Но…
– Я исполнил это пророчество – сегодня, на сцене! – Благословенна будь, Элиэль!
Мезон испустила негромкий резкий смешок:
– Провалиться мне на этом месте! А ведь и впрямь исполнили. Ну что ж, хоть с этим все ясно, старина. А мы-то переживали – что все это значит? Отличное шоу! – Она сделала пару шагов и оглянулась. – Так вы идете или нет?
Время! Ему отчаянно не хватало времени подумать. Он повернулся к юноше, но тот только пожал плечами, явно забавляясь. Он вообще еще не произнес ни слова.
– Ну что ж, удачи вам в новой карьере, какой бы она ни была, – сказала Моника Мезон. – Передайте привет Зэцу или Тиону, кто там из них первым вас отловит. – Она исчезла в кустах. Юнец последовал за ней.
– Элиэль спасла мне жизнь! – Эдвард вытер взмокший лоб. С хромой ногой ей никогда не сделать сценической карьеры, о которой она мечтает, никогда не принять участия в Празднествах Тиона. Она не побоялась смертоносных Жнецов, когда лечила его лихорадку. Он всегда думал, что честь помогает человеку сделать выбор между добром и злом. Однако никогда не предполагал, что выбирать, возможно, придется из двух зол. Стать богом? Стать игрушкой всесильного извращенца?
Эта чертова ведьма-цыганка, миссис Босуэлл, она ведь совершенно точно описала эту ситуацию: «Тебе предстоит выбор между честью и дружбой. Тебе придется бросить друга, которому ты обязан жизнью, или предать все, что для тебя свято».
Фэллоу не подготовил его к такому.
Голоса звучали все ближе, уже за последним поворотом.
– Подождите! – произнес Эдвард. – Куда вы меня собираетесь отвести? Что нужно от меня Службе?
Ответа не последовало. Он слышал только треск кустов, который становился все тише.
– Подождите! – крикнул он и бросился за ними.
Вот вам и все речи про отвагу… Он сбежал.

58

Они выскользнули из окрестностей театра, не замеченные никем. Зеленый свет Трумба заливал всю долину, но красная Эльтиана и синяя Иш добавляли теням странный оттенок. Здесь водятся Жнецы… За прошлую неделю Эдвард почти забыл об их существовании, да и теперь его слишком терзали мысли об Элиэль, чтобы думать о них. Миссис – или мисс – Мезон, похоже, хорошо знала, куда направляется. Она пошла не к городским воротам, а свернула на старую заросшую дорогу, ведущую к реке. Он слепо плелся между ней и юнцом. Еще полмили, и они увидели отсветы лун на блестящем куполе храма.
Элиэль была славная девочка. Ее ужасное любопытство казалось скорее забавным, чем раздражающим. Она была смелой и преданной. Он обязан ей жизнью, а теперь он бежит, бросая ее. Она могла получить то, чего хотела больше всего в мире, а он оставил ее без этого. Его предательство может разбить ей всю жизнь.
Мистер Гудфеллоу исцелил сломанные кости, которые рано или поздно срослись бы и так. Случай Элиэль – куда тяжелее.
– Скажите, мэм, может ли Тион лечить искалеченную ногу?
– Зовите меня Оникой. Конечно, может, легко. Разве Крейтон не объяснял вам? Тион тоже пришелец здесь, а пришельцы обладают харизмой. Мы поглощаем ману. Это делает нас бессмертными – ну, почти бессмертными, и в большой концентрации дает нам сверхъестественные способности. – Она замолчала, стараясь не порвать рубаху о колючие кусты.
Эдвард осторожно проскользнул за ней. Юнец прошел не глядя, словно это была просто высокая трава.
Да, Эдвард додумался до этого и раньше. Он даже видел подтверждение этому в самом себе, когда изображал божьего человека на том привале в роще. Очевидно, эффект пропадает, как только пришелец возвращается в свой родной мир. Крейтон утверждал, что лишен «полномочий» на Земле, но сразу по возвращении в Соседство смог поразить Жнеца молнией. Мистер Гудфеллоу был пришельцем на Земле, иммигрантом из Руатвиля.
– Мне кажется, я набрал немного сегодня вечером – такое покалывание? Я что, могу творить чудеса?
Она покачала головой:
– Только в узле можно набрать достаточно маны для того, чтобы производить физическое воздействие.
Привал, на котором он столкнулся с Седобородым, был узлом, и он набрал там настоящей маны. Теперь понятно, почему он смог снять с Дольма чувство вины и так быстро выучил язык. И потом он не мог нащупать языком ни одной дырки в зубах. Что уж тогда говорить о мелких царапинах? Отец прожил в этом мире три десятка лет, не постарев ни на день.
Кстати, харизма таила в себе опасность. Эдвард Экзетер мог при желании стать величайшим актером в мире. Он мог собирать женщин, как цветы. Он мог бы заняться политикой и почти сразу же заделаться диктатором. Он мог бы покорить мир. Теперь Эдвард понимал, почему Крейтон искал рекрутов постарше – им проще справляться с этой силой, не попадая под ее власть. Как долго он сможет противостоять соблазнам? Сколько времени пройдет, пока его моральные устои не обрушатся, как песочные замки? Он наконец понял, почему отец так хотел порвать цепь и не дать ему сделаться Освободителем.
Но Элиэль!.. Ну и подлец же он, что бросает ее так!
Они миновали кусты, и он зашагал рядом с Оникой.
– Как они получают ману? Через поклонение? Кровь? Деградацию? Публичную проституцию?
Оника шагала, не глядя на него.
– Иногда. Не все они заходят так далеко. Главное, что жертвоприношение должно доставлять боль, не обязательно физическую. Верующий должен добровольно сделать что-то, чего он делать не хочет: отдать деньги или совершить неприятное действо. Чем сильнее боль, тем больше урожай маны. Восхищение тоже дает ее. По этой части Тион преуспел более других. Он одаривает своих почитателей розами. Возможно, Тион собирает больше маны от одного певческого состязания на своем узле, чем Зэц от всех многочисленных, но удаленных от него убийств.
– Значит, человеческое жертвоприношение – самый сильный источник?
– С одним исключением… Осторожно, здесь кротовые норы.
Они были уже почти рядом с храмом. Город остался далеко позади. Прощай, Сусс! О, Элиэль!
– А что делает бог отваги? – жалким голосом спросил он.
– Само собой, дает своим почитателям отвагу. Не так уж трудно заставить молодых людей вести себя, как безумцев. – В голосе Оники явственно слышались гнусавые нотки ланкаширского акцента. – То, что они до сих пор славят его в узле, пустующем вот уже двести лет, показывает, до какой степени они принимают желаемое за действительное. И насколько я помню ритуалы Джинуу, они делают это совершенно искренне. Молящийся жертвует кровь, и ему даруется отвага, но с одним условием. Тотчас, как он овладевает женщиной, сделка расторгается. В результате процесс приходится повторять более или менее часто. Оживленный бизнес.
Он вспомнил то, что Пиол рассказывал ему о монастыре в Тогвалби.
– Бог силы тоже действует подобным образом, да?
– Гарвард? – Женщина усмехнулась. – Да, это большая жертва! Все эти парни, что качают мускулы на его узле, не могут даже вспоминать про свои мужские достоинства. Каждую ночь он, должно быть, просто упивается маной. Бессонница во имя бога! Запомни, они занимаются этим уже сотни лет, так что напридумывали извращений на любой манер. А что? Надеюсь, ты не серьезно…
Оника замерла, прислушиваясь:
– Черт! За нами идут!
– Откуда вы знаете? – Он не слышал ничего.
– Давай! – Она побежала вниз по склону. Он устремился за ней, спотыкаясь раза в два чаще, чем она. Оба запросто могли сломать ногу. Юнец резво бежал перед ним. Глядя на его голые ноги, Эдвард и себя чувствовал босым. Однако, судя по всему, ноги у него не уступали твердостью копытам.
– Кто за нами? – задыхаясь, спросил Эдвард. – Тион? Или Зэц?
– Зэц. Жнецы. Я чую их запах. Послушайте, Экзетер, решайте быстрее! Хотите ли вы отправиться со мною в Олимп или нет? Если вам не жалко своей шеи или еще каких-нибудь частей тела, можете ступать в этот чертов храм.
– Тион действительно сделает меня богом отваги?
– Он может. Это предсказано. Пришельцы – редкий товар, а ему нужно вернуть почитателей.
Элиэль! Все дело в Элиэль. Тион из благодарности исцелит ее ногу, или Эдвард сам сделает это, когда накопит побольше маны. Ведь не может бог быть злым? Он должен творить добро. Несколько лет в Соседстве, как его отец…
Но с отцом все было по-другому. Идет война. У Эдварда есть еще долг перед королем и Отечеством. Даже долг перед Элиэль уступает этому. Он не может доверять Тиону.
А Службе он доверять может? Он чуть не упал, споткнувшись.
– Не ваше дело, чего я хочу. Что нужно Службе от меня?
– Спасти вас от Зэца. Как сына Камерона.
Сколько бы там ни было у нее маны, а задыхалась она сильнее, чем он. Сколько еще бежать?
– Допустим, вам это удалось. Что потом? Крейтон говорил, у вас разногласия насчет «Завета»?
– Еще бы. Ох, черт!
Странный рокочущий звук разорвал ночную тишину. Эдвард застыл как вкопанный – из темноты на него смотрели два огромных зеленых глаза.
– Черт, это что еще?
Оника подбежала к чудищу и обняла его тяжелую голову, отчего оно разразилось еще одной серией рыгающих звуков.
– Это Милашка. Дракон. Быстро! Они догоняют.
Она вскарабкалась в седло.
– Сюда, ко мне за спину. Цепляйтесь. Зомф, Милашка! – Она протянула ему руку.
Стоило Онике втянуть Эдварда в седло, как седло подкинуло его вверх – огромная зверюга поднялась на ноги, и он с трудом удержался, цепляясь только за руку Оники и костяную пластину. Две черные тени мелькнули в ночи. Он вскрикнул от внезапной боли. Казалось, ногу пронзил электрический разряд. Эдвард начал заваливаться на бок, но приступ миновал, и он снова мог держаться. Жжение и покалывание в ноге быстро слабели. Ветер в лицо – значит, они несутся над землей. Бег дракона не уступал в плавности «роллсу» Боджли.
– Порядок? – крикнула женщина.
– Нормально. Жнецы?
– За пределами летальной угрозы, слава Богу! – Ветер подхватывал ее слова и швырял их мимо его ушей. – Они нас уже не догонят. Отдыхайте.
Он только что находился на волосок от смерти, а ему предлагают отдыхать?
– Попробую! – крикнул Эдвард и попытался заставить себя расслабиться. Это оказалось не так просто: он сидел на жесткой луке седла, а в спину ему впивалась костяная пластина.
Дракон? Он-то думал, это слово относится к чему-то вроде лошади – ну да, Т’лин Торговец Лошадьми? Эта тварь напоминала стегозавра из «Затерянного мира», а размером была больше взрослого носорога. Вдоль спины шел гребень высоких костяных пластин, одна из которых была спилена, чтобы дать место седоку. Да, название «дракон» очень подходило этому зверю – у него даже имелись длинные, похожие на крылья кожаные выросты у плеч.
Чудище неслось по плоской, лишенной деревьев террасе. Мимо мелькали холмы и утесы, залитые разноцветным лунным светом. Впереди виднелся овраг. Волосы Оники, развеваясь на ветру, лезли ему в лицо, так что говорить было невозможно. Милашка одним махом скользнула вниз по склону оврага и выбралась на противоположный гребень с такой скоростью, что дух захватывало. Они держали путь на восток, огибая храм снизу.
– Держитесь! – крикнула Оника еще через три или четыре оврага. – Вилт!
Дракон взял резко влево и устремился вверх по пятидесятиградусному склону, Эдвард откинулся назад, прижимаясь спиной к костяной пластине. Он чувствовал себя на редкость неуютно. Онике было гораздо удобнее сидеть в седле и со стременами.
Когда они снова оказались на равнине, она скомандовала «Варч!», и Милашка сбавила ход. Никаких поводьев или вожжей – Оника управляла драконом исключительно голосом. Значит, тот должен быть умен, как собака.
– Заппан! Восок! – скомандовала Оника еще через несколько минут. Милашка остановилась и опустилась на землю. – Слезаем!
До Эдварда с трудом дошло, что последнее слово относится к нему, и он сполз на землю. Она скользнула следом. Они находились на дне еще одного оврага, поменьше. Здесь было сухо и темно.
– Пошли! – Оника зашагала вверх по склону.
Он пошел рядом с ней – его длинные ноги давали ему преимущество.
Юнец тоже не отставал. Эдвард повернулся к нему и встретил ту же непроницаемую улыбку, что прежде. Он забыл, о чем собирался спросить.
– Ну? – произнесла женщина. – Что выбираете, Экзетер? Храм или Олимп? Если храм – то вот он.
Эдвард видел храм в полумиле от места, где они стояли, а за ним ночной город.
– Я хочу домой. В Англию. Мы же воюем с Германией.
– Я слышала об этом. Ну что ж, мы проследим, чтобы вы попали домой. Да, у нас разногласия по поводу Освободителя, но раз ваш выбор таков, я уверена, Комитет пойдет вам навстречу.
Они поднялись еще выше и пошли по ровному полю. Оника направлялась к группе похожих на пальмы деревьев.
– Вы не объясните, что мы собираемся делать? – вежливо поинтересовался он.
– Я все думала, когда же вы начнете спрашивать. Я собираюсь на запад, в Ламеби. Надеюсь, что наш противник сбит с толку и откажется от погони. Отсюда мы сможем наблюдать за дорогой.
Роща пересекалась невысокой каменной стеной. Женщина уселась на нее и вытерла лицо, переводя дух.
– Возможно, нам придется ждать долго. Им придется возвращаться в город и искать себе скакунов.
– Каких скакунов? – Усаживаясь рядом с ней, он попытался представить себе скачки на драконах.
– Моа.
– А мне казалось, моа привыкают только к одному всаднику.
– В общем-то да, но я подозреваю, что Жнецы могут это как-то обойти. Или просто у них есть собственные моа.
Они сидели в тени, и теперь он мог разглядеть пыльную дорогу – основной тракт, пролегающий через Сусс. Дорога лежала всего в нескольких сотнях ярдов от них. В этот ночной час она была совершенно пуста. Сельский Суссленд мирно спал под тремя лунами, дававшими гораздо больше света, чем привычная Луна. Всего неделю назад он проходил по этой дороге вместе с Дольмом и Элиэль.
Он вновь повернулся сказать что-то юноше, сидевшему рядом с ним, но снова эта загадочная улыбка сбила его с толку.
– Скажите мне, что произошло после того, как Т’лин убежал от Жнецов?
– Я прибыл… – Эдвард поведал то, что смутно помнил сам, и то, что позже рассказала ему Элиэль.
– Хррмф! – произнесла она, когда он закончил. – Мы предполагали нечто похожее. Я отправилась на разведку. Приехала сюда вчера вечером, а тут все кишмя кишит Жнецами. Это навело меня на мысль, что вы, возможно, еще живы.
– Как вы меня нашли?
– Чистая случайность. Я увидела афишу, увидела Д’варда в списке актеров. Хорошо еще, что я сопоставила все факты раньше, чем ублюдки Зэца, идиот вы чертов.
Пора менять тему.
– Расскажите мне про Олимп.
– Это небольшое ответвление каньона. Их там сотни, конечно, но это место очень красиво. Мы стараемся сохранять его форпостом цивилизации – на самом деле это немного напоминает Ньягату.
– Вы были в Ньягате?
– Заглядывала туда с Джулианом в девятьсот втором. Видела тебя – серьезный такой мальчуган, загорелый, как каштан. Вполне можно было принять тебя за местного, если бы не твои голубые глаза. Ты будешь в Олимпе как дома. «Юнион Джек» мы на флагштоке не поднимаем, но переодеваемся к обеду.
Гм! На слух эта Служба чем-то похожа на миссионерское общество «Светоч» святоши Роли – тоже несет свет язычникам. Впрочем, отец поддерживал ее, значит, есть в ней что-то хорошее.
Он задал вопрос про драконов и получил в ответ целую лекцию об их привычках и достоинствах. Мезон оказалась просто тронутой на драконах. Если ей верить, то лучше верховых животных не найти во всей Вселенной. Элиэль тоже любила поговорить о драконах, хотя так ни разу и не удосужилась описать, на что они похожи. Когда Эдвард узнал про этих больших ящериц все, что хотел, он задал еще один, более актуальный вопрос:
– А что Джинуу? Почему сейчас нет бога отваги?
– Что вам известно о Большой Игре?
Конечно, он мог ответить: «Это означает борьбу Англии с Россией за контроль над Афганистаном и северо-западной границей, которая тянется уже больше ста лет», – и показаться полнейшим тупицей. В Вейлах происходило нечто похожее – противостояние между Джоалией и Таргией, которых он сравнивал про себя с античными Афинами и Спартой. А расположенный к северу от обоих Ниолленд отдаленно напоминал Коринф. Впрочем, Оника явно не это имела в виду.
– Ничего, – сказал он.
Оника фыркнула:
– Бессмертие несет с собой скуку. Пришельцы соревнуются друг с другом. На Земле пять основных сил, верно? Англия, Франция, Россия, Германия и Австрия. То же самое и в Вейлах, только здесь эти силы называются Висек, Карзон, Эльтиана, Астина и Тион.
Значит, команды все-таки носят разноцветную форму!
– Правда?
– Предлагаемая жрецами доктрина Пентатеона весьма приблизительна – Прародитель, Муж, Владычица, Дева и Юноша. Таковы роли, но актеры время от времени меняются. У каждого имеется группа поддержки – так называемые аватары. Они все пришельцы вроде нас – с Земли или из других миров. Внутри этих команд не прекращается закулисная игра, но по большей части Игра разыгрывается пятеркой. Они то и дело меняют союзников.
– Напоминает феодальную систему.
– Очень напоминает, – одобрительно кивнула Оника. – Особенно учитывая то, что все ложится на плечи крестьян, чье поклонение дает им ману. Так вот, два века назад Джинуу сменил покровителя. Он объявил, что теперь является аватарой Девы, а не Юноши – Джинуу Астина, не Джинуу Тион. Он повелел своим жрецам переодеться из желтого в синее, ну и так далее. Тион не собирался терять такой существенный урожай маны, поэтому воспротивился всеми силами. Обыкновенно Игра ведется по джентльменским правилам: туземцы являются дичью для всех, но пришелец, как правило, не нападает на другого пришельца Напрямую. Очень уж много маны теряется при этом. К тому же это может оказаться опасным, если неприятель обладает большей силой, чем вы ожидали. В сложившейся ситуации Тион повел себя недостойно, очень недостойно.
Эдвард покосился на юнца, с досадой пожавшего плечами. Тот не произнес еще ни слова, но, судя по реакции, понимал по-английски.
– Pour encourager les autres?<"здесь: чтобы другим неповадно было (фр.)">
Оника усмехнулась:
– Вот именно! С тех пор принадлежавший Джинуу узел остается незанятым. Для того чтобы найти предателю замену, Тион должен посетить другой мир. А он вряд ли пойдет на такой риск.
Крейтон говорил что-то про сложности с вербовкой.
– Он может послать помощника из своих аватар.
– Это делалось, но в таком случае у новых ребят могут возникнуть проблемы с лояльностью. Не так ли?
– Но когда сейчас люди молятся Джинуу, куда идет мана?
– По большей части пропадает зря. Если же они молятся Джинуу Тиону, часть ее достается Тиону. Если молятся Джинуу Астине – Деве.
– Это ведь грубая игра, верно? Как раз перед моим прибытием монахи Гарварда сожгли рощу Иилах в Филоби.
– Выглядит довольно типично – грубая работа руками местных. Сама Иилах осталась невредимой. Если при этом изнасиловали и убили множество монахинь… ну что ж, это всего лишь туземцы. Понимаете? Гарвард дурак. Он заплатит за это, я уверена.
– Кому заплатит?
– Своему господину Карзону, конечно. Посмотрим-ка… Таргианцы готовы развязать войну. Воины будут искать знамений Астины, их покровительницы. Знамения будут крайне неблагоприятными. Карзону придется извиняться перед Астиной. Она потребует расплаты за Филоби, поскольку Иилах входит в ее команду. Карзон спустит шкуру с Гарварда, чтобы ублажить Астину. Возможна даже смена обитателя узла в Тогвалби. Вполне типичная ситуация.
Гадость какая! То, что отец выступал за Службу, начинало казаться ему все более естественным.
Эдвард нахмурился. Стена была ненамного удобнее той части седла, на которой ему пришлось ехать. Как этому парню удается сидеть не ерзая – это с голой-то задницей? При этом он, похоже, проявлял живой интерес к разговору.
Что-то, напоминающее миниатюрный духовой орган, запело в ветвях над их головами.
– Это еще что такое?
– Мы называем их соловьями. Правда, на деле они больше похожи на белок.
Ничего себе! Ну почему этот мир такой интересный?
– Насколько я понимаю, «Филобийский Завет» – дело рук Иилах?
Оника подавила зевок.
– Совершенно очевидно – нет. Даже главные игроки редко связываются с предсказаниями. Ясновидение включает в себя создание некоего зеркала в памяти, чтобы с его помощью заглянуть в будущее. Это слишком опасно. Так можно забыть, кто ты и что собираешься делать. Забыть навсегда! И на это тратится уйма маны. А никто из них не любит ее терять. Я же говорила, что Гарвард – идиот. Суть в том, что он соблазнил сестру Ашилин – он вечно вьется вокруг тамошних монахинь – и зачем-то дал ей в награду дар предвидения. Да и ритуал он провел кое-как. В первый же раз, как сестра попыталась использовать этот дар, она сошла с ума. Это изрядно истощило и самого Гарварда – что ж, так ему и надо. Она же сошла с ума и умерла. Он чудом остался жив. Будущее их вовсе не интересует, – добавила Оника, помолчав. – Почти все они прожили уже несколько столетий. Ничто не может уязвить их. Единственное, чего они боятся, – это скуки. Скука их всех и убьет рано или поздно. Вот почему они затеяли Большую Игру… Смотрите!
По дороге со стороны города неслись две темные фигуры – неслись быстрее, чем может бежать человек или даже лошадь. Длинные ноги моа мерили дорогу десятифутовыми прыжками. Всадники в капюшонах съежились у них на спинах. В темноте они почти сливались с животными и все же даже на расстоянии источали какую-то угрозу. Они бесшумно исчезли в направлении Ротби.
Эдвард с трудом справился с дрожью. Он бросил взгляд на второго, молчаливого спутника – юнец сердито хмурился. Потом, встретившись взглядом с Эдвардом, опять улыбнулся.
– Похоже, заглотили наживку, – облегченно вздохнула Оника. – Дадим им еще несколько минут для уверенности. Потом отправимся на запад.
– Там ведь мост… в Ламеби? А оттуда куда?
– Дорога ведет к перевалу Рутпасс, а дальше в Нагвейл. – Она замялась. – Вы решительно настроены возвращаться домой? Вы точно не хотите остаться в Соседстве и исполнить пророчество?
– Нет, мэм. Я решительно настроен вернуться домой.
Она с интересом посмотрела на него:
– Странная вы рыба! Мальчишке в ваши годы… Предложи ему совершенно новый мир да в придачу шанс прославиться… Так вы отказываетесь?
Его раздражало, что она назвала его мальчишкой, но вполне возможно, Моника Мезон была гораздо старше, чем казалась на первый взгляд.
– Я был бы рад остаться, – признался Эдвард. – Я был бы рад повидать все вейлы, встретиться с людьми, знавшими моего отца. В любое другое время я ни за что бы не отказался от этого. Но теперь идет война! Я должен вернуться домой и исполнить свой долг.
– Что делает вам честь, – пробормотала она. – Впрочем, у вас еще будет время передумать, поскольку я не могу отвезти вас прямо в Олимп. Милашка может перебираться через горы, но не с двумя седоками. Я не ожидала застать вас живым, мистер Экзетер, и не захватила запасного дракона. Я не взяла теплых одежд на двоих. Вы отморозите там задницу. – Она махнула в сторону сияющих снежных вершин Суссвейла.
Разговор определенно принимал не самый приятный оборот.
– Вы можете перебраться через это?
– Драконы могут. Они не любят жары внизу, а в Нагленде еще жарче. Так что, – добавила она, – разъезжать на драконе по Нагленду – все равно что проехаться на нем по Уайтхоллу.
– Подозрительно?
– Вот именно. Рутпасский перевал считается несложным. По меркам Вейлов это означает, что вы можете одолеть его пешком, если у вас ноги горного козла. Так вот, я довезу вас до вершины и там брошу. Я пробираюсь горами в Олимп и докладываю там обо всем. Вы спускаетесь в Нагвейл. Первая деревня, к которой вы выйдете, называется Соналби. Спросите там Калмака Плотника. Он один из наших, из отдела религий. Пароль: «Что получится, если скрестить кенгуру с ягуаром?»
– И какой ответ?
– Ребенок ответил бы на это: «Меховое пальто с карманами». Если вы получите такой ответ, значит, вы обратились не к тому, кто вам нужен. Если отзыв будет: «Восход над пятью вершинами» – значит, вы на месте.
Ну прямо как в «Киме»!
– И что мне делать с Калмаком Плотником, когда я найду его?
– В основном держать рот на замке. Он местный – не знает многого, что известно вам, но ему можно доверять. Хороший человек. Оставайтесь у него, пока мы не пришлем кого-нибудь за вами.
– Сколько? – спросил он, стараясь не выдать своих сомнений.
– Недели две. Путешествия здесь нескорые. Но через месяц я доставлю вас домой, Экзетер, обещаю вам. – Она скривила рот в осторожной улыбке.
Ну что скажешь на это?
– Замечательно…
Она удивленно покосилась на него.
Он пожал плечами.
– Все говорят, что война закончится к Рождеству.
– Так не терпится убивать? Сколько до Рождества?
Эдвард испытал настоящий шок. Он совершенно забыл, как далеко отсюда Англия!

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

59

– Ладно, они точно не почуяли нас, – сказала Мезон. – Пошли.
Эдвард с облегчением спрыгнул со стены.
– Что будет, если они вернутся и пойдут по нашему следу?
– На равнине они легко догонят нас. Это страна моа. Но пересеченной местности им не одолеть. Значит, надо попробовать добраться до холмов. – Несколько минут она шла молча. – Но нам это не удастся.
– Знаете, вы прямо кладезь ободряющей информации.
Оника усмехнулась:
– Если их только двое, я с ними управлюсь.
Интересно, каким образом члены Службы собирают свою ману? Должно быть, это бестактный вопрос.
Так, в молчании, они втроем вернулись к дракону. Эдвард снова оказался зажатым между спиной Мезон и костяной пластиной. По удобству это напоминало езду по перилам.
Впрочем, выбравшись на дорогу, Милашка побежала необычно плавно. Они пронеслись мимо храма, обогнули город стороной и устремились в ночь, на запад.
Эдвард пытался следить за дорогой сзади. Этот бесконечный день изрядно вымотал его. Несколько часов сна – и он будет свеж как огурчик и готов ко всему. Говорить было слишком трудно, поэтому он сидел молча, мечтая об одном – поскорее слезть с этого неудобного сиденья. Нет, неправда. Он мечтал еще о том, чтобы не быть таким бессердечным негодяем – не бросать Элиэль как раз тогда, когда ей так нужна его помощь.
Через час с небольшим Оника направила дракона к группе деревьев. Всадники спешились. За деревьями они оставались невидимыми, но сами могли наблюдать за пересечением дорог – их черные полосы хорошо просматривались на поле, сверкающем в серебристо-зеленом лунном свете. Они увидят Жнецов, если те появятся.
– Короткий привал, – объявила она. – Голодны?
– Если вы будете есть, я тоже не откажусь.
– Как насчет жареной говядины?
– В собственном соку и с картофелем-фри, пожалуйста.
Оника порылась в сумке и достала оттуда маленький тряпичный сверток. Усевшись, она развернула его – там оказалось несколько ломтей черствого на вид хлеба. Эдвард был счастлив уже тому, что может наконец рухнуть на траву и вытянуть ноги. А заодно найти несколько новых точек, на которые можно перенести вес. Он впился зубами в горбушку. Она оказалась неожиданно вкусной и мягкой, с экзотическим пряным ароматом.
Золотоволосый юнец нагнулся и тоже взял себе кусок.
– Какого черта?.. – не выдержал Эдвард.
Юнец, довольно жуя, улыбнулся ему.
– Что? – спросила Оника.
– Ничего. Забыл, что хотел сказать. Расскажите мне лучше про Зэца.
Она поморщилась:
– Что вы хотите узнать про него?
– Ну, мне не нравится иметь врага, который пытается убить меня за то, чего я не делал и не собираюсь делать. Допустим, я напишу ему…
– Он ни за что вам не поверит! Зэц хуже их всех. Я ведь говорила вам, что местная теология лишь отдаленно отображает истинную ситуацию. Муж всегда был божеством и созидания, и разрушения одновременно. Это символизирует его молот. Зэц – один из его сатрапов, бог смерти, на роль которого никто раньше не претендовал, – да и кому такого захочется? Примерно… да, лет сто назад кто-то попытался. Не знаю, просил ли он Карзона об этом теплом местечке, или это была идея самого Карзона. Впрочем, все равно. Зэц изобрел Жнецов. Возможно, позаимствовал идею у индийской секты душителей.
– Убийства дают ему ману?
– Еще какую. Человеческие жертвоприношения давно уже не практикуются в Соседстве – как и на Земле, – но они дают огромное количество маны. Благодаря этому он фантастически силен, хотя технология очень расточительна – убийства происходят не в узлах и, как правило, на большом расстоянии от самого Зэца. Поэтому и требуется такое их количество. Согласно теологической доктрине, он всего только аватара Карзона. На деле же он давно уже сильнее его. Пятерка сильно обеспокоена этим: не решится ли он претендовать на полноправное членство в Пентатеоне?
– А они не могут сообща выступить против него?
Оника невесело усмехнулась:
– Эти-то жулики? Кто из них посмеет? Мана – это власть, а власть всегда найдет себе союзников.
Он посмотрел на юнца – тот ухмыльнулся, пожал плечами и продолжал жевать.
Мезон тоже замолчала. Похоже, она обдумывала что-то, поэтому Эдвард не стал нарушать молчания. Он решил, что Оника Мезон знает, что делает. Она казалась такой уверенной… кем бы она ни была.
Милашка щипала траву, не вставая. Длинная, гибкая шея позволяла ей дотягиваться довольно далеко. Трумб садился за остроконечные вершины. Зато появился желтый Кирб’л. Эдвард подумал, не спросить ли ему о причинах столь причудливого движения этой игривой луны, но потом решил, что слишком устал для лекций по астрономии.
Оника потянулась за тряпицей.
– Хватит пока? Нам пора трогаться.
– Да. Спасибо, мэм. – Он встал и оглянулся на дорогу. Ни намека на Жнецов. Подойдя к дракону, он наконец решился. – Вы знали моего отца?
– Да.
– Хотелось бы как-нибудь поговорить с вами о нем. Мне кажется, я очень плохо знал его.
Она забиралась в седло, поэтому отвечала, не оборачиваясь.
– Я знала его. Знала близко. Это вас шокирует?
– Конечно, нет! – На самом деле шокировало, и еще как. Он не мог представить себе, чтобы у отца имелась любовница. Эта новость расстроила Эдварда, напомнив, что все его воспоминания о родителях ограничиваются двенадцатилетним возрастом. Он никогда не знал их по-настоящему, а теперь никогда и не узнает. Они погибли из-за Зэца и «Филобийского Завета».
Оника протянула руку и с неожиданной силой затащила его в седло. Интересно, сколько ей лет?
– Он был замечательным человеком, очень уважаемым. Я любила его. Потом мы разошлись. Само собой, это все было задолго до того, как он познакомился с вашей матерью. Ладно, Милашка, девочка моя. Я знаю, что ты устала. Вондо!
Может, эта давняя связь и послужила причиной того, что Моника Мезон пришла на помощь сыну Камерона? Но зачем она заезжала в гости к своему бывшему любовнику в Ньягату? Что-то тут не так. А может, просто это он такой наивный? Слишком много вопросов, слишком много подводных камней и непредсказуемых ответов.
Эдвард утратил ощущение времени. Движение дракона начало убаюкивать его. Он снова попытался следить за дорогой сзади. Нет, в такой темноте он не заметит Жнецов. Трумб и Иш скрылись за горизонтом, теперь на небе царил золотой Кирб’л. Ночь оборачивалась страшным сном, из тех, что никак не кончаются.
Оника крикнула что-то и показала рукой.
Дома. Ламеби.
Она обогнула деревеньку, срезав дорогу по полю. Милашка оказалась замечательной прыгуньей, не хуже лошади, хотя приземления все же не доставили Эдварду ни малейшего удовольствия. Потом они снова оказались на дороге, сворачивающей в узкий овраг – пересохшее речное русло. Ровный низкий рев спереди был, судя по всему, шумом Суссуотера.
– Черт! – буркнула Оника. – Заппан!
Дракон, скребя когтями по камням, остановился.
Тишина. Только пробирающий до костей рокот воды, даже ни дуновения ветерка в овраге… Петляющая между каменистых склонов дорога в полусотне ярдов перед ними резко сворачивала влево. В просвет виднелись залитые лунным светом скалы и дальний конец моста. Такого же подвесного моста, как в Ротби, на таких же тяжелых цепях. Только здесь не было никаких башен. Должно быть, цепи крепились непосредственно к скалам. Ближняя часть моста оставалась скрытой за изгибом дороги.
– Что-то не так? – спросил он шепотом.
– По меньшей мере двое, – ответила Оника и вздохнула. – Идеальное место для засады. Я могла бы подумать об этом.
– Может, нам лучше вернуться?
– И что потом? Милашке надо отдохнуть, даже если этого не нужно вам. Ладно, попробуем в лоб. Святой Георгий и дракон – на сцену! Слезайте.
– Но, мэм…
– Слезайте!
Она произнесла это тихим голосом, но, должно быть, подкрепила свои слова такой маной, что спустя долю секунды его ноги уже коснулись земли. Он пошатнулся.
– Легкая кавалерия – в атаку! – сказала Оника.
– Нет, постойте!
– Скрестите пальцы на удачу, Экзетер! Не забудьте: Калмак Плотник. Зомф!
Милашка рванулась вперед, брызнув во все стороны мелкими камешками. Она пулей понеслась по дороге и скрылась за поворотом.
Эдвард вскрикнул и отшатнулся. Он остался стоять на дороге, ощущая себя тепличным ребенком. Ухмылка на губах юнца не улучшила его настроения. Эксгибиционист проклятый, нашел где демонстрировать свою наготу!
– Ладно, пошли! – буркнул он. – Попробуем помочь! – Он перешел на бег, и юнец без лишних слов затрусил рядом с ним.
Хуже всего было то, что он не слышал ничего – ни криков, ни стонов. Вообще ничего. Эдвард снова увидел Милашку – она неслась по мосту, как обезумевший грузовик. Должно быть, ее когти довольно громко стучали по камням моста, но шум воды полностью заглушал это. Добежав до противоположного берега, дракон не повернул вслед за дорогой, а огромным насекомым взмыл прямо по отвесной скале. Седока на нем не было. Через несколько секунд дракон исчез за гребнем. Он мелькнул еще раз, выше, а потом окончательно скрылся из вида.
Эдвард растерянно остановился. Река ревела. Сердце отчаянно колотилось.
Ему пришло в голову, что он стал жертвой какого-то чудовищного розыгрыша, но он отогнал эту мысль как совершенно безумную. Что-то напугало этого дракона!
Если бы Оника была жива, она вернулась бы назад. Если она мертва, значит, она разделалась не со всеми Жнецами.
Что теперь? Элиэль говорила, что обыкновенное оружие против Жнецов бессильно. Может, Оника лежит сейчас на дороге, раненая, и нуждается в помощи? Если кто-то из врагов выжил, они, возможно, чуют его сейчас, как она чуяла их. Он точно не знал, на что способны Жнецы. Эдвард нагнулся и нащупал пару округлых булыжников, хорошо ложащихся в ладонь. Вряд ли у него будет времени больше, чем на два броска.
Каков радиус действия Жнеца? Он попытался вспомнить, на каком расстоянии они были при первой встрече. Пятнадцать ярдов? Трудно сказать: в темноте, два неясных силуэта… Будем для надежности считать двадцать. Крикетная подача – двадцать два ярда.
Он повернулся к своему таинственному спутнику, который насмешливо следил за его приготовлениями.
– Ты собираешься помочь или так и будешь стоять и красоваться здесь?
На этот раз он получил ответ. Незнакомец явно понимал по-английски, но заговорил на джоалийском:
– Ступай-ка лучше ты вперед, дорогой мой Д’вард. Мне интересно посмотреть, что из этого выйдет.
Возмущенно фыркнув, Эдвард двинулся вперед. Он шел по возможности бесшумно, хотя знал, что река все равно заглушает все звуки. Юнец не спеша шагал следом.
Эдвард игнорировал его, не сводя глаз с поворота, перекатывая камень на ладони, заставляя себя дышать ровно. Поворот был крутой, но не слишком. Он держался поближе к стене, все замедляя шаг. Шаг… еще шаг…
Он увидел тело. И фигуру в черном балахоне, склонившуюся над ним. Ну! Быстро!
Он ринулся вперед. Жнец удивленно поднял глаза, встал на ноги, ярко освещенный лунным светом, замахнулся…
Эдвард извернулся и метнул свою лучшую подачу. На мгновение ему показалось, что он опоздал – руку пронзила знакомая боль.
Но он успел. У Жнеца просто не было шанса уклониться от летящего с такой скоростью снаряда. Камень со зловещим хрустом угодил ему прямо промеж глаз. Он упал, как сраженный молотом.
Эдвард резко остановился, растирая зудящую руку и борясь с накатывающей тошнотой. Ему не хотелось думать, что камень может сделать с человеческим лицом. Возможно, он убил человека или по меньшей мере страшно изувечил его. Еще хуже, если Жнец жив – в этом случае он может быть опасен. Осмелится ли Эдвард подойти ближе, чтобы прикончить его? Сможет ли он хладнокровно добить раненого человека? Тела на дороге не шевелились.
Он шагнул вперед. Первые два были Жнецы, и тот, которого поразил он своим камнем, еще дергался. Следующим лежал еще один Жнец, распластавшись так, что не оставалось сомнений – он мертв.
Оника лежала у въезда на мост. Она не дышала. Бледное лицо в лунном свете казалось искаженным, словно она умирала в страшных муках. Черная струйка крови стекала изо рта. Он закрыл ей глаза, как закрыл тогда Крейтону.
Сначала Волынка, потом Крейтон и этот Говер – а теперь еще и Мезон! Сколько еще смертей оставит он за собой?
Внезапное подозрение заставило Эдварда вскочить. Он повернулся к своему спутнику, юноше с золотыми кудрями. Тому, чьи одеяния ограничивались светом луны-Проказницы. Тому, кто не ехал верхом на драконе, но при каждой остановке оказывался рядом. Он появился в театре вместе с Мезон, но не она привела его. Мезон вообще не знала, что он здесь.
Они стояли и смотрели друг на друга – юнец ухмылялся, Эдвард боролся с яростью и отчаянием, из последних сил напрягая мозги. Из огня да в… Я требую встречи с британским консулом! Эскадру канонерок сюда!
Как положено приветствовать бога? Местное руководство надо встречать хотя бы с притворным уважением. Однако Тион не относился ни к церковной верхушке, ни даже к шаманам. Бандит. Паразит. Мошенник высшего разряда. Туземец наверняка бы пал ниц, но англичанин не позволит себе унижаться так ни перед кем. А уж этот юный тип заслуживает уважения не больше, чем саравакский пират. Пасть ниц? У Эдварда чесались руки разбить это смазливое личико.
– Насколько я понимаю, ты Тион?
Мальчишка засмеялся:
– А ты – Освободитель! Нравится тебе мое тело? Это подарок от Кирб’ла.
– Он повернулся, демонстрируя себя со всех сторон. – Кирб’л, конечно, маньяк, но мои вкусы знает.
– Подарок?
– Или, скажем, я выиграл его на Празднествах. Я каждый год выигрываю новое тело – это моя награда! Так тебе нравится?
Как бы получше ответить на этот вопрос?
– Неплохое олицетворение молодого Аполлона.
Тион явно понял сравнение, ибо сверкнул белыми зубами в довольной улыбке:
– Вот спасибо! Знаешь, ты и сам ничего. Это я тебе говорю. А уж я абсолютный авторитет в этой области.
Вот проклятие! Он и впрямь сумасшедший и в придачу опасен, как голодная акула. При всех своих сверхъестественных способностях он появляется нежданной помощью свыше – и только для того, чтобы ничего не делать!
– Почему ты не спас ее?
Бог обиженно надул губы:
– С чего это мне ее спасать? Она всего лишь одна из этих несносных ничтожеств-идеалистов из Службы! У них ничего не выйдет. Я здесь гораздо раньше, чем эта Служба, и я буду здесь, когда про них давно забудут.
– Мне жаль, что она умерла!
– Так не жалей! – Юноша, казалось, был раздражен. Потом он улыбнулся. – Впрочем, мы не можем оставлять здесь вещественные доказательства. Да и неэстетично как-то – что такое, трупы какие-то валяются… Сбрось их в реку.
– Я не принимаю приказов от…
– Еще как принимаешь, – тихо произнес Тион.
Прежде чем он сам осознал это, Эдвард нагнулся и взялся за ноги Оники. Он попробовал шагнуть в сторону, но руки отказались разжиматься. Его ноги сами собой зашагали на мост, и он потащил Онику за собой. На мосту рев реки просто оглушал. Холодный влажный ветер задувал со дна каньона. Настил был скользкий.
– Черт бы тебя подрал! – крикнул он. – Она заслуживает более достойного погребения!
– Вовсе нет. Сойдет и так.
Со щемящим сердцем Эдвард перевалил тело через цепи и посмотрел ему вслед. Оно исчезло в белой пене Суссуотера без всплеска.
Он обнаружил, что возвращается к трупам, и замер, скованный отвращением. Он мало жалел Жнецов, но не мог простить себе такого обращения с женщиной, пусть даже у него и не было другого выбора. Тион шагал рядом с ним, не делая попыток помочь. Ну да, физический труд ниже достоинства бога.
– Этого она задавила драконом, – заметил Тион. – Но слишком поздно, чтобы избежать его смертоносной энергии. А последнего сделал ты, мальчик мой! Паразиты проклятые! А у тебя недурной бросок, не так ли?
Эдвард чуть не захлебнулся от ярости:
– Почему ты не спас женщину?
– Потому, что я так решил, разумеется. Она совала нос не в свое дело. И остальные тоже. Я предупреждал Зэца, чтобы он не пускал своих ублюдков в мои владения. Наделять такими способностями туземцев безнравственно.
Когда настал черед Жнеца, которого уложил он, Эдвард старательно избегал смотреть на кровавое месиво под капюшоном. Оказалось, что его жертва продолжает стонать.
– Этот еще жив!
– Абсолютно преходящее состояние, мальчик мой. Валяй, действуй.
Не в силах возражать, Эдвард отволок человека на мост и избавился от него так же, как от трупов. Это вызвало у него большую тошноту, чем все остальное. Теперь он и в самом деле убийца. Местный эквивалент инспектора Лизердейла может со спокойной совестью выписывать ордер на его арест.
Последний Жнец отправился вслед за остальными. Когда наступит утро, путешественники, проходящие по ламебийскому мосту, не увидят ни следа ночного побоища.
– Ну вот, так-то лучше, – вздохнул Тион. – И полагаю, мне пора оставить тебя здесь, на распутье. Отклоняться от пророчества – нехорошо! Путь свободен, тебе ничто более не грозит. Ты очень лихо избавился от этого Жнеца и без всякой маны – но тебе предстоит еще стать самым занятным явлением последних столетии, мои мальчик! Даже не представляю, как ты разделаешься с этим ужасным Зэцем, но, надеюсь, ты справишься! Жду не дождусь посмотреть на это.
– Ты слышал, что я говорил миссис Мезон? Я не собираюсь исполнять никаких пророчеств! Я иду домой.
Юноша недоверчиво передернул плечами:
– Остерегайся Службы, Д’вард Освободитель. Вспомни стих сто четырнадцатый!
Должно быть, Эдвард Экзетер – единственный человек в Соседстве, до сих пор не прочитавший «Филобийского Завета».
– А что там?
– О, дай подумать… Как там? «И замыслят люди недоброе под священной горой. И свершат служители одного работу многих. И пошлют они к Д’варду. Уста их сулят сладость, слаще роз голоса их, слаще нектара, что манит алмаз-муху. Словом друга завлечен он на погибель, песней друга брошен в легионы смерти». Кошмарная проза, конечно, но ты, надеюсь, понимаешь, к чему это я?
Если он говорит правду, все это звучит очень зловеще. «Cвященная гора», должно быть, означает Олимп, поскольку других святых гор здесь вроде бы нет. Странно, что именно Тион обнаружил эту связь… впрочем, он знает, кто такой Аполлон.
– Ну что ж, на этом ночные дела кончаются, – сказал Тион. – Вечер выдался на редкость интересным. Пока!
– Погоди!
Юноша заломил бровь – похоже, он ждал этого слова.
– Да?
Эдвард сделал над собой усилие – просить это чудовище о чем-то казалось ему омерзительным.
– Если тебе понравилось зрелище, пустим шапку по кругу. Девочка, которая упоминается в «Завете», Элиэль. Она заслуживает награды за постановку. Она еще ребенок. У нее изуродована нога.
Тион изобразил улыбку, слишком внезапную, чтобы быть искренней:
– Ты хочешь, чтобы я исцелил ее для тебя?
– Вы можете это, сэр? – Трудно было обращаться к этому юнцу, хладнокровно позволившему четырем людям умереть, с уважением. Но говорила же Мезон, что он не так плох, как многие другие пришельцы. – Она с ума сойдет от счастья.
– О, это слишком прозаично, Д’вард! Сущий пустяк. Буду рад оказать тебе услугу.
Где-то здесь таится ловушка…
– Спасибо, сэр! – осторожно произнес Эдвард. – Я буду очень благодарен – а она придет в восторг!
– Разумеется, тебе не удастся скушать и омлет, и жареного гуся разом.
Вот оно!
Улыбка Тиона сделалась шире.
Эдвард вытер лоб. Он обязан Элиэль жизнью, но чтобы вернуть этот долг, ему придется остаться здесь, в Соседстве. А это неизбежно заставит его участвовать в чужой войне. Его-то война идет в другом мире.
Как бы поступил его отец?
Зэц и Палата убили его родителей… но никаких доказательств этого, кроме слов Крейтона, у него нет.
Зэц убил Крейтона. Кем надо быть, чтобы не отомстить за смерть друга? Но никаких доказательств этому, кроме слов Элиэль, у него нет.
Он может сделать так, чтобы Элиэль избавилась от хромоты, и тем самым отблагодарить ее за то, что она спасла ему жизнь… но никаких доказательств этому, кроме слов Тиона, у него нет.
Тион радостно улыбнулся:
– Ты понимаешь, о чем я?
– Ты хочешь сказать, что я не могу съесть свой пирог просто так.
Мальчишка продолжал безмятежно улыбаться:
– Я имею в виду, если уж мы оказываем услуги друг другу… У тебя проблема с Элиэль, у меня – с Джинуу, мертвой аватарой. Из тебя получился бы отличный бог отваги, Д’вард, право же. – Детское лицо сияло невинной радостью. – Даже начинающий сможет набрать столько маны за пару недель. Чтобы расплатиться со мной. Я хочу сказать, это было бы справедливо, не так ли?
– Две недели? Всего две недели?
Тион надул свои ангельские губки:
– Ну, может, чуть дольше. Трудно сказать… Надо посмотреть, как у тебя пойдет. – Его светлые глаза сияли.
Скажи лишь слово в царстве эльфов… Стоит только клюнуть – и его тут же подсекут на крючок. Так или иначе. Возможно, навсегда.
Что считается честью в этом болоте? А отвагой, а долгом?
Король и Отечество! Он не имеет права сомневаться в этом. Они важнее всего остального.
– Я не могу принять вашу услугу на этих условиях, сэр. Я беру свою просьбу обратно.
Тион вздохнул, хотя это его, похоже, не удивило.
– Тогда прощай, Д’вард Освободитель! Желаю удачи – мне ли как богу не знать, что она пригодится тебе. – Он испустил веселый мальчишеский клич и исчез.
Эдвард остался один.
Теперь у него нет даже Элиэль, готовой заботиться о нем. Ах, Элиэль!
Найдет ли дракон дорогу домой, в Олимп? Вернется ли в поисках хозяйки? Если вернется, он все равно не сможет управлять им. Единственное, что остается делать, – это одолеть перевал и найти Калмака Плотника.
Не имея другого выбора, он перешел мост и начал подниматься по дороге на противоположный берег.
Он идет домой! Только это важно, убеждал он себя. Долг зовет. Смерть Оники угнетала его. А еще сильнее – то, что он позорно предал ребенка, спасшего ему жизнь. Но он уже сделал выбор и отступать поздно.
Соседство оказалось искушением, западней. Он должен слышать только зов своей страны. Зэц – не тот враг, с которым он должен биться. Он вернется домой, запишется добровольцем и будет сражаться на войне. На войне, на которой обязан сражаться.
Там по крайней мере знаешь, кто прав, а кто виноват. Там сражаешься штыком и пулей, а не зловещим колдовством. Там можно надеяться на славу, полагаться на храбрость, верить в свое дело.

От автора

Выражаю свою благодарность многим людям, с охотой оказавшим мне помощь. Некоторые помогали мне в решении отдельных вопросов, другие корпели над рукописью с начала до конца. Перечислить их просто в алфавитном порядке, возможно, и не совсем справедливо. И все же всем им я выражаю свою искреннюю благодарность:
Дж. Брайан Кларк, Дженет Дункан, Майкл Дункан, Джин Грейг, Бетти Хаттон, Публичная библиотека совета графства Уилтшир, Жан-Лу Трюдель, Джон Уэлч. Вся ответственность за содержание текста, разумеется, моя.
Племена эмбу и меру действительно проживают в Кении, хотя я и позволил себе некоторые вольности в обращении с их историей.
Я не имел намерения оскорбить чьи-либо религиозные убеждения. Насколько мне известно, миссионерского общества «Светоч» никогда не существовало в действительности. Оно целиком и полностью плод моего воображения. Называя вещи своими именами, описанные здесь «боги» представляются божественными только тем, у кого хватает глупости им поклоняться.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Заметки переводчика (с джоалийского) (Страница 1)
  • Боги. Пять великих божеств Пентатеона (Страница 1)
  • Состав труппы тронга (Страница 1)
  • Увертюра (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
  • Акт первый. Трагедия (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 3)
    • 12 (Страница 3)
  • Акт второй. Мистерия (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 4)
    • 18 (Страница 4)
    • 19 (Страница 4)
    • 20 (Страница 4)
    • 21 (Страница 5)
    • 22 (Страница 5)
    • 23 (Страница 5)
    • 24 (Страница 5)
    • 25 (Страница 5)
    • 26 (Страница 6)
    • 27 (Страница 6)
    • 28 (Страница 6)
    • 29 (Страница 6)
    • 30 (Страница 7)
  • Акт третий. Уличное представление (Страница 7)
    • 31 (Страница 7)
    • 32 (Страница 7)
    • 33 (Страница 8)
    • 34 (Страница 8)
    • 35 (Страница 8)
    • 36 (Страница 9)
    • 37 (Страница 9)
    • 38 (Страница 9)
    • 39 (Страница 10)
    • 40 (Страница 10)
    • 41 (Страница 10)
    • 42 (Страница 10)
  • Акт четвертый. Дуэт (Страница 10)
    • 43 (Страница 10)
    • 44 (Страница 11)
    • 45 (Страница 11)
    • 46 (Страница 11)
    • 47 (Страница 11)
    • 48 (Страница 11)
    • 49 (Страница 12)
    • 50 (Страница 12)
    • 51 (Страница 12)
  • Акт пятый. Ансамбль (Страница 12)
    • 52 (Страница 12)
    • 53 (Страница 13)
    • 54 (Страница 13)
    • 55 (Страница 13)
    • 56 (Страница 14)
  • Занавес (Страница 14)
    • 57 (Страница 14)
    • 58 (Страница 14)
    • 59 (Страница 15)
  • От автора (Страница 15)


Дэйв Дункан

Прошедшее повелительное

Цикл: "Большая игра" - 1

 Читать книгу

Аннотация

Большая игра началась! И ничто уже не в силах помешать исполнению таинственного пророчества: «Близок приход уничтожившего Смерть, Освободителя. В семисотое Празднество явится он в Сусс. Нагим и плачущим придет он в мир, и Элиэль омоет его. Она выходит его, оденет и утешит. Возрадуйтесь же и провозгласите избавление ваше, ибо он несет смерть самой Смерти».Неисповедимы пути пророчества – но определены в ПРОШЕДШЕМ ПОВЕЛИТЕЛЬНОМ.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel