Дэйв Дункан - Приют охотника

1 Дэйв Дункан

Это второй фрагмент воспоминаний Омара - Менялы
Историй, предлагаемый в переводе вниманию публики.
Отдельные моменты могут противоречить заявлениям,
Сделанным Омаром в первой книге. Пусть это не беспокоит
Тех, кому не довелось читать ту - первую - книгу. Тех же,
Кто с ней знаком, это удивит вряд ли.

1. ВОЗВРАЩЕНИЕ СТРАННИКА

Досадный инцидент, не более того... Прошлым летом, когда я впервые посетил этот постоялый двор... А, ерунда, ничего серьезного, господа, так, мелкое недоразумение. И право же, из-за совершенно ничтожной суммы.
Должен признать, факты, вроде бы, говорили против меня. Мой обычай выбирать самый короткий путь нередко трактовали превратно. Когда на рассвете я отправился в дорогу - собственно, рассвет еще не наступил, но по натуре я ранняя птица, - я не счел необходимым изменять своим привычкам. Я спешил, путь мой лежал в Гильдербург, до которого оставались еще многие лиги утомительной ходьбы. И кроме того, я боялся, что могу потревожить драгоценный сон постояльцев, если буду спускаться по скрипучей лестнице. Только пройдя уже половину огорода, я сообразил, что забыл уплатить по счету. Дверь в дом заперта, ну я и решил оставить деньги на доске в конюшне.
Единственно за этим я и зашел на конюшню. Что еще мог я там делать? Ведь моего коня там не стояло - собственно, у меня и коня-то не было.
Все-то и случилось потому только, что Фриц, трактирщик, по своей невиданной жадности сдал постояльцам собственную комнату, а сам устроился спать на сеновале, откуда открывался чудный вид на мое окно.
Дверь на конюшню даже не скрипнула. Я нагнулся за своей котомкой, а когда выпрямился, прямо передо мной было нечто, поначалу принятое мною за стог сена.
Я не раз удостаивался лестных отзывов за свое умение обращаться с животными, и, насколько мне известно, скот размещают внизу, а фураж - на сеновале. Даже самая сообразительная скотина редко умеет лазать по лестнице. Именно поэтому я слегка удивился, что майн герр Фриц отступил от общепринятого обычая. И только приглядевшись, понял я, что передо мной в предрассветных сумерках не кто иной, как майн герр Фриц собственной персоной. Рубахи на нем не было, что, возможно, и сбило меня с толку. Запрокинув голову, я увидел над собой и его лицо.
Было что-то нездоровое во взгляде его голубых глаз и в том, как сжались его чудовищные челюсти.
Инстинкт подсказал мне, что назревает конфликт. И я поспешил объясниться, стараясь говорить коротко и внятно.
Но сразу же возникла другая проблема - с оплатой. Я не отрицаю, что цена была написана большими буквами на стене у пивной стойки - весьма подробный и доходчивый прейскурант. Никто не вправе оспаривать и тот факт, что цены соответствуют уровню предлагаемых услуг. Как-никак, а "Приют охотника" - постоялый двор высшего разряда. Здесь вам предоставят все, что необходимо даже такому опытному и, можно сказать, требовательному путешественнику, как я. В определенном смысле это один из лучших постоялых дворов, удостоенных моего посещения, и я искренне намеревался рекомендовать его всем своим многочисленным знакомым, которых я то и дело встречаю, странствуя по белу свету, - о чем я, разумеется, и сказал трактирщику. Единственная неприятность - будучи в горах Гримм человеком новым, я ошибочно предположил, что цены проставлены в нургийских динарах.
К моему искреннему удивлению, Фриц сообщил мне, что в самом низу прейскуранта значились гильдербургские талеры. На это я ответил, что всякий раз, когда я накануне вечером смотрел в ту сторону, Фриц как раз наливал пиво из того самого бочонка, что стоит под надписью. При этом столь важный постскриптум заслонялся его широкими плечами. Воистину это было существенное обстоятельство - большинство людей не смогли бы перегородить мне поле зрения, но Фрица никак нельзя было отнести к этому большинству - если только посчитать его за трех разом.
Разумеется, у меня хватило бы денег рассчитаться, когда бы эта цифра исчислялась нургийскими динарами.
В этом и была загвоздка, майне геррен. Увы, этот чурбан не поверил мне.
Впрочем, не следует судить его слишком строго. При всех своих исполинских размерах Фриц был слишком молод для ремесла трактирщика. Даже человек постарше и поопытней и то мог бы не правильно оценить столь двусмысленную ситуацию. Возможно, он мог бы выражаться поизящнее. Возможно, он мог бы проявить чуть больше такта, разворошив мою котомку, обозвав мои запасные одежды жалкими обносками и кинув их в грязь на скотном дворе. Наивно ждать учтивости от молодежи. И все же он удержался от чрезмерного применения силы, что, согласитесь, всегда сильное искушение для человека с его природными данными.
Точнее сказать, почти удержался. Он вывел меня за ухо за дальние амбары и там вручил мне ужасающих размеров топор. Далее он показал мне десять или одиннадцать срубленных деревьев, велел нарубить дров и отметил, какой длины должны быть поленья, чтобы вошли в печь. Потом он свистом подозвал некое животное, которое я мельком уже видел накануне и принял за взрослого медведя. Животное оказалось псом.
Псом, по кличке Крошка, но даже по меркам Фрица это определение явно не соответствовало его размерам. Крошка, как заверил меня Фриц, не даст мне сбежать без ведома хозяина. К этому он добавил, что Крошка великолепный сторожевой пес и у него только один недостаток - страсть к убийству, проявляющаяся, впрочем, только в тех случаях, когда он учует свежую кровь.
Пока я переваривал эти зловещие намеки, мой бывший хозяин поспешил обратно в дом готовить завтрак постояльцам. Крошка вывалил язык, похожий на черный половик, повешенный на частокол белых зубов, и улегся обдумывать план моего растерзания.
Уже взошло солнце, и день обещал быть жарким. Я со рвением принялся за работу и не сбавлял темпа до тех пор, пока Фриц не удалился, переключившись на другие неотложные дела.
Кажется, я уже упоминал, что имею некоторый опыт общения с животными? Сделав небольшой перерыв, чтобы отдышаться, я подошел к углу поленницы. Крошка ощетинился и рыкнул - этот звук вызвал в моей памяти землетрясение, разрушившее стены Атламбарона. Эта тварь недвусмысленно намекала, что еще шаг - и мне крышка. По счастью, я уже подошел к нужному мне месту достаточно близко.
Подробный рассказ о моих дальнейших действиях может смутить особо чувствительных слушателей, поэтому я опущу подробности. В общем, я сделал так, что указанный угол упомянутой уже поленницы приобрел определенный интерес для собаки. Когда я кончил с этим, Крошка встал и подошел изучить плоды моего труда, всем своим видом показывая, что - пусть он и не слишком хорошо разбирается в дровах - в этом-то он знает толк. Короче говоря, он подошел ко мне совсем близко. Когда он отвернулся от меня, чтобы тоже оставить свою визитную карточку, я оглушил его обухом топора.
Я лишился завтрака и своей котомки, но в следующей же деревне продал топор за шесть гильдербургских талеров - и таким образом даже остался в выигрыше.

***

Все это, как я уже сказал, имело место прошлым летом. Теперь же стояла зима.
Я пришел в Фолькслянд в надежде узнать конец одной давней истории, чего мне не удалось. Опытный собиратель историй умеет достойно встречать разочарования. Где-нибудь когда-нибудь я найду недостающий фрагмент - в базарных сплетнях или в случайной фразе попутчика, в пьяном рассказе за столом в кабаке или в древней легенде, услышанной в каком-нибудь монастыре, затерянном в глуши... Теперь же меня влекли теплые края, ибо мой образ жизни несовместим с зимней стужей.
Я мог выбрать один из трех путей на юг. Я мог сесть на корабль, хотя плавание в это время года небезопасно. Я мог дождаться каравана, следующего по Янтарному Пути, и дойти с ним до самых соляных озер, хотя дикие сыны степей опять устраивают набеги. Пожалуй, самое разумное отправиться через горы Гримм - путь неблизкий, но чрезвычайно живописный.
Нельзя сказать, чтобы пребывание в северных болотах ничем меня не порадовало. Мой запас историй значительно обогатился. Я выехал из Лютцфройля солнечным морозным утром верхом на гнедой кобылке, в компании развеселых купцов, направлявшихся в туманные долины Винлянда. Разговор наш, яркий и искристый как иней на траве, не стихал все время, пока мы пробирались меж холмов. Я приобщил к своему собранию несколько тривиальных историй, по своему обыкновению отплатив за них другими.
Мы остановились в живописной лощине, чтобы подкрепиться и дать лошадям передохнуть. Вершины вокруг сияли на солнце во всем своем зимнем великолепии, хотя пейзаж - на мой взгляд, конечно - был слишком уж красив.
Впрочем, после полудня небо понемногу приобрело зловещий свинцовый оттенок, колючий холодный ветер все норовил забраться под теплые плащи, и мы въехали в темное лесное царство. Жилье здесь встречалось редко, да и то - одинокие избы лесорубов или углежегов. Мы посовещались, не лучше ли переждать непогоду в какой-нибудь хижине, но решили все-таки, что стоит поспешить - может, удастся одолеть перевал прежде, чем погода окончательно испортится... или исправится, ведь погода в горах переменчива.
Увы, беда пришла с другой стороны. Мы нарвались на шайку грабителей, преизобилующих в этих глухих местах. Они были оборваны, косматы и свирепы - отчаянные, бессовестные головорезы, - с такими моим миролюбивым спутникам не под силу справиться, даже будь их в пять раз меньше.
У меня имеются определенные навыки владения мечом, но как раз меча-то у меня в этот день с собой и не было. Я всегда предпочитал военную хитрость безоглядному натиску, а уж в нашем случае было куда предпочтительнее затаиться в засаде, чем рваться в бой с заведомо превосходящими силами противника. Когда моя кобыла испуганно попятилась, я вытянул руки вверх и ухватился за мощный дубовый сук, по счастью, нависавший над дорогой. Я подтянулся, уселся поудобнее, вытащил свой кинжал и приготовился прыгнуть на первого разбойника, который окажется в пределах досягаемости.
Я не надеялся остаться незамеченным, ведь деревья стояли голые. Тем не менее мне это удалось.
В ужасе наблюдал я за тем, как мои спутники были безжалостно убиты, их добро разграблено, их тела раздеты. Очень скоро стало ясно, что вмешательство мое ничего не изменит, я только совершу благородное самоубийство. И не прошло и получаса, как злодеи погнали караван в свое логово, оставив на дороге раздетые трупы.
Я оказался в затруднительном положении. Разбойники ушли на юг, в горы. Вряд ли они передвигались быстрее меня, так как не у всех были лошади. У меня не было ни малейшего желания догонять их и сообщать о том, что меня-то они и проглядели.
Единственное, что мне оставалось, - это продолжить путь на север в надежде добраться до жилья какого-нибудь лесоруба. Меж ветвей тем временем начали уже кружить первые хлопья снега.
Подождав еще немного, дабы убедиться, что разбойники не вернутся, я осторожно слез с дерева, с болью в сердце сказал последнее "прости" своим бывшим друзьям - принеся им при этом извинения за то, что не могу даже похоронить их как подобает - и отправился в одинокий путь через лес, подбадривая себя свистом.
Несть числа историям про троллей и прочих злых духов, подстерегающих путников в горах Гримм. Мне ни разу не доводилось говорить с человеком, который видел бы их собственными глазами, хотя это еще не доказательство того, что все эти россказни - брехня. Сам я, во всяком случае в тот вечер, не встретил ни одного. С чем я встретился на деле - так это со снежной бурей из числа тех, что сгубили больше путников, чем все горные тролли, вместе взятые.
В кромешной мгле бьющий в лицо снег уже не кажется белым - он угольно-черный. Снег забивается во все складки одежды, тяжелым грузом ложится на плечи, набирается в башмаки, щиплется, леденит, ослепляет. Я наверняка сбился бы с дороги, если бы лес не был таким дремучим. Уклоняясь в сторону, я неминуемо натыкался на дерево.
Но где же эти проклятые избушки? Через некоторое время пришлось признать, что я или прошел мимо, не заметив их, или просто заблудился. На перевал ведет несколько дорог, и я запросто мог свернуть не туда. Во всяком случае, никакой уверенности в том, что я найду у дороги хоть какое-то жилье, у меня не было.
Итак, ночь - все холоднее, ветер - сильнее, а сугробы - глубже. Я никогда не досаждаю богам своими молитвами, ведь их всеведению вовсе не нужны мои напоминания, но в ту ночь я совсем было приготовился встретиться с ними лично. Я достиг последней стадии отчаяния и усталости: это когда обещаешь себе отдых через пятьдесят шагов, потом еще через пятьдесят зная, что стоит остановиться, и больше уже никогда не поднимешься.
И вдруг впереди, к моему удивлению и несказанному облегчению, забрезжил слабый огонек. Спустя секунду он мигнул и исчез, но это меня не обескуражило - я хорошо понимал, что, если ставень распахнуло порывом ветра, его постараются побыстрее закрыть. Важно одно - то, что где-то совсем рядом жилье и там кто-то есть. Наверняка они там не откажут в гостеприимстве одинокому честному путнику, тем более в такую ночь.
Я пробирался по пояс в снегу, держа курс на слабые проблески света. Не знаю, сколько времени мне понадобилось, чтобы добраться до двери. Дверь распахнулась: в комнату ворвался снежный вихрь, и я рухнул на пороге. Таким, нельзя сказать чтобы тихим, образом оказался я вновь на постоялом дворе "Приют охотника".

2. ВЫЗОВ ПРИНЯТ

Как и подобает постоялому двору, майне геррен, "Приют охотника" невелик. Так как это единственное обитаемое место на много лиг в обе стороны по Гильдербургскому тракту, здесь не жалуются на отсутствие постояльцев. И хотя это на первый взгляд странно, но переменчивая погода тут скорее союзница, чем недруг. Случается, зимою путники просто вынуждены по несколько дней пережидать буран.
Предыдущие владельцы "Приюта охотника" умерли года два назад от чумы и это вполне обычный исход для тех, кто имеет дело с путешественниками. Теперь заведением владели и, соответственно, вели все дела их дети. Фрица я уже упоминал. Кратко его можно охарактеризовать как блондина с дурным характером и - что уж явно перебор - огромного роста вдобавок.
Зато сестра его... у меня нет слов! Редко кому удается настолько околдовать меня. Но Фриде хватило для этого нашей непродолжительной встречи прошлым летом.
Ну конечно же, Фрида была юна и прекрасна. Одно ее слово кружило головы всем присутствующим мужчинам, а два лишали их остатков разума. Она была блондинкой, как и ее брат; и, пожалуй, даже высока для женщины - с меня ростом. Она заплетала свои золотые волосы в две пышные косы. Глаза ее как бездонное летнее небо, щеки - спелые персики, губы манят обещанием райского блаженства. Она была стройна и легконога, и как ни старались тяжелые домотканые платья и необъятные передники скрыть ее фигуру, ни у кого не оставалось сомнений в том, что тело под одеждами столь же совершенно, как и лицо.
Предваряя ваш вопрос, майне геррен, поспешу признать: она изрядно преуспела в той части хозяйства, что ложится обыкновенно на плечи женщины, - весь дом благоухал чистотой, а от аромата ее яств слюнки текли даже у самых привередливых гурманов. Несколько недель на ее стряпне, и даже травяная змея растолстеет.
Не стану отрицать, мужчины слишком часто судят о женщинах по таким тривиальным качествам, но я настаиваю, что в данном случае они существенно дополняют общую картину. Поверьте мне, майне дамен, что за свою кочевую жизнь я встречал красавиц тысячами, а хороших кулинарок сотнями. А одна или две даже сочетали в себе и то, и другое. Но ни ее внешнее очарование, ни ее рагу из зайца не привязали бы меня к ней так, если б этим все и ограничивалось!
Фрида была не только умелой и привлекательной, она была еще и умна. Вот это уже - очень редкое сочетание, как в женщинах, так и в мужчинах. Много ли вы знаете шутников, которые бы обладали внешней привлекательностью?
Она отвечала шуткой на шутку, цитатой на цитату, шпилькой на шпильку, и ее музыкальный смех запоминался надолго. В тот первый вечер она взяла надо мною верх в баре - причем с легкостью, можно сказать, играючи, изрядно позабавив постояльцев и удивив меня. Да, майне геррен, такое случается, но редко без того, чтобы я сам не подыграл победителю. В случае же с Фридой я вовсе не поддавался; просто она оказалась на голову выше. Да нет, на две головы! Увы, такова была единственная награда за мое желание пококетничать. Правда, я не сомневаюсь, что и остальным постояльцам мужского пола повезло не более моего.
Хотя я все же имел некоторый успех - если судить по откровенной враждебности Фрица в тот вечер, задолго до утреннего недоразумения с нургийскими динарами. Когда Фрида подсела ко мне на лавку, он так сжал кулаки - с кузнечный молот каждый, - что аж жутко стало. В отличие от сестры чувство юмора у него отсутствовало напрочь. Все мои попытки вовлечь его в беседу потерпели крах, хотя, как правило, мне это удается легко.
Возможно, майне геррен, самое время сейчас описать гостиную постоялого двора, ибо она играет не последнюю роль в моем дальнейшем повествовании.
Она занимает почти весь первый этаж. Попробуйте представить себе четыре стены грубой каменной кладки, толщина которых хорошо заметна по глубоким бойницам окон - снабженных, разумеется, крепкими ставнями. Входная дверь сработана из старого дуба, обитого медными гвоздями. Деревянная лестница у противоположной стены ведет наверх, к четырем тесным комнаткам для постояльцев и каморкам хозяев на чердаке. У стены огромный камин; напротив - дверь на кухню за массивной пивной стойкой.
В те времена, о которых я веду свой рассказ, в углу стойки красовались три здоровых бочонка с пивом, причем на самом деле годилось для питья содержимое только одного из них - среднего. Полки над бочонками были уставлены местной глиняной посудой: чашками, тарелками, пивными кружками. Рядом с полками-то и висел тот самый злополучный прейскурант. Изящные черные буквы были, несомненно, выписаны давным-давно каким-нибудь странствующим писарем в уплату за ночлег или за кувшин пива с куском оленины.
Декор гостиной был довольно тривиален. Головы лосей, оленей и горных баранов свидетельствовали о том, что охотники здесь перебывали в большом количестве. Сложнее было объяснить боевой топор и двуручный меч над камином. Под ними, на каминной полке красовались всякие безделушки: покореженный солдатский шлем допотопного фасона, друза горного хрусталя, маленькая медная ваза, несколько глиняных фигурок, песочные часы, музыкальная шкатулка в резном футляре. Ни изысканных живописных полотен, ни изящных скульптур здесь не было.
Сухой мох покрывал каменные плиты пола. Потолочные балки почернели от копоти, а длинный деревянный стол посередь комнаты был почти зеркально-черным от жира, въевшегося в доски за несколько десятилетий. В дневное время к нему придвигали две длинные лавки, а два кресла с высокими спинками стояли у камина. В эту холодную ночь лавки тоже придвинули поближе к огню. Медный кувшин на плите распространял возбуждающие запахи хмеля и пряностей. Ужин уже унесли и стол вытерли, хотя в воздухе еще витал запах жареного мяса. Тусклая лампа одиноко качалась над стойкой, но потрескивающие в камине сосновые поленья давали достаточно света.
Постояльцы жались поближе к камину, и их причудливые тени плясали в холодных углах. Ветер завывал в дымоходе и шевелил мох на полу. В общем, атмосфера довольно гадостная, но в такую ночь желанным покажется любое пристанище.
Тут уж выбирать не приходится, оставаться в лесу - верная смерть.
Отсутствие собаки настораживало.

***

Как и следовало ожидать, мое драматическое появление вызвало смятение. Я был поднят с пола и перенесен к огню. Как только выяснилось, что я один и что никто из моих спутников не ждет на улице, дверь снова закрыли и задвинули засов. Под хор сочувственных голосов с меня сняли обледеневший плащ и шапку, потом шерстяную рубаху и башмаки. Раздетый до нижнего белья, я был быстро завернут в толстое одеяло.
Я бросил взгляд на того, кто меня заворачивал, и поспешно натянул на голову угол одеяла, но было уже поздно. Ее ярко-голубые глаза распахнулись от удивления - она тоже меня узнала.
- Идиот! - прошептала она.
Мне приходилось слышать и более теплые приветствия, но в данном случае это слово служило предупреждением и, возможно, было сказано с добрыми намерениями. Я свернулся калачиком под одеялом, чтобы быстрее согреться, и компания, оживленно переговариваясь, вернулась на свои места.
- Эй, трактирщик! - Голос был мужской, энергичный и громогласный. - Не может быть, чтобы твой новый гость отказался от кружки подогретого пива с пряностями! - Мне показалось, что говоривший мне знаком, но я предпочел не высовываться.
- Какой он мне гость! - отвечал голос, с опознанием которого я не испытывал никаких затруднений. - И я не хочу, чтобы мои одеяла пачкали!
Одеяло было немилосердно сорвано, оставив меня лежать на свету скрюченным и в мокром белье. На глаза мои навернулись слезы - это руки, ноги и лицо разом начали оттаивать. Меня трясло с такой силой, что я едва смог повернуть голову, чтобы хмуро посмотреть на светловолосого великана.
- Хо! - вскричал первый голос. - Ты, наверно, не знаешь, что твое заведение почтил присутствием сам знаменитый Омар, прославленный Меняла Историй?
Теперь я точно вспомнил его - купец, которого я не раз встречал во время странствий. Только имени его я не мог вспомнить сразу, а когда услышал, оно было не тем, под которым я знал его прежде. Собственно, из людей, собравшихся в ту ночь в "Приюте охотника", я знал некоторых и раньше, хотя не всех по имени или по роду занятий.
- Прославленный вор, - отвечал юный Фриц. - Известный нахлебник. Он пытался увести лошадь. Он убил мою собаку. Не видать ему пристанища под этим кровом как своих ушей, господа хорошие.
Поднявшийся гул протеста был заглушен раскатистым смехом купца.
- Постой! Куда так спешить, хозяин, надо хотя бы обсудить юридическую сторону дела. Выгнать странника из дома в такую ночь - все равно что обречь его на верную смерть.
- Мои подушки останутся сухими, - стоял на своем юный изверг.
Я вынужден признать, что дискомфорт сделал меня раздражительным.
- Сынок, - буркнул я. - Как я вижу, твои шансы вырастить усы до сих пор остаются чисто умозрительными, однако, если ты и дальше будешь расти такими темпами, тебе придется завести хибару повыше, чтобы не стукаться головой о потолок.
Фриц зарычал и протянул свои лапищи, явно намереваясь вышвырнуть меня вон.
- Стой, тебе сказано! - рявкнул купец. - В таком деле спешить нельзя, все мы здесь заперты до утра - то есть все, за возможным исключением Омара. Излагай свое обвинение, трактирщик!
Великан отпустил меня и выпрямился.
- Воровство, майн герр! Он сбежал, не заплатив по счету. Он спер у меня топор. Он убил мою собаку.
- Конкретнее! - проворчал купец, поднося к губам пенящуюся кружку. Сколько именно он остался тебе должен?
- Пятнадцать талеров.
- Двенадцать, - возразила Фрида откуда-то сзади.
- И еще три за топор! - взревел ее братец.
- Двенадцать? - переспросил купец. - Да, он, должно быть, объедал весь дом на протяжении всего вечера!
- Еще как, - мрачно ответил Фриц.
Гнусное преувеличение! Всего три-четыре кружки, не больше!
Купец улыбнулся. Это был дородный мужчина средних лет, одетый в мягкие меха и блестящие кожи. Он весь блестел: кольца на пальцах, пряжки с каменьями на башмаках и золотая цепь на груди. На его лицо падали красные отблески камина, а может, он раскраснелся от доброго обеда и обилия пива. То, что он занимал одно из двух кресел у огня, говорило о том, что либо он здесь выше других по положению, либо просто богаче. Даже мешки под глазами у него, казалось, набиты золотом. Он был из тех, что любят порадоваться жизни, особенно за чужой счет.
- Но, возможно, он вернулся сегодня движимый раскаянием и намерен вернуть свой долг? Если он сделает это и уплатит за то, что ему потребуется на этот раз плюс небольшую компенсацию за моральный ущерб, вы ведь вряд ли сочтете возможным отказать ему?
- Еще как сочту, майн герр! У нас нет свободных комнат, и со стола уже убрали. И так или иначе, у этого бродяги нет золота.
Ветер взвыл в дымоходе особенно злобно, и тревожно вскрикнули несколько голосов. Хлопнул ставень.
- Ну, Омар?
Я вздохнул и продолжил разглядывать горящие поленья в камине. Вчерашним утром я выезжал из Лютцфройля с пятью или шестью талерами в седельном мешке. У меня все еще было несколько медяков в кармане. Остальное досталось грабителям. Я сомневался, что моя печальная история произведет впечатление на трактирщика, даже если он поверит в нее, во что не верил я.
- Все это дело - всего лишь недоразумение, - заявил я.
Хор на заднем плане возмущенно загудел.
Купец хрюкнул и чуть не поперхнулся от смеха, словно ничего другого и не ожидал.
- Что тогда, этот плащ? С соболевой опушкой, между прочим! Башмаки, кинжал, шапка... не самая модная, конечно, но все же еще достаточно крепкая и теплая. Я бы сказал, что на пятнадцать талеров все это добро уж наверняка тянет. Забирай это, хозяин, и будем считать, что с прошлым делом разобрались.
- Это хороший плащ, - раздался голос Фриды.
- Наверняка краденый. И потом, кому нужна такая шапка?
- Вы выгоните его на улицу в одном белье? - спросил капризный женский голос. - В такую ночь?
Как бы в подтверждение этих слов ветер снова сотряс дверь и пыхнул дымом из камина.
- Ах! - вздохнул купец. - О будущем разговор еще впереди, майне дамен. Нам бы пока разобраться с прошлым.
В прошлом мой язык помогал мне найти выход из сложных ситуаций. Сегодня же мне предстояло скорее найти с его помощью вход, а я - вот досада! - все еще недостаточно оттаял, чтобы сконцентрироваться на этом.
- Расплатиться за собаку можно только кровью! - возгласил Фриц.
Он все еще стоял у меня за спиной. Я прикинул, не стоит ли мне попробовать ухватить его за пояс и швырнуть через голову в камин. Я знавал воинов, которые смогли бы проделать такое. Впрочем, вряд ли у меня самого хватило бы на это сил. Скорее, он просто раздавил бы меня. Если мне даже удастся двинуть его башкой о плиту, он только поморщится.
- Откуп? - пробормотал купец. - Самое время взглянуть на дело с точки зрения профессионального юриста. Советник?
Взгляды всех обратились на кого-то, сидевшего на лавке. Я тоже изогнулся и увидел невзрачного человечка в черной мантии законника и в берете. То, что он сидел дальше всех от огня, уже достаточно красноречиво говорило о его статусе. Лицо его имело желтоватый оттенок, хотя черты трудно было разглядеть за воротником, который он поднял, защищаясь от холода.
- О, моя квалификация не позволяет мне... - пискнул было он.
- Она выше, чем у любого другого в этой комнате, - сказал купец, складывая руки на пузе. - Не сомневаюсь, ты сможешь найти какой-нибудь законный выход из сложившейся ситуации. Так вот, как может Омар уладить дело с собакой?
- Откуп вряд ли... хотя, полагаю, в некоторых инстанциях собак рассматривают в качестве компаньонов. - Нотариус задумчиво пожевал губу и закатил глаза к потолку. - Я помню прецедент, когда истец утверждал, что ответчик жестоко и предумышленно...
- Боги отцов моих, спасите меня! Этак весна наступит, а мы и не заметим. Так сколько за собаку?
- Если память не изменяет мне, окончательная пеня по тому делу составила тридцать талеров, основываясь на...
- Итого выходит сорок пять, - довольно подытожил купец. - Добавим к этому еще пять за сегодняшние кров и стол. Дружище Омар, по нашему разумению, ты должен нашему хозяину пятьдесят талеров; в противном случае ему придется конфисковать твою верхнюю одежду и выставить тебя на улицу в твоем нынешнем виде. Как ты намерен погашать свой долг?
Он протянул трактирщику пустую кружку, и тот бросился наполнять ее. Я вздохнул с облегчением: все время, пока он стоял у меня за спиной, я ожидал удара по почкам. Купец откинулся на спинку кресла и улыбнулся мне, разрумянившись еще сильнее.
Мое лицо тоже раскраснелось от огня; от белья шел пар. Немного привстав, я окинул собравшихся взглядом. Как я уже говорил, некоторые лица были мне знакомы, но имен я точно не знал. Для простоты перечислю их в том порядке, в каком они сидели в этот вечер.
Дородный купец занимал кресло слева от камина. На лавке рядом с ним устроилась юная дама яркой наружности, судя по всему, его жена. Ее наряд почти не уступал мужу в роскоши: зеленое бархатное платье, горностаевые шапка и муфта, изысканные самоцветы и драгоценные металлы. В прошлый раз, когда я видел ее, она плясала на столе, одетая в сережки, только сережки и ничего, кроме сережек. Поскольку в даре перевоплощения ей явно не откажешь, я буду именовать ее далее актрисой.
Она старалась держаться подальше от другого своего соседа, согбенного, жалкого, изнуренного молодого человека в поношенном костюме. Его волосы были длинны и прямы, выражение лица - жалостнее некуда, а из носа текло как из кипящего чайника. Каждые несколько минут он с ожесточением сморкался в рукав; чихал он тоже с завидной регулярностью. Я помнил его как второразрядного менестреля, но в этот вечер можно было не бояться, что он запоет.
Дальше всех от меня на этой лавке сидела, оставаясь, как и подобает хорошей хозяйке, дальше всех от огня, волшебная Фрида. Вспомнив наш невинный флирт и шуточки в прошлый мой визит сюда, я подумал, встанет ли она на мою сторону против брата. Это представлялось маловероятным, если только она не относилась к покойной собаке с такой же антипатией, как я.
С другой стороны камина кресло у огня было занято пожилой дамой, почти не видной под длинной шубой из дорогих соболей и меховой шапкой, надвинутой на воротник, что милосердно помогало закрывать ее волосы и шею. Руки она прятала в соответствующей муфте. Алые полосы румян на выступающих скулах лишь подчеркивали морщины и дряблость кожи.
Рядом сидел высокий, худощавый мужчина с глазами голодного орла. По отметинам от кольчуги на его бурой кожаной куртке и короткой стрижке седых волос - обыкновенно так стригутся те, кто привык носить шлем - я решил, что он военный. Кроме того, на поясе его висел двуручный меч. Путешествовал ли он один или сопровождая даму, я пока не понял. Он был уже немолод, но все еще явно из тех, с кем стоит считаться.
Рядом с ним сидела женщина помоложе в линялом шерстяном плаще, слишком легком для такой погоды, и низко надвинутой на глаза шляпке. Потупленные глаза и простой наряд заставляли предполагать, что она - служанка старой дамы. Побитый молью нотариус сидел следом за ней.
Вот такой компании предстояло решить мою судьбу: купец, актриса, менестрель и Фрида, с одной стороны; старая дама, солдат, служанка и нотариус - с другой.
Вернулся Фриц и протиснулся между лавками, чтобы подать купцу его кружку. Потом от отступил на шаг и уставился тяжелым взглядом то ли на огонь, то ли на меня. Рот мой наполнился слюной при мысли о глотке пива или даже о куске чего-нибудь съестного, но я был не в том положении, чтобы о чем-то просить.
Во всяком случае, не открыто.
- Мой уважаемый друг, - произнес я - имея в виду, разумеется, купца, хотя мой сарказм мог и не понравиться всем присутствующим, - поторопился вынести приговор на основании не совсем точной информации. Как я пытался объяснить, мой конфликт с нашим хозяином вызван исключительно недоразумением. Поэтому суд должен принять во внимание истинное положение вещей. До тех пор, пока он не выслушает мои показания, повсеместно принятые законы гостеприимства требуют, чтобы путник, застигнутый непогодой и темнотой, получил приют. Я вполне могу удовольствоваться местом у огня и возможностью завернуться в свой плащ, когда он немного просохнет. Конечно, ломоть-другой хлеба и...
- Вон! - взревел Фриц, стоявший на заднем плане, скрестив ручищи, как два древесных ствола, перекрученных смерчем. - Можешь завернуться в тряпку у двери, если ее еще не унесло ветром. И учти, я позаботился укрепить замки на дверях конюшни и амбаров.
- Приятно, когда человек знает, чего хочет, - заметил купец, самодовольно смахивая пену с пухлых губ.
- Но в такую ночь это означает верное убийство! - взвизгнула старая дама.
- Разумеется, означает, госпожа, - согласился я, благодарно улыбаясь. И боюсь, вы все будете считаться соучастниками этого злодеяния.
- Действительно будем? - резко спросил до сих пор молчавший солдат. - И кто осудит нас? В чьих владениях стоит твой двор, трактирщик? Кому ты платишь налоги?
- Налоги, капитан? - Фриц изумленно вылупился на воина. - Налоги? - Он один стоял на ногах, возвышаясь над всей компанией, как бык в курятнике.
Обветренное лицо старого вояки сморщилось в некотором подобии улыбки.
- Тогда кто защищает тебя?
Фриц поднял кулак весом с хорошую кувалду.
- Что ж, желаю тебе подольше полагаться на это, парень, - пробормотал солдат. - Нотариус! Чья власть законна в этих краях?
Нотариус беспокойно дернулся.
- Неплохой вопрос, капитан! Вольный город Гильдербург не заявляет прав на земли по эту сторону перевала, впрочем, я не уверен, что и южные кантоны на них претендуют...
- Значит, ничейная территория?
- Да, полагаю, что принцип "terra nullius" вполне применим.
- Но если здесь не правит никто, - сказал купец, - значит, мы сами и есть Закон?
Нотариус помялся, не желая вслух признавать правомерность столь дерзкого предположения, но в конце концов утвердительно кивнул.
- Вон, мерзавец! - произнес Фриц, однако не пошевелился, оставаясь на заднем плане. Он получал удовольствие от этого спектакля - и явно не он один.
- Воистину драматическая ситуация, - возгласил купец. - Есть какие-нибудь предложения?
Изогнув красивую бровь, актриса хмуро покосилась на меня. Возможно, она тоже помнила нашу прошлую встречу. Она явно не собиралась упоминать о ней, но не переоценивала своего влияния на возлюбленного, даже пожелай она вступиться за меня.
- Ну, - буркнул солдат, - сдается мне, тридцать талеров слишком большая сумма за какую-то псину. При всем моем уважении, трактирщик, серебряная крона ей красная цена.
- Я был исключительно привязан к этой собаке, капитан, - стоял на своем Фриц.
- О, я не сомневаюсь! Я и сам люблю животных. Но если ущерб нанесен твоим чувствам, а не кошельку, как может золото возместить его?
- Что вы предлагаете, майн герр? - В светлых глазах зажегся нехороший огонек; губы угрожающе скривились.
- Будь я на твоем месте, - задумчиво промолвил старый вояка, - я бы потребовал удовлетворения хлыстом. Подобное действо утешило бы мою душу куда лучше, чем деньги.
- Воистину отличное предложение! - радостно заметил купец. - Ты не согласен, дружище Фриц?
- Надо подумать, ваша честь. Так это, выходит, вы предлагаете мне выпороть его, прежде чем вышвырнуть на улицу?
- Именно в таком порядке. Видишь, Омар, насколько улучшилось твое положение? Мы уже сбавили сумму до каких-то двадцати талеров.
- Ну уж нет! - возмутился Фриц. - Вы включили пятерку за ночлег сегодня, а он этого не получит. Так что пусть будет пятнадцать. Спускай штаны, ворюга, а потом проваливай.
- Всего пятнадцать! - восхитился купец. - Сущий пустяк. Ба, да моя голубка на утренние покупки тратит больше! Разве не так, дорогая?
Актриса изобразила на лице улыбку.
- Ты так добр ко мне, любовь моя! - Она склонилась к нему, чтобы обнять, и чмокнула его в щеку.
Моя спина уже вполне прожарилась, но я боялся отодвигаться от огня, по крайней мере пока положение мое не станет более определенным. Вьюга завывала за стеной еще громче. Весь дом содрогался под порывами ветра, и тени на стенах угрожающе кривились. Я отчаянно нуждался в спасительном озарении, но мои обыкновенно бойкие мозги упрямо оставались тупыми как пробка.
- И мы договорились, что стоимость плаща и башмаков как раз составляет пятнадцать талеров, - продолжал купец. - Так что нашему хозяину достаточно осуществить порку, и тогда с вопросом о собаке будет покончено раз и навсегда... Я ничего не пропустил, а, Меняла Историй?
- Развлечение, - спохватился я. - Развлекая благородное общество, я обыкновенно ожидаю компенсации, а вы сейчас получаете удовольствие за мой счет, даром.
Его глаза, казалось, потемнели. Он прикусил пухлую губу, как ломоть бифштекса с кровью.
- Конечно. Пожалуй, стоимость кружки пива на дорогу будет вполне справедливой компенсацией.
- У меня предложение, - объявила скрипучим голосом старая дама.
Все почтительно посмотрели в ее сторону.
- Сударыня? - пробормотал солдат.
- Не тот ли это Омар, про которого говорят, что он лучший в мире рассказчик?
- Так утверждают другие, - поспешно сказал я, - но никак не я.
Глаза, уставившиеся на меня, напоминали мне два янтаря.
- Так ты отрицаешь это?
- Я не вправе выносить такое суждение! - Я пошевелился, чуть отодвинув спину от огня. - Я не могу слушать себя самого так, как слушаю других. Таким образом, я не в состоянии сравнивать.
- Но разве реакция публики не дает тебе возможности сравнивать? Впрочем, это не важно. Я не собираюсь карабкаться по этой лестнице наверх в ледяную спальню до тех пор, пока не стихнет пурга. Я останусь здесь! И, думаю, многие со мной согласятся.
- Действительно! - задумчиво произнес купец, хотя рука его скользнула на бедро его спутницы. - Полагаю, это самое теплое место в доме. Так вы, сударыня, предлагаете позволить Омару развлечь нас одной из своих баек?
Она усмехнулась - звук напоминал шорох змеи в сухих листьях.
- Я предлагаю состязание! В конце концов, у нас здесь сегодня еще один профессионал. - Старая карга вытащила из муфты костлявую кисть и ткнула длинным пальцем в менестреля.
Тот вздрогнул.
- Простите великодушно, госпожа, но я не в состоянии петь сегодня для вас, ибо... - Он оглушительно чихнул, сложившись чуть не вдвое.
- Нет, мы не просим тебя петь, трубадур. Но если я попрошу нашего хозяина приписать к моему счету еще кружку пива с пряностями, как ты считаешь, сможешь ли ты рассказать нам что-нибудь?
Он заметно просветлел.
- Вы очень добры, госпожа!
Она улыбнулась, прикрыв отсутствие зубов все той же костлявой рукой.
- А потом Омар может попытаться превзойти твой рассказ! А мы все будем судьями.
Старая жаба умело пользовалась своим возрастом и положением: никто даже не пытался возражать ей. Я решил, что она, возможно, и не так ядовита, как может показаться. Моя жизнь продлевалась по меньшей мере на полчаса.
- Замечательное предложение, сударыня, - произнес солдат. - Однако ночь еще только начинается. Почему бы нам не продлить состязание?
Она подозрительно покосилась на него.
- Что это вы задумали, капитан?
Я решил, что они знакомы и он, судя по всему, состоит у нее на службе. Я с трудом мог представить ее верхом, а из всех присутствующих он один мог быть ее кучером.
- С позволения нашего хозяина, сударыня, я предлагаю, чтобы каждый из нас рассказал по истории. И после каждой этот Омар должен будет предложить свою историю. Мы будем голосовать по каждой паре.
- Ага! Вы говорите, как настоящий стратег! А если он проиграет?
- Как только он проиграет, состязанию конец. Мы все отправимся спать, предоставив хозяину вымещать свою скорбь по безвременно погибшему животному и после этого вышвыривать Омара из дома, на что у него есть все права.
Старая дама кивнула.
- Ты не возражаешь, трактирщик?
Только в кишащих крокодилами болотах Черной Аринбы доводилось мне видеть улыбку шире, чем улыбка этого увальня при мысли о том количестве еды и питья, что он продаст этой ночью.
- Сударыня, сейчас он отсюда выметется или на рассвете, мне все равно. Эти бураны часто продолжаются по несколько дней. Я не против, если решено, что он уберется отсюда.
- А ты принимаешь эти условия. Омар? - спросил солдат.
Если он и хотел сказать мне что-то взглядом, я не смог прочесть этого.
- Конечно, нет, - ответил я.
Скрипнул ставень. Девять пар хмурых глаз уставились на меня.
Ах, эта юношеская нетерпеливость! Фриц заговорил первым:
- Думаю, капитан, я не буду возиться с кнутом. Голыми руками сподручнее будет. Я всегда вспоминаю бедного Крошку, когда слышу хруст костей. - Этот недоумок вовсе не шутил; он просто вел себя как всегда.
- Тебе виднее, парень. У тебя встречное предложение, Омар?
Перспектива семи словесных поединков меня вовсе не смущала, но мне на ум пришло несколько дополнений к правилам. Первым из них было условие, согласно которому в случае, если я сумею одолеть всех своих соперников, мне будет позволено уйти беспрепятственно и с целой шкурой. В то же время подобное условие требовало, чтобы Фриц отказался от своей кровной мести, а это означало, что кому-то придется его подкупить. Из всех присутствующих только купец и дама обладали достаточным для этого состоянием, и ни тот, ни другая не горели желанием сделать это добровольно.
В любом случае веселье продлится до рассвета, а кто знает, что боги пошлют нам с новым днем?
- Я не имею возражений против состязания, - объяснил я, - но у меня позади тяжелое путешествие. Я голоден и измучен жаждой. Что хуже, я, можно сказать, совсем не одет. Абсурдно ожидать от меня, что я в моем нынешнем наряде смогу рассказать что-либо убедительное.
- Нищие не выбирают, - заявил Фриц.
- А честные люди не злорадствуют! - вскричала Фрида, подскочив к нему.
Он удивленно повернулся к ней, потом вскипел от злости. Она не дала ему сказать ни слова, погрозив пальцем. При том, что Фриду никак нельзя было назвать миниатюрной женщиной, рядом с ним она казалась маленькой.
- И вовсе тебе нечего дуться, братец! Разве не ты приказал собаке его сторожить и при этом додумался дать ему топор? Ты, наверное, считаешь, что это потому, что ты такой умный, он пришел обратно в твой дом и оказался в твоей власти? Так я скажу: это боги рассудили так! И еще скажу, что не намерена смотреть на то, как человека выставляют на всеобщее обозрение раздетым. Это приличный дом! Ты сейчас же пойдешь наверх и принесешь ему чего-нибудь из одежды!
Выходит, у меня появился союзник. Точнее, даже два, ведь старый солдат постарался отсрочить мою казнь на несколько часов.
Фриц попытался было возразить, но сестра уперлась руками в его широкую грудь и толкнула. Вряд ли она сумела бы сдвинуть его хоть на дюйм, вздумай он сопротивляться, но он безропотно позволил повернуть себя к лестнице. Сердито бурча, он поднялся наверх.
Фрида забежала за стойку, на ходу сорвала с крючка лампу и исчезла на кухне.
Со своего места на полу я окинул взглядом публику. Лицо старой дамы оставалось непроницаемым, солдат явно потешался, наблюдая происходящее, маленькая служанка испуганно таращила глаза, невзрачный нотариус недовольно хмурился. Сопливый менестрель, похоже, вообще ничего не замечал, углубившись в размышления о том, что он будет рассказывать. Актриса едва заметно подмигнула мне, а купец приподнял густые брови в циничном восхищении.
Фрида вернулась первой. Она быстрыми шагами подошла ко мне, держа в руках деревянный поднос с белым сыром, желтым маслом, круглыми луковицами и двумя толстыми ломтями ржаного хлеба ее собственноручной выпечки, который я запомнил еще по предыдущему посещению. Я вскочил. Я не принял угощения, хотя при виде его у меня чуть рот не свело.
- Боги воздадут вам за доброту, друг мой, - произнес я, - но я не могу. Я не могу вносить разлад в этот дом.
- С чего это вдруг не можете? Вот - ешьте быстрее!
Но тут тяжелые шаги на лестнице объявили о том, что Фриц спускается с чердака. Я многозначительно покосился на старую даму.
- Ее милость предложила этот поединок и приняла меры, чтобы его участник предварительно подкрепил свои силы... если она также будет так добра, что примет на себя ответственность за этот ваш благородный жест, чтобы я состязался на равных условиях, неприятностей можно будет избежать.
Старая ведьма свирепо на меня зыркнула. Ноги Фрица показались уже на верхних ступенях лестницы, она еще немного помедлила и наконец кивнула.
Увидев меня за едой, Фриц взревел как разъяренный бык, но его быстро уняли, объяснив все. Он хмуро покосился на сестру, показывая, что догадывается, чья была идея, потом отошел к стойке приписать заказанное к старухиному счету.
Я натянул вполне пристойные штаны и накинул принесенную им куртку. Конечно, и то, и другое было мне до смешного велико, зато штанины закрывали даже пальцы ног - с точки зрения тепла так гораздо лучше, а бегать в этот вечер, надеюсь, мне не придется. Длинные рукава куртки я подвернул. Теперь я был неповоротливый, как черепаха, и по уши утонул в воротнике, принявшись за еду.
Ну и что? Передо мной поставили кружку горячего пива с пряностями, и кое-кто из зрителей счел, что пора и им наполнить опустевшие кружки - это явно взбодрило нашего хозяина. Я примостился на лавке рядом с нотариусом и наслаждался едой так, как редко чем наслаждался в жизни. Фрида вернулась на свое место напротив. Фриц уселся рядом с ней. Это означало, что мы оказались неприятно близко друг к другу, почти соприкасаясь коленями, но он вроде бы совладал с желанием меня прикончить, и решил подождать. Месть сладка предвкушением.
В конце концов мы все приготовились к рассказу, и в комнате наступила тишина, нарушаемая лишь завыванием бури и, наверное, хрустом, с которым я жевал лук.
- Можешь начинать, менестрель, - милостиво разрешила старая дама. - И представься сначала, чтобы мы хоть знали, с кем имеем дело.
Вместо ответа менестрель четырежды чихнул и провел по носу мокрым рукавом.
- Меня зовут, сударыня, - просипел он, - Гвилл, сын того Гвилла, что служил придворным трубадуром правителя Лейлы. Отец мой, да упокоят боги его душу, определил меня в ученики к Рольфо, менестрелю, имя которого хорошо известно в Винлянде. Мой наставник хорошо относился ко мне и обучал своему искусству, как и обещал моему отцу. Он научил меня владеть лютней и цитрой, исполнять баллады и романсы. По его рекомендации я был принят в цех трубадуров Файмы. Устный рассказ - не мое...
- Что ты делаешь в северных болотах? - перебила его старая карга. По тому, как она пялилась на него, я сделал вывод, что она близорука. При таком освещении она не видела почти ничего.
Лицо юнца скривилось в скорбной улыбке.
- Я отправился в Фолькслянд в надежде устроиться при дворе какого-нибудь знатного господина.
- И что тебе помешало?
- Увы, сударыня, я оказался неподготовленным к тому большому миру, в который попал. В день, когда я пришел в вольный город Гильдербург, когда я еще бродил по улицам, задрав голову и любуясь на пышные здания, меня окликнула пожилая дама. Опираясь на клюку, она согнулась под тяжестью наполненной доверху корзины. Она робко спросила меня, не буду ли я так добр помочь ей поднять корзину на верхний этаж.
В Винлянде молодежь учат почтительности и услужливости по отношению к старшим. Поэтому я с радостью взял у нее корзину и понес в указанный ею темный переулок. Я успел сделать только три шага, после чего очнулся в грязи на мостовой с шишкой на затылке. Грабители забрали мою лютню, которая была особенно дорога мне, ибо принадлежала раньше отцу, все мои сбережения и даже одежду за исключением той, что я оставил в гостинице. Старухи и след простыл. Мне сказали, что ее исчезновение означает только, что она тоже одна из шайки, и что я угодил в ловушку, хотя даже сейчас мне трудно поверить в это. Все мои попытки заработать хоть немного потерпели неудачу. Вот я и бегу от северной зимы обратно, в Винлянд.
Он помолчал, но никто не откликнулся.
- Если вам интересно, я поведаю вам Историю Страны Множества Богов.
Я чуть не поперхнулся, стараясь сдержать смех. Вряд ли он мог сделать менее удачный выбор. Тогда я еще не знал ни того, что заставило его выбрать эту историю, ни того, куда это заведет меня той ночью.

1 Следующая страница


Приют охотника 2

3. РАССКАЗ МЕНЕСТРЕЛЯ

Майне либе дамен унд геррен, надеюсь, мой рассказ понравится вам. Сегодня вы хотите, чтобы я был рассказчиком, а ваши пожелания - для меня закон, однако вы, сударыня, не определили, каким должен быть мой рассказ: печальным или веселым, фривольным или нравоучительным, романтическим или ужасным. Учитывая плачевное состояние моего здоровья, буйство стихии и воистину достойное сожаления положение, в котором находится один из нас, я склонен выбрать трагедию.
Музыка - мое ремесло, и все же нынче ночью я должен тронуть ваши души, не прибегая к ее помощи. Молю вас проявить снисхождение, и я в меру моих сил попробую пойти по стопам величайшего из великих сказителей. Это может показаться странным или даже забавным, но звали его так же, как того, что сидит сегодня среди нас. Омар было его имя, или Гомер на иных диалектах. Имя это не столь уж редкое, и может статься, что множество поэтов и сказителей на протяжении многих веков во многих странах носили его.
Тот Омар, о котором я поведу рассказ, прославился как придворный сказитель царя Гильгаматара в стране, лежавшей далеко на восток от этих мест.
Рассказывают, что однажды, когда этот Омар уже совсем состарился и, можно сказать, доживал последние свои земные дни, явилась к нему одна юная царевна, приходившаяся царю внучкой. Она нашла его сидящим в саду. В развевающихся одеждах белого шелка, с золотыми лентами в волосах, порхала она меж деревьев подобно бабочке на летнем ветерке. Она была юна, прелестна и весела, да и стайка ее подружек и служанок, разодетых во все цвета радуги, тоже не уступала ей в юности и веселье, а многие - и в красоте.
Омар сидел на низкой стене у прудика с золотыми рыбками. Солнце начинало клониться к закату. Борода его была бела, лицо его скорбно, и на приветствие царевны он не ответил ни единым словом, все так же молча созерцая игру солнечных лучей на золотой чешуе рыбок.
- Эй, Омар! - обратилась к нему царевна. - Нам скучно. Мы желаем, чтобы ты развлек нас рассказом. - Сказавши так, она нетерпеливо уселась на траву, подобрав под себя ножки, а ее свита расселась вокруг, возбужденно перешептываясь в ожидании легенды от знаменитого сказителя.
- Ваше высочество! - вздохнул Омар. - Если вам скучно сейчас, когда вы юны, а на дворе стоят пригожие летние дни, как же вы сможете выносить жизнь, когда задуют холодные ветры, а цветы увянут от холода? Мой вам совет: не ждите от старика преданий о том, что могло случиться когда-то, ступайте и просто наслаждайтесь жизнью такой, какая она есть - полной радости, любви и света, - и не тревожьте покой того, кто почти забыл уже, что это такое. - Ответив так, он вернулся к созерцанию золотых рыбок.
- Омар! - капризно сказала царевна, явно подражая своей матери. - Ты посмел ослушаться царского повеления! Расскажи нам историю, да почудесней! Расскажи нам историю, какой еще не рассказывал.
И снова вздохнул старик.
- Осталась только одна история, которой я еще не рассказывал, милая моя царевна, и эту историю я не хотел бы рассказывать вообще.
Увы! После таких слов упрямой царевне и ее подружкам еще сильнее захотелось услышать нерассказанную еще историю Омара. Они обвиняли его в том, что он дожил до седин, утаивая эту историю от других, и может так и умереть, не рассказав ее, и она так и останется неизвестной. Они продолжали настаивать, пустили в ход слезы и угрозы и уговорили-таки старика. Выбив из них обещание, что, услышав историю до конца, они уйдут и оставят его в покое, поведал он им Историю Страны Множества Богов.

***

Далеко-далеко на востоке, давным-давно лежала Страна Семи Городов. Называли ее также Междуморьем, и Страной Улыбок, и Страной Множества Богов. Теплые моря омывали берега ее с востока и запада. Густые джунгли подступали к ее границам на юге, а высокие снежные перевалы - на севере. Три больших города лежали на западном побережье: Кайлам, Иомбина и Ламбор. Три лежали на восточном: Дамвин, Илмерг и Майто. И был еще Утом, что Посередине.
Населял страну веселый и искусный народ, любящий музыку, танцы и споры. Женщины их искусно пряли, ткали и красили ткани, хотя шить и не любили. И женщины, и мужчины предпочитали просто оборачиваться в ткани всех цветов и рисунков. Получавшиеся в результате пестрые наряды могли быть и скромными, и вызывающими - по желанию, - и их легко было менять в зависимости от обстоятельств.
Богатые и бедные, мужчины и женщины, городские и деревенские жители этой страны славились своей упрямой независимостью.
Сыны городов зачастую становились мореходами и торговали с дальними странами. Море, говорили они, закаляет мужчину.
Крестьяне же набирались упорства от самой земли. Местность эта холмистая. Деревушки из белых домиков с красными черепичными крышами гнездились в небольших долинах среди садов, оливковых рощ и маленьких земельных наделов. Образ мыслей человека, обрабатывающего пусть крошечный, но свой собственный клочок земли, может показаться непонятным наемному рабочему с больших плантаций. Земля была здесь плодородна, и дожди выпадали в избытке. Реки и каналы, может, и текут по прихоти царей, но дождь боги распределяют между всеми поровну. Возможно, поэтому народ той страны был фанатичным поклонником идей равенства.
При всем своем упорстве и, можно сказать, упрямстве тамошние жители отличались бережливостью и верностью своим богам. Возможно, благодаря этому они процветали. Более того, они процветали в мире. О причинах этого долго размышляли, но ответ нашли слишком поздно.
Первой причиной было отсутствие в стране лошадей. Овцы паслись в холмах, мулы и коровы - на равнине. Лошади приживались здесь плохо. Без лошадей не было там ни конницы, ни конных воинов, ни крепостей. Если и случалась там война, она сводилась к неуклюжему метанию копий деревенскими парнями, после чего все вновь возвращались к уборке урожая. Война не приносила дохода, да и славы тоже не приносила, а потому ее повсеместно считали глупостью.
Случалось, два города могли поспорить из-за чего-то, а остальные тоже принимали участие в споре, но, поскольку семь городов были примерно одного размера, они делились, как правило, на два примерно одинаковых союза. Даже если один из них и получался больше, ему редко хватало сил или устойчивости, чтобы одолеть того, другого.
Более того, семьи правителей семи городов отдавали своих дочерей замуж за сыновей других с такой же легкостью, как обменивались поздравлениями с днем рождения. Таким образом, каждый правитель состоял в родстве со всеми остальными. Каждый новый царь, который по свойственной молодости горячности преступал семейные связи, встречал сопротивление легиона дядюшек и тетушек, быстро остужавших его порыв.
Но истинной причиной того, что в Междуморье так долго царил мир, было обилие богов. Каждая семья поклонялась своему богу. Семьи могли возвышаться или приходить в упадок, но продолжали хранить верность своим богам, а боги в свою очередь приглядывали за их детьми.
Имена богов были настолько древними, что значение их, если таковое когда-то имелось, давно уже забылось: Вокскан, и Грейм, или Дралминт, например. Люди носили эти имена вместо фамилий. Купцы из других земель могли, конечно, прятать в бородах ухмылку, торгуя с Прямодревом Воксканским, Шлемоблеском Греймским или Сказожемчугом Дралминтским, но сами жители Междуморья не видели в этом ничего странного, ибо так было всегда.
И если бы Страна Множества Богов продолжала жить и процветать, как в те блаженные дни, мне нечего было бы рассказывать, кроме того, как проще всего попасть туда. Увы, это не так.

***

Карцван был семейным божеством правителей Утома, что Посередине. Древние предания гласят, что Карцван означает "Могучий", однако никаких письменных свидетельств тому не сохранилось. Возможно, он не был столь могуч, как когда-то, или просто бремя столетий сделало его глухим к мольбам своих подданных, но, так или иначе, царь Утома, что Посередине, состарился, а наследника у него так и не было.
Звался он Меднорог Карцванский, и как-то пришел он в богато убранную дворцовую молельню, где стояло изваяние его божества. Статуя была древняя-древняя, искусно вырезанная из самого чистого зеленого нефрита, и представляла собой кузнечика ростом в две руки. Она стояла на резном мраморном постаменте, окруженная драгоценными каменьями и прочими дорогими безделушками, которые члены семьи дарили божеству из года в год. На этот раз Меднорог преклонил колена и поднес ему жемчужину необычного розового оттенка, которую много лет уже приберегал для такого случая. Сделав это, царь изложил свою просьбу:
- О Пресвятой Отец Карцван, услышь мою мольбу! Я устал от прожитых лет, и силы мои на исходе. Жена моя бесплодна и, похоже, такой и останется. Сколько раз говорил я тебе об этом, и столько раз тебе не угодно было даровать нам чудо, что я смирился. Видно, такова твоя воля. Нет у меня и охоты изгонять жену и брать взамен другую, ибо боюсь я, что и новый брак будет так же бесплоден, а на чудо не надеюсь больше. И выходит, что придется мне умереть, не оставив наследника. Город мой останется без правителя, о Пресвятой Отец, а ты - без подданных, что прославляли бы тебя и совершали приношения.
Я тщательно изучил свое фамильное древо и правящие семьи других шести городов. У меня множество племянников и внучатых племянников, а теток, дядьев и прочей седьмой воды на киселе несть числа, но не нашел я среди них отпрыска, которого мог бы провозгласить своим наследником, без того, чтобы не посеять раздоров среди его родственников в остальных пяти городах. Молю тебя, яви мне свое божественное решение на этот счет.
И подумав немного, бог ответил:
- Сын мой, ты исчерпывающе изложил суть проблемы. Шумногром Мейтский послушный молодой человек, но его шурины полны зависти к нему, и это лишь добавило бы им раздражения. Чистовод Янгский слишком горяч, Добростолп Колимский - распутник, ну и так далее. Так слушай и сделай так, как я скажу. Созови жителей своего города на собрание и повели им выбрать из своего числа восемь человек, славных умом и рассудительностью, и будут они твоими министрами в следующие двенадцать месяцев. Пусть правят городом от твоего имени. Какие бы указы ни приносили они тебе - пусть даже совсем уж глупые, - подписывай не раздумывая.
- Я все услышал, о Пресвятой Отец, - молвил царь, - но слабый разум мой не понимает этого. Трижды по двадцать лет правил я с твоего благословения; моя мудрость и проницательность славятся повсюду, хотя, конечно же, я не приписываю это себе, но исключительно твоей божественной воле. И по крайней мере разум мой еще крепок. Однако восемь дилетантов - даже вряд ли из самых благородных семейств, ибо тебе ведь известно, какую чушь несет народ, собираясь большой толпой, - так вот эти восемь наверняка вместо того, чтобы править разумно, будут тянуть каждый в свою сторону?
Разумеется, бог не ответил, ибо боги никогда не объясняют своих решений. А потому Меднорог встал с колен, и пошел, и сделал, как велел ему бог. Люди, конечно, удивились, но повиновались. Они выбрали восемь представителей, и царь назначил их своими министрами. Как он и предсказывал, они перессорились, и наделали ошибок, и подняли налоги, но, в общем, справлялись не так плохо, как он боялся.
На исходе года Меднорог вернулся к своему богу и снова сделал ему подобающее подношение. Он побеспокоил его одной-двумя молитвами, касающимися своего здоровья, а потом вернулся к вопросу, что же ему делать дальше с управлением.
- То же самое, - отвечал бог. - Пусть народ выберет других восемь представителей, а впрочем, если хочет, может и этих. Они будут учиться, да и их избранники тоже.
Хотя Меднорог и утвердился окончательно в мысли, что его бог Карцван совсем лишился разума, он послушно исполнил его указания, и на второй год дела пошли немного лучше. Люди потихоньку поняли, что могут ворчать, не будучи при этом ослушниками, ибо министры были совсем не то что цари, которые всегда правы, а такие же глупцы, как они сами, возможно, даже еще глупее. Министры же в свою очередь обнаружили, что править городом в некотором роде очень даже выгодно, но поняли также, что их не переизберут, если они будут править плохо, поэтому старались как могли. Каждый следил за тем, чтобы остальные грабили не больше, чем он сам, и это удерживало коррупцию в рамках приличия.
Так прошло несколько лет. Меднорог Карцванский умер. Его оплакивали, но не слишком-то убивались, ибо город управлялся теперь без его участия. Народ продолжал выбирать магистратов, магистраты же продолжали стремиться к переизбранию. Конечно, не обходилось без ворчания и споров, но недовольные знали: достаточно потерпеть год, а потом они повыкинут ублюдков из правительства, а даже если и не выкинут, то хотя бы попробуют это сделать. Купцы, и крестьяне, и художники занимали свои места в правительстве, и законы, которые они издавали, разумеется, служили интересам купцов, и крестьян, и художников. Торговля процветала. Великолепные здания преображали лик города.
Умирая, Меднорог завещал своим министрам заботиться о его семейном божестве, ибо не осталось больше у Карцвана детей, что делали бы ему подношения и прославляли бы его. Конечно, у каждого из магистратов имелся свой собственный семейный бог. Принять под кров еще одного означало бы серьезные сложности, поэтому после некоторых споров все восемь решили, что осиротевшего бога должен принять весь город - в конце концов, кто, как не он, дал им возможность занимать высокие должности со всеми связанными с этим приработками, хотя так откровенно они, конечно же, не высказались.
Так Карцван стал городским богом Утома, что Посередине, и все горожане стали его большой семьей.
Вскоре жители других городов начали обращать на это внимание. Они начали задумываться, почему жители Утома, что Посередине, - граждане, в то время как они - просто подданные. Они начали задумываться, почему они платят налоги, на которые во дворце ставят мраморные ванны, тогда как в Утоме, что Посередине, строят общественные туалеты. Они начали задумываться, почему им приходится держать язык за зубами, тогда как граждане Утома, что Посередине, свободны обвинять власти во всех мыслимых и немыслимых грехах, каковым правом частенько и пользуются, особенно во время выборов.
Впрочем, правящие семьи тоже обратили на это внимание. Дядюшки и тетушки собрались и решили, что им необходимо снова посадить на трон Утома, что Посередине, царя, дабы покончить со столь опасным экспериментом. За это единогласно проголосовали все. Осталось решить только один, последний вопрос: какого принца посадить на трон? Однако дискуссия по этому вопросу затянулась на годы, и максимум, чего удавалось достичь, - это уменьшить количество кандидатов до шести.
Даже боги обратили на это внимание. Они увидели, что Карцван проживает в огромном общественном храме, а не в маленькой молельне на задах дворца. И еще они увидели, что ему приносят подношения и славят его тысячи людей.
Город за городом требовали права избирать магистратов. Царь за царем, к удивлению своему, обнаруживали, что их семейные боги тоже поддерживают эту идею. Некоторые цари пытались сопротивляться. Увы, пораженные народным гневом или внезапной лихорадкой, все они умерли молодыми, не оставив наследников. Другие подчинились, после чего быстро оказались в роли церемониальных кукол, которым не дозволялось ничего, кроме перерезания ленточек да зачитывания речей, написанных министрами.
Вскоре во всех городах воцарилась демократия, и в каждом появился свой величественный храм. Кое-кто даже начал называть эту страну Страной Семи Богов.

***

Некоторое время новая власть действовала вполне неплохо - не то чтобы слишком долго, но и не слишком коротко: некоторое время может показаться долгим смертным, но коротким богам. В общем, неприятности в Междуморье начались, когда внуки внуков первых магистратов бескорыстно - или почти бескорыстно - служили своим городам.
На западном побережье Кайлам все рос и богател, переманивая к себе торговлю от своих соседей, Иомбины и Ламбора.
На востоке порт Дамвина начал мелеть. Дела год от года шли все хуже, а деньги уплывали в Илмерг и Майто.
Магистраты Дамвина посовещались со своим богом Олиантом, однако бог решительно не хотел говорить о причинах обмеления и путях выхода из этой неприятной ситуации. Магистраты приказали построить ему новый храм, больше и роскошнее прежнего, а также изваять новую, большую статую Олианта (обыкновенно изображаемого в виде сидящего толстопузого мужчины с медвежьей головой). Порт продолжал мелеть. Они повелели собрать ему дополнительные подношения, провели в его честь пышные празднества, день и ночь искуснейшие певцы услаждали его слух, на его шею каждый день вешали свежие венки, однако в состоянии порта не наблюдалось никаких положительных перемен.
По мере приближения новых выборов магистраты Дамвина тревожились все больше. Когда до выборов осталось совсем немного времени, к ним явился человек, представившийся как Черновлас Луситарский. Он носил странное платье и говорил с забавным западным акцентом. Было в нем что-то скрытное: он настоял, чтобы встреча имела место в частном доме и после наступления темноты. И даже так он выказал странное нежелание перейти к делу.
- Ваши превосходительства, - произнес он наконец, подозрительно оглянувшись и подавшись вперед в кресле. - Тут у вас на востоке один город беднеет, а два богатеют. На том побережье все наоборот: два хиреют, а один жиреет.
- Ну и что из этого? - спросил тогдашний председатель, Честнослуг Джирбский.
- Не так громко! - прошептал Черновлас. - Все мы хорошо знаем, что магистраты приходят и уходят. Бывают хорошие, бывают плохие. Бывают умные, бывают честные. Но по большому счету кажется, что всем городам должно примерно одинаково везти с властями, не так ли? Я имею в виду, если рассматривать достаточно продолжительный, промежуток времени.
Его слушатели обменялись тревожными взглядами, потом придвинулись поближе.
- Продолжай! - пробормотал Честнослуг.
- Так не может ли так быть, что благополучие города зависело бы, по преимуществу, от способностей его бога?
- Ну...
- Что?
- Давай дальше.
Черновлас нахмурился, потом тяжело вздохнул.
- Мне стало известно, ваши превосходительства, что города Иомбина и Ламбор всерьез обсуждают совместную акцию против этих надутых, самодовольных, жадных гиен из Кайлама!
- К-какую акцию? - переспросил Ясноутр Хаунский, который уступал остальным семерым в сообразительности, хотя честность его никогда не ставилась под сомнение.
- Ну... захват их кораблей, разрушение порта, поджог амбаров, разграбление городской казны, возможно, еще похищение богатейших купцов и мореходов. Разумеется, я говорю чисто умозрительно.
- Разумеется, - поспешно согласились все восемь.
- Итак, отважные граждане Ламбора и Иомбины уверены в том, что их дело правое, и оно победит, если они выступят вместе - и безотлагательно, пока ненасытные стервятники из Кайлама не разжирели еще сильнее. В то же время помощь третьего союзника добавила бы им уверенности в благоприятном исходе дела.
- Но как это может помочь нам? - удивился Ясноутр.
- Он хочет сказать, - начал Честнослуг и замолчал, обдумывая слова. Нам хотелось бы знать, какую этот теоретический третий союзник может иметь выгоду от разрушения Кайлама в случае, если такой союз состоится?
- Ну... - сказал Черновлас, подавшись вперед еще сильнее и оглянувшись через другое плечо, - в то время как большая часть... гм... компенсации может быть поделена поровну между двумя первоначальными союзниками, в Кайламе имеется некое имущество, которое не может быть поделено. Видите ли, ни один из союзников не желает, чтобы оно досталось другому, и, если вы меня поняли, ни тот, ни другой не хотят, чтобы оно осталось на прежнем месте. Однако оба могут приветствовать его перемещение куда-нибудь подальше от его нынешнего местонахождения, где его возможное влияние не будет затрагивать их жизненных интересов.
Семеро магистратов задумчиво надули губы, но Ясноутр сказал:
- Гм?
Вот так и случилось, что спустя несколько недель после этого разговора три поспешно собранные армии обрушились на несчастный Кайлам. Его корабли были захвачены, его порт разрушен, его амбары сожжены, казна разграблена, а богатейшие купцы и мореходы проданы в рабство за океан. Похожий на пантеру образ Янга, его божества, был торжественно перевезен в Дамвин и установлен в большом храме. Олианта переселили в очень маленький храм на задворках и забыли о нем.
Остальные города Междуморья были прямо-таки шокированы такой дерзостью. Они стали ждать, что из этого выйдет.
А вышло то, что несколько сильных гроз обрушилось на побережье у Дамвина. Вода в реке сильно поднялась и смыла весь ил, из-за которого мелел порт.
Тут все города принялись в срочном порядке возводить стены, набирать армии, закупать лошадей и оружие - в общем, готовиться к войне.
Подготовка к войне, как хорошо известно повсюду, а теперь стало известно и в Междуморье, занятие на редкость увлекательное. Скоро люди Страны Семи Богов научились ценить радости и горести осад, грабежей, сожжения урожаев, рабства, резни и массовых изнасилований. За этим последовали голод, поветрия и непосильные поборы.
Уцелевшее население Кайлама, чувствуя себя незаслуженно обиженным, провело молниеносный ночной набег на Иомбину и, торжествуя, вернулось домой с тамошним богом Колимом. В ответ армия Иомбины обложила Майто, потребовав выдачи ей святого Майта.
Как долго все это могло продолжаться, одни боги знали, а возможно, не знали и они.

***

Единственный бог, который не стал терпеть все это, был Карцван из Утома, что Посередине.
- Это, - заявил он как-то собравшимся магистратам, - должно прекратиться!
Все восемь покорно уткнулись лбами в пол. Надо пояснить, что они уже стояли на коленях, а потому это не составило труда даже самому старшему из них. Храм Карцвана был одним из самых пышных, если не самым пышным в Междуморье. У него были мраморные колонны и гранитный пол. Сам Карцван был теперь уже почти в рост человека, хотя порфир, из которого он был изваян, и уступал чистотой прежнему нефриту, да и качество резьбы стало похуже. Например, левое жвало его было слегка короче правого. Зато наваленные перед ним подношения не поддавались исчислению.
- Половина доходов казны спускается на оружие, - раздраженно сказал кузнечик. - Мой новый восточный портик, похоже, не достроят никогда. И у меня нет ни малейшего желания переезжать в какую-нибудь дыру с влажным морским климатом. Разве не ясно, что кто-то должен прекратить все это? Он не стал дожидаться ответа. - Разве не ясно, что Утом Посередине, в силу своего местоположения самой судьбой предназначен быть первым и главным городом Междуморья? А я - быть его главным богом? - добавил он на случай, если магистраты не поймут намека.
- Воистину так, - промямлил тогдашний председатель.
- Тогда мы должны взять власть, - продолжал бог. - И поскольку мы не можем доверять другим богам, то бишь городам, в достижении этой цели, нам надо поискать союзников дальше.
Горе, горе! Печален становится мой рассказ, а дальше он будет еще печальнее. По наущению городского бога отправили магистраты послов к варварам.

***

Далеко за покрытыми вечными льдами горными пиками, за опасными перевалами лежит страна зеленых степей, где живет воинственный народ кочевников-скотоводов. Я не упоминал о нем раньше, ибо в этом до поры до времени не было нужды. С той поры, когда мир был юным, кочевали они по степям небольшими племенами, и их собственных кровавых распрей им вполне хватало, чтобы не зариться на цивилизованные южные страны.
И надо было случиться такому, чтобы именно теперь среди них появился вождь, и имя ему было Ханнаил. Ханнаилом Ужасным его назвали потом.
Еще в молодые годы, не отрастив даже бороду, прославился он как свирепый боец, каких варвары называют пожирателями крови. Однажды он оказался один в горах. За ним гнались, его косматая лошадка хромала, и он почти умирал от голода и холода, ведь одет он был лишь в обычные для его народа кожаные штаны - не лучшее одеяние для заснеженных гор.
В конце концов он подъехал к каменистому склону под высоким утесом и увидел над собой темное отверстие большой пещеры. Он спешился и, ведя коня в поводу, поднялся по склону к пещере, рассчитывая, что, может, получится укрыться там на ночь. Ветер дул северный.
Не успел он шагнуть внутрь, как из глубины пещеры раздался громовой голос:
- Кто ты?
Его конь шарахнулся, он натянул повод, пытаясь удержать его, и они соскользнули по склону немного вниз. Когда он справился наконец с капризной скотиной, он снова подвел ее ко входу в пещеру, хотя волосы у него стали дыбом от страха.
- Я Ханнаил! - объявил он.
- Чей Ханнаил?
- Ханнаил ничей, - отвечал юноша. - У меня нет бога. Я убил отца и дядек, и их бог выгнал меня. А теперь мои родные и двоюродные братья преследуют меня, чтобы убить.
- Я - Хол! - произнес голос. - Поклонись и почитай меня, возьми меня своим богом, и я сделаю тебя правителем всего вашего народа.
Радостно рассмеялся Ханнаил и пал ниц, славя Хола и пообещав ему сделать его навсегда своим единственным богом.
- Вот и хорошо! - ответил бог. - А теперь принеси мне в жертву твоего коня.
Ханнаилу грозила ночь в пустынной земле, без еды и питья, и не было у него другого средства передвижения, кроме верного коня, но он выхватил меч и перерезал горло верному коню, и вымазал себе по дикому обычаю своего народа лоб свежей кровью.
Немного погодя его родные и двоюродные братья подъехали и окружили его. Он так и стоял перед входом в пещеру, не делая даже попыток взяться за меч или лук.
- Готовься к смерти, - сказали они, а кто-то еще и добавил: Мучительной!
- Прежде выслушайте меня! - отвечал Ханнаил, и поведал им о своем новом боге и как Хол обещал сделать его правителем всего их кочевого народа, и восславил он силу и жестокость Хола.
Его родные и двоюродные братья подняли его на смех и потребовали, чтобы бог сам подтвердил это, а иначе они убьют преступника, как требуют того законы их предков.
И воззвал Ханнаил к богу, чтобы тот подтвердил его слова. Сначала тот не отвечал, но Ханнаил не дрогнул в своей вере, продолжая взывать к нему, даже когда мстители швырнули его на землю и начали сдирать с него кожу. Только тогда ветер, снова завернул к северу, и бог заговорил из пещеры.
- Повинуйтесь Ханнаилу, избраннику моему, - произнес бог. - Он доказал мне свою стойкость. Идите туда, куда он вас поведет. Убейте того, на кого он укажет. Свергните всех других богов и поклоняйтесь только Холу!
И тогда все родные и двоюродные братья пали ниц и поклялись поклоняться Холу и повиноваться Ханнаилу, его избраннику. Они достали маленькие статуэтки, какие носят повсюду с собой все мужчины их народа, и разбили их. Они преклонили колена перед Ханнаилом и поклялись идти туда, куда он поведет их.
И все вышло так, как обещал Хол. Никто не смог устоять перед Ханнаилом. Прежде чем первые его сыновья взяли себе жен, он правил всеми племенами варваров, и не осталось у них других богов, кроме Хола. Ханнаил был тогда мужчиной в расцвете сил, пожирателем крови, и не было у него больше противников в степях.
И тут послы Утома, что Посередине, одолев горные перевалы, явились в страну варваров и испросили аудиенции у их вождя.
- Выслушай слова святого Карцвана, - сказали они ему. - "Мой город самой судьбой предназначен править всеми семью, и все же остальные шесть не приняли меня. Пошли своих свирепых юных воинов покарать ослушников от моего имени. Мои посланцы принесли с собой золота, и ты можешь забрать себе все, что сможешь увезти из этих шести городов. Их юноши будут твоими рабами, их девы - твоей усладой. Не тронь только Утома, что Посередине".
Когда послы договорили и Ханнаил предал их смерти - ибо таков был его обычай, - он сел на коня и поехал один в горы, к священной пещере. Не было там ни храма, ни жрецов, ни изваяния, ибо Хол был суровым богом и требовал от своего народа поклонения без всей этой мишуры. Только груда белых костей на склоне указывала на то, что здесь обитает бог.
Ханнаил прождал на голом склоне несколько дней, пока не подул северный ветер, ибо теперь он знал, что так угодно его богу. Тогда он преклонил колена и передал Холу слова посланников Утома.
- Это хорошо! - отвечал Хол громче, чем Ханнаил когда-либо слышал от него. - Бери своих свирепых юных воинов, и ступай в Междуморье, и разори его. Сбрось семь богов семи городов и не давай людям ставить никого на их место. И начни с того, что Посередине, как бы он там ни назывался. И будь ужасным!
Исполнившись радости от такого приказа, Ханнаил простерся ниц на холодных камнях.
- Клянусь, я заставлю этих поганых собак день и ночь вечно поклоняться тебе!
- Нет! - возразил Хол. - Если ты заставишь их поклоняться мне, они тоже станут моим народом. Терзай их от моего имени как тебе нравится, любым способом заставь их страшиться меня, но не делай меня их богом. Ты - мой избранник. Я обещаю тебе - твой род будет править Междуморьем доколе солнце движется по небу.
И так оно и вышло.
Ханнаил Холов сделался Ханнаилом Ужасным. Он повел своих варваров через перевалы. Первым делом он нагрянул в Утом, что Посередине, и превратил его в руины. Он лично разбил Карцвана на мелкие зеленые обломки, которые утопил в отхожих местах. Потом он прошелся по обоим побережьям, разрушив Кайлам, Иомбину, Ламбор, Дамвин, Илмерг, а также Майто, хотя и не обязательно в таком порядке. Страна Семи Городов стала страной без городов. Междуморье от берега до берега переполнилось плачем и стенаниями, и Страна Улыбок забыла, что такое улыбки. Страна Множества Богов превратилась наконец в страну без богов.

***

Такую историю поведал старый Омар, Омар Гильгаматарский, о котором я вам рассказывал.
Когда Омар замолчал, царевна вскочила в сильном гневе и крикнула, что истории хуже и порочнее она еще не слышала.
- Вот почему я никогда не рассказывал ее, - спокойно отвечал Омар.
Но царевна не утешилась. Плача, бросилась она к своему деду-царю, а ее плачущая свита - за ней. Перебивая друг друга, пожаловались они царю на гадкую историю, которую поведал им Омар. Царь согласился, что рассказ вышел неблагочестивый, дающий искаженное представление о деяниях богов. Он изгнал Омара из дворца, и с тех пор его никогда больше не видели в Гильгаматаре.
Майне либе дамен унд геррен, надеюсь, моя история пришлась вам по вкусу!

4. ИНТЕРЛЮДИЯ

Рассказ менестреля был встречен удивленной и несколько напряженной тишиной. Ветер издевательски завывал в дымоходе и в лесу за стенами постоялого двора. Камин снова напустил дыма в комнату.
Старая дама покачивалась в кресле. С другой стороны от камина актриса склонила голову на плечо купцу. Возможно, ей было изрядно неудобно, но в конце концов это ее дело. Еще как ее.
Что печальнее, голова Фриды тоже покоилась на плече Фрица. Это плечо было побольше, хотя, несомненно, значительно жестче. Увы, похоже, она чувствовала себя вполне уютно и даже закрыла глаза. Фриц перехватил мой взгляд, обращенный на нее, и свирепо нахмурился.
Записка, которую я нашел в краюхе ржаного хлеба, лежала теперь у меня в кармане. У меня до сих пор не было возможности прочитать ее.
Красноглазый и не менее красноносый менестрель потряс свою кружку в надежде обнаружить там хоть каплю, а может, в надежде, что кто-нибудь обратит внимание на то, что она пуста. К концу рассказа голос его сел почти окончательно. Его можно было хоть сейчас брать и хоронить. Случись на дороге похоронные дроги, его бы приняли без расспросов.
Я одарил его благодарной улыбкой, хотя это потребовало от меня некоторого усилия. Неужели он правда считал, что мне требуется такая фора? Я заметил в глазах солдата циничную усмешку и понял, что тот думает точно так же.
- Если ты считаешь, что сможешь рассказать историю получше, майстер Омар, - безмятежно заметил он, - мне кажется, ты можешь начинать.
Компания ожила и зашевелилась.
- Странный выбор, признаться, - пробормотал нотариус рядом со мной. Неописуемое изложение при достойном сожаления отсутствии поучительной морали.
Старая дама приоткрыла морщинистые веки.
- Не будем судить преждевременно! - сказала она. - Воздержимся от комментариев, пока не выслушаем другую историю. Можешь начинать, майстер Омар.
- Огонь требует дров, сударыня. Эй, трактирщик, налей-ка менестрелю кружку пива с пряностями и запиши на мой счет.
Фриц злобно покосился на меня и сжал кулаки. Потом встал и сделал шаг к огню.
- Запиши лучше на мой, - сказал купец. - Бедолаге это действительно не помешает.
Ай да Кошельки-Под-Глазами! Менестрель прохрипел что-то в знак благодарности.
- Не найдется ли у вас еще чашки вашего чая из трав, а, хозяйка? попросила старуха. - А тебе, дитя мое?
- О да, благодарю вас, госпожа. - Может, у служанки нет имени, или ее хозяйка просто не позаботилась узнать и запомнить его? Плащ ее был тонкий и простой выделки. До этой минуты я не слышал ее голоса, да и лица почти не видел из-под полей шляпки. Я подозревал, что она простужена. А может, она просто была голодна.
Купец заказал еще пива себе и своей жене - если она и в самом деле была его женой. Нотариус порылся в своей котомке и сказал, что, возможно, и ему не помешает полкувшина легкого; при одной мысли о легком пиве мне чуть не сделалось дурно.
Фрида пошла приготовить чай и как бы невзначай коснулась моего плеча. Даже разливая пиво, Фриц не забывал следить за нами. Я нащупал записку в кармане - собственно, в его кармане, поскольку на мне была его куртка. Что за послание передала мне его сестра? Веселье и юмор, выказанные ею в прошлое мое посещение, куда-то делись. Неужели несколько месяцев в обществе этого мужлана могли так подействовать на нее? Или ее тревожило то, что я вряд ли продержусь эту ночь?
Жаль, что мне нечем скрасить ее жизнь. Как говорил мой старый друг Благонрав Суфский, сколько бы ты ни знал, для тебя в этом может быть гораздо меньше радости, чем для остальных. Что-то он еще говорил на эту тему, не помню только что.
- Ханнаил Ужасный родил Ноннила, - сказал я. - Ноннил родил Гросаля Жестокого. Гросаль...
- Мы еще не готовы! - перебила старуха. Она пребывала не в лучшем расположении духа, что неудивительно, учитывая выступление менестреля.
- Собственно, я еще не начал, - возразил я. - Я просто готовлю почву. Междуморье оправилось немного от первого потрясения. Конечно, от городов осталось лишь жалкое подобие былого величия.
- Неужели мы не можем выбрать рассказ повеселее? - простонал купец.
Я только улыбнулся ему.
- На трагедию надо отвечать трагедией, ибо как иначе сравнивать их? Так вот, Кайлам пятьдесят лет спустя... Можете вы представить себе пятьдесят лет правления северных варваров? Ужасных светловолосых дикарей?
Как раз в это время рядом проходил Фриц с большим медным кувшином, и на какое-то мгновение мне показалось, что он собирается опустить его мне на голову. Фрида бросила на меня тревожный взгляд, как бы предупреждая, что его обещание убить меня - не пустая угроза. Впрочем, это я знал и сам.
Когда все снова расселись и приготовились слушать, а огонь в камине запылал еще ярче, я начал.
- Я Омар - Меняла Историй, но это вы уже знаете. Как там начинал Гвилл? "Майне либе дамен унд геррен, надеюсь, мой рассказ понравится вам"? Так послушайте тогда Историю о Белорозе Верлийской.

5. ОТВЕТ ОМАРА НА РАССКАЗ МЕНЕСТРЕЛЯ

Всю ночь Белороза помогала раненым, потерявшим близких, осиротевшим детям. Едва рассвело, она выскользнула из здания и поспешила по опустевшим улицам домой. Когда она поднималась наверх, в свою комнату, каждая ступенька на лестнице, казалось, кричала от боли в опустевшем жилище. Слуг она отослала накануне вечером, наверняка дом Утрозвезда сожгут еще до захода солнца, и всех, кого найдут в нем, ожидает неминуемая смерть.
Это был скромный дом на скромной улице недалеко от порта. Вот уже пятьдесят лет горожане Кайлама не осмеливались выставлять богатство напоказ. Захватчики-варвары правили, сея ужас и смерть. Любой местный житель, стоило ему хоть чуть-чуть высунуться, рисковал поплатиться головой, его добро конфисковывалось, его женщины угонялись в рабство, где их скорее всего тоже убивали.
Сначала она зашла в отцовскую комнату. Кровать его была аккуратно застелена, его вещи все еще висели в шкафу, его гребни лежали на комоде, но комната уже казалась опустевшей и неприветливой.
Из тайника над кроватью Белороза вынула маленький, узкий стилет, острый, как бритва, сработанный в какой-то дальней стране. Стилет принадлежал ее прабабке - так, во всяком случае, рассказывал отец, но и он не знал о его происхождении больше ничего. Он не знал даже, пользовались ли им когда-нибудь. Слабое потемнение на лезвии могло быть, а могло и не быть ядом. Сегодня она, возможно, узнает, верно ли семейное предание.
Она пересекла комнату и подошла к портрету матери. Златоцвета улыбнулась дочери так, как всегда улыбалась ей, сколько та себя помнила. Она казалась едва ли старше Белорозы, какой та стала сейчас. Она погибла вскоре после того, как был написан этот портрет, - как-то утром она наткнулась на улице на отряд варваров. Они изнасиловали ее прямо на мостовой, а потом убили, пока горожане Кайлама разбегались в страхе. Жестокость была для варваров политикой, демонстрацией превосходства. Златоцвете просто не повезло: она попалась им на пути после получения приказов Хола.
Воспоминания далекого детства жгли сердце Белорозы раскаленным железом.
- Прощай, мамочка, - прошептала она. - Ты все поняла бы. Надеюсь, я смогу быть достойной твоей памяти.
Она привстала на цыпочки и поцеловала портрет. Она делала это раньше только однажды, в тот вечер, когда Волнорез спросил ее, не возражает ли она, если его отец зайдет к ее отцу переговорить о брачном союзе между двумя домами. Помолвка состоялась, но свадьбу пришлось отложить из-за восстания. Где он теперь. Волнорез Кравский? Лежит ничком в луже крови у Мельничного ручья? Или похоронен в братской могиле рядом с Утрозвездом Верлийским и многими, многими другими?

***

Вернувшись к себе в комнату, Белороза умылась и расчесала волосы. Дрожа - не только от холода, - она обдумала наряд, который наденет. В правление варваров люди Междуморья - особенно женщины - научились одеваться в обществе скромно и незаметно. Только у себя дома позволяли они себе носить традиционные одежды своих предков. В последние несколько недель они с радостью вернулись к древним обычаям, и улицы снова расцвели яркими красками. Однако недолгая весна восстания прошла, и снова наступала зима террора.
Она начала со своего любимого платка, который соткала сама из лучшей шерсти, какую только удалось достать, - легкого, как из тонкого хлопка, ало-изумрудного. Она накинула его на левое плечо. Углы опускались ниже колен. Она расстелила платок на кровати и укоротила на треть.
На правое плечо она предпочла накинуть шелк, принадлежавший еще ее бабке - медные цветы на ярко-синем фоне. Его она укоротила наполовину, потом повязала на пояс золотой кушак, расправив свисающие концы тканей так, чтобы они образовывали подобие юбки.
Она надела серебряные сандалии, бабушкины серьги из оникса, жемчужное ожерелье, подаренное ей Волнорезом к помолвке. Она старалась не думать о Волнорезе. Она знала, что ее отец убит. Ей рано было еще терять надежду на счастливую любовь. Так у нее по крайней мере сохранялся смысл жизни, ведь мести с весьма сомнительными шансами на успех было недостаточно.
Только после этого решилась она посмотреться в зеркало. Сердце ее колотилось, дыхание перехватывало. Обнаженные руки, обнаженные ноги, едва прикрытая грудь - она бы не стала показываться в таком виде перед отцом и даже перед Волнорезом, во всяком случае, до свадьбы. Даже по собственным меркам она вырядилась абсолютно бесстыдно, значит, варвары точно придут в ярость. Ну и пусть, позор смущал ее теперь меньше всего. Пусть наживкой послужит ее собственное тело.
И последнее - она спрятала за кушаком стилет

***

Белороза спустилась по лестнице и вошла в гостиную, стараясь держать голову высоко и шагать не спеша. Гостиные ее далеких предков представляли собой настоящие залы, пригодные для балов, в них свободно могли разместиться десятки людей. Эта казалась тесной даже тогда, когда в ней собирались все восемь вождей сопротивления.
Маленькая ниша над очагом была занята. В каждом доме Кайлама и всего Междуморья над очагом обязательно имелась такая ниша. Когда-то в них жили домашние божества. Потом нагрянули варвары и разбили всех богов, которых смогли найти. Только пустые ниши остались воспоминанием об утерянной свободе. Сколько Белороза помнила себя, ниша эта оставалась пуста за исключением редких случаев, когда отец отпускал всех слуг, запирал двери и вынимал из тайника Верла, чтобы поклониться ему. Когда дочь достигла совершеннолетия, он представил ее богу, и с тех пор они поклонялись Верлу вместе.
Месяц назад боги Междуморья снова вернулись на свои места. Вот и сейчас Верл стоял в своей нише по древнему праву - маленький белый голубок. Не то чтобы он был красив или слишком похож на настоящего, просто глиняное изображение птицы. Один глаз обозначался маленьким черным камешком, на месте другого была дырка. Его ноги были скручены из проволоки, и он потерял пару когтей. Он был очень стар - тысячу лет, а может, и больше. Он был богом семьи Белорозы, и она любила его.
Она опустилась на колени и склонила голову. На камине перед ней лежали меч и золотая цепь, заляпанные засохшей кровью.
- О Пресвятой Отец, услышь мою молитву. Мне нечего поднести тебе...
- Ты даришь свою жизнь, - ответил шепот. - Какой бог может желать большего? Кстати, раньше ты всегда называла меня "Матерью".
Белороза улыбнулась сквозь слезы.
- Теперь я глава семьи. Мне кажется, Отец подходит лучше.
- Как тебе больше нравится, - прошептал голубь голосом тихим, как далекий-далекий прибой. - Ты последняя из моих птенцов - по крайней мере сейчас, - и все остальное не так уж важно. И потом, кто сможет отличить голубя-отца от голубки-матери... кроме разве что другого голубя?
- Значит, Святая Мать, - вежливо поправилась Белороза. - Дай мне храбрости исполнить задуманное.
- Я не могу дать тебе храбрости, дитя мое, ее у тебя и так не меньше, чем у твоих предков, ведь я знаю твою семью не сосчитать сколько лет и зим. Я горжусь тобой, как гордился Утрозвездом, когда он, овеянный славой, заходил ко мне два дня назад. Никто из твоих предков не поднимался выше него.
Белороза подавила всхлип.
- Мне нечего подарить тебе, Пресвятая Мать. Я прошу твоего позволения взять вот это. - Она положила руку на странную цепь.
- Это сильно увеличит риск, - вздохнул бог.
- Но увеличит и мои шансы на успех?
- Это тоже. Так что бери ее вместе с моим благословением.
Белороза подняла цепь. Цепь была тяжелее, чем казалась на вид. Она зазвенела и обожгла ее пальцы холодом. Белороза положила ее на ковер рядом с собой.
- А ты сама, Госпожа? Вернуть ли мне тебя в потайное убежище?
Последовало молчание. Потом бог вздохнул:
- Я ведь очень мелкое божество, дорогая моя. Я не могу заглядывать в будущее далеко. Я даже не знаю, будешь ли ты жива или нет сегодня к вечеру, но знаю, что дом этот уже не будет стоять на этом месте завтра. Да каждая ваша судомойка понимает это. Так что заверни меня лучше в тряпку поневзрачнее и захвати с собой. Отдай меня чужеземцу и накажи ему бережно хранить меня до срока. Он поймет.
- Чужеземцу? - вскричала Белороза, пораженно глядя на маленькую фигурку. - Чтобы он хранил наше домашнее божество? И что за чужеземец?
- Так надо. Ты узнаешь его при встрече. Поспеши, дитя мое! Время жертвоприношения близится. Варвары уже жгут костры на холмах.
Белороза невольно вздрогнула. Ей показалось, что кости ее стали мягкими от страха. Она вспомнила улыбающийся портрет наверху.
- Смелее, последняя из моих птенцов! - тихо прошептала голубка. - Будь отважной, и за тобой придут другие. Будь отважной, и мы добьемся отмщения.

***

Завернувшись в тяжелый шерстяной плащ, держа в руках два маленьких свертка, поспешила Белороза во дворец. Небо уже светлело, солнце играло на печных трубах и черепичных крышах Кайлама. Ветер нес по темным еще улицам легкий соленый аромат моря. По городу бесцельно слонялись собаки, озадаченные тишиной и отсутствием людей. В порту должно быть все по-другому. В порту сейчас толпы обезумевших людей рвутся на последние отходящие корабли. Детский плач, крики...
Со дня битвы при Мельничном ручье прошло два дня.
Прошлой ночью на холмах запылали костры торжествующих варваров.
Сегодня начнется месть.
Кайлам погибнет первым - до него ближе, и вдобавок именно магистрат Кайлама поднял знамя восстания. Утом станет последним. Бежать из Утома будет уже некуда. Так что месть варваров начнется с портовых городов: Кайлам, Иомбина и все остальные по очереди. Вполне возможно, Вандок сможет поделить свои силы, послав половину расправляться с восточным побережьем, пока сам занят западным. А почему бы и нет? Армии, способной противостоять им, больше не существует. Страна беспомощна. Обнажена, беззащитна и лежит, покорно распростершись на земле...
Белороза дошла до площади, так никого и не встретив. Только дряхлый нищий сгорбившись сидел на ступенях. Сколько она себя помнила, этот слепой старик всегда сидел здесь. Удивляет ли его тишина? Объяснил ли ему кто-нибудь, в чем дело? Или он просто решил, что там, где шансов спастись нет почти ни у кого, слепому старику и вовсе не на что надеяться? Она пожалела, что не захватила с собой денег. Дома от них все равно никакой пользы, а так старик по крайней мере умер бы счастливым от внезапно свалившегося на него богатства.
Она не стала подходить к нищему, но поспешила вверх по ступеням к сияющему портику.
Ни у кого не было никаких сомнений, откуда начнется резня. Это было единственное приметное здание в городе. Вандок начнет отсюда, с места гибели его отца.
Когда-то это был храм Янга - в те давние времена, когда дамвианцы еще не похитили его, чтобы сделать своим богом. Очень недолго здесь был храм Колима, когда Кайламу удалось похитить дитя-бога Иомбины. А потом пришли варвары, и богов больше не стало. С тех пор храм служил дворцом губернатора. В редких случаях, когда царь переходил горы поохотиться в южных колониях, он служил также царской резиденцией.
- Если бы они только остались здесь! - не раз и не два говорил сокрушенно дочери Утрозвезд. - Если бы они поселились здесь и жили бы среди нас, мы бы смогли просветить их! Поколение, возможно, два, и поселившихся с нами варваров уже было бы не отличить от местных. Ханнаил был слишком умен - или его бог. Тот или другой увидели эту опасность. Вот они и посылают своих сыновей терзать нас, но отзывают их обратно, чтобы браки заключались только в пределах их племен, и потом посылают новое поколение грабить и убивать. Наша страна - не вассальное государство, для них это всего лишь охотничьи угодья.
Поднимаясь по высоким ступеням, Белороза поняла, что больше не боится. Страх вернется потом. Страх смерти, страх боли. Не думай об этом! Думай об отмщении! Думай об отце, отважно встретившем смерть на поле битвы. Много людей говорили ей, что смерть отца была славной. Смерть - это страшно, откуда бы она ни пришла. Она уверена, отец отважно встретил смерть. Но его смерть не была славной, смерть славной не бывает...
Она миновала портик и вступила в базилику. Это было высокое, холодное, пустое место, хотя на потолке еще сохранилась красивая резьба. Варвары сбили все украшения, до которых смогли дотянуться, и многие из тех, кто был здесь раньше желанным гостем, нашли здесь свою смерть. Мужчин и женщин морили в этом зале - в клетках, голодом, сжигали, распинали, четвертовали, обезглавливали. Насиловали.
Трон исчез - его вытащили отсюда, не прошло и часа после того, как повстанцы объявили его плахой, и Утрозвезд собственноручно отрубил на нем голову царю Гросалю. На месте трона стоял дубовый стол совета, и каждый день здесь заседали магистраты, а люди сотнями приходили сюда и в благоговейном молчании смотрели на них, восхищаясь восстановленной демократией, той свободой, про которую им рассказывали их деды.
Она удивленно застыла. Она ожидала, что зал будет так же пуст, как улицы, но в нем оказалось полно народа. Четверо или пятеро сидели за столом. Сотня или больше стояли вокруг в мрачном молчании. Они пришли увидеть закат, угасание пламени, горевшего так недолго.
Она увидела перевязанные обрубки, людей на костылях. Даже детей привели сюда увидеть конец недолгой мечты. Значит, не все горожане попрятались в холмах или ждали очереди на корабль.
Она поколебалась немного, разглядывая людей за столом - вожди сопротивления, те, кто выжил. Старый Чистохрабр Фарнский, седой и согбенный. Высокосил Калинтский с рукой на перевязи и повязкой на голове... Это он первым сказал ей, что смерть Утрозвезда была славной. Она даже узнала вдов на заднем плане. Побежденные, потерявшие близких, раненые... В горле ее застрял ком. Человеческие обломки Кайлама.
Эти люди наверняка не дадут ей исполнить задуманное.
Колени вдруг начали дрожать. Страх снова навалился на нее. До тех пор, пока ожидающее ее испытание было неизбежным... Но теперь без этого, возможно, удастся и обойтись... Может, надежда - это тяжелее, чем неизбежность? Вздор! Она расправила плечи. Но как ей миновать всех этих упырей, этих зевак у трупа?
И что они вообще делают здесь?
- Ожидают условий сдачи, - произнес голос рядом с ней.
Она поняла, что, должно быть, заговорила вслух, и посмотрела на говорившего. Потом посмотрела повнимательнее.
Это был человек среднего роста, средних лет - стройный, спокойный, аккуратно одетый. Его короткую бороду уже тронула седина. Кудрявые волосы начинали седеть; стрижка - какая-то странная. В лице его не было ничего особенного, и все же...
- Они ожидают, что Вандок потребует сдачи города, - объяснил незнакомец, в свою очередь внимательно рассматривая ее.
- А он что? - спросила она.
- Не думаю, что ему это нужно. Я думаю, он придет и возьмет город сам.
- И сожжет.
- Разумеется.
Что-то в нем чувствовалось такое... Его глаза были серого цвета, в Междуморье таких не встретишь. Он был первым мужчиной без меча или по крайней мере без палицы, которого она видела за последние несколько недель. Да и голос его звучал немного странно, а от одежд пахло морем. Он был одет в просоленные моряцкие штаны и открытую спереди рубаху, которая была когда-то довольно дорогой. Теперь она вылиняла и порвалась. У ног его лежал узел.
- Кто ты? - спросила она.
- Странник, госпожа. - Казалось, она заинтересовала его чем-то, а может, он всегда такой любопытный. Он отличался той же спокойной уверенностью, что ее отец так часто... что была у ее отца.
- В злое время попал ты сюда, странник. Лучше тебе здесь не задерживаться.
Он покачал головой и улыбнулся. Было что-то успокаивающее в его улыбке и что-то неуловимо печальное.
- В некотором роде я специалист по плохим временам, госпожа. Я слышал, была битва. Я опоздал на нее. - Он нахмурился. - Странно все это!
- Почему же? - Она сама не знала, зачем тратит время на пустой разговор.
- О, обыкновенно меня доставляют вовремя. Боги помогают. Ладно, это не важно. А ты кто?
- Просто городская женщина.
Он удивленно переспросил:
- Просто? Молю тебя, скажи мне.
Если бы он видел, как она одета под плащом, он не принял бы ее за знатную даму.
- Белороза Верлийская.
- Дочь Утрозвезда? - Он низко поклонился ей. - Тогда тебе-то уж тем более лучше здесь не задерживаться.
- Я должна. - Зачем, зачем говорит она это совершенно незнакомому человеку?
Чужеземец! Кто еще, если не этот человек?
Придерживая плащ одной рукой, она протянула другой один из своих свертков.
- Мне было сказано отдать тебе вот это.
Он удивленно склонил голову, но не так удивленно, как она ожидала.
- Кем сказано?
- Верл.
- А... - Человек осторожно принял завернутого бога. - А что там внутри?
- Верл. Она... Он сказал, чтобы ты вернул ее, когда настанет срок.
- Не назвал ни времени, ни места?
- Нет. - Все это звучало настолько безумно, что она испугалась, не сочтет ли чужеземец ее совсем умалишенной.
Однако он оставался совершенно серьезен. Он посмотрел на маленький сверток в руках. В зал бегом ворвались несколько человек и бросились к столу. Другие поспешили наружу. Чужеземец один стоял столбом посреди смятения, не обращая на него никакого внимания, словно единственным, что могло быть интересным в городе, был этот маленький сверток.
- Так он или она?
- Как тебе больше нравится.
- Но она не будет говорить со мной?
- Нет, она говорит только с членами ее семьи.
Чужеземец нахмурился.
- А подношения? Как мне заботиться о ней?
- Мне кажется, от чужого она не примет и подношений. Возможно, стоит время от времени сыпать ей несколько зерен кукурузы... так, чтобы показать ей, что она не забыта, ладно?
Чужеземец серьезно кивнул и спрятал бога за пазуху. Рубаха почти не оттопыривалась.
- Прямо на сердце, - сказал он. - Я верну ее, когда настанет срок. Обещаю тебе. - Он вгляделся в лицо Белорозы неожиданно ясными серыми глазами. - А по какой дороге пойдешь теперь ты, госпожа моя?
Снова одолела ее предательская дрожь. Она поплотнее запахнула плащ.
- Молю тебя, уходи! Позаботься о Верл.
- Белороза! - крикнул знакомый голос.
Она вскрикнула и обернулась. Волнорез! Он хромая спешил к ней, опираясь на посох. На голове его была пропитавшаяся кровью повязка, лицо покрыто черной щетиной, но это был Волнорез, живой. Посох со стуком упал на пол, когда он обнял ее. Она прижалась к нему и ощутила твердый стилет под кушаком.
- Я не сомневалась, - солгала она, уткнувшись в его плечо. С очень высокими мужчинами всегда такие сложности.
- Твой отец... ты уже знаешь? Ну конечно, ты не можешь не знать! Дорогая, он встретил славную смерть. Я сам видел. Цвет варварского войска...
- Я слышала. Ты ранен. - Она собиралась ранить его еще больнее.
- Ногу подвернул во время бегства. О, дорогая моя! Я был у тебя дома...
- Повязка на голове, потому что подвернул ногу?
- Так, царапина. Стрела... ты же знаешь, у меня шкура что броня. Она и отскочила. Если бы у нас только были хорошие доспехи и оружие, все повернулось бы совсем по-другому! Пошли, дорогая моя, времени у нас в обрез.
- Нет, - ответила она.
Он немного отстранился, чтобы заглянуть ей в лицо.
- Нет? Ты что... нет? Нас ждет корабль. Капитан - старый друг... Он обещал мне подождать еще час, и час этот почти уже прошел. Там, в порту, такое творится... Быстрее!
- Нет. - Он сделал попытку увести ее силой, и она вырвалась, натянув плащ. - Милый, я понимаю, как тебе больно, но я не могу идти.
Люди кричали. Каким-то смятенным краешком сознания она воспринимала происходящее. Орда наступает. Вандок со своим войском входит в город. Никаких условий...
Толпа повалила прочь из базилики, обтекая ее с обеих сторон. Перед глазами мелькали искаженные паникой лица, слезы. Слышались крики. Но видела она лишь боль и смятение в глазах Волнореза. Он нагнулся за посохом, потом снова попытался увести ее, и она вырвалась из его рук. Хорошо еще эта его лодыжка! Будь у него свободны обе руки, он просто унес бы ее с собой.
Он закричал на нее. Она попятилась, на глаза навернулись слезы. Она пыталась объяснить, что любит его. Он продолжал бубнить что-то про ждущий корабль. Объяснить ему было невозможно. Она пыталась заставить его уйти, снова и снова повторяя, что не пойдет с ним.
В конце концов Волнорез потерял терпение. Судя по всему, нога причиняла ему больше страданий, чем он хотел показать, и кровь на повязке... не похоже, что это всего лишь царапина. Он нашел им корабль, спасение, он нашел ее, а она отвергала его... Еще бы ему не потерять терпение.
Когда слезы перестали застилать глаза, она стояла в зале одна.
Она сбросила плащ на пол и почувствовала себя совсем голой. Хуже, чем голой. Выступив из сандалий, прошла она через базилику к заваленному бумагами столу и дальше, в торец зала, на помост, где стоял раньше трон. Высохшую кровь на этом месте так и не стали смывать.
Она развернула второй сверток и достала цепь. На ней тоже была кровь Гросаля. Она повесила было цепь на шею, но передумала. Так Вандок может просто задушить ее.
С площади донесся какой-то шум. Она повернулась к дверям.
Какое-то движение в тени за колоннами привлекло ее внимание. Приглядевшись, она с удивлением увидела чужеземца, так и стоявшего с узелком у ног.
- Уходи! - крикнула она.
Он не успел ответить, во дворец ворвались варвары.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

***

Вандок оказался моложе, чем она ожидала. Он сидел на своем огромном коне так, словно был частью его, и удивленно смотрел на одинокую фигурку, замершую в ожидании. Его свита - два десятка вооруженных всадников замерла за его спиной. Казалось, прошло столетие, прежде чем кто-то заговорил.
Да, он был моложе, чем она ожидала, но выше и крепче. Золотая цепь, наискось пересекавшая грудь, обозначала его царский сан, но и без нее совершенно ясно, кто здесь главный. Если не считать цепи и стягивавшей длинные волосы ленты, на нем были только кожаные штаны кочевника. Усы его были пышными, подбородок зарос золотистой щетиной. Он казался ужасно массивным, словно был вырезан из дуба. Меч и лук с колчаном приторочены к седлу.
- Говорят, он хуже всех в роду, - говорил ей отец. - Но этого можно было ожидать. Говорят, он ужасно похож на самого Ханнаила.
Утрозвезд рассчитывал на полгода подготовки. Вандок оставил ему меньше месяца. Он вышел абсолютным победителем в кровавой смуте, неизбежно следовавшей за смертью каждого царя варваров, перешагнув через четверых старших братьев. Словно смерч пронесся он по степям, собирая войско, и перешел перевалы еще до первого снега. Не прошло и месяца со дня смерти его отца, как он ворвался в Междуморье, почти как его прадед пятьдесят лет назад.
Огонь вспыхнул в его светлых глазах, когда он увидел потемневшую цепь в руках у женщины и кровавые пятна на полу у ее ног. Он должен был понимать, чья это кровь. Возможно, он понимал, и кто она такая. Она подавила желание схватиться за рукоять стилета. Он должен подойти к ней. Он просто обязан! На глазах у всех этих его людей - он должен!
Но Вандок не подошел.
Он подал знак. Четверо воинов спрыгнули с седел и бросились к ней. Стальные руки стиснули ее с такой силой, что она вскрикнула. Один из них отобрал у нее цепь и отнес ее царю. Тот долго рассматривал цепь, наконец кивнул и надел на себя. Помедлив еще немного, он спешился, остальные последовали его примеру.
Но и тогда не подошел он к Белорозе.
Он отдавал приказы, не двигаясь с места. Голос его был негромок и спокоен, и он подкреплял свои слова жестами. Варвары рассыпались по зданию, разглядывая бумаги на столе, отводя лошадей с прохода.
Белороза беспомощно стояла, удерживаемая тремя дюжими воинами. Странно, но кинжала они до сих пор не обнаружили. Они держали ее за запястья - так крепко, что у нее затекли кисти - и за плечи. Сапогами они придавили ее босые ноги к полу. Чьи-то пальцы вцепились ей в волосы и запрокинули голову. Но никто не нашел еще нож.
Она поняла, что не обошлось без предательства. Новые и новые воины-варвары вводили в зал пленных: Чистохрабра, Высокосила, Верноклятва... Сопротивление предали. И поделом! Сопротивление предало страну, потерпев поражение. Они обещали свободу, а принесли лишь новые страдания.
И наконец Вандок снова обратил на нее внимание. Он направился было к помосту, но остановился в нескольких шагах.
- Имя?
Она попробовала ответить, но во рту пересохло. Ей стали выкручивать руки, она задохнулась от боли и еле выдавила шепотом: "Белороза Верлийская".
- Громче!
Она повторила свое имя.
Вандок улыбнулся:
- Раздеть ее!
Одежды ее были мгновенно сорваны с тела. Стилет лязгнул о пол.
Вандок только рассмеялся. Один из мужчин отшвырнул ногой оружие, другой убрал тряпки. Третий сорвал с шеи цепочку и безжалостно вырвал из ушей серьги. Она подавила крик боли.
Только тогда сам царь шагнул на помост и подошел к ней вплотную хищный зверь, от которого пахло конским потом и дымом, пахло кочевником, который много недель провел в седле. Он презрительно посмотрел на нее сверху вниз - она стояла, обнаженная и беспомощная в руках грубых солдат. Он был очень высок, очень крепок и казался прочным, как дубовая мебель. Она вздрогнула от ненависти, горевшей в его глазах. Знала ли она раньше, что такое настоящая ненависть? Надежда умерла. Мама!
- Ты и впрямь думала, что со мной так легко справиться? - произнес он. - Твой отец убил моего - здесь? На этом месте?
Она кивнула.
Он протянул руку и взялся за левую грудь. Ухмыляясь, сжал он ее так, что она вскрикнула. Потом оглянулся и обвел зал взглядом - толпа скаливших зубы воинов, пленников... Зал заполнялся народом. Зрителей предостаточно.
- Как надлежит поступить с отродьем мятежника? - спросил он.
Зал взревел. Ответ был известен заранее.
- На пол ее! - приказал Вандок. - Прямо сюда, где кровавые пятна! И подведите пленных поближе. Наказание начнется прямо здесь и сейчас - пусть полюбуются.
Он еще раз посмотрел на Белорозу, улыбнулся и расстегнул пояс.

6. ПЕРВЫЙ ПРИГОВОР

- Майне либе дамен унд... геррен, да? Ладно, в общем, надеюсь, что моя история пришлась вам по вкусу.
На этот раз никто не кивнул в ответ. Старая дама сердито смотрела на меня; полосы румян горели на ее пергаментных скулах, как следы побоев. Купец и солдат смотрели на меня столь же неодобрительно. Актриса кусала губки и печально качала головой. Маленькая старухина служанка, похоже, плакала, закрыв лицо ладонями. Впрочем, в этом я не был уверен из-за проклятой шляпки.
- Тише, детка! - сказала старая дама. - Но Белороза ведь не умерла, майстер Омар, правда?
- Ну, не сразу, конечно. Не в тот день.
- Тогда мне кажется, ты мог бы закончить свой рассказ более приемлемо!
- Но я ведь не знаю, когда и как она умерла! Ведь не хотите же вы, чтобы я выдумывал то, чего не знаю? Вандок прилюдно изнасиловал ее. Возможно, он и намеревался убить ее, но потом передумал и решил произвести впечатление, выставив дочь Утрозвезда напоказ во всех семи городах. Право же, я не знаю, что он там думал. Я знаю, что он взял ее с собой в Иомбину и там, на рынке, в телеге...
- Хватит! - взвизгнула старая жаба. - Это не тема для разговора в благородном обществе.
- Из этого я заключаю, что вы голосуете против меня, сударыня? - с досадой спросил я. - Тогда не угостит ли кто-нибудь приговоренного к смерти кружкой пива? - Огонь в камине уже догорал, и тени из углов подступили ближе. Возможно, буран уже не так свирепствует, но все равно погода убийственная.
Молчание становилось зловещим.
Солдат кашлянул. Его обветренное лицо было прочерчено глубокими морщинами, напоминавшими дороги на карте. Карте долгой и, возможно, бурной жизни? Если бы я выбирал партнера для игры из этой компании, собравшейся в пропахшей пивом комнате, Фрида была бы первой, тут даже и думать нечего, а актриса - второй с очень незначительным отрывом. Но если бы мне требовался напарник для опасного дела, я бы однозначно выбрал старого вояку. Ну, для настоящей махаловки, возможно, сошел бы еще Фриц с боевым топором...
- Чужеземец? - переспросил солдат. - Тот, что взял бога? Ты не назвал нам его имя. Ты знаешь, кто это был?
- Да, капитан. Но это совсем другая история.
Актриса хихикнула, как маленькая девочка.
- Хитрый майстер Омар играет с нами в очень старую игру!
Я слегка нахмурился - пусть знает, что мы помним и кое-какие другие игры!
- Отлично, - молвила старая дама. - Давайте решим, чей рассказ лучше.
- Если мне позволено высказаться, сударыня, - просипел менестрель, - я бы проголосовал за майстера Омара.
- Не уверена, что это лучший выбор. Давайте опросим по кругу. Бургомистр? - Она улыбнулась купцу. Предложенная ею процедура оставляла последний голос за ней.
Толстяк надул губы и покосился на свою спутницу.
- Ты лучше меня разбираешься в искусстве, дорогая. Проголосуй за нас обоих.
- О, рассказ майстера Омара, конечно, был изрядно шокирующим. - Актриса помолчала, вглядываясь в мое лицо. Она прекрасно понимала, что мне известно, в каких искусствах она преуспела более всего, так что я вполне могу рассказать и более шокирующие истории. - Но мне кажется, он был поведан нам лучше, так что будем считать, первый раунд за ним.
Менестрель уже проголосовал. Фрида слабо улыбнулась мне. Фриц насупился - ничего другого я от него не ожидал.
- Выбор, конечно, непростой, - сказал я, - но в целом я голосовал бы за себя.
Нотариус поерзал на лавке и поднял на меня глаза.
- Как давно все это имело место?
Ему-то, черт возьми, какая разница?
- Полагаю, около двухсот лет назад. Возможно, чуть больше.
- Я считаю оба рассказа неуместными. Я отказываюсь голосовать.
Служанка промолчала.
- Думаю, я проголосую за майстера Омара, - буркнул солдат. - Как уже заметила дама, он играет с нами в старую игру, но мне пока не хочется спать. До утра еще далеко - как знать, может, позже у него получится лучше.
- Значит, большинство за меня! - Я не особенно беспокоился. Менестрель сам сдал этот круг. - Так никто не хочет угостить победителя пивом?
Никто так и не откликнулся.
Фриц встал и подошел к камину подбросить еще дров. Я нащупал в кармане записку, но оставил ее пока лежать там. Великан поднял с полки медный кувшин и с надеждой обвел собравшихся взглядом. Желающих не обнаружилось. Он вернулся на место с кислой миной, не красившей его.
- Ну и кто будет следующим рассказчиком? - Старуха изогнулась в кресле, словно огромная мохнатая черная гусеница. Или, возможно, паучиха.
- У-у! - Актриса возбужденно стиснула ручки на груди и оглянулась на своего благодетеля за поддержкой. - Милый, тебе не кажется?.. Тебе не кажется, что мне стоило бы попробовать?.. Разреши, я попробую, милый!
- Валяй, голубка моя.
- О, замечательно! - воскликнула она.
Я собрался с мыслями - должен признаться, это получалось у меня с трудом. На лице Фрица появилась улыбка, что само по себе уже плохой знак. Впрочем, считать он умел не хуже меня.
С ее-то пухлыми губками-бутончиками и пышными как опахало ресницами она могла бы собрать голоса всех мужчин, даже рассказав рецепт приготовления борща - если только ей приходилось хоть раз в жизни готовить борщ. Я не мог представить себе никого, кто проголосовал бы против этой кокетки, за исключением, быть может, старухи. И ее служанки, разумеется. Хуже того, компанию начинало клонить в сон. Каковы бы ни были рассказы, состязание может прекратиться без злого умысла - только по невнимательности. И как только большинство проголосует против меня, Фриц исполнит свою давнюю мечту.
Не собирался я убивать его проклятую собаку! Знай я, что он так к ней привязан, я бы спрятал тело в лесу. Так он никогда бы и не узнал, что случилось, да и я бы не нарвался на неприятности.
- Дайте подумать, - начала наша новая рассказчица своим детским голоском, поудобнее устраивая белоснежную горностаевую муфту. - Мне положено начинать с рассказа о том, кто я, да? Ну ладно, звать меня Марла. Я - подкидыш. Меня нашли как-то морозной зимней ночью девятнадцать лет назад на пороге обители Богини Чистоты в Лютцфройле, так что я ничего не могу рассказать вам о моих родителях, хотя они должны быть благородных кровей, ибо на углу одеяла, в которое я была завернута, был вышит серебряными и золотыми нитками вензель. Увы, одеяло позже украли, а ко времени, когда я выросла, никто уже не помнил, какие там были ихние инициалы.
Росла я, ясное дело, в обители. Я как раз должна была пройти последние посвящения, когда - боги, это было уже месяца четыре или пять назад! бедная сестра Заух получила ужасное, право же, ужасное известие! Ее любимый брат, единственный, кто остался у нее на всем белом свете, лежал при смерти. Ну, сестра Заух и сама была уже совсем старенькая, вот мать-настоятельница и послала меня с ней. Вот так я и оказалась в большом мире, словно маленький птенец, впервые покинувший родное гнездо.
Если таково было ее вступление, рассказ обещал стать впечатляющим.
- И там, в Бельхшлоссе, повстречала я милого Йоханна, и мы с первого взгляда полюбили друг друга, не так ли, милый? - повернулась она к купцу.
- Ну конечно, светоч моей жизни!
Болезный менестрель рядом с ней покосился на меня с очень странным выражением лица: глаза в красных кругах, сжатые губы побелели. Что, и кулаки стиснуты? Может, это у него припадок начинается? Тут я вспомнил, что развлечения в том заведении, где я впервые повстречался с этой дамой, включали в себя музыку. Юный Гвилл вполне мог выступать там, в "Бархатном стойле". Не за деньги, конечно, - ему платили натурой. Такие заведения обычно расплачиваются так с артистами - певцами, музыкантами, сказителями... так мне, во всяком случае, говорили. Возможно, Гвилл знал эту даму и ближе, чем я, но уж наверняка он не встречался с ней в святой обители.
Так называемая Марла набиралась самоуверенности как горная лавина, катясь вниз по склону.
- Я поведаю вам историю куда приятнее и романтичнее той, что рассказал Омар! Майне либе дамен унд геррен, надеюсь, мой рассказ понравится вам! Я ничего начала, а, милый?
- Ты все делаешь восхитительно, розочка моя!
Девятнадцать? Если уж на то пошло, скорее двадцать пять. Звали ее вовсе не Марла, она в жизни близко не подходила к обители, и у нее были татуировки на местах, о которых не принято говорить в обществе.

7. РАССКАЗ АКТРИСЫ

После того как царь Вандок опозорил Белорозу на глазах городских властей и своих людей, он приказал отправить ее под охраной в ихний лагерь. Остаток дня он грабил и разрушал Кайлам. Это было ужасно! Дома пылали, и повсюду валялись мертвые тела! Пожалуй, я не буду вам говорить эти ужасные, кошмарные подробности.
Вечером он приказал привести Белорозу в его шатер и снова возлег к ней. Он несколько раз против ее воли овладел ею. Он был такой большой и сильный, что сопротивляться даже не имело смысла!
И на следующий день она оставалась у него в плену, хотя стража обращалась с ней не так уж жестоко - они ведь знали, что она принадлежит царю. То есть они принесли ей много-много всякой еды и красивых одежд. Еще они говорили ей, какая она красивая - даже в несчастье.
Так вот, и на следующую ночь царь призвал ее к себе и насладился ею. Снова она безуспешно пыталась противостоять его грубой силе, но он, в общем, даже не хотел сделать ей больно - просто такой уж он был страстный и неодолимый!
Наутро он повел свое войско на Иомбину и там выставил ее на рынке в цепях - показать всем, что дочь человека, возглавлявшего восстание, находится теперь в его власти. На ней было простое черное платье и украшений никаких, но все равно она была такая красивая, что все плакали, глядя на нее!
Потом Вандок вернул ее в лагерь, а ближе к вечеру сам пришел к ней и принес красивые платья, что награбил в городе, и красивые драгоценности. Она, конечно, знала, что они все краденые, но решила надеть их, потому что боялась: вдруг он рассердится и выместит свою злость на бедных жителях города. Ведь она видела дым пожаров!
И этой ночью ее снова отвели в его шатер, но только теперь она была такой красивой в своем красивом платье и прекрасных каменьях. Он ей так и сказал!
- Я знал много красивых женщин, - сказал он, - но никого красивее тебя.
Тогда она увидела, что он чисто умыт и выбрит, да и одет получше, чем прежде, - в шелковую мантию, так что даже на царя стал похож. И вообще он был такой весь симпатичный - волосы длинные-длинные и блестящие, и усы, и глаза голубые. Он настоял, чтобы она пообедала с ним, а после обеда сам раздел ее - осторожно и даже нежно, и когда потом он прижал ее к своей груди, мускулистой и в золотой шерсти, она начала опасаться, что может и влюбиться в него, потому что до него она никогда не спала еще с мужчиной, а женщине очень трудно не влюбиться в мужчину, который первый занимался с ней любовью, даже если она его ненавидит!
Конечно, если бы она с самого начала полюбила его... да нет, это невозможно!
Я ведь не говорила, что Белороза забыла того, кого любила на самом деле, Волнореза, или как она рассталась с ним в ссоре, потому что не рискнула сказать ему, что хочет убить вражеского царя. Она-то надеялась, что Волнорезу удалось переплыть море и что он будет счастлив в чужой земле.
А наутро царь повел свое войско дальше на... в общем, на другой город. Когда они вступили в него, он подъехал верхом к экипажу, в котором ее везли.
- Госпожа моя, - так он сказал ей, - я хочу и здесь показать тебя людям, но я хочу, чтобы ты ехала рядом со мной верхом на этом красивом белом коне, и я хочу, чтобы ты надела платье покрасивее, и я принес тебе еще красивых каменьев, чтобы ты их носила, и они все будут плакать, видя тебя такую красивую в моей власти.
- О, ваше величество, - ответила Белороза. - Молю вас, не срамите меня, заставляя мой народ поверить, будто я их предала. Лучше закуйте меня обратно в цепи - пусть их знают, что я ваша беспомощная рабыня!
Царь нахмурился, но потом согласился сделать все как она просила, и он сделал золотую цепь, и повесил ее ей на шею, а другой конец держал в руке. И Белороза проехала по городу на красивом белом коне, и она лила горькие слезы, глядя на его - то есть города, а не царя - страдания! И все люди видели, как она прекрасна и как беспомощна во власти царя, и они все тоже плакали! И даже некоторые варвары тоже плакали, такая она была красивая и беспомощная во власти ихнего царя!
И когда она вечером пришла к нему в шатер, он подпрыгнул и поцеловал ее.
- О прекрасная царевна Белороза, - сказал он. - Я покорил эту страну, и все здесь теперь мое, и все должны делать как я хочу, но ты мне дороже всего, потому что ты так красива и отважна. Я хочу принести мир твоей стране, сделав тебя моей царицей и соединив наших два народа.
Тогда Белороза заплакала.
- Не плачь! - сказал царь. Я хочу, чтобы ты улыбалась, потому как ты еще никогда не улыбалась мне. Почему ты плачешь, когда я предлагаю тебе стать царицей над всей этой страной и страной моего народа тоже?
Белороза хотела сказать ему, что никогда не сможет полюбить его, какой бы он ни был большой, сильный и красивый, потому что любит другого и будет любить его всегда, если даже больше никогда его не увидит, но испугалась, что царь разозлится на нее и выместит злость на бедных горожанах.
- Твои слезы меня тронули, - сказал царь. - Я не хочу принуждать тебя против твоей воли. Но, может, ты ляжешь со мной по своей охоте?
Тогда Белороза прекратила плакать.
- Ваше величество! - объявила она. - Если это принесет мир моей стране и прекратит страдания невинных людей, я сделаю все, что вы хотите от меня.
- Нет, мне этого мало, - сказал царь. - Ты должна честно сказать мне, что любишь меня как мужчину, потому как я люблю тебя так, как не любил еще никакую другую женщину.
Но Белороза не ответила ему, так как дамы не приучены врать.
Тогда царь кликнул своих солдат и приказал отвести Белорозу обратно в ее шатер. И покуда она лежала там одна, глядя в темноту и думая, не выйти ли ей все-таки за царя, чтобы принести мир своему народу, она услышала странный шорох. И тут полог шатра откинулся, и вошел человек.
Она открыла рот, чтобы закричать, и вдруг услышала знакомый голос:
- Ты ли это, любовь моя? Ты, Белороза, которая снится мне каждую ночь?
И Белороза узнала голос, и ее сердце чуть не разорвалось от радости!
- Да, это я, Белороза. А ты, правда ведь. Волнорез, любовь моя?
- Да, я Волнорез, - ответил мужчина, - и я, рискуя жизнью, пришел сюда, чтобы спасти тебя!
И тогда Белороза спрыгнула с кровати - да, я забыла сказать, что она была все еще прилично одета, потому что слишком горевала, чтобы снять красивое платье, и красивые каменья, и другие ихние подарки - и обняла Волнореза, и он был даже выше и сильнее, чем царь, и она любила его больше даже жизни, и она подумала, что вот бы им с Волнорезом заниматься любовью каждую ночь - ну, я хотела сказать, почти каждую ночь - вместо Вандока.
- Скажи мне, дорогой, - спросила она, - как это ты оказался здесь, в самом сердце лагеря свирепых варваров?
- Это печальная история, любовь моя, - отвечал Волнорез. - Когда я ушел от тебя, я пошел в порт, чтобы сесть на корабль, который увезет меня в безопасное место, и понял, что не смогу уплыть, потому что жизнь без тебя все равно что не жизнь. И я сказал капитану, чтобы плыл без меня, а сам вернулся искать тебя. Но свирепые варвары увезли тебя раньше, чем я нашел тебя, и они жгли дома и убивали людей. Я сам сразился с несколькими и убил их всех, но тебя не нашел.
Потом вражеская армия пошла на Иомбину, и я пошел следом, и несколько верных друзей со мной. Мы узнали, что ты - царская пленница, и решили освободить тебя, но нашли не сразу. А теперь нас ждет корабль, который отвезет нас за море, и мы с тобой там поженимся и будем жить счастливо.
- Тогда пошли сейчас же, - сказала Белороза, - ведь я люблю только тебя, а царь Вандок - ужасный человек, хоть и такой хорошенький.
И они выбежали из шатра, но тут ночь осветилась множеством горящих факелов, и перед ними стоял сам царь Вандок, а вокруг него сотни свирепых воинов!
- Кто этот наглец? - вскричал он грозно.
- Я тот, кого любит Белороза, - крикнул Волнорез и как схватится за свой меч!
- Тогда ты должен умереть, - крикнул царь, - потому как я сам ее люблю и не позволю другому мужчине владеть ею! - И он тоже вытащил свой меч.
И они начали биться - Волнорез и царь Вандок, а Белороза в страхе смотрела на то, как они бьются, моля богов, чтобы человек, которого она ненавидела, не убил человека, которого она любила, а все свирепые воины стояли вокруг и тоже смотрели.
Царь был знаменитый боец, он зарубил много людей и победил во многих поединках, но Волнорез был тоже ему под стать. Мечи звенели и сверкали в свете факелов, и они все кружили, а все воины смотрели, потому что никогда не видели еще такого поединка!
И тогда царь остановился на секунду перевести дух, и он так вспотел, что весь блестел от пота, и тяжело дышал.
- Право, Волнорез, - сказал он, - я бился со многими знаменитыми воинами и всех убил, но такого, как ты, еще не встречал.
- Это все потому, что я бьюсь за женщину, которую люблю! - отвечал Волнорез. И он ни капельки не вспотел и дышал ровно!
И они схватились снова, и наконец Волнорез выбил меч из рук царя и приставил кончик своего меча к самому его сердцу.
- А теперь я убью тебя! - сказал он. - Потому что ты опозорил мою любимую.
- Тогда все мои свирепые воины убьют в отместку тебя и ее тоже, сказал царь. - Белороза, если ты скажешь мне, что любишь меня, я пощажу его жизнь и отпущу его.
- Я не могу сказать такую ложь! - крикнула царевна Белороза. - Я люблю одного Волнореза, и если вы его убьете, я себя тоже тогда убью! Вы можете за мной следить, но вы ведь не можете следить за мной все время, и я все равно убью себя, а не то мое сердце разобьется, и я зачахну и так умру! И она обняла Волнореза.
- Увы! - воскликнул царь. - Это у меня сердце разбито! Я тебя тоже люблю, потому, что ты такая красивая, и потому, что ты храбрее всех женщин, которых я знал когда-то. И ни в чем, Белороза, я тебе не могу отказать. Так ступай с этим своим избранником, и пусть боги принесут тебе счастье.
И царь позволил Белорозе и Волнорезу уйти из лагеря, и они поскакали на корабль, и уплыли вдвоем за океан.
- Надеюсь, я вам понравилась, майне геррен? То есть не я, а мой рассказ. И майне дамен, конечно, тоже.

8. ИНТЕРЛЮДИЯ

Я ощутил в животе неприятную пустоту.
Купец светился гордой улыбкой. Жена его сидела, скромно потупив взор, но глаза ее под длинными ресницами тоже сияли.
Молодой Гвилл сложился вдвое, закрыв лицо руками. Судя по тому, как сотрясались его плечи, он находился под воздействием каких-то сильных эмоций.
Лицо Фриды оставалось бесстрастным, зато сидевший рядом с ней мужлан ухмылялся как страдающий бешенством волк.
Морщины старой девы собрались в одобрительную улыбку; старый вояка казался не просто удивленным, он был потрясен, словно меч его в самый разгар сражения взял и растаял; служанка утирала счастливые слезы. До сих пор у меня не было возможности разглядеть ее лицо. Она оказалась на удивление хорошенькой, и я мог бы поверить, что за этими изящными чертами скрывается живой ум, не будь она так растрогана всей этой романтической белибердой.
Вандок - один из самых кровавых убийц в истории. В сравнении с Вандоком даже его прадед Ханнаил был невинным дитятей. Ханнаил по крайней мере приносил в жертву Холу только животных.
- Но это абсурд! - возмутился я. - Полный бред! Вы все это выдумали!
Актриса приняла обиженный вид.
- Ты хочешь сказать, ты можешь поклясться в том, что каждое из сказанных тобою слов - правда, майстер Омар? Ты действительно знаешь, что за мысли были в голове женщины, жившей двести лет назад?
- Небольшой поэтический домысел - это одно, а...
- Я не помню, - вмешалась старая дама, - чтобы мы договаривались говорить одну правду. Все, что требовалось, - это занимательность рассказа. Спасибо, фрау Марла, за впечатляющую историю. Нам всем понравилось... Правда ведь?
Менестрель поднял голову. Из его опухших глаз струились слезы.
- Это было незабываемое выступление, сударыня, - прохрипел он.
- Насколько я помню легенды, - пробормотал солдат, - Белорозе в конце концов все-таки удалось отомстить, а это означает, что она бежала. Я верно рассуждаю?
- Да, - буркнул я. - Но я никогда не слышал о том, как она бежала.
- Значит, теперь услышал, - торжествующе сказала актриса.
- Это наглядно демонстрирует нам... ап-чхи! - чихнул Гвилл, - как свет может пролиться на правду в самых нео... пчхи!!! ...жиданных местах.
- Совершенно верно, - согласился я. - Все покровы невежества и обмана спадают со временем.
Актриса вспыхнула - наша угроза не осталась незамеченной. Ее губки-бутончики разошлись, обнажив маленькие, но острые зубки. Я улыбнулся, и Гвилл тоже попробовал, но у него слишком текло из носа и глаз. Ее татуировки никуда не могли деться. Скорее всего она принимает мужа в полной темноте, ссылаясь на естественную для воспитанницы обители застенчивость. Вряд ли он сможет долго оставаться бургомистром Бельхшлосса, если станет известно, что он женат на шлюхе.
Не замечая нашего безмолвного разговора, он обнял ее.
- Замечательная история, и рассказано прекрасно, ангел мой! Как насчет глотка вина в ознаменование твоего успеха? Эй, трактирщик, у тебя есть вино?
Фриц немедленно вскочил.
- Ну конечно, майн герр! У меня есть великолепное красное из монастырских виноградников Абайлы и еще белое с гор над Полуппо. Сладкое и молодое, майне герр, и хранил я его в прохладном месте.
Ха! В этих северных краях, тем более в глухих сельских тавернах вино может быть только слишком старым и прокисшим. Южнее, в Фюртлине, виноделы научились разливать вино по стеклянным бутылкам, в которых оно может храниться годами, но в "Приюте охотника" о таких секретах еще и слыхом не слыхивали. Впрочем, округлость купеческого брюшка говорила о том, что с пивом он знаком гораздо лучше, чем с вином.
Чтобы не отставать, старая дама тоже потребовала себе сладкого пирога. Фрида следом за братом поспешила на кухню исполнять заказ. Я встал и подошел к камину наполнить свою кружку из медного кувшина. Мне не терпелось прочитать записку в кармане, но меня смущало множество обращенных на меня глаз.
Когда я возвращался на место, нотариус одарил меня взглядом злобного хорька:
- Вы усугубляете свое преступление!
- Если мне предстоит сдохнуть как собака, этого наказания хватит и на десяток таких проступков.
- Только не вините потом меня в своих неприятностях!
Я сделал большой глоток и собирался уже было вытереть губы рукавом, но передумал, опасаясь подцепить какую-нибудь гадость. Потом обратил внимание на этого зануду. Он был не из тех людей, которыми я восхищаюсь, ничтожество, рядящееся в тогу закона и полагающее, что это добавляет ему величия. Взгляд его метался как муха, старательно уклоняясь от встречного взгляда, его длинный нос украшали прыщи и угри, плечи ссутулились лет этак на десять раньше, чем им полагалось бы.
- Это еще почему? Кто, как не вы, назначили себя моими судьями?
Он покраснел до корней волос; правда, я этого не видел: берет мешал.
- И вовсе не я! Я только позволил себе высказать точку зрения, согласно которой ни одна из известных мне окрестных администраций не претендует на право юрисдикции в этом гм... населенном пункте.
- Ну да, и поэтому вы присвоили это право себе. - Я сделал еще глоток. Горячее пиво обожгло мне горло, разом прогрев от макушки до пяток, но мне было не до наслаждения этим теплом.
- Боги судят людей, и им все ведомо, - убежденно произнес законник. Однако прямые свидетельства их всеведения редки, - добавил он после некоторого размышления.
Я заметил, что ветер завывает уже не так громко и что мох на полу уже не шевелится, а ставни почти перестали хлопать. Погода в горах Гримм капризна, порой достаточно и часа, чтобы произошли перемены к лучшему. Конечно, буран мог и утихнуть, но холод и снег никуда не делись и ждали меня за дверью.
Тяжелые шаги означали возвращение нашего хозяина с глиняным кувшином и двумя маленькими кружками. Пока купец изучал оттиск на воске, которым был запечатан кувшин, и все глаза обратились в его сторону, я торопливо развернул записку и прочел: "Ключ от конюшни на балке над дверью". Я быстро спрятал записку и допил остаток из кружки. Фриц все еще стоял спиной ко мне.
Ну что ж. Если я еще смогу передвигаться после того, как он со мной разделается, конюшня может быть сравнительно неплохим убежищем от непогоды. Но за мной останутся следы. Я не смогу положить ключ на место, не оставив дверь за собой незапертой, так что утром он меня обнаружит. Нет, не пойдет.
Я решил, что мне стоит подумать лучше над тем, как ответить на небылицы Марлы. По меньшей мере один человек подал мне намек в последние несколько минут.
Купец объявил, что вино вполне приемлемо. Личико актрисы скривилось, когда она пригубила его, но и она согласилась, что вино изысканно. Старая дама вежливо предложила ей кусок своего пирога. В камин подбросили еще дров. Публика приготовилась слушать.
- Не хватит ли на сегодня с нас рассказов про Междуморье? - предложил старый солдат. - Расскажи-ка нам историю про какое-нибудь другое место, майстер Омар!
- Именно это, капитан, я и собирался делать. Фрау Марла рассказала нам историю чудесного спасения. Я поведаю вам об избавлении другого рода. Итак, слушайте, майне дамен унд геррен, я начинаю рассказ про Бога, Который Не Говорил.

9. ОТВЕТ ОМАРА НА РАССКАЗ АКТРИСЫ

В правление Великого эмира Мустафы Второго столица его островного эмирата славный город Альгазан процветал, как никогда прежде, - на зависть всему миру. Корабли его доплывали до берегов, о которых знали раньше разве что из легенд, и торговали роскошными тканями, благовониями, нефритом и жемчугом, рабами и пряностями, маслами и духами, самоцветами, изделиями искусных мастеров и резной слоновой костью. Цари и короли стекались сюда подивиться на блеск и великолепие дворцов и парков, купцы со всего света торговали на его базарах, сотни богов проживали в его храмах. И не было ему соперников на трех океанах, ибо ни дерзкому царю, ни пирату не одолеть было его флотов и армий.
Но не все улицы его были вымощены мрамором, и не все жители его обитали во дворцах. Мужчины и женщины дюжины народов теснились в трущобах и доходных домах, в зловонных переулках, где не ступала нога богатеев. Ибо столетиями стекался народ в Альгазан: кто в поисках богатства, кто спасаясь от преследований, кто - просто по велению своего бога. Редко кто достиг процветания; большинство погрязло в нищете. Их потомки так и остались на задворках - целые кварталы чужеземцев, не смешивавшихся с местным населением, лишенных преимуществ гражданства. Альгазанийцы второго сорта, хотя в открытую преследовали их редко. То, что эти иноземцы вытворяли друг с другом, было похуже.
Одним из них был юноша по имени Дусс - альгазаниец по рождению, но не по закону. Его кожа и волосы были светлее, чем у местных, не говоря уж об акценте. В день, о котором я поведу свой рассказ, он стоял еще на пороге зрелости. Он часто проверял свой рост по отметинам на дверном косяке, и в те редкие минуты, когда поблизости случалось зеркало и не было посторонних глаз, он внимательно обследовал свою верхнюю губу - скорее потешаясь над собственным оптимизмом, нежели в надежде увидеть что-то стоящее. Был он крепкий и здоровый, что странно - учитывая условия квартала, в котором жил. Темные глаза его были быстры и живы; он улыбался чаще, чем можно было ожидать, и те немногие взрослые, кто обращал на него внимание, были о нем неплохого мнения.
По чистой случайности у него даже была работа: у Гоэспина - Поставщика Наилучших Свежайших и Вкуснейших Овощей. Это означало, что Дуссу и еще нескольким мальчишкам позволялось стоять у дверей лавки Гоэспина с восхода солнца и почти до заката. Когда из лавки выходила покупательница с грузом заплесневелых кореньев или вялой зелени, Дусс старался перекричать остальных, предлагая свои услуги по доставке товара на дом. Четыре или пять раз в день его предложение принималось. Тогда он провожал даму по базару до тех пор, пока она не завершала свои покупки, в результате он оказывался таким нагруженным, что сам напоминал ходячий базар. Вернувшись домой, дама расплачивалась с ним по своему усмотрению. Он был весел и почтителен, улыбка его нравилась всем, и нередко выпадали дни, когда он зарабатывал десять или даже двенадцать медных грошей.
Считалось, что половину этого он должен отдавать Гоэспину, и он так и поступал. За это Гоэспин позволял ему покупать самые залежалые овощи с умеренной скидкой. Если у Дусса и после этого оставалось немного денег, он покупал еще черствую краюху хлеба в соседней булочной. Потом оставалось самое сложное: благополучно донести свой обед и остаток наличных до дома.
Жил он в очень маленькой комнатушке в очень высоком доходном доме в квартале, известном обыкновенно как "Безбожный квартал". По дороге домой надо было еще пройти территорию дразильянцев, йоркобинцев, альфоли и Детей Вузза. Да и местные альгазанийцы были ненамного лучше.
В тот вечер, о котором пойдет речь, Дусс нес домой буханку хлеба, два перезрелых манго и пучок почти съедобного шпината. Свернув в особо зловонный переулок, дабы избежать нежелательной встречи с йоркобинской шпаной, он напоролся на шайку несовершеннолетних альфоли. В результате этой встречи он лишился двух оставшихся медяков, зато приобрел несколько дополнительных синяков. Помимо этого, его набедренная повязка и сандалии полетели в сточную канаву, а обед вывалялся в пыли.
Не самое радостное завершение тяжелого трудового дня, хотя нельзя сказать, что очень уж необычное. Дусс подобрал еду и одежду и зашагал дальше. Живот болел, правый глаз заплыл, спина украсилась новыми царапинами. Могло быть и хуже. По дороге он повстречался вдобавок с компанией Детей Вузза. Оценив его плачевную внешность, его сочли недостойным внимания, пообещав, однако, разобраться с ним в другой раз.
Добравшись наконец до Дома Множества Богов, он устало вздохнул. Миновав темную подворотню, оказался он во дворе, где помещался колодец и туалеты. Солнце никогда не попадало сюда, ну разве что в полдень, на несколько минут. Те, чьи окна выходили наружу, презирали тех, кто проживал со стороны вонючего двора, на что дворовые отвечали, что улица воняет еще сильнее. Эти две категории жителей пользовались разными коридорами и лестницами. Комната Дусса выходила во двор, на седьмом этаже.
Он вымылся сам, сполоснул еду, наскоро простирнул одежду и направился к лестнице. На нижней ступеньке - чего вполне можно было ожидать - сидела, преграждая ему путь, компания юнцов чуть старше его. Некоторые жевали сонный корень. Ступенькой выше сидел Цветок, их вожак. При виде Дусса все разом нахмурились.
- Пропустите меня, пожалуйста, - сказал он.
- Кто это тебя так сегодня? - спросил Цветок.
- Стража эмира.
С минуту все молчали, хотя Дусса это мало тревожило. Все хорошо знали, что он брат Верна, а в Доме Множества Богов это уже было неплохой защитой, хотя парни Цветка не любили его за то, что он отказывался вступать в их шайку и вместе с ними досаждать дразильянцам, йоркобинцам, альфоли и особенно презренным вуззианам.
- Пустите его, - буркнул наконец Цветок, и двое сидевших посередине посторонились, давая ему пройти. Дусс поднялся на один пролет, ожидая, что его будут хватать за коленки, но сегодня этого не случилось.
Он поднялся еще выше, прошел по коридору, потом снова по лестнице...
Старики, сидевшие у своих дверей, здоровались с ним, и он кивал им в ответ. Он задержался поболтать с Луносветой, хорошевшей с каждым годом, задержался еще дольше, общаясь с Полнорадом и Бесстрахом, своими лучшими приятелями, которые выразили сочувствие по поводу его новых синяков. На четвертом этаже старый Чистокамень попросил принести ему воды, так что он оставил свой обед на его попечение и спустился во двор с ведерком. На шестом этаже Грозотуча, которая была еще старше, попросила его вылить таз из-под умывальника, так что ему снова пришлось проделать весь путь туда и обратно... В общем, на то, чтобы добраться до комнаты, которую делили они с Верном, у него ушло полчаса.
Кто-то шарил по комнате в его отсутствие, и в этом тоже не было ничего необычного. Проверив тайник под половицами, он убедился, что до него не добрались. В тайнике хранились их ценности: книга, деньги, одежда и, конечно, их семейный бог, который оберегал все это. Больше в комнате ничего ценного не было: два тонких спальных коврика, бадья для воды, заменявший стол старый ящик. Все осталось на своих местах.
Поделив хлеб и прочую снедь на две неравные части, Дусс достал из тайника бога и поставил его на ящик. Потом он устало сел на свой коврик и стал ждать Верна. Тот пришел совсем скоро, притащив с собой мешок лука.
Верн был на девять лет старше и заметно крупнее, чем Дусс когда-нибудь мог вырасти. Как многие здоровяки, он передвигался с неспешной осторожностью, будто опасаясь что-нибудь сломать. Его серые глаза и необычно светлые каштановые волосы доставили ему в детстве немало хлопот, и уже тогда он узнал, что силой своей надо пользоваться с осторожностью, даже когда драку затеял не он. Рыжеватая борода и крючковатый нос придавали ему грозный вид, вовсе не соответствующий его характеру. На деле это был уравновешенный, даже чуть флегматичный молодой человек, хотя он мог быть и свирепым, если его довести. Дуссу он заменял и отца и мать с тех пор, как те умерли десять лет назад, и Дусс боготворил его с истовостью мальчишки, у которого никого больше нет на всем белом свете.
Верн работал грузчиком в порту, используя свою недюжинную силу в благих целях. В день он зарабатывал не меньше тридцати грошей, хотя половина уходила старшему, а еще пять - гильдии грузчиков.
Братья улыбнулись друг другу. Они спросили друг друга, как прошел день, и оба решили, что день прошел не слишком плохо, хотя и нельзя сказать чтобы слишком хорошо. Верн притворился, будто не замечает синяков Дусса. Он сказал, что обед на вид неплох, хотя и был правдивым человеком - тогда, когда правда необходима. Он опустился на колени перед стоявшим на ящике богом, и Дусс стал на колени рядом с ним.
- Отец Крав, - молвил Дусс. - Благодарим тебя за то, что ты хранил и оберегал нас весь этот день, и за пищу нашу. - Эту молитву он запомнил еще с тех пор, как их отец произносил ее, и он повторял ее каждый вечер.
Бог не ответил. Бог никогда не отвечал.
Жители Безбожного квартала получили свое прозвище за то, что никогда не посещали ни одного из сотни храмов на острове. Они и не нуждались в этом, ибо у каждой семьи был свой бог вроде Крава.
Крав это настоящий зуб дракона - старый, черный, размером с два здоровых кулака Верна - весьма угрожающе, если представить, какого же размера должен был быть весь дракон.
Но он никогда не говорил. Другие мальчишки рассказывали Дуссу, что их семейные божества разговаривают с их отцами, а иногда даже с ними самими, но Крав не говорил никогда. Зато настоящий зуб дракона был куда более впечатляющим богом, чем какая-нибудь фигурка из глины, или камня, или металла, и Дусс гордился своим богом.
Они обедали молча. Дусс как младший взял себе меньшую часть. Они проголодались, поэтому обед не занял много времени. Они не достигли состояния сытого блаженства, следующего обычно за сытной трапезой, однако Дуссу это состояние было вовсе незнакомо, так что и не было повода для огорчения. В комнате было уже почти темно, подходило время ложиться спать. Почти каждый вечер братья перед сном разговаривали. Верн рассказывал Дуссу про родителей, которых тот почти не помнил. Потом они засыпали, готовясь к новому дню.
Посуды у них не водилось, так что мыть было нечего, и никому из них не хотелось пить настолько, чтобы спускаться для этого на семь этажей. Дусс забрался в тайник и достал оттуда книгу.
После самого Крава книга была самым ценным их имуществом. Берн более или менее научился читать у матери, а потом сам научил этому Дусса, и по вечерам теперь они читали книгу вдвоем. Дусс читал уже лучше, чем Берн, хотя старался этого не показывать. Впрочем, чтецы из них обоих были так себе. Книга оказалась сложной; она рассказывала историю страны, откуда много лет назад приплыли их родители, и написана была на языке предков. Хотя они говорили на нем с друзьями и соседями, в повседневной жизни они пользовались альгазанианским, заметно от него отличавшимся. Так что многого в книге братья просто не понимали.
Верн улыбнулся, как бы извиняясь, и покачал головой.
- Не сегодня, - сказал он. - Сколько у нас денег?
Дусс быстро отвернулся, чтобы скрыть свое огорчение. Хотя ответ он знал и так, он на коленях подобрался к половице, скрывавшей тайник.
- Серебряная рыба и четыре гроша. - Всего несколько дней назад здесь лежало четыре серебряные рыбы, но у Верна разболелся зуб мудрости, и его пришлось вырвать.
- Завтра день рождения Жемчужины, - вздохнул Верн.
- Ох! Я не знал.
Верн ухаживал за дочкой Твердоупряма-извозчика. Она давала ему понять, что его старания ей отнюдь не неприятны, хотя ее мать имела на этот счет серьезные возражения. Дусс относился к этому неоднозначно. Он искренне желал брату счастья. Он признавал, что общество девушек довольно приятно, хотя и не испытывал пока такой потребности. Он понимал, что будет думать по-другому, когда повзрослеет. Разумеется, пройдет не один год, прежде чем Верн наберет достаточно денег, чтобы говорить о женитьбе. Подарок на день рождения представлялся куда более насущной проблемой.
- Пожалуй, схожу-ка я сегодня вечером, - пробормотал Верн.
Дусс старался не показывать, как ему страшно.
- Я пойду с тобой, посмотрю.
- Нет, не ходи! Мне неуютно, когда ты смотришь, и тебе это прекрасно известно! А теперь не тревожься понапрасну. Все будет хорошо. - С этими словами Верн вскочил и вышел, прежде чем Дусс успел возразить. В споре Дусс был гораздо сильнее его.
Они не могли прожить на заработок Верна - даже теперь, когда к нему прибавились те гроши, которые приносил Дусс. Когда погибли их родители, они сами чуть не умерли с голоду. Все их пожитки сгинули в огне пожара, когда городские власти боролись с эпидемией в Безбожном квартале. В те дни Верн был слишком молод, чтобы ему платили, как взрослому, хотя он был выше и сильнее своих сверстников. Они выжили только благодаря тому, что Верн зарабатывал на жизнь кулачными боями. Он начинал в поединках подростков, которые устраивались перед началом взрослых боев для раздразнивания зрителей. Теперь он выступал со взрослыми. Иногда он выигрывал целых две или три серебряные рыбы за вечер.
- Его ни разу еще не изувечили! - сказал Дусс сам себе - он знал, что в комнате, кроме него, никого нет. Но что станется с ними обоими, если его все-таки изувечат?
Одна мысль об этом была ужасна. Без этих денег братьям придется отказаться от своей комнаты и переехать в жалкие ночлежки. Без них не будет ни подарков подружкам, ни надежд на женитьбу. Единственным выходом станет преступление - шайка Цветка для Дусса, а для Верна что-нибудь и того хуже. Увы, честным трудом в Альгазане не проживешь.
Кулачные бойцы часто получали увечья, некоторые даже погибали. Верн как-то раз выбил глаз противнику и после этого несколько месяцев отказывался драться, хотя ему обещали награду золотом, если он еще раз сделает это.
Дусс и так стоял уже на коленях, так что только повернулся лицом к ящику. Он коснулся лбом пола.
- Отец Крав, молю тебя, не оставляй Верна сегодня и сделай так, чтобы с ним ничего не случилось!
- Я не могу.
Дусс медленно разогнулся. Еще медленнее он обвел взглядом комнату. Он увидел именно то, что ожидал увидеть, и это было еще страшнее, чем если бы в ней оказалась сейчас вся шайка Детей Вузза. Никого. Четыре стены, два коврика, ящик... все, как должно быть.
Конечно, кто-то из соседских приятелей мог разыгрывать его, но голос был не детский. Нет, он не напоминал даже срывающийся баритон Бесстраха, которым тот так гордился.
- Кто это говорит? - дрожащим голосом спросил Дусс.
- Я.
Голос казался сильным и звучным, хотя слышался как бы издалека. Дусс подавил сильное желание вскочить и броситься вниз, в сортир.
- К-к-кто т-ты? - спросил он у пустой комнаты.
- Я, Крав, твой бог.
Голова Дусса стукнулась об пол. Его зубы отбивали дробь, а на спине выступил холодный пот.
- Чего ты боишься? - спросил голос немного удивленно. - Я - твой бог. Ты - мой сын. Тебе вовсе нечего меня бояться.
- Ты... Ты никогда еще не говорил со мной!
- Ты сам никогда не обращался ко мне, когда мы с тобой были одни, вот и все. И потом, ты уже взрослый, чтобы понять. Ну, почти взрослый.
Дусс осторожно приоткрыл один глаз. Большой черный зуб был таким же, как всегда. Дусс почти ожидал увидеть вокруг него призрачное драконье тело или что-то в этом роде, но видел только зуб.
- Но почему ты не разговаривал с Верном?
- Потому что он не мой, - терпеливо объяснил бог. - Ты мой. Только ты можешь поклоняться мне, и я не буду говорить ни с кем другим.
- Но Верн мой брат!
- Он твой сводный брат. Ты - Гордуспех Кравский. Я - Крав, бог твоего отца, и отца твоего отца, и многих отцов, что были до них. Думаю, я даже не слишком обиделся бы на тебя, зовись ты некоторое время Гордуспехом Верлийским, хотя увлекаться этим тебе, пожалуй, не стоит. Верл бог твоей матери. У нее не осталось детей, кроме вас двоих, так что я не против поделить тебя с ней. Ну, не всего тебя, конечно, но немного. Иногда, добавил бог, и голос его зазвучал чуть менее уверенно.
Слабый свет забрезжил в сбитой с толку голове мальчика.
- Наша мама? Она была замужем за другим, прежде чем вышла за отца?
Бог вздохнул.
- В некотором роде. Твой отец знал, что Верноместь был сыном...
- Кто?
- Верн, глупыш! Его подлинное имя - Верноместь. Волнорез знал, что он не отец ему, но принял его. А я - нет, так что скажи своему сводному брату...
- Но почему?
- Дусс! - свирепо рявкнул дракон. - Богов не перебивают! Тем более когда они объясняют. Боги не любят объяснять!
Дусс снова ткнулся носом в пол.
- Ладно, - сказал бог. - Так о чем это я?
- Ты говорил...
- Я сам знаю, Дусс! Вопрос был чисто риторический. Скажи, пусть Верноместь... пусть он не пытается поклоняться мне. Намекни ему помягче. Если хочет, он может называть себя Верноместь Верлийский.
- Но тогда где он, его бог... как его, Верл? Бог матери?
- Очень далеко отсюда, но, думаю, в безопасности.
- Ничего не понимаю!
Крав усмехнулся. Смех дракона, даже очень далекий, не самый приятный звук. По спине Дусса опять пробежал холодок.
- Дай-ка сюда книгу, Гордуспех.
Дусс поспешно исполнил приказание.
- Перелистай до конца. Теперь несколько страниц назад - пока я не скажу, чтобы ты остановился...
Дусс сидел на полу с раскрытой книгой на коленях, и Крав, видимо, мог читать, хотя в комнате было почти темно. Страницы в книге не были пронумерованы, но бог сказал Дуссу, как найти нужную ему строку, и потом заставил его читать, подсказывая каждый раз, когда тот запинался. Почерк писавшего к концу книги стал совсем неразборчивым, потому-то Дусс обычно и не читал эту часть - а еще потому, что книга кончалась так печально. Начиналась-то она довольно бодро: про то, как Утрозвезд поднял знамя восстания, отрубив царю Гросалю голову на его же собственном троне. Потом дела шли все хуже.
В комнате становилось все темнее, и рассказ становился все мрачнее и мрачнее: поражение восстания, чудовищная месть Вандока, Белороза... Некоторые подробности были просто ужасны. Берн никогда не позволял Дуссу читать такое.
- Ладно, хватит, - сказал бог наконец. - Ты слышал раньше про Утрозвезда?
- Да, Отец. - Дусс с облегчением опустил тяжелую книгу на пол.
- Ну и что думают о нем люди?
Мальчишка, который не знал, что такое сытый желудок, вряд ли считал политические дела дальних стран насущной проблемой. Он мало прислушивался к тому, что говорят.
- Ну... некоторые, наверное, проклинают его? - неуверенно предположил он. - Другие считают, что нам нужен новый Утрозвезд, чтобы попробовать еще раз?
- Неплохо, Гордуспех! Но история в этой книге не окончена. Дочери Утрозвезда удалось бежать.
- Вот здорово! - улыбнулся Дусс, услышав такое. Ему все еще было не по себе от описанных в книге жестокостей.
- Она бежала сюда, в Альгазан. Но она сменила имя. Как ты думаешь, почему?
- Гм... Наверное, потому что кое-кто не одобрял того, что сделал ее отец? Они могли отомстить ей?
Бог снова усмехнулся, и на этот раз звук этот показался Дуссу уже не таким страшным.
- А ты вовсе не глуп! Впрочем, от сына Белорозы этого можно было бы ожидать, не так ли?
- Белорозы... Но тогда Утрозвезд... Мой дед? Моя мать? И Верна?
- И Верна тоже. Думай, думай, сын мой! Ты умнее Верна. Подумай, прежде чем спрашивать дальше.
Дусс сел, подперев голову руками, и сосредоточенно воззрился на бога ни один смертный не вынес бы такого долгого взгляда, не моргнув, но зуб дракона это явно не смущало. Дусс думал не спеша, как привык, и наконец спросил:
- Почему она назвала его Верноместью?
- А ты как думаешь, почему?
- Потому, что он внук Утрозвезда! Чтобы Верн возглавил новое восстание, и изгнал варваров, и убил царя Вандока! Он сможет?
- Он может попытаться.
А почему тогда Гордуспех? Исполнившись вдруг волнения, Дусс снова преклонил колена и коснулся лбом пола.
- Отец, а я могу помочь ему в этом?
- Да, - ответил бог. - Да, можешь. Готов ли ты начать сегодня?
Дусс вскочил. Он ощущал легкую слабость в ногах, но не колебался ни минуты.
- Да, Отец!
- Тогда заверни меня в чистую ткань и возьми с собой. Ты должен пойти и рассказать все это человеку, который может помочь тебе. Если он не сможет, тогда я не знаю, кто еще способен помочь, и дело твое безнадежно.
И Дусс завернул бога, и сбежал по лестнице в ночной город. Он никогда не вернулся в Дом Множества Богов.

Предыдущая страница 3 Следующая страница


Приют охотника 4

10. ВТОРОЙ ПРИГОВОР

- Но это же не все! - фыркнула старуха. - Это только половина рассказа!
- Я обещал вам историю избавления? - возразил я. - Я не могу рассказать, что было дальше, потому что сам не знаю. Я могу догадываться, но я никогда не полагаюсь на догадки, только на несомненные факты.
- Ладно, кто по крайней мере был тот человек, к которому он пошел?
- Даже этого я не знаю точно. Мне не называли его настоящее имя, только местное прозвище, дабы не навлекать опасность на некоторых людей.
Девять пар глаз недоверчиво смотрели на меня.
- Все это было двести лет тому назад, - прохрипел менестрель, в глазах которого отразился панический ужас перед чем-то сверхъестественным.
Я почувствовал, что допустил некоторую неосторожность.
- Прошу прощения. Я хотел сказать, имя не было открыто тому, кому эту историю поведали первому и который передал ее нам.
- Вздор! - буркнул купец. От вина его лицо приобрело еще более интенсивную окраску. - Терпеть не могу рассказчиков, которые обрывают историю на самом интересном месте и требуют денег за продолжение.
- И я тоже! - от всей души подхватил я. - В высшей степени непрофессиональное поведение! Просто беспринципное! Тем не менее в этом случае у меня нет выбора. Я просто не знаю продолжения. Может, кто из вас знает?
Последовало долгое молчание.
Я постарался как следует вспомнить намек, что уловил раньше в надежде узнать это продолжение - я никогда не могу устоять перед соблазном узнать новую историю, а этой я ждал два... в общем, долго. Но был ли это в самом деле намек или так, случайная оговорка? Если интересующий меня человек откажется говорить, моя игра проиграна.
Старый солдат откашлялся и сел прямее.
- Возможно, я владею некоторой интересующей всех информацией.
Я с облегчением перевел дух.
- Тогда молю вас, поведайте ее. Я искал ее очень, очень долго.
- Фу! - презрительно бросил купец. - Ветер стих. Честным людям давно пора баиньки - не так ли, птичка моя?
Его жена с готовностью улыбнулась в ответ, но тут же бросила на меня беспокойный взгляд.
- Забирай этого негодяя, трактирщик, - заявил ее муж, с некоторым усилием поднимаясь на ноги. - Переломай ему все кости, если хочешь. Пошли, женщина. Труба зовет, так? - Он пьяно хихикнул.
Фриц бросил на меня голодный взгляд и потер руки.
- Как насчет небольшого рассказика на сон грядущий? - предложил я.
Менестрель насвистел несколько так-тов популярного танцевального мотива...
- Э... милый? - поспешно произнесла актриса, упираясь, как ни тащил ее супруг в сторону лестницы. - Мне так хочется послушать еще чего-нибудь, а, милый! Я хочу сказать, если благородному капитану есть что рассказать нам, с нашей стороны было бы только вежливо посидеть и послушать, так ведь? Ну еще один рассказик! О, да мы ведь не допили свое вино! Нехорошо, чтобы оно пропадало зазря, ты ведь столько за него заплатил!
Последний аргумент заставил толстяка остановиться. Недовольно пробурчав что-то себе под нос, он плюхнулся обратно в кресло и потянулся за флягой.
- Ну если только пару кружек на ночь...
Старая дама слушала этот диалог с явным неодобрением. Она обратила свой взгляд василиска на менестреля, потом на меня... и, наконец, на солдата, сидевшего рядом с ней.
- Вы хотите принять участие в этих пустяках, капитан? Вряд ли это место подходит для того, чтобы выдавать информацию личного порядка.
Вот это намек, тонкостью не уступающий приставленному к горлу клинку!
Однако старого вояку предупреждение не смутило. Он спокойно кивнул, потом оглянулся на меня. Он был стар, но от этого не менее опасен - как его старая кожаная куртка, потертая и кое-где порванная, но вполне еще годная к носке. Такой человек не стал бы носить меч, не умей он пустить его в дело. Смерив меня долгим взглядом кровожадного хищника, он в конце концов провел рукой по своим коротко стриженным седым волосам.
- Множество древних легенд говорят нам о странствующем сказителе по имени Омар, человеке, что оказывается во многих местах и во многих...
- Я слышал их. - Я одарил его самой своей обезоруживающей улыбкой. Мифы порождают мифы, капитан. Множество мошенников брали себе это имя благодаря легендам, а это в свою очередь порождало новые. Совсем другое дело я. Я был Омаром задолго до того, как сделался менялой историй впрочем, возможно, эта традиция повлияла на мой выбор профессии.
- Ты не старишься и снова становишься молодым - и так без конца?
- Эту легенду я тоже слышал. Вам не кажется, что так мне было бы несколько трудно завязывать дружбу, нет? Но не относитесь к подобной ерунде слишком серьезно, капитан. Вспомните, что многие рассказы звучат убедительнее, если их исполняют от первого лица. В своей истории майстер Гвилл рассказал нам об одном Омаре. Белороза отдала своего бога чужестранцу, подозрительно напоминающему того, первого, верно? Так вот, если бы я не следовал истине так скрупулезно, я мог бы изложить это событие так, словно я сам находился там, словно сам я и был этим человеком... Вот так и возникают легенды, капитан.
Он продолжал изучать меня взглядом, словно я был многообещающим полем боя.
Я начал ерзать, хотя не помнил, когда в последний раз обыкновенный взгляд заставлял меня чувствовать себя столь неуютно.
- Я могу сделать вывод, что второй круг состязания остался за мной?
Фриц тяжело нахмурился.
- Похоже, никто еще не готов отдавать тебя в руки правосудия, согласилась старая дама, окинув всех взглядом в поисках не согласных с такой точкой зрения.
Несогласных не обнаружилось. Гвилл, чихая, успел ободряюще подмигнуть мне. Служанка не отрывала глаз от своих рук. Нотариус, казалось, засыпал.
Где-то за стеной раздалось громкое "крак!".
Актриса подпрыгнула.
- Что это?
- Мороз, фрау. - Фриц покосился на меня, чтобы проверить, понял ли я намек. - Когда ветер стихает, становится теплее. Мы ведь с вами высоко в горах. Этот звук произвело треснувшее от мороза дерево.
- О! - только и сказала Марла и хлебнула вина. Ее лицо исказила гримаса, когда она попыталась проглотить эту мерзость.
- Уже поздно! - сурово объявила старуха. - Надеюсь, вы быстро, капитан?
Наконец-то, словно увидев то, что хотел, отвел он от меня свой взгляд.
- Я буду краток насколько возможно, сударыня. Вы ведь знаете, я вообще человек немногословный. - Он порылся за пазухой. - Всю свою жизнь я был вольным мечом, наемником. Я бился за добро и за зло, хотя по возможности старался выбирать добро. - Он вытащил маленький сверток, завернутый в то, что напоминало бурый шелк. - Мое имя мало что значит... Нет, если говорить правду, когда-то мое имя значило, и много. Мой отец отказался от него, дабы не навлечь дурной славы на благородных людей нашего рода. Еще юнцом, подавшись в наемники, я был известен под дурацкой кличкой "Тигр". Я не возражал, и она прилепилась ко мне. Теперь, боюсь, я старый беззубый кот, но кое-где меня еще помнят как капитана Тигра.
Возможно, мои нынешние спутники и не одобрят меня, хотя мало кто еще видел это. - Он протянул руку, развернул сверток, и на ладони его оказалась маленькая резная статуэтка размером немного больше его большого пальца.
Мы разом склонились над ней посмотреть. Казалось, она вырезана из янтаря, ибо она горела на свету. На ней, конечно, не было полос, и все же она, несомненно, изображала тигра - тигр лежал, немного приподняв голову, словно какой-то звук пробудил его от сна. Глаза были сделаны из маленьких зеленых камешков. Удачно проданная, эта вещица могла бы обеспечить ему безбедную, возможно, даже в роскоши, старость. Мне, например, отчаянно захотелось протянуть руку и потрогать камешек.
Актриса заговорила первой. Она казалась напуганной, и, я думаю, вполне искренне.
- Это что, один из тех богов, о которых мы сейчас говорили?
- В этих краях я назвал бы его талисманом, майне фрау. Его зовут Баргар. Он не настоящий, конечно. Когда мой отец - младший из многих братьев - отправился искать счастья в чужих краях, настоящий Баргар предсказал, что он никогда не вернется к родному очагу, и разрешил изготовить копию.
- Он... он... говорит с вами?
Морщинистое лицо немолодого воина скривилось в уклончивой улыбке, и он снова завернул янтарного тигра в тряпицу.
- Для профессионального солдата я прожил очень долгую жизнь, майне фрау. Не раз и не два судьба моя зависела от его советов.
Каким бы он ни был солдатом, задатки рассказчика у него имелись, это точно. Даже толстый купец, задремывавший в своем кресле, открыл глаза.
Тигра вернули в убежище. Еще один древесный ствол треснул в лесу, и на этот раз я услышал далекое эхо. Солдат сделал знак Фрицу наполнить его кружку, и трактирщик вскочил с места.
- Так вот, то дело, о котором нам рассказывал майстер Омар... Много лет назад мне случилось побывать на родине отца, и я, естественно, навестил нынешнего главу семьи, дабы засвидетельствовать свое почтение. Поначалу меня встретили несколько настороженно, но, когда я показал им своего маленького Баргара, мне обрадовались и приняли меня со всем положенным радушием.
Демонстрируя замечательное чувство паузы, солдат отхлебнул пива и усмехнулся.
- Боюсь, мои благородные родичи нашли меня довольно неотесанным. Я плохо вписывался в их балы и званые обеды, да и речь моя была прямее, чем у них принято даже в общении друг с другом. Но я завязал дружбу с парой младших сыновей, которые брали меня с собой на охоту. Это было мне больше по душе и по способностям. Мы неплохо повеселились тогда.
Наши поездки завели нас однажды в древний дом нашего рода, замшелую развалину среди лесов. И в этом самом доме мне показали как-то ночью очень любопытные документы.
Я сел прямее.
Капитан Тигр заметил мое движение и загадочно улыбнулся.
- Могу я угостить тебя кружкой пива, майстер Омар?
Я с благодарностью принял предложение. Фриц нехотя поднялся за кувшином. Подразнив нас еще немного, старый вояка продолжил рассказ:
- Один из моих... кажется, они приходились мне двоюродными братьями... в общем, младший из моих новых друзей как-то вечером, выпив немного лишнего, имел неосторожность проболтаться, что при всех своих титулах и регалиях, при всех своих высоких связях все мои знатные родственники ведут свой род от простого солдата удачи вроде меня самого. Он нашел это ужасно забавным - по крайней мере в тот вечер. В конце концов он поднялся на какой-то чердак и вернулся с полурассохшейся деревянной шкатулкой альгазанийской работы, с ибисами и гепардами... впрочем, это не важно.
В этой шкатулке хранились воспоминания того самого основателя рода. Многие страницы оказались утеряны, а многие выцвели так, что их уже невозможно было прочитать, но отдельные части сохранились неплохо. Несколько следующих дней... да, мне стоило упомянуть о том, что я потянул лодыжку. Не могу сказать, чтобы я имел склонность к чтению, однако временно я оказался прикованным к дому, так что перебрал почти всю эту кипу документов. И кое-что действительно представляло интерес.
Так, эти записи подтверждали то, что поведал нам майстер Омар, вплоть до мельчайших подробностей. Так, например, полное имя моего предка было Долгопамять Баргарский, но беженцы в Альгазане находили такие громоздкие имена не соответствующими обстановке и боялись, что они станут поводом для насмешек. Как и следует из рассказа майстера Омара, они сокращали их. Как меня зовут Тигр, его знали как Пами.
В молодости он участвовал в неудавшемся восстании Утрозвезда и был ранен, хотя и не слишком серьезно. Он бежал из Кайлама на том же корабле, что и Волнорез.
Все не сговариваясь посмотрели на актрису. Я даже удивился тому, что у нее осталось стыда хотя бы на то, чтобы покраснеть. Я с нетерпением ждал рассказа о том, как же на самом деле удалось Белорозе бежать от Вандока, но так и не услышал этого. То ли этих подробностей в таинственной шкатулке капитана Тигра не обнаружилось, то ли он решил пощадить чувства актрисы и не поднимать больше этот вопрос.
- Итак, майстер Омар прервал рассказ на самом интересном месте, как справедливо заметил его честь. Я прочел воспоминания непосредственного свидетеля встречи, которая произошла той ночью. Я расскажу ее вам так, как она запечатлелась в моей памяти. Если для рассказа необходимо название, я назвал бы его так: "Рассказ о невероятном претенденте на трон".

11. РАССКАЗ СОЛДАТА

В двадцать пять лет Пами был изгоем на костылях и без гроша в кармане. В пятьдесят - почтенным гражданином, знаменитым, богатым и глубоко несчастным. Ну, если и не несчастным, то, во всяком случае, не счастливым.
Ему везло, возможно, даже слишком везло. Он знавал сотни беглецов, покинувших родину одновременно с ним. Среди них были люди умелые и умные, отважные и решительные, но мало кто из них добился такого положения, как он. Ему нравился почет и уважение, нравился роскошный дом со множеством слуг. Он любил жену и дочь, и они любили его.
Если бы он добился всего этого отвагой, опасным ратным трудом - или хотя бы везением, случайным полетом стрелы или ударом меча в битве, - он мог бы хоть немного гордиться своим положением, но он боялся, что все это лишь заслуги Баргара. Он был благодарен богу, но этого ему было мало.
Как раз накануне прибытия Пами на остров эмир распорядился пополнить ряды альгазанского Иностранного Легиона. Благодаря опыту боев с варварами и полученному при Мельничном ручье ранению Пами пришелся весьма кстати. Он показал себя храбрым, верным и исполнительным воином, но не забывал следовать советам своего бога, который не раз и не два спасал его от беды. За следующие двадцать лет он дослужился до высших постов альгазанской армии, неоднократно приводя войско эмира к победе.
При всем том у него нашлось время и на ухаживания, и он завоевал сердце дочери богатого купца. Их брак и теперь, много лет спустя, мог по праву считаться счастливым. Пами даже думал, что тут сыграли немалую роль его частые отлучки - им никогда не удавалось побыть вместе достаточно долго, чтобы надоесть друг другу. В конце концов, он не измучил жену бесконечными родами, как это бывает во многих семьях.
Теперь он был слишком стар, чтобы оставаться солдатом, а другого ремесла он не знал. Трубы возвещали о его появлении, когда он навещал дворец эмира, но он редко заходил туда, ибо терпеть не мог дворцовых интриг. Его шурины и без него неплохо справлялись с торговыми делами. Хотя честность их по отношению к посторонним вряд ли могла почитаться образцовой, сестру свою они, во всяком случае, не обманывали, так что в деньгах недостатка не было.
В пятьдесят Пами мог надеяться еще на десять, а то и больше лет жизни. Вот только что с ней делать?
Освободить родину, подсказывал ему внутренний голос. Вести из Междуморья продолжали приходить душераздирающие. Вандок Безжалостный продолжал править страной, убивая каждого, в ком видел угрозу своей власти, - даже, говорили, и собственных сыновей. Его убийцы рыскали по стране, грабя и убивая всех, кто под руку попадется, состязаясь в жестокости. Самый верный способ завоевать расположение царя это обрушить на жителей страны к югу от гор какой-нибудь новый ужас. И месяц за месяцем юношей и девушек угоняли на север, чтобы принести в жертву Холу.
Семь городов лежали в развалинах, да и все окрестности были опустошены. Заморские купцы избегали заходить в порты, ибо местным жителям нечего было предложить на продажу. Единственным исключением были работорговцы, наполнявшие трюмы своих судов множеством добровольцев.
Беженцы в Альгазане помогали чем могли, но помощь эта была мизерна. Мало кто из них разбогател настолько, чтобы делиться. Время от времени они фрахтовали корабль и вывозили оттуда новую партию беженцев - редко в сам Альгазан, ибо эмир справедливо опасался потока нищих иммигрантов, разреши он это. Но даже подобные благодеяния были редки. Беженцы, в какую бы страну ни забросила их судьба, чаще всего обречены были прозябать в нищете. Все хорошо понимали это, и все же каждый корабль, покидавший порты Междуморья, ломился от толп беженцев.
Но не все убежали из страны, и не все искали такую возможность. Пами знал многих жителей Междуморья, состоявших с ним в дальнем родстве. Он предлагал им убежище под своим кровом и получил отказ; он делал все, что мог, чтобы помочь им, хотя золото и не всегда достигало адресатов.
Собираясь, изгнанники всегда заводили разговор о создании освободительной армии и высадке в Междуморье, чтобы изгнать ненавистных варваров, но подобная кампания требовала куда больших средств, чем они могли бы собрать. Более того, никто из них всерьез не верил, что такая попытка увенчается успехом. Вандок слишком опытный тиран, а Хол - слишком сильный бог.

***

Итак, через несколько дней после своего пятидесятилетнего юбилея Долгопамять Баргарский, известный семье и друзьям как Пами, а правителям Альгазана как Пами-паша, мучался тревогой и беспокойством.
Поздней ночью, распрощавшись с друзьями, Пами, мучимый бессонницей, неприкаянно бродил по своему темному дому. Жена его давно уже отправилась спать. Как обычно, разговор в этот вечер зашел о страданиях Междуморья. Как обычно, новости были плохими. Как обычно, все предложения были скоропалительны и неосуществимы. Пами-паша достаточно повидал на своем веку, чтобы сразу узнавать безнадежное дело, а каждый новый план, выдвинутый за столом, был еще безнадежнее предыдущего.
Человек не может ходить бесконечно. В конце концов он забрел в свой кабинет, к нише, в которой обитал Баргар. Пора было спать - значит, самое время для вечерней молитвы. Он опустился на колени, как делал несчетное количество раз до этого, и сделал подношение богу, как делал это еще его отец много лет назад. Только отец его предлагал богу медяки, а Пами предлагал ему золото. Он положил перед нишей золотой, добавив его к семи уже лежавшим там монетам. Рано или поздно перед богом накапливалась вполне солидная сумма, но рано или поздно Баргар говорил об этом, давая Пами распоряжение купить на нее жене новый экипаж, или одарить нежданным богатством случайного нищего бродягу, или сделать еще что-нибудь столь же непредсказуемое. В конце концов, золото принадлежало богу, и он волен был поступать с ним как ему заблагорассудится.
Когда с приношением бывало покончено, Пами говорил о своей благодарности богу и о своих печалях. И всегда кончал простой молитвой: "Скажи, как могу я помочь им, о Пресвятой Отец?"
Иногда бог отвечал, иногда нет - и боги, и тигры, как известно, отличаются непредсказуемым характером. Но когда отвечал, ответ его, как правило, звучал одинаково: "Я твой бог, сын мой, но не бог твоего народа. Тебя я могу хранить, могу содействовать твоему процветанию, но над ними нет моей власти. Я не могу устоять против Хола, ибо я всего лишь маленький бог. Малые боги не могут тягаться с великими богами - это познали на своем опыте еще твои предки. Так что живи и наслаждайся теми житейскими радостями, что доступны тебе".
И в эту ночь Пами упрямо повторил свою обычную молитву: "Скажи, как могу я помочь им, о Пресвятой Отец?"
И в эту ночь Баргар ответил просто: "Ступай к воротам и найди отрока, что ждет там. Пригласи его в дом, и выслушай его, и поверь ему".

***

На вид ему было лет тринадцать-четырнадцать - тощий как удилище, не слишком чистый, но, похоже, сообразительный и здоровый. На нем была потрепанная набедренная повязка, и он так стискивал в руках маленький сверток, словно тот был ценнее короны эмира. Волосы его слиплись прядями, один глаз заплыл. Он стоял в свете фонаря Пами, улыбаясь ему и дыша тяжело, словно только что бежал, но Пами наблюдал за ним в окошко уже несколько минут и знал, что паренек стоял на месте - вернее, сидел, скрестив ноги, в пыли, словно намереваясь провести здесь всю ночь, если понадобится. Возможно, он ждал здесь уже несколько часов.
- Паша, мне сказано было прийти к тебе и повидаться с тобой! - Он говорил мальчишеским дискантом на языке Безбожных.
- Кто ты и кто сказал тебе это?
- Я - Дусс, паша. Гордуспех Кравский мое настоящее имя. И это Крав сказал мне.
Крав? Пами смутно помнил бога с таким именем, но не помнил, чей это был бог.
- Тогда тебе лучше войти, Гордуспех. Меня зовут Долгопамять Баргарский.
Крав? Крав?
На спине юнца запеклась кровь. Судя по всему, он дрался, и совсем недавно. От него разило луком. Впрочем, он оказался воспитан настолько, что, входя в дом, даже снял сандалии, хотя вряд ли они были грязнее его босых ног.
В светлом кабинете он показался еще более худым, а в волосах его стали заметны гниды. Глаза его расширились от удивления и восторга, когда он разглядывал мебель, ковры, картины, портьеры. Потом взгляд его остановился на нише с янтарным тигром и золотом перед ним. Он поклонился богу и бросил тревожный взгляд на Пами, не рассердится ли тот за такую вольность.
- Это Баргар, мой бог, - объяснил Пами. - Это он велел мне впустить тебя и выслушать то, что ты имеешь сказать, Гордуспех.
Оборванец радостно заулыбался.
- Тогда не мой ли бог говорил с твоим, паша? Святой Крав никогда не говорил со мной до сегодняшнего вечера, а...
- Погоди! - рассмеялся Пами. - Серьезное дело не допускает спешки. Сначала сядь-ка... - он выбрал простой деревянный стул, который потом можно было бы вымыть, и подвинул его вперед, - ...вот сюда. Теперь, могу я предложить тебе... - Вино наверняка свалит мальчишку с ног. Еда? Конечно же, еда! - Я прикажу принести тебе что-нибудь поесть. Чего бы тебе хотелось?
Мальчишка плюхнулся на стул и удивленно разинул рот.
- Давай же! - сказал Пами. - Что ты любишь больше всего?
Гордуспех Кравский еще раз огляделся по сторонам.
- Мясо? - прошептал он так, словно просил трон эмира. Он облизнул губы.
Пами потянулся к шнурку звонка.
- Когда ты последний раз пробовал мясо?
- Не помню. Но рыбу ел прошлым летом, целых два раза!
- Гм. Могу я поинтересоваться, что это ты принес?
- Это Крав, паша. Он велел мне взять его с собой.
Пами только успел усесться сам - в обитое шелком кресло, - но при этой новости вскочил. Собирать в одном помещении двух богов всегда считалось нежелательным. Это непочтительно, во всяком случае, если и не прямое кощунство, но тут, похоже, сами боги устроили эту встречу. Интересно, подумал он, и как положено себя вести в такой ситуации? Обычно никто не делит место с тигром.
- Тогда, возможно, его лучше развернуть и поставить на почетное место. Например, на эту полку?
Поспешно кивнув, мальчик развернул тряпку и достал из нее что-то похожее на черный камень.
- Крав - это зуб дракона! - гордо объяснил он. Он положил его на полку, поклонился ему и вернулся на место.
Впрочем, с драконами тоже место не делят. Надо же, какая компания!
Недоверчивый сонный слуга преклонил колена в дверях. Пами приказал принести хлеба и мяса, сладких пирожков и фруктов - ничего особо дорогого, все простое и питательное, в расчете на двоих. И побыстрее. Потом он сел и улыбнулся этим живым темным глазам. Мальчишка того и гляди лопнет, если ему не дать высказаться.
- А теперь, Гордуспех Кравский, что твой бог велел рассказать мне?
Слова полились потоком - слова, перевернувшие все вверх дном в голове его собеседника. Волнорез Кравский! Ну конечно же!
Не успел Пами переварить одно откровение, как на него обрушилось второе. Совсем еще юношей сражался он в отряде Волнореза при Мельничном ручье. Они и в изгнание отплывали на одном корабле, но в те дни Волнорез был сыном магистрата, а Долгопамять - всего лишь крестьянина. Через год с небольшим, когда Пами вернулся из первой своей кампании в Иностранном Легионе, до него дошли слухи, что дочь Утрозвезда бежала и тоже находится в Альгазане. Он даже слышал, что десять лет спустя имя ее упоминалось среди жертв Великого Поветрия. И с тех пор - ничего больше.
Выслушай, говорил его бог, и поверь.
- И он сказал, что ты можешь помочь, паша! - закончил свой рассказ мальчишка, глядя на Пами с отчаянной надеждой в глазах. Несмотря на поздний час, сам мажордом стоял в дверях, давая понять, что обед готов.
- Ступай и поешь, а я пока подумаю. - Пами проводил своего юного гостя в столовую. - Садись. Скажи, с чего ты хочешь начать. Разбавь вино как следует, Мустаир. Мне тоже красного.
Паша славился своим гостеприимством. Когда он сказал "в расчете на двоих", его слуги поняли это так, что дом их навсегда будет покрыт позором, если два любых едока в Альгазане - пусть даже самых прожорливых сочтут угощение недостаточным. Не веря своим глазам, смотрел мальчишка на полные подносы, на золотые тарелки, потом неуверенно ткнул пальцем в блюдо жирной свинины. Слуга поднес его поближе, собираясь отрезать несколько кусков, но Дусс схватил весь ломоть обеими руками и впился в него зубами.
Выслушай и поверь!
Пами выслушал. Пами мог поверить рассказу - право же, он был рад увидеть, что черты Волнореза проглядывали в лице этого голодного оборвыша. Пами мог поверить в то, что освободительная война под предводительством внука Утрозвезда имеет значительно больше шансов на успех, чем все предыдущие восстания. В правление Вандока восстания были частым делом, он сам поощрял их. Но верит ли Пами в то, что оно увенчается успехом? Верит ли он в то, что оно поможет его народу? Еще одно поражение того же масштаба, что при Утрозвезде, превратит страну в пустыню.
Следующим шагом, несомненно, будет найти старшего брата, неученого грузчика, которому предстояло стать Освободителем. Судя по тому, как обстряпывали дела Крав с Баргаром, Пами предстояла работа натаскать этого незаметного труженика, сделав из него героя-патриота и великого полководца.
"Это научит меня спорить с Тигром!"
Пами приказал приготовить экипаж, а охране - ждать его. Он хорошо платил своим людям: если он требовал чего-нибудь даже среди ночи, это было вопросом нескольких минут.
Мальчик сказал, что его брат участвует в кулачных боях в Змеиной Яме, самой злачной дыре в припортовых кварталах. Что ж, это говорило о его храбрости, но не об уме! Конечно, такое вечернее времяпровождение было по силам не каждому, но как быть с качествами вождя, харизмой и всем прочим? От внука Утрозвезда, сына Белорозы, можно было ожидать храбрости. Возможно, если верить преданиям, дочь выказала ее даже больше, чем отец. И отец парня, Вол... Нет.
Долгопамять Кравский чуть не уронил свой кусок.
- Сколько, ты сказал, лет Верну?
Дусс торопливо проглотил непрожеванный кусок.
- Двадцать три, паша. Через два месяца ему исполнится двадцать четыре.
Слуги убрали пустые блюда и поставили на стол новые. Мальчишка буквально смел первую перемену. Возможно, через несколько минут его стошнит... прямо на ковры. Пами и сам чувствовал себя почти так же словно верблюд лягнул его в живот.
- Твой бог сказал тебе, кто отец Верна?
Не прекращая жевать, Дусс мотнул головой, но испуг в глазах показал, что у него есть подозрения на этот счет.
Даже драконы не любят сообщать новости такого сорта.

***

Змеиная Яма почти опустела; зрители, весело распевая или пьяно переругиваясь, расходились по темным переулкам. Телохранители Пами, сомкнувшись, проложили ему путь через шумную, зловонную толпу и спустились с ним в темный, дымный подвал. На полу среди объедков и перевернутых скамей валялись упившиеся до бесчувствия, многие громко храпели.
Дусс вскрикнул и бросился в угол, куда было свалено грудой еще несколько тел. Кое- кто уже оклемался настолько, что мог сидеть. У одного свернута шея, и было совершенно очевидно, что этот уже не пошевелится. Все они принесли устроителям боев хорошие деньги, и отделали их так, словно они сразились со всей альгазанийской армией.
Когда Пами подошел поближе, Дусс отчаянно обнимал самого крупного из них, не обращая внимания на то, что перепачкал кровью новую одежду.
Первый же взгляд на Верноместь развеял все сомнения в том, кто его отец. У старшего брата были более светлые волосы и рыжеватая борода - явно чувствовалась кровь варваров, и Вандок был известен своим огромным ростом. Во всех остальных отношениях вид у него был весьма плачевный. Он был оглушен, весь в крови. Ему даже дышать было больно. Даже с посторонней помощью он едва ли мог держаться на ногах. Он смотрел на Дусса, словно не узнавая.
Вздохнув при мысли о новой обивке экипажа, Пами послал домой верхового гонца с распоряжением найти лекаря.
Дусс пытался объяснить брату, в чем дело, но в конце концов сменил тактику и просто приказал великану довериться ему и делать то, что ему скажут. Верн на удивление легко подчинился. Даже с учетом полубессознательного состояния, его покорность этому мальчишке позволяла сделать вывод, что лидером в семье станет Дусс, если уже не стал. Пами в первый раз пришло в голову, что у него будет два ученика, а не один.
Когда он доставил своих подопечных домой, уже занимался рассвет, и семья пребывала в панике. Даже жена его поднялась, и оделась, и потребовала от него объяснений, давать которые он отказался.
Врач осмотрел бойца, не скрывая брезгливости. На исходе первого дня Мустаир доложил, что двое братьев потребили еды больше, чем вся дворцовая обслуга, вместе взятая. Пами приказал ему не скупиться и давать братьям побольше мяса.
На второй день Мустаир сообщил, что старший брат переживает из-за своей возлюбленной.
- Скажи ему, пусть напишет ей письмо, и проследи, чтобы его доставили по адресу, - предложил Пами, будучи абсолютно уверен, что ни один из братьев не умеет писать. - Кстати, не можешь ли ты устроить ему небольшое искушение? Ничего вульгарного, конечно... Пару помоложе... хорошеньких... Я имею в виду, если они поймут, что их старания будут вознаграждены?..
Как вышколенный мажордом, Мустаир знал, что на уме у его господина, еще до того, как тот произносил это вслух.
- Да будет так, как повелит паша, - ответил он, ничуть не изменившись в лице.
Как вышколенный мажордом, Мустаир прекрасно понимал также разницу между сплетнями и важной информацией. На третий день он доложил, что наживка проглочена, а вторая девушка вернулась к исполнению обычных своих обязанностей. Позволив себе слабый намек на улыбку, он добавил, что здоровяк почти наверняка девственник.
Письмо так и не было написано.

***

Если подумать, полученные старшим братом травмы были даже кстати. Он не мог бы работать, а это значило, что чудесное вмешательство Пами спасло его от голодной смерти. Братья могли понять, что они попали в заключение, но что это еще лучший вариант. Они простые смертные - как устоять перед внезапно свалившейся роскошью, пищей в невиданных количествах? Ведь им не нужно теперь целыми днями работать за кусок хлеба, им не о чем тревожиться.
На то, чтобы Дусс открыл старшему брату, что отцом его является ужасный Вандок, было отведено три дня.
Это давало Пами время разработать план войны.

***

Для организации вторжения ему требовались деньги, оружие, бойцы и корабли. Восставшее население потребовало бы денег, оружия и вождя. И то, и другое требовало великолепной разведки и точного плана, а этого невозможно было добиться без организованного подполья в самом Междуморье. Вот чего недоставало тем, кто до хрипа спорил о грядущем восстании за обеденным столом. Эти самозваные заговорщики никогда не пытались окинуть взглядом всю стоящую перед ними задачу - да они и не представляли себе ее размеров, сложности, времени, которое уйдет на ее выполнение.
- У Пами были связи при дворе эмира, в руководстве армией, родственники среди богатых альгазанийских купцов. Если восстание вообще возможно, с организацией мог справиться только он. Что более важно, теперь у него был внук Утрозвезда, имя которого могло поднять людей.
Поразмышляв над этим три дня, он решил, что это все-таки возможно. На это должно было уйти не меньше пяти лет. Вандок старел, но до сих пор не избрал себе законного наследника, так что сохранялся шанс на то, что смерть его вызовет некоторое смятение в стане неприятеля. Пами мог собрать и подготовить армию в изгнании и подпольное сопротивление на месте. Он мог нанести удар зимой, когда перевалы закрыты: главной ошибкой Утрозвезда было то, что он недооценил способности противника к быстрому реагированию.
Но все это было не так уж и важно. Пами ничего не мог поделать с Холом, богом Вандока. История показывала, что маленькие боги не могли устоять перед Холом.
Размышляя трезво, он приходил к выводу, что все это предприятие безнадежно.
Пами не надеялся, что сможет объяснить все это тигру.

***

На утро четвертого дня он пригласил сыновей Белорозы на неофициальную беседу в сад. Он распорядился, чтобы их нарядили в одежды их предков, чтобы они знали, какими их увидят люди, если они решат продолжать. Понимая, что они будут ощущать себя в этой одежде неуютно, он сам оделся так же, хотя делал это в четвертый или пятый раз с тех пор, как попал в Альгазан. Он обнаружил, что или утратил навыки одеваться сам, или просто состарился. Ему почему-то не хватало еще одной руки. Ему пришлось даже прибегнуть к помощи слуги. Но все равно он никак не мог отделаться от мысли, что при первом же неосторожном движении одежды спадут с него.
Он приказал поставить кресла в укромном уголке сада, накрыть на стол легкие закуски и освежающее питье и поставить рядом еще один стол, поменьше. Он захватил с собой Баргара и положил на столик, чтобы тот мог следить за разговором.
Когда братья показались на дорожке, Пами встал с кресла. Острый взгляд мальчишки увидел бога, и он поклонился сначала ему и только потом хозяину. Старший брат повторил все за ним.
Пами поразило, как изменился паренек. Дусс утратил отчасти свою худобу, и при свете дня видно было, какой острый ум светится в его глазах. Стройный и смуглый, Гордуспех вполне убедительно казался внуком Утрозвезда. Он неуверенно улыбался, но теребил в руках сверток, в котором наверняка лежал Крав, его бог-дракон. Значит, предвидел возможность того, что по окончании разговора его за ухо вышвырнут из дворца. Реалист!
Разбитое лицо Верна тоже почти приобрело человеческий вид. Его руки и правая нога были перевязаны, и из-под одежды проглядывали другие повязки. Он был богатырского телосложения, мускулист, и его флегматичность, казавшаяся поначалу просто тупостью, представлялась теперь скорее спокойной уверенностью и проявлением отваги. Его внешность впечатляла, но не оставляла сомнения: в его жилах течет варварская кровь. Как могут люди поверить ему?
Пами предложил своим гостям сесть. Те неуверенно повиновались, продолжая озираться по сторонам. Должно быть, им никогда еще не доводилось видеть такой роскоши, хотя по альгазанийским меркам дворец Пами-паши был довольно скромным.
Прежде чем сесть самому, он поклонился им.
- Позвольте выразить мое почтение внукам Утрозвезда и сыновьям Белорозы, его героической дочери.
Мальчишка улыбнулся. Мужчина не сказал ничего, недоверчиво глядя на хозяина все еще заплывшими серыми глазами.
Пами налил вина, разбавив кубок мальчика водой.
- Есть ли что-то, чего вам не хватает? Мой дом - к вашим услугам. - Он надеялся, что они не воспримут эти слова слишком буквально. - Мои слуги будут рады исполнить любое ваше пожелание.
Дусс покосился на брата и сдержал улыбку.
- Вы очень великодушны, паша, - произнес мужчина.
Разговор не клеился. Пами-паша не имел с этими двумя абсолютно ничего общего. Им не о чем было говорить, только о деле.
- Я полагаю, это у вас там Крав? - Он показал на сверток.
Дусс кивнул, вдруг беспокойно нахмурившись, и покосился на тигровую фигурку на столе.
- Вы не видели раньше таких странных одежд? Такие носят жители у вас на родине, в Междуморье. Так вот, они используют верхнюю часть для того, чтобы носить там при необходимости своих богов. Видите, так они ближе к сердцу.
Паренек снова улыбнулся. Он сунул сверток за пазуху. Со стороны казалось, что у него с одной стороны выросла грудь.
- Надеюсь, ты чувствуешь себя лучше, Верноместь? - повернулся Пами к старшему.
- Я очень благодарен вам за все, что вы для меня сделали, паша. - Речь верзилы гортанностью напоминала язык его предков.
- Для меня большая честь помогать сыновьям Белорозы.
Дусс беспокойно посмотрел на брата.
Что-то в лице Верна заставило предположить, что оно покраснело бы, если бы не кровоподтеки.
- Даже сыну Вандока, рожденному от публичного изнасилования?
- В том нет твоей вины. Скажи, как ты относишься к Вандоку?
- Мне хочется убить себя от сознания, что я тоже его отпрыск, - буркнул здоровяк. - Он просто чудовище.
- Будь у тебя шанс, пошел бы ты войной на него?
Верзила скривил разбитые губы.
- С радостью!
- Но возможно ли это? - возбужденно спросил младший.
Пами вздохнул:
- Три дня я только об этом и думал. Честно говоря, я не думаю, что нам это удастся. Варвары сильны. Поднять народ и еще раз потерпеть поражение будет ужасным преступлением. На то, чтобы подготовиться к этой войне, если такое вообще возможно, уйдут годы. Впрочем, я должен признать, что сыновья Белорозы смогли бы поднять больше сторонников, чем любой другой вождь.
- И сын Вандока? - презрительно бросил Верн.
Даже увалень-грузчик был не так глуп, как казалось, или это его умный брат как следует наставлял его. Он коснулся самой сути проблемы.
Пами пригубил вино. Нет, это невозможно. Сбрей старшему брату бороду, выкрась ему волосы черным, и все равно в нем безошибочно узнают варвара.
Что тогда с младшим? Он был неглуп и достаточно молод, чтобы учиться, хотя список вещей, которые необходимо знать вождю повстанцев, сам по себе может смутить кого угодно: стратегия, тактика, снабжение, финансы, экономика, риторика, политика... Скорее всего паренек даже не знал пока таких слов. Он и говорил-то на родном языке не очень хорошо.
Сколько времени потребуется? Дуссу нет еще четырнадцати. Десяти лет, возможно, и хватит - но Пами уже пятьдесят. Он может и не дожить.
- Я спросил моего бога, что я могу сделать, - печально произнес он. Баргар велел мне выслушать Дусса и верить ему. Я поверил тебе, сынок! Я продолжаю верить тебе, и я чту своего бога. Но чаяния моего народа его мало интересуют. Он бог моей семьи и никого больше. Он может просто пытаться облегчить мою скорбь, дав мне надежду, и я вижу, что не могу поверить в нее. Это безнадежно. Как бы я ни желал вышвырнуть варваров с родной земли и восстановить свободу и демократию, мой ответ - нет.
Два молодых лица смотрели на него со страхом и разочарованием.
- Вы оба можете остаться здесь, у меня на службе. Я обещаю, что жизнь ваша будет гораздо приятнее, чем была до сих пор.
- Но Крав сказал Дуссу...
- При всем моем уважении к Святому Краву, Верноместь, да и к моему любимому Баргару тоже, они всего лишь малые божества. Все боги Страны Множества Богов, какой она была когда-то, не выстоят против Хола.
Мужчина с удивленным видом посмотрел на брата.
Мальчишка торжествующе ухмылялся.
- Ты забыл пророчество, паша!
Сердце Пами подпрыгнуло у него в груди.
- Чье пророчество?
- Самого Хола! - вскричал Дусс. - Когда он приказывал Ханнаилу вторгнуться в Междуморье, кто как не он обещал, что потомки Ханнаила будут править вечно? Ну вот! Как ты думаешь, почему наша мать позволила Вандоку изнасиловать ее?
На пару минут этот неслыханный вопрос лишил Пами речи.
- Это Крав тебе сказал? - спросил он наконец.
- Нет, - признался Дусс. - Я сам додумался. Но это же очевидно, разве нет?

12. ИНТЕРЛЮДИЯ

Еще одно дерево треснуло в лесу. Огонь в камине продолжал гудеть, но сквозь щели ставней блестел лед, и по спине моей пробежал зловещий холодок. Будь я суеверен, я принял бы это за знамение.
- Все остальное - уже история, - сказал солдат. - Разумеется, ему потребовалось шесть лет. Но результат хорошо известен всем.
Купец заснул, откинув голову на спинку кресла и оглашая помещение малопочтенным храпом. Актриса держалась увереннее; она созерцала меня с заметной неприязнью, которой, клянусь, я не заслужил.
Я неуверенно оглядел собравшихся. Продолжалось ли еще наше состязание? Способен ли даже я превзойти этот рассказ?
- Боюсь, что не всем, капитан. Точность вашего повествования потрясает. Молю вас, поведайте нам, что произошло в те шесть лет?
- Увы, это неизвестно точно. Эти страницы утеряны или лежали где-то в другом месте. Во всяком случае, я их не нашел.
- Действительно, жаль.
Старый солдат каким-то образом сумел оживить у меня перед глазами своего предка. Он сделал Долгопамять Баргарского очень похожим на капитана Тигра. Более того, я подозревал, что капитан Тигр тоже нашел возможность преуспеть на старости лет. Мне казалось даже, я знал, что это за возможность, но к этому рассказу мы не были еще готовы.
Фриц потянулся, сонно улыбаясь, как лев перед тем, как выйти на охоту.
Старуха подавила зевок и поправила муфту.
- Я полагаю, майстеру Омару надо дать возможность отыграться. Можешь ты управиться поскорее, рассказчик?
Я мог попытаться затянуть рассказ до наступления весны.
- Конечно, сударыня. Майне либе дамен унд геррен, вот вам "Рассказ о вернувшемся домой голубке".

13. ОТВЕТ ОМАРА НА РАССКАЗ СОЛДАТА

Спустя тридцать лет после поражения поднятого Утрозвездом восстания руины Кайлама поглотил дремучий лес.
Покарав все семь городов Междуморья, Вандок вернулся на место, где погиб его отец. Он согнал всех оставшихся в живых жителей и заставил их собирать горючее: дрова, деревья, мебель, лодки, книги, заборы, рыбацкие сети - все, что еще не сгорело в городе. Из всего этого он воздвиг на месте, где погиб его отец и где он в первый раз надругался над Белорозой, погребальный костер. Он не разрешал остановиться до тех пор, пока большой зал не оказался забит под самые стропила, а на день верховой езды в округе не осталось ни единой щепочки.
Потом он поджег костер, и огонь горел несколько дней. Крыша, конечно, рухнула. К досаде царя, некоторые стены устояли. Когда руины остыли настолько, что можно было подойти, он обнаружил, что камень сплавился в твердое зеленое стекло, и никакими усилиями невозможно было его разрушить. Раздосадованный, он уехал, и нет свидетельств того, что он когда-либо возвращался на это место.
Со временем на берегу в нескольких милях к югу выросла небольшая рыбацкая деревушка, но в сам Кайлам жители так и не вернулись. На месте, где он стоял когда-то, выросли деревья. Зола в старом дворце превратилась в плодородную почву, но то ли зал был слишком глубокий и затененный, то ли воды не хватало, только лес отказывался расти в базилике, и так она и стояла, и на месте купола огромная дыра зияла под открытым небом. Пол ее был покрыт ковром трав и цветов, в основном кустами белых роз. Естественный сад обрамляли странной формы руины, напоминавшие застывших в танце великанов. Это был странный, неземной памятник скорбным событиям.
Как-то летним днем два человека подошли к этому месту с противоположных сторон. И тот, и другой плохо знали лес, но слышали про стеклянный сад и сумели найти к нему дорогу. Они никогда еще не встречались и даже не связывались друг с другом, но все же оказались в нужное время в нужном месте.
Они передвигались с опаской, ибо Междуморье вообще было опасным местом. Когда следующее поколение варваров подрастало у себя в степях, их посылали на юг поразвлечься на год. Им полагалось вернуться с собранием страшных трофеев, доказывающих, что они уже взрослые и стали настоящими убийцами. Еще они угоняли с собой толпы юношей и девушек, чтобы принести их в жертву Холу. Каждые несколько лет царь сам возглавлял более масштабную карательную экспедицию, дабы показать южанам, что такое настоящая жестокость.
Да и местные жители были почти так же опасны. И кто мог укорять их за это? Все, что создавали они за свою жизнь, в одночасье могло стать добычей варваров. Их урожай и жилище сжигали без всякой причины, их детей угоняли. Они жили в потаенных убежищах в холмах, возделывая спрятанные в лесу грядки. Многие вообще забыли, что такое цивилизация, постепенно одичали и теперь мало чем отличались от зверей, обитавших в лесу, и охотились на тех, кто слабее. Поэтому осторожность путников казалась вполне естественной.
Первым к саду подошел юноша лет двадцати. Точнее, ему было двадцать лет и один месяц плюс-минус пара дней. Роста он был среднего, стройный, мускулистый. Его волосы и коротко остриженная бородка были темными, глаза тоже темными. И хотя на лице его играла улыбка, он мог быть и опасен. Он был одет в обычный для этих мест наряд, но неброской расцветки, в коричневых тонах. В эту летнюю жару руки и ноги его оставались открытыми. На поясе висел меч, и в любую секунду он мог им воспользоваться.
Выйдя к развалинам, он прислонился к березовому стволу и прислушался. Он слышал пение птиц и жужжание насекомых. Только когда он убедился в том, что ничего и никого здесь больше нет, он подошел к руинам, осторожно пробираясь к самому низкому месту стены. Даже здесь стена была выше его роста. Часть высоты он одолел по обгоревшему стволу. Забравшись на стену, он оглядел внутренность базилики. Там никого не было. Он подождал еще немного.
Второй человек подошел к развалинам с противоположной стороны. Он шел не так остерегаясь, хотя и осторожно. Оба были примерно одного сложения и - на первый взгляд - примерно одного возраста. Этот отличался каштановыми волосами, серыми глазами... насколько я помню, он был чисто выбрит. Он тоже одевался в неброские цвета, только в одежде его преобладали зеленые тона, за пазухой он, похоже, что-то припрятал. Если не считать длинной палки через плечо, на которой болтался походный узел, он был безоружен.
То ли Зеленому костюму больше везло, то ли он лучше знал подходы к руинам, но с его стороны войти оказалось гораздо проще. Трудно сказать, что было здесь раньше, - окно или дверь. Теперь от проема осталось только овальное отверстие на уровне груди, хотя внутри до земли было гораздо дальше. Наскоро окинув взглядом внутреннее пространство дворца, вновь прибывший пролез в отверстие и спрыгнул вниз.
Осторожно раздвигая концом палки колючие кусты, он не спеша, бесшумно, двинулся вперед. Тому, что наблюдал со стены, показалось, что он ищет что-то. Однако, дойдя до стеклянного валуна, он сел на него спиной ко входу. Порывшись в складках одежды, он извлек черствую краюху хлеба, кусок сыра, пару персиков и принялся за еду. Солнце медленно ползло к верхушкам деревьев.
Бурый костюм осторожно спустился со своего наблюдательного поста и обогнул развалины снаружи, чтобы зайти Зеленому с тыла. Добравшись до проема, он заглянул внутрь и убедился в том, что тот все еще сидит на валуне, задумавшись и не подозревая о том, что за ним следят. Бурый выхватил меч и прыгнул в проем. И с этого момента, события начали развиваться не совсем так, как ему представлялось.
Во-первых, остекленевшая стена оказалась неожиданно скользкой. Во-вторых, он не учел того, что солнце светило ему в спину, так что тень его вполне могла встревожить предполагаемую жертву. В-третьих, Бурый забыл, что уровень земли внутри развалин гораздо ниже, чем снаружи, и приземлился довольно жестко. В-четвертых, он приземлился точно в пышный розовый куст, в кровь расцарапав свои голые ноги. Он оступился, пошатнулся и злобно выругался. Палка Зеленого с размаху врезала ему по руке, и его меч отлетел в кусты.
Безоружный Бурый стоял, ожидая второго удара, который запросто раскроил бы ему череп. Несколько секунд оба неподвижно друг друга разглядывали.
Зеленый улыбнулся, словно то, что он увидел, удовлетворило его, и опустил свою палку. Он сел и махнул на залитые солнцем соседние камни.
- Выбирай себе валун по вкусу и будь как дома.
Он вел себя до обидного уверенно. Бурый оглянулся, прислушался, потирая ушибленную руку, он никак не мог понять, не угодил ли он в западню. Не услышав ничего подозрительного, он подобрал свой меч и вернулся на прежнее место, раздвигая им колючки. Однако он не сел на камень, как ему было предложено. Вместо этого он подошел к Зеленому и приставил меч к его горлу.
- Кто ты? - Бурый был молод и чувствовал себя одураченным. Он злился на себя за неуклюжесть, а еще больше - на незнакомца, за его безмятежность.
- Я был здесь раньше, так что представься-ка первым.
- Зато у меня меч.
Зеленый пожал плечами.
- Ну вот, опять... Ты выказываешь достойную сожаления невоспитанность. Если мне придется обезоруживать тебя второй раз, я могу и сломать тебе что-нибудь ненароком. Ну ладно, мое имя ничего не скажет тебе, но на твоем диалекте оно звучит как Гомер. А твое?
- Я не хочу называть его сейчас.
- Тогда я буду звать тебя просто Дуссом.
Бурый сердито взмахнул мечом.
- Откуда ты знаешь?
- Слухи расползаются как муравьи. - Гомер даже не скрывал, что забавляется от души. - Сыновья Белорозы вернулись, чтобы поднять знамя свободы и тому подобное. Дусс - имя младшего брата, сокращенное от Гордуспеха. Ты слишком молод, чтобы быть старшим.
Дусс только свирепо таращился на него.
Во взгляде Гомера промелькнула хитринка.
- И ты выглядишь не так, как я его себе представлял. Слушай, почему бы тебе не сесть и не поговорить, как подобает серьезному человеку?
- Каким ты его себе представлял?
- Сядь.
Дусс придвинул меч ближе.
- Отвечай, когда спрашивают!
- Иди к Холу!
Меч снова мелькнул в воздухе, оставив на этот раз маленький надрез на подбородке Гомера. Ранка была не больше царапины от бритья, что выказывало недюжинную ловкость в обращении с ярдом закаленной стали, хотя и не самые лучшие манеры.
Жертва сердито отпрянула.
- Местные называют эти кусты белорозами. Ты это знаешь?
- Что из этого?
Зажав одной рукой царапину на подбородке, Гомер сделал жест другой.
- Боги вырастили этот сад в память о ней. Здесь все и произошло. На этом самом месте.
Дусс окинул взглядом сад в руинах, потом недоверчиво посмотрел на собеседника.
- Откуда ты знаешь?
- Потому, что я видел это. Я видел, как был зачат твой брат.
- Этого не может быть! Ты слишком молод!
- Я старше, чем кажусь. А теперь сядь, юнец!
На этот раз Дусс повиновался, усевшись на соседний камень. Солнце спряталось за стену. Гомер одобрительно улыбнулся. Дусс, нахмурившись, убрал меч в ножны.
- Зачем ты пришел сюда?
- Из-за сна. Нескольких снов. Мне снилось это место и ты. Я понял, что мне пора.
- Пора что делать?
- Сначала скажи мне, что здесь делаешь ты?
- Мой бог велел мне прийти сюда.
Гомер довольно кивнул:
- Значит, ты признаешь, что ты сын Белорозы? Не пытайся отрицать. Ты очень похож на своего отца, Волнореза. Только пониже немного.
Бурый продолжал недоверчиво хмуриться.
- Я Дусс. А ты кто?
- Странствующий меняла историй, бродяга. Я познакомился с ней в этом зале - когда это было еще залом - как-то утром, тридцать лет назад. Она отдала мне кое-что на хранение, и я бережно хранил это все эти годы. Потом она отправилась свершать свой долг, а я смотрел. - Он вздохнул, и в эту минуту тени, казалось, сгустились вокруг него. - Какая храбрость! прошептал он.
- Расскажи мне об этом, пожалуйста!
- Я, конечно, могу, но мне кажется, другой сделает это лучше. Ты знаешь, зачем твой бог приказал тебе явиться сюда?
- Он не говорил зачем. Боги никогда не объясняют.
Гомер заломил бровь.
- Иногда они немного раздражают, правда? Ну ладно. У меня есть еще вопрос. Спросишь ли ты его за меня, рассказав мне потом ответ?
- Что за вопрос?
- Ты ведь не сдаешься так просто, верно? Так вот, в тот день Белороза захватила с собой нож, точнее, стилет. Вандок решил, что она намеревалась убить его. Мне кажется, она использовала нож для маскировки. Мне кажется, она рассчитывала, что его обнаружат. Я хочу знать, собиралась ли она с самого начала понести ребенка от Вандока? Мне необходимо знать это! Этот вопрос не дает мне покоя вот уже тридцать лет.
Дусс криво улыбнулся:
- Меня - только шесть. Если мне скажут ответ, я передам его тебе.
Гомер кивнул и снова полез за пазуху. На этот раз он достал маленький сверток.
- Ты знаешь, на что она похожа?
- Она?
- Я всегда думал о ней как о лице женского рода. Впрочем, у богов это не имеет значения. Как ее зовут?
- Верл. Но я не знаю, на что она... он... похожа.
- Голубок.
Гомер протянул ему сверток. Дусс осторожно принял его и развернул. Он не сумел скрыть возглас удивления, а может, разочарования.
- Здесь не на что особенно смотреть, - пробормотал меняла историй. Время от времени я насыпал ей немного зерна, чтобы она не думала, что про нее забыли, но, конечно же, со мной она не разговаривала и с тобой не будет, пока я здесь. Так что я, пожалуй, пойду прогуляюсь, пока ты будешь молиться.
Оставив свой узел лежать на земле, человек в зеленом выбрался наружу. Второй положил маленького бога на камень и стал перед ним на колени.
Минут пятнадцать или двадцать спустя Гомер снова пробрался через сплавившийся проем. Дусс завернул бога и убрал его за пазуху, поближе к сердцу. Он улыбался, но глаза его покраснели.
- Ну? - спросил Гомер.
- Он говорит, что Белороза убила бы Вандока, если б ей представилась возможность, но не надеялась на это. Она полагалась на пророчество.
Сказитель довольно кивнул:
- Именно этого я ожидал. Надеюсь, твоему брату можно доверять?
- Конечно! - Юноша откашлялся и протянул руку. - Мы покончили с делами, друг Гомер?
- Ни в коем случае! Я хочу знать все подробности! Как она бежала, и куда отправилась, и что с ней было потом, и кто организовал восстание?
Дусс посмотрел на темнеющее небо.
- Не все из этого известно мне. Есть вещи, которых я не могу тебе открыть. Остальное я охотно расскажу. Верл говорит, тебе можно доверять.
- Надеюсь - после стольких-то лет!
- Тогда пойдем к нам в укрытие, и я представлю тебя кое-кому из местных друзей. Почему бы нам не поговорить по дороге?
Так мы и сделали. Так началось восстание. Зимняя Война. Вандок прорвался на юг еще до того, как снег закрыл перевалы, но вся страна поднялась против него. Сопротивление направлялось малыми богами, которые передавали друг другу вести обо всех перемещениях тирана. К весне он уже отступал, потеряв большую часть своего войска на перевалах. Верноместь был провозглашен царем Междуморья, известного с тех пор под названием Верлия, и...
- Это не так, - заявил нотариус.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

14. СПОР

- Болван! - вскричал я. - Ты меня перебил!
- Вы искажаете факты, - отшатнувшись от меня, ответил законник.
- Ты проклятый, вшивый словоблуд! Вот возьму тебя за горло, пока все угри не повылезают из твоего длинного носа! Я рассказываю историю, от которой зависит моя жизнь, а у тебя хватает наглости совать свой...
- Господа! - буркнула старая дама. - Вмешательство было невоспитанным, ответ - излишне эмоциональным. Продолжай свою недоказуемую сказку, майстер Омар.
- Недоказуемую сказку? Как вы можете судить? И как мне теперь восстановить тот настрой, то волшебство, ту тайну, то безошибоч...
- Ну, ты, трепло! - перебил купец, который успел проснуться и теперь кисло созерцал меня со своего кресла у огня. - Ты уже не в первый раз намекаешь на то, что этот твой "Гомер", или как там его, - что это ты сам и был, двести лет назад. Ты считаешь нас слишком доверчивыми или суеверными, поддающимися запугиванию настолько, что мы спасем тебя от законной расплаты? Не забывай, ты всего лишь убийца собаки и незадачливый конокрад, и все твои хитроумные намеки насчет бессмертия не спасут твою задницу от мороза за дверью... Прошу прощения, майне дамен.
Актриса ухмыльнулась.
- Мне казалось, мы договорились, - холодно ответил я, - что мое имя на протяжении столетий использовалось для обозначения сказителей. Одного из них, участвовавшего в описанных событиях, я и имел в виду.
- Ты сказал "мы"! - заявила актриса.
- Я мог увлечься сюжетом и перейти к рассказу от первого лица. Такое бывает.
Гвилл бросил на меня тревожный взгляд, хотя мне казалось, что его-то я убедил более, чем остальных.
- Мне кажется, мы можем позволить майстеру Омару продолжать, прохрипел он.
- Я отказываюсь! Этот раунд состязания надо объявить ничейным и аннулировать.
Старый солдат улыбнулся, как кот, сожравший особо жирную канарейку.
- С каких это пор правила устанавливаются победителями?
- Если майстер Омар так убежден в своем бессмертии, - едко заметила актриса, - не понимаю, почему же тогда его так беспокоят враждебные намерения нашего хозяина?
Я никогда не утверждал, что нечувствителен к боли. Кроме того, доказать, что ты смертен, можно только одним способом - именно поэтому я никогда и не пытался этого сделать.
Ухмыляясь, Фриц поднялся с места.
- Пожалуй, пойду принесу дров, майне дамен унд геррен. Надеюсь, стук топора или вой волков в лесу не потревожат вашего разговора. - Он взял меня одной рукой за шиворот и без усилий оторвал от пола. - Пожелай господам доброй ночи, Омар.
- Минуточку! - Старуха пристально посмотрела на нотариуса; бледный лоб ее морщился как пенка на горячем молоке. - Что именно смутило тебя в небылицах майстера Омара?
Небылицы! Если б я мог дышать, я бы не преминул возмутиться подобному утверждению.
Законник облизнул губы.
- Он опустил в своем рассказе любопытные события, имевшие место между военными действиями и основанием Верлийского царства.
Я издал возмущенный хрип.
- Опусти его на пол, трактирщик! - приказала старуха.
Фриц опустил меня так, чтобы ноги мои касались пола.
- Я как раз собирался рассказать об этом, - просипел я; голос мой при этом не уступал голосу менестреля.
- Значит, теперь уже не расскажешь, - заметил Фриц и снова поднял меня.
- Что тебе известно об этих событиях, майстер? - Старуха смотрела на нотариуса с открытым недоверием.
В его усмешке было мало юмора, зато полным-полно хитрого самодовольства.
- Эта информация не открывается просто так, сударыня.
Купец одобрительно ухмыльнулся:
- Майстер Тиккенпфайффер является неплохим знатоком этого вопроса. Он изучал его по моей просьбе.
- Неужели? - Старая карга переглянулась с солдатом. - А ты, Омар, знаешь ли ты что-нибудь об этом? Омар? Трактирщик, будь добр!
Снова Фриц опустил меня так, чтобы ноги мои коснулись пола. Я перевел дух и даже ухитрился слегка кивнуть. До сих пор до меня не доходило, что нотариус как-то связан с бургомистром и его в высшей степени одаренной невестой, но в данный момент у меня были другие причины для беспокойства. Например, то, как Фриц молча сжимал воротник своей старой куртки.
Старуха снова контролировала ситуацию в помещении.
- Тогда, возможно, ты поделишься с нами вашими познаниями, майстер Тиккенпфайффер? И мне кажется, мы можем позволить Омару дополнить его - на случай, если ему известно что-нибудь существенное.
Фриц сунул меня обратно на лавку. Я сидел, открыв рот, как выброшенная на берег рыба. Фриц шагнул к камину и бросил в огонь последние два полена, потом вернулся на свое место, не спуская с меня хищного взгляда.
Я вспомнил, как мой старый друг Благонрав Суфский всегда советовал возлюбить врагов своих, но желательно на безопасном от них расстоянии.
Купец откинулся назад, вытянув ноги и сложив руки на пузе. Актриса напустила на себя самое скромное свое выражение - то есть напоминала не свернувшийся еще сыр. По мере того как сознание возвращалось ко мне, я начинал ощущать в помещении новую напряженность. Солдат держался начеку; даже маленькая служанка стиснула пальчики так, что они побелели. Выходит, не один я никак не соотносил до последнего момента нотариуса с этими двумя.
- Если мой клиент пожелает, чтобы я изложил суть дела, - чопорно заявил законник, - я могу поведать некоторые факты в доступной интерпретации. Вам они могут показаться несколько странными, однако прецеденты заграничной юриспруденции, вне всякого сомнения, отличаются от порядка, заведенного в цивилизованных краях вроде... - Он слегка закашлялся. - Должен заметить, что горло мое несколько пересохло от жаркого огня, бургомистр.
Купец раздраженно кивнул трактирщику. Пока Фриц ходил с кувшином за пивом, майстер Тиккенпфайффер перечислял свои ученые звания. Судя по всему, он был первым законником в Бельхшлоссе, и не могу сказать, чтобы соседство с ним слишком радовало меня. Вслед за этим он пустился в нудное перечисление исторических фактов, начисто лишив рассказ пафоса и драматизма.
Надеюсь, ни один сказитель такого уровня никогда не предстанет перед моим судом - смертный приговор ему обеспечен, что бы он там ни рассказал.
Однако, доводись мне рассказывать эту историю, она звучала бы примерно так.

15. РАССКАЗ, КОТОРОГО МЫ НЕ УСЛЫШАЛИ ОТ НОТАРИУСА

Я догнал армию в долине Дубглас, за Кладбищенским перевалом. Приближался вечер, погода заметно портилась, и даже скалы скрылись в снежной мгле. Ветер дул мне в лицо, так что я чуть не наткнулся на копья первого поста. К счастью, я знал пароль, и меня безотлагательно проводили в освещенный шатер к сержанту. Мои бумаги были подписаны самим Дуссом и скреплены замысловатыми печатями, они произвели бы впечатление на любого. Не знаю, умел ли сержант Кровоклятв читать, но это не имело особого значения, ибо он помнил меня по Брусничному озеру и холму Одинокого Дуба. Скоро я оказался у костра, в окружении старых друзей, за миской варева, скорее согревающего, нежели питательного, но от этого не менее желанного.
- Эй, грядет заваруха! - объявил рядовой Конененавистник. - Каждый раз, как нагрянет Гомер, жди неприятностей!
Это правда: в дни, полные тяжелого ожидания, из которых по большей части и состоит любая война, я ухожу в места, где творится что-то поинтереснее. История творится не только армиями. Обыкновенно я полагаюсь на богов, не дающих мне опоздать к началу событий, вот и теперь пришел вовремя. Так что по-своему Конь был прав.
При всем при том, сказал я ему, неприятности грозили ему и без моего участия. За последние полгода его трижды продвигали в звании до сержанта, не так ли? И каждый раз понижали обратно?
- Четырежды, - признал он, ухмыляясь беззубым ртом. Дважды в один день, у Брусничного ручья.
Да, день тогда выдался хоть куда, согласились остальные. Вот бы еще таких. Взять хотя бы тех пленных, привязанных собственными кишками к деревьям, - что еще нужно человеку? Да нет, много чего еще можно придумать. Они начали вспоминать, что они сделали со следующей группой пленных, и со следующей, и что будут делать с ними в дальнейшем... Я сидел и собирал истории.
Меньше года назад Верн поднял знамя восстания, пообещав восстановить демократию и свергнуть кровавого тирана. Он начал войну с отборными отрядами из беженцев, альгазанийцев по рождению и подготовке, - одним словом, с профессиональной армией. Местные жители были тогда почти что дикими зверями, доведенными до этого состояния жестоким правлением. Зато они умели ненавидеть. Мужчины, юноши, даже женщины с детьми тысячами стекались, чтобы присоединиться к восстанию. Война подарила им смысл жизни и возможность отомстить. Они поглотили элитные отряды, слившись в едином могучем восстании, исполненные решимости утопить тирана в собственной крови или погибнуть.
Людей крепче этих мне еще не доводилось видеть, а за свою жизнь я повидал немало разного. Они ненавидели своих врагов, не жалея ради мести собственных жизней. Они преследовали всадников по руслам полузамерзших рек - я сам видел это не раз. Если дюжина повстанцев должна была погибнуть для того, чтобы убить одного врага, на это вызывалось две дюжины добровольцев. Все время, пока перевалы оставались закрытыми, Вандок не мог рассчитывать на подкрепления; его войско стремительно таяло, страдая от нехватки людей, и провианта, и стрел. Все шло к тому, что скоро он останется один. К тому же преимущество в войне на истощение было на стороне пехоты.
Бросать пешее войско против кавалерии считается делом безнадежным, ибо ни та, ни другая сторона не могут нанести решающий удар. Пехота может удержать укрепленный пункт, но не территорию. Всадники могут перерезать пути снабжения неприятеля, но не могут причинить ему ущерб достаточный, чтобы вытеснить его из укрытия. Ни одна сторона не может победить. Разумеется, в конце концов одна из сторон сдается, но только тогда, когда воевать уже не за что.
В этом случае у варваров имелось одно, но значительное преимущество: их женщины и дети находились в полной безопасности за горами. С другой стороны, они встретились с единственной известной мне армией, которая боролась с кавалерией, ложась перед ней на землю. Ни один конь не пойдет по живому ковру. Кроме того, варвары попадали в силки, проваливались в ямы на колья или напарывались на острые колючки, которые повстанцы кораблями привозили из Альгазана. В начале войны у Верна имелось несколько небольших кавалерийских отрядов, но каждую трофейную лошадь ставили в строй. Что делалось с пленными, я уже сказал.
Я видел множество свирепых войн, но ни одной страшнее Зимней Войны.

***

Посидев у костра час или около того, я начал терзаться нетерпением. Я встал и пошел в лагерь. Огни едва просвечивали сквозь пелену падающего снега. Судя по запахам, я проходил мимо быков, лошадей и мулов, походной кухни и выгребных ям. В конце концов я нашел шатер военачальников. Незамеченным проскользнул я мимо часового и чуть не наткнулся на человека, стоявшего на коленях в снегу и бормочущего что-то. Я обогнул его и другого, делавшего то же самое, и уперся в третьего, встающего с колен. Когда он сделал шаг, я узнал Дусса и окликнул его. Он резко обернулся, положив руку на меч.
- Гомер! - поспешно напомнил я ему.
Он перевел дух.
- Ха! Вот теперь я понимаю, что у нас сложности. Ты ведь всегда оказываешься в решающие моменты, разве не так? - Он громко засмеялся.
- А что за решающий момент сейчас?
В Дуссе почти невозможно было теперь узнать того юнца, которого я повстречал прошлым летом. Его борода здорово отросла, он возмужал, и его глаза были глазами убийцы. Он кутался в шерстяные одеяла и походил больше всего на двуногого бычка, занесенного снегом. Армия за глаза звала его "Генерал Голова", а его брата - "Генерал Отвага". Это были справедливые прозвища, но за этот год Голова стал храбрее, да и Отвага много чему научился.
- Военный Совет. Пошли со мной, Меняла Историй. - Он взял меня за руку и почти потащил по протоптанной в снегу узкой тропинке.
- В чем проблема?
- Какая проблема? Война закончилась. Вандок отступил через Кладбищенский перевал.
- Значит, вы заперли его там? И можете выкурить оттуда голодом?
Дусс усмехнулся и пропустил перед собой в большой шатер. Внутри не было ни стола, ни печки. Только тусклая лампа висела на столбе, а вместо пола была мешанина из снега, грязи и травы. Несколько разноцветных тюков заменяли стулья. На одном сидел Берн, рядом с ним - двое альгазанийских советников. Никто даже не поднял головы, когда мы вошли.
Верн единственный во всей армии ежедневно брился и почти никогда не снимал шапки. Если бы не эти предосторожности, он был бы настолько похож на врага, что какой-нибудь фанатик наверняка убил бы его. Поначалу я и сам недооценивал верзилу с обветренным лицом и неспешной речью. Как и вся армия, я считал, что думает в семье один Дусс. Теперь я знал, что и Верн мастер неплохо рассуждать, только по-своему, неспешно и обстоятельно. Обыкновенно он приходил к верному решению. В бою же, где нужна стремительность, он мог и не думать - с мечом в руке он перемещался как солнечный блик по воде.
Все новые люди заходили в шатер, стряхивая снег с одежды, вытирая мокрые глаза и бороды. По стенам метались тени.
Армии тоже необходимы свои боги. Солдаты возят с собой священные реликвии, поют гимны, совершают жертвоприношения, советуются с авгурами. Один раз я видел, как бог сам, лично вел войско в бой, но это была моя первая встреча с богом в те времена, когда богов было почти столько же, сколько смертных. Какое они оказывают влияние на саму битву, я не могу знать. Боюсь, что очень небольшое. Домашние божества должны чувствовать себя в бою не в своей тарелке, к тому же они не могут не понимать, что навлекут на себя гнев Хола, если их старания приведут к серьезным последствиям. Тем не менее они дают советы и обмениваются разведданными. Вандок не мог бы почистить зубы так, чтобы Верн не узнал об этом. Военный Совет был прерван как раз для того, чтобы каждый участник мог выйти и посовещаться со своим богом. Теперь пришло время принимать решение.
- Мы победили! - прошептал Дусс мне на ухо. В голосе его слышались истерические нотки. - Мы можем оставить здесь небольшой гарнизон и уйти! Уйти на юг, к теплым ваннам и чистым одеждам! Мягким постелям! К еде! О, боги моих предков! К женщинам! У Вандока нет сил для новой атаки. Он проиграл.
- Вы можете уморить его голодом? - спросил я снова. Я не стал добавлять: "Не уморив при этом голодом и себя?", но подумал это, и Дусс это понимал. Только сильный гарнизон сможет предотвратить попытку прорыва.
- Наверняка. Мы запрем его, перекрыв этот конец ущелья.
- Действительно так? У него полным-полно конины. Погода тоже долго не продержится. Что, если случится оттепель?
Дусс молча смотрел на меня в упор. Потом посерьезнел и вздохнул, сдаваясь.
- Будет оттепель или нет, сам Вандок может бежать. Ему придется бросить лошадей и раненых, но сам он может одолеть перевал и вернуться в степи.
- А на следующее лето?
- Он вернется, или мы сами нагрянем к нему... Гомер, мы не можем продолжать погоню! Люди валятся с ног! Передышка необходима нам так же, как Вандоку.
Правда? Конечно, обеим сторонам нужны были отдых и перегруппировка. Однако учитывая то, что обе армии практически не могли сражаться на такой не приспособленной для этого местности, Вандок выигрывал от передышки гораздо больше. Он выигрывал еще и потому, что мог в будущем рассчитывать на свежие силы, тогда как страна Верна лежала в развалинах. Уйти сейчас означало бы провалить и эту кампанию, и следующую.
Обдумав это, я понял, что имел в виду Дусс. Альтернатива была еще хуже. Сейчас важен только Вандок, и он почти наверняка сможет уйти. Для Верна попытка преследования - вести измотанную армию без запасов продовольствия через зимние горы в земли неприятеля - почти верное самоубийство. Он рисковал всем, а что получал взамен? Лиги пустой травы? Там не было ни городов, чтобы их разрушить, ни замков, чтобы брать их штурмом. Вандок может раствориться в степях, а может сделать петлю и отрезать вторгшуюся армию от перевалов.
Теперь были заняты все места, кроме одного.
- А что говорит Крав? - спросил я.
Дусс фыркнул.
- Крав - дракон, - только, и сказал он и пошел занять место рядом с братом. Я остался стоять в углу, где никто не обращал на меня особого внимания. Верл сказала Дуссу и Верну, что мне можно доверять, и мне доверяли. Это ее способ отблагодарить меня, решил я. Интересно, какой совет дала она Верну?
Братья поделили богов. Дусс остался Гордуспехом Кравским, а Верн теперь Верноместь Верлийский. Он взял себе бога матери. На отцовского он не претендовал в силу известных причин.
- Давайте решать, - произнес Верн, и разговоры разом стихли. Яснонадежд?
- Гардильф говорит, что нам лучше отойти, - ответил первый. Что-то в его голосе сказало мне, что сам он не обязательно согласен с советом своего бога.
- Многодостой?
- Локир советует нападать, - сказал следующий еще мрачнее.
- Прямоклинок?
Верн спросил всех по очереди. Альгазанийские советники взирали на происходящее с такими непроницаемыми лицами, что это уже говорило о многом. Вскоре стало ясно, что голоса богов разделились поровну, равно как и голоса смертных. И наконец:
- Гордуспех?
Дусс пожал плечами:
- Ясное дело. Крав советует нападать! А что говорит Верл?
С минуту брат молчал. Мысли Верна походили на льдины - такие же неспешные и неотвратимые. Потом он встал, и его рост и зимние одежды превратили его в настоящего великана. Я гадал, что сейчас будет. Люди не встают, чтоб объявить об отходе. Верн был боец по натуре.
Он обвел всех тяжелым взглядом кулачного бойца.
- Верл сказала, что все дело в Холе. До сих пор Хол не вмешивался. Малым богам не дано знать, вмешается ли он в это и если вмешается, то как. Она сказала, что вопросы жизни или смерти должны решаться смертными. Вы поделились поровну, и боги тоже. Кто-то должен разрубить этот узел. Оспаривает ли кто-нибудь мое право?
Кто-то начал говорить и осекся под тяжелым взглядом вождя.
- Отлично, - подытожил Верн. - Я говорю, что отступлением войны не выиграть. С рассветом мы войдем в ущелье. Мы будем преследовать врага до тех пор, пока у нас есть враг. Мы будем биться до последнего человека, на чьей стороне бы он ни оказался.
Он не сделал паузы, чтобы дать им выразить свою радость. Это было не в его духе. Точно так же, приняв решение, он больше не слушал никаких доводов против. Он начал говорить о насущных делах: о построении обоза, о шатрах, о снабжении войска. Я вглядывался в окружающие его лица. Я увидел на них мало восторга, гораздо больше страха, сомнений и злости. Дусс и несколько других просто сморщились в отчаянии. И это высшие офицеры! Если Верну удастся повести завтра армию в бой, ему придется делать это исключительно силой воли.
В чем-то он не уступал своему отцу.

***

На следующее утро освободительная армия, несмотря на пургу, втянулась в Кладбищенское ущелье, заполнив его от края до края. Потери с обеих сторон были значительны, но погода и рельеф не давали возможности использовать кавалерию. Пеший строй, как приливная волна, гнал варваров перед собой. К наступлению темноты варвары остались без своих скакунов и пытались уйти, карабкаясь по склонам на четвереньках. Верн со своими воинами преследовал их.
Потом тучи рассеялись, и битва продолжалась при лунном свете, постепенно перемещаясь все выше, на ледник. Стало заметно холоднее. Пальцы примерзали ко льду и металлу. Люди срывались в трещины. Многие падали в снег и замерзали. Настоящего боя уже не было. Варвары бежали, повстанцы преследовали, и этому, казалось, не будет конца.
Если во всей этой сумятице и было какое-то подобие фронта, от него не осталось и следа с восходом солнца. Свет принес с собою куриную слепоту и лавины. Люди просто боролись за выживание в этом белом аду. Отступать было уже поздно.
С наступлением вечера остатки войска спустились в лес ниже границы вечных снегов. Люди падали вповалку и засыпали. Никто не ждал нападения, потому что врагов не осталось. После восьмидесяти лет страданий народ Междуморья отогнал варваров прочь, за границу.
Насколько было известно, Вандок был еще жив, хотя от войска его не осталось ничего. Впрочем, варвары вполне могли собрать новое, и довольно быстро. Он мог контратаковать вторгшуюся армию, он мог прорваться обратно через более легкое для прохождения ущелье и окружить ее.
Даже Верн не знал, что будет делать дальше. Теперь все было в руках богов.

***

Жаль, что сам я не видел того, что сейчас описал. Я догнал войско только к середине следующего дня.
Верн оставил Дусса наладить снабжение, и он организовал пеший караван из более чем четырех тысяч носильщиков. Караван змеей тянулся по ущелью, через ледники и вниз, по противоположному склону. Если вам еще ни разу не доводилось пересекать горный перевал с мешком провианта на плечах, настоятельно рекомендую попробовать. Незабываемое ощущение. Во время подъема мне казалось, что мое сердце разорвется от напряжения. На самом верху я беспокоился уже за свои легкие. Под конец я был уверен, что до конца жизни не смогу больше разогнуться.
Но хуже всего было опоздать к самому интересному: группа старейшин варваров уже явилась под белым флагом в лагерь Верна и передала Вандока в руки его сына.
Я пропустил и последовавший за этим спор. Никогда еще не выказывал Верн столь достойной вождя мудрости, чем тогда, когда спас своего пленника от толпы, - та неминуемо растерзала бы его на клочки. Рассказы свидетелей, что я собрал позже, были столь противоречивы, что в целом от них не было никакого толка. Ко времени, когда я смог сбросить мешок с провизией, с которым сроднился, все военное руководство уже отправилось к пещере Хола.
Я бегом бросился вслед за ними. Ущелье находилось всего в нескольких лигах от лагеря, и я могу с гордостью сказать, что нагнал идущих последними всего через пару часов.
У меня были очень удобные сапоги.

***

Священная долина была запретным местом - небольшое ущелье с довольно пологими скалистыми склонами, почти начисто лишенное растительности. Чуть выше начинаются отвесные утесы, которым ветер придал причудливую форму. Я сомневаюсь, что солнце даже весной попадает в эту долину, даже в разгар лета. На заре этого зимнего дня она казалась рекой ледяной черноты. Ветер завывал в скалах над головой, и каждый новый порыв объявлял о своем приближении хором раздраженных воющих голосов, от которых начинало ломить зубы.
На склонах чернело множество отверстий, но пещера Хола была самая большая и отличалась от остальных белым передником костей, спускающимся до самого дна ущелья. До Вандока варвары приносили в жертву своему богу только животных, но вот уже тридцать лет приношениями служили юноши и девы, пригнанные сюда из Междуморья. Стаи стервятников кружили в небе или сидели на скалах, ожидая, пока мы уйдем, оставив им привычное пиршество.
Карабкаться вверх на эту гору черепов и ребер было, наверное, нелегко и весьма неприятно даже самым фанатичным приверженцам Хола. Поэтому чуть поодаль от дороги ответвлялась тропинка, ведущая наверх, к пещере. Пока войско стояло и смотрело снизу, группа вождей начала подъем. Первым шел Верн, за ним следовали его старшие офицеры, а с ними один меняла историй. Вандок шагал в окружении охраны, и замыкали шествие старейшины варваров. Все мы были по уши закутаны в меха и со стороны напоминали, наверное, шествие троллей. Свирепый ветер сдувал и уносил прочь облачка пара от нашего дыхания.
К удивлению своему, я обнаружил, что бреду по тропе рядом с Дуссом, который, по моему убеждению, должен был находиться еще в Кладбищенском ущелье. Судя по его виду, он не спал со времени нашей последней встречи и казался сильно встревоженным.
- Что, - задыхаясь, спросил я, - задумал Верн?
Он хмуро покосился на меня своими покрасневшими глазами.
- Лучше ты мне скажи. Ты у нас рассказчик. По-моему, он рехнулся.
- А что говорит Крав?
- Крав считает, что он сошел с ума.
Да? Это мало утешало. Я перевел дух.
- Но он советовался с Верл?
Я не разобрал ответа Дусса, но мне послышалось что-то вроде "Чертов Голубь!" Возможно, это мне только послышалось - не могу поверить, чтобы он так отзывался о боге своей матери.
Наконец мы поднялись к самому входу в пещеру. Внутри было темно. Над нами громоздились причудливые скалы. Ветер врывался и вырывался из пещеры, бормоча и вздыхая, словно исполинское чудовище. Я пожалел, что в голову мне пришло подобное сравнение.
Верн приказал старейшинам стать у противоположного края отверстия, а сам с Вандоком стал прямо перед ним.
Я в первый раз видел тирана с того дня в Кайламе, когда тридцать лет назад он прилюдно надругался над дочерью убитого врага - омерзительно изнасиловал беззащитную женщину, открыв долгую эру насилия над целым народом. Тогда он являл собой этакий образчик мужественности - жестокий и мстительный, конечно, но внешне привлекательный, высокий и мускулистый. Даже в жестокости своей он казался злым, но божеством. Теперь он был просто крупным. Бесформенный в зимних одеждах, состарившийся за годы успеха и месяцы поражения, он шел тяжелой, плоскостопой поступью старого кавалериста. Его борода была бела как снег. Только безумный взгляд из-под надвинутой теплой шапки выдавал в нем садиста, убившего тысячи невинных людей и втоптавшего в грязь целый народ.
Верн был одного с ним роста, но стройнее. В нем не было огня, да и не будет никогда. Он был тружеником. В руке он держал обнаженный меч, и еще один висел у него в ножнах на поясе. Увидев это, я начал догадываться, что произойдет.
Ветер продолжал выть и стонать.
- Святой Хол! - крикнул Верн. - Услышь мою молитву!
С минуту слышалось только рыдание ветра. Потом пещера будто вздохнула.
- Кто - ты? - пророкотала она.
Волосы у меня встали дыбом, чуть не сбросив шапку. Мне и раньше доводилось слышать оракулов, но я не ожидал ничего, кроме неразборчивого бормотания, разобрать и перевести которое могут только жрецы. В сказанном же этим ужасным голосом невозможно было сомневаться. Я упал на колени, и все вокруг меня тоже.
Верн продолжал стоять, высоко подняв свой меч.
- Я - сын Вандока и Белорозы, рожденный от насилия, выросший для мести, одушевленный ненавистью. Признай меня!
На этот раз пауза тянулась дольше. Потом пещера снова всосала в себя ветер, и чудовищный голос выдохнул:
- Ты - тот - за - кого - себя - выдаешь.
Вандок вскрикнул. Он пал на колени и протянул к пещере свои длинные руки.
- Святой Отец! Я же Вандок, сын твой, которого ты признал как семя Ханнаила, твоего избранника!
- Да - это - ты.
- Я приносил тебе жертвы! - взревел Вандок. - Каждый день приносил! Я проливал кровь во славу твою! Не бросай же меня сейчас!
Ветер завывал, пронизывая меня до костей. Пещера молчала. Мы ждали, и наконец голос послышался снова, но тише и не так разборчиво.
- Я устал от крови. Мне дурно от крови. Уйди! Уйдите все!
- Я тоже твой сын! - возгласил Верн. - Признай меня! Я заявляю права на Междуморье, согласно твоему же предсказанию. Я заявляю права на трон царства варваров - по праву победителя.
Теперь пауза продлилась еще дольше.
И при чем здесь свобода и демократия?
- Да, он совершенно спятил, - пробормотал Дусс. - Защити его. Крав! Защити его, Верл!
И тут раздался оглушительный рык.
- Докажи это! - произнес бог.
Верн явно надеялся именно на это. Он швырнул меч наземь перед тираном и выхватил второй.
Зрители внизу могли и не слышать голосов смертных, хотя я не сомневаюсь, что не услышать голоса Хола они не могли. Но жест они увидели наверняка, и по рядам их прокатился сердитый ропот.
Вандок не встал. Он повернул голову и презрительно посмотрел на бросившего ему вызов.
- Ты готов убить родного отца, щенок? - Сыновей, убитых им самим без сострадания, он не вспоминал.
- Я отомщу за свою мать! Я отомщу за тысячи погубленных тобой жизней! Встань или умри на коленях, скотина!
Вандок швырнул в Верна подвернувшимся под руку черепом, схватил меч и вскочил на ноги. Верн уклонился от снаряда и парировал удар. Лязг металла отразился эхом от пещеры и чуть позже от противоположного склона ущелья, но вслед ему уже летел новый лязг.
С минуту бойцы обменивались чудовищными ударами, каждый из которых мог бы свалить дуб. В ущелье стоял звон, как в кузнице. Потом Верн решил сменить позицию. Нога его скользнула по кости, он оступился и упал. Вандок взмахнул мечом. Верн перекатился, уворачиваясь, и продолжал катиться вниз по склону. Вандок не давал ему встать, огромными прыжками спускаясь вслед за ним. Ветер стонал и рычал в пещере, заглушая крики зрителей.
Верн наконец смог задержаться и из полулежачего положения замахнулся мечом, целя им как косой по ногам Вандока. Вандок с лязгом отбил удар. Он ногами швырял кости со склона в лицо Верну. Верн схватил чей-то таз и с хорошо слышным глухим стуком угодил им по голове старшего соперника. А потом он стоял уже на коленях, парируя еще один дикий удар. "Бамм!" - пело эхо... Вот он уже поднялся на ноги, но Вандок все еще выше...
Бамм! Дзынь! Бах! Вандок продолжал атаковать сверху, Верн отбивался и все метил ему по ногам. Как только руки их от подобных ударов не выдергивались из суставов, я не знаю. Верн пытался зайти сбоку, Вандок продолжал удерживать его внизу. Медленно, шаг за шагом теснил молодой мститель старого тирана вверх по склону. Ветер уносил облака пара из их ртов. Я почти слышал хрип их легких. Бамм! Бац! Верн потерял где-то свою шапку, его волосы развевались на ветру, а блестящее от пота лицо исказилось от ненависти.
Все вокруг меня бормотали молитвы, но я сомневался, чтобы малые боги осмелились вмешаться здесь, так близко от обители Хола.
Бойцы почти вернулись на место, где начался поединок. Только молодые мускулы могли выдержать такую чудовищную нагрузку столько времени, и старый боец не мог не ошибиться. То ли он не правильно оценил удар противника, то ли у него дрогнула рука... острие меча Верна отбило его собственный меч и ударило его по кисти. Послышался хруст костей, и эхо ужасного металлического звона стихло.
Даже ветер, казалось, затаил дыхание. Сжав окровавленный обрубок, Вандок поднял взгляд на своего палача. Плечи Верна содрогались от попытки сделать вдох, и, похоже, у него не было сил нанести последний удар. Потом он поднял свой меч.
Вандок повернулся и, спотыкаясь о кости, скользя и падая, бросился к пещере. Верн смотрел ему вслед, не двигаясь с места. Тиран исчез в черном отверстии входа.
Ветер вздохнул. Из пещеры донесся один последний вопль и унесся вдоль по ущелью. Я решил, что это был предсмертный крик Вандока, усиленный эхом, но, возможно, это все был только Хол.
Верн опустился на колени, отчасти в молитве, отчасти просто от усталости. Мы - зрители - склонили головы. Его противник не показывался, и никто из тех, кто слышал этот ужасный вопль, не рассчитывал, что он появится еще.
Мы оставались на местах, склонив головы и дрожа от ветра, до тех пор пока Верн не встал, пошатываясь, и не убрал трясущимися руками меч в ножны.
- Отец Хол, мы оставляем тебя в мире! - вскричал он. - Никогда больше не осквернятся твои склоны кровью. Но когда-нибудь мой сын явится к тебе и потребует подтверждения твоих обещаний, и его сын в свою очередь. Мое семя будет вечно править двумя странами.
Тишина... Ветер чуть шелохнулся. И из пещеры донесся последний, глухой рык:
- Да - будет - так!
Торжествующий рев вырвался из глоток солдат и заполнил долину, снова разбудив эхо. Эти люди видели трагедию и слышали голос бога. Они не слышали, что Верн провозгласил себя их царем.
Я повернулся к Дуссу и мы упали друг другу в объятия. Он смеялся и плакал одновременно. Я - тоже. Да и все остальные.
Я думал о Белорозе, пожертвовавшей собой ради этого. Спустя тридцать лет ее месть свершилась.

16. ИНТЕРЛЮДИЯ

Вот как следовало бы рассказать эту историю. Вместо этого нотариус бубнил бесконечные выдержки из свода законов, политических комментариев и религиозных трактатов. Любой рассказ может выиграть от достоверности, подтвержденной личным присутствием рассказчика на месте описываемого события. Для достижения этого эффекта недобросовестные сказители не гнушаются приписывать это присутствие вымышленным свидетелям. Разумеется, это не относится к собравшемуся здесь обществу.
Мои грезы оборвались. Я снова сидел в полутемной, холодной зале, освещенной лишь догорающим огнем в камине. Стропила над головой пощелкивали и потрескивали, приспосабливаясь к перепаду температур. А Тиккенпфайффер еще не кончил своего рассказа.
- И в соответствии с полномочиями, данными ему вышеозначенным Холом, Верноместь объединил под своей легитимной властью Семь Городов и степи в единое Верлийское царство...
Как легко все выглядело в изложении этого жалкого писаки! На это ушла жизнь целого поколения, и это Дусс сделал все, а вовсе не Верн. Дусс был в их семье политиком. В конце концов разве его брат не обещал восстановить в Междуморье демократию и только потом изобрел легенду, что это бог провозгласил его царем. Как следствие этого восстание еще долгие годы теплилось в подполье. Дусс предложил компромисс, согласно которому монарх правит, опираясь на советы избранных представителей. Схема была довольно громоздка, но не без достоинств. Люди получили кого-то, кого можно славить в хорошие времена, и еще кого-то другого, кого можно свергнуть к чертовой матери в плохие.
Я не остался в стране смотреть на все это. Я успел посмотреть издалека - на царскую свадебную процессию и услышал в день отплытия весть о помолвке Дусса. Много лет спустя я услышал на базаре в далекой стране, что оба брака оказались удачными.
- Следуя прецеденту, который создал Верноместь, - бубнил нотариус, его сын Яснорассвет также посетил означенную пещеру, где вышеупомянутый Хол подтвердил его права как законного наследника.
И ни слова о восстановленных из пепла городах, о просвещении отсталых варваров, о пышной столице, в которую превратился Утом, что Посередине? Правда, многое из этого было осуществлено позднейшими правителями. На все это ушло больше века.
- Смерть Верночести, не оставившего наследника, создала новый, так сказать, специфический прецедент...
Я навострил уши.
- Претенденты на престол предстали в конце концов перед вышеупомянутым Холом, и он сделал из них выбор, чем выказал, во-первых, свою готовность и в дальнейшем лично разрешать конфликты такого рода, а во-вторых, приверженность к сохранению основополагающего принципа прямого наследования. Дальнейший юридический казус имел место с восшествием на престол Чистожемчужины, каковую даму бог объявил царствующей императрицей - "к удивлению многих и зависти ее родных", как справедливо заметил ученый доктор Форштайн.
Я снова потерял интерес к рассказу. Огонь в камине почти догорел, заполнив комнату дымом. Ставни снова начали хлопать. Я обдумал свою дальнейшую стратегию. Кто-то в этом помещении знал то, что мне очень и очень хотелось знать.
Купец и его жена казались на редкость довольными. Если занудная диссертация майстера Тиккенпфайффера так нравилась им, значит, он не даром получает свои деньги.
С другой стороны, та часть лица старухи, которую я мог разглядеть под шапкой, была мрачнее некуда. Служанка сидела с обычной своей нечеловеческой скованностью - что это такое с ней, право же? Лицо старого вояки было опасно непроницаемо; он откинулся на спинку скамьи, сложив руки и вытянув длинные ноги.
Итак, черта проведена, и команды выстроились лицом к лицу. Только Гвилл-менестрель не принимал участия в игре. Он сидел, низко опустив подбородок, закрыв опухшие глаза и время от времени издавал хрипящие звуки.
- Бургомистр? - резко спросила старая дама. - Могу я поинтересоваться, какой у вас интерес во всем этом?
Купец утробно хохотнул.
- Религиозные привычки далеких народов могут представлять собой значительный культурный интерес, не так ли, сударыня? Во всяком случае, всегда приятно, что не приходится им следовать. В данном случае...
Я вежливо кашлянул. Неприязненные взгляды присутствующих обратились ко мне.
- Если наш ученый друг закончил свой доклад... я хотел сказать, рассказ... возможно, сейчас моя очередь отвечать на него?
- Вздор! - буркнула старая ведьма. - Время болтовни прошло. Это серьезное дело.
Фриц с неприятным шуршащим звуком потер руки и встал, огромный и зловещий.
- Неужели, сударыня? - удивился купец, сдвинув густые брови. - И что же это за дело?
- Мне показалось, - поспешно вмешался я, - что, поскольку мне посчастливилось побывать в Верлии всего несколько лет назад, я мог бы просветить вас насчет нынешнего состояния дел.
- Вздор! - повторила старуха, игнорируя меня и уставив взгляд в сидевшего напротив купца.
- Мы с Омаром прогуляемся к поленнице, - сообщил Фриц, протягивая руку к моему вороту. - Я скоро вернусь.
- Свежероза! - крикнул я.
Взгляды всех присутствующих вновь обратились ко мне. Даже Фриц заметил эффект, произведенный этими словами. Он застыл, занеся свою огромную клешню над моей шеей.
Первым заговорил старый вояка.
- Когда именно, Меняла Историй, ты был в Верлии?
- В последний раз, капитан? Должно быть, двадцать лет назад.
Если люди уверены, что ты лжешь, на тебя всегда как-то особенно смотрят. Я встречался с этим и раньше, два или три раза, и именно так смотрел на меня своими прищуренными глазами старый воин. Мне не понравилось то, как его пальцы играли на эфесе меча.
- Я был тогда моложе. Не старше, как вы предположили раньше. Возможно, мой возраст не так заметен по моей внешности. Преимущества добродетели и здорового образа жизни.
Он скривил губу. Никого - за исключением, быть может, юного Гвилла мои слова не убедили. Толстые пальцы Фрица придвинулись ближе.
- Я видел князя Древнерода Баргарского. Он слегка косил левым глазом.
Капитан Тигр вроде бы перестал кривиться.
- Ты мог видеть и портрет, - неуверенно пробормотал он. - На какую ногу он хромал?
- Художники обычно более тактичны. Благородный князь не хромал, когда я видел его.
Солдат вздохнул и повернулся к старой даме.
- Возможно, сударыня, на этот раз он не врет. Я ведь не упоминал это имя раньше, верно?
Это не произвело на нее впечатления.
- Насколько я помню, нет. Но нам необходимо обсудить вещи посерьезнее. - Она перевела взгляд на менестреля. - Майстер Гвилл?
Голова Гвилла дернулась. Он попытался кашлянуть и чихнуть одновременно.
- Сударыня? - пробормотал он.
- С такой простудой тебе лучше лечь. Хозяин, налей ему кружку твоего пива с пряностями. И покрепче! И, фройляйн Фрида, я бы не отказалась от еще одной чашки твоего травяного чая. Капитан Тигр, вам не кажется, что мы достаточно долго терпели этого конокрада? Возможно, самое время свершиться правосудию.
Напряжение в комнате достигло опасного уровня. По крайней мере мне казалось, что достигло. Фриц бросил на меня торжествующий взгляд, проходя мимо с медным кувшином. Все взгляды обратились к солдату. У него одного был меч.
Он неуверенно нахмурился. У людей его типа странные представления об убийстве. Холодное оружие вполне допустимо, а вот морозить человека до смерти - нет. С другой стороны, он явно находился в какой-то зависимости от старой ведьмы.
- Так какое дело вы имели в виду, сударыня? - Бургомистр Йоханн наслаждался игрой. Он не замечал тревоги в глазах своей жены.
- Загадку Свежерозы, конечно.
Он откинулся на спинку кресла и сложил пухлые руки на пузе.
- Я не вижу, каким образом это затрагивает вас, сударыня, но мне было бы интересно послушать, что вы можете сказать.
Она стиснула губы так, что они побелели.
- Я не вижу, каким образом это затрагивает вас! С какой стати вам вдруг потребовалось нанимать майстера Тиккенпфайффера, чтобы тот рылся в законах такой далекой страны, как Верлия?
Гвилл в полном замешательстве переводил взгляд с одного на другую. Фриц с Фридой маячили на заднем плане. Капитан, прикусив губу, оценивающе смотрел на меня. Старухина служанка продолжала сидеть с низко опущенной головой, вперив взгляд в сложенные на коленях руки, - ума не приложу, как ее шея выдерживала все это. Майстер Тиккенпфайффер ковырял в носу.
Я многозначительно посмотрел на актрису. Я достаточно ясно давал понять, что не покину помещения, не сказав пары прощальных слов, о чем она могла догадаться. Похоже, она меня поняла.
- Милый, - неуверенно сказала она. - Может, нам все-таки послушать, что майстер Омар скажет, прежде чем его... я хочу сказать, почему бы нам не выслушать то, что ему известно про Свежерозу?
Купец нахмурился. Возможно, он впервые заподозрил что-то... Как знать?
- Прошу прощения, майне геррен, - пробормотал Гвилл. - Но что это еще за роза такая?
На мгновение воцарилось молчание, словно никто не хотел говорить первым. Я открыл было рот, ибо меня всегда смущает молчание, но капитан опередил меня:
- Верлийское царство находится в состоянии анархии. Гражданская война готова разразиться с минуты на минуту. Династия, которую основал Верноместь двести лет назад, оборвалась в прошлом году со смертью Быстроклинка. Он не оставил ни одного известного наследника.
- О! - произнес менестрель, хотя озадаченное выражение его лица никуда не делось.
- Были, разумеется, претенденты, - заметил купец.
- Слишком много претендентов, - буркнула старуха, возвращая мяч.
Он смолчал.
Рука Гвилла сомкнулась на кружке, которую Фриц держал перед ним, но он, похоже, не замечал этого.
- Мне казалось, Хол обещал Ханнаилу, что его род будет править вечно?
- Совершенно верно, - ответил солдат. - И делегации ходили к священной пещере, чтобы испросить совета у бога.
Снова никто не изъявил желания продолжать.
- Я бы тоже выпил немного, - сказал капитан Фрицу. - Так вот, святой Хол оказался очень неразговорчивым. Он не признал никого из претендентов. Когда же к нему явилась третья делегация, он наконец сказал им, что они должны найти ребенка Свежерозы.
Гвилл сделал глоток, не сводя глаз с капитана Тигра в ожидании продолжения рассказа.
- У царя Быстроклинка, - сказал нотариус, - был сын, царевич Звездоискатель. Двадцать лет назад он сбежал с дамой по имени Свежероза. С тех самых пор про них обоих никто ничего не слышал.
- Бог упомянул их ребенка, - добавила старуха, - так что мы знаем, что сам Звездоискатель должен быть мертв. И Свежероза - тоже.
- Ха! - Купец резко выпрямился. - Откуда вам это известно, сударыня?
- Я знаю! А теперь вы мне скажите, почему все это так вас беспокоит?
Фриц сшивался где-то в опасной близости за моей спиной. Фрида принесла старухе ее чай.
Молчание. Делайте ставки, господа. Слева от меня Тиккенпфайффер Ужасный, бургомистр Йоханн, выступающий в весовой категории слона, и его хорошо известная жена. Справа от меня капитан Тигр Баргарский, безымянная служанка, находящаяся здесь с совершенно непонятной целью, и... скажем так, одна пожилая дама. Орешков? Сладостей? Покупайте сувениры!..
- Возможно, я могу несколько пролить свет на этот вопрос, - предложил я. - Все равно моя очередь отвечать на неописуемую лекцию нашего ученого друга.
- Только побыстрее. - Солдат отхлебнул из кружки.
Со злобным рычанием Фриц ринулся к камину, дотянулся до каминной полки, снял с нее маленькие песочные часы, перевернул их, поставил обратно и вернулся на свое место.
- Что справедливо, то справедливо, - заметил я, вставая. Ноги затекли. Мне пришлось долго идти пешком, а потом я слишком долго сидел. Я подошел к камину. - Ветер еще не утих, до утра далеко. История, которую я хочу рассказать, непосредственно связана с интересующей вас проблемой. Я постараюсь быть по возможности краток, но вы должны позволить мне делать это по справедливости. - Я положил песочные часы набок и вернулся на место. Сердце мое торжествующе колотилось. Впрочем, мне не стоило говорить об этом.
- Надеюсь, на этот раз меня не будут перебивать! Рассказ, который я поведаю вам, называется "Вознагражденное мастерство".

17. ОТВЕТ ОМАРА НА РАССКАЗ НОТАРИУСА

Ветры странствий забросили меня с Туманных островов в Верлию. Я сошел с корабля в Майто - городе, где я не бывал еще ни разу. За несколько часов он прочно завоевал мое сердце - маленький, но шумный портовый город с белыми стенами и красными черепичными крышами. Мужчины ходили без оружия, женщины не прятали красоту под чадрами. Дети смеялись, и даже нищие улыбались. Здесь были музыка, и цветы, и отличное вино.
Вскоре я нашел себе жилье в портовой таверне и по своему обыкновению начал зарабатывать себе на него с помощью языка. Я решил провести в этой возрожденной, процветающей Верлии некоторое время. Я решил посетить все семь ее городов и столько деревень, сколько ноги позволят.
Война и все ужасы ушли в прошлое. Монархия пользовалась народной любовью, в стране царил мир. Мужчины и женщины, по виду варвары, свободно ходили по улицам, одетые в такие же наряды, как исконные жители Междуморья.
При том, что я рад был видеть народ Верлии процветающим, я испытывал некоторое сожаление от того, что драматизм и отвага Зимней Войны оказались забыты так быстро. На второй день пребывания в Майто я нашел в заросшем уголке тенистой площади статую Верна, наполовину увитую плющом. Впрочем, сходство с оригиналом она имела весьма отдаленное, так что я не стал мешать голубям делать с ней все, что им хотелось.
На следующее утро ко мне явился посетитель. Таверна в этот час была почти пуста. Я сидел один, расправляясь с поздним завтраком - бисквиты, сыр и зрелые фиги - и прислушиваясь к деловому шуму порта за окном: крикам чаек, скрипу лебедок, голосам людей, звону конской упряжи. Впрочем, голова моя была занята больше отрывочными историями, услышанными мною накануне вечером. И тут на стол передо мной легли две мощные, волосатые руки. Обладатель их сидел напротив меня.
- Скажи, ты - Гомер, Меняла Историй? - Голос у него был низкий, суровый. По нему можно было понять, что, окажись я не тем, чье имя он назвал, виноват в этом был бы только я сам.
Должен признаться, посмотрев на него, я зажмурился пару раз. Он был огромен и мускулист, но изумрудно-алая тога, накинутая на его левое плечо, была украшена веселеньким рисуночком из желтых котят. На правом же его плече красовались фиалки и ирисы на еще более веселом голубом. Между ними имел место лес черных волос и столь же черная бородища лопатой. Хоть в этих краях и питают склонность к ярким цветам, такое сочетание несколько выбило меня из колеи. Что до меня, то, поскольку казаться нездешним является существенной частью моей профессии, я был одет в кричаще подозрительную для любого коренного жителя Майто поношенную матросскую одежду.
В ответ на его вопрос я кивнул. Мой нос подсказывал мне "лошадь", мои глаза говорили "дорожная пыль", и еще, пожалуй, "пот", хотя одежда его была свежей. Он успел переодеться, но не вымыться. Спешка? Почему?
- Честнодоблесть Галмышский, - представился он. - У меня есть для тебя работа.
Его манеры раздражали меня - он вел себя так, словно исход нашего разговора предрешен заранее. Впрочем, при желании он вполне мог бы без особого труда вынести меня под мышкой, визжащего и лягающегося или в блаженно-бессознательном состоянии - как ему больше понравится. Воин? Похоже. Возможно, чей-то гвардеец. Он явно действовал по чьему-то поручению.
- Почту за честь узнать, чем могу служить тебе, Честнодоблесть.
Он нетерпеливо оглянулся, словно ожидая, что в дверь войдет его лошадь, готовая к отъезду.
- Один знатный дворянин хотел бы услышать что-нибудь из твоих историй. Он хорошо заплатит тебе. - Он сложил руки на столе, как бы собираясь вставать.
Я отломил от краюхи кусок хлеба.
- Продолжай, - сказал я, запихивая его в рот.
Гость удивился, потом рассердился.
- Дом, где ты будешь выступать, находится в трех днях быстрой езды отсюда. Ты умеешь держаться в седле?
Я кивнул и продолжал жевать.
Он явно начинал закипать от ярости.
- Тогда за чем дело? Я же сказал, тебя хорошо вознаградят.
Я молча протянул руку ладонью вверх.
Свирепо вспыхнув, он полез под ирисы с фиалками и извлек оттуда кожаный кошелек. Осторожно оглянувшись, он высыпал в другую руку пригоршню золотых монет - так, чтобы я видел, - потом ссыпал их обратно и вернул кошелек за пазуху.
- Мой господин богат и щедр. - Он скрестил руки на груди, как бы предлагая мне попробовать отнять у него деньги силой.
Совершенно очевидно, это были все объяснения, которые он намеревался дать мне. Однако никто в Верлии не ждал меня, даже не подозревал о моем присутствии. Я не успел пробыть на берегу столько времени, чтобы слух обо мне прокатился на расстояние трех дней быстрой езды и заставил этого громилу скакать за мной. Когда боги имеют для меня какую-то работу, они обыкновенно посылают мне весть об этом во снах.
А я-то думал, я здесь в отпуске...
Я проглотил половину того, чем набил рот, и промямлил, жуя остальное:
- Скажи, кто меня приглашает?
Та часть лица Честнодоблести, которую можно было разглядеть над бородой, слегка покраснела.
- Я же сказал: знатный дворянин.
- А ему кто приказал?
Громила снова положил руки на стол и угрожающе наклонился вперед. Он явно считал себя оскорбленным уже тем, что его послали с таким поручением, а уж выслушивать возражения интересующего его господ объекта и вовсе представлялось ему невыносимым. Он обратился ко мне, как к слабоумному:
- Мой господин не принимает приказаний ни от кого, кроме самого царя. Тем более не отвечает он на вопросы таких, как ты.
- Он сам давал тебе поручение?
- Мне тоже не задают вопросов! Так ты отвергаешь мое предложение?
Меня так и подмывало сделать это - хотя бы ради того, чтобы посмотреть, что произойдет. Все же я решил, что это может плохо кончиться.
- Что означает; ты тоже не знаешь ответа, - безмятежно сказал я. - Ну что ж, зато я знаю. - Я встал и окликнул трактирщика сообщить ему, что я уезжаю. - Так чего мы ждем?
В вертикальном положении Честнодоблесть Галмышский был на голову выше меня. Кушак, которым был перехвачен его наряд, был сине-зеленого цвета с замысловатым узором из белых чаек и золотых дельфинов. Висевший на нем кинжал с украшенной каменьями рукояткой служил, возможно, знаком различия. Он смерил меня неодобрительным взглядом.
- А багаж?
- Ничего, ради чего стоило бы подниматься наверх, - ответил я. - Прошу, показывай дорогу, ваша честь.
Мне не терпелось увидеть его со спины.

Предыдущая страница 5 Следующая страница


Приют охотника 6

***

Так началась отчаянная скачка через всю страну, по цветущим долинам, по зеленым пастбищам, по холмам. Под мудрым правлением царя Верлия процветала, но у меня не было времени толком это рассмотреть. Меня уносило все дальше, мимо виноградников, садов, оливковых рощ, залитых солнцем бело-красных деревушек, и лошади наши редко переходили с галопа на рысь.
Честнодоблесть путешествовал не без блеска - четверо сопровождающих и две вьючные лошади. Его люди не уступали ему яркостью одежд, что, впрочем, не мешало им мчаться во весь опор на пределе сил, и лошадей, и их самих. Мы проносились по стране подобно летней грозе - вздымая пыль, распугивая крестьян и скот, разбрасывая деньги. На каждом постоялом дворе мои провожатые требовали лучших лошадей, сколько бы это ни стоило, и платили не торгуясь. На ночлег мы останавливались в лучших гостиницах, обедали по-царски, напропалую любезничали - не без успеха - с сельскими девицами и спали на шелковом белье. Какими бы павлинами ни наряжались мои спутники, наездники они были отменные и выносливые и рты держали на замке. Только с большим трудом, напрягая все силы, мог я с ними тягаться.
При том, что у меня почти не оставалось ни времени, ни сил на разговоры, я довольно быстро понял, что это за люди. Несмотря на царский указ, запрещавший частные армии, любой уважающий себя дворянин держал под рукой компанию молодых людей покрепче и хранил оружие в кладовой - просто так, на всякий случай. Официально я находился в обществе секретаря, флейтиста, краснодеревщика, архивариуса и художника-акварелиста. На деле капитана, капрала и трех улан. На второй вечер мне довелось вместе с ними принять участие в потасовке с компанией юрголбианских циркачей - борцов с медведями. Они имели неосторожность оскорбить флейтиста в пивной. Мои спутники разнесли в пух и прах борцов, пивную и с дюжину других клиентов. Мне редко доводилось видеть столь методичный и тщательный процесс разрушения.
Людям, путешествующим вместе, редко когда удается воздержаться от неизбежного в долгой дороге сближения. Поначалу я считал мою охрану громилами и расфуфыренными франтами. Они же приняли меня за нищего, так что необходимость сопровождать меня оскорбляла их лучшие чувства. Некоторое подобие дружбы возникло на основе взаимного уважения. Они оценили мое обращение с лошадьми, а меня весьма впечатлили их способности по части мордобоя. Кроме того, мы сходились на почве интереса к женскому полу.
Я узнал, что они находятся на службе у действительно важного лица, Огнеястреба Кравского, прямого потомка моего старого... я хотел сказать, легендарного Гордуспеха Кравского. Дусса. Более того, Огнеястреб унаследовал владения и старшего сына Гордуспеха, став в результате фактическим главой клана и властелином Тихих Вод.
Потомки Верна продолжали находиться на троне, как и обещал Хол, однако род их был не особенно многочислен. Возможно, Верл намеренно ограничивала число рождающихся, дабы предотвратить споры из-за наследства. В тот год страной правил царь Высокочесть Верлийский - даже сейчас цари не называли свой род именем Хола, кроме тех случаев, когда они посещали северные провинции. Высокочесть имел репутацию волокиты, однако законных наследников у него было только двое, оба в отроческих летах.
Потомство Дусса, напротив, отличалось многочисленностью. Верлия просто-таки кишела его наследниками - князь такой-то Кравский, князь сякой-то Кравский и так далее. Я не знал, правда, поклоняются ли они до сих пор тому же единственному драконьему зубу, или бог чудесным образом поделился на всех. Сколько у дракона зубов? Впрочем, главное, я считал, что знаю теперь, кто вызвал меня и с чего вдруг такая спешка. Драконы никогда не отличались терпением.
Я ошибался. Такое со мной бывает.

***

Первые подозрения в том, что я пришел к неверному заключению, появились у меня в последний день поездки. День клонился к вечеру, мы скакали во весь опор с самого рассвета, и солнечные лучи больно били по глазам. Я был не в настроении любоваться пейзажем, но все же отметил про себя, что мы приближаемся к большому озеру с поросшими густым лесом берегами.
Вдруг Честнодоблесть крикнул что-то Звездоцелю Фунскому, молодому художнику. Я обернулся и увидел, что тот вглядывается вдаль, заслонив глаза рукой от солнца. Потом тот прокричал в ответ что-то утвердительное.
К моему удивлению, Честнодоблесть тут же сбавил ход, объявив, что нам незачем переутомлять лошадей. Мы двинулись дальше неспешной рысью. Я понял, что мои спутники явно испытывают облегчение.
Я подогнал свою лошадь ближе к нашему предводителю.
- Откуда вдруг такая забота о животных, капитан?
Он ткнул пальцем вперед.
- Тихие Воды.
Над верхушками деревьев в дальнем конце озера виднелось несколько шпилей.
- Так это и есть Тихие Воды? И что из этого?
Честнодоблесть фыркнул с обычным презрением военного к штатскому.
- Всему свое время, мастер Гомер.
Вот тебе и дружба! Впрочем, никто из нас не знал, что на самом деле стояло за его заданием доставить меня, и это снова раздражало его теперь, когда до цели уже рукой подать.
Я вгляделся в пейзаж впереди, стараясь обнаружить то, что так успокоило моих спутников. Мне это не удалось. Не удалось мне это и тогда, когда мы, грохоча копытами, пересекли мост и въехали во дворец Огнеястреба. Будучи иностранцем, я не узнал царский штандарт, реявший на самой высокой башне.

***

На своем веку я повидал немало дворцов, даже владел одним или двумя. Я видел дворцы и богаче Тихих Вод - больше, древнее, грознее или массивнее, - но ни одного прекраснее. Он раскинулся по поросшим лесом островкам, соединенным мостами. Его невозможно окинуть взглядом; с любой точки можно увидеть только небольшую его часть, но откуда ни смотри, он равно восхищает взор: увитые плющом мраморные решетки, отражающиеся в изумрудных прудах белоснежные арки, возносящиеся к небу башни, парящие среди ветвей балконы. Тот, кто предпочитает жить среди цветов, птичьих трелей и зелени, не найдет места лучше Тихих Вод.
Конечно, только небольшая часть дворца восходит ко временам основания царства, однако известно, что Дусс сам выбрал место для строительства и заложил здание. Бывший мальчишка-разносчик Наилучших Свежайших и Вкуснейших Овощей из лавки Гоэспина закончил свою жизнь в роскоши. Должно быть, это доставляло ему немалое удовлетворение.
С последними лучами солнца меня препроводили в маловыразительную жилую комнату и поручили заботам такого же маловыразительного лакея по имени Башнедуб Летусский. Напыщенность его была прямо пропорциональна количеству прыщей, да и нос его размерами не уступал самомнению. Он состоял из рук и ног, задрапированных в одежды, рядом с которыми райские птицы показались бы простыми воронами. Честь прислуживать мне не слишком его воодушевляла.
Я смыл дорожную пыль. Башнедуб открыл сундук с платьем, чтобы я смог выбрать себе подобающий костюм, и предложил свои услуги на случай, если я не справлюсь с процессом одевания. Я обошелся без его помощи.
Тем не менее я узнал от него, что в Тихих Водах гостит царская семья: сам царь Высокочесть, царица Мореяшма, царевич Быстроклинок и царевна Соловьина. Это огромная честь для князя Огнеястреба и княгини Розосветы, со вздохом сообщил мне лакей.
И кто из этих важных особ, спросил я, послал за мной?
Он ответил, что, право же, не знает. Собственно, добавил он, его это не интересует. Он предположил, что за этим может стоять ее светлость. Царь неожиданно решил продлить свой визит еще на неделю, так что ее светлость, лишенная столичных шутов, кукольников, жонглеров и акробатов, могла желать хоть каких-то развлечений, дабы занять лишенные досуга вечера. Царственная чета отбывала наутро, и после этого жизнь дворца должна была вернуться в нормальное русло.
И Менялу Историй вышвырнут вместе с мусором?
Теперь мне стала понятна смена настроений перед прибытием. Всю дорогу Честнодоблесть со товарищи боялись, что могут не успеть доставить меня до отъезда царя.
Даже для человека, повидавшего на своем веку слишком многих монархов, в выступлении при дворе есть что-то особенное, к тому же мне не терпелось повстречаться с потомками легендарных сыновей Белорозы. Моя утомительная поездка из Майто, возможно, и не была пустой тратой времени.
Правда, уже тогда я начал подозревать, что ситуация не так проста, как кажется на первый взгляд. Должен же был кто-то назвать мое имя княгине или бог, или смертный по наущению бога, ведь смертный не мог бы узнать за это время о моем прибытии в Верлию. Но что за смертный, какой бог? Впрочем, это мог быть и Крав.
Я был готов. Башнедуб Летусский спросил меня, не голоден ли я, и я ответил, что голоден. Он повел меня с острова на остров, через лужайки и мосты. Наступали сумерки, вдоль дорожек зажигались фонари. Наверное, на то, чтобы обойти весь дворец, ушли бы недели. Даже днем Тихие Воды лабиринт. Я смертельно устал с дороги, и нервы мои были натянуты как струна при мысли о выступлении перед богом. Я не понял, куда мы направляемся, до тех пор, пока мы не оказались на дворцовой кухне.
- Бери себе сам, не стесняйся, - произнес мой спутник, сделав царственно-снисходительный жест рукой. - Жди меня здесь, и я приду, если ты будешь нужен.
Он повернулся и собрался идти, уверенный в том, что сделал свое дело. Я схватил его за фалды и развернул таким рывком, что чуть не вытряхнул его из одежд на глазах у всего кухонного персонала.
- Не так быстро, сынок! - сказал я. - Я не ем на кухнях, когда меня приглашают беседовать с царями. Сегодня я обедаю с царской семьей!
- Это абсолютно невозможно! - взвизгнул он.
- Значит, никаких вам рассказов.
Поняв, что я не шучу, Башнедуб Летусский сделал именно то, чего я от него и ожидал, - ударился в панику. Он завопил, призывая стражу. При царящем во дворце во все время царского визита смятении гвардейцам не было дела до одного упрямого сказителя, а все ответственные лица были где-то заняты. Они решили проблему, сунув меня в темницу.

***

За свою жизнь я повидал тюрем не меньше, чем дворцов. Так вот, эта была далеко не худшая - четыре грубые деревянные стены и нары, но никаких там цепей или кровавых пятен на полу. Хотя окно было зарешечено, за ним пел соловей. Я сел и стал ждать дальнейшего развития событий, жалея только, что стащил на кухне всего две медовые коврижки. Я как раз разделался со второй, когда загремел засов и дверь со скрипом отворилась.
Вошедшего можно было узнать без труда, хотя раньше я ни разу с ним не встречался. Он был средних лет и среднего роста. Он улыбался с обезоруживающей вежливостью. Его наряд не отличался ни излишней крикливостью, ни чрезмерной скромностью: темно-синие и зеленые тона до колен и до локтей. Он был примечателен своей непримечательностью - одно из тех безликих официальных лиц, что плодятся в щелях любого правительства, смазывая колесики, пачкая руки, заставляя события происходить.
- Мастер Гомер? Я глубоко сожалею об этом недоразумении. - От подчеркнутой искренности этих слов по коже побежали мурашки.
Я уселся.
- Ситуацию можно исправить, мастер...
- Мое имя не так важно. Я послан обсудить этот вопрос. - Он выглянул в коридор, потом закрыл дверь и прислонился к ней, улыбаясь и потирая руки. - Все ваши требования относительно предстоящего вечернего выступления будут выполнены немедленно. Мы приложили все усилия для того, чтобы обеспечить царской семье наилучшие возможные развлечения, и ваша репутация - залог того, что этот последний вечер будет подлинной кульминацией их пребывания здесь.
Мне показалось, будто меня душат.
- Вы служите князю Огнеястребу?
- То, кому я служу, не имеет значения. Я здесь исключительно для того, чтобы содействовать вашему искусству. Слава ваша опережает вас, мастер Гомер. Все мы слышали чудеса о меняле историй. Вы только скажите, что вас устраивает больше? В помещении или на улице, на лужайке? Много слушателей или лучше поменьше?
- Как пожелаете. - Его настойчивая любезность оказалась заразительной. - Я могу выступать почти в любых условиях.
- Должно быть, любое ваше выступление, мастер Гомер, было бы торжеством для любого другого сказителя. Но нам нужно не просто выступление, и даже не выдающееся. Нам нужен наивысший шедевр Гомера, сказание, достойное того, чтобы о нем самом слагали сказания для грядущих поколений.
Он помолчал немного, наблюдая за мной, и у меня появилось ощущение того, что он выпускает когти.
- Вот что я могу предложить вам, - спокойно продолжал он. - Я распорядился приготовить все к вашему выступлению у Западного Портика. Это что-то вроде веранды, наполовину в здании, наполовину на улице. Мы повесим светильник над вашим местом, оставив все остальное в полумраке. Это ведь усилит драматический эффект, не так ли? Мы рассадим зрителей среди растений в кадках, статуй и тому подобного, чтобы создать - насколько это возможно - максимально интимную атмосферу.
По спине моей пробежал холодок тревоги.
- Я бы предпочел небольшое, хорошо освещенное помещение с тесно сдвинутыми местами, чтобы поддерживать внимание аудитории!
- Да? А мне говорили, что меняла историй может соткать сеть слов, опутывающую души слушателей. Я слышал, что он способен зачаровать аудиторию так, чтобы они не замечали течения времени, забыв про земные тревоги. Возможно ли такое в действительности, мастер? Могут ли простые слова сделать так?
Если кто и знал ответ на этот вопрос, так это он. Я сам ощущал себя загипнотизированным как кролик перед змеей. Мысли отчаянно метались в поисках выхода.
- Действительно, случаи впадения слушателей в напоминающее транс состояние отмечаются время от времени. Некоторые люди отличаются повышенной восприимчивостью.
- На сколько времени? На час? Два?
Я пожал плечами. Во рту пересохло, и ответ дался мне с трудом.
- Два - вряд ли. Особенно после сытного обеда.
- Но один? Один-то час вы можете гарантировать?
Он встретил мой удивленный взгляд с невозмутимой уверенностью. Его произношение не напоминало ни Честнодоблесть, ни Башнедуба. Он прибыл из Утома с царской свитой. Перчатка на августейших пальцах. Чью партию он разыгрывает? Царица ли собирается наставить рога мужу, или царевичу не терпится вступить в права наследства? Игра велась без правил, с неограниченными возможностями жульничать. Правда, я подозревал, что мой посетитель не стал бы марать рук обыкновенным воровством или примитивным флиртом. Оставалось убийство.
- Кто вас послал?
Улыбка глубокого сожаления.
- Как раз эту информацию я вам открыть не могу.
- Скажите по крайней мере хоть, кого я должен отвлечь? Мужчину? Женщину? От этого зависит выбор темы.
Он вздохнул.
- Вы меня не правильно поняли. Мне хотелось только содействовать вашему искусству. - Рука его скользнула в складки одежды. - Однако в случае, если вы достигнете эффекта, который я описал... на час... Разумеется, по окончании рассказа мы ожидаем, что наш хозяин вознаградит вас денежно. Это не подлежит сомнению. Он будет щедр. Но если вы сумеете очаровать их так, как я говорил, то...
Он протянул руку. На ладони его сиял один из самых крупных бриллиантов, которые мне доводилось видеть вблизи, размером примерно с клубнику. Даже в полутемной камере алмаз светился как тысяча летних радуг. Он чуть двинул рукой, и по стенам заплясали мириады светлячков.
- Вы шутите! - прохрипел я. - Это же стоит безумных денег.
Он пожал плечами, как бы соглашаясь со мной.
- Мне поручено обещать вам эту награду. Не спорю, это выглядит экстравагантно, но я могу поклясться в этом именем бога моих отцов.
- Богатство мало значит для меня, - возразил я, хотя не мог оторвать взгляда от бриллианта. - Я имею обыкновение раздавать все нищим или хорошеньким девицам.
- Один час, - прошептал он, пряча алмаз. Он знал, что я проглотил наживку.
Разум шептал мне, что доверять этому учтивому мерзавцу нельзя. Опыт говорил мне, что он никогда не отдаст мне обещанного и это гонорар не того сорта, что можно требовать открыто.
Увы! Признаюсь, устоять я был не в силах.
В конце концов я простой смертный, не более того.
Лучший способ бороться с искушением, учил меня Благонрав Суфский, это доказать себе, что это твой долг, ибо нет ничего дурного в исполнении долга. Огнеястреб возглавлял старшую ветвь клана Гордуспеха. Это был его дом, значит, и Крава тоже. Дракон находился где-то здесь, неподалеку, так что в Тихих Водах не должно было случиться ничего такого, чего бы он не хотел. Зато все, чего бы он хотел, - обязательно случится. Рано или поздно. Вне зависимости от того, что я скажу или сделаю. Верно? Верно. Значит, я должен выступить так, как меня попросили, и сделать все, что смогу. В конце концов, это мой долг по отношению к тому, кто меня нанял. Долг!
Я вздохнул.
- Попробую заработать вашу безделушку, господин. - Я надеялся, что узнаю о своем успехе не по вскрику умирающего. Я сошел с ума, если надеюсь хоть раз еще увидеть этот камень...
Придворный был доволен и улыбался своей сердечной, искренней улыбкой.
- Но предложенная обстановка вас устраивает?
- По описанию вроде ничего. - Я устало поднялся. - Я оказался здесь, поскольку хотел участвовать в царской трапезе. Мне стоило бы познакомиться со слушателями заблаговременно.
- Увы, августейшая чета уже за столом, мастер Омар, а протокол запрещает кому-либо присоединяться к ним после того, как они приступили к трапезе. Если хотите, я могу устроить так, что вы сможете посмотреть на них издали. Позже я могу объявить о вашем выходе под фанфары, если это поможет.
- Боюсь, не очень. Ладно, покажите мне жерт... слушателей.

***

Я смотрел на царскую трапезу из-за мраморной перегородки. Белоснежные скатерти, золотая посуда, сияющие канделябры. Должно быть, в зале обедала сотня человек, но меня интересовал только один стол. Мой таинственный придворный исчез, вне всякого сомнения, в ту скрытую политическую нишу, где обычно обитал. Заметно присмиревший Башнедуб шептал мне на ухо имена и титулы.
Царь выделялся сразу. Высокочести было тогда за сорок, и он правил шестнадцатый год. Это был крупный мужчина, склонный к тучности, но все же впечатляющий. Длинные волосы медового цвета падали ему на плечи, рыжеватая борода была раздвоена на конце. Он слегка напоминал своего предка - Верна, - но сходство это сводилось к обычному для варваров цвету волос. Мать Высокочести была северянкой, так что внешностью своей он был обязан скорее ей, а не своему прапрапрапрапрапрапрадеду. Возможно, чтобы подчеркнуть свою скромность, он нарядился в темные тона, и это тоже выделяло его из яркого окружения. Он обладал громким голосом, еще более громким смехом и жизнерадостным характером. Меня привело в восхищение то, как он поддерживал разговор за столом, не узурпируя внимание, как это часто бывает у монархов, ненавязчиво вовлекая в него всех, сидящих рядом. Я видел, как он подшучивает над остальными и заигрывает с дамами, но никто не ощущал себя обиженным. Раз или два кто-то отпускал шутки и в его адрес, и его смех звучал так же громко и весело, как и всех остальных. Впервые увидев его воочию, я начал понимать причину его популярности. Какую бы политику он ни проводил, Высокочесть оставался незаурядной личностью. "Славный" - слово, редко применимое по отношению к царям, но к нему оно подходило без всякого сомнения.
В своем суждении о царице Мореяшме я был не столь уверен. Как и он, она обладала некоторой склонностью к полноте, но ее горничные одели ее со вкусом. Ее волосы были серебряными и приятно оттеняли темные глаза и смуглый цвет кожи, более темный, чем у большинства окружающих. Она исполняет роль, подумал я, - ведет себя так, как положено вести себя царице на людях. В личной жизни она могла держаться совсем по-другому, но я не мог представить себе, как именно.
Царевна Соловьина достигла уже того возраста, когда принцесс и царевен выдают обычно замуж. Она отличалась такой же темной кожей, как ее мать. Обыкновенно я предпочитаю описывать юных дам как красавиц, но должен признать, что на мой вкус она была чересчур хрупка. Моему критическому взору улыбки ее показались вымученными, а движения - неуверенными. Необходимость сидеть на людях была для нее тяжким испытанием, хотя отчасти ее застенчивость можно было объяснить юным возрастом. Она до странного не интересовалась молодыми людьми, тщетно искавшими ее внимания, что, разумеется, можно было объяснить отсутствием здесь ее возлюбленного.
Царевич Быстроклинок находился на пороге мужественности. Хотя царевичи, как правило, отличаются не по годам выраженным интересом к прекрасному полу, он был еще слишком молод, чтобы гоняться за девицами. Он героически пытался не заснуть, из последних сил борясь с зевотой. Он не производил впечатление малолетнего монстра, затевающего заговор против собственного отца, но это вовсе не означало, что никто не строит подобных планов в его пользу.
Значит, вот она какая, царствующая семья Верлии.
Я переключил внимание на хозяина, князя Огнеястреба. Я снова убедил себя, что вижу сходство с легендарным предком времен Освобождения, но снова это сходство сводилось к общим чертам. Дусс был типичным представителем народа Междуморья, и Огнеястреб - тоже. Он был высок, смугл и мрачен. Его глаза находились в постоянном движении; остальная часть лица оставалась неподвижна. По его лицу я не мог прочесть ничего. В зале стоял слишком громкий шум, чтобы я мог разобрать слова, поэтому приходилось оценивать реплики говоривших по произведенному ими эффекту. Похоже, Огнеястреб шутил редко, но, если такое случалось, смех, которым встречались его шутки, казался мне слегка натянутым. Я решил, что его юмор может быть едким и даже злым.
Этот, решил я, опасен.
Его жена, княгиня Розосвета? Высокая, смуглая, поразительная. Возможно, расцвет ее красоты и миновал уже, и все же в этом зале, где красавиц хватало сверх меры, она была, несомненно, самой потрясающей женщиной. Впрочем, напряжение, вызванное необходимостью развлекать царскую семью на протяжении почти двух недель, проявлялось в ее внешности. Она казалась нервной, встревоженной... или это только мерещилось моему возбужденному воображению? Честно говоря, я не поклялся бы, что она ведет себя подозрительно. Никто бы не заподозрил в ее поведении ничего настораживающего.
Два юных пажа, прислуживавших царской чете, были ее сыновьями - так объяснил мне Башнедуб.
Я принялся изучать старших дворян, сановников, и придворных, и молодых сорвиголов, и старых лис. Я не обнаружил ничего интересного, ибо не знал, кто из них что из себя представляет. Жаль, что у меня не было лучшего провожатого. Однако, если-бы я спросил своего молодого спутника, кто из присутствующих может замышлять что-то против царя, он решил бы, что я сошел с ума. Кто все-таки нанял меня в такой спешке? Кто поручил безымянному бюрократу предложить мне эту бесценную взятку? Цари по определению имеют больше влияния на двор, чем кто бы то ни было другой.
И если Высокочесть не намеченная жертва, значит, он наиболее вероятный заговорщик. Что он мог задумать?

***

Вы верите в привидения? Лично я - да. Я слишком часто встречался с ними, чтобы отрицать их существование, хотя и должен признать, они редки и, как правило, очень застенчивы. В тот вечер в Тихих Водах я почувствовал присутствие одного.
Веранда с трех сторон открывалась в сад - каменные арки вели на лужайки с декоративными кустами, маленькими бассейнами, журчащими фонтанами и ночными цветами, наполнявшими воздух своим ароматом. Трудно было сказать, где кончается сад и начинается помещение. Дальний конец этого странного зала находился уже во дворце и был уставлен мягкими диванами и убран богатыми коврами, но даже там царил полумрак. Мои слушатели сидели небольшими группами между пальмами в кадках, скульптурами и большими ониксовыми вазами, в которых стояли розы. Из всех присутствующих только меня ярко осветили. Идеальная сцена для убийства. Любой мало-мальский профессионал мог бы запросто накинуть шелковый шнурок на шею кого угодно из присутствующих.
У меня не было сомнений в том, какую тему выбрать. Мы находились в Тихих Водах. Я не мог не воздать хвалу его основателю.
Молча ждал я, пока наступит тишина.
- Ваши величества, - произнес я, когда стихли последние сдавленные хихиканья и шепот. - Господа... Я поведаю вам о мальчишке-посыльном, призванном богами на великие дела.
Многие из лиц были чуть видны. Я нашел самого царя и намеревался посматривать в ту сторону, но, стоя сам под светом, с трудом различал, какие из теней в летней ночи - слушатели, а какие - статуи, или кресла, или кусты. Кое-кто из моих слушателей выпил больше, чем следовало, и поначалу они пытались шепотом комментировать мой рассказ соседям. Но я говорил, и постепенно они примолкли, и вскоре слышны были только мой голос, и журчание фонтанов, и далекие звуки лютни.
Мне показалось, когда я начинал рассказ, что у меня четырнадцать слушателей, хотя пару я мог и не заметить. Чуть погодя их стало тринадцать. Я почувствовал себя немного лучше. Потом - двенадцать. Отлично! Теперь я знал, что за игра здесь идет. Я мог забыть свои опасения насчет убийства и не гадать больше, что мне делать, если я вдруг насчитаю пятнадцать. Одним из исчезнувших был сам царь, как я и подозревал. Кого еще не хватало, я не понял - я был слишком занят рассказом. В конце концов, это было не мое дело.
Я пообещал дать им час, и я сдержал свое слово. Никто не заметил их отсутствия. Да что там, никто даже не кашлянул.
Но когда мы вместе с моими слушателями перенеслись из трущоб Альгазана на просторы Зимней Войны, я почувствовал, что к нашей компании присоединился еще кто-то. Можете назвать это игрой моего воображения. Можете приписать это на счет нервного напряжения после трех очень долгих дней и двух очень бурных ночей. Я не претендую на то, что отчетливо видел кого-то; скорее я просто ощущал его присутствие. Раз или два мне показалось, что кто-то прячется в тени сбоку от меня, но, когда я обращал взгляд в ту сторону, он ускользал куда-то. Можно ли чувствовать смех? В тот вечер мне это удалось. Интересно, не дракон ли это смеялся - говорят, у драконов своеобразное чувство юмора. Мне кажется, это Дусс слушал мой рассказ в тот вечер, и я надеюсь, он ему понравился. Я изобразил "Генерала Голову" чуть больше и храбрее, чем он был на самом деле. В основанном им самим доме это было вполне уместно. Разумеется, я следил за тем, чтобы не принизить достоинств и "Генерала Отваги".
Когда я описывал, как Вандок скрылся в пещере, чтобы искать спасения у Хола, я каким-то образом понял, что призрак ушел. Я довел рассказ до конца.
Я часто вижу слезы на глазах слушателей. Я редко ощущаю их на своих собственных глазах.
На веранде снова сидели четырнадцать человек - значит, я выполнил свою задачу.

***

На этом, собственно, и кончается моя история, рассказ о рассказе. Публика рукоплескала и выкрикивала что-то одобрительное. На веранду хлынули слуги со свечами, напитками и музыкантами.
Вблизи царь оказался не менее яркой личностью. Он пожал мне руку, поздравил, пожаловал перстень со своего пальца и отпустил несколько шуток насчет найма меня в качестве царского референта.
Царица также не уступала ему в обаянии - впрочем, она была бы такой, утоми я всех своим рассказом до бесчувствия.
Князь Огнеястреб холодно поблагодарил меня и на глазах у всех передал мне туго набитый золотом кошель. При этом он не удержался от ехидного замечания относительно моих источников информации, более точных, чем его собственные архивы, и предложил, чтобы кто-нибудь из его архивариусов побеседовал со мною утром. Я не стал говорить, что с одним из его архивариусов уже знаком и что этот парень такое вытворяет по ночам... общаясь с царями, поневоле усваиваешь такт.
Вслед за этим меня отпустили, как какого-нибудь заурядного лютниста.
Что ж, бывает.
Обыкновенно я расстраиваю такие попытки, продолжая разговор до тех пор, пока благородные дворяне не забывают о том, что я не их круга, но в этот вечер мне не терпелось доползти до своей комнаты. Честно заработав свой ночлег, я рухнул в постель со вздохом облегчения, сменившимся криком боли. Острый предмет под простыней, на который я приземлился, оказался бриллиантом размером с хорошую клубнику.
Теперь я знал, по чьему наущению меня пригласили выступать перед венценосными особами Верлии. Крав был тут ни при чем, господа! Царь наверняка советовался со своим собственным богом. Наверняка это Верл воспользовалась возможностью отблагодарить меня за услугу, оказанную ей много лет назад. Мое мастерство неплохо вознаграждалось и раньше, но никогда не получал я гонорара, сравнимого с этим алмазом. Это была воистину царская награда, да и божественная тоже.
Я больше никогда не видел безымянного придворного и не разговаривал больше ни с кем из царской семьи. Когда я проснулся, их кортеж уже тянулся по дороге, возвращаясь в Утом.
Разговоров об архивах или архивариусах тоже больше не возникало. Честнодоблесть проводил меня до ворот замка. Он предлагал мне коня, но я отказался. На некоторое время я был сыт верховой ездой по горло.
Кто была та счастливая дама? Кто проскользнул обратно на веранду одновременно с возвращением царя? Ага! То, что я сказитель, не означает еще, что я сплетник. Это было давно и далеко отсюда. Открыть ее имя здесь и сейчас не принесло бы никому вреда, но, если бы я и захотел, я не смог бы этого сделать. Она была одна из фрейлин царевны, и я не обратил на нее особого внимания, когда наблюдал за царской четой за обедом. Меня не представили ей позже. Я не мог спросить ее имени в присутствии царя. Вряд ли она отличалась замечательной красотой; скорее, очарованием юности. Должен признаться, я испытал некоторое разочарование от того, что царь преследует одну из подруг собственной дочери, однако он обладал репутацией бабника, и его люди спускали это ему с рук. В конце концов, добрые цари встречаются не так уж часто.
Жаль, что я не успел познакомиться с Высокочестью получше. Он пал от руки убийцы всего через две недели после описанных мною событий. Царица Мореяшма правила страной как регент до совершеннолетия царевича Быстроклинка.

18. ЧЕТВЕРТЫЙ ПРИГОВОР

- Ты кончил? - прорычал купец.
- Я кончил этот рассказ, ваша честь. Если хотите, у меня в запасе еще много...
- Трепло! Брехун несчастный! Мы зря тратили на тебя время!
- Но мне казалось, для того-то все и придумали? Убить время долгой зимней ночью...
- Заткнись! - бросил солдат. Он казался не менее рассерженным, чем бургомистр, и значительно более опасным. - Ты обещал рассказать нам что-то важное, а угостил очередной небылицей. Во-первых, со смерти Высокочести прошло уже полсотни лет.
- Не совсем! - запротестовал я. - Сорок пять или сорок шесть.
- Молчать! - Он сжал рукоять меча. - А сорок пять лет назад тебя еще не было и в помине.
- Изложение от первого лица...
- Цыц! Ты лжец, повторяющий древние слухи и сплетни.
Я огляделся и не увидел ни одного сочувственного лица. Даже Гвилл смотрел на меня мрачно, стараясь не заснуть от своего пива. Фриц плотоядно скалил зубы.
- Где же твои доказательства, майстер Омар? - произнесла актриса. Покажи нам этот замечательный алмаз!
- Увы, майне даме, его давно уже нет. Я таскал его с собой несколько месяцев, так и не зная, что с ним делать. Потом, наверное, потерял, или одна из моих подружек пошарила по моим карманам, пока я спал.
- Даже если то, что ты нарассказал тут, правда, - буркнул купец, - это ничего не меняет. Высокочесть не представляет собой для нас никакого интереса. Нам нужен его правнук или правнучка - ребенок Звездоискателя, сына Быстроклинка.
Фриц встал и потянулся.
- Мне надо выйти за дровами. Не вынести ли заодно и мусор?
Снова все взгляды обратились к капитану Тигру. Тот пожал плечами.
- Почему бы и нет? Как говорила ее светлость несколько минут назад, самое время свершиться правосудию. Мы достаточно долго терпели этого бродягу.
Фриц тронулся с места... Я открыл рот...
- Оставьте его, - произнес негромкий, скрипучий голос.
Все повернулись к старухе. Она смотрела в огонь, совершенно поглощенная этим занятием.
- Сударыня? - осторожно переспросил солдат. Впрочем, не он один казался удивленным этой внезапной сменой настроений.
- Оставьте его, - тихо повторила она, не оглядываясь. - В его словах, возможно, есть правда.
- Но это невозможно, сударыня! Я могу допустить, что он был в Верлии подростком лет двадцать назад, но сорок пять... - Неосторожная фраза. На его месте я не стал бы напоминать ей, что мое зрение лучше, чем ее.
На мгновение все в помещении затаили дыхание.
Она вздохнула, так и не отрывая взгляда от угольев.
- Я помню Высокочесть, и он был такой, каким описал его майстер Омар. Несомненно, история приукрашена, и все же эти сказители довольно точно передают их друг другу, и я осмелюсь сказать, что подобное событие имело место. Оставьте его.
Тигр пожал плечами и отпустил меч.
Гвилл вздохнул с облегчением.
- Если нам надо сделать выбор между рассказами майстера Тиккенпфайффера и майстера Омара, мне кажется, в последней больше профессионального блеска... - Он прервался, чтобы чихнуть, но продолжать не стал.
Никто не обратил на эти слова никакого внимания.
Фриц зарычал, как голодный лев, по ошибке прыгнувший на колючий куст. В ярости шагнул он к двери, где напялил меховую доху, похоже, сшитую из шкур нескольких медведей. В комнату на мгновение ворвался ветер, пошевеливший мох на полу, потом тяжелая дверь со стуком захлопнулась.
- Розалинда, детка, - произнесла старуха, обращаясь к камину. - Мне кажется, настало время рассказать этим людям, кто ты.
Девушка сжалась, как бы пытаясь сделаться незаметной.
- Д-да, с-сударыня. - Она в страхе огляделась по сторонам, ища спасения, - ни дать ни взять заяц, загнанный сворой борзых.
- Почему бы тебе не сходить за ларцом? - Старуха так и не оглянулась ни разу.
- Д-да, суд-дарыня! - Девушка встала и поспешила вверх по лестнице.
Фрида вскочила и схватила меня за плечо.
- Иди за мной! Быстро!
Она забежала за стойку, схватив на ходу фонарь, и исчезла на кухне. Я удивленно встал и последовал за ней, путаясь в штанинах Фрицева костюма.
Кухня оказалась меньше, чем я ожидал. Почти все место в ней занимали большой стол, колода для разделки туш и большая чугунная плита, в данную минуту остывшая. Слабый запах свежего хлеба сохранился в ней, наверное, со вчерашнего дня. Должно быть, Фриц, входя сюда, бился лбом о многочисленные окорока, медные кастрюли и сетки с луком, свисавшие с балок. Среди них болтались три ощипанные куриные тушки. Две стены были целиком заняты полками, на которых выстроились ряды банок, глиняных горшков и сыров, зато посреди стены, противоположной плите, красовалось окно. Фрида сражалась с щеколдами на ставне.
Я взял ее за руку - моя рука запуталась в рукаве - и отвел ее в сторону.
- Дорогая, - мягко произнес я. - Нам совершенно не обязательно любоваться пейзажем. Все равно в такой темноте он не так хорош.
- Кретин! - выпалила она, выдергивая руку. - Он ведь убьет тебя!
- Многие рассчитывали на это, и ни одному пока не удалось. - Она была почти одного со мной роста, но не совсем. Я улыбнулся, глядя ей в глаза полные страха, сердитые голубые глаза. Да, такими глазами можно любоваться часами.
- Он ведь не шутит, Омар! Он любил это чудовище. Ты оставил его в дураках. Он все это время мечтал отомстить тебе! Я видела, как он разделывал людей на котлеты за куда меньшее. А потом бросит тебя в сугроб и оставит умирать, точно тебе говорю!
- Тогда подари мне хоть один бесценный поцелуй, любовь моя, чтобы я мог отправиться к богам, улыбаясь. Всего один поцелуй, и все остальное, что было со мной в жизни, исчезнет как дым.
- Ох, глупец, ну пойми же ты, сейчас не время шутить! - Фрида снова занялась ставнем.
Я повернул ее лицом к себе и обхватил руками. Концы рукавов, свисая, болтались за ее спиной.
- Неужели ты не понимаешь, о Богиня Любви, что только твои пухлые губки привели меня обратно? Искры веселья в твоих глазах, румяный жар щек? Конечно же, я знаю, что такую красоту всегда стерегут драконы, но сердце мое оставалось здесь с весны, со дня, когда я впервые увидел тебя. Никакие угрозы, никакая опасность не остановили бы меня от...
Она начала бороться. Будь это честный поединок, меня трудно было бы одолеть. Фриду нельзя было назвать хрупкой девушкой, и я удерживал ее вполсилы. Мы крутились, шатаясь, под овощами. Я тщетно пытался прижать ее губы к моим.
- Будь у нас время для ухаживания, я бы целовал твои ноги, - выдохнул я.
- Тупица! - взорвалась она. - Одно хорошо, выбить из твоей дурьей башки разум он уже не сможет!
- Я проводил бы часы, восхваляя твои колени и сочиняя сонеты в честь твоих локтей!
Я продолжал бы экскурс в поэзию и дальше, если бы она не ухитрилась наступить мне на босую левую ногу. Я поджал ногу, схватившись за нее обеими руками, и запрыгал на другой ноге, сдавленно бормоча нечто маловразумительное на дразильянском, йоркобинском и даже вуззианском. Когда я снова обрел способность говорить более или менее внятно, она возилась со ставнем. Упорная женщина.
- Что, - прохрипел я сквозь слезы, - что это ты делаешь?
- Ключ от конюшни над дверью. Фриц не видит этого окна от поленницы. Как только он вернется в дом, ты побежишь туда и возьмешь лошадь. Возможно, ты не успеешь оседлать...
- Я? Украсть коня? В такую ночь? Госпожа моя, и ты считаешь, что я...
- Разве не это ты собирался сделать в прошлый раз, нет? - Она повернулась ко мне, демонстрируя раскрасневшиеся щечки.
- Я тогда спешил. Но теперь ты сама предлагаешь мне коня, а это не интересно. Нет, я ни за что не уеду отсюда без тебя, мой бесценный горный цветок.
- Омар! - От тревоги в ее голосе могло разорваться сердце. - Фриц убьет тебя!
- А вот и не убьет! Утром я заставлю его облобызать мои башмаки.
- Ни за что! Конечно, это неплохие башмаки, но ему они будут малы.
- Да нет, на моих ногах!
Она недоверчиво фыркнула.
- Если ты сам в это веришь, они и тебе малы.
Я протянул к ней руки.
- Скажи, ты ведь откликнешься на мою любовь? Хотя бы для того, чтобы я умер счастливым?
- Вот безумец! Но ты возбудил мое любопытство.
- Я, пожалуй, промолчу о том, что возбуждаешь ты!
Она рассмеялась и взяла мое лицо обеими руками. Результат оказался еще более восхитительным, чем я ожидал. Ее поцелуй... Должно быть, хромая обратно в гостиную, я улыбался как идиот.
Что ж, идея была неплоха, но не сработала бы. Стоило бы Фрицу по возвращении не застать меня в доме, он молнией бросился бы на конюшню прежде, чем я успел бы отпереть ее, не говоря уже о том, чтобы вывести коня. И потом, я все равно не собирался убегать отсюда.
Служанка спускалась по лестнице, прижимая к груди маленький деревянный ларец. Самое время начинаться новой истории.
Свет от фонаря упал на нее. Я увидел припухлость под нижней челюстью, и вдруг многое стало совершенно очевидным.

19. РАССКАЗ СЛУЖАНКИ

- М-меня зовут Розалинда... надеюсь, что вам понравится... хотя еще меня знают как Хайди. Я работаю... то есть работала до... несколько дней назад... горничной в доме маркграфа фон дер Краффа. То есть не в замке, а в его городском доме, в Гильдербурге.
Мою маму звали Розалинда, она и меня так назвала. Она всегда звала меня просто Рози. У кухарки, что была после нее, была дочка, так ту тоже звали Розалинда, вот я и думаю, что меня стали звать Хайди, чтобы с ней не путать.
Мой отец был царевич, так что я и есть настоящая царица Верлии.
Отца своего я вовсе не помню. Помню только, как мама говорила, что был он солдатом, наемником и помер, раненый стрелою при осаде Хагенварка. Это все было еще до того, как мать моя пришла в Гильдербург, так что никто его и не помнит вовсе. Ну, из тех, кого я знаю. Я даже не знаю, как его звать было, когда он был в солдатах. Мама никогда об нем не рассказывала, а может, это я не помню. Я ведь тогда маленькая была совсем. Ни того, на кого он был похож, ничего такого. Она говорила только, что он у нее был из благородных, а вот того, как они повстречалися, ничего такого не говорила. Она всегда плакала, как вспоминала об нем.
Я и ее-то не очень чтобы помню. Она казалась мне такой красивой, но мне говорили, всем детям кажется, что ихняя мать самая красивая. У нее были темные волосы и темные глаза. Кажись, она была еще высокая... не помню точно. Она померла от чахотки. Я тогда, наверно, была совсем маленькая, я только помню, что однажды ее не увидела больше.
Меня растили другие слуги, хотя они, наверно, сказали маркграфине обо мне, а она позволила оставить меня. Она добрая, правда? Не каждый ведь позволит, чтобы в доме бесполезная сирота росла? Я замка ихнего ни разу не видела, то есть не помню такого, но городской дом у них большой, а замок тот еще больше, так мне говорили. Я живу... то есть жила... на чердаке, но зимой нам позволяют спать на кухне, там теплее.
Ну, как я выросла, так начала работать за кров и пропитание. Мыла кастрюли... ну и полы тоже. Я девушка честная. Я стараюсь как могу, чтобы мной были довольны. Кухарка меня часто хвалит за хорошую работу, не то что некоторых. Она мне даже деньги доверяет и отпускает за покупками на рынок, И я не позволяю садовникам и лакеям, чтобы они приставали.
Как-то раз, это летом было, приключилась одна странная вещь. Вы, наверно, не поверите, но капитан Тигр и ее светлость меня порасспросили и теперь верят. Я девушка честная, я врать не буду.
Маркграф и маркграфиня уехали из города в ихний замок, а мы принялись за весеннюю уборку, это мы каждый год так убираемся, как они уедут. Ну, в других-то домах это раньше делают, но это все потому, что мы ждем, покуда маркграф уедет. Прислуга из других домов над нами смеется, мол, мы всегда поздно спохватываемся, да только мы убираемся ничуть не хуже ихнего.
Значит, в то утро помогала я Карлу и фрау Мюллер убираться в комнате у молодого господина, вот она меня и послала с ящиком зимних одеял на чердак. То есть не на тот чердак, где прислуга спит. Тот в западном крыле, а этот - в южном, и там хранят всякое добро, и там всегда темно и воздух спертый, и я всегда боюсь нацеплять паутины на чепец. Фрау Мюллер ругается, если что. Там полно всяких ящиков, и сундуков, и разного добра, и оно там хранится уже много лет. Ну, нашла я место для ящика, что принесла, и поставила его биркой наружу - это фрау Мюллер так велит, - и я не тратила там время зря, а пошла обратно на лестницу, а как спустилась немного, кто-то со мной и заговорил.
- Хайди, - говорит, так тихо-тихо.
Я спрашиваю: "Кто там?" - а у самой сердце-то тук-тук.
- Твой друг, Хайди, - отвечает, тихо, но все слышно. - Я тебе кой-чего важного сказать должен.
Вот я и спросила:
- Это ты, Раб, шутки шутишь? - Ну, я думала, что это поваренок. У этого парня только шутки на уме, это кухарка так говорит.
А голос и отвечает:
- Нет, - говорит. - Возвращайся, - говорит, - вечером, когда будет время послушать, потому как я тебе много чего скажу такого важного.
Ну, тогда я, значит, подумала, что это, должно быть, Дирк, лакей. У него на уме штучки похуже, чем у Раба, вот я и говорю, вроде как ему:
- Думаешь, Дирк, так меня и провел? Выходи-ка, - говорю, - пока я тебя здесь не заперла!
Но никто так и не вышел, вот я и спустилась, а дверь заперла - я ведь все думала, что это Дирк, вот и решила, что поделом ему, пусть посидит взаперти. Потом я услышала, как Дирк с Анной хихикают в углу бельевой, стало быть, это не он был, а потом я вроде как обо всем этом забыла до тех пор, как спать легла. А как легла, так вспомнила, что дверь-то заперла, и стала думать, что это я, может быть. Раба там оставила. А в том крыле ведь никто и не живет, как господа уедут. Я все печалилась, что вот заперла Раба и он там кричит-кричит, а его до зимы так и не услышит никто. И как вспомню, я ведь до самого вечера его не видела, даже за ужином, а чтобы он обед или ужин пропустил, такого не бывает. Это я только назавтра узнала, что кухарка его словила в кладовке, где он в варенья залез, да заперла его в погреб без ужина, а тогда я этого и не знала вовсе, а только лежала и все не спала, а печалилась. Ну и допечалилась до того, что встала потише, чтобы Анну не разбудить, - и надела халат, и пошла на цыпочках в то крыло.
Вот я шла на цыпочках и все боялась, что меня фрау Мюллер поймает - она ведь решила бы, что это я словно распутница какая иду к Дирку или еще кому из парней, и тогда выгнала бы меня вон из дома, как уже бывало кое с кем. Но я дошла до двери на чердак, и отперла ее, и отворила тихо, и говорю:
- Раб? - говорю. - Выходи давай!
И тут этот странный тихий голос как скажет:
- Хайди, - говорит, - никакой я вовсе не Раб, и не Дирк, и вообще не лакей, и не садовник, и не конюх. Мне тебе кой-чего важного сказать надо.
Тогда я ему и говорю:
- Тогда рассказывай, а то я по лестнице подниматься не буду.
- Тебя зовут Розалинда, - говорит голос, - и твоя мать была царевна, а отец - царевич, а ты сама будешь править царицей над дальнею страной.
- Раб, - отвечаю, - если ты сейчас же не спустишься оттуда, я тебя снова запру. Будешь знать, как чепуху нести.
- У тебя, - говорит голос, - есть родимое пятно.
И он сказал, где оно, да на что похоже, и тут уж я поняла, что никакие это не Дирк, или Раб, или кто еще из наших, я ведь девушка честная!
Тут я так напугалась, что аж дух захватило.
- Ты откуда все это знаешь? - спрашиваю.
А он и отвечает:
- Я, - говорит, - бог твоих отцов. Я знал твоего отца, и его отца тоже, и кто там был до них, и они все были цари, а ты, значит, будешь королева, то есть, я хотела сказать, царица.
Ну, я так стояла и слушала, пока не замерзла, а как замерзла, поднялась на чердак да завернулась в одно из одеял, что только днем сама туда и сносила, и села, и все разговаривала с этим голосом, покуда не стала засыпать совсем с усталости-то. Тогда этот голос послал меня спать. А на следующую ночь я снова туда пришла, и на следующую тоже, и он все рассказывал мне всякого такого про меня и про страну, в которой я буду царицей.
Он сказал, что звать его Верл, а на третью ночь он сказал, где его искать, и оказалось, что это такой голубок фарфоровый на высокой полке маленький и весь в пыли. И он сказал мне, чтобы я взяла его с собой, и положила под подушку, и тогда он будет говорить со мной по ночам, когда Анна - мы с ней живем... то есть жили в одной комнате - заснет, и тогда мне не нужно будет ходить каждую ночь на чердак. И Верл сказал мне, что, если я его возьму, это будет не как если бы я его украла. Все равно он был мамин. Или это мама была его, он ведь бог... или не он, а она, но это, он сказал, без разницы. Он сказал, это все равно как украшение, а это украшение было мамино, а до того папино, значит, теперь оно мое по праву, а не маркграфа вовсе.
Но Верл сказал, он не может говорить ни с кем, только со мной, вот он и сказал... сказала, чтобы я его... ее днем прятала как следует, в месте, какого я и не знала раньше, даже не догадывалась.
Но ночью я клала его под подушку и лежала, а она мне все про мою семью рассказала.
Мой отец был сын царя, которого звать было Быстроклинок. Отца было звать Звездоискатель, и он влюбился в мою маму, а она была из благородных и красивая, как мне всегда казалось, и ее звали Свежероза.
Царевич Звездоискатель сказал Свежерозе, что любит ее и женится на ней. Свежероза попросила времени подумать, но он все уговаривал ее и говорил, что любит только ее и что будет ей всегда верен, и они договорились пожениться. Тогда царевич пошел к царю и попросил его разрешения.
Но царь Быстроклинок ему не разрешил. Он сказал, что Звездоискатель должен жениться на иностранной царевне, чтобы их царства сдружились. Он сказал, что эта царевна уже едет в ихний город, Утом, на помолвку, хотя еще слишком молода, чтобы идти замуж. Но это, он сказал, без разницы, потому как и Звездоискатель слишком молод, чтоб жениться.
И тогда Звездоискатель опечалился, потому что не знал, как объяснить все это Свежерозе. Тогда он пошел в молельню, где они держали своего бога, всю в серебре и рубинах. А бог был, конечно, Верл. Царевич стал на колени, и стал молиться, и рассказал Верлу все свои печали.
- Ты прав, а твой отец не прав, - сказал ему Верл. - Свежероза тебе в самый раз пара, а у той малолетней царевны кровь поганая. Приведи мне сюда царя.
Звездоискатель пошел и сказал своему отцу, что бог его зовет к себе. Царь Быстроклинок пошел и выслушал бога, только сперва заставил его ждать несколько дней. Но так и не передумал. С помолвкой, он сказал, уже договорились, а нарушить ее - значит, будет война. И еще он сказал, чтобы ихние семейные боги не лезли в политику, потому как это царское дело. Он приказал, чтобы Свежерозу прогнали из дворца в замок у моря под названием Зардон.
Тогда царевич снова пошел молиться Верлу. На этот раз тот как рассердится на царя! Бог сказал... сказала, чтобы Звездоискатель забрал ее из дворца. Он сел на коня и уехал один, только бога с собой взял, как тот ему сказал. Он... она отвела его туда, где держали взаперти Свежерозу. Они вдвоем и сбежали. Их поженил сам бог. Царь повелел поймать их, чтоб смотрели все корабли и горные перевалы, но у них с собой ведь был бог, вот он им и помог, и так их и не поймали.
Они долго ехали на север, пока не попали в Фолькслянд. Звездоискатель стал наемником, а Свежероза стала матерью, то есть это когда я родилась. И тогда он ушел на войну, а своего бога Верла оставил охранять жену и ребенка, а потому как при осаде Хагенварка у него с собой не было бога, его и ранили стрелою в плечо, и он помер от горячки.
Тогда моя мама сменила имя на Розалинду, ведь Свежероза в нашей стране имя редкое. Она устроилась кухаркой к маркграфине. И когда я была еще маленькая, она поехала раз в замок, а бога, Верла, забыла в городе. Вот она и заболела чахоткой и померла.
И всю мою жизнь бог ждал на полке на чердаке, пока я вырасту и он сможет заговорить со мной, когда я буду там одна. И он сказал мне это и еще много всего.
Он... она сказала мне, что гадкий царь Быстроклинок умер, и что в Верлии нет больше царя, и что я - законная ихняя царица. Еще она сказала, что было такое пророчество, что дочь Звездоискателя найдут за горами Гримм. Она сказала мне, что в Гильдербург приехал человек искать меня и что мне надо пойти и сказать ему, что это он ищет меня.
Ну... я тогда очень испугалась и сказала, что не пойду и не буду говорить с чужим мужчиной. Тогда Верл сказал, чтобы я сказала кухарке или фрау Мюллер, чтобы они поговорили с ним за меня, а я сказала, что они мне не поверят, и не пошла. И каждую ночь бог говорил мне, чтобы я пошла, а я все отказывалась.
А потом бог сказал, что этот человек назавтра уедет и что это мой последний шанс. И тогда я оделась поскромнее, и надела пальто, и положила Верла в карман, и спустилась по лестнице тихо, словно какая дурная женщина. Я никогда так раньше не делала. Я отперла черный ход, хотя у меня руки так дрожали, что я боялась, что не открою дверь. Я вышла и побежала, куда сказал мне Верл, а потом он... она сказала мне остановиться. Там был дом, и в окнах горел свет, хотя было уже поздно.
И я стала ждать в тени, и потом подъехала карета, и вышел мужчина. Я его никогда раньше не видела.
- Ну, Розалинда! - сказал Верл, и тогда я побежала к нему.
- Капитан Тигр! - сказала я. - Это я та царица, которую вы ищете!
А потом я лишилась чувств.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

20. ИНТЕРЛЮДИЯ

Это было просто ужасно. Не буду говорить о том, как она заикалась, о долгих паузах и негромких подсказках старухи, когда та замолкала совсем уже безнадежно. Даже если бы я не заметил ее зоб, я все равно мог бы догадаться, что она слабоумная, - хотя бы по тому, как она говорила. Когда она договорила до конца, все мы скорбно нахмурились. Лампа догорела и погасла; огонь в камине тоже был на последнем издыхании. Вокруг нас сгустилась темнота.
Похоже, сама Рози верила в то, что говорила. Впрочем, она и не могла не верить в это, ибо самой ей такое ни за что бы не придумать. У меня достаточно опыта, чтобы распознать обман. Я мог ей поверить. Я не мог поверить только в то, что она рассказала правду. Неужели ее спутники верят? Это ведь невозможно!
Старуха перегнулась через капитана Тигра и погладила Рози по руке. За всю ночь это было самое заметное ее движение. У меня на глаза аж слезы навернулись.
Несколько минут все молчали. Возможно, все, как и я, пытались представить себе эту трогательную дурочку на троне Верлии. Это тоже было невозможно, если только ее не будут использовать как марионетку - выдадут за какого-нибудь сообразительного молодого дворянина, который сможет держать власть в своих руках и не будет испытывать брезгливости, ложась с этой слабоумной в постель.
Не эту ли игру задумали капитан Тигр и его госпожа? Не натаскали ли они эту беднягу для роли в этой игре в надежде выдать ее за законную наследницу, чтобы править страной через ее голову? Я был о них лучшего мнения. И потом, это ведь не обычная история с пропавшим наследником. Как, интересно, надеются они добиться того, чтобы Хол признал самозванку?
Между мной и девушкой все еще сидел нотариус. Он повернулся ко мне, и я прочитал у него на лице те же сомнения. Он слегка вырос в моих глазах. Я покосился на купца, на актрису, на менестреля и увидел ту же жалость - и ту же брезгливость.
Сама Рози вернулась тем временем в свое обычное состояние тупого безразличия, она опустила голову и в оцепенении замерла, как и до того, добавились только ларец у ее ног и маленькая фарфоровая птичка на коленях.
Первым, конечно же, заговорил бургомистр. Впрочем, он не стал тратить время зря, нападая на беспомощную девушку, а принялся прямо за старуху она, несомненно, и была движущей силой этого заговора.
- Не хотите ли вы объяснить вашу роль во всем этом, сударыня?
Старая дама передернула плечами и продолжала смотреть в огонь. Ей, должно быть, шел уже восьмой десяток, и эта бесконечная ночь исчерпала ее силы.
- Как вы могли бы догадаться, я родом из Верлии, - проскрипела она. Мне больно видеть, как страна катится к гражданской войне... ассамблея, раздираемая распрями... города, отстраивающие старые стены... Когда до меня дошли вести о пророчестве Хола, я подумала, чем я могла бы помочь. Я слышала о капитане Тигре и наняла его в помощники.
- Но почему вы? Женщина ваших лет, отважившаяся на такое нелегкое путешествие? Что-то очень уж рьяный у вас патриотизм, сударыня!
- Мои сыновья оба в армии.
Он подождал, но она не добавила больше ничего.
- Если вы провозгласили эту судомойку своей законной царицей, почему бы тогда не одеть ее согласно чину? - Он и не думал скрывать крайнюю степень недоверия.
- Ради ее же безопасности, - ответила старая дама все тем же усталым шепотом, - до тех пор, пока мы не прибудем в Верлию и не сможем рассчитывать на более надежную защиту, разумно сделать вид, будто она просто моя служанка. Она не возражала.
Еще бы Рози возражала! Она выполнила бы все, что повелела бы ей "госпожа". Даже сейчас она, похоже, не замечала, что разговор идет о ней. Впрочем, главное заключалось в том, что она неспособна была быть никем, кроме служанки, так что начать оказывать ей царские почести означало бы лишить ее остатков разума.
Бургомистр Йоханн обратил свой праведный гнев на солдата.
- Вы верите в эту сказку, капитан?
- Верю.
- Сопливая девчонка из прислуги подбегает к вам на улице, заявляя, что она ваша царица, и вы ей верите? Вот просто так? - Учитывая то, что он обращался к единственному вооруженному человеку в помещении, купец заметно рисковал.
- Не совсем так, - с расстановкой ответил Тигр. - Мы отнесли ее обратно во дворец маркграфа и привели в чувство. Она замерзла до полусмерти и до смерти перепугалась... того, что натворила. Мы вытянули из нее весь этот рассказ - не столько, сколько вы слышали сегодня, но достаточно для того, чтобы возбудить наше любопытство. Мы задали ей кое-какие вопросы. Ответы изрядно удивили нас. На следующий день мы спросили еще кое-что. Мы навели справки в ее окружении.
- Но главная свидетельница - вот эта игрушка? - фыркнул Йоханн.
Все разом посмотрели на фарфоровую птичку, которую девушка достала из ларца. Да, это была голубка - фарфоровая голубка с красивой глазурью. Она ни капли не походила на того Верла, которого я... о котором я упоминал в рассказе про Белорозу. Впрочем, мое слово против утверждений этой компании не стоило бы ни гроша. И даже я не мог бы утверждать, что с тех давних пор бог не мог поменять свое воплощение. В конце концов фигурка - это не сам бог, а только его изображение, так сказать, обитель, символ. Украшение это всего лишь украшение.
Тигр снова заговорил, таким же тихим голосом, в котором ощущалась угроза - словно вынутая из колчана стрела.
- Давно уже ходили слухи, что царевич Звездоискатель, исчезнув из дворца, захватил с собой царского бога. По общему мнению, именно это послужило причиной, что второй брак царя оказался бесплодным, и его сестра тоже умерла, не оставив наследников. Жители Верлии верят в то, что их боги защищают их от несчастий, но лишь в разумных пределах. Они знают, что остаются смертными. Главная обязанность бога - продолжение рода. Отсутствие наследников - в этом уже надо винить бога.
- И конечно, - ехидно заметил купец, - эта птица не разговаривает ни с кем, кроме самой Рози?
Последовало молчание. Сырые дрова, которые принес Фриц, стреляли и шипели в камине. Песочные часы так и лежали, забытые, на каминной полке.
Двое мужчин в упор смотрели друг на друга в сгустившейся тишине.
- Вы называете меня дураком, сударь?
- Вот уж нет.
- Тогда лжецом?
- Я хочу лишь объяснений, капитан. Я считаю вас достаточно умным человеком, чтобы ожидать доказательств посерьезнее тех, что мы услышали.
Тигр кивнул, принимая это подобие извинений, но оставив угрозу незримо висеть в воздухе.
- Разумеется, есть и еще доказательства. Мы с ее светлостью проторчали в Гильдербурге две недели. На следующий день мы намеревались ехать к вам в Бельхшлосс. Я переговорил со всеми мало-мальски влиятельными горожанами. Я задавал очень много вопросов. Двое молодых людей явились к нам, заявляя, что это они пропавшие наследники. Другой человек, постарше, претендовал на то, что он сам царевич Быстроклинок. Мы с ее светлостью без труда разоблачили всех троих. Я не был на приеме у маркграфа фон дер Краффа, поскольку его не было тогда в городе. Так что если вы полагаете, что девушка подслушала мой разговор, можете оставить эту мысль. Это первое, что и нам пришло в голову.
Купец раскрыл рот, закрыл его и наконец произнес:
- Майстер Тиккенпфайффер?
Нотариус откашлялся.
- Это не обычный юридический казус, бургомистр. Познания человеческие имеют свои пределы. Главным судьей в данном случае будет являться исключительно сам бог. Имеющиеся прецеденты... - Испепеленный взглядом своего клиента, он поспешно прокашлялся еще раз. - Однако настоятельно необходимо прояснить еще несколько позиций. Ну, например... Вы, капитан, ведь не единственный, кто этим летом странствовал по Фолькслянду с расспросами. К нам в Бельхшлосс тоже заходили несколько, так что вся эта история неделями была поводом для сплетен.
- Полагаю, что так.
Это отчасти было делом моих рук. Я первым поднял этот вопрос еще весной. Собственно, я начал рассказывать эту историю в Гильдербурге в тот самый день, когда у нас вышел конфликт с Фрицевой собакой, и после я все лето только этим и занимался. Мои усилия не увенчались успехом. Разумеется, я завидовал тому, что Тигр со старухой добились большего успеха, обрабатывая дома местной знати. Лично я занимался больше пивными и борделями, обитатели которых, как правило, больше знают, да и развлекают гораздо лучше.
Тиккенпфайффер кашлянул.
- В большинстве городов прислуга богатых семей выступает как гильдия мастеровых. Они подслушивают разговоры за столом, а потом болтают в своем кругу - лакей из одного дома шепнет горничной из другого, например. Ваша претендентка упоминала, что выполняла поручения кухарки. Она могла услышать эту историю на кухне или на рынке.
Тигр смерил человечка поверх головы Рози ледяным взглядом - как вам уже известно, я полностью разделял его чувства. Рози не обратила на это никакого внимания.
- Вряд ли вас удивит, советник, если я скажу вам, что подобная мысль приходила и нам в голову. Когда девушка выказала знание некоторых подробностей, которых я не упоминал раньше в разговорах - вроде вероятности того, что царевич похитил отцовского бога, - я не исключал возможности того, что это могли упомянуть те, другие, что наводили справки до нас. Не стоит недооценивать силу слухов, как вы со мной наверняка согласитесь. Солдатам это известно не хуже, чем юристам.
Сарказм ничуть не задел эту увертливую канцелярскую крысу.
- Но вы допросили управляющего маркграфа?
- Его экономку. Она подтвердила порядочность девушки. Кроме того, она подтвердила, что верлийские дела обсуждались на половине слуг.
Тиккенпфайффер дал этому факту дойти до сознания присутствующих, словно стараясь произвести впечатление на судью. Несомненно, это был существенный момент.
- Итак, - продолжал он, - бог не говорит ни с кем, кроме нее? И вы приготовили список вопросов и отослали Рози спросить все это у бога?
- Разумеется.
- И ответы вас убедили?
Солдат оглянулся на старую даму. Она вернулась к мрачному созерцанию огня - возможно, единственного в помещении, что могла разглядеть. Дрова дымили так, что на глаза наворачивались слезы, чего раньше не было.
- В большинстве своем, - ответил Тигр. - Были некоторые вопросы, на которые бог отказался отвечать. Была пара противоречий, не скрою, но вы не можете не понимать, что познания девочки о мире весьма неполны. Возможно, в некоторых случаях она не правильно поняла вопрос или ответ бога. За исключением этих мелочей она достойно выдержала испытание. Она нас убедила!
Почти убедила, подумал я. И у него, и у его госпожи остались сомнения, в которых они не признаются.
- Можете ли вы привести пример? - вкрадчиво осведомился Тиккенпфайффер.
- Мы попросили ее описать дворцовую молельню в Утоме, в которой обитал бог. Она ответила нам: серебро и рубины. Это не из доступных каждому подробностей. Только лица, приближенные к царской семье, могут знать это, но ответ верный. Этого царевича Звездоискателя в последний раз видели в замке Зардон. Это тоже соответствует истине, хотя никогда не объявлялось. Ваши слухи в Бельхшлоссе говорили об этом?
Тиккенпфайффер покосился на своего клиента. В полумраке купец казался бесформенной темной массой, излучавшей подозрение. Актриса рядом с ним напустила на себя вежливо-скучающий вид, но стиснула кулачки так, что они побелели. Гвилл тупо уставился в пространство, с трудом сдерживая подступающий сон. Все молчали.
- Мы попросили ее описать нам своих родителей, - продолжал солдат. Сама она их не помнит. Наши расспросы прислуги подтвердили, что она действительно дочь бывшей кухарки, умершей много лет назад, когда Розалинде не исполнилось еще четырех лет. Мало кто помнил ее мать, и никто не знал ничего об ее отце. Рози спросила Верла и вернулась с описанием Звездоискателя и Свежерозы, которые мы сочли абсолютно точными.
Тиккенпфайффер снова негромко кашлянул - эта его привычка начинала действовать мне на нервы.
- На каком основании? Вы признались нам ранее, что сами рождены не в Верлии, капитан. Могу я узнать, откуда вы сами знаете внешность исчезнувших любовников?
Должно быть, ветер сменил направление. Огонь трещал, и шипел, и снова наполнил комнату дымом. Тигр хрипло кашлянул, отмахиваясь от него рукой.
- Эй, трактирщик! Почему здесь так темно? Будь так добр, принеси свечей! И мне кажется, я не отказался бы еще от твоего пива с пряностями. А перекусить?
Фриц вскочил как вышколенная собака и, бормоча извинения, бросился на кухню.
Фрида поднялась с достоинством.
- Хлеба и сыра, сударь?
Некоторые из нас согласились, что это было бы очень кстати. Она вышла вслед за братом.
- А теперь, бургомистр, - продолжал солдат, - мне кажется, настал и ваш черед ответить на кое-какие вопросы; Вам-то какой интерес от того, что творится где-то в Верлии?
- Нет, это вы мне не ответили еще, капитан. Откуда вы знаете, что девица ответила правильно?
- Эти сведения не...
- Это я, - тихо произнесла старая дама. - Я - мать Свежерозы.
Старуха сделала попытку выпрямиться, уставив мутный взор в купца.
- Теперь вам ясно, каким образом я замешана в это дело? Пророчество упоминало мою дочь, которую я вот уже двадцать лет считала мертвой! У Свежерозы было над сердцем родимое пятно, напоминающее по форме розу. Поэтому ее и назвали Свежерозой. Бог описал эту отметину Розалинде, и она рассказала нам это. Эта девочка - моя внучка.
Это, несомненно, была самая драматическая речь из всех, что произносились в эту ночь. Купец побледнел до такой степени, какую я считал невозможной для людей его комплекции. Его жена - тоже. Да и мне самому показалось, что меня огрели булыжником по голове.
Я даже подумал - в первый раз, - нет ли какой правды в словах девочки-судомойки. Но она не похожа была на Свежерозу!
Нет, этого никак не могло быть, и самым удивительным в этом было то, что я не мог доказать этого. Публика вышла на сцену, смешавшись с актерами. Как топор, оборачивающийся против его обладателя, или как лук Онедара, чьи стрелы поражают стреляющего из него, рассказ о Верлии заразил и слушателей. Древняя трагедия наполняла гостиную "Приюта охотника" подобно едкому дыму из камина.
Вернулся Фриц с двумя зажженными лампами. Комната осветилась немного в ней и впрямь стояла голубоватая дымка. Глаза у всех слезились.
- Мне кажется, самое время проветрить помещение, - заявил я. Свежероза была очень красивой и достойной восхищения юной дамой. Мне трудно представить ее себе простой кухаркой, хотя я не сомневаюсь, что ради спасения любимого ребенка она пошла бы на все. Чего я совершенно не могу себе представить - так это Звездоискателя в роли солдата-наемника.
Старуха обернулась, пытаясь разглядеть меня.
- Майстер Омар? Некоторое время назад ты утверждал, что был в Верлии двадцать лет назад.
- Совершенно верно.
- Не был ли ты случайно замешан в бегство моей дочери?
- Был, сударыня.
- Ха! Я могла бы догадаться! Отлично. Расскажи нам об этом.
- Моя версия событий не во всем соответствует тому, что вы слышали до сих пор, сударыня.
- В этом я не сомневаюсь. Начинай.

21. ОТВЕТ ОМАРА НА РАССКАЗ СЛУЖАНКИ

Я вовсе не собирался возвращаться в Верлию так скоро. Нанимаясь в экипаж "Золотого хомяка", я намеревался побывать на руинах Альгазана, чье богатство и великолепие давным-давно канули в прошлое. Однако боги властны над ветрами, и они наслали на нас воистину ужасный шторм. Наш искалеченный корабль с трудом дотянул до причала в Кайламе.
В первую же ночь, когда он стоял в тихой гавани, а я спал в своем гамаке, мне приснились Тихие Воды. Во сне я стоял у брода, там, где река впадает в Долгое озеро. Место это было мне незнакомо, ибо дорога, по которой попали сюда мы с Честнодоблестью Галмышским, шла по другому берегу. Мне не приходилось видеть дворец с этой стороны, но я узнал причудливые башни среди деревьев, блеском своим затмевающие великолепие золотого осеннего убора. Я понял, что бог зовет меня.
Жизнь моряка переменчива. Утром, когда к нашему борту подвалила баржа с пресной водой, я незаметно проскользнул на нее и был таков.
До осени, которую я видел во сне, оставалось еще довольно много времени, да и следующие ночи не принесли новых снов, говорящих о неотложности дела. На несколько недель я задержался в Кайламе, а потом по обыкновению своему не спеша отправился в путешествие через всю страну. Стояло время уборки урожая, и для меня всегда находилась работа, если по какой-либо причине не удавалось поддерживать свое существование каким-нибудь иным способом.
В Верлии наступили нелегкие времена. Я видел слишком много заколоченных окон, неубранных виноградников, садов, где ветви ломаются от тяжести неснятых плодов. Предложение выпить за здоровье царя встречалось довольно вяло, а одно лишь упоминание о налогах могло испортить весь вечер.
На этот раз источником напастей была Буния, маленькое царство, граничившее с северными степными провинциями. Задумав расширить свои владения, Быстроклинок откусил больше, чем мог прожевать и проглотить. Война тянулась уже много лет, высасывая из Верлии золото и мужчин. Жителей Междуморья никогда особенно не интересовали далекие степные земли, так что эта бесконечная война не пользовалась в народе популярностью. Как говорил в свое время Благонрав суфийским шейхам, войны, как любовные романы - их легко начать и трудно оборвать, и обходятся так же дорого.
Я избегал тех мест, где бывал раньше, так что никто не приглядывался ко мне так, словно лицо мое ему знакомо.
Со временем листья пожелтели, а я приблизился к месту назначения. Сон тоже начал повторяться. Мне ни разу так и не было сказано, что от меня требуется. Я просто видел озеро, реку и силуэт дворцовых башен вдали. У реки лежали камни - старый очаг. Зеленая лужайка у реки, очевидно, служила излюбленным местом привала путешественников, но мне не было сказано, с кем мне предстоит встретиться там. Я не знал и того, чего мне ожидать комедии или трагедии, эпоса или любовной истории. Боги ставят и то, и другое.
Последние несколько дней я путешествовал с караваном купцов. Они уделяли мне толику от своих трапез, а я платил им своими рассказами, и это всех вполне устраивало. Предводителем этой компании был низкорослый скупердяй по имени Богосвидетель Нурбийский - впрочем, в рассказе моем он не играет ровно никакой роли, да и тогда от него мало что зависело. Он искренне полагал, что боги создали его только для того, чтобы он денно и нощно радел о состоянии своего кошелька.
Еще одним свидетельством печального состояния дел в Верлии при царе Быстроклинке стало то, что даже такой жалкий караван путешествовал в сопровождении наемного охранника. Подобно мне, он был иностранцем, профессиональным солдатом удачи, и к тому же единственный во всей компании он обладал привлекательностью. Я так и не смог опознать его произношения, хотя он звал меня Омаром, а не Гомером, как принято у местных. Он откликался на имя или прозвище Зиг. Судя по сноровке, с которой он управлялся с конем и мечом, его образованности и манерам, происхождения он был благородного. Несмотря на свои молодые годы, он успел постранствовать по свету - кому, как не мне, судить об этом? Он был неплохим рассказчиком, любил посмеяться, хотя не открывал ничего из своего прошлого за исключением полушутливых намеков на то, что был изгнан с родины за отказ на притязания знатной дамы.
Мы вышли к Долгому озеру к полудню холодного осеннего дня. Окрестные холмы желтели в своем золотом трауре, вода голубизной не уступала лазури. Я знал уже, что князь Огнеястреб Кравский пал на войне. Его сыновья - я видел их, когда они исполняли роль пажей при царе Высокочести - выросли и снискали славу на полях сражений.
Мы ехали вдоль берега и к вечеру увидели шпили Тихих Вод - с того самого места, которое я видел во снах: брод, выступающие из воды камни, старый очаг. На поляне никого не было. Я предложил остановиться и разбить лагерь. Зиг внимательно осмотрел поляну и согласился. Ворчливый старый Богосвидетель настоял, чтобы караван прошел еще час. По части выматывания лошадей ему не было равных, да и другого такого места мы могли бы и не найти до темноты.
Но как ни крути, а он начальник. Зиг пожал плечами. Я вздохнул. Боги призывают меня, когда хотят, чтобы я стал свидетелем какого-нибудь события. На меня можно положиться как на правдивого свидетеля, и я никогда еще не подводил их. Я был на месте - значит мне нужно ждать здесь до тех пор, пока не понадобятся мои услуги.
Мне было бы довольно трудно объяснять все это, поэтому я просто попрощался с Зигом, поблагодарив его за приятное общество. Несколько менее искренне поблагодарил я Богосвидетеля и его спутников за оказанное гостеприимство. Потом я уселся на свой узел и не без печали стал смотреть на то, как мой обед исчезает за деревьями.
Я едва успел размотать свою леску и наживить на крючок первого червя, когда на тропе, по которой ушел дальше караван, послышался стук копыт несущейся во весь опор лошади. Молча вознес я хвалу своим божественным покровителям за ту точность, с какой рассчитывают они время.
Из-за деревьев вылетела взмыленная лошадь, а верхом на ней перепуганная дева. Подобные страсти приключаются сплошь и рядом в романтических легендах и даже в некоторых правдивых историях из тех, что я рассказываю. Известно, чем они кончаются: отважный герой повисает на поводьях, останавливая обезумевшее животное. Дева без чувств падает на руки героя... рука и сердце... блестящая свадьба и полцарства в придачу, разумеется.
Это в легендах. В реальной жизни, увы, подобные действия приведут скорее к несчастью, чем остановят лошадь. Схватиться за поводья гораздо проще на словах, чем на деле. Мне приходилось видеть, как люди пытались сделать это, в результате чего всадники погибали. Самым верным будет кричать бестолковой девице, чтобы она держалась как следует и дала скотине носиться сколько угодно, пока не устанет, что так и так случится довольно скоро. Если девице удастся не стукаться головой о нижние ветки, с ней не случится ничего серьезного. В конце концов, черт возьми, лошади умеют бегать! Если ее не трогать, лошадь не побежит, куда не надо.
Так-то оно так, но должен признать, что я вскочил на ноги и бросился наперерез. Можете считать это рефлексом.
Следом за ней из-за деревьев вынырнул Зиг, как безумный пришпоривавший своего коня. Я вспомнил, что боги редко требуют от меня прямого участия в событиях, и остановился. К несчастью, лошадь с девицей, услышав догонявшего ее скакуна Зига, свернула в мою сторону.
Зиг выдернул злополучную деву из седла, но не удержал равновесия - даже у самых умелых наездников редко имеется опыт подобных трюков. Я бестолково дернулся в сторону и как раз угодил под спасителя и спасенную, совершавших поспешное и незапланированное приземление. Мы все трое кубарем полетели на землю, причем кто-то из них, а может быть, и оба ухитрились врезать мне под дых, а боком я со всего размаха шмякнулся о землю.
Зиг зацепился ногой за стремя.
Как оказалось, быть свидетелем некоторых из устроенных богами событий не такое уж простое дело. Когда мир наконец перестал вращаться, тела включая мое собственное - были разбросаны по всей лужайке.
Девица поднялась на колени. Несмотря на мое полуоглушенное состояние, я понял, что, рассказывая про это событие, мне придется использовать все имеющиеся у меня в наличии превосходные эпитеты. Правда, в ту минуту из меня почти выбило дух, а также большую часть мозгов.
Поэтому назовем ее просто потрясающей.
Зиг тоже принял сидячее положение. Я не говорил еще, что он был высок, красив и мускулист? Широкие плечи, мужественный подбородок... в общем, полный стандартный набор.
Традиционные верлийские наряды ярки и удобны, но не слишком подходят для тех случаев, когда их обладателей тащат по траве. Вся поляна была усеяна обрывками платья.
Эти двое не отрывали глаз друг от друга.
- Вы не покалечились, сударь? - спросила она.
Ага, подумал я, любовная история! Вслед за этим меня стошнило.
Такова была моя первая встреча с княжной Свежерозой Кравской. Правда, тогда я не знал еще ни того, кто она, ни того, какую роль ей суждено сыграть в верлийских делах.
Через несколько минут на поле боя появились Богосвидетель Нурбийский и его друзья в сопровождении нескольких извергающих громогласные проклятия молодых людей на разгоряченных конях под предводительством моего старого знакомого Честнодоблести Галмышского. Он заметно постарел и пополнел и еще заметнее полысел, но в остальном остался все тот же. Судя по всему, он командовал эскортом юной дамы и кипел от ярости из-за этого досадного происшествия.
К счастью, я был уже у самой воды, умываясь с помощью кого-то из знакомых купцов. Мне удалось избежать взгляда Честнодоблести, а когда он послал справиться о моем самочувствии, я заверил парня, что со мной ничего страшного и что я не принимал никакого участия в спасении.
Зига и княжну Свежерозу, разумеется, привели в относительно пристойный вид. У Зига была сломана лодыжка. Лицо Свежерозы украсил неописуемо пышный синяк. Они так и не отрывали глаз друг от друга. Честно доблесть проследил за тем, чтобы обоих усадили верхом, и вся кавалькада отправилась в замок оказывать дальнейшую необходимую помощь. Богосвидетель в конце концов решил стать на ночлег на этой поляне, и я завернулся в свое одеяло, стараясь не думать о ноющих синяках и ссадинах. Наутро мы двинулись дальше, но прошла неделя, прежде чем я смог стоять прямо.

***

Я понимал, что на этом история не кончилась, однако такие вещи быстро не делаются. В ожидании следующего действия я решил навестить Утом, что Посередине. В прошлое мое посещение Верлии столица пребывала в трауре по Высокочести, поэтому я обошел ее стороной. На этот раз я решил наведаться в гости к царской семье.
Моя методика никогда меня не подводит: несколько вечерних выступлений в лучшей гостинице для утверждения репутации, потом приглашения выступить в частных домах, внимание со стороны знати... ну и в конце концов приглашение во дворец.
Я почти не опасался того, что кто-нибудь вспомнит мое выступление в Тихих Водах. Мало кто видел меня там, и как правило, аристократы боятся показаться большими дураками, чем они есть на самом деле. "Клянусь богами, вы выглядите еще моложе, чем когда-либо, не так ли?" Нет, это вряд ли. В крайнем случае я всегда мог прикинуться собственным сыном, однако я придерживаюсь правила не говорить ничего, кроме чистой правды.
Спустя два месяца после истории с удравшей лошадью и три недели с моего появления в столице меня вызвали во дворец.

***

Дворец поражал монументальностью. Я видел сторожевые башни тоньше, чем колонны в бальной зале. Все дверные проемы - это какие-то узкие щели, все лестницы - крутые спирали, которые легко оборонять. Контраст между этой крепостью и хрупкой красотой Тихих Вод вполне соответствовал разнице характеров двух братьев, заложивших эти дворцы. Всю свою жизнь Берн оставался бойцом.
При первой нашей встрече Быстроклинок был сонным юнцом, с трудом подавлявшим зевоту. Спустя четверть столетия он превратился в голодного волка - угрюмого, мрачного, мнительного. О, манеры его были вполне безупречны. Он вел себя, как и подобает царю, благородному дворянину - но опасному дворянину. Он не заливал страну кровью, он не осуждал своих друзей на пытки, однако по виду его можно было предположить, что он вполне способен на это. Он был высок, строен и чисто выбрит, подавая личный пример новой моды. О нем говорили, что он крепок и активен, как люди на десять лет младше его, однако царившую в его душе черноту он скрыть не мог. Слишком много монархов страдали навязчивой идеей относительно их места в истории, и он не мог не понимать, что его правление не будет поминаться добрым словом. Кровопролитной войне не было видно конца. В погоне за славой он добился лишь разочарования.
Жена его умерла пару лет назад. Ожидалось, что он женится второй раз, и весь двор гудел, выдвигая предположения на этот счет. В данный момент обязанности официальной хозяйки дворца исполняла его сестра. Царевна Соловьина казалась еще более хрупкой, чем при нашей первой встрече, - еще более горестной и изможденной. Ее брак оказался бездетным. Муж ее жил теперь отдельно от нее, напропалую развратничая в своих поместьях, плодя бастардов как козел, словно назло, чтобы доказать, что не повинен в отсутствии законного наследника. Над ней нависла еще более черная тень; жить ей тогда оставалось меньше года.
Имея на престоле этих двоих, а на границах - войну, двор превратился в какое-то болезненное, выматывающее нервы подобие карнавала - веселье на поверхности и бездонная чернота под ним. Я уже говорил, что даже скромные верлийские землепашцы предпочитают одеваться поярче. Придворный же люд блистал как россыпь бриллиантов на солнце, как самоцветы на подкладке из черного бархата.
В первое свое посещение Большого зала я снова поведал собравшимся историю Зимней Войны, сделав, конечно же, ударение на Верне. Рассказ был встречен довольно неплохо. Меня проводили стоя, овациями, а также увесистым мешком золота, предоставив мне заодно апартаменты во дворце на любой угодный мне срок. Благородные дамы засыпали меня приглашениями в свои салоны и будуары - разумеется, в то время, когда меня не требовал к себе царь.
Вскоре я устал от аристократов, ибо жизнь их лишена реальности, однако бывает и так, что я устаю от бедности, и мне не мешало поправить свои финансовые дела. Каким бы угнетающе искусственным ни казался двор в дневное время, вечером он становился возбуждающе пестрым и разнообразным. В конце концов, время было зимнее, а зимой пуховые перины куда приятнее, чем придорожные канавы. Несколько дней я нежился в тепле. Все, чего мне недоставало, - это новых историй. С восхода до заката я не слышал ничего, кроме заурядных сплетен. Потом во дворец вернулся наследник престола, и слухи вдруг стали зловещими.
Впервые я увидел Звездоискателя на званом балу, где веселящаяся толпа сияла ярче свечей. С высоких балконов лилась музыка. Молодежь обоего пола кружилась в веселом танце, проносясь вихрем разлетающихся разноцветных одежд. Прислонясь к массивной колонне, я пытался отдышаться от одного из таких диких танцев, подбирая метафоры, подходящие для описания этого зрелища: рой стрекоз, стайка тропических рыбок, сумасшедший выводок зимородков? Мешок павлинов... Снегири в цветочной лавке...
Музыка - еще быстрее, танец - еще безумнее... Все больше обессилевших пар искали спасения по углам. Удивительно, но царь находился в самом центре веселья, отплясывая не хуже других. Для человека, возраст которого приближался к сорока, он держался на удивление неплохо. Я усмехнулся и стал ждать, сколько он еще продержится.
Потом я узнал его партнершу, и на этом праздник для меня закончился.
Я повернулся к своей спутнице - имя которой, признаюсь, совершенно выскочило из головы, хотя и не должно бы, поскольку... ладно, это к делу не относится.
- Я вижу, его величество нашел вторую по красоте даму в этом зале?
- Свежероза Кравская, - промурлыкала моя подруга, запуская свои пальчики мне под платье, чтобы пощекотать ребра. - А вы что, ничего еще не слышали?
- Что не слышал? - спросил я, отвечая ей соответственно - мы любезничали в довольно-таки укромном местечке за пальмой в кадке.
- Царь сделал выбор. Оглашения помолвки ожидают со дня на день.
Неужели? А что тогда мой приятель Зиг? Что с тем романом, завязку которого я созерцал своими глазами? Я совершенно забыл о ребрах. Боги ставят трагедии так же часто, как любовные истории.
Царь наконец исчерпал свои царские силы. Задыхаясь, он резко остановился, и музыка тотчас смолкла. Смех, радостные возгласы, аплодисменты... Толпа танцоров начала рассасываться.
На моих глазах Быстроклинок подал Свежерозе руку и отвел ее в сторону хотя мне кажется, он больше опирался на нее, чем она на его руку. Я мог понять его выбор. Расставить всех красавиц в этой зале по ранжиру было бы непосильной задачей, однако она гарантированно попала бы в пятерку лучших на взгляд любого из присутствующих здесь мужчин. Конечно, он был старше ее, однако эта разница в возрасте не выходила за рамки приличия. Когда верлийский царь делает выбор, какой выбор остается его избраннице?
Оркестр заиграл снова. Зал начал заполняться танцующими.
- Ох! - только и сказал я: моя спутница ущипнула меня.
- Вы про меня совсем забыли! - угрожающе шепнула она.
- Не правда! Не правда! - возразил я и увлек ее танцевать, пока она не изнасиловала меня прямо за пальмой.
Однако и танцуя, я старался приблизиться к царской ложе, где Быстроклинок и его невеста потягивали вино. Рядом с ними сидела царевна Соловьина с еще более болезненным, чем обычно, видом. Обыкновенно мрачный монарх улыбался. Свежероза смеялась какой-то его шутке. По ее поведению я не мог заключить ничего. Парящая. Потрясающая.
- Уж не дочь ли она старого Огнеястреба? - прошептал я на ухо своей партнерше: танец был из тех, что позволяют крепко прижиматься друг к другу.
- Еще одно слово о ней, - нежно прошептала она в ответ, - и я выцарапаю вам глаза.
Тут...
Прямо через танцующую толпу, рассекая ее как барсук высокую траву, прошла компания из восьми или девяти молодых людей, одетых в черное. Веселье стихало за их спиной как срезанное серпом.
Невысокий, но плотный юнец во главе компании не мог быть никем иным, как Звездоискателем, наследником престола. Если его отца я называл голодным волком, то его можно сравнить с исхудавшим медведем. У него были похожие на дупла глаза, которым я никогда не доверяю. Мне показалось, что на лице его заметны следы разложения, но, возможно, я позволил себе попасть под влияние слухов. Даже по меркам двора его репутация как записного дебошира была исключительной.
Остальные могли быть только его закадычными дружками. Про них я тоже наслышался разного. Некоторые из них репутацией своей превосходили даже его - развратники, пьяницы, бретеры и просто головорезы. Я ничего не имею против молодежного бунтарства - если за этим стоит какая-то позиция. Про позицию Звездоискателя я ничего сказать не мог; скорее всего ее не было и в помине. Он не выступал ни за войну, ни против нее, ни за, ни против чего угодно. Он был за себя, любимого, - и все.
Царевич небрежно поклонился отцу, взял Свежерозу за руку, словно собираясь приложиться к ней, и выдернул ее из кресла, поймав в свои объятия. Прежде чем кто-то успел вымолвить хоть слово, он уже кружился с ней в танце. Хрустальный бокал упал на пол и разбился. Соловьина подавила крик. Царь вскочил на ноги вне себя от гнева. Он опоздал. Они исчезли, а на пути его стояли дружки царевича - вся затея была тщательно спланирована. Редко доводилось мне видеть столь возмутительный поступок, проделанный с такой помпой.
Юнцы в черном поклонились и тут же растворились в толпе искать себе партнерш для танца. Я наступил на ногу своей спутнице и пробормотал извинение.

***

Надо ли говорить, что с этой минуты дворец гудел как потревоженный улей. Лично я нисколько не удивился бы, объяви Быстроклинок о своей помолвке в ту же ночь, не дожидаясь даже согласия дамы. Я знал монархов, поступавших таким образом, но он не сделал этого. Скандал не стихал несколько дней. Царь был старше дамы на четырнадцать лет, царевич - младше на пять. Кого из двух она выберет? Когда я спрашивал, почему она должна обязательно выбрать из этих двоих, на меня смотрели, как на полного идиота.
Слухи плодились самые разнообразные. Так, из шипения сердитых матрон следовало, что гадкая девица нарочно настраивает отца против сына. Судя по тому, что я слышал о Звездоискателе, он затеял всю эту историю самостоятельно, без чьего бы то ни было наущения. Впрочем, некоторые утверждали, что он первым пасся в этих лугах и что это царь вторгся в чужие владения. За всем этим стоит мамаша девицы. Или, если вам больше нравится такая версия, мамашу срочно вызвали ко двору, дабы она вразумила свою дочь. Царь угрожал лишить сына наследства. Царевич угрожал отцу революцией - теория не такая уж невероятная, учитывая состояние страны.
Помимо самой Свежерозы, излюбленной темой разговоров был царский бог. Любая другая верлийская семья испросила бы божественного совета и строго бы ему следовала. Берн и все его потомки старались четко разграничивать полномочия семейного божества, Верл, и государственного - Хола. Хол был могуч, но далек; он мог предсказать события, но сам в них не вмешивался. Он являлся единственным исключением. Еще со времен Ханнаила люди Верлии придерживались странных взглядов, согласно которым богам не дозволялось лезть в политику.
Какой бог правил здесь? Кого поддерживал Верл - сына или отца? Или у него были вообще совсем другие планы? Никто бы не смог ответить на этот вопрос, кроме членов царской семьи, а они явно не собирались посвящать в это посторонних.
Мне отчаянно хотелось поговорить с самой девушкой. А как раз этого-то я и не мог, поскольку она куда-то скрылась. Конечно, у нее ситуация не из легких, и все же я не особенно тревожился. Я хорошо помнил, как ее сняли с несущегося во весь опор коня, уронив при этом на менялу историй. Да любая, кому по силам пережить такое и вдобавок вежливо поинтересоваться у своего спасителя, как он себя чувствует, должна быть прочнее седельной кожи. Мне не терпелось узнать, что же происходит за кулисами и что случилось с Зигом, но я не сомневался в том, что рано или поздно все узнаю.

***

Разумеется, я узнал - и даже раньше, чем ожидал.
Мрачная пелена окутала дворец. Царь впредь до следующего распоряжения отменил все назначенные балы, пиры и прочие увеселения. Таким образом, в моих услугах как придворного сказителя временно не нуждались, и сразу же на меня посыпались приглашения почтить своим присутствием дома столичной знати. Не забывайте, была зима, а ночи зимой долгие. Я сделал одолжение.
Я вернулся во дворец незадолго до зари и, должен признать, находился не в лучшем виде. Я немного злоупотребил изысканными яствами, крепкими напитками и девичьим вниманием. Ну, не девичьим, а, скажем так, юной дамы по имени Славачесть Гнашская. Она происходила из очень почтенной семьи и обладала исключительной гибкостью, равной которой я не встречал вне цирковой арены. Моя старая приятельница, Женщина-Змея Гальда могла бы поучиться у нее кое-каким штукам. Не прибегая к помощи рук, она могла... но я отвлекаюсь. Скажем только, что я был весьма утомлен, и этого достаточно.
Во дворце была какая-то кутерьма, и повсюду носились гвардейцы. В обычном состоянии я ни за что бы не прошел мимо, не поинтересовавшись, в чем дело, но у меня голова была как чугунный котел, и страшно клонило в сон. Я заметил, что меня пропустили внутрь без лишних расспросов, и это само по себе странно. Первая реакция любого уважающего себя дворца на какое-либо потрясение, как правило, заключается в запирании наглухо всех входов и выходов, и тем не менее стража позволила мне войти, даже не посмотрев на меня. Я устало поднялся по лестнице и доплелся до своей двери.
Я подошел к ней как раз вовремя, чтобы остановить отряд вооруженных людей, намеревавшихся взломать ее.
- В чем проблема? - осведомился я хриплым шепотом.
- Именем его величества, откройте! - прорычал старший офицер.
Возможно, впрочем, он и не рычал, но суть слов его от этого не менялась.
Будучи не в настроении спорить с такой луженой глоткой, я порылся в карманах, нашел ключ и отпер дверь. Меня бесцеремонно отпихнули в сторону и ворвались в комнату. Там не было ничего подозрительного. Я это точно знал. Я подождал, пока им не надоест шарить по всем углам и заглядывать под стол и они не выйдут. Даже не подумав извиниться, они направились к соседней двери.
Утром у меня будет достаточно времени выяснить, что же творится, решил я. Теша себя мыслями о мягкой постели, я ввалился внутрь и запер за собой дверь. Комната была ярко освещена.
В моем любимом кресле сидела Свежероза.
Я прислонился к стене и зажмурился, подождав, пока шум в голове поутихнет. Когда я набрался сил открыть глаза, она еще сидела на том же месте.
- Мастер Гомер? - тихо произнесла она. Она обладала идеальным сложением, этакий эталон женской красоты, обернутый, насколько я мог судить, в шелк. Цвета были темными и насыщенными, темно-синими и зелеными. Одежды тесно облегали изгибы ее тела, но еще более привлекало мой взгляд то, чего они не скрывали. Ах, этот бок, это бедро! И в моей спальне! Ущерб, нанесенный мне Славачестью, разом позабылся. Я выпрямился, пригладил рукою волосы, одернул одежду...
Свежероза неуверенно ответила на мою улыбку. Возможно, это была не самая ободряющая из моих улыбок. Я заметил, что ее волосы чуть рыжеватые, а глаза - темно-синие. Именно глаза сказали мне, что это не простушка-служанка, с которой можно справиться всего парой льстивых слов.
Я осторожно поклонился.
- Госпожа моя, вы оказали мне большую честь, почтив своим посещением.
- Боюсь, я также подвергаю вас большой опасности. Вы не присядете?
Шатаясь, доплелся я до соседнего кресла. Она чуть нахмурилась, заметив неуверенность моих движений. Я рухнул на мягкие подушки и как идиот уставился на нее.
Она недовольно нахмурилась.
- Мне кажется, мы уже встречались. Я приношу вам свою самую искреннюю благодарность за вашу храбрость.
- Я счастлив, сударыня.
На губах ее мелькнула слабая улыбка. О, эти губы!
- Правда? Боюсь, я почти не заметила вас тогда. Я была несколько потрясена. Мне стоило бы обратить на вас больше внимания и поблагодарить тогда же. Собственно, я узнала о вашей роли в той истории лишь впоследствии.
- Как дела у Зига?
Она снова нахмурилась.
- Его нога, должно быть, уже зажила.
Я ждал. Она сменила тему.
- Боюсь, я снова пришла просить вас о помощи.
Боги, да она могла бы ходить по мне в туфлях на шпильках, если бы захотела. Увы! Мое дело было безнадежным. Передо мной в очереди стояли по меньшей мере трое. Ладно, ну и пусть.
- Так просите же, сударыня!
- Должно быть, вы уже слышали... или догадались. Я пропала. Стражники обыскивают дворец. Они ищут меня.
Шестеро гвардейцев искали ее в этой комнате. В ней негде прятаться. Тайные ходы тоже исключаются. Я тщетно попытался собраться с мыслями, хотя чувствовал себя так, словно их разметало ураганом.
- Вы шелестите платьем, как кролик в сухой траве, и все же они вас не заметили?
Она мотнула головой, отбрасывая длинные волосы назад. Что за волосы! И что за плечо...
- Я нахожусь под защитой.
Ага! Туман понемногу рассеивался.
- И чем могу я помочь вам?
- Найдите мне коня и приведите к воротам, выходящим на реку. Я переберусь вплавь. - Она смерила меня взглядом, пытаясь не обнаружить свои сомнения. - Вы уже доказали свою храбрость, мастер Омар. Вы пытались... Я хочу сказать, что вы уже спасли меня однажды. Мне говорили, что вы из тех, кто приходит на помощь в беде. Можете вы сделать это для меня?
Я заметил, что на столике у кровати стоит графин с водой. Я выпрямился и двинулся к графину, ну, положим, не совсем к графину, но более или менее в том направлении.
- Для вас, госпожа моя, я сделаю все, что в моих силах. Вы застали меня в не самую удачную минуту. Дайте мне немного времени прийти в себя. Все, что вы сказали мне, разумеется, останется между нами. Так как поживает мой друг Зиг?
Я наконец добрался до графина и утолил жажду, стараясь не смотреть в ее сторону. Последовала долгая пауза, видимо, она сильно сомневалась, стоит ли доверять злостному пьянице.
- Зиг нанялся к нам в дворцовую гвардию.
- Не сомневаюсь, что он великолепный воин.
Она хихикнула, и я удивленно посмотрел на нее.
- Мама в тот же день отправила его в Зардон. Она сказала, до тех пор, пока его нога не заживет полностью. - В темно-синих глазах блеснули слезы, хотя и не совсем убедительные.
- А где этот Зардон?
- Почти в самом удаленном от Тихих Вод месте Верлии. Ну, возможно, не совсем так, но, во всяком случае, это самое удаленное поместье из тех, которыми владеет моя семья. На западном побережье.
- И туда вы и собрались сегодня, сударыня?
Она прикусила губу.
Утолив жажду, я почувствовал себя немного лучше и вернулся в свое кресло.
- Я умею делать выводы, но не проговорюсь даже под пыткой. Но зачем вам моя помощь? Вы продемонстрировали способность быть невидимкой. Почему вы не воспользуетесь этим и в конюшне?
- Возможно, за стенами дворца моя защита уже не подействует.
Ну конечно, Верл ведь домашний бог.
- В таком случае я буду счастлив помочь вам.
Свежероза улыбнулась - летний рассвет, хор птичьих трелей...
- Она сказала, что вы поможете. Я буду очень признательна. И, я уверена, она тоже.
- Одна ваша улыбка вознаградит меня за все - но, признаюсь, я ужасно любопытен.
- Верл предупредила меня об этом! Но она сказала, я могу рассказать вам, потому что вам можно доверять.
- Нем как могила!
Не слишком ли мрачное сравнение в данных обстоятельствах?
Она одернула платье, отчасти прикрыв так впечатлявшее меня бедро.
- Царь хочет жениться на мне. Царевич тоже хочет жениться на мне. Впрочем, царевич согласен и на меньшее, если это только можно считать меньшим, - уж во всяком случае, это больше того, на что согласен царь, да и я сама тоже. Я понятно объяснила ситуацию?
- Никогда еще не встречал женщины, которая так доходчиво объясняет.
Она кокетливо склонила голову:
- Вы очень добры!
- А кого любите вы сами?
- Зига, конечно. - Она чуть удивленно нахмурилась. - Не знаю, как вы об этом догадались. Остальные ни о чем не подозревают. Мама уверена, что вовремя нас разлучила. Боги, целых две недели! Я никогда раньше не верила в любовь с первого взгляда.
- Конечно, нет! - усмехнулся я.
- Романтический вздор!
- Абсолютная ерунда! И сколько на это потребовалось?
- Не больше секунды. Столько времени, сколько надо, чтобы сесть. Я не успела разглядеть его, пока он не выдернул меня из седла.
- Я видел его лицо. Он ведь не возражал, правда? Знаете, а я ведь никогда не пробовал такого - решительно-мужественного - способа ухаживания. Похоже, он действует быстрее моих обычных методов. Впрочем, это мы можем обсудить по дороге.
- Но вам совсем не обязательно провожать меня! Это опасно - ведь царь уже приказал искать в городе, и...
- Вся королевская... то есть царская конница не остановит меня, госпожа моя. Я провожу вас к человеку, которого вы любите, или погибну. - Видите ли. Мой язык порой говорит не совсем то, что мне бы хотелось.
Она прикрыла глаза самыми красивыми ресницами, какие я видел когда-либо.
- Спасибо. Но вы понимаете, что наживете себе опасных врагов?
- Вот почему Верл выбрала иноземца. Кстати, что она говорит по поводу царского спора из-за вас?
- Она запретила думать обо мне обоим. Она непреклонна! Но, боюсь, они оба не очень-то прислушиваются к ней.
- Они сошли с ума. - О том, что мужчин можно свести с ума красотой, я промолчал.

Предыдущая страница 7 Следующая страница


Приют охотника 8

***

В самом дворце моей помощи не требовалось. Какая-то польза от меня могла быть только после того, как мы минуем речные ворота. Я знал это. Верл знала это. Свежероза знала это. Они оставили за мной право выбора. Не то чтобы я мог поколебаться в своем решении - я знал это. Верл знала... Тьфу, не обращайте внимания.
А странно, оказывается, быть невидимкой. Стража прочесала дворец от подземелий до башен, и все без толку. Поэтому они начали все по новой. Царь пообещал выпороть всех и каждого. Я знаю это точно, поскольку слышал, как они перешептываются. На крутых спиральных лестницах, в узких коридорах они проходили так близко от нас, что мы могли разглядеть щетину на их подбородках и капли пота на лбах. Они отступали в сторону, давая пройти Свежерозе, но ни разу не взглянули ей в лицо и не спросили имени.
На конюшне все было еще чудней. Гвардейцы стояли вокруг нас чуть не толпой, обсуждая, где же может прятаться эта чертова девка. Конюхи играли в кости. Никто из них не проявил ни малейшего интереса к тому, что мы выбрали двух самых выносливых жеребцов и оседлали их. Солдат даже открыл нам ворота, не прекращая обсуждать при этом с приятелем, каким образом эта чертовка могла улизнуть из дворца.
Та же чертовщина продолжалась и у речных ворот. Впрочем, их вообще никто не охранял. Какому идиоту придет в голову кататься на лодке зимой, верно?
Я полагал, что самым слабым местом в плане бегства будет заставить лошадей поверить в то, что нет ничего приятнее, чем поплавать немного зимней ночью. Возможно, Верл и здесь помогла нам, но Свежероза была прекрасной наездницей, так что могла добиться этого и сама. Мой жеребец последовал ее примеру без особого сопротивления. Бр-р! Помнится, я протрезвел разом.
Через несколько минут мы уже неслись в лунном свете по северному тракту. До Зардона оставалось четыре дня езды.
Теперь и мое присутствие пригодилось. Не в качестве воина, нет, - я не удосужился даже захватить меч. Когда против тебя все царство, от одного клинка мало проку. Не могу сказать, чтобы голова моя варила лучше, чем у моей спутницы, да и с лошадьми она управлялась почище моего, а вот чего ей не хватало - так это дорожного опыта. Свежероза представления не имела о бережливости, она не смогла бы договориться о ночлеге и о еде, не вызвав подозрений, - до сих пор ни разу не путешествовала без солидного вооруженного эскорта. Не думаю, чтобы она смогла проделать все это без моей помощи, не оставив за собой цепочку озадаченных свидетелей.
Так или иначе, мы добрались до Зардона, никем не остановленные. Путешествовать верхом зимой - не самое простое занятие, выматывающее как духовно, так и физически. Конечно, хорошо, что не ударили морозы, но ветра и дождя было предостаточно, а уж грязи-то... Столько, что больше и желать нельзя. Изматывающая езда, короткие дни и нескончаемый унылый сельский пейзаж кого угодно взбесят. Свежероза переносила это ничуть не хуже меня, а возможно, и лучше. Правда, ее воодушевляла любовь к Зигу.
Я все думал, что мы будем делать, когда найдем его, но не рискнул спрашивать. Я опасался, что на этот раз боги ставят трагедию.
Весь последний день мы ехали вдоль скалистого берега моря. Побережье к югу от Кайлама почти необитаемо. В некоторых бухтах сохранились еще маленькие рыбацкие деревушки, но крестьянские дома редки. Мы избежали посторонних глаз, скользя призраками в тумане, наползавшем на берег с моря.
Когда начало темнеть, мы остановились дать отдых лошадям, и нам пора было перекусить. Хлеб зачерствел настолько, что, боюсь, мы хрустели им громче, чем лошади - сухой травой. Я замерз, устал и почти отчаялся.
- Нам надо побыстрее найти кров, - мрачно заметил я. - Иначе мы скоро не будем видеть собственных рук, держащих поводья.
- Мы почти на месте.
Я удивился, откуда она знает это. Все, что я видел, - это траву, да и ту немного. Даже лошади, которые паслись всего в нескольких шагах от нас, еле виднелись сквозь туман.
Должно быть, она заметила мои сомнения.
- Последняя речка, которую мы пересекли, это Пильский ручей. Я поймала в нем не одну форель. Мы уже на земле моего брата.
- Тогда расскажите мне про замок.
- "Замок" - слишком громкое название. Так, блокгауз на возвышенности. Его строили как сторожевую башню для защиты от пиратов. Мой дед превратил его в охотничье поместье.
Я почувствовал себя немного лучше.
- А гарнизон в нем большой?
- Сейчас вообще никакого. Все воюют на севере. Я думаю, там только Зиг и один-два тюремщика.
Так мы могли еще надеяться на успех. Человека со сломанной лодыжкой держать взаперти не так уж трудно. Но посади его верхом, и он сможет передвигаться не хуже нас. Вот только будут ли там лошади? Жаль, что мы не купили запасного коня, пока была такая возможность, но теперь рассчитывать на это не приходилось.
- Ну что ж, доверимся богам, - пробормотал я с набитым ртом.

***

На ближних подступах к замку нам пришлось спешиться и вести лошадей в поводу. Тропа петляла между деревьями, пока не вынырнула на каменистое плоскогорье. Мы разговаривали только шепотом, хотя вряд ли кто мог услышать нас сквозь шум прибоя. Я ощущал его ногами почти так же, как слышал ушами, хотя мы поднялись довольно высоко. Если в такую ночь замок охраняется снаружи, значит, в нем столько людей, что нам не на что рассчитывать.
Замок Зардон замаячил перед нами темным прямоугольником на фоне чуть более темного неба. Кукольный замок - ящик не больше десяти шагов в поперечнике, не выше двух этажей. Тропа упиралась в арку ворот, и створка была открыта. Я перестал беспокоиться относительно гарнизона и задумался, что нам делать, если внутри никого не окажется.
Впрочем, я не знал также, что мы будем делать, если внутри кто-то окажется. Я даже не спрашивал, потому что не хотел слышать ответ. Кто я такой, чтобы мешать настоящей любви?
Я подозревал, что моя волевая спутница намеревается как можно быстрее сочетаться с Зигом законным браком, дабы поставить свою семью и своих августейших преследователей перед свершившимся фактом. Что потом? Возможно, Свежероза слишком плохо представляла себе дворцовые нравы, чтобы предвидеть неизбежные последствия такого шага. Зато я представлял, и даже слишком хорошо. Во дворце ходили слухи об участи тех, кто имел неосторожность не угодить царевичу. Сам царь запросто мог бы упрятать Свежерозу в темницу до скончания дней. О том, что он сделает с Зигом и со мной, я старался не думать.
Тем временем мы привязали коней к ограде, и Свежероза направилась к двери. Я схватил ее за руку.
- Сначала обойдем замок и посмотрим, горит ли в окнах свет.
- Попробуйте, и совершите нырок с рекордной высоты.
- Ох... Ладно, тогда опишите мне внутреннюю планировку.
- На этом этаже конюшня, кухня и помещение охраны. На втором - зала и две спальни. Пошли.
Мы нырнули в дверь и оказались в темноте. Свежероза взяла меня за руку неожиданно теплыми пальцами и повела за собой, находя дорогу на ощупь. Если где-то рядом и были лошади, это были самые тихие и лишенные запаха лошади из всех мне известных. Я ощущал запах моря и дыма. Мы дошли до лестницы и начали подниматься. К счастью, ступени были каменными и не скрипели. Мы передвигались в полной тишине, нарушаемой только рокотом прибоя и отчаянным стуком моего сердца, слышным, наверное, и в Утоме.
Потом мы свернули за угол, и впереди показался свет, выбивавшийся из-под двери. Мы пригнулись и заглянули в щель.
Я увидел ножки мебели и четыре башмака. Трещал огонь. По крышке стола стучали игральные кости. Я услышал раздраженный мужской голос.
- Отлично! - прошептала Свежероза. - Это Честнодоблесть!
Прежде чем я успел сказать что-то, она перепрыгнула через последние ступеньки и распахнула дверь.
Я сполз по лестнице вниз, считая ступени коленками, чтобы свет не упал на меня. Я услышал удивленные крики и грохот двух падающих стульев. Я узнал голос Зига, вопрошающий, что, именем всех богов... и примерно тот же вопрос, произнесенный другим знакомым мне голосом, надменность которого с годами ничуть не уменьшилась - Честнодоблесть, мой давний провожатый, протащивший меня от Майто до Тихих Вод, чтобы развлечь царскую семью. Вряд ли в Верлии насчитывалась дюжина людей, помнивших меня с тех пор, но он был один из них.
- Я пришла забрать Зига, - заявила Свежероза.
- Вы привезли приказ вашего брата, госпожа?
Значит, он намерен возражать, чего я мог бы ожидать от него. Я не слишком верил в способность Свежерозы очаровать его настолько, чтобы он ослушался данного ему приказа, хотя, возможно, она надеялась на это. Я решил вмешаться, пока не прошел эффект неожиданности.
Я взлетел по лестнице и шагнул на свет рядом с ней. Я постарался изобразить на лице самую свою зловещую, загадочную улыбку, однако не вполне в этом преуспел, потому что невольно зажмурился от яркого света.
Зала явно не заслуживала такого названия. Это была убогая комнатенка, хотя при данных обстоятельствах она показалась довольно уютной. В камине весело плясал огонь, а вокруг были расставлены кресла и стулья, в количестве явно избыточном для комнатки такого размера. Стены украшали многочисленные удочки. Здесь было еще две двери. Они оставались пока закрытыми; во всяком случае, никто не прибежал проверить, что за посетители пожаловали.
Зиг стоял. Он не мог подойти ближе, он был прикован цепью за ногу. Честнодоблесть стоял ближе, преграждая путь Свежерозе.
- Омар! - крикнул Зиг.
Честнодоблесть поперхнулся и уставился на меня.
Я говорил уже, что Зиг был мне по душе. Опытный солдат удачи всегда действует по обстоятельствам. Зиг схватил со стола кувшин и обрушил на голову своего тюремщика. Кувшин разлетелся вдребезги, во все стороны полетели глиняные черепки. Честнодоблесть пошатнулся и обрушился на пол с ужасающим грохотом, от которого содрогнулся замок.
Свежероза бросилась в объятия своего возлюбленного. Ей он тоже явно был по душе.
Поскольку им было не до меня, я занял себя полезным делом. Я связал Честнодоблести лодыжки и запястья обрывками его же собственного наряда. Он лежал без сознания, но никогда не грех перестраховаться. За этим занятием я нашел ключ от оков Зига и освободил его: Потом подобрал меч Честнодоблести и положил на стол так, чтобы Зиг мог легко взять его, когда вернется к реальности. Кинжал Честнодоблести я присвоил себе, полагая, что он когда-нибудь может и пригодиться. У него была красивая рукоятка из резного янтаря. Покончив с этим, я выбрал кресло поудобнее и уселся наблюдать за развитием романа.
В конце концов мои друзья оторвались друг от друга настолько, что смогли говорить.
- Любимый!
- Сердце мое!
И так далее. Очень мило.
Тем временем все царство охотилось на нас, а проходы через перевалы закрыты - зима. Кто рискнет навлечь на себя царский гнев, приютив у себя трех беглецов? Куда нам податься отсюда?
- О, милый, милый Зиг!
- Моя милая, милая Свежероза!
Не знаю, сколько бы они еще продолжали в том же духе. Их отвлекло от этого занятия только появление царевича и еще одного мужчины. Они вдвоем шагнули в комнату, и вид у них был крайне злой и усталый с дороги. Их черные плащи стали серыми от грязи. Оба были вооружены. Поскольку мой кинжал не шел ни в какое сравнение с их мечами, я остался на месте.
Вновь прибывшая пара огляделась по сторонам, с радостным удивлением узнав меня. Я вяло поднял руку в знак приветствия. Я тоже узнал этого второго, Высокосила Оргазского. Его опасались как самого дерзкого дуэлянта во дворце и самого закадычного дружка Звездоискателя.
Зиг и Свежероза слегка отстранились друг от друга, чтобы посмотреть на вошедших.
Царевич не стал тратить время на любезности.
- Пора в постельку, дорогая. Что это за мужлан?
- Мы с ним помолвлены.
- Нет, дорогая. Ты помолвлена с царем. Сегодня ты будешь спать со мной, а завтра отправишься домой к папочке. И все будут счастливы, если ты не будешь болтать своим прелестным язычком. А если нет, это уже твоя проблема. А теперь отошли эту деревенщину прочь, и ему никто ничего не сделает. Покажи ему выход, Сил.
Зиг взял меч, предусмотрительно положенный мною на стол, и проверил, легко ли он выходит из ножен.
Царевич вздохнул.
- Ладно, прикончи его.
Оба выхватили мечи одновременно. Высокосил нанес сокрушительный удар, намереваясь перерубить Зигу шею от уха до уха. Удар был парирован, и он еле увернулся от стремительной контратаки. Вот вам и деревенщина, сударь!
В комнате стояло слишком много мебели, да еще вдобавок связанный Честодоблесть на полу, чтобы можно было говорить о фехтовании в традиционном смысле слова. Закончился ли бы поединок иначе, сражайся они на открытом месте, я затрудняюсь сказать. Зиг все еще заметно хромал, что давало бы его сопернику заметное преимущество в обычном поединке. Однако на этом пятачке, где и двигаться-то, собственно, негде, это не играло особой роли, а дрался солдат получше дворянина. Мечи лязгали и звенели. Высокосил вскрикнул и, сложившись пополам, опрокинулся на стол, свалив на пол кости, кубки и половину подсвечников, потом сполз с него как скатерть и бесформенной грудой рухнул на пол. Он издавал довольно неприятные булькающие звуки и мог считаться мертвым или умирающим. Я закинул ногу на ногу и оставался на месте, понимая, что ставки в игре растут.
Звездоискатель был заметно потрясен, увидев, как быстро разделались с его чемпионом, но быстро сумел спрятать тревогу под маской высокомерия.
- О, чертовски глупо! Кто бы ты ни был, мужик, ты только что зарубил достойного аристократа. Ты меня-то хоть знаешь? Объясни ему, кто я, дорогая!
- Хочешь верь, хочешь нет, но это наш царский наследник.
- Для меня он просто свидетель. Отойди в сторону. - Зиг как будто вырос. Теперь он царил в этом помещении - с окровавленным мечом в руке, любимой женщиной за спиной и мертвым врагом у ног. Его светлые волосы блестели в свете оставшихся свечей, в голубых глазах не было видно и тени страха, и он улыбался, словно все это доставляло ему изрядное удовольствие. Героя я распознаю с первого взгляда.
Судя по всему, Звездоискатель такими способностями не обладал. К моему удивлению, он не стал отступать, хотя дверь за его спиной была открыта, а внизу его, вполне возможно, ждала шайка головорезов. Сам он не прославился как боец. Ходили слухи, что без своих дружков он самый последний трус. Однако сейчас он схватился за меч.
- Я не только царский сын, наследник престола, моей рукой свершится божья кара! Брось меч или сдохни, мужлан!
- Спасайся лучше, пока можешь, царевич! - Зиг двинулся к нему, перешагнув через труп Высокосила.
Звездоискатель заметил его хромоту и, усмехнувшись, вытащил меч. Делал он это так неловко, что Зиг мог разрубить его пополам прежде, чем он встал в позицию. К удивлению моему, Зиг этого не сделал. Я с тревогой посмотрел на Свежерозу, надеясь, что наш общий друг не собирается выказывать романтического нежелания проливать августейшую кровь. Вдруг он надеется дать царевичу урок фехтования на мечах, отпустив с безобидным шрамом вместо выпускного диплома, пожав руку на прощание и все тому подобное...
Дзынь!
Бах! Дзынь! Дзынь! Тарарах!
Я перевел дух. Зиг просто не хотел атаковать безоружного человека, вот и все. С самого начала это был поединок не на жизнь, а на смерть. Даже если Зиг и не хотел этого, он не мог драться вполсилы с человеком, жаждущим его смерти. И с чего ему драться вполсилы? В конце концов, не он затеял кровопролитие.
К тому же он был живой человек, а не мельница, которая останавливается, когда ты перестаешь крутить ручку. Он распалился от первого поединка. Вряд ли найдется и один человек на тысячу, способный остановиться на его месте.
Царевич показал себя не таким уж плохим бойцом. Зиг отступил на шаг. Мне кажется, он ожидал, что соперником его будет любитель. Однако он очень быстро пришел в себя, раскусил соперника и сам перешел в наступление.
Больная нога сильно мешала ему, но он отогнал Звездоискателя от двери, погнал его в глубь комнаты и, когда тот, пятясь, наткнулся на стул и оступился, пронзил насквозь.
Царевич с ужасным криком упал. Свежероза вскрикнула, шагнула вперед и тут же отпрянула от фонтана крови.
Я подошел к нему с другой стороны, на ходу прикидывая, какое наказание полагается у верлийцев за убийство члена царской семьи. Парень еще дышал, хотя видно было, что он уже не жилец. Я опустился на колени и перевернул его на спину. Ярко-алая кровь фонтаном била из раны в животе. Глаза его удивленно раскрылись - никто из нас не готов к встрече со смертью.
Он выдавил из себя только одно слово: "Предательство!.."
Он истек кровью на моих глазах. Это заняло всего несколько секунд.
Он был мертвее мертвого. Кровь остановилась, глаза закатились. Я не ошибаюсь, видя смерть. Звездоискатель умер в ту ночь.
Я поднялся с колен. Влюбленные снова обнимались.
- Оставьте это на потом! - резко сказал я. - Мы только что убили наследника престола. Что нам теперь делать?
Свежероза заглянула в глаза Зигу.
- Мы уезжаем, - заявила она.
- Бежим? Любовь моя, я ведь всего нищий бродяга!
- У меня нет выбора, милый! Возьми меня. Мы будем странствовать вместе.
- Все это, конечно, замечательно! - вмешался я, прежде чем они снова занялись признаниями во взаимной любви. - Как нам выбраться из страны?
- Ты же моряк, верно ведь, милый? - сказала Свежероза. - Ты сам мне говорил. Там, в бухте, есть рыбацкая деревня. У меня есть деньги. Мы купим лодку.
Зиг удивленно поднял брови.
- Открытую лодку? В такую погоду?
- Если ты можешь, я тоже смогу, милый. Я буду вычерпывать воду.
При мысли о подобной перспективе меня пробрала дрожь, но в этом был некоторый смысл.
- Я могу управляться с парусом, - буркнул я. - Что нам делать с Честнодоблестью?
- Возьмете меня с собой, - пробормотал Честнодоблесть. - Иначе меня вздернут на дыбу, а потом отрубят голову.
Зиг ухмыльнулся и толкнул его ногой.
- Ты это честно, а, пленный?
- Могу поклясться. Я все слышал. Можешь доверять мне.
- Тебе? После того, как ты жульничал в кости? Ни за что! И потом, пойми, у тебя больше шансов выжить, если ты останешься здесь.
- Не думаю, - сказал я. - Мы будем находиться под божественным покровительством.
Я показал им то, что обнаружил завернутым в платок в кармане у царевича: маленькую глиняную голубку. Не то чтобы она была красива или слишком похожа на настоящую, просто глиняное изображение птицы. Один глаз - маленький черный камешек, на месте другого дырка. Ноги голубки скручены из проволоки, и она потеряла пару когтей.
Вот почему царевич вдруг выказал неожиданную храбрость.
Вот почему, умирая, он прохрипел: "Предательство!"
Молча передал я бога Свежерозе.
Вытерев с рук царскую кровь, я разрезал путы Честнодоблести его же собственным кинжалом и вернул его ему.
Потом я осторожно спустился по лестнице посмотреть, сколько еще человек привел с собой царевич. Я ожидал увидеть небольшую армию. Я обнаружил еще двух лошадей, привязанных к забору рядом с нашими.
Вот вам и вся правда, майне дамен унд геррен. Свежероза бежала, но не с царевичем. Он умер. В этом я совершенно уверен. Бог - Верл - покинул страну, названную в его честь, и это, возможно, объясняет, почему у Быстроклинка так и не родилось другого наследника.
Мы спустились к ближайшей рыбацкой хижине и сменяли четырех лошадей на полусгнившее подобие дори и кое-какую провизию. Похоже было, что посудина, которую нам подсунули, развалится от малейшего ветерка. Даже флегматичный увалень, владелец лодки, испытывал некоторое смущение, сплавив нам эту рухлядь в обмен на четырех породистых лошадей, но Свежероза дала ему вдобавок и золота. Что ж, вряд ли его счастье продлилось долго! Я не сомневаюсь, что царские гвардейцы увели лошадей, когда обыскивали окрестности.
Путешествие наше нельзя было назвать приятным, но оно оказалось не таким плохим, как обещало. Зиг был опытный моряк, да и я умел управляться с такелажем. Корпус, и мачта, и парус - все норовило развалиться, но мы импровизировали на ходу и в результате остались живы. Свежероза держалась как солдат. Солдат Честнодоблесть все путешествие провалялся, страдая от морской болезни.
Когда мы добрались до Альгазана, я был призван, чтобы стать очевидцем революции. Мы простились. Никого из них я больше не видел. Прошлой весной я узнал, что в пророчестве упоминался ребенок Свежерозы, живущий где-то за горами Гримм. Как многие другие, пришел я сюда, чтобы найти его или ее. Мне это не удалось.
Вот и все, что я могу вам рассказать.

22. ПЯТЫЙ ПРИГОВОР

Фриц не пожалел для нас свечей. Гостиная ярко осветилась в первый раз с моего прихода - отблески огня играли на оружии, висевшем над камином, на безделушках на каминной полке, даже на тускло раскрашенных глиняных глазах голов-трофеев, за каждой из которых на стене колыхался лес теней от рогов. Ветер за стеной завывал все свирепей. Где-то посередине моего рассказа дверь начала колотиться, словно обезумевшие кастаньеты.
Увы, единственное счастливое лицо, которое я мог разглядеть в осветившейся комнате, принадлежало Фриде. Она смотрела на свои руки, не на меня, но на щеках ее обозначились ямочки: что-то обрадовало ее. Пропорционально ее радости возросла и досада ее братца.
Что же до остальных моих слушателей... старуха, похоже, заснула. Я очень надеялся, что она просто задумалась, поскольку рассчитывал на ее поддержку.
Рози сидела, открыв глаза, но, судя по всему, не видела ими ничего. Фарфоровый голубок и шелковый платок, из которого она его вынула, все еще лежали у нее на коленях.
Гвилл только что не терял сознания, и его вряд ли беспокоило что-то, кроме его страданий. Я слышал, как хрипит у него в груди.
За исключением этих лиц свечи освещали только неприязненные взгляды: купца, актрису, нотариуса, солдата. Четверо из семи - большинство.
- Брехня! - рявкнул купец, складывая руки на пузе. - Ты мог бы придумать чего-нибудь позанимательнее. В твоей истории больше прорех, чем в решете. Думаешь, мы такие недотепы? - Он закашлялся. - Что у тебя с дымоходом, трактирщик?
Фриц стоял, стиснув кулаки.
- Ветер переменился, ваша честь. Камин дымит иногда при южном ветре. Он с ненавистью покосился на меня.
Его сестра мне подмигнула.
- Это добрая весть, сударь. Слушайте! - Мы прислушались. Где-то что-то капало. - Погода здесь переменчива, но, когда зимой ветер дует с юга, это обычно к таянию снегов. Наша дверь часто стучит вот так при южном ветре. Я не даю Фрицу укрепить ее, потому что люблю этот стук. Он как обещание, что весна вернется, обещание надежды.
- И дорога очистится?
- На Гильдербург - это уж точно, - мрачно кивнул Фриц. - Насчет перевала... ну, возможно. Только еще не утро. Северный ветер может вернуться.
Он искренне надеялся, что вернется. Но даже если он вышвырнет меня сейчас без башмаков и плаща, у меня будет шанс. Я буду не один, и кто-нибудь из путешественников, может, и одолжит мне одежду на дорогу. Снег быстро раскиснет, а потом превратится в грязь. Я блаженно улыбнулся ему и покачал головой - пусть знает, что мои надежды основаны не только на изменениях в погоде. Я не намерен и дальше позволять этому громиле-переростку измываться надо мной. Хватит!
Но пока...
Пока я обратился к купцу:
- Вас смущают какие-либо места в моем рассказе, майн герр? Я клянусь, что все до единого слова в нем - правда.
- Значит, ты добавляешь ко всем своим преступлениям ложную клятву! А ну, законник, допроси-ка этого горе-свидетеля!
Нотариус довольно ухмыльнулся.
- С удовольствием, ваша честь!
- Сначала разделайся с его сказками, а потом мы позволим нашему хозяину разделаться с ним самим. - Толстый боров расхохотался, в восторге от собственного остроумия. Актриса визгливо вторила ему. Фриц довольно ухмылялся.
- Отлично. - Нотариус повернул ко мне свою крысью морду. - Поговорим сперва о смертных, майстер Омар. Что случилось с телами царевича и его друга?
Я чуть отодвинулся от него - очень уж противно пахло у него изо рта.
- Понятия не имею. Мы оставили их лежать на месте.
- И тем не менее вот уже двадцать лет о смерти царевича никто так и не узнал? Вам это не кажется странным?
- Возможно - особенно теперь, когда вы заметили эту подробность. За столько лет его могли бы и найти.
- И вы сменяли четырех лошадей с царской конюшни на простую лодку? И как, позвольте узнать, получилось, что ищейки не нашли этих лошадей и не разведали ничего о беглецах?
- Я полагаю, рыбак сделал все, чтобы этого никто не заметил.
- Неужели вы всерьез думаете, что исчезновение царского наследника расследовалось так поверхностно?
- У меня слишком малый опыт покушений, сударь. Царь Быстроклинок вполне мог обрадоваться тому, что избавился от такого сына. - Я искренне забавлялся. Мое и без того невысокое мнение о нотариусе отнюдь не повысилось при ознакомлении с его методом ведения допроса.
- Даже если допустить, что такая развязка устраивала его, не мог же царь оставить без внимания такую неслыханную дерзость, как покушение на члена августейшей фамилии? Он наверняка должен был прочесать все окрестности и допросить с пристрастием местных жителей. Почему же он этого не сделал?
- Вас интересуют мои предположения? Я очевидец, а не теоретик.
Он скривился.
- Ваше описание бога не подходит к тому голубю, которого показали нам сегодня.
- Я придерживаюсь своих показаний.
- Но как это могло быть, что тот идол, которого вы видели, был царским богом? Царевич взял Верл с собой. Это логично, возможно, этим и объясняется то, что он выследил вас. Но как Верл могла допустить, чтобы его убили?
- Я вам уже сказал. Он был удивлен этим не меньше вашего. И потом, повторяю: я предпочитаю не строить предположения, особенно в том, что касается поступков богов.
- Но вы украли этого бога! Вы отдали его женщине. Как можно похитить семейное божество у его семьи?
- Ответ тот же.
- Тьфу! - взревел купец, которому явно надоел этот фарс. - Вся эта история - вздор с начала до конца. Ты сказал, что бог подсказал Свежерозе, как выбраться из дворца. Но эти верлийские семейные боги говорят только с членами своих семей! Разве не так? Разве не это нам сегодня повторяли всю ночь?
- Таково широко распространенное мнение, - ответил я, пожав плечами. Меня попросили - я просто изложил факты, вот и все.
Все разом покосились на старуху, но та продолжала сидеть, низко опустив голову. Лица ее не было видно под полями шляпы. Может, она спала, но я подозревал, что она слушает наш разговор. Я надеялся, что слушает. Мне очень скоро понадобится ее помощь.
- Какие, к черту, факты? - взорвался толстяк. - Ложь! Ложь с первого до последнего слова! Мы даже не касались главного возражения. Если Свежероза сбежала не с царевичем, а с чужеземцем, как мог Хол провозгласить ее ребенка законным наследником престола?
- Я же сказал вам, я не пытаюсь строить предположений о мотивах поступков богов.
- Вздор! Дерьмо! Вы со мной согласны, капитан?
Солдат смерил меня взглядом холодных как кремень глаз.
- Да, на мой взгляд, история не выдерживает критики. Вся страна на протяжении двух десятков лет верила, что царевич Звездоискатель бежал с женщиной, которую любил, поскольку его отец - царь - намеревался жениться на ней против ее воли. Утверждение, что он вовсе убит... и что тело его осталось лежать на месте убийства... по меньшей мере спорно.
- Вышвырнуть этого обманщика вон! Забери его, трактирщик!
Фриц начал подниматься с лавки.
- Оставьте его, - проскрипела старуха.
- Вы ему верите? - взорвался Тигр.
Рози подпрыгнула, испуганно озираясь по сторонам.
- Майстер Омар солгал этой ночью только дважды.
- Дважды? - вскричал я, заглушив поднявшийся ропот. - Максимум одно крошечное отступление от истины! Такое не считается, сударыня. В конце концов, я сделал это просто из уважения.
- Дважды, - повторила она, глядя на меня поверх голов. Ее морщины неожиданно сложились в улыбку, а глаза заблистали жемчугами в сиянии свечей. - Ты назвал меня самой красивой женщиной в зале.
- Это была истинная правда...
- Даже в те дни это было бы чудовищным преувеличением. Но все равно спасибо тебе за это. - Она усмехнулась.
- Это была правда. А второе... этого требовали соображения чести.
Остальные удивленно переглядывались. Фриц испустил звериный рык похоже, его терпение лопнуло.
- Отнюдь. Это только запутало ситуацию. - Голос старухи напоминал шелест сухой листвы. - В благодарность за твою ложь, майстер Омар, я спасу тебя.
- Весьма вам признателен, сударыня.
Она кивнула и выпрямилась - видно было, что даже это движение далось ей с трудом.
- Я вижу лица уже не так ясно, как когда-то, но когда впервые услышала твой голос сегодня... Он принес с собой воспоминания. Ах, какие воспоминания! Остальные могут не верить. Они хмурятся и пытаются избежать неприятной правды, но я принимаю то, что ты сказал, майстер Омар, хоть понимаю и не все. Ну что ж, слушайте вы, все. Я - Розосвета Кравская, и это мой грех положил начало всей истории. Давно это было... и все же я до сих пор расплачиваюсь за него.

23. РАССКАЗ СТАРОЙ ДАМЫ

Что знаете о богах вы, рожденные не в Верлии? Вы жаждете богов великих, но далеких. Вы ходите в огромные храмы и молитесь там толпами, надеясь каждый на то, что из всех голосов он услышит именно ваш. Вы наделяете своих богов неземной силой и не видите того, что перегрузили из сверх всякой меры ответственностью за всю землю. Вы ожидаете, что ваши молитвы будут услышаны, а грехи - замечены. Вы молите своих богов войны о победе, не думая, что враги ваши молят их о том же. Вы оглушаете их хором противоречивых требований, а потом удивляетесь, почему они подводят вас.
А что мы? Нас устраивают боги маленькие, наши собственные, семейные боги. Мы знаем, что сила их невелика, но мы и не требуем от них слишком многого, и поэтому они могут помочь нам. Поскольку нас - детей их - мало, они слышат нас и помогают нам, и за это мы верны им. Всю жизнь свою я преклоняла колена перед одним и тем же богом, даря ему всю свою любовь и преданность, всегда уверенная в том, что он любит меня и заботится обо мне.
Увы, не вняла я его предостережениям! Однако это моя вина, не его.
Позвольте мне поведать вам об этом. Дома мы ежедневно воздаем почести нашим богам - мы делаем им приношения, поклоняемся им. Мы живем с нашими богами, а они - с нами. Мы просим их о помощи и испрашиваем их благословения на все, что собираемся предпринять. Мы в Верлии знаем о богах больше, чем любой из вас. Мы вырастаем с нашими богами - они нас и растят.
Четыре раза в жизни мы обращаемся особо к нашим богам. Когда рождается ребенок, родители приносят его своему богу в присутствии всех взрослых членов семьи, и бог принимает его и объявляет об этом. "Он мой!" - говорит бог, или: "Она моя!" Верлийские мужья не гадают, верны ли им жены.
Когда дети их вырастают и вступают во взрослую жизнь, их снова приводят к богу. Они приносят ему особые обеты, и снова бог принимает их, впервые обращаясь непосредственно к ним: "Ты мой!" - или: "Ты моя!" И редкие из них не плачут, услышав впервые голос своего бога.
Третье посвящение происходит при браке, когда юноша приводит свою невесту или девушка - своего жениха. Бог принимает нового члена семьи, и после этого она или он тоже принадлежат этому богу.
И наконец, когда игра кончается, когда мы лежим на смертном одре, нашего бога снова приносят к нам. Мы - верлийцы - умираем в присутствии наших богов, зная, что после этого никогда больше с ними не разлучимся.
Верлийцы доверяют своим богам. И главное, в чем мы возлагаем надежду на наших богов, - это надежда на потомство, чтобы было кому поклоняться им и помнить нас.

***

Меня зовут Розосвета Кравская. Но и до того, как вышла я замуж, мое имя было такое же: Розосвета Кравская. Мой отец был Дерзодух Кравский, младший сын детей Крава из Фэйрглена - небольшой ветви большого клана. На деле отец мой был всего лишь крестьянином, работавшим на своего дядю, и это при том, что бог его был одним из самых сильных и знаменитых.
Когда мне исполнилось двадцать лет, я считалась красавицей, но какая женщина не красива в этом возрасте? Красота недолговечна.
Когда мне исполнилось двадцать лет, я привлекла внимание Огнеястреба Кравского, старшего сына Орлокрыла Кравского, патриарха нашего клана. Даже тогда я была невысокого мнения об Огнеястребе, но я знала, что ему предстоит унаследовать Тихие Воды. Его жена стала бы хозяйкой прекраснейшего дворца во всей Верлии. Такая возможность кружила мне голову, пока не вскружила совсем.
Настал день, когда Огнеястреб предложил мне, чтобы отцы наши договорились о свадьбе. Поскольку я была благородного происхождения, он почитал меня достойной себя. Поскольку росла в бедной семье, он ожидал, что я буду покорной. Все остальные его чувства сводились к похоти. Сердцу моему был тогда уже мил другой. Звали его Честнотруд Светов, и это имя подходило к нему как нельзя лучше. Я испросила совета у матери, хотя и не надеялась особенно получить его. Она сказала, чтобы я обратилась с этим к богу, и так я и поступила.
Я пошла в молельню, и преклонила колена перед зубом дракона, и поднесла ему красивую шелковую шаль, которую соткала сама, вышив на ней осенние виноградники в холмах, и поведала ему свою проблему.
- Что нашла ты в Честнотруде? - спросил бог.
Богу не лгут.
- Его тело, - призналась я.
- А в Огнеястребе?
- Его дворец.
Дракон вздохнул.
- Тело меняется. Он растолстеет и полысеет, и он так похотлив, что даже при всех моих усилиях защитить тебя ты родишь ему не меньше полудюжины сыновей, таких же недалеких, как их отец. Впрочем, как человек Честнотруд лучше. Огнеястреб ревнив и вздорен. Его дворец останется стоять, но радость твоя померкнет, когда с годами ты привыкнешь к роскоши дворца. Все же на самом деле ты ищешь власти и уважения, и радость, которую ты обретешь от этого, с годами только возрастет, когда красота твоя уже увянет. Ты должна сама избрать то счастье, которое тебе больше по душе.
Я выбрала Огнеястреба. Это мой первый грех. В день нашей свадьбы он представил меня своему богу, и конечно же, это был тот же бог.
- Она моя, - сказал Крав и хихикнул - а от драконьего хихиканья бросает в дрожь даже самых отважных. - Она всегда была моей. Не дразни ее слишком, сын мой.
Тогда я не поняла этих слов, и не думаю, чтобы муж мой вообще понял их.
Он нашел наслаждение в моих объятиях, и со временем я научилась получать некоторое удовольствие в его. Я подарила ему двух сыновей, и оба оказались достойны своего бога. Но Огнеястреб оказался ревнив и вздорен, как и предсказывал бог. Я не давала повода для его ревности, и я выдерживала его гнев. Если он бил меня, я давала ему сдачи. Он грозился высечь меня. Я обещала ему уйти в бордель и осрамить его на все царство. Он пытался ограничить мое законное право на владение его имениями, а я играла на его ревности, угрожая нарожать ему легион ублюдков. Наша совместная жизнь никогда не была тихой, но точно так же она редко бывала скучной.
И пришел день, когда я сделалась хозяйкой Тихих Вод, а никакая женщина не могла бы мечтать о лучшем поместье.
При этом он путался с любовницами, пытаясь игнорировать меня. Однако было и у него слабое место. Он слишком много пил. Когда он напивался до чертиков, я приходила к нему в спальню, и он не мог устоять передо мной. Это было противно, конечно, но оно того стоило. Я проделывала это каждые месяц или два, чтобы он никогда не был уверен, что ребенок, которого я могла бы понести, - не его. Поймите: у нас с ним был один бог. Кто бы ни был отцом любого ребенка, которого я могла бы понести, Крав принял бы его, ибо я с самого начала принадлежала к его семье. Огнеястреб не думал об этом до свадьбы - я объяснила ему всю прелесть ситуации при первом же удобном случае. Впрочем, знание это не улучшило его характера - я ведь упоминала, что он был ревнив.
И все же я оставалась верна ему, хоть он вряд ли в это верил.
Пока не появился Высокочесть.
Майстер Омар описал вам царя, и он вновь предстал у меня перед глазами. В нем было все, чего недоставало Огнеястребу, - веселье, страстность, открытость, великодушие. Юность с ее безумствами для нас миновала, но любовь даруется не только молодым. На самом деле истинная любовь приходит в зрелые годы, потому что только тогда способен понять, что тобой движет не просто минутное влечение. Страсть - плод любви, а не ее источник. Почему только молодые не видят этого?
Я полюбила царя, а он меня. Наша любовь длилась годы, но за все это время мы были близки только четыре раза. Я помню каждое мгновение этих встреч. Огнеястреб подозревал, а может, и догадался об этом, а Высокочесть не желал раздоров со столь могущественным человеком, ведь это могло привести к гражданской войне. Мой муж следил и подстерегал нас. Четыре раза!
Высокочесть гостил у нас со своим двором, и со всех сторон меня окружали глаза. Мы могли разговаривать, но только у всех на виду. У нас не было возможности побыть наедине, делать то, чего мы так отчаянно желали.
В отчаянии пошла я к Краву.
- Всего час! - молила я. - Боже мой, подари мне один час с тем, кого я люблю!
- Мне не жаль счастья для тебя, дитя мое, - ответил дракон. - Но счастье всегда имеет свою цену. Какую цену готова ты заплатить в этом случае?
Боже, какая я была дура!
- Любую! Что угодно!
- Ты неосторожна! Я не знаю эту цену, Розосвета, а то назвал бы ее тебе. Я знаю только, что цена может быть очень высока.
- Я готова заплатить! - воскликнула я.
Единственный раз слышала я тогда, как мой бог плачет.
- Огнеястреб тоже мой сын, и я не хочу наставлять ему рога, как бы он ни заслуживал этого.
- Ты удержишь меня?
- Нет, - произнес Крав тихо. - Слушай. Есть такой человек, его зовут Омар. Он меняла историй. Пошли самого верного своего слугу в Майто, он найдет его там в таверне "Золотой якорь". Пусть доставит его сюда. Скажи Высокочести, пусть предложит ему взятку. Она должна быть царской, ибо этот сказитель равнодушен к богатству. Только небывалый подарок может произвести на него впечатление. В благодарность за это он так зачарует слушателей своим рассказом, что вы вдвоем сможете ускользнуть незамеченными. Даже Огнеястреб не устоит перед речью этого человека. Но если царь поскупится, ничего не выйдет.
Какая женщина устоит перед таким соблазном? Я могла потребовать от человека, которого любила, чтобы он показал, как я дорога ему. Конечно же, Высокочесть принял вызов. Я чуть не сгорела со стыда, когда увидела бриллиант, который он предложил отдать ради меня.
Но это не Верл устроила все это! Верл была дома, в Утоме. Это все дело рук Крава. Кто, кроме царя, мог предложить мастеру Омару такой алмаз? И кто мог назначить такую цену, если не сама хозяйка дома?
Вот в чем солгал вам Омар. Он видел, кто исчезал одновременно с царем в тот вечер. Высокочесть никогда бы не совратил подругу своей дочери! Никогда! Это была я, но Омар солгал вам сегодня, чтобы не осрамить меня.
Я никогда не признавалась в этом раньше, но сейчас я вспоминаю об этом даже с гордостью.
И я навеки благодарна меняле историй за те бесценные минуты с мужчиной, которого я любила.
Две недели спустя Высокочесть погиб. Девять месяцев спустя я родила Свежерозу.
Вот какова была цена, и мне пришлось расплатиться сполна.
О, как трепетала я в день ее наречения! Мы не могли не пригласить всех знатных родственников, старших членов всех ветвей нашего огромного клана, этого требовал обычай. Они пришли все. Весь клан, дети Крава. В молельне собралось столько народа, что яблоку негде упасть.
Огнеястреб внес ребенка. Он был убежден, что это не его дочь. Ничто не убедило бы его в обратном, даже если бы он держал меня запертой в ящике, а единственный ключ хранил у себя в кармане. Он положил ее перед богом.
- Она моя, - сказал Крав. - Она Свежероза Кравская.
- Но она моя? - вскричал мой муж на глазах у всех собравшихся гостей. Ох, ну и стыд!
- Ты, - ответил дракон, - дерьмо!
Грянул такой оглушительный хохот, что чуть не обрушился потолок. Ни слова не произнес больше бог, и никогда больше не давали Огнеястребу забыть об этом. Никогда больше не ступала я в его спальню и ни в чью больше, ибо любовь моя была мертва.
Спустя несколько лет Быстроклинок затеял войну из-за Бунии. Огнеястреб погиб в первом же сражении, и я только обрадовалась, избавившись от него. Мой старший сын вступил в права наследства, но Жениться не успел. Они с братом отправились на войну, и я правила Тихими Водами в одиночестве. Это были самые счастливые годы моей жизни! Я ничего не могла с собой поделать. Разве грех признаваться в этом?
У меня росла дочь, Свежероза. Она была гораздо младше моих сыновей и была для меня отрадой. Даже ребенком она была прекрасна, и с каждым днем красота ее все расцветала. Она была умна и своенравна. Мы то и дело ссорились, но по любви. Она знала, что я люблю ее, даже когда мы дулись друг на друга.
Не могла не знать.
Уверена, что знала!
И она любила меня. Мы не говорили об этом; во многом мы были слишком схожи.
Предложения руки и сердца начали сыпаться на нее, когда ей исполнилось двенадцать. Я отложила все разговоры на эту тему до тех пор, пока ей не исполнится четырнадцать. Когда этот день наступил, Свежероза сама отказалась говорить об этом. Спустя десять лет предложения все еще поступали, и она продолжала давать отказ - даже говорить об этом не хотела! Она не выйдет замуж, заявляла она, пока не кончится война, ибо она не хочет остаться молодой вдовой. Все это очень мило, но число перспективных женихов таяло как сосульки по весне. Лучше уж мертвый муж, чем вообще никакого.
Половина молодых людей в царстве перебывала в гостях в Тихих Водах. У Свежерозы был конь по кличке Пробник. Большинство этих молодых людей после попытки прокатиться на Пробнике оказывались в кустах - он предпочитал терновник. Тех, кто оставался цел, она брала покататься на лодке летом или на коньках зимой. Она топила их или морозила. Любого богатыря, кто выдерживал все эти испытания, она приглашала пофехтовать. Была у нее такая рапира с фокусом... Один или двое чуть было не поплатились жизнью. Думаю, понятно, что я была в отчаянии?
И вот как-то раз Пробник испробовал свои штучки на ней. Я так и не знаю, что спугнуло ублюдка, но я сотни раз предупреждала ее, что она играет с огнем, садясь на этого дьявола. При всем ее умении он понес. Ее принесли домой изрядно побитую и в расстроенных чувствах. И в этих расстроенных чувствах она оставалась и потом. Должно быть, прошел месяц, прежде чем до меня дошло, что за это время мы не поссорились ни разу и что она избегает меня.
Вскоре я обнаружила причину. Майстер Омар описал его как героя, этакого романтического сорвиголову. Я же увидела нищего иностранца-наемника, чуть не свернувшего моей дочери шею. Мне не нравился он сам, его произношение, его манеры, его кошелек, его происхождение, а более всего его несомненное влияние на мою дочь. Я избавилась от него без особого труда, как вы уже слышали. С одной лодыжкой сломанной, а другой закованной, он, по крайней мере некоторое время, не должен был мешаться под ногами.
У нас с дочерью вышла из-за этого ссора, крупная даже по нашим меркам. Я выдвинула ей ультиматум. Если она не будет помолвлена до весны, сказала я, я сама устрою ее брак. По закону ее брат мог распоряжаться ее рукой и поступил бы так, если бы я настояла на этом. Потом я отправила ее в столицу. В отсутствие сыновей, при царившем в стране хаосе я не могла сама уехать из Тихих Вод. Я приказала ей написать мне, когда она получит приемлемое предложение.
Письмо от нее пришло лютым зимним днем. Царь или его наследник, писала она. Она еще не решила, кто из них. Царь - старый зануда и по слухам импотент, наследник - головорез-дегенерат, но оба преследовали ее день и ночь, и как я думаю, достойны ли они?
Я не думаю, чтобы она поощряла их назло мне. При всем ее сумасбродстве она бы не стала крутить хвостом перед любым из них, не говоря уж об обоих. Мне кажется, просто так случилось. Кто бы из них ни начал, ненависти между ними было достаточно, чтобы поощрить второго на соперничество, и Свежерозе не надо было прилагать к этому никаких усилий. Я совершенно уверена, что она не знала тогда, почему и тот, и другой брак совершенно исключены.
Я-то, конечно, знала. Я завизжала, чтобы закладывали карету, и уже через час неслась по дороге в Утом. Я приказала кучеру загонять лошадей хоть до смерти, если надо, но чтоб он доставил меня в царский дворец за два дня. Даже летом на эту дорогу у меня никогда не уходило меньше пяти.
Обдумывая будущее моей дочери, я совершенно упустила из вида царскую семью. Царевич был еще мальчишка, на пять лет младше ее. Я как-то забыла, что мальчишки вырастают. Я знала, что царь, весьма вероятно, женится вторично. Это нас не касается, решила я, ведь он ее брат. Царевич приходился ей племянником. Но они-то этого не знали! Никто не знал этого, только боги и я. Вот когда пришло время мне платить ту цену, которую предрек Крав. Мне предстояло признаться в супружеской неверности перед всей страной - мне, потаскухе, спавшей с человеком, не бывшим моим мужем. То, что это случилось только четыре раза, только четырежды и только с царем... Что ж, до этого не дошло. Я была спасена от позора.
На полпути в Утом направлявшийся в Тихие Воды курьер узнал мою карету, остановил нас и передал мне второе письмо от Свежерозы. Я поняла, что опоздала.
Звездоискатель гнался за моей дочерью по дворцовому коридору с целью приласкать, если не хуже. Буквально убегая от его непрошеного внимания, она спряталась за первой попавшейся дверью. Это оказалось помещение, в котором она еще ни разу не бывала раньше, - царская молельня. Я бывала там. Мы, дети Крава, всегда отдаем дань почтения Верл, когда навещаем царский дворец, хотя теперь нас отделяет от Белорозы слишком много поколений, чтобы ее бог признал нас.
Дверь, конечно, оказалась незаперта, несмотря на царившую в помещении роскошь. Никто не посмеет украсть из молельни в Верлии.
Свежероза преклонила колена и извинилась за вторжение. Верл ответила.
Я думаю, первые слова были: "Ты - моя", хотя у каждого бога свои привычки. Бог сказал Свежерозе, что она здесь по его воле. И объяснил, в чем проблема. И царь, и царевич просили совета, и бог запретил обоим думать о ней. Он не сказал, почему, ибо боги никогда не объясняют. Боги сильно гневаются, если их приказы не выполняют. Свежероза - тоже одна из его детей, равно как и оба мужчины.
- Если боги хранят твои грязные тайны, мама, - писала она, - кто я такая, чтобы выдавать тебя?
Жаль, что я не сохранила этого письма. Многое из того, что она написала, было злым и несправедливым, но это писалось сгоряча. Еще она писала... Ладно, я его не сохранила и уже не помню теперь. Она написала, что собирается бежать из дворца. Она не говорила, куда собирается направиться, но я и сама догадывалась. Она прощалась со мной.
Дура! Она ведь могла заполучить своего нищего чужеземца! Она запросто могла шантажом заставить меня принять его, а от царского гнева ее бы защитили совместными усилиями все дети Крава! Почему она не додумалась до этого? Зачем ей было отказываться от всего? Зачем прощаться?
О, я тоже сошла с ума! Моя карета не проехала бы по проселкам, и я поскакала верхом. Даже тогда я была немолода - на шестом десятке, - но в следующие два дня за мной не мог угнаться никто из моего эскорта, кроме одного юноши. Не говорите, что я ее не любила! Я едва не угробила себя этой скачкой. В часе езды от Зардона моя лошадь пала. Я приказала последнему своему спутнику спешиться и поскакала дальше одна. Одна!
Вряд ли я сильно разминулась с тобой, майстер Омар. В камине все еще тлели уголья. Два тела на полу еще не остыли. Два тела, и только у одного царевича меч в руках? Не надо отличаться особым умом, чтобы понять: один меч на два трупа означает, что здесь были другие люди. Однако убит был наследник престола, и даже все дети Крава вместе взятые не смогли бы защитить Тихие Воды от обвинения в заговоре.
Честно говоря, о лодке я как-то не думала. Отправиться в море на открытой лодке - зимой, в такую погоду? Немыслимо! Все, о чем я думала, это о лошадях и укромных местах. Царские офицеры нагрянут не сегодня-завтра, думала я, пытаясь вспомнить все известные мне убежища и дороги к ним. Я пыталась рассчитать, когда Свежероза и ее любовник вернутся домой и каким путем... В том, что она вернется домой, я не сомневалась - домой, к любимой мамочке.
Я решила, что должна выиграть время, запутать следы. Я отволокла трупы к окну и сбросила их в море. Крови было слишком много, чтобы ее вытирать, так что я подожгла дом. Собственно, гореть там могли только крыша, пол второго этажа и мебель. Стены остались стоять, и я думаю, что они стоят там и сейчас. Позже на пожарище нашли и опознали меч царевича, но никакого следа тел, конечно. Я даже не надеялась, что в результате моей импровизации тайна останется нераскрытой двадцать лет.
На рассвете я была уже у своего управителя. Не забывайте: это ведь была земля Крава, земля Тихих Вод. Мои люди прочесали все окрестности задолго до появления царских солдат. Мы нашли лошадей, майстер Тиккенпфайффер! Мы увезли оттуда старого рыбака, и никто так ничего и не узнал.
Странное дело, как рождаются легенды! Мало кто видел мою дочь с майстером Омаром. Гораздо больше людей знало о царевиче, ибо он скандалил на каждой остановке. Две пары скакали разными путями, хотя почти одновременно. Каким-то образом рассказы о них слились в один миф о двух беглых любовниках.
Когда я услышала про лодку, я только рассмеялась. Я думала, что это хитрый ход, чтобы направить погоню по ложному следу. Я думала, они проплывут немного вдоль берега и высадятся, чтобы найти свежих лошадей и отправиться в Тихие Воды. Я поехала домой, ожидая застать их уже там. Их там не было. Я стала ждать. Шли дни, и мне в конце концов пришлось признать, что они, должно быть, утонули в море. Моя дочь так и не вернулась ко мне. Я потеряла всякую надежду и только в начале этого года узнала о пророчестве Хола.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

24. ИНТЕРЛЮДИЯ

Скрипучий старческий голос стих, но все глаза в гостиной оставались сухими. Даже слезившиеся от насморка глаза Гвилла, похоже, просохли ненадолго.
В конце концов актриса нахмурилась.
- Невеселая история, - заметила она. Остальные промычали что-то, соглашаясь с ней.
- Я страдала из-за любви, - прошептала старуха.
Я перевел выражение Фриды как "ужасная старая стерва!", но оно, возможно, несколько теряет в переводе. В первый раз за ночь компания была единодушна в своем мнении.
Купец откашлялся.
- Похоже, выходит загвоздочка, сударыня. Рассказ вашего претендента не согласуется с имеющимися у нас сведениями.
Все посмотрели на Рози, которая, конечно, не заметила этого.
- Трактирщик? - окликнула старуха. - До рассвета осталось недолго, не так ли?
Фриц почесал поросший щетиной подбородок и встряхнулся, как лошадь.
- Похоже на то, сударыня. - Он подошел к окну и припал к глазку. - Небо на востоке светлеет, госпожа.
- А таять продолжает?
- Да, госпожа.
- Если нам выезжать утром, нам, возможно, стоит соснуть недолго. Рози!
Рози подпрыгнула, словно кто-то уронил ей за шиворот горящую головню.
- С-суд-д-дарыня?
- Пора спать.
- П-п-пора, суд-дарыня?
- Наверх. Возьми Верл с собой и не забудь: ложись к стене, чтобы и мне осталось место.
Менестрель вздрогнул. Он потянулся и зевнул.
- Может, мне тоже...
Я поймал его взгляд и покачал головой. Я подозревал, что мне понадобится его помощь, и очень скоро. Удивившись, но не возражая, он без лишних слов опустился обратно на скамью, неуверенно покосился на меня и вытер нос рукавом.
- Что вы имеете в виду, бургомистр? - резко спросила старуха, возвращаясь к прерванному разговору.
Купец снова сдвинул брови.
- Вы сами сказали, что видели Звездоискателя мертвым. И все же Рози утверждает, что она его дочь.
- Возможно, родившаяся уже после его смерти?
- И когда это могло случиться? Нет, нет, сударыня! Ее отец был простым наемником и погиб при осаде Хагенварка. Возможно, мать девочки придумала эту сказку насчет принца, а может, это она сама придумала. Но вы поверили ей, как поверили Верл. Ваш рассказ не совпадает с тем, что говорил бог.
- Не так важно, кто ее отец. Она внучка Высокочести. Вот почему Хол провозгласил ребенка моей дочери законным правителем - Звездоискатель тут вовсе ни при чем.
Лицо толстяка скривилось.
- Так где и когда умер Звездоискатель? В Зардоне или при Хагенварке? Ведь не может быть то и другое одновременно.
Старая дама молча сжала губы. Она как раз принадлежала к тем людям, кто допускает и то и другое одновременно, веря в то, во что ей хочется верить. Даже сейчас она не хотела признать всех последствий своей супружеской измены. Ей хотелось бы, чтобы весь мир поверил в то, что ее дочь бежала со Звездоискателем, хотя сама же знала, что он погиб. Но тут она вздохнула.
- Возможно, вы правы. Я признаю, что в рассказе Рози имеются несоответствия. Отец-солдат в ее описании похож гораздо больше на этого парня, Зига, чем на Звездоискателя. Но в нем и много правды! Она знала, как меня зовут - имя матери Свежерозы. А это не известно почти никому. Она знала год рождения своей матери. И многое другое. Возможно, Хол объяснит.
Купец презрительно фыркнул.
Мне не нравилось то, что Фриц держался за моей спиной - так я не видел, что он там задумывает. Еще мне не нравилось то, как все кругом начали зевать.
- Случаи, когда юные девы слышат голоса, не так редки, - заметил я.
- Она совершенно полоумная! - кивнул Йоханн, в первый раз за ночь соглашаясь со мной. - Она может вообразить все, что угодно. Но как эти ее голоса могут говорить правду? - Он покосился на меня с нескрываемым недоверием.
- Возможно, этот ее голубь - демон? Если вы верите в богов, вы должны верить и в демонов, или злых богов.
Всем разом стало неуютно при мысли о находящемся в доме демоне.
- Нет, это я просто так предположил, - успокоил я их. - Но она страшно заикается, вы заметили?
- У вас есть другое объяснение, майстер Омар? - спросил солдат.
Внутренний голос посоветовал мне быть осторожнее, и я помолчал, обдумывая ответ. С точки зрения чистого искусства я не сомневался, что Рози совершенно неуместна. Она просто попала не в тот рассказ. Боги бывают жестоки или капризны, но, как правило, им не изменяет вкус. Рози не имела отношения к верлийским делам. Просто листик, унесенный ветром и оказавшийся в бушующем море.
- Мне не кажется, что она лжет вам, сударыня, - сказал я наконец. - Но я не думаю, что это ваша внучка. Если я смогу поколебать вашу уверенность в этом, вы ведь не бросите ее?
Старая карга снова собрала свои морщины - на этот раз она нахмурилась. Она не привыкла к возражениям, не привыкла признавать чью-то правоту, не привыкла даже связывать себя обещаниями.
- Рози мне неплохо помогает. Она послушна. Мне нужна горничная, чтобы помогала мне одеваться. Моя сбежала в Гильдербурге с молочником.
- Значит, вы обязательно возьмете ее с собой в Тихие Воды, приходится она вам внучкой или нет? - сказал я, не дождавшись других слов. - Даже если ее ввели в заблуждение, что более всего похоже на правду, вы обеспечите ей пристойную жизнь?
Я решил, что княгиня посоветует мне не совать нос не в свои дела, но любопытство ее взяло верх, как оно обычно и бывает.
- Можешь оставить свои опасения на этот счет, майстер Омар. Я забочусь о своих слугах, всегда заботилась. - Возможно, она и правда сама верила в это. - Говори же! Мы можем уже дождаться рассвета. И потом, все равно твой черед рассказывать.
- Я даже пытаться не стану превзойти ваш душераздирающий рассказ, сударыня! Но я знаю одну притчу, подходящую к нашему случаю. Можете судить о ней по своим меркам, если угодно.
Купец застонал и обернулся посмотреть на свою молодую жену. Она не очень убедительно улыбнулась ему в ответ. Он сменил свое первоначальное решение и опустился обратно в кресло.
- Валяй. Какую белиберду ты поднесешь нам на этот раз?
- Историю про Агваша - торговца лошадьми, разумеется.
Никто не отреагировал на это, кроме Гвилла, менестреля. Он удивленно выпучил на меня глаза, потом расплылся в улыбке.

25. ИСТОРИЯ ПРО АГВАША - ТОРГОВЦА ЛОШАДЬМИ

Как обычно, с приходом весны Агваш спустился с Мортланских гор в долины скупить лошадей для продажи на летних ярмарках. И пришел он в деревушку Ванбурт, а в ней - в дом старого своего друга Негрола, который тоже знал толк в лошадях. И обнял Негрол Агваша, и усадил его в тень фигового дерева, что росло за его домом, и крикнул, чтобы принесли для его старого друга вина и пирогов. А потом они долго обсуждали вдвоем щедрость богов, коварство людей и грабительские налоги.
Когда Агваш насытился и освежился, кликнул Негрол своих слуг, чтобы привели с пастбища лошадей, и выставил их на обозрение пред Агвашем, приговаривая: "О, Агваш, друг мой, смотри же! Оцени стройность их бабок, блеск шкуры и стремительность бега!" И восхвалял Негрол своих лошадей, сравнивая их с легендарными скакунами прежних лет.
И отвернул Агваш лицо свое, и вскричал:
- Воистину велика жестокость богов! Ибо довели они меня к старым моим годам до такого, что даже честный человек не может заработать себе на кусок хлеба честным трудом! Настолько понизили они цены на лошадей, что стали те дешевле даже гранатов. Но еще хуже того, позволили они мне дожить до таких лет, что вижу я друзей своей юности состарившимися и утратившими остроту глаз своих. Неужто не способен отличить ты день от ночи, старый друг мой?
Полагая, что друг его шутит, хлопнул Негрол весело в ладоши, а затем продолжал восхвалять лошадей, что выставил на продажу.
И отвечал Агваш с горечью:
- Воистину с той поры, как спустился я с гор, не видел я скотины достойнее пойти на обтягивание книжных переплетов! - И указал на признаки глистов, и на свидетельства колик, и на мозоли, и на множество других недостатков, не замеченных другими.
И кликнул Негрол слуг, чтобы убрали этих лошадей и пригнали новых.
И вздохнул Агваш так, словно сердце его разрывалось на части.
- Раз уж таким я уродился добрым человеком и раз уж был Негрол моим другом несчетное множество лет, позволю я капризу взять верх над разумом на этот раз. Да, угоню я этих хворых кляч с его полей, дабы избавить его от необходимости самому хоронить их. И пусть жены мои даже будут поносить меня, если прослышат об этом, обзывая старым сентиментальным дурнем, оставлю я ему четыре золотых на то, чтобы он на старости лет занялся разведением коз или любым другим ремеслом, что будет ему больше по способностям.
Тогда воззвал Негрол к богам, призывая их в свидетели того, что Вернок предлагал в двадцать раз больше в расчете на голову за весь табун, ибо хотел купить его для улучшения крови своих лошадей.
Агваш же пал лицом в пыль, проклиная богов за то, что настолько лишили старого его друга Негрола разума, что тот верит хоть одному слову, вышедшему из-под бороды такого всем известного лжеца, как Вернок.
И так далее.
Позже, когда тени сделались длиннее, они снова обнялись, утерли слезы, каждый убеждая другого, что это он разоряет себя ради старого друга. Негрол снова потребовал вина для гостя, и они снова уселись под фиговым деревом и выпили за то, чтобы настали лучшие времена.
И сказал Негрол:
- Воистину жаль, Агваш, что дела твои пришлись на времена столь тяжкие! Сохрани ты те силы и рассудок, что были у тебя когда-то, ты смог бы разгадать тайну Твака, ибо воистину еще не родилось лошади на этом свете, что сравнилась бы с Тваком.
И вздохнул тогда Агваш, и согласился, что воистину это разрывает сердце. И хотя времена и впрямь тяжкие, добавил он, было бы очень любопытно посмотреть на этого замечательного коня, если он и впрямь так хорош, как те, которых знали они во времена юности. Однако лично он, Агваш, сильно сомневается в том, что такой конь может еще найтись, ибо не может он, Агваш, припомнить заводчика в этих краях, у которого мог бы найтись такой.
И сказал Негрол:
- Достоинства Твака не из тех, что открыты взору - по крайней мере моему, хоть он пока и острее твоего, как, впрочем, было и всегда. А что до заводчика, так владеет Тваком некий человек по имени Пило, которого всегда можно найти в этот час на базаре. Пойдем же вдвоем, и если ты не согласишься со мною, что не видел ты еще коня замечательнее Твака, то верну я тебе тот дырявый мешок фальшивых монет, что всучил ты мне за мой замечательный табун. Однако же, коль выяснится, что сказал я тебе правду, придется тебе удвоить сумму.
Агваш обдумал это так и этак, ибо был он человек осторожный, но в конце концов согласился на такие условия. И встали они тогда, и пошли на базар. Там нашли они человека по имени Пило и его коня Твака, стоявших в толпе зрителей.
И сказал Агваш:
- Воистину не видел я еще коня столь кривоногого и тощего, столь старого, но способного еще держаться на ногах. Однако позволь заметить, что не таковы были условия нашего спора.
- Согласен, не таковы. А теперь приготовься и смотри.
И протянул Негрол человеку по имени Пило серебряную монетку, и дал ему этот Пило взамен овсяную лепешку из тех, что продаются на рынке по дюжине за медный грош.
И показал Негрол лепешку коню, говоря так: "Твак, это мой старый друг Агваш. Скажи, сколько у него сыновей?"
И начал Твак бить по земле копытом, а хозяин его, человек по имени Пило, считал удары. Надо же! Стоило тому досчитать до четырех, как Твак остановился.
И дал тогда Негрол Тваку лепешку, и сказал:
- Агваш, у тебя четверо сыновей, так что должен ты мне теперь еще мешок золота.
И как ни был потрясен этим Агваш, как человек осторожный и осмотрительный он обдумал все это некоторое время, но наконец склонил в печали голову.
- Вот ни за что бы не поверил, что старый друг мой задумает такой обман, - сказал он. - Ведь этот человек по имени Пило наверняка узнал у тебя раньше ответ на вопрос, что задал ты этой дохлой кляче. Он держит коня за уздечку и подает ему знак, чтобы тот перестал бить копытом.
Тогда достал человек по имени Пило из кармана своего халата еще одну лепешку и сказал:
- Вижу я, что ты человек нездешний. Поскольку ты сомневаешься, я привяжу Твака к этому вот столбу и позволю тебе задать еще один вопрос бесплатно.
И привязал он Твака, а сам отошел в сторону, а Агваш тем временем набирался смелости задавать коню вопрос на глазах у стольких зевак. И спросил он: "Скажи, Твак, скольких лошадей купил я у Негрола сегодня?"
И ударил Твак копытом о землю четырнадцать раз, а потом остановился.
И сказал Негрол: "Согласись, Агваш, не правда ли, ты не видел еще в жизни коня замечательнее, чем Твак? Ты купил у меня четырнадцать голов, и ты должен мне мешок золота!"
И обеспокоился тогда Агваш за свое золото. Но, обдумав это еще немного, решил он, что Негрол мог и догадаться, какой вопрос задаст Агваш Тваку, и подсказать ответ человеку по имени Пило заранее.
- Этот твой Пило - замечательный дрессировщик, - сказал он, доставая серебряную монету. - Я задам еще вопрос, но он должен будет уйти туда, где конь не увидит и не услышит его сигнал.
Он ожидал, что человек по имени Пило будет противиться таким условиям, но тот даже не думал. Он дал Агвашу овсяную лепешку в обмен за его монету, а потом пошел и стал за палаткой Могура-корзинщика, где Твак не мог его видеть. Тут увидел Агваш, что все зрители улыбаются, и стало ему еще страшнее. Он решил задать такой вопрос, ответа на который не мог знать никто в деревне, кроме него самого, чтобы никакой тайный помощник в толпе не смог подать сигнал коню.
- Твак, - сказал он. - Три ночи пришлось проторчать мне в городе Пульнке по дороге сюда. Скажи, сколько дев обнял я в городе Пульнке?
И стукнул Твак копытом по земле четырежды, а все зрители захлопали в ладоши.
И заплакал Агваш, и дернул себя за бороду.
- Воистину, - сказал он, - не видел я коня замечательнее, чем этот, и я должен своему старому другу мешок золота, да сгноят боги его легкие и да наполнят его потроха червями и прочими хворобами.
И сжалился тогда Негрол над его бедой, и сказал ему так.
- Увы, - сказал он, - нет цены этому коню, и не продаст этот человек по имени Пило его ни за какие деньги. Но видят боги, ты, друг мой, самый строгий и зоркий судья в лошадях, с каким я имел несчастье иметь дела. Поэтому есть у меня к тебе еще одно предложение. Может статься, что в этого коня вселился демон. Или может статься, у этого человека по имени Пило есть секрет, способный принести неплохой доход всякому, кто его узнает. Оставайся у нас в деревне и наблюдай. И если через три дня ты сможешь рассказать мне, каким образом Твак творит свои чудеса, я верну тебе оба мешка золота. Но если не сможешь, сам отдашь мне еще столько же.
И сильно расстроился Агваш при мысли о том, сколько же это золота придется ему отдать в случае проигрыша, но все же согласился на новый спор и не сходя с места начал осыпать человека по имени Пило серебряными монетами за право задать вопрос коню.
И вышло так, что Твак ответил Агвашу, сколько у него братьев. Твак ответил ему, сколько колонн у дворцового храма в Мортлане, сколько горошин в горшке, сколько кабаков в Пульнке и сколько столов в каждом. Еще Твак стукнул копытом, как раз когда Агваш проводил правым указательным пальцем по шраму на левой руке, хотя тот был скрыт рукавом. И наконец, Твак ответил Агвашу, в какой день какого месяца родился брат отца его отца.
Конь отвечал на вопрос вне зависимости от того, в какую сторону стоял мордой, видел он своего хозяина по имени Пило или нет, или даже стоя в палатке наедине с самим Агвашем.
Это все было в первый день.
На второй день Агваш не стал больше тратиться на овсяные лепешки, но сел в тени на краю базара и стал наблюдать за конем Тваком. Однако мало что увидел он тогда, ибо никому в деревне не хотелось больше сомневаться в способностях Твака, и только чужаки готовы были платить втридорога за овсяные лепешки. Один лишь купец подошел спросить, сколько дней придется ему ждать одного важного для него письма, но на этот вопрос Твак отвечать отказался, так что человек по имени Пило вернул купцу его серебряную монету, а овсяную лепешку положил обратно в карман.
На утро третьего же дня Агваш снова пришел на базар. И увидел он там человека, ведущего в поводу хорошую верховую кобылу, и обратился он к нему со своими обычными для такого случая словами: "Не продашь ли ты мне, незнакомец, свою клячу, ибо собаки мои голодны и нету мяса у меня, чтобы накормить их?"
Человек вздохнул и объяснил, что кобыла эта - все, чем он владеет на этой земле, а также единственный близкий друг и источник дохода, ибо выигрывает любую скачку вне зависимости от соперников, но что он может подумать, не расстаться ли ему с этой кобылой, если собеседник его достаточно богат, чтобы предложить за нее разумную цену.
И отвел Агваш человека вместе с его кобылой к Тваку, и заплатил человеку по имени Пило серебряную монету, и спросил:
- Скажи, Твак, какую наименьшую плату возьмет этот человек за эту кобылу?
И ударил Твак копытом о землю семь раз, и сказал тогда Агваш человеку:
- Предлагаю тебе за эту кобылу семь золотых.
Тогда посмеялся человек над таким предложением и сказал:
- Клянусь, за такую кобылу даже и двадцать золотых предлагать - это грабеж.
- Воистину грабеж, - согласился Агваш и отошел.
И позже, в разгар дня, подошел этот человек к Агвашу, сидевшему в тени на краю базара, и сказал, что готов взять семнадцать золотых. Агваш же стоял на семи.
И в конце дня подошел человек к Агвашу снова. Плача, взял он у него семь золотых, отдав ему кобылу.
И встал тогда Агваш, и пошел в гончарную лавку, и купил там два самых лучших горшка, один оранжевый и один красный, оба с крышками. Солнце клонилось уже к закату, и пришел тогда Негрол к Агвашу, говоря: "Ну что, друг мой, скажешь ли ты мне, как творит Твак свои чудеса, или отдашь еще два мешка золота?"
- Не может такого быть, - отвечал ему тогда Агваш, - чтобы старый барышник не перехитрил старого коня, так что придется тебе, друг мой, вернуть мне те два мешка золота, что проиграл я тебе по старой дружбе.
И пошли они вдвоем к коню Тваку и хозяину его по имени Пило, и купил тогда Агваш две овсяные лепешки. И половина жителей Ванбурта собралась послушать, сможет ли Агваш объяснить, как творит Твак свои чудеса, ибо шла о нем слава как о человеке, что знает толк в лошадях.
И показал Агваш Тваку оранжевый горшок, и спросил:
- Скажи, Твак, сколько горошин в этом горшке?
И стукнул Твак копытом по земле четыре раза, а человек по имени Пило считал вслух, и остановился. И сказал Агваш Негролу:
- Друг мой, загляни-ка в оранжевый горшок и скажи мне, верно ли ответил этот конь.
И сделал тот, как его попросили, и сказал:
- Воистину так, в этом горшке лежит четыре горошины, не больше и не меньше.
И отдал Агваш Тваку первую лепешку. Тогда показал Агваш Тваку красный горшок и попросил коня, чтобы тот сказал ему, сколько горошин и в этом горшке. Твак стукнул копытом по земле раз, и еще раз, и еще, а человек по имени Пило все считал вслух, и когда они досчитали до ста, сказал Агваш Негролу:
- Друг мой, загляни-ка теперь в красный горшок и скажи нам, верно ли это?
И заглянул Негрол в красный горшок, и сказал:
- Надо же! Здесь ведь только три горошины!
Тогда Твак перестал бить копытом по земле, а человек по имени Пило вернул Агвашу одну серебряную монету, ибо не смог его конь сказать верно, сколько горошин лежит в красном горшке.
И увидев это, заплакал Негрол в сильном горе, и порвал на себе одежды, ибо решил он, что придется теперь ему вернуть старому другу два мешка золота, которые считал уже своими.
- Увы мне! - вскричал он. - Выходит, теперь ты знаешь, как конь творит свои чудеса. Так скажи мне быстрее, и я - ах! - верну тебе обещанные деньги, ибо нет под небесами человека честнее Негрола.
Но сказал ему Агваш на это:
- Нет, не знаю я этого. Пойду я теперь в свой шатер собрать два мешка золота, хоть это все деньги, что остались у меня теперь, и дети мои теперь будут страдать от голода, но я принесу тебе это золото, старый мой друг.
- Но ты же выиграл спор! - вскричал Негрол.
- Нет, проиграл, - отвечал Агваш. И так они спорили, кто из них кому должен два мешка золота, а все смотрели на них в сильном удивлении.
И сказал Негрол:
- Но ты же знаешь, как творит конь свои чудеса!
- Нет, - вздохнул Агваш, - не знаю. Верно, есть у меня одна теория, но это всего лишь догадка, предположение, и я могу ошибаться. Значит, я проиграл и буду платить.
- Так поведай мне свою теорию, - сказал Негрол, - и тебе не надо будет платить.
- Нет, не могу, - возражал Агваш. - Я заплачу тебе, друг мой, ибо я тоже честный человек.
И дернул себя тогда Негрол за бороду.
- Скажи мне свою теорию, - сказал он, - и я сам отдам тебе два мешка золота, а от тебя не возьму ничего.
- Не могу, - повторил Агваш. - Я не могу доказать, что моя теория верна, и ты сможешь назвать меня лжецом. Нет, воистину я не открою тебе свою теорию, даже если ты предложишь мне десять мешков золота.
И вскричал Негрол, словно от страшной боли, и сказал затем:
- Пять!
- Восемь, и ни мешком меньше!
И так далее.
Так и вышло, что позже вечером, когда друзья сидели вдвоем в шатре у Агваша и никто не мог их слышать, Негрол отдал Агвашу семь мешков золота и три меха хорошего вина в придачу, и сказал тогда Агваш:
- Вот какова моя теория. Сдается мне, этот ваш Твак - конь старый, и много раз продавали и перепродавали его из рук в руки, и столько раз видел и слышал он, как свершается купля-продажа, что и сам выучился не хуже конеторговца. И когда спросил я Твака, сколько может запросить тот человек за свою кобылу, начал Твак бить по земле копытом. И досчитав до семи, он остановился, и так и случилось, что в конце концов смирился тот человек, согласившись на семь золотых. Однако кто мог знать эту цену раньше, кроме самого этого человека, а он не мог ни сказать этого Тваку, ни подать ему сигнал, ибо это было бы просто глупо с его стороны.
Так вот, когда мы с тобой, старый мой друг, торговались из-за четырнадцати полудохлых кляч, что я купил у тебя, заметил я, что перед тем как назвать сумму, которую был готов принять за них, ты делал паузу. Ты говорил что-то вроде "я могу согласиться на..." или "я возьму только...", а потом ждал, пока я не посмотрю тебе в лицо в ожидании, пока ты договоришь. И признаюсь, эта твоя привычка изрядно раздражала меня, ибо перенял ты ее у меня.
- Может, так оно и есть, - согласился Негрол, - хоть я и не думал об этом раньше.
- Даже в молодые твои годы богов тошнило от твоей зловонной лжи, да и впав в старческий маразм, ты не сделался лучше. Так вот, это твое извращение имеет единственной целью посмотреть на мое лицо, дабы видеть, удовлетворит ли меня такая цена.
- Лицо Агваша, - возразил Негрол, - подобно горе Беломраморной, и никто не может судить по нему, что кроется за его выражением. Это хорошо известно любому и каждому во всех долинах вплоть до реки Крокодильской.
Эти слова были приятны Агвашу, и все же продолжал он хмуриться, словно не принесли ему радости.
- Может, это и верно для неумытой черни, но это никак не относится к такому прожженному и беззастенчивому мошеннику, как ты, старый мой друг. И, сдается мне, к старому коню Тваку. Ибо как бы ни стремился человек скрывать свои чувства так, чтобы они не отражались на его лице или в повадках, он все равно выдает себя в мелочах, которые не пройдут незамеченными для пристального взгляда. Возможно, он даже сам не отдает себе отчета в этих сигналах, и все же они посылаются и принимаются.
Негрол обдумал все это и налил себе и старому другу еще вина.
- Тогда объясни мне про эти два горшка, что показал ты Тваку, оранжевый, содержимое которого он угадал, и красный, на котором он ошибся.
- Воистину нет ничего проще. Я знал, что в оранжевом горшке четыре горошины, ибо сам положил их туда. Но я попросил другого положить горошины в красный и накрыть его крышкой прежде, чем вернуть его мне, - так, чтобы я сам не знал, сколько в нем горошин. Поэтому Твак не видел никого, кто знал бы верный ответ, и не увидел сигнала, говорящего о том, что он досчитал до нужного числа, поэтому он и не переставал бить по земле копытом.
- И точно так же не смог он ответить купцу, когда тот получит письмо, ибо купец сам не знал ответа.
И сказал тогда Негрол:
- Воистину нет на просторах между Мортланом и рекой Крокодильской жулика и пройдохи страшнее тебя, и ограбил ты меня в мои старые годы!
И на следующий день ушел Агваш из Ванбурта, забрав с собой всех лошадей, которых купил, а с ними все золото, которое выиграл, чему был весьма рад.

26. ШЕСТОЙ ПРИГОВОР

- Рози - не лошадь! - возмутилась старуха.
Я вздохнул. Чертова старая карга не хотела посмотреть правде в глаза.
- Нет, сударыня. Она ишачиха. Вам известно, что ишачий труд делает с людьми? Я могу назвать вам множество достойных домов, где к лошадям относятся лучше, чем к челяди.
Меня перебил солдат. Он говорил негромко, но убедительно, словно разнимая двух ссорящихся пьянчуг:
- Твоя притча занимательна, Омар, но какое отношение имеет она к нашему случаю? Конь, про которого ты рассказал, стучал копытом до тех пор, пока не видел, что удовлетворил спрашивающего. Потом он останавливался и получал награду. Мне приходилось встречать много умных лошадей, но Рези не топает по земле ногой.
- Она заикается! - ответил я. - Скажите, разве не так это происходило? Вы спрашиваете ее о чем-то - ну, например, о том, как звали ее мать. Она уходит спросить Верл - или фигурку, про которую думает, что это Верл. Потом возвращается, и вы повторяете вопрос. Она очень нервничает, она заикается, бормочет что-то... В случае с именем ее бабки... Кстати, эта экономка маркграфа говорила вам, как звали ее мать?
Он пожал плечами.
- Они полагают, что Марша, но столько лет спустя они уже не уверены.
- Она верит, что ее настоящее имя - Розалинда, а имя ее матери Свежероза, так что вполне естественно, она начинает со звуков, напоминающих эти имена. Верный ответ - Розосвета, и услышав его, вы улыбаетесь и киваете, верно? Стоит ей издать звук, хоть немного похожий на ответ, которого вы ждете, и вы каким-то образом показываете свое согласие. - Я огляделся по сторонам: не выказывает ли кто-нибудь знаков согласия со мной? - Всю свою жизнь Рози была последней из последних. Ей приходилось угождать дюжине разных людей одновременно - и каждый считал своим долгом кричать на нее, а то и бить. Еще бы ей не научиться угождать людям! Я думаю, она сама даже не понимает, как делает это.
- Вздор! - пробормотала старуха. Никто не выразил несогласия с нею.
Похоже, я не завоевал особой поддержки.
Гвилл зевнул. Его зевок оказался заразительным. Наступал рассвет. Бледный дым от свечей висел в воздухе. Все устали от долгой бессонной ночи. Я чувствовал, что все больше сидящих в комнате не прочь были бы последовать примеру Рози и пойти спать. Если я останусь без слушателей, мне придется иметь дело с Фрицем. Но оставалась нерешенной еще одна загадка, и это препятствие стоило убрать с дороги в первую очередь. Я посмотрел на купца, который зевал громче остальных, лениво потягивался.
- Ну, бургомистр? А вы что расскажете нам, дабы завершить эту ночь?
Он бросил на меня кислый взгляд, потом задумчиво покосился на свою жену. Марла казалась бодрее остальных, но конечно же, по роду деятельности ей полагалось привыкнуть к долгим и утомительным ночам.
Она ответила ему застенчивой улыбкой.
- Наверное, уже поздно, Йоханн, милый! Почему бы нам не подняться и нырнуть в постельку, а? - Она похлопала ему по брюшку золотой цепью.
Он с неожиданным интересом поднял свои, кустистые брови.
- Ты хочешь спать, любовь моя?
- О, немножко. Устала от всей этой болтовни. - Она погладила его по щеке.
- Гх-м! - вмешался солдат. - Бургомистр, вы ведь так и не сказали нам, зачем прибегли к услугам майстера Тиккенпфайффера, тем более по вопросам, касающимся отдаленной Верлии?
Купец поколебался немного, потом пожал плечами.
- Ну, вообще-то я хотел, чтобы это было сюрпризом. Видите ли, мы с моей дорогой женой проводим медовый месяц.
Тут уж поперхнулся даже Гвилл.
- Вы захватили с собой в свадебное путешествие нотариуса, майн герр?
Фриц и солдат не удержались от двусмысленной ухмылки. Даже старуха как-то странно хмыкнула.
- Попридержи язык, менестрель! - огрызнулся толстяк, презрительно зыркнув на старую даму. - Пожалуй, эта минута не хуже любой другой, чтобы открыть всю правду. Не знаю, верю ли я в байку Омара про коня, сударыня, но точно знаю: ваша бесценная Роза не та, за кого вы ее принимаете.
- Тогда молю, просветите нас!
- Милый? - вмешалась актриса и перегнулась через его плечо, чтобы поцеловать его. - Неужели ты любишь меня меньше, чем эту скучную Рози?
- Потом, любовь моя.
- Ну же, милый!
- Сказал тебе, потом! Я поведаю седьмой рассказ, чтобы открыть тайну.
- Уу! - взвизгнула Марла, внезапно меняя тактику. - Открыть тайну? Вот здорово! И что за сюрприз, а, милый? Сюрприз для меня?
Он потрепал ее по коленке.
- Тебя он удивит не меньше, чем остальных, птичка моя. - Он громогласно прокашлялся и обвел нас хмурым взглядом, дабы убедиться, что мы слушаем его с должным вниманием.
- Я - бургомистр Йоханн, старший магистрат Бельхшлосса. По профессии своей я торговец. Я унаследовал дело от своего отца и сделал свое предприятие одним из самых крупных в Фолькслянде. Я считаюсь самым богатым человеком в городе - если не считать крупнейших землевладельцев, разумеется, и я точно знаю, что далеко не все из них... ладно, шут с ними. У меня четверо сыновей и две дочери. Моя первая жена умерла несколько лет назад. Я собирался жениться вторично, но дела все не давали мне такой возможности. Сами понимаете, выбрать себе жену - дело серьезное!
- Как мне повезло, что ты повременил с этим, милый, - вмешалась актриса, хлопая своими огромными как опахала ресницами.
Я поймал взгляд Гвилла и поспешно отвернулся. Я сразу вспомнил дымную, вонючую залу в гильдербургском "Бархатном стойле" и танцующих на столах девиц. Потом я попробовал представить себе почтенных отцов Бельхшлосса, восхищающихся новой женой бургомистра. Одна эта мысль...
Так что такое лукавство, черт побери?

27. РАССКАЗ КУПЦА

Я заинтересовался верлийскими делами несколько месяцев назад, в начале лета. Я сидел в своей конторе, как обычно занятый делами. Сами понимаете, богатство отдыха не приносит. Мы работаем больше, чем бедные. И потом, моя деятельность как городского главы тоже отнимает уйму времени.
Помню, я был тогда не в духе. Я уже забыл, что так раздосадовало меня наверное, бесконечная тупость моих конторщиков. У них мозгов как у цыпленка, и они только и ждут, чтобы прикинуться больными или когда рабочее время кончится. Я даю им два свободных дня в месяц! Вполне достаточно на все их болезни.
Ну да ладно. В общем, в тот день ко мне явился очень необычный посетитель. По большей части мои посетители - это другие видные купцы или цеховые мастера, видите ли, или часто заходят еще дворяне денег занять. Я люблю заставить их подождать. Так вот, когда мне доложили, что меня хочет видеть какая-то пожилая монахиня, это не произвело на меня особого впечатления. Я в голову не мог взять, зачем это меня хочет видеть какая-то монахиня, если не для того, чтобы поклянчить денег на ремонт своей обители или чего другого в этом роде. Я, возможно, и не нашел бы для нее времени тогда, если бы только в приемной у меня не торчал один тощий юный аристократ, о котором я знал, что он надеется занять у меня солидную сумму. Еще я знал, что ему позарез нужны деньги. Чем дольше я его промариную, тем меньше он станет визжать, услышав мои условия. И потом, увидев, как женщину, к тому же духовного звания, пропускают вперед него, он понял бы, что солнце встает не для него одного и не только из-за того, что он обладает наследственным правом писать в серебряный горшок, ну и так далее. Поэтому я приказал послать сперва за этой монахиней.
Она вошла, опираясь на посох, ее облачение было все выцветшее и поношенное, и я даже не узнал, какого она ордена, ибо была она не из Бельхшлосса и не из Гильдербурга. Она была старая и немощная, и я даже предложил ей сесть, хоть и не собирался позволять ей долго рассиживаться.
Я продолжал подписывать бумаги.
- У меня мало времени нынче утром, сестра, - сказал я ей. - Так что вы уж, пожалуйста, побыстрее.
Она примостилась на самом краешке кресла и вроде как не знала, что ей делать со своим посохом. Она все дергалась и волновалась.
- Простите, что мне пришлось отвлекать такого занятого человека, как вы, бургомистр, - сказала она. - Я не беспокоила бы вас, когда бы дело не было таким важным. Через несколько недель ей давать обет.
Ясное дело, старая карга была здорово взволнована.
- Кому это "ей"? - спросил я.
- Послушнице Марле, ваша честь.
- А я здесь при чем?
- Вы ни при чем. То есть мне хотелось бы, чтобы вы были при чем... О Боже! Видите ли, мне кажется, это может быть очень важно.
Признаюсь, тогда я сильно сомневался во всем этом. Я решил, что дам этой жабе еще пять минут, а потом прикажу вышвырнуть вон. Но скоро ее рассказ меня заинтересовал. Я не какой-нибудь бродячий мастер молоть языком вроде Омара, так что даже не буду пытаться рассказать вам все, как она это рассказала. Я просто изложу вам голые факты.
Моя посетительница назвалась сестрой Заух из какой-то крошечной обители в Лютцфройле, о которой я слыхом не слыхал. В горах их полным-полно. В конце концов, дешевле сбагривать нежеланных дочерей в монастыри, чем копить им на приданое. Монахини довольствуются куда меньшим - уж я-то знаю!
Но эта история была совсем другого рода. Лет двадцать назад, холодной зимней ночью, в двери обители постучалась женщина. Она была больна точнее, умирала - и несла с собой маленькую девочку. Мать почти сразу и умерла. Девочку оставили в приюте. Ничего особенного. Лютцфройль расположен по ту сторону Гильдербурга, если ехать из Бельхшлосса - то есть по эту, если смотреть с нашего нынешнего места, - и если кто-то, перевалив через горы, свернет не в ту сторону... но это я забегаю вперед. Сначала-то я думал, что можно идти на юг, и увидеть, что перевалы непроходимы, и заблудиться по дороге обратно.
Сестра Заух давно уже выбилась из своих пяти минут, и я сказал ей, чтобы она переходила к делу. Она достала старое-старое письмо. Сестры, судя по всему, пытались узнать, кто такая эта умирающая женщина, но безуспешно. Настоятельница написала письмо маркграфу, но в силу каких-то причин его так и не отправили. Оно пролежало в бюро двадцать лет. Монахини ведь не особенно деловые дамы. Сама сестра Заух нашла это письмо несколько недель назад.
Так вот, девочка выросла и готовилась принести обеты. Ну и что, спросите вы? Но сестре Заух самой пришлось приехать в Бельхшлосс по какому-то там семейному делу, и она захватила девушку с собой. И раз уж она оказалась здесь, она решила посоветоваться с представителем власти. Не посоветую ли я, что стоило бы сделать? На всякий случай?
Я? С какой это стати должен я заботиться о потерянных аристократических ублюдках? Но, наверное, бургомистр представляется этим старухам-святошам кем-то вроде маркграфа.
Ну, письмо оказалось получше, чем бормотание этой древней старухи. Оно подтверждало рассказ про умирающую женщину, но в нем упоминались также некоторые слова, что повторяла она в бреду. Одним из них было "царевич", и это, разумеется, привлекло мое внимание. Бред - слабое свидетельство, но были и другие доказательства. Ребенок был завернут в одеяло из очень хорошей шерстяной ткани с вышитым в углу вензелем из сплетенных рук. В письме имелась зарисовка этого вензеля, и она походила на подлинную, хотя обычно я не трачу времени на всякую там геральдическую чушь.
Я принялся допрашивать эту старую сестру Заух. Ей нечего было добавить. Одеяло давным-давно потерялось, письмо так и не отослали. Она не хотела, чтобы послушница Марла знала что-нибудь о нашем разговоре, если только не подтвердится, что она действительно благородной крови, - чтобы не расстраивать ее. Это казалось вполне разумным.
Разумеется, я отнесся к этому скептически. Я пообещал старой курице, что наведу справки об этом вензеле и дам ей знать тотчас, как узнаю что-нибудь. Она сказала, что переезжает, так что не может оставить свой адрес. Мы договорились, что она заглянет ко мне через несколько дней, и на этом наш разговор закончился.
Я проследил, чтобы ее проводили, и переключил внимание на другого посетителя, и скоро почти забыл об этом деле. Но на следующий день ко мне зашел по делу майстер Тиккенпфайффер. Я увидел письмо - оно все еще лежало у меня на столе - и показал ему. Он согласился, что письмо кажется подлинным. Я попросил его навести справки, не особенно надеясь на какой-нибудь интересный результат.
Ну, как вы, наверное, уже все поняли, сплетенные руки оказались гербом царского дома Верлии! Это было изрядным сюрпризом, ибо Верлия, как вы сами понимаете, страна неблизкая. Я и представить себе не мог, каким образом это одеяло оказалось так далеко. Я решил, что оно вовсе не оттуда. Женщина сама могла вышить этот вензель, чтобы помочь своей дочери.
К тому времени я, конечно, слышал о Верлии, но немного, хоть и путешествовал изрядно. Мало кто из жителей Бельхшлосса вообще знал, что где-то есть такая страна, ибо большинство-то и в Гильдербург за всю свою жизнь не выбирается. Однако через несколько дней по городу поползли кое-какие занятные слухи. Как бургомистр я узнаю новости не позже остальных - это, в конце концов, мой долг! Прошу обратить на это внимание, ибо это важно. Сестра Заух говорила со мной прежде, чем кто-нибудь в городе узнал об исчезнувшем наследнике!
Я поручил майстеру Тиккенпфайфферу докопаться до сути произошедшего.
Когда старуха снова пришла ко мне, я сказал ей, что девушка и впрямь может оказаться важной. Я попросил возможности встретиться с ней.
Сестре Заух нездоровилось, и она хотела как можно скорее вернуться к себе в монастырь, но она прислала девушку ко мне. Так я познакомился с Марлой.
Я был очарован с первой же минуты, как увидел ее! Такая невинная, такая беззащитная красота - и, возможно, дочь древнего и влиятельного рода! По натуре своей я человек не слишком романтичный, но не скрою, ее положение тронуло меня. А очень скоро я перестал заботиться о том, кто были ее родители. Я влюбился!
Я сделал предложение. Она приняла его. Мы поженились.
Ну да, я знал, что существует небольшой шанс того, что она окажется аристократического происхождения, но не это повлияло на мой выбор. Возможность узнать это казалась так мала, а возможность доказать что-то и того меньше. Не так уж много пропавших наследниц имеют богов, ждущих, чтобы доказать подлинность их происхождения! Я люблю ее саму и буду любить, каким бы ее происхождение ни было. Я принимаю ее такой, какая она есть, без приданого или верительных грамот.
И только позже, когда Тиккенпфайффер вернулся с окончательным докладом, только тогда понял я, что невольно женился на царице.

28. ИНТЕРЛЮДИЯ

- На мне? - взвизгнула Марла. - Ты хочешь сказать, я законная царица, о которой мы слышим всю ночь? - Так и не дав Йоханну возможности ответить, она повисла на нем и с пылом поцеловала.
Как говорится, нет дурней дурнее старых дурней.
Я осмотрелся по сторонам. Оцепенелое недоверие - слишком слабый эпитет. Глаза Фриды расширились, и она прижала руки ко рту. Даже квадратная челюсть Фрица слегка отвисла. Рука капитана Тигра инстинктивно схватилась за рукоять меча.
Гвилл, впрочем, пребывал в состоянии, близком к апоплексическому удару. Мы с ним обменялись взглядами. Мы оба знали больше, чем остальные. Мы оба знали, что Марла никак не могла быть той, за кого ее выдают... разве не знали? Голова моя что-то плоховато соображала с недосыпу. Может ли быть такое, чтобы такого ушлого торгаша, как Йоханн, провели в делах, столь важных для его благосостояния?
Может ли Марла быть пропавшей царевной, несмотря на ремесло, которым она занималась в Гильдербурге?
С минуту никто не осмеливался сказать ни слова. Потом купец стряхнул с себя восторженную супругу и гордо огляделся по сторонам, изучая нашу реакцию. Первым заговорил солдат. Голос его был сух как соль и не выражал никаких эмоций.
- Сударыня, похоже, вы нашли сегодня вторую свою внучку! И внучатого зятя в придачу!
Купец вздрогнул и нехотя переглянулся со старухой. Надо же, какая большая и счастливая семейка!
- Ну конечно, сударыня, - без особого удовольствия сказал он. - Вы видите перед собой свою настоящую внучку и царицу.
- Я не верю ни одному вашему слову!
- Заверяю вас, факты неопровержимы! Даты совпадают. Настоятельница - то есть бывшая настоятельница, ныне уже покойная - написала подробное, хоть местами и чуть слишком многословное описание произошедшего. Она привела последние слова умирающей женщины. У меня с собой - наверху - переписанный текст ее письма. Уж не хотите ли вы усомниться в словах святой матери? И позвольте напомнить вам, все это привлекло к себе мое внимание до того, как вся эта верлийская история стала известной в Бельхшлоссе. И кто в такой дыре, как Лютцфройль, мог знать царский герб столь удаленной страны?
Гвилл снова поймал мой взгляд, как бы спрашивая, что нам делать. Я обдумал этический аспект проблемы. У меня не было особенных причин отравить Марле удовольствие, да и Йоханну тоже. Но я чувствовал, что развенчал Рози довольно бесцеремонно. Теперь я просто не мог уже быть излишне снисходительным ко всем остальным присутствующим.
Ну, почти ко всем.
Верно, фрау (или фройляйн?) Марла приходила мне на помощь несколько раз за этот вечер, но не по своей воле. И если уж на то пошло, рассказ ее мужа о сестре Заух касался единственного лица, кто не переставал поддерживать меня и кто заслужил мою поддержку куда больше, чем она.
- Кажется, опять моя очередь? - Я не стал ждать возражений. - Воистину сложное испытание, ваша честь! Как это ни грустно признавать, кажется, я встретил наконец достойного соперника, и - надо же! - в последнем раунде. Все же я сделаю все, что в моих силах, и не сдамся без боя. Самое лучшее, что я могу сделать, - это поведать вам печальную, недолгую и назидательную историю вальдграфа Мюнстера.

29. ОТВЕТ ОМАРА НА РАССКАЗ КУПЦА

Впервые я встретил Мюнстера шесть или семь лет назад, в Винлянде. Тогда он был совершенно буйным, безрассудным юнцом. Этим летом я снова столкнулся с ним в Гильдербурге. Конечно, он изменился с тех пор, но не так, как меняется большинство мужчин к зрелым годам. Теперь он стал еще более буйным и безрассудным.
Должно быть, вы слышали уже о его брате, маркграфе. Во всем Фолькслянде не найдется землевладельца богаче его. Вне всякого сомнения, вы можете назвать с дюжину его дядюшек, двоюродных братьев и сестер и так далее, занимающих видные места при дворе, в Церкви или в области финансов. О респектабельности этой семьи ходят легенды. Фамильное древо их настолько ветвисто, что напоминает скорее целый лес.
Мюни - единственная паршивая овца, вышедшая из этого благородного семейства, и уж он прикладывает все усилия к тому, чтобы стать настолько паршивой, насколько это вообще возможно. Он унаследовал благородную внешность своих предков, но на этом сходство кончается. Как правило, день его начинается ближе к полудню вином, женщинами и песнями и продолжается в том же духе. К его основным увлечениям относятся женщины, дуэли, пьянство, пьяные ссоры, шулерство, бросание тени на доброе семейное имя, мелкие пакости вроде разлитого на лестнице масла, но и другие козни, на которые склоняет нас дьявол, не прошли мимо его внимания.
При всем при этом он - один из самых обаятельных людей, которых я встречал за свою жизнь. Он щеголяет своим богатством, одевается безукоризненно и привлекает к себе взгляды всех встречных женщин. Я редко видел его без спутницы, и, как правило, он ослепительно улыбался. Не родилось еще такого коня, что он не смог бы объездить. Он может напиться до чертиков с тобой на пару и разбудить после этого на рассвете, предлагая поразмяться немного в скачке с препятствиями - свежий, буйный и неотразимый. Короче, вся жизнь его - непрерывный вызов.
Позвольте мне привести один небольшой пример. Кажется, тогда ему еще не исполнилось двадцати. Я присутствовал при этом, правда, всего лишь как зритель. Час был поздний, и все золото на столе, как обычно, постепенно сгрудилось перед Мюни. Все остальные пребывали уже в пьяном и злобном состоянии, ибо все как один были старше его и не привыкли проигрывать. Он же был по обыкновению весел и игрив.
Совершенно неожиданно, без предупреждения он ткнул пальцем в самого богатого и сильного человека в компании и обвинил его в передергивании карт. Учитывая, что за последние три часа этот человек просадил чуть не целое состояние, обвинение прозвучало на редкость неубедительно. Надобно еще добавить, что человек этот заслужил репутацию отменного фехтовальщика.
Не успели мы опомниться, как человек этот вскочил и обнажил шпагу.
- Пижон чертов! - вскричал он. - Я сейчас тебе укорочу язык, наглый мальчишка! - Зрители поспешно отскочили поодаль.
Мюни неторопливо поднялся.
- Защищайся, мерзавец! - сказал он и выхватил свою шпагу. Там, где полагалось быть клинку, свисал, раскачиваясь, кусок шелкового шнура. Не веря своим глазам, уставился он на него. Все остальные - тоже. Воцарилась мертвая тишина.
- Вот черт! - сказал он. - Должно быть, на этот раз я выпил больше, чем нужно.
Вся комната взорвалась смехом и аплодисментами.
Только его противник предпочел не заметить шутки. Он презрительно фыркнул и нанес удар. Мюни отбил его эфесом шпаги и взмахнул шнуром как кнутом. Шнур обмотался вокруг шпаги противника, и Мюни резким движением вырвал ее у него из руки. Возможно, будь он трезв, я бы не поверил своим глазам; должно быть, он много дней отрабатывал этот прием. Он схватил противника рукой за горло и опрокинул на пол, после чего без лишних слов вернулся за стол и принялся тасовать карты.
И это в шестнадцать или восемнадцать лет.
Сразу же по приезде в Гильдербург я отправился в "Щит маркграфа" самое дорогое и респектабельное заведение в городе. В холле торжественная тишина и полумрак, пол устлан мягкими коврами, на стенах темные панели полированного дерева. "Щит маркграфа" - из тех заведений, где на каждом шагу расставлены медные плевательницы, а если ты ненароком промахнешься мимо одной, слуга несется бегом подтереть - очень стильно, хотя на мой взгляд немного бессмысленно. Обычно я избегаю такой роскоши, но на этот раз устал от долгой дороги. Поскольку в кармане моем звенело несколько талеров, я мечтал о горячей ванне и вкусном обеде.
Швейцар в ливрее подозрительно меня осмотрел и решительно подошел поближе, намереваясь спросить, что мне нужно.
- Омар! - проревел зычный голос откуда-то сверху, с лестницы, и Мюни собственной персоной перемахнул через перила, упал на пышный диван, спружинил и замер как ни в чем не бывало передо мной. Пожилая дама, сидевшая на другом конце дивана, продолжала еще подпрыгивать вверх-вниз в полнейшем шоке. Муни нежно обвил меня руками, словно я нашедшийся вдруг должник.
Разумеется, после этого меня приняли как желанного гостя. Друг брата маркграфа - их друг. Еще бы: даже если Мюни и съезжал, не заплатив по счету, его семья покрывала все его долги. Я несколько удивился тому, что они вообще позволили ему вернуться из-за границы, но они позволили. Он заказал мне самый лучший номер, весело болтал всю дорогу до его дверей и потребовал вина, чтобы мы могли выпить, пока я отмокал в медной ванне.
Позже он пригласил свою тогдашнюю подружку, чтобы она познакомилась со мной, не забыв приказать, чтобы она захватила с собой что-нибудь из его запасной одежды. Завернутый в полотенце, я был представлен одной из самых прелестных дам, каких только можно себе представить. Он всегда отхватывал себе самых лучших. Она выступала здесь в качестве его жены, ибо "Щит" ревностно блюдет свою репутацию, и даже Мюни приходилось соблюдать некоторые приличия, если он хотел оставаться здесь.
Жизнь моя сразу же утратила покой. Мне не терпелось приступить к поискам исчезнувшего наследника, но общество Мюни оставляло мало времени на все остальное.
Где-то на третий день я, пошатываясь, вернулся в свой номер после продолжавшихся почти всю ночь расспросов в заведениях куда худшей репутации. Время близилось к рассвету. Не успел я стащить с себя одежду, как в номер мой ворвался Мюни - чисто выбритый, неотразимый, как всегда улыбающийся.
- Омар! - возгласил он. - Рад видеть, что ты уже встал! Река поднялась! Я арендовал пару гнилых посудин - устроим соревнования по гребле!
Я нырнул в кровать и натянул одеяло на голову. Он попытался сорвать его с меня.
- Мне надо работать! - возмутился я.
Он ухмыльнулся.
- Тогда с какой стати ты пьянствуешь ночь напролет?
- Какое же это пьянство? Рассказываю истории, задаю вопросы, слушаю. Разведка.
- Ба! Ты начал не с того конца! Тебе надо побеседовать со священниками, с ноблями, а не путаться со всяким сбродом. Можешь вернуться к нему потом, если ничего другого не получится. Начни с отцов города, а потом спускайся вниз.
- По опыту своему я знаю, что сброд не только интереснее и больше знает, но и охотнее готов помочь. Отцы города пожалеют мне и ваксы со своих башмаков, - во всяком случае, без уймы подготовительной работы.
- Ба! - повторил Мюни, и в глазах его появился хорошо знакомый мне опасный блеск. - Они послушают меня! Скажи, если я устрою тебе встречу с городской верхушкой, ты пойдешь грести со мной?
Я сдался, готовый на все, только бы меня оставили в покое. Не прошло, однако, и двух часов, как он вылил мне на голову полный графин воды и объявил, что пора идти и все только меня и ждут.
Одну лодку мы разбили на первом же перекате - разумеется, ту, в которой сидел и я. Как ни странно, никто не утонул, хотя почти все нахватали изрядно синяков. Мюни забрал нас в свою лодку, и мы отправились дальше. Эта продержалась аж до Громового водопада. Мы развели костер, чтобы просушиться немного, но лошадей подали быстрее, чем ожидалось. Оживленным галопом вернулись мы в "Щит маркграфа".
Я едва успел переодеться поприличнее, как начали съезжаться отцы города - купцы, нобли, священники. Возглавлял всю эту компанию бургомистр собственной персоной. В большой зале собрались по меньшей мере тридцать мужчин и несколько видных дам. Они расселись и стали ждать, что хочет от них устроитель встречи. Нет, право же, полезно быть чьим-нибудь братом! Гостиничная прислуга прыгала вокруг как лягушки.
Мюни представил меня и предложил мне изложить свою просьбу. Чувствуя себя так, словно квалифицированные палачи терзали меня без устали сорок дней и сорок ночей, я начал рассказ о пророчестве Хола.
Мюни уже слышал его от меня, поэтому тихонько отошел в сторону. Возможно, он увлекся обдумыванием очередной пакости. Если он и в самом деле думал об этом, он преуспел весьма и весьма. Далее мне придется полагаться на его рассказ, поведанный мне позже.
В гостиницу вошла пожилая матрона с увесистой на вид сумкой. Вся прислуга, как я уже сказал, пребывала в панике по случаю такого нашествия богатства и власти, и в вестибюле не оказалось ни единого портье.
Повинуясь безошибочному инстинкту на скандал, Мюни поклонился.
- Могу я помочь вам чем-нибудь, сударыня? - предложил он.
Старая дама поколебалась, беспомощно огляделась по сторонам и пробормотала что-то вроде: "Не могли бы вы найти мне кого-нибудь, кто поднял бы багаж в номер?"
Мюни без лишних слов взял у нее сумку и подал ей руку.
Они поднялись по лестнице вместе.
- Не будете ли вы так добры, молодой человек, - сказала она, отперев дверь, - положить сумку на кровать?
Когда Мюни, как ему и было сказано, укладывал сумку на кровать, он услышал щелчок замка. Он обернулся и увидел, что женщина срывает с себя одежду. Как выяснилось, уверял он меня потом, она оказалась по меньшей мере лет на пятьдесят моложе, чем показалось ему вначале, и вообще являла собой потрясающий экземпляр цветущей девицы на выданье.
Тем не менее он поклонился ей как ни в чем не бывало.
- Не могу ли я услужить вам еще чем-нибудь, сударыня?
Она все еще стояла у двери.
- Я сейчас закричу, - спокойно сообщила она. - Вы вломились сюда и пытались меня изнасиловать.
- Не помню, чтобы у меня было такое намерение, сударыня, но теперь, когда вы сказали это, я должен признать, что идея не так уж плоха.
Зная Мюни, я не сомневаюсь, что он оставался совершенно спокоен, и полагаю, это его спокойствие несколько обескуражило ее. Должно быть, она знала, что он член влиятельной и весьма уважаемой семьи. Должно быть, она знала, что внизу собралась почти вся знать Гильдербурга, - но она не довела разведку до конца. Если что и беспокоило когда-либо молодого вальдграфа, то не скандалы.
- Я закричу! - повторила она. - Ваша жена...
- Какая жена? - Мюни всегда отличался быстротой реакции. Он швырнул в нее подушку. Разумеется, она отмахнулась от нее, но он уже набросился на нее, накрыв ей лицо другой подушкой. Он отволок ее на кровать и привязал к ней лентами, оторванными от простыней. Не спрашивайте меня, как это можно сделать при сопротивлении жертвы. Мюни есть Мюни. Впрочем, даже ему это, должно быть, далось не очень просто.
Он так и не сказал мне, продолжал ли он в том же духе или ограничился этим, а я не спрашивал. Собственно, ничего другого она не заслуживала, однако при всей своей дьявольской бесшабашности Мюни не лишен странной для такого забулдыги галантности. Он буен и порой опасен, но он не садист. Впрочем, это вовсе бы не испортило игры, так что как знать?
Однако я внизу не знал ничего этого. Я как раз подошел к кульминации рассказа, когда по лестнице вразвалочку спустился вальдграф Мюнстер, неся на плече обнаженную девушку, связанную и с кляпом во рту. Стройный, элегантный и невозмутимый, пронес он ее через весь зал к дверям, осторожно поставил на входные ступени и вернулся в зал, вытирая руки.
Отцы города взорвались как пороховая бочка. Мюни, его подружку и меня изгнали из города. Не одна неделя прошла, прежде чем я осмелился пробраться обратно в Гильдербург, чтобы возобновить свои поиски по кабакам и борделям.
Последний раз я видел вальдграфа Мюнстера, когда он собирался на какое-то грандиозное семейное собрание в обществе ручной обезьянки, украденной им из цирка.

Предыдущая страница 9 Следующая страница


Приют охотника 10

30. ОКОНЧАТЕЛЬНЫЙ ПРИГОВОР

- На что это ты намекаешь? - взревел купец. Лицо его приобрело цвет спелого черного винограда, зато руки, стиснувшие подлокотники кресла, побелели. Казалось, он вот-вот бросится на меня.
- Я ни на что не намекаю, ваша честь. Я просто излагаю факты, оставляя выводы и заключения на усмотрение слушателей. Да, кстати, Гвилл. Ты говорил, что тебя обчистили в гильдербургском переулке...
Гвилл, похоже, и сам уже подумал об этом. Он очень пристально смотрел на актрису. Впрочем, теперь и все остальные, конечно же, смотрели на нее, но его взгляд был самым угрожающим из всех.
Марла являла собой образец спокойствия, скромно скрестив руки на коленях. Она выдержала наши взгляды с отвагой истинного профессионала, каковым, без сомнения, была. Даже неприятель порой вызывает восхищение.
- Ваш голос! - произнес Гвилл. - Твой голос! А я-то думал, где это я слышал его раньше! И ведь не только в "Бархатном стойле"!
- Вот уж не знаю, о чем это вы все, - невозмутимо ответила Марла и повернулась к мужу. - Не пойти ли нам в постельку, милый?
- Так, значит, никакая это была не шайка! - вскричал Гвилл. - Только ты одна! У тебя ведь была клюка! Отцовская лютня!
- Вы оба говорите про Гильдербург, а не про Бельхшлосс! - взревел купец, перебив его. - Мы у себя в городе не терпим таких женщин!
- Правда? - удивился я. - Разве я не сказал, что шантажистка была изгнана из города тогда же, когда и мы с Мюни?
- Ложь и клевета! - Он наполовину выбрался из кресла, согнувшись словно огромная жаба, готовая выстрелить своим смертоносным языком.
- Должен признаться, я не успел разглядеть как следует ее лицо, ваша честь. Но ее татуировки я точно узнаю. Впервые я видел их в "Бархатном..."
Лицо Йоханна сменило цвет с пунцового на бледно-серый, а потом приобрело слегка зеленоватый оттенок - возможно, этот эффект был вызван особенностями свечного освещения. С болезненным омерзением повернулся он к актрисе.
- Татуировки?
Она пожала плечами:
- Я приберегала их для тебя в качестве сюрприза.
- Так ты и была сестра Заух? Но герб?
- Я нашла его там же, где, наверное, и Тиккенпфайффер, - в библиотеке нашей ратуши, прямо под твоим кабинетом. Читать надо больше, милый Йоханн!
Ура! Вперед! Он замахнулся на нее, опрокинув на скамью. Она вцепилась в него, увлекая за собой вместе с креслом. Они с изрядным грохотом грянулись об пол, и эху удара вторили визги и крики со всех сторон. Сквозь эту сумятицу голосов доносились отдельные различимые фразы, но я не припомню ни одной такой, чтобы я мог ее воспроизвести, - язык Фолькслянда славится своей выразительностью. Эта часть сражения явно осталась за Марлой. Может, бургомистр не знал, что означали эти слова? В конце концов Йоханн перестал ругаться и принялся просто визжать.
Только совместными усилиями капитана Тигра и Фрица любящую пару смогли разъединить, с большим трудом подняв Йоханна с пола. Марла поднялась на ноги без посторонней помощи. Вид у нее был свирепый, и она потирала горло. Купцу досталось значительно сильнее; складывалось впечатление, что она удачно заехала ему коленкой. Конечно, она была профессионалом, а он был отнюдь не Мюни.
Гвилл поставил кресло на ножки, Фриц водворил Йоханна обратно, где он и остался сидеть, согнувшись и всхлипывая. Марла огляделась по сторонам посмотреть, что замышляют остальные. Когда взгляд ее упал на меня, волосы мои чуть не стали дыбом.
- Отцовская лютня! - повторил Гвилл, придвигаясь ближе к ней.
Марла самодовольно ухмыльнулась:
- А ты подай на нас в суд! За все мои долги расплачивается Йоханн. Так ведь, крошка Тикльпоппер?
Тиккенпфайффер имел не слишком радостный вид, без сомнения, переживая по поводу утраты важного клиента. Он облизнул губы и промолчал.
Актриса снова передернула плечиками.
- И потом, менестрель, ты ведь не можешь пожаловаться, что я пожалела сил, развлекая тебя позже, разве не так?
Нотариус вздрогнул. Гвилл покраснел и отвернулся.
Йоханн застонал. Я не особенно жалел его. Что бы он там ни говорил, ни за что не поверю, что он сделал предложение хорошенькой юной послушнице раньше, чем узнал о результатах исследования Тиккенпфайффера. Он пытался сесть на трон, а угодил прямиком в выгребную яму.
Фриц прошел у меня за спиной и отодвинул засов на ставне. В комнату ворвался солнечный свет и морозный утренний воздух - нельзя сказать, чтобы в Фолькслянде не знали, что такое оконные стекла, но до такой глухомани, как "Приют охотника", они еще не доходили. Мох на полу снова зашевелился. Тлеющие угли в камине задымили, потом разгорелись.
Ночь прошла, все истории рассказаны...
Мы вернулись к реальности.
- Утро, господа! - гортанно рассмеялся Фриц. - А теперь мне предстоит разобраться с майстером Омаром.
Теперь мне предстояло разобраться с Фрицем. Не спорю, подобная перспектива изрядно претила мне, господа, но я не видел другого выхода. Первые свои реплики я адресовал майстеру Тиккенпфайфферу - весьма почтительно, должен заметить.
- Вы упомянули нынче ночью виру, советник. Выкуп. Называлась сумма в пятьдесят талеров. Скажите, обязательно ли мне платить наличной монетой, или мне позволено предложить равную или большую ценность?
Он вытаращил на меня свои крысиные глазки.
- Обыкновенно суд не возражает, если пострадавшая сторона согласна принять мзду в любом выражении, стоимость которого не меньше установленного судом денежного эквивалента. Однако это зависит от конкретных местных установлений администрации, осуществляющей юрисдикцию на данной территории.
Я решил, что, возможно, его тарабарщина что-то и означает.
Одна из лапищ Фрица нежно сомкнулась на моей шее. Голос его показался мне подобным шуму надвигающейся лавины - если, конечно, лавина может звучать скептически.
- Что ты хотел предложить мне, бродяга?
Как что? Как можно меньше, не больше, чем необходимо.
Взывать к купцу или его половине было бы по меньшей мере наивно. Гвилл не отказал бы мне, но сам сидел без гроша. Фрида благоразумно не вмешивалась.
- Капитан Тигр, - сказал я, стараясь говорить немного быстрее. - Вы намерены безучастно смотреть, как этот садист-переросток удовлетворяет свои звериные инстинкты к насилию?
Солдат продолжал стоять у огня, приглядывая за купцом. Он пожал плечами:
- Правосудие на его стороне. Ты сам виноват в своих неприятностях.
Фриц продолжал поднимать меня. Позвоночник хрустнул. Я обеими руками вцепился в скамью.
- Госпожа Розосвета! За много лет я неоднократно оказывал вашей семье значительные услуги. Видите ли, у меня временные затруднения с наличностью, так что я вынужден...
- Убери его отсюда, трактирщик! - проскрипела старая жаба. - Терпеть не могу вида крови. Особенно если с этого начинается день. - Она даже не обернулась. Черная неблагодарность!
Усилие, прилагаемое к моей шее, означало, что Фриц готов поднять меня, скамью и сидевшего на ней майстера Тиккенпфайффера в придачу. У меня не оставалось выбора.
- Верл! - прохрипел я. - Помоги!
Давление слегка ослабло - или по крайней мере перестало усиливаться, и даже старуха повернулась, чтобы посмотреть, что происходит.
- Ты взываешь к идолу Рози? - удивился солдат. - А мне казалось, ты разоблачил его?
- Я взываю к подлинной Верл. - Я говорил совершенно убежденным голосом, на полную октаву ниже, чем обычно, - подозреваю, из-за того, что шея моя заметно вытянулась. - Сударыня, если я отдам вам в руки бога вашей дочери, вы подкупите этого кровожадного варвара?
Фриц фыркнул и, оторвав наконец мои руки от лавки, поднял высоко в воздух.
- Погоди-ка! - произнес капитан Тигр. - Да у него отговорок больше, чем у ребенка, когда ему пора ложиться спать! Так ты знаешь, где можно найти настоящую Верл?
- Ммм... аг...га, - прошептал я, испытывая некоторые затруднения с произношением. Фриц встряхнул меня.
- Не иначе, в тайнике в каком-нибудь далеком городе? До которого много месяцев пути?
Я попытался мотнуть головой и задергался в воздухе, как рыба на леске.
Солдат недоверчиво нахмурился.
- Право же, это твой последний шанс, Омар! Показывай нам бога. Ее светлость рассудит, настоящий он или нет. Если настоящий, мы заплатим за тебя твой долг. Если нет, я подержу нашему хозяину его куртку, если он вспотеет.
Я каркнул что-то и взмахнул руками.
- Опусти его на минутку, Фриц.
Ноги мои коснулись пола, и я снова смог дышать.
- Вам достаточно оглянуться, капитан. Видите полку над камином? На ней, как раз за песочными часами. Вы как раз найдете там маленькую глиняную голубку. Не то чтобы она красива или слишком похожа на настоящую, просто глиняное изображение птицы. Один глаз... Да-да, вот эта. Сдуйте с нее пыль, пожалуйста. А теперь, если вы покажете ее на свет...
Фриц зарычал, как голодный пес, и встряхнул меня.
- Она лежала там, сколько я себя... - Он осекся. Фрида встала и смотрела на нас обоих. Ее щеки были значительно бледнее, чем обычно.
- Это она! - вскричала старуха, придвинув фигурку почти к самому своему носу. - Святая Верл!
Фриц отпустил меня, и я мешком повалился на пол.
- Довольно с тебя пятидесяти талеров за твою безделушку, трактирщик? сухо поинтересовался капитан Тигр.
- Капитан... - Фриц обошел лавку и стал рядом с Фридой, но для того ли, чтобы успокоить ее, или чтобы успокоиться самому, я сказать не могу. - Это всего-навсего старый семейный сувенир. Он не стоит ровным счетом ничего. Берите его себе на здоровье. Я не знаю, какую проделку придумал этот старьевщик...
Увы! Мне стоило бы оставить все, как есть, но я не могу сносить, когда меня обзывают старьевщиком.
- Это настоящая Верл, ты, тупица! Это означает, что Свежероза бывала в этих местах. За горами Гримм, гласит пророчество, и это лишнее тому подтверждение. Жаль, что я не знал этого летом - этого и про родимое пятно...
- Родимое пятно? - фыркнула Фрида. - Что еще за пятно?
Ну да, их с Фрицем как раз не было в комнате, когда разговор шел об этом.
- У Хайди ведь тоже есть пятно, но, подозреваю, не совсем той формы, да, капитан?
- Нет, и насколько я понял, совсем не на том месте. - Солдат улыбнулся.
- Ну что же, это подводит черту под делами этой ночи, - радостно заявил я. - Раз уж я теперь официальный постоялец, дружок, можешь прямо сейчас подать мне меню завтрака.
- Какое пятно? - повторила Фрида.
- Да и одежда моя, должно быть, уже просохла...
Капитан Тигр сурово нахмурился.
- У Свежерозы имелось родимое пятно в форме розы, прямо над сердцем.
Ох, как не хотел я, чтобы он говорил это!
Фриц - торопливые попытки его сестры скорее мешали ему - уже расстегивал жилет.

31. РАССКАЗ ТРАКТИРЩИКА

- Но он же ведь не подкидыш какой-нибудь! - Фрида сидела рядом со мной, судя по всему, не замечая моей руки у себя на плече. - Это какая-то бессмыслица!
Фриц сидел теперь на кресле слева от камина - на почетном месте. Жилет его был все еще расстегнут, демонстрируя отчетливо видную под пышной растительностью на груди красную отметину.
Бургомистр Йоханн, хромая, отправился спать - жалкое подобие самонадеянного толстяка. Старая дама хлюпала в платочек, утешаемая капитаном Тигром. Марла продолжала маячить где-то на заднем плане. Гвилл и Тиккенпфайффер сидели в полном оцепенении.
Свечи прогорели и погасли. Узкая полоса солнечного света лилась в единственное окошко, и помещение казалось темнее, чем ночью. У меня слегка кружилась голова, как это бывает после бессонной ночи.
- Для меня это вовсе не бессмыслица, - возразил я. - Правда, некоторых подробностей все равно не хватает.
Фрида описала нам своих родителей. Она даже показала их портрет, написанный каким-то бродячим художником в уплату за обед. Это была симпатичная пара, но обычного для крестьян Фолькслянда капитального телосложения, ни капельки не похожего ни на Свежерозу, ни на Зига.
Глиняная голубка лежала в лапищах Фрица. Он остолбенело смотрел на нее, так и не произнеся ни слова с той минуты, как старая дама стала пред ним на колени. С некоторым усилием я, казалось, мог найти в его чертах определенное сходство с Зигом - может, что-то в очертаниях рта? С несколько большим усилием я мог найти даже сходство с Верном - гораздо более молодым Верном, чем тот, которого я знал когда-то. Скорее, с его изваяниями. Верн ведь умер почти двести лет назад, не так ли?
Потом Фриц оторвал наконец от нее взгляд и хмуро посмотрел на меня.
- Если это еще один из твоих халтурных трюков, рассказчик, я своими руками сверну тебе шею и втопчу в грязь.
- Какие уж тут трюки... У меня не было ни малейшего желания дарить тебе целое царство за какую-то блохастую дворнягу. Ты никогда не слышал голосов в этой комнате?
- Нет, не слышал! - В голосе его снова зазвучали опасные нотки.
- Вовсе незачем об этом кричать. Ты в этом уверен? И ты никогда не задумывался, кто охраняет твой постоялый двор от разбойников? Ну что ж, ты можешь сам очень быстро это выяснить. Унеси Верл куда-нибудь, чтобы мы не могли услышать вас. Она будет говорить с тобой, это я тебе обещаю.
Он разинул рот.
- Упроси его, - сказал солдат. - Мы все хотим знать.
Он нерешительно поднялся.
- Капитан, проследите, чтобы он не спер тут ничего, пока меня не будет?
- Ладно, парень. То есть я хотел сказать - ваше величество.
Фриц скептически хмыкнул. Продолжая держать маленькую глиняную птичку с такой опаской, словно это сырое яйцо, он направился к двери. Ветер захлопнул ее за его спиной. Его тень мелькнула за окном. С минуту мы ждали, потом услышали далекое бормотание. И ничего больше, если не считать капели и ветра в лесу... или еще нежного голубиного воркования?
- Оттепель продолжается, - прервал я затянувшееся молчание. - Вы попробуете пересечь перевал сегодня, капитан?
- Полагаю, да. Нам надо выехать по возможности скорее, пока погода не поменялась. - Солдат посмотрел на Фриду. - Но согласится ли ваш брат оставить гостиницу?
Да, об этом мы и не подумали! А вдруг Фриц не откликнется на призыв?
- Это зависит от того, что говорит ему сейчас бог, - ответил я. - Если вы успеете на корабль в Винлянде... да нет, все равно до весны вы не одолеете перевалов, чтобы попасть к Холу. Не думаю, чтобы народ принял его до тех пор, пока его не признал бог.
Тигр покосился на старуху и улыбнулся.
- Слово ее светлости тоже не лишено веса, мне кажется.
- Крав признает его для семьи, - пробормотала она, не отнимая от лица платка.
- Да, пожалуй, верно. Да у него и вид царский!
Правда? Ну, во всяком случае, роста ему хватало. Кинг сайз.
- Вид у него потрясающий! - буркнула старуха, немного приходя в себя. Замечательный царь, и внук тоже замечательный!
Бедный Фриц!
- Но как быть с постоялым двором? - Солдат снова повернулся к Фриде.
- Есть один человек в Гильдербурге - он хотел купить его в прошлом году, когда наши родители... Майстер Тиккенпфайффер, скажите... вы собираетесь еще на юг или возвращаетесь домой?
Нотариус пробормотал что-то неразборчиво.
- Он возвращается домой, это уж точно, - вмешалась Марла. - Я уверена, Йоханн потерял всякий интерес к Великому Холу. - Она хихикнула.
- Я тоже! - заявил Гвилл, глаза которого блеснули. - В смысле, я тоже на север. Кстати, мне нужен адвокат, чтобы заявить об ограблении с применением силы. Вы еще заняты у бургомистра, советник, или готовы заняться другим клиентом?
- Мне надо еще обсудить свой статус с его честью, майстер Гвилл. Но если я и не смогу сам защищать ваши интересы, я готов порекомендовать вам других достойных юристов, кто мог бы.
- Даже на столь простое дело?
- Ну, я бы так не сказал.
- Он хочет сказать, Тангельпуппер, - пояснила Марла, - что мы с Йоханном пойдем на все, чтобы он только не появился в Бельхшлоссе, чтобы трепаться там. Верно, менестрель?
- Более или менее, сударыня.
Марла рассмеялась.
- Ну и сколько будет стоить твое молчание?
- Назовите сами.
- Это к моему благоверному. Как насчет золотой цепи, что он носит?
Гвилл зажмурился.
- Пожалуй, это убедит меня продолжить путешествие на юг.
- И остаться там?
- Разумеется.
- Тогда пойду поговорю со стариной Кошельком. - Она подошла к лестнице. - Если он заартачится, покажу ему одну-две татуировки. - И, хихикая собственной сообразительности, она вспорхнула по ступенькам.
Мы с Гвиллом обменялись торжествующими взглядами. Даже Фрида и солдат улыбались. Похоже, наш толстый приятель, женившись, получил гораздо больше, чем ожидал. Во всяком случае, остаться снова холостяком ему явно не грозило.
За окном промелькнула тень Фрица.

***

Он вошел с видом человека, которого только что оглушили по голове. Надо быть выдающимся актером, чтобы так изобразить бледность. На деле не так уж просто даже изобразить дрожь в руках или идти так, словно на плечах твоих лежит невидимый мешок муки. Нет, в данном случае скорее два мешка. Или даже три. В общем, я сомневаюсь, чтобы он врал нам, рассказывая, что случилось.
Он положил фигурку обратно на каминную полку, помялся немного и на мгновение склонил перед ней голову. В глазах его блестели слезы, но, возможно, от ветра. Не будь он так массивен, он казался бы совсем еще мальчишкой.
- Омар... Мы больше-чем квиты. Я беру все свои слова обратно.
- Не беспокойтесь, ваше величество. Большая их часть вполне мною заслужена.
На мгновение в его взгляде промелькнули знакомые свирепые искорки прежнего Фрица.
- Ладно, не буду. Если честно, у меня все еще чешутся руки свернуть тебе шею, но постараюсь этого не делать. Она говорила со мной.
Мы ждали.
Он пожал плечами.
- Фрида... Мы с тобой не... Я - приемыш. Они никогда не говорили мне об этом.
- Мне тоже. - Она освободилась от моей руки и подошла к нему. Они обнялись. Не отпуская ее, он повернулся к нам.
- Я сын Зигфрида из Хольценвальда и княжны Свежерозы Верлийской.
- К черту вступление! - вскричал я. - Рассказывай быстрее!
- Ваше величество! - угрожающе напомнил Фриц.
- Прошу прощения, ваше величество! Конечно, ваше величество!
- Вот так-то лучше! Вот что она мне рассказала: они направлялись на север, в Фолькслянд. У моего отца там проживала семья. Честнодоблесть тоже был с ними - верный слуга ей, друг ему. Их отряд попал под лавину. Честнодоблести удалось выбраться, и он с несколькими другими спасшимися начал копать. Они нашли ребенка - меня. Он решил отправиться за помощью и взял меня с собой, пока я не замерз в метель. Он добрался до этого постоялого двора.
- И мама взяла дитя? - не выдержала Фрида.
- Да. И Верл была завернута вместе со мной, конечно. Но он не нашел здесь помощи - тут не было тогда ни одного постояльца. Это было в ту самую ночь, когда ты родилась. Отец не мог оставить свою жену с новорожденным младенцем, ясное дело. Так что Честнодоблесть ушел один. Он попал под другую лавину.
Некоторое время слышался только шум ветра в деревьях и капель за окном...
- Моя дочь тоже погибла? - Голос старухи звучал почти неслышно.
Фриц помолчал немного, прежде чем ответить.
- Нет. Их с Зигфридом откопали, и они ушли на юг с остальными. Весной они прошли на север через другой перевал, считая меня погибшим.
- Она еще жива?
- Верл сказала, чтобы я передал тебе: Свежероза нашла свое счастье, и тебе не надо больше искать ее.
Хольценвальд был единственным городом, в который я не заходил летом. Интересно, почему?
- Но у нее были еще сыновья? Дочери?
- Это все, что мне позволено сказать, госпожа моя!
Бог явно рассказал Фрицу больше, гораздо больше. Он говорил негромко, но в голосе его появилась некая царственная уверенность. Старуха снова согнулась в своем кресле и замолчала. Если мать Фрица до сих пор жива, замужем и у нее почти взрослые дети, вряд ли она рвется на родину. Свежероза всегда была себе на уме, и я не сомневаюсь, что бог тоже прекрасно знал это.
- Мне было сказано, чтобы я отправился с тобой в Верлию, и обещано, что весной Хол признает меня законным царем страны. - Фриц посмотрел сверху вниз на свою пораженную приемную сестру. - Нам придется бросить постоялый двор, дорогая. Я знаю, это покажется ненормальным, но у нас теперь целое царство.
- О нет! - Фрида освободилась от его руки. - Мама и папа не одобрили бы этого! И потом, представь себе, что будет, если Хол не признает тебя? Я подожду здесь до тех пор, пока не получу от тебя официального приглашения на коронацию.
- Но я не могу оставить тебя здесь одну!
Она невесело усмехнулась:
- Это мой постоялый двор, не твой! Твое царство, не мое!
- Ты всегда будешь желанной гостьей, и ты всегда будешь моей сестрой. Госпожа Фрида! Я пожалую тебе царское поместье!
- Нет, не надо! Я лучше останусь в тени и выберу тебе подходящую жену. Я не позволю, чтобы тебя баловали все эти прелестные расфуфыренные придворные дамы.
- Ладно, посмотрим! - усмехнулся он. - Пока же мы с тобой честные трактирщики. Давно пора предложить гостям завтрак.
- Цари не прислуживают! - ехидно возразила Фрида. - Ступай собирай вещи. Омар поможет мне. Правда, Омар?
Меня охватила буйная радость.
- С удовольствием, любимая! Мое фирменное блюдо - сотэ из верблюжьего горба с терном...
- Хоть яичницу ты сможешь пожарить? Валяй. Ступай и пакуйся, ваше величество!
- Можно подумать, мне много надо брать с собой, - ответил он с улыбкой. Улыбка, правда, вышла натянутой. То ли на нашего трактирщика свалилась слишком большая ноша, то ли он ввязался в слишком хитрый обман.

***

Позже я смотрел им всем вслед, стоя на пороге и обнимая прекрасную Фриду. Я пообещал остаться и помочь ей по хозяйству до тех пор, пока мы не получим вестей из Верлии. Снежные вершины высились над поросшей лесом долиной, сияя под голубым небом. Однако погода в горах меняется быстро. Если нам повезет, новый снегопад может запереть нас здесь на несколько недель. Я с нетерпением ждал этого.
Бургомистр Йоханн и фрау Марла уехали верхом на север, прихватив с собой следовавшего за ними на почтительном расстоянии майстера Тиккенпфайффера. Я слышал громкий голос Марлы, наставлявшей своего супруга, до тех пор, пока они не превратились в маленькие черточки на дороге.
Капитан Тигр повел свою карету на юг, увозя с собой княгиню Розосвету и Розалинду, ее служанку. Еще с ними уезжали маленькая глиняная голубка, менестрель Гвилл, обмотанный тяжелой цепью червонного золота, а также Фриц Верлийский, по рождению законный правитель Верлийского царства.
Когда все стихло, я нежно поцеловал Фриду в щечку.
- Ты только подумай, - сказал я. - Его потомки будут править вечно! Устрашающая перспектива!
- И я подозреваю, ты еще не раз нагрянешь к ним в грядущие века, чтобы нарассказать сказок про их предков?
Я нахмурился: мне не понравилась тень сомнения на ее милом личике.
- То, что я шатаюсь по свету довольно давно, вовсе не означает, что я буду шататься так вечно.
- И у нас есть только твои свидетельства того, как долго ты шатаешься, правда ведь? Неужели ты думаешь, что я хочу водить дружбу с человеком, которому уже тысяча лет?
- Если ты боишься, что возраст сильно повлиял на меня, ты ошибаешься. Тебе доказать?
- Не сейчас. - Она попыталась сбросить мою руку с плеча, но это ей не удалось.
Я нежно пожевал ей мочку уха.
- Надеюсь, Фриц будет относиться к птице с уважением. Она довольно требовательное божество. Его предки - Дусс и Берн - поняли это, и их мать, Белороза, - тоже. Его дядька, Звездоискатель, познал истину дорогой ценой. Одним словом, опасная голубка.
- Несомненно. Но почему бог навлек на царскую семью столько несчастий?
- Я говорил уже, что никогда не пытаюсь понять логику богов. Но, возможно, царская семья допустила ошибку. Мореяшма, например. Ее сын, Быстроклинок, был неважным царем, а Звездоискатель по некоторым признакам мог оказаться еще хуже. Поэтому Верл решила принести в царский род немного свежей крови. Или ей просто наскучило целых сто лет сидеть взаперти во дворце, и она решила постранствовать, как делала это со мной. Я думаю, отпуск в "Приюте охотника" ей понравился.
Фрида фыркнула - этот звук определенно не шел ей.
- У тебя на все готовый ответ, да?
Опять пикировка...
- О чем это ты?
- Я понимаю, голубка была спрятана за часами. Ты, случайно, не рыскал там весной, нет? Не находил ее раньше?
- Княгиня Розосвета опознала в ней подлинную Верл, - возмутился я в ответ на такое неверие. - Уж не думаешь ли ты, что я стал бы целое лето таскаться по северным болотам, знай я, что она здесь? И потом, есть ведь еще родимое пятно.
- Когда ты залез на конюшню, а Фриц поймал тебя там - насколько я помню, он ведь был тогда без рубахи, а?
- Откуда мне знать было тогда, что родимые пятна кого-то интересуют? Позволь напомнить тебе, это княгиня Розосвета подняла вопрос насчет родимых пятен! Она-то и опознала отметину.
- Да эта старая ведьма не видит ничего даже у себя под носом.
- Фрида, любовь моя! - взвыл я. - Ты что, считаешь своего брата самозванцем? Ты считаешь, он врал, утверждая, что бог говорил с ним? Как он тогда надеется пройти святого Хола?
- Да не знаю я! - вздохнула она. - Хол может решить, что так будет лучше для царства. Даже богам приходится иногда грешить против истины, наверно. Фриц был бы просто дураком, если бы упустил такую возможность, разве нет?
Я тоже вздохнул - печально видеть так мало веры в существе столь юном и невинном.
- Ночь выдалась долгой и утомительной, о мой хрупкий цветок эдельвейса! Почему бы нам не подняться в спальню?
- Спальню?
- Почему бы и нет? Приближенный к святым Благонрав Суфский учил верных, что любовь приходит в разных обличьях и что надо всегда принимать то, что даруется.
- Я больше привыкла к сестринской привязанности. Омар, самое время доить коров, и тебе надо принести воды, чтобы я помыла посуду. Потом надо нарубить дров, вымыть полы, сбить масло, смолоть муку, вычистить конюшню, забить свинью, ободрать и освежевать ее, прокоптить окорок, накормить кур, вывести лошадей пастись и сварить пива. Мне нужны дрова и вода в котле, и еще развесить белье.
Я застонал так громко, что лес отозвался сочувственным эхом.
- Но ко времени, когда я сделаю даже десятую часть, понаедут новые постояльцы!
- Работе трактирщика нет конца. Как ты думаешь, почему мои родители произвели на свет только одного ребенка? Начни с коров.

***

Вот и весь рассказ, господа! Рассказ трактирщика. Все до последнего слова - истинная правда. Вот как попал я в "Приют охотника". Кстати, прошу вас всех убедиться, что цены наши все еще проставлены в гильдербургских талерах. А теперь не подлить ли вам еще нашего знаменитого пива с пряностями?

ПОСТСКРИПТУМ

Притча о чудесном коне Тваке основана на рассказе про Умного Ганса, коня в Германии, демонстрировавшего схожие способности. Мне не хотелось бы, чтобы вы думали, будто я сочинил ее.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • 1. ВОЗВРАЩЕНИЕ СТРАННИКА (Страница 1)
  • 2. ВЫЗОВ ПРИНЯТ (Страница 1)
  • 3. РАССКАЗ МЕНЕСТРЕЛЯ (Страница 2)
  • 4. ИНТЕРЛЮДИЯ (Страница 2)
  • 5. ОТВЕТ ОМАРА НА РАССКАЗ МЕНЕСТРЕЛЯ (Страница 2)
  • 6. ПЕРВЫЙ ПРИГОВОР (Страница 3)
  • 7. РАССКАЗ АКТРИСЫ (Страница 3)
  • 8. ИНТЕРЛЮДИЯ (Страница 3)
  • 9. ОТВЕТ ОМАРА НА РАССКАЗ АКТРИСЫ (Страница 3)
  • 10. ВТОРОЙ ПРИГОВОР (Страница 4)
  • 11. РАССКАЗ СОЛДАТА (Страница 4)
  • 12. ИНТЕРЛЮДИЯ (Страница 4)
  • 13. ОТВЕТ ОМАРА НА РАССКАЗ СОЛДАТА (Страница 4)
  • 14. СПОР (Страница 5)
  • 15. РАССКАЗ, КОТОРОГО МЫ НЕ УСЛЫШАЛИ ОТ НОТАРИУСА (Страница 5)
  • 16. ИНТЕРЛЮДИЯ (Страница 5)
  • 17. ОТВЕТ ОМАРА НА РАССКАЗ НОТАРИУСА (Страница 5)
  • 18. ЧЕТВЕРТЫЙ ПРИГОВОР (Страница 6)
  • 19. РАССКАЗ СЛУЖАНКИ (Страница 6)
  • 20. ИНТЕРЛЮДИЯ (Страница 7)
  • 21. ОТВЕТ ОМАРА НА РАССКАЗ СЛУЖАНКИ (Страница 7)
  • 22. ПЯТЫЙ ПРИГОВОР (Страница 8)
  • 23. РАССКАЗ СТАРОЙ ДАМЫ (Страница 8)
  • 24. ИНТЕРЛЮДИЯ (Страница 9)
  • 25. ИСТОРИЯ ПРО АГВАША - ТОРГОВЦА ЛОШАДЬМИ (Страница 9)
  • 26. ШЕСТОЙ ПРИГОВОР (Страница 9)
  • 27. РАССКАЗ КУПЦА (Страница 9)
  • 28. ИНТЕРЛЮДИЯ (Страница 9)
  • 29. ОТВЕТ ОМАРА НА РАССКАЗ КУПЦА (Страница 9)
  • 30. ОКОНЧАТЕЛЬНЫЙ ПРИГОВОР (Страница 10)
  • 31. РАССКАЗ ТРАКТИРЩИКА (Страница 10)
  • ПОСТСКРИПТУМ (Страница 10)


Дэйв Дункан

Приют охотника

Цикл: "Омар, Меняла Историй" - 2

 Читать книгу

Аннотация

По дорогам, городам и весям бродит Омар, Меняла Историй, и жизни не хватит на то, чтобы поведать все, чему он был свидетелем, о чем рассказал потом в историях, где ложь казалась правдивее правды, а правда - лживее лжи. Желаете услышать о великих городах и могущественных богах, кровожадных варварах и прекрасных девах? Пожалуйста!!! Желаете услышать, как звенели мечи и пели стрелы, как наступала орда завоевателей на мирное Междуморье, Страну Множества Богов, и лишь чудо могло спасти людей от ярости диких воинов? Слушайте!.. А может, вы желаете услышать историю о том, как довелось Омару побывать богом? Лучшую из историй про любовь и войну, про славу и бесславие, про опасность, чудеса и таинственный Занадон, прекраснейший из городов на равнинах? Рассказ получится долгим, но впереди у нас - долгая дорога!..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel