Дэйв Дункан - Предназначение

1 Дэйв Дункан

Эту книгу благодарный подопечный посвящает несравненному наставнику ВЕРОНИКЕ ЧЭПМЕН, редактору седьмого ранга.
Брата первого скуешь,
От другого - ум возьмешь.
Когда низко пасть придется.
Встанет войско, круг замкнется -
Будет выучен урок.
Меч вернешь, как выйдет срок.
Неизбежен ход событий.
Только вместе должно быть им.
Загадка Бога - его указания Лорду Шансу

ПРОЛОГ
СБОР ОБЪЯВЛЕН

Сбор был назначен в Касре, и Богиня благословила его. Отныне каждый корабль или лодка с воинами на борту вынуждены были прибывать в Каср.
Приказано было высаживаться на берег и отправляться на поиски славы. Суда же по Ее повелению возвращались в родные воды, где экипаж и пассажиры должны были распространять весть: «Объявлен сбор».
В селениях, городах и дворцах Мира, в коридорах и на оживленных улицах слышали воины Ее призыв. Он раздавался во влажных джунглях Аро и на обдуваемых ветрами полях Грина; среди фруктовых садов Аллии и рисовых полей Аза; в песках Иб Мана и у ледяных пиков Зора.
Свободные мечи, слыша его на склонах холмов и у причалов крохотных деревушек, готовили свое оружие, смазывали сапоги и перевязи, а затем спускались к Реке. Среди гарнизонных воинов царило смятение, так как возбужденная молодежь металась в поисках своих наставников, требуя, чтобы те вели их немедленно в Каср или освобождали от клятв. Сеньорам приходилось решать, вести ли им прежний образ жизни или внять зову чести и своих подопечных. Некоторые выбирали честь, остальные же - презрение. Бродячие отряды свободных мечей подобных проблем не имели, так как постоянно находились на службе. Во многих случаях они ничего не обсуждали - просто поднимались и шли. Конечно, Богиня должна была призвать не всех воинов, если Она не хотела оставить свой Мир без закона и порядка. Одни, горя желанием, грузились на корабли, отплывали, а потом обнаруживали, что свет изменился, понятия сместились, погода испортилась, попутного ветра нет, а Каср удалился на недосягаемое расстояние. Другие, не менее горячие и ничуть не менее достойные, отплывали и никуда не перемещались - Река не меняла для них своего течения. Ни один истинный воин никогда не поверит, что его услуги отвергнуты... Возникали споры. Споры приводили к взаимным обвинениям, обвинения - к ссорам, ссоры - к оскорблениям, оскорбления - к поединкам, поединки - к кровопролитию. Потом раненые отправлялись к лекарям, мертвые - в Реку. Остальные выгружались на берег, формировали новые команды и снова пытали счастья на других кораблях.
Призыв слышали не одни только воины. За ними следовали их рабы, любовницы, жены и часто их дети. Кроме того, шли герольды и оружейники, менестрели и лекари, а также ростовщики, сапожники, конюхи, повара и шлюхи. Молодежь Мира, проводив воинов на корабли, оставалась смотреть, куда понесет их великая -Река. Впервые за многие века призывала Богиня своих воинов. Подобного смятения умов и нарушения общественного порядка не было еще на памяти Людей.
Прибыв в Каср, воины задавали один и тот же вопрос: «Зачем объявлен сбор, кто враг?»
И ответом было - колдуны!

ЧАСТЬ ПЕРВАЯ
КАК ВОИН ЗАПЛАКАЛ

Глава 1

Воину седьмого ранга было немыслимо скрываться от кого-либо или от чего-либо. Скажем так: Уолли старался не привлекать к себе внимания.
Утро он провел на палубе, облокотясь о планшир, разглядывал курганы и портовую суету Тау. Уолли распустил свой хвостик воина, и густые черные волосы покрыли его плечи. Перевязь с мечом лежала у его ног на палубе. Борт корабля скрывал голубой килт Седьмого и сапоги воина. Прохожие могли видеть только очень высокого молодого человека с необычно длинными волосами, а если бы подошли ближе, то заметили бы изображение семи мечей на его лбу. Причал в Тау был достаточно низок; только очень зоркие могли бы это разглядеть.
За две недели непрерывного плавания «Сапфир» сильно истрепался, а у людей скопилось множество незавершенных дел. Матери, разобрав детей, занялись поисками зубных врачей. Старая Лина проковыляла вниз по сходням, чтобы найти торговцев мясом, фруктами и овощами; еще нужны были мука, и специи, и соль. Ннанджи, взяв брата, ушел искать лекаря, который сменил бы ему повязку. Джия отправилась с Лаэ по магазинам. Юный Синборо, удостоившись вступления в ряды взрослых, поспешил со своими родителями к клеймовщику - сегодня вечером на корабле будет праздник.
Как правило, по приходу в порт Брота занималась продажей груза, а Томияно искал новый. На этот раз морякам нужен был балласт, поэтому роли переменились. Большая толстая Брота препоясалась мечом и, прихватив на всякий случай Мату, отправилась на добычу. Томияно, положив пару бронзовых болванок в футе от сходен, поставил возле них юного Матарро и вернулся на борт заняться другими делами. Но покой его продолжался недолго: явились покупатели, и Матарро позвал капитана. Томияно умел торговаться не хуже своей матери. Уолли со своего поста у фальшборта с наслаждением прислушивался к яростному спору, который разгорелся под ним. Но вот торгующиеся сошлись в цене, и покупатели поднялись на борт проверить сохранность груза.
Уолли вернулся к изучению портовой жизни. Тау нравился юноше больше других городов петли РегиВула, хотя назвать его городом можно было лишь с большой натяжкой. Дорога, как и в других городах и поселках, была слишком узка. Она петляла между швартовыми тумбами, сходнями и грудами неотправленных товаров с одной стороны и лавками торговцев с другой стороны. Солнце грело необычно горячо для заката, освещая картину красочного и шумного беспорядка. Грохотали фургоны, кружила людская толпа, трудились группы рабов, продавцы толкали перед собой тележки, нахваливая свой товар. Здесь не придерживались никаких правил - торговля велась в любом доступном месте. Скрип колес заглушался божбой, проклятиями и бранью. В воздухе сгущалась пыль вперемешку со скотской и людской вонью. Уолли испытывал удовольствие, разглядывая лошадей этого Мира, напоминавших мифологических животных, - тело таксы, а голова верблюда. Впрочем, пахли они так же, как земные. Утром он видел разбредшееся стадо коз с оленьими рогами. Доносившийся запах был весьма знаком.
Внимание Уолли привлек фасад двухэтажного торгового дома на заднем плане этой сумятицы - темный дуб со светлым штакетником, казалось, были перенесены сюда из старой доброй Англии. Но, хотя архитектура и напоминала здесь о средневековье эпохи Тюдоров, не было надежды увидеть здесь дам в фижмах или галантных елизаветинских кавалеров. Костюмы Людей были примитивны - килты или набедренные повязки у мужчин, куски ткани, обертывающие женщин, старики обоих полов носили балахоны. Молодежь разгуливала голышом. Это был смуглый темноволосый народ, подвижный и веселый. В одежде их преобладал коричневый цвет - цвет Третьих, квалифицированных Мастеров трехсот сорока трех ремесел Мира. Желтые Вторые и белые Первые изредка мелькали в толпе, проблескивало оранжевое, красное и зеленое высокоранговых.
Худощавый юноша в белой набедренной повязке появился за спиной Уолли и сбежал по сходням, врезавшись с налету в толпу и чудом избежав гибели под колесами пароконного фургона. То был один из мальчиков покупателей, посланный, несомненно, за перевозчиками. Это означало, что Томияно совершил сделку. Через несколько минут капитан показался на палубе, провожая своих гостей. Мелькавшая на его губах улыбка говорила о том, что цена более чем удовлетворительна. Томияно был деятельным молодым человеком, агрессивным и мускулистым, обветренным до цвета темного каштана, с рыжими волосами, хотя и не такими яркими, как у Ннанджи. На нем были только короткие коричневые штаны, да еще кинжал с ремнем, свидетельствующие о его должности. Его лоб украшала татуировка из трех кораблей, но он был очень опытный моряк и, захоти он этого, мог бы получить звание более высокого ранга. Шрам на его лице был работой колдунов и, как теперь знал Уолли, кислотным ожогом. При этом Томияно казался просто подростком по сравнению с Уолли. Воины редко бывают высокими, но Шонсу был исключением - он был очень высоким. Моряку приходилось поднимать голову, чтобы взглянуть Уолли в глаза. Сейчас он так и сделал, причем на лице его было написано удивление.
- Скрываешься? - спросил он. Уолли вздрогнул и улыбнулся:
- Остерегаюсь. Капитан прищурил глаза:
- Так всегда поступают воины в твоем мире из снов, Шонсу?
Только в последние пару недель доверился Уолли экипажу «Сапфира», объяснив им, что не является на самом деле Шонсу, воином седьмого ранга; душа его перенесена сюда из другого мира, ей дарованы тело Шонсу, его искусство владения мечом и его незавершенная миссия. Томияно был скептиком. Он вынужден был доверять Лорду Шонсу (доверять с трудом, так как экипаж «Сапфира» не слишком жаловал воинов), но вся эта малоправдоподобная история плохо укладывалась в его голове. А такт никогда не входил в число достоинств капитана.
Уолли взглянул на него, подумал о переодевающихся детективах и безномерных патрульных машинах.
- Да, - согласился он, - они делают так очень часто.
Томияно презрительно хмыкнул:
- Когда мы последний раз заходили в Тау, ты стонал, что не можешь найти ни одного воина. Теперь город переполнен ими.
- Совершенно верно, - согласился Уолли.
Как раз этим он сейчас и занимался - изучением воинов. Волосы, стянутые в хвостики, и мечи выделяли их в толпе, а благоразумные граждане уступали им дорогу. Они разгуливали по двое или по трое, иногда - по четверо или пятеро. В основном, конечно, преобладали коричневые килты, но Уолли заметил несколько Четвертых, двух Пятых и даже, совершенно неожиданно, одного Шестого. За последний час он насчитал сорок два воина. Тау действительно был переполнен ими. Поглазев некоторое время сверху на оживленную улицу, Томияно повернулся к Уолли:
- Но почему?
Уолли положил локти на поручни и попытался облечь свои мысли в слова:
- Подумай сам, Капитан. Представь, что ты воин. Богиня привела тебя в Тау, а ты сейчас на пути в Каср. При тебе один-два подопечных. Ты Третий, а может быть. Четвертый. Сейчас в Касре, должно быть, сотни воинов... Что первым делом может понадобиться воину, когда он прибудет туда?
Томияно искоса взглянул на него:
- Женщины? Уолли усмехнулся:
- Это конечно. А что еще? Моряк кивнул, начиная понимать:
- Наставник?
- Правильно! Они собираются вместе выступать. Каждый из них будет искать подходящего сеньора, которому можно было бы присягнуть.
- А тебе не нужна армия? - догадался Томияно.
Уолли улыбнулся ему:
- У тебя на борту есть помещение для нее? В округе наверняка найдется несколько Седьмых, и некоторые из них будут немолоды, так как редкий воин достигал данного ранга раньше тридцати лет, будучи в расцвете сил, хотя Шонсу определенно добился этого раньше - Уолли часто изучал его лицо в зеркале и пришел к выводу, что ему где-то за двадцать. Итак, он был молод, огромен, и взгляд у него отливал сталью. Если бы он появился у сходен в своем голубом килте, то немедленно был бы атакован толпами желающих встать под его начало.
- Нет! - твердо сказал капитан. Одной мысли, что на его возлюбленном «Сапфире» может оказаться несколько дюжин воинов, было достаточно, чтобы у него разболелись все зубы. Он вяло улыбнулся и пробормотал:
- Очень мило с твоей стороны!
И это само по себе, с точки зрения Уолли, было очередным чудом.
- Посмотри! - сказал он.
Воин Шестой вернулся и теперь вышагивал впереди колонны из десяти человек. Пятый, сопровождаемый двумя Третьими, шел вслед за ними, солнечные зайчики разбежались от мечей, обнаженных в приветствии. Гражданские расступились, без сомнения, затаив дыхание.
Томияно хмыкнул и отправился по своим делам, оставив Уолли размышлять над тем, что его объяснения капитану были, собственно, полуправдой. Молодежь искала наставников, это так, но сеньоры, может, даже еще активнее искали себе подопечных. Последователи придавали определенный статус, и это было самым ценным капиталом нынче в Касре.
Не исключено, что он даже обязан был набрать армию. Он носил собственный меч Богини, он был Ее ставленником.., может быть, он должен был явиться в Каср подобающим его положению образом. Это не составило бы труда. Он мог бы встретиться с Шестым и забрать того вместе с его десятью волонтерами. При сопротивлении Уолли вызвал бы его на поединок - ни один Шестой не в состоянии противостоять Шонсу. После перевязки он отправил бы побежденного на вербовку новых рекрутов. Может ли подобное предположение объяснить причину, по которой Богиня направила эту часть воинов в Тау, а не в Каср?
Мысль эта не нравилась Уолли. Сам сбор ему не нравился. Он все еще не решил, собирается ли участвовать в подобных делах или нет. Таким образом, он позволил этому Шестому в зеленом килте проследовать до конца причала. Если боги хотят, чтобы этот человек присягнул Лорду Шонсу, ни один из них не сможет покинуть Тау до тех пор, пока они не соединятся. Их корабли просто-напросто вернутся в Тау, не дойдя до Касра.
Каср был чудовищной грозовой тучей на горизонте Уолли. Он не знал, ни что он сам собирается там делать, ни что ждет его там. Ему было известно, что настоящий Шонсу был кастеляном ложи воинов в Касре, значит, Уолли рисковал быть узнанным по прибытии. Он мог найти там семью или друзей. Или врагов. Ннанджи считал, что Уолли должен предводительствовать сбором. Может быть и так, ведь он наверняка знал о колдунах и их сверхъестественных способностях больше других воинов. Но благодаря своим знаниям Уолли прекрасно понимал, что сбор является ужасной ошибкой и был скорее готов препятствовать ему.
Томияно собрал своих людей. Холийи, Малоли, Линихио и Олигарро - два его кузена и два кузена жены. Они открыли палубные люки, сдвинув в сторону сходни. На верхней палубе оставшиеся ребятишки шумно резвились под присмотром Фиа, пользовавшейся неоспоримым авторитетом своих двадцати лет. Подъехавший фургон привез бригаду рабов. Надсмотрщик, толстяк Пятый, громким фальцетом принялся выкрикивать бессмысленные приказы. В конце концов лебедка была поставлена на землю и приведена в рабочее состояние. Уолли наблюдал за тем, как выгружались бронзовые болванки, доставленные из Ги. Какая-то из них, подумал он равнодушно, спасла ему жизнь от мушкета колдунов в Ове.
Рабы были почти черными, так как никто, конечно, не станет тратиться на одежду для них. Запуганные и измученные люди - тощие тела, спины в шрамах, драные набедренные повязки - работали словно дьяволы, напрягаясь так, что трещали кости выступающих ребер. Во время работы им не позволялось ходить - только бегать. Они давили на ручки лебедки так, что глаза вылезали из орбит. Уолли с трудом переносил это зрелище, рабство вообще больше, чем что-либо другое, внушало ему отвращение к этому варварскому, находящемуся в железном веке Миру. Соломенные крыши лавок могли кишеть крысами, люди - кормить собой вшей, аллеи - вонять мочой, а улицы - быть загажены всякой дрянью.., со всем этим он еще мог как-то мириться, но выносить рабство было выше его сил. Хозяин рабов достал плеть и принялся щелкать ею для острастки. Он и не подозревал об опасности, нависшей над ним с высоты планшира корабля. Достаточно ему было хоть раз ударить кого-нибудь по-настоящему, и он тотчас бы валялся на булыжниках мостовой, нещадно избиваемый своей же плетью.., но он не знал об этом, да так и не узнал. Фургон загрузился и уехал. Следующий занял его место.
Кое-кто из экипажа «Сапфира» вернулся, завершив свои дела в городе, и остановился поболтать с великаном в голубом килте. В Тау творится что-то невообразимое, доложили они. Две тысячи воинов прошли через него, направляясь к месту сбора и ведя за собой еще во много раз большее количество сопровождающих. Тау - маленький городок, местные жители совсем потеряли покой.
Томияно спустился на палубу и принялся взвешивать золото покупателей. Уолли продолжал наблюдать за происходящим на берегу, отметив, что воины стали ходить группами, как он и предсказывал. Пятый собрал уже семерых, а чуть позже торжествующий Шестой промаршировал в сопровождении пятнадцати. Потом вернулся Катанджи, снежная белизна новой повязки гармонировала с его белым килтом. Он выглядел еще меньше обычного, лицо его было бледным, темные глаза не искрились - возможно, лекарь причинил ему боль, снимая старые лубки. Его волосы уже несколько отросли, но продолжали закручиваться в тонкий пучок вместо того, чтобы собраться в хвостик воина. Меча при нем, конечно, не было. Только чудо могло заставить снова двигаться его руку, но чудеса не представлялись чем-то слишком уж необычным в окружении Шонсу. Катанджи попытался воспроизвести подобие своей обычной улыбки, белые зубы сверкнули на темном лице, тогда как глаза с удивлением отметили необычный внешний вид Уолли.
- Где твой брат? - спросил Уолли. Катанджи ухмыльнулся:
- Я оставил его там, милорд.
Ему не нужно было ничего больше говорить. Ннанджи все еще сходил с ума от резвушки Таны, но прошло уже четыре недели, достаточно времени для того, чтобы набраться новых сил.
- Девочки заняты, как я понимаю? - кивнул Уолли.
Катанджи повел глазами.
- Они говорят, что все подорожало, - вздохнул он, - поэтому они подняли цену.
Маленький невинный Катанджи, конечно, уже утешил Диву, Меи и потом, возможно, и Хану еще на корабле, а потребности его были несравнимы с желаниями брата. Нужно было что-то большее, чем женщины, чтобы заставить Катанджи потерять голову.
Уолли кивнул, снова вернувшись к своим наблюдениям. Мысли его опять стали крутиться вокруг непроходящей заботы - Касра и ожидающих его там неприятностей.
Томияно вернулся на палубу, размахивая кожаной сумкой. Он радостно улыбнулся Уолли, позвенев многозначительно содержимым сумки, после чего склонился у переднего люка, громко переговариваясь с Олигарро и Холийи, спустившимися туда проверить балласт. Рабы окончили работу и теперь устало плелись к сходням. Потом... Проклятье!
Уолли сразу забыл и о моряках, и о рабах. Двое воинов переходили дорогу, явно направляясь к «Сапфиру». Отдых закончился! Уолли тихо опустился за своим мечом. Он все еще стоял на коленях, застегивая пряжки перевязи, когда сапоги пришельцев простучали по сходням. Два воина прошли на палубу справа от него.
Томияно быстро, словно его ударили, обернулся. Сделал два быстрых шага навстречу пришедшим ноги широко расставлены, руки уперты в бока, на лице агрессивное выражение, злость пульсирует, как маячный фонарь.
Уолли с удивлением рассматривал сапоги воинов: хорошо выделанная кожа, сияют, как зеркало. Над ними превосходно сшитые килты из тонкой шерсти отличного качества, а складки отглажены до остроты ножей - красный у Пятого и белый - у Первого. Глаза Уолли поднялись выше, и он увидел перевязь и ножны из кожи, не хуже выделанной, чем на сапогах. Ремни были смазаны маслом, кроме того украшены топазами. Еще выше - рукоятки мечей украшены серебряной филигранью и еще большим количеством топазов, головные заколки тоже из серебра. Ладно же! Он бесшумно поднялся с колен, собрал назад свои волосы и закрепил их своей собственной головной заколкой с сапфиром, в то же время не переставая разглядывать этих путешественников. Свободными мечами они быть не могли, так как свободные мечи выставляли напоказ свою бедность. Они могли, конечно, быть гарнизонными воинами, но немногие города экипировали бы свою полицию подобным образом. Мог ли воин с честью носить такую одежду? Уолли повел плечами, сдвигая меч на спине так, что его рукоятка оказалась прямо за головой. Потом снова положил локти на планшир и приготовился получить удовольствие. Пятый повел себя недопустимо с точки зрения законов о частном владении, каковым являлся корабль. Это могло быть от небрежения, но он знал достаточно, чтобы отсалютовать капитану как старшему и не обнажить меч на палубе. В приветствии он пользовался гражданскими жестами.
- Я - Полини, воин пятого ранга, и мое самое сильное и заветное желание, чтобы Сама Богиня одарила тебя долгой жизнью и счастьем и научила принять мои скромные и чистосердечные услуги по оказанию тебе помощи в любом из твоих благородных начинаний.
Это был крупный сильный мужчина, возможно, где-то немного за тридцать.
Голос его был громким, ясным и выдавал человека образованного. Первое впечатление Уолли говорило, что этому Полини можно доверять. Томияно так не думал. Он, прищурясь, выждал долгую оскорбительную минуту. Потом произнес традиционное приветствие, интонацией показывая, что на самом деле не имеет в виду того, о чем говорит:
- Я - Томияно, Мореход третьего ранга, хозяин «Сапфира», почту за честь принять твои любезные услуги.
Первый был просто ребенком, худеньким, легким и гораздо меньшего роста, чем его наставник. Имеющих низкие ранги обычно не представляют. Он стоял робко и молча слева от Полини. Малоли и Линихио тихо подошли к пожарным корзинам, где хранились ножи. Томияно должен был заметить Уолли, но он не спускал глаз с Пятого.
- Разрешишь подняться к тебе на борт. Капитан?
Томияно всплеснул руками:
- А мне казалось, ты уже это сделал. Уолли по опыту знал, как любит Томияно провоцировать воинов.
- Капитан, - сказал Пятый, - я хочу отправиться на твоем корабле вместе со своим подопечным.
Томияно засунул большие пальцы за ремень, правая рука - ближе к кинжалу.
- Это семейный корабль. Мастер. Мы не перевозим пассажиров. Да пребудет с тобою Богиня.
- Два серебряных, Мореход! Если будет на то Ее воля, ты вернешься обратно в тот же день.
Олигарро и Холийи выплыли из двери носового кубрика. Они тоже прошествовали к пожарным корзинам. Дети на верхней палубе затихли и выстроились вдоль перил, следя за происходящим. С берега доносились ржание лошадей и скрип фургонов.
- А, так вы Меняющие курс? И откуда Она вас таких вытащила?
Затылок Полини покраснел, но он сдержанно ответил:
- Из Пло. Вы о таком вряд ли слышали. Капитан все еще не смотрел на Уолли. Но его ответ предназначался и ему.
- Конечно, я слышал о Пло. Прекраснейшая женщина из всех, что я видел, была родом из Пло. Далеко на юге, как я понимаю?
- Пло славится красотой своих женщин, - согласился Полини.
- Но никак не манерами своих мужчин.
Очень немногие воины могут стерпеть подобное от гражданских. Очень немногие. Юнец издал какой-то шипящий звук, рука Полини потянулась к мечу. Каким-то образом ему удалось сохранить над собой контроль.
- Ты тоже не демонстрируешь хороших манер, Мореход.
- Ну и шагай отсюда.
- Я уже сказал, что мы хотим отправиться на твоем корабле. Кроме того, увеличиваю плату до пяти серебряных и прощаю тебе твою дерзость.
Капитан помотал головой:
- Гарнизон Тау снаряжает для воинов корабль, который должен отплыть завтра. Вчера такой же дошел до Касра за час, с Ее помощью.
- Мне это не нужно.
Томияно удивленно поднял брови:
- Ха! Ты не хочешь идти в Каср?
Это было сказано тоном, откровенно обвиняющим в трусости.
Уолли ждал вспышки.
Ее не последовало, но она сгущалась где-то рядом. Голос Полини прозвучал октавой ниже.
- Да. Я пока не собираюсь идти туда, если Она позволит.
- Ну а я не собираюсь идти в Пло, несмотря на прелести его женщин.
Кулаки воина сжались. Уолли приготовился к прыжку. Все это было забавно, но игра становилась чересчур опасной.
- Твоя наглость переходит все границы. Воины находятся на службе у Богини, и ты обязан оказывать им помощь. Не испытывай больше моего терпения!
- Убирайся с моего корабля, не то я позову друзей!
Невероятно, но Полини все еще не обнажил меча, хотя Первый уперся в него яростным взглядом.
- Каких друзей, Капитан? - презрительно спросил Полини, обводя взглядом остальных моряков.
- Вот этого для начала, - кивнул Томияно в сторону Уолли.
Первый обернулся, Пятый же, остерегаясь подвоха, - нет.
- Наставник! - срывающимся голосом вскрикнул Первый, и Полини оглянулся.
От ужаса у него перехватило дыхание - голубой килт, метка семи мечей...
В первый момент никто не сказал ни слова. Уолли наслаждался произведенным эффектом, хотя и чувствовал себя несколько неудобно. Полини не мог не заметить его потрепанных сапог, поношенного килта и резкого их контраста с перевязью чудесной работы. Потом Пятый отступил и отсалютовал.
Уолли приветствовал его. Это было его привилегией - говорить первым. Капитан надеялся, что Уолли спустит этих наглецов с корабля, но у того появились новые заботы, и не лишенные приятности. Полини был крепким человеком с честным лицом. Первый стоял безучастно, но вот он моргнул, и Уолли увидел его веки. Ага!
- Мои поздравления, Мастер, - с улыбкой сказал Уолли, - не многие из воинов сумели бы выдержать характер, имея дело с Мореходом Томияно.
- Ваша милость очень любезны, - деревянным голосом сказал Полини, - я вижу, что нечаянно ошибся в выборе этого корабля. Конечно же, он идет в Каср.
Он не мог не помнить обвинения в трусости, брошенного Томияно, обмирая от мысли, что Седьмой слышал и, вероятно, разделяет его.
- С твоего разрешения, милорд, я уйду. Уолли совершенно не собирался отпускать его без объяснений, но первым делом нужно было выдержать характер Седьмого.
- Ну нет. Мастер, - заявил он, - ты выпьешь со мной эля. Мы должны с тобой повеселиться. Мореход - три кружки среднего!
Томияно сразу сбавил тон, его нахальная улыбка исчезла.
Показав рукой в сторону бака, Уолли пригласил:
- Пройдем, Мастер Полини, - сказал он, - прихвати с собой и Его Высочество.

Глава 2

Менестрели этого Мира пели множество баллад и героических песен о смелых героях и хитроумных девах, о чудовищах и колдунах, о щедрых богах и королях, но одного персонажа явно недоставало Шерлока Холмса. Замечание Уолли чуть не заставило Полини схватиться за меч. Томияно сотворил охранный знак Богини, потом расслабился, решив, что Лорд Шонсу снова взялся за свои штучки. Мальчик побледнел.
- Нет, никакого колдовства. Мастер Полини! - успокаивающе сказал Уолли. - Только лишь опытный взгляд воина - так, наблюдение.
Полини озадаченно посмотрел на своего подопечного, потом снова перевел взгляд на этого странного воина:
- Наблюдение, милорд? Уолли улыбнулся:
- Немногие наставники оденут Первого так хорошо. Еще реже Пятые берут Первых в подопечные, да ты и сам одет как человек высокого положения. Но пойдем дальше. Я заметил, что его лицевая метка уже зажила, а он так молод, что принять его клятву можно было бы только в виде исключения. Волосы его достаточно длинны, чтобы собрать их в хороший хвостик воина, значит, его приняли не меньше года назад, а только лишь сыновья воинов обычно становятся военными; кроме того, его отцовская метка показывает, что он сын жреца. Элементарно, Мастер Полини.
Как правило, королевские дома основываются воинами, но королевское поприще весьма опасно. Ни один воин не смеет отказаться от вызова на поединок, тогда как жречество неприкосновенно. Сыновья королей обычно идут в жрецы.
Полини принял эти аргументы и склонил голову в знак согласия.
- Учись, - сказал он, поймав взгляд своего подопечного.
Мальчик кивнул и благоговейно уставился на Седьмого.
Доверие теперь было восстановлено. Уолли повел их прямо в дальний конец палубы, достаточно удаленный от гомона и суеты причала. Люк кормового трюма был все еще открыт, доски были сложены аккуратной стопкой, образуя подобие невысокой стенки, которая могла сойти за скамью. Но прежде чем сесть...
- Представь его. Мастер.
- Лорд Шонсу, позволь представить тебе моего подопечного Арганари, Первый.
Где я мог слышать это имя, - подумал Уолли. Мальчик потянулся за своим мечом, потом вспомнил, что находится на корабле, и начал приветствие с гражданских жестов. Голос его был срывающимся, детским и до смешного немузыкальным, так что превращал утверждение в вопрос:
- ..в любом из твоих благородных начинаний? Уолли заверил, что почтет за честь принять его услуги. Он усадил своих гостей на доски, сам же расположился на пожарной корзине за кормовыми ступенями. Из этого положения он мог наблюдать за ними, не теряя из виду сходни.
Над ним торчали любопытные головы ребятишек. Мальчик оказался куда моложе, чем решил Уолли при первом взгляде. Уолли подумал о двух других Первых, которых он знал. Один из них, Матарро, был воином - морской крысой и во всем, кроме имени, походил на моряка. При этом он относился к своей должности очень серьезно, почитая за честь служить воином. Другим был пострел Катанджи, чьего скептического цинизма хватило бы и на человека в четыре раза его старше. Этот же парнишка не походил ни на одного из них. Он был явно возбужден мыслью, что Богиня провела его через полмира с далекого юга на север, и теперь он уже совсем недалеко от первого в веках сбора. Кроме того, он производил впечатление весьма здравомыслящего, что не соответствовало его годам.
Посетители молча сидели на досках, дожидаясь, когда Седьмой соизволит заговорить.
- У тебя что-то случилось. Мастер Полини? - начал Уолли. - Могу я помочь?
- Ничего серьезного, Лорд Шонсу, но... Мне бы не хотелось говорить об этом.
- Ну тогда я догадаюсь! - Назойливость была прерогативой Седьмых. - Вы идете из храма?
Полини привстал, снова схватившись за меч. С трудом заставил он себя сесть, не сводя глаз с говорившего.
Уолли успокаивающе улыбнулся:
- Ты, конечно, прав, предполагая колдовство. Колдуны могут изменять метки на лбу, так что любой мужчина, любая женщина могут оказаться колдунами. Я, однако, нет.
Он с беспокойством подумал, не заметили ли они эту проклятую материнскую метку, которой Бог наградил его левое веко. Это создало бы серьезные проблемы.

1 Следующая страница


Предназначение 2

- Я могу только поразмышлять на тему, что мог бы делать честный человек, оказавшийся в твоем положении.
У Полини было лицо честного человека. Вероятно, наставником принцу выбрали достойнейшего в дворцовой гвардии - в нем чувствовался сильный характер. Парень был в хороших руках.
- По некоторым причинам вам нужно было попасть на корабль. С вами была большая свита воинов, раз вы сопровождали принца. Богиня потребовала их на сбор, и вот вы здесь.
Полини и Арганари согласно кивнули, не находя слов от восхищения проницательностью воина, что польстило самолюбию Уолли.
- Ты оказался перед дилеммой - долгом перед Блаженнейшей и долгом перед принцем. Твоим решением было отправить остальных воинов на сбор, самому же попытаться вернуть мальчика домой. В такой ситуации я бы отправился в храм, прося у Нее разрешения доставить его обратно в безопасности, заверяя, что сам немедленно возвратишься после этого на сбор. Кроме того, я думаю, следовало бы пообещать привести за собой еще воинов.
Полини взглянул на мальчика, оба при этом улыбнулись.
- Убийственно! - провозгласил Первый.
- Твоя проницательность соответствует твоему рангу, милорд? - спросил Арганари.
Снова этот идиотский вопрос. К тому же речь слишком цветиста для его лет.
Появился сам Томияно с подносом. Поставив перед каждым гостем кружку, он изогнулся в низком поклоне. Уолли заподозрил в этом какой-то подвох.
- Пусть укрепит Она ваши руки и обострит ваши глаза! - провозгласил он, поднимая свою кружку.
- Твои так же! - хором отозвались остальные, и все трое выпили.
Уолли поперхнулся, задохнулся и выплюнул. Его пиво было нестерпимо соленым. Он повернулся вслед удаляющейся спине Томияно и поймал улыбки моряков, стоявших сзади, - это был ему урок не унижать достоинства капитана перед путешественниками! Уолли выплеснул пиво, сплюнул и смущенно объяснил этот спектакль присутствующим, которые снова смотрели на него озадаченно.
- Вы знаете о том, что воинов - морских крыс учат пикироваться с воинами?
- Я слышал об этом, - кивнул Полини. - Это оскорбительно.
- Вовсе нет, - возразил Уолли. - Я хотел бы объяснить, почему должен простить моему другу его выходку. На палубе своего корабля этот человек занимает положение не ниже Пятого или даже Шестого, как воин.
Глаза Пятого удивленно раскрылись:
- Ты шутишь, милорд?
- Совсем нет! На земле он, конечно, сразу теряет все свои привилегии, хотя не уронит своего достоинства, если пройдется пешком. Но гражданским этого рода позволено больше.
Это объяснение потрясло воинов.
- Я расцениваю это как предупреждение, Мастер Полини. Ну а теперь расскажите мне, что заставило вас выбрать именно этот корабль?
Вернувшись к своим проблемам, Полини помрачнел:
- Он показался мне более ухоженным, милорд. Уолли согласно кивнул:
- Не хотите ли совет?
Конечно, кто откажется выслушать Седьмого.
- Ваша внешность весьма презентабельна. Мастер. Посреди Реки свидетелей не найдешь, а все моряки немного пираты. Почему бы вам не сменить одежду, чтобы не вводить их в искушение?
- Благодарю за совет, - вспыхнул Полини. Тем не менее он ему, конечно, не последует. Полини не мог представить, как он появится в Пло без щегольского килта, перевязи и сапог.
- Кроме того, вы можете смело отправляться на сбор. Большинство воинов там будут свободны. Вряд ли среди них найдутся такие, как Новичок Арганари.
Ответом ему было молчание. Мальчик нахмурился.
- Теперь я вижу, что неправильно выбрал корабль, милорд, - сменил тему Полини. - Очевидно, что Богине потребуются твои ценные услуги на Ее сборе. Ты ведь плывешь в Каср?
Теперь была очередь Уолли почувствовать себя неуютно.
- Не совсем так. Я плаваю в этих водах уже две недели с тех пор, как услышал о сборе. Бог послал попутный ветер, когда корабль вышел из Ова, но Богиня не наложила Своей руки, чтобы повернуть корабль.
На лице Полини было написано предельное изумление. Богиня не принимает Седьмого?
- Тем не менее мы тут неплохо проводим время, - сказал Уолли. - Где-нибудь на следующей неделе, может, и попадем в Каср.
- В таком случае, ты изучил эти воды, милорд? - заметил мальчик, и этот вопрос прозвучал в его устах утверждением.
Теперь Уолли понял, в чем дело, - Арганари не умел правильно выбрать нужную интонацию. Он мог бы сделаться объектом насмешек, вздумай петь молитвы, а ведь даже королевские жрецы вынуждены заниматься этим. Вот почему он присягнул как воин, а не как жрец, - все остальные роды деятельности закрыты для королевских сыновей.
- Я ознакомился с ними, Новичок. Видишь эти горы на юге? Они называются РегиВул, и город колдунов Вул лежит где-то среди них.
Воины посмотрели в указанную сторону поверх сверкающей воды. Над низкой линией далекого берега синели пики, дрожавшие в жарком мареве. Облако вулкана еще держалось над ними.
- Река огибает РегиВул. Левый берег, находящийся внутри петли, занят колдунами, всего их городов семь. Туда не ступишь, не рискуя немедленно погибнуть.
- Так это правда? - спросил Полини. - В южных горах Пло бытуют легенды о колдунах, но я не верил в них, пока не попал сюда и не услышал о сборе.
Холийи, очень тощий моряк, с кривой усмешкой принес Уолли еще пива. Уолли поблагодарил его и смыл противный привкус во рту.
- Да, все правда. Этот корабль побывал во всех четырнадцати городах петли, но, честно признаюсь, я прятался в каюте, когда мы были в колдовских портах.
Полини был шокирован, хотя старался этого не показать.
- Значит, они так опасны, как о них говорят местные?
- Может, больше того, - заверил его Уолли. - Один из них убил человека прямо здесь, на палубе. Колдуны могут убивать на расстоянии. Им можно противопоставить только скорость, брошенный нож в этом случае - лучшее оружие, чем меч.
Его слушатели ужаснулись бы, узнав, что он прячет в сапоге нож и тренируется с ним ежедневно.
Он не стал также показывать им дыры, оставленные в планшире мушкетными пулями.
- Но они ведь не невидимки? - воскликнул Арганари, отирая пиво с губ. - Местные говорят о том, что их посетили воины.
- Уже говорят? - сказал Уолли. - Перескажи мне.
Мальчик просиял и принялся весьма смешно исполнять балладу, хотя на жестком лице Полини явственно рисовалось сомнение.
- В Ове, милорд. Две недели назад. Говорят, что воины с корабля атаковали банду колдунов, выдержав их громы и молнии. Они загнали их в фургон и перерезали этих нечестивцев. Вели их Седьмой и очень молодой рыжеволосый Четвертый, милорд. Нам говорили, что они могли бы захватить и саму злодейскую башню, взяв город, да только... Седьмой.., решил.., не делать этого.
Ужас застыл на его юном лице.
Стали слышны шум и крики с причала; белые птицы парили по ветру. На соседнем корабле пронзительно скрипела мачта.
Седьмые вообще редки, и встречаются не чаще квадратных яиц. Они не прощают намеков на трусость. Полини замер, очевидно, гадая, какую реакцию вызовут слова его подопечного.
- Я уверен, что у него была на то веская причина, милорд, - шепотом сказал мальчик.
- Возможно, - бросил Уолли. Ему казалось, что в этом примитивном Мире новости не могут разлетаться быстрее голубей колдунов, большинство же из них вряд ли могло расходиться вообще. Известие о битве при Ове уже разнеслось по всей Реке, а значит, и по всему Миру - история о воинах, сразившихся с колдунами, рыжеволосом Четвертом и черноволосом Седьмом, которые отозвали своих солдат, когда победа была почти уже одержана. Это создавало новую проблему вдобавок к уже имеющимся - и про нее он не мог сказать, что она ему не нравится.
Прервав молчание, он улыбнулся и сказал:
- Эта история заключает в себе больше, чем досужие россказни докеров. Ему ответили хором:
- Конечно, милорд.
- Конечно, милорд.
В этот момент на сходнях появился Ннанджи, увидел сборище и решительно двинулся к нему. На лице его сияла всегдашняя невозможная улыбка, которая на этот раз была даже еще шире, возможно, из-за его занятий на берегу. Он был высок, молод, долговяз и обладал невероятно рыжими, по меркам Людей, волосами. Одет он был в оранжевый килт Четвертого.
Полини и Арганари молча переглянулись и поднялись.
- Мастер, имею честь... - Уолли представил Ннанджи, Четвертого, подопечного и названого брата, а после соблюдения этих формальностей преподнес сюрприз Ннанджи, представив ему Первого.
- Арганари? - Ннанджи сморщил нос, как делал всегда размышляя. - Один из великих героев носил это имя.
- Мой предок, Адепт.
Ннанджи принял это заявление за вопрос и озадаченно взглянул на него.
- Основатель его королевского дома, - пояснил Уолли, направляя мысли своего подопечного в нужную сторону.
Мальчик гордо кивнул.
- Королевство Пло и Фекса, - сказал он. - Мой отец - святейший Арганари XIV, жрец седьмого ранга.
Таким образом, этот Арганари старший сын. Проблемы Полини были куда более сложными, чем предполагал Уолли.
- Он вошел во многие эпосы, - задумчиво произнес Ннанджи, - один из моих любимых начинается так...
Где-то после двадцатой строчки Уолли положил ему на плечо руку, призывая остановиться, и предложил всем снова сесть.
Ннанджи опустился на пятки позади Уолли и гостей.
- Ну и, конечно, Арганари повел воинов из Ксо, - сообщил он. Потом взглянул искоса на Уолли и прибавил:
- С топазовым мечом, четвертым мечом Чиоксина!
Так вот почему ему было знакомо это имя!
- Моим мечом! - воскликнул гордо Арганари.
Ннанджи взглянул на меч мальчика и нахмурился.
- Он не носит его, - пояснил Полини, - но это предмет гордости его дома; и когда он вступал в гильдию. Лорд Коллороно, рив дворцовой гвардии, посвятил ему этот меч. Он первый воин в династии со времен великого Арганари, так что это была весьма торжественная и грандиозная церемония.
- Уверен, что ты постарался побыстрее забрать меч у него после ее окончания, - усмехнулся Уолли.
Полини понимающе улыбнулся:
- Лишь величайшие воины могут носить один из семи мечей, милорд.
- Опиши нам четвертый, - с улыбкой сказал Ннанджи.
Глаза мальчика гордо сверкнули:
- На рукоятке страж - золотой василиск, держащий топаз. Василиск означает «Правосудие с милосердием», что является девизом нашего дома. На одной стороне клинка изображены воины, сражающиеся с чудовищами, на другой - девы, играющие с ними.
- Это волшебное оружие, - подхватил Полини, радуясь возможности вставить свое слово в это замысловатое повествование. - Я проверял его - баланс, упругость - волшебные! Репутация Чиоксина хорошо подтверждается.
Ннанджи, улыбаясь, повернулся к Уолли.
- Что-то вроде этого? - спросил Уолли. Он обнажил свой меч и протянул его собеседникам.
Рукоятка все это время находилась за его головой, не позволяя им как следует разглядеть оружие. Полини и Арганари задохнулись от удивления.
- Седьмой! - закричал Арганари. - Сапфир и грифон! И рисунки совершенно такие же. Это действительно он? Я имею в виду - седьмой меч Чиоксина?
- Возможно.
Легендарный меч потряс воинов. Полини стал совершенно белым, а мальчик, наоборот, раскраснелся от возбуждения.
- Но, милорд?.. - Краска еще больше залила лицо Арганари.
- Да?
- Шесть мечей знамениты.., но нет повестей о седьмом. Говорят, что Чиоксин отдал его Богине.
- Так, может, история еще не окончена? - предположил Ннанджи, его ненормальная улыбка все еще крепко держалась на месте.
Полини и Арганари задумчиво кивнули, зачарованно глядя на меч.
- Грифон - символ королевской власти. Он значит - «Власть, осуществляемая мудро», - сказал мальчик, разглядывая стража меча.
- Очень длинный клинок, - сказал Полини.
- Попытаешь счастья? - спросил Уолли.
- Конечно, нет, милорд!
- Он отлично сохранился, - сказал мальчик странным голосом, как будто задавая вопрос. Мой меч весь в зазубринах и дырках, как будто что-то пролетело сквозь него. Ннанджи задумчиво кивнул.
- Такую метку могла оставить колдовская молния.
Полини и его подопечный обменялись взглядами. Потом мальчик снова принялся разглядывать меч.
- Посмотри на поперечные штрихи, наставник. Это говорит о том, что Чиоксин был левшой. На всех его мечах, не исключая и седьмой, штриховка идет слева направо.
- О чем это ты? - пробормотал Уолли, разглядывая то, что показывал мальчик. - Как Леонардо да Винчи? Спасибо, Новичок. Я не знал. Но ведь это не вредит ему, правда?
Ннанджи улыбнулся.
- Вы хотели бы знать, как я получил его, - сказал Уолли, убирая клинок в ножны. Он пожал плечами. - Законный вопрос. Мне вручил его Бог.
Он отхлебнул пива.
- А еще - заколку с сапфиром, и сказал, что Богиня дает мне задание.
Теперь Полини понял, и на него это произвело сильное впечатление.
- Ты должен стать предводителем сбора в Касре, милорд!
- Может быть, - сказал Уолли. - Но если так, Она не торопится переносить меня туда. Может, это потому, что я должен был встретиться с вами? - Он взглянул на задумчиво кивнувшего Ннанджи.
- С нами?
- Я теряюсь в догадках, что может значить эта встреча, Мастер Полини. Странные вещи происходят иногда - со мной они случаются все время. Зачем мы встретились - обладатели мечей Чиоксина? Сбор может оказаться неплохой тренировкой для принца. В серьезный бой его, конечно, никто не пустит, чтобы не подвергать опасности.
Арганари не мог скрыть своей радости.
Но Полини покачал головой:
- Я присягал охранять его и должен вернуть его домой. Если я не прав и Богиня хочет его - что ж, тогда мы встретимся на сборе.
Свет погас в глазах мальчика. Принцев учат подчиняться долгу.
- Адепт, - сказал он, - правда ли, что ты вел фургон против колдунов в Ове? Ннанджи улыбнулся.
- Мы здорово покрошили их там! Четырнадцать убитых колдунов, - он предупреждающе взглянул на Уолли, чтобы тот не сказал «пятнадцать».
Мальчик снял со своей головы заколку и протянул ее Ннанджи.
- Лорду Шонсу дал его заколку Бог, - сказал он. - Возьми мою - мне не суждено попасть на сбор. Она принадлежала моему предку, тот носил ее на сборе в Ксо. Ты наденешь ее перед боем против злодеев?
- Новичок, - строго сказал Полини, - эту заколку дал тебе твой отец. Она веками хранится в вашей семье. Ты не имеешь права отдавать ее первому встречному!
- Но это не первый встречный! Это - герой!
- Думаю, он прав, Новичок, - мягко сказал Уолли.
Это, конечно, не меняло дела. Но Ннанджи, раздувшись от гордости, что его назвали героем, тоже подтвердил правоту наставника.
Мальчик неохотно снова надел заколку.
- Благодарим за гостеприимство, - сказал слова формального прощания Полини. - Теперь с твоего разрешения я поищу другой корабль, поменьше и без моряка-воина Шестого! - добавил он, откровенно скептически улыбаясь.
Озадаченный и обеспокоенный Уолли позволил гостям уйти. Но тут на сходнях появилась Джия. Она по-прежнему оборачивалась, как все рабыни, в простое полотнище, но достоинства ее фигуры не могла скрыть никакая самая грубая одежда.
Забыв на корабле об условностях Мира, Уолли протянул к ней руки, обнял и, повернувшись к гостям, сказал:
- Джия, дорогая, это гости из твоего родного города. Мастер Полини и Его Высочество Принц Арганари.
Воины уставились на полосу рабыни на лице Джии. Она тоже застыла, а потом упала на колени и прижалась лбом к полу.
Первым пришел в себя Арганари. Он поднял ее и ласково сказал:
- Я действительно вижу, что репутация Пло как родины красивейших женщин справедлива. - Это было очень любезное высказывание.
Уолли миллион раз обругал себя за глупость.

Глава 3

Мастер Полини быстро пошел к сходням, взяв своего подопечного за руку. Он был откровенно рад покинуть этот сумасшедший дом - «Сапфир» - с его ненормальным капитаном и непонятным Седьмым. Но когда, он оказался у сходней, Брота как раз поднималась на борт.
Среди сухопутных воинов женщины попадаются редко. Толстых воинов вообще не бывает. Воин в пожилом возрасте, не расстающийся с мечом, - удивительное явление. Брота объединяла в себе все эти перечисленные качества. В своей необъятной красной робе, с седым хвостиком на голове и мечом за плечами, она производила неотразимый эффект. Уолли с удовольствием наблюдал за их встречей. Брота вынула меч и салютовала равному. Наверное, в лице Полини было что-то такое, что вызвало презрительную усмешку Броты. Как и ее сын-моряк, она недолюбливала сухопутные воинов.
Полини еще не видел Маты! Эта девочка, обременявшая себя только двумя полосками ткани на теле, фехтовала получше многих мужчин.
Уолли попросил прощения у Джии, проклиная себя за проявленную несдержанность, потом повернулся, чтобы рассказать начало истории Ннанджи, который все еще пребывал на седьмом небе оттого, что его, сына циновщика, принц назвал героем. Подошла Брота:
- Надеюсь, мы отплываем сегодня, милорд? Уолли пожал плечами:
- Если Богиня торопится, Она отправит нас. Ты не нашла товара?
Брота возмущенно фыркнула:
- Пф! Цены сумасшедшие.
Катанджи уже прокомментировал цены в борделе. В денежных вопросах он был очень сведущим человеком. Теперь Уолли размышлял, не вызвал ли сбор роста цен на продовольствие. И на женщин. В Касре это должно сказываться заметнее, чем в Тау.
Вообще здесь целый клубок проблем. Кто собирается оплачивать этот сбор? Возможно, большинство из прибывших - свободные мечи. Они могут повести себя достаточно буйно, и Каср превратится в опасное место для его жителей. Экономика Мира была примитивной: натуральный обмен. Полубог выразил свою милость к Уолли, вознаградив его сапфирами и объяснив это «необходимыми расходами». Возможно, это был намек на то, что Уолли должен руководить сбором. Но тогда почему его туда не пускают?
Он бросил взгляд через портовую дорогу на ближайшие лавки торговцев.
- Богиня часто в последнее время приводит к тебе выгодных торговцев, хозяйка, - сказал он. - Что они принесли?
- Бычьи шкуры! - воскликнула Брота. - Отвратительная вещь! Я не хочу, чтобы мой корабль был полон вонючих шкур!

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- Шкуры? - повторил он задумчиво. Брота сразу поняла. Брота и золото обладали взаимным притяжением.
- Шкуры? - эхом отозвалась она. Разговор приобретал оттенок монотонности.
- Если мы придем в Каср.., если я возглавлю сбор - а это еще весьма значительное «если», - тогда, я думаю, шкуры станут там в цене.
- Перевязи? Сапоги? - Она недоверчиво нахмурилась.
- Нечто большее, я бы сказал.
- Седельная кожа? Ты собираешься победить колдунов с помощью кожи, Шонсу?
Он кивнул, улыбнувшись.
Брота, приблизившись, внимательно посмотрела на него.
- Колдуны выгнали из городов всех дубильщиков кож. Здесь есть какая-нибудь связь?
- Ни малейшей.
Брота насупилась. Потом развернулась, кликнула Мату и скатилась по сходням.
Уолли огляделся. С радостью увидел, что Катанджи снова появился на палубе и был теперь уже не так бледен. Уолли окликнул его.
- Получше себя чувствуешь? - спросил он. Парень одарил его невозможной смесью дерзкой и невинной улыбок.
- Да, спасибо, милорд?
Катанджи, в зависимости от обстоятельств, мог быть ангельски вежливым и дьявольски грубым.
- Мне нужна твоя мудрость, Новичок, - сказал Уолли.
- Всегда к услугам твоим и Богини, милорд, после оказания их своему денежному мешку, конечно.
- Отлично! - сказал Уолли с заговорщической улыбкой. - Госпожа Брота собирается покупать кожи. Я хотел бы знать, сколько она заплатит за них.
- И это все? - ухмыльнулся Катанджи, после чего кивнул и сбежал на берег. Ну, конечно, он мог бы разузнать еще и о подробностях сексуальной жизни дедушки дубильщика, если бы Уолли потребовалось.
Уолли постоял, наблюдая, как его шпион последовал за Бротой. Воинов нигде видно не было. Потом появился Ннанджи, интересуясь, что названому брату потребовалось от его брата настоящего. Подопечный Ннанджи приносил ему массу беспокойства своими явно невоинскими склонностями, приводя своего наставника чуть ли не в отчаяние. Уолли решил ничего не объяснять, опасаясь, что его неправильно поймут.
- Нашел ли ты Адепта Киониюйи? - поинтересовался он.
На лице Ннанджи появилась хмурая складка.
- Кто-то успел раньше, милорд брат. В прошлый их приход в Тау Киониюйи, будучи фактически ривом, отсутствовал на посту, оставив город на попечение сомнительного гарнизона. Это, в глазах Ннанджи, было преступлением против идеалов чести воина. Судя по тому, что вопрос дальше не обсуждался, Уолли понял, что Ннанджи ничего не забыл. В таком случае лучше было бы поговорить о делах сегодняшнего утра.
- Новым ривом стал Досточтимый Финдериноли, - продолжил Ннанджи. - Он со своими приближенными прибыл в ложу еще до твоего сообщения. Таким образом, он отправился в Тау и сразу все сделал как надо. Я не встречался с ним, но, похоже, он неплохо исполняет свои обязанности, - заметил он одобрительно.
- Что он сделал со стариком? - спросил Уолли. Отец Киониюйи не смог отказаться от должности рива, хотя стал уже слишком стар для нее. Хуже того, он обучил фехтованию своих сыновей, которые не были воинами. Это было недопустимым оскорблением, нарушением внутренних правил.
- Убрал его, - просто сказал Ннанджи, не переставая разглядывать людей на причале. Уолли содрогнулся:
- А его сыновья?
- Поотрубал им руки, - ответил Ннанджи. - Ах! Вот и она!
На дороге появилась Тана - дочь Броты, высокая и гибкая, обернутая желтым куском ткани. У Таны были классический греческий профиль и черные кудри. Когда Уолли видел ее, как сейчас, с мечом на спине, ему на ум приходила Диана Охотница. При виде Таны Ннанджи сразу терял способность думать о чем-либо еще.
Позади нее виднелась хрупкая фигура Хонакуры, древнего жреца и одного из ближайшего окружения Уолли - действительно, Хонакура был первым, с кем заговорил он в этом Мире, попав в тело Шонсу.
Сегодня старик ходил в храм за новостями. Он все еще рядился в черные одежды, пряча свои метки на лбу под головной повязкой, оставаясь Безымянным. Уолли, правда, рассчитывал, что Хонакура прекратит на этот раз свой маскарад, но, оказалось, он ошибался. Тот никогда не объяснял своих целей; не исключено, что просто не желал признаваться в их отсутствии.
Джия успокаивала Виксини, у которого как раз резался новый зуб. Катанджи, не торопясь, возвращался из лавки. Хонакура устало карабкался по сходням. Ннанджи побежал встречать Тану. Семерка - магическое число. Когда Уолли покинул храм в Ханне, приступая к выполнению миссии богов, команда его состояла из семерых. Седьмая, полоумная рабыня Ннанджи, ушла. Как считал Ннанджи, Тана должна была заменить ее. Тогда их снова станет семеро.
«Сапфир» помог Уолли попасть во все города петли РегиВула; его экипаж участвовал в битве при Ове. С помощью «Сапфира» он раскрыл секреты колдунов. Теперь кто-то - и он до сих пор не знает, кто - объявил сбор в Касре. И он туда должен идти. Глядя на идиотски сияющего Ннанджи, держащего руку Таны, Уолли подумал, что его команда близка к восстановлению сакрального количества.
Вполне возможно, что участие «Сапфира» в его миссии подошло к концу, и ему пора оставить эту легкую, ясную жизнь на Реке и завершить свой поход на берегу.
Кроме того, Ученица Тана выказала некоторую готовность к сотрудничеству, тогда как Ннанджи теперь выказывал, по предположениям Уолли, ей такую готовность регулярно, три раза в день, после еды. Естественно, она не питала иллюзий относительно этого рыжеволосого идеалиста, который избрал честь жизненной целью, убийство - заработком, фехтование и женщин - единственно достойным отдыхом. Глядя на эту парочку, занятую беседой, Уолли не слишком удивился бы, узнав, что его здоровый молодец подопечный сейчас описывает свои утренние похождения в борделе. Именно Ннанджи была отведена важная роль в миссии богов, почему Уолли и подвели к необходимости принять от него четвертую клятву, скрепляющую их братскими узами.
Как бы там ни было, Ннанджи пришлось бы покинуть «Сапфир» без Таны. А если он не пойдет? Что станут делать боги?
Необходимо обсудить такую возможность с Хонакурой.

***

Два часа спустя, воняя как кожевенная мастерская, «Сапфир» отвалил от берега. На его место тут же встал другой корабль, и два резвых, юных Вторых прыгнули на берег, не дожидаясь сходен. Их приветствовали Четвертый и трое Третьих, в которых Уолли узнал последователей добычливого Шестого. К рассвету этот Шестой соберет всех свободных воинов в городе.
Уолли забрался на носовой кубрик, чтобы не мешаться под ногами у моряков. Он облокотился о поручни, рядом стоял Ннанджи, а за ним стояла Тана.
- В Каср! - удовлетворенно сказал Ннанджи.
- Мы можем вернуться обратно! - охладил его Уолли, разглядывая Вторых, бодро марширующих на поиски Шестого, чтобы ему присягнуть.
- Что? Почему, брат?
Уолли развил свою теорию о том, что Богиня может пожелать, чтобы он собрал свою личную армию. Ннанджи скривился - Шестой значительно превосходил его по званию.
- Надеюсь, что дело не в этом, - успокоил его Уолли, - но зачем же еще она согнала столько воинов в Тау? До Касра далеко. Я уверен, что Богиня преследует более достойные цели.
- А! - оживился Ннанджи. - Это не только в Тау! Воины прибывают еще в Дри и Уо. И в Ки Сан тоже. Даже в Кво.
Пути богов неисповедимы. Может, причалы Касра недостаточно крепки, и Богиня использует соседние порты как промежуточные стоянки...
- Кво? - переспросил Уолли.
Ннанджи усмехнулся и искоса взглянул на него.
- Это в следующей петле Реки. От Касра в Кво ведет фургонный путь, брат! Один день по дороге и двадцать недель по воде.
- Где ты это слышал?
- В перерыве! - засмеялся Ннанджи. Потом вспомнил, что рядом Тана, и лицо его запылало под стать волосам; возможно, его нравственные устои несколько укрепились.
Уолли знал, что существовала еще дорога из Ова в Аус, хотя наземные пути были весьма редки в Мире. Карт в нем не существовало вовсе из-за отсутствия письменности, а также неустойчивости географии, которая менялась по прихоти Богини. Но Уолли имел мысленное представление о ландшафте Мира и сейчас собирался им воспользоваться. Что имел в виду Ннанджи, напуская на себя эту улыбочку?
- Другая петля? - спросил Уолли. - Тогда Каср стратегически важен!
Ннанджи несколько растерялся от такой быстрой умственной работы своего наставника. Самому ему нужно было сначала справиться в сутрах.
- Правильно! - сказал он. - У него три соседа вместо двух, как у других городов.
- И следовательно, он может оказаться следующей целью колдунов.
Ннанджи кивнул. Колдуны каждые две недели или около того захватывали по новому городу. В настоящее время они контролировали весь левый берег внутри петли. Путешествие по Реке через Черные Земли становилось весьма трудным, а порой и невозможным, таким образом, РегиВул закрылась. Следующим шагом, очевидно, будет нападение через Реку.
- Каср очень стар, - прибавил Ннанджи, - о нем упоминается в некоторых из древнейших саг. Я думаю, его разрушали и отстраивали десятки раз.
- Ив нем находится ложа воинов, - сказал Уолли.
Ннанджи усмехнулся и покрепче обнял Тану. Уолли вернулся к разглядыванию уходившего за корму причала, его уже скрывал лес мачт и парусов. Теперь, когда детали стирали в расстоянием, Тау еще больше походил на английский городок времен Тюдоров.
- Все еще жалеешь, что не стал ривом, брат? - подмигнул Ннанджи.
- Я? - удивился Уолли.
- Забыл? - расцвел своей широкой улыбкой Ннанджи. - Последний раз, когда мы здесь были, ты сказал... - Тут его глаза несколько выпучились, голос попытался передразнить бас Шонсу:
- «Когда-нибудь, надеюсь, я осяду в таком маленьком городке, как этот, и стану ривом. И заведу семерых сыновей, как старый Киониарри. И семерых дочерей, если Джия согласится на это!» А я тогда еще удивился и спросил: «Ривом? А почему не королем?» На что ты ответил: «Слишком много кровопролития, чтобы основать королевство, и слишком много хлопот, чтобы его удержать. Но Тау, думаю, мне подходит».
Он замолчал, и всегдашняя улыбка снова появилась на его лице. Никто не сказал ни слова по поводу данного экскурса в прошлое, оба понимали, что это было мальчишеством со стороны Ннанджи. Но Тана недоверчиво посмотрела на него.
- Ты это серьезно, милорд? Ривом? В таком городке?
Она обернулась посмотреть на соломенные крыши удаляющегося Тау.
- Это милый маленький городок, - слабо возразил Уолли.
- Ты можешь получить его, брат, - великодушно сказал Ннанджи.

Глава 4

На следующий день Бог Ветров покинул их. Странное золотое марево дрожало над Рекой, слабо попахивая горелой соломой, а вода мертво лежала, как масло. Над головой нестерпимо синело небо, а вокруг было только белое ничто. Томияно даже и не пытался плыть, и «Сапфир» встал на якорь. Другие заштилевшие корабли изредка показывались на горизонте, словно очерчивая своими флагами границу Мира, остальное же время «Сапфир» казался покинутым и богами, и людьми.
Зловещие перемены осложнили отношения с экипажем. Лорду Шонсу нужно было в Каср. Встать во главе Ее сбора - так считали они. Почему же Она не торопится доставить его туда? Не обидел ли он Ее чем-нибудь? Не облекая свою тревогу в слова, моряки хранили, как всегда, нервное молчание. Они чистили, натирали и драили; готовили одежду на зиму; учили молодых премудростям плавания по Реке и правилам мореходов; ждали ветра.
Хонакура был тоже подавлен. Ему нравилось ощущать себя призванным помогать миссии Шонсу, быть проводником воли богов, которую они время от времени проявляли. Но он не знал, как понять эту неожиданную задержку. Казалось странным, что Она не перенесла Шонсу прямо на Свой сбор сразу после битвы при Ове с колдунами, но, возможно, воину было дано время на раздумье. Похоже, многое волновало этого великана, кое о чем он взволнованно говорил, кое-что предпочитал не обсуждать и все время неотступно думал, становясь не похожим на самого себя. А Бог ветров нес их раздутые паруса - до сегодняшнего дня.
Движение «Сапфира» не в первый раз прерывалось, и всегда для этого была причина. Боги то ждали, пока что-то произойдет, то - пока смертные догадаются, что от них требуется сделать. Хонакура подозревал, что следующий ход за смертными - иначе почему корабль был окутан туманом? Это походило на то, как он сам в прошлом неоднократно заставлял ошибавшихся подопечных медитировать, пока не станет ясным причина ошибки. После полудня он начал серьезно беспокоиться.
Усевшись на свою любимую пожарную корзину, он оглядел палубу. Над носовым кубриком подростки обступили Новичка Катанджи. Судя по доносившемуся хихиканью, мальчик рассказывал грязные анекдоты. Женщины, в основном собравшись на корме, штопали, вязали и болтали. Пара мужчин рыбачили.., без особой надежды на успех, как он мрачно отметил.
Урок фехтования на этот раз не велся. Под передним соломенным навесом Адепт Ннанджи с Новичком Матарро и Ученицей Таной сидели вокруг трех перекрещенных мечей. Это был идиотский способ воинов заучивать сутры. Жрецы учат их, прогуливаясь туда-обратно, гораздо более полезный и эффективный метод - мускульная деятельность стимулирует работу мозга.
Лорд Шонсу сидел под другим соломенным навесом. Экипаж понимал, что ему нужно поразмышлять, и его оставляли одного всегда, когда ему это требовалось. С ним была его рабыня, значит, сейчас он, возможно, думал вслух, а не про себя, как делал, находясь в уединении. Однако они молчали, что было необычно. Шонсу, пожалуй, был единственным воином во всем Мире, разговаривающим со своей ночной рабыней - за исключением, конечно, слов «ложись».
Шонсу что-то строгал. Он принялся строгать после Ова, манипулируя часами обрезками дерева и инструментами из корабельного сундука. Он отказывался говорить, что делает, но занятие это ему определенно не нравилось, руки его были слишком велики для тонкой работы и лучше управлялись с рукояткой меча, чем с ручкой ножа. Он хмурился, помогал себе почмокиванием языком, резал пальцы. Затем, внимательно рассмотрев то, что получилось, начинал все сначала. И не говорил, зачем.
Кислый запах серы примешивался к вони нагретого дерева и кож. Они уже встречали его прежде. Шонсу сказал, что он может доходить с РегиВула, где Бог Огня пляшет на вершинах. Светящаяся пыль оседала на досках палубы.
Хонакура переменил положение. Боль давала о себе знать. Неожиданно ему вспомнилось, как мать его пекла хлеб, когда он был еще мальчишкой, он вдруг ясно увидел, как она проводит ножом по краю миски, чтобы вытряхнуть на стол готовый каравай. Это Богиня посылала ему весть, что приближающаяся смерть не страшна, она не конец, а начало чего-то нового и увлекательного. Когда он покидал Ханн с Шонсу, то молил продлить ему эту жизнь, чтобы увидеть завершение миссии Шонсу. Теперь он не был уверен, хочет ли этого, возможно, он будет счастливее, не зная.
Если бы еще полгода назад кто-нибудь сказал ему, что он может стать даже просто другом воина, он бы очень долго смеялся, пока не заболели бы его старые кости. Однако это случилось. Он полюбил эту гору мускулов. Он даже советовал ему, хотя прежде никогда не давал советов воинам. Конечно, Шонсу не был воином в душе, но он очень старался выполнить предписание богов и приспособить черты своего характера к убийственным требованиям его профессии. Они, конечно, плохо сочетались. Шонсу знал это и переживал в душе. Но он старался и к тому же был порядочным и честным человеком.
Странно, однако, что его чудесный хозяин не доверял ему настолько, чтобы объяснить, в чем, собственно, заключается его задача. Эта несуразица по-прежнему, кажется, беспокоила Шонсу. Теперь ему казалось, что он знает, в чем дело. Он оказался вполне непримиримым врагом колдунов, как только встретил их. Правда, непримиримым в стиле Шонсу. Еще он собрал мудрость Ова, мудрость, которую он не мог или не хотел объяснить, и с этих пор проблемы его стали еще глубже.
Хонакура был уверен, что его взгляд на миссию Шонсу был яснее, чем у самого Шонсу. Не хотелось ему долго присутствовать при ее завершении. Боги знают, что делают, и знают, зачем, даже если смертные этого и не понимают. И они могут быть жестоки.
Иногда они могут оказаться даже и неблагодарными.
Внезапно по кораблю прошла легкая волна перемен. Две женщины кончили болтовню на баке и ушли к приятельницам в кубрик. Мужчины бросили рыбалку и отправились в каюту, на ходу тихонько переговариваясь об игре в кости. Ученица Тана, устав от урока сутр, встала и грациозно потянулась. Хонакура взглянул на нее... Если Богиня пошлет его снова в эту жизнь, тогда лет этак в двадцать или раньше он будет заглядываться на таких, как Тана. Если, конечно, не вернется в эту жизнь женщиной, в этом случае его будут интересовать такие, как Шонсу.
Адепт Ннанджи покрутил головой и громко позвал своего брата. Катанджи выглянул сверху, бросил своих слушателей и поспешил присоединиться к уроку сутр. Ннанджи мог продолжать до бесконечности. Несмотря на свою молодость, он был самым умным из тех, кого когда-либо встречал Хонакура, и, несомненно, обладал великолепной памятью.
Это делало его несравненным учеником. Забавно было смотреть, как Шонсу старался походить на воина, имея для примера Ннанджи, который воином родился, в то время как сам Ннанджи старался походить на своего героя, Шонсу. Сомнений не вызывало у кого лучше получалось. Адепт - в скором времени Мастер Ннанджи - был неподражаемо дерзким юнцом с широко распахнутыми глазами, выбравшим Шонсу с того первого дня в храме, после смерти Харддуджу. Впрочем, по-настоящему ни один из них не добился успеха. Они походили на орла и льва, составляющих грифона на седьмом мече.
Один лев плюс один орел не дадут в итоге двух грифонов.
Потом равновесие снова восстановилось, всякое движение прекратилось. Корабль лежал в своем коконе золотого марева, в тишине, нарушаемой только бормотанием сутр.
Тана забрела в дальний конец палубы и уселась на ступенях кормы. Похоже, что-то беспокоило Ученицу Тану. Хонакуре нужно было время, чтобы разобраться в этом. На ней не было жемчужин, подаренных Ннанджи. Хонакура вспомнил, что не видел их уже несколько дней.
Она разглядывала, хмурясь, Шонсу и о чем-то думала.
- М-м?
Конечно, Шонсу не так просто было понять, глядя с ее точки зрения: огромный, мускулистый, да еще, кроме того, воин седьмого ранга - человек, обладающий властью среди Людей.
Для Броты и Томияно единственной целью в жизни было золото. Но на Тане эта традиция их семьи, похоже, прерывалась. Она видела дальше. Тана понимала, что золото - это только средство, конечная же цель - власть. Для большинства людей золото было надежным средством, ведущим к этой конечной цели, но власть была прерогативой мужчин в этом Мире, и для красивых молодых девушек существовала к ней более короткая дорожка.
Хонакура поднялся, огляделся вокруг, после чего подсел к ней на ступени. Она поморщилась.
Даже в его возрасте ему было приятно посидеть рядом с Таной.
- Когда прелестные молодые леди хмурятся, у них явно имеются проблемы, - сказал он. - Проблемы - мое ремесло.
- У нищих нет ремесла.
Он смотрел на нее до тех пор, пока она не опустила глаза.
- Прошу прощения, святейший, - пробормотала она.
Конечно, все они догадывались, что он жрец. Его манера выражаться должна была открыть им это.
- Никакого святейшества в эту минуту, - сказал он. - Я у Нее на службе. Ну, что тебя беспокоит?
- Кое-что непонятно, - ответила она. - Ннанджи кое-что сказал мне.
Хонакура ждал. Терпения у него было в миллион раз больше, чем у Ученицы Таны.
- Он вспомнил слова Лорда Шонсу, - пояснила она наконец, - те, что он сказал при первом посещении Тау. Он говорил, что хотел бы стать в нем ривом. Ну уж! В таком жалком городишке? И это после завершения его миссии, понимаешь? Это просто смешно. Вот и все.
- Мне это не кажется смешным. Ученица. Она посмотрела на него удивленно.
- Почему не кажется? Седьмой? В этой жалкой дыре Тау?
Хонакура покачал головой:
- Шонсу никогда не просил делать его Седьмым. Он не хотел даже быть воином. Боги сделали его им, преследуя свои собственные цели. Ты исповедуешь власть, миледи? А власть не привлекает Шонсу.
- Власть? - повторила она задумчиво. - Да, пожалуй.
- Ну и еще амбиции. У него их нет! Он и так уже Седьмой, что ему еще остается? А Адепт Ннанджи.., вот где ты найдешь амбиции.
Тана снова нахмурилась.
- Он убийца! Вспомни, что было, когда пришли пираты. Да, для убийства пиратов он хорош. Но Шонсу плакал после этого - я видела слезы на его ресницах. Ннанджи же смеялся. Он был пропитан кровью и упивался этим.
Хонакура знал куда более страшных убийц, чем этот добродушный молодой человек.
- Убийство - его работа. Ученица. Он честен и убивает только по необходимости. Воины не так часто получают возможность применить свое умение. Адепт Ннанджи очень хорошо исполняет свою работу - в некотором отношении лучше, чем Лорд Шонсу.
- Ты считаешь, что когда-нибудь Ннанджи станет Седьмым? - равнодушно спросила она; он почувствовал холод в ее вопросе.
Он поколебался с минуту, взвешивая причины необъяснимого прекращения ветра, этой бездыханной паузы в миссии Шонсу. Потом решил рискнуть неожиданным предположением.
- Я уверен в этом.
- Уверен, старый человек? «Уверен» - это очень сильное слово.
Сейчас ее голос звучал совсем как у ее матери.
- Это должно остаться в тайне, Тана, - сказал он.
Она удивленно кивнула.
- Это пророчество, - сказал он ей. - Когда Лорд Шонсу разговаривал с Богом, Тот передал ему для меня сообщение. Шонсу не понял его - это сообщение мог услышать только жрец. Но оно пришло от Бога. Поэтому - да, я уверен.
У нее были очень красивые глаза, большие и темные, опушенные очень длинными ресницами.
- Это пророчество о Ннанджи? Он кивнул.
- Я присягну на мече, святейший, своей честью воина. Если ты мне скажешь, я никому не передам.
- Тогда я тебе верю, - сказал он. - Пророчество - в предисловии к одной из наших сутр. Мы, я имею в виду жрецы, всегда расценивали это как великий парадокс, но, возможно, воинам это так не кажется. Предисловие гласит: «Ученик может превзойти учителя».
Тана резко выдохнула.
- Это относится к Ннанджи?
- Да. Он поставил себе целью стать подопечным Шонсу. Ты ведь знаешь, он был всего лишь Вторым. Шонсу сделал его Четвертым за две недели. А теперь он равен Пятому, как говорит Шонсу.
- Шестому! - резко сказала она и замолчала в раздумье.
Он терпеливо подождал. Через некоторое время она подняла глаза.
- Но там говорится «может», а не «превзойдет». Хонакура покачал головой.
- Предсказание богов нельзя истолковать двояко, Тана. Бог сказал, что Ннанджи превзойдет. Это совершенно ясно! Он просто абсурдно молод даже для своего теперешнего ранга, а Шонсу говорит, что с каждым без исключения днем он фехтует все лучше. Он ничего не забывает. Да, Ннанджи станет Седьмым, и очень скоро, я думаю.
Тана нахмурилась.
- Он считает себя уже Шестым, но Шонсу не говорит ему сутры, последние, которые осталось выучить, для того, чтобы он мог попытаться добиться шестого ранга.
- Уверен, - сказал Хонакура, сам удивившись своей уверенности, - что Лорд Шонсу свято блюдет интересы своего подопечного. Ннанджи очень повезло, что он попал к такому наставнику, - очень немногое остается делать самому. Мораль той сутры, которую я упоминал, - подопечных нужно скрывать до поры до времени, - он усмехнулся, вспомнив об известном ему примере, - даже жрецы не застрахованы от опасности, с этим связанной. Ведь если подопечный терпит неудачу в продвижении, то и наставник рискует своим званием. Но я не думаю, что Лорд Шонсу так поступает с Ннанджи. Если он удерживает его от попытки стать Шестым, значит, считает, что Ннанджи еще не готов.
Это я так считаю, но Лорд Шонсу не дурак.
Она кивнула.
- А когда сбор завершится, Ннанджи ведь не удовлетворится должностью простого рива в какой-нибудь заброшенной деревушке?
- Ннанджи хочет быть свободным мечом. Он будет счастлив повести команду отчаянных воинов по свету в поисках приключений, подвигов и женщин.
Она кивнула и взглянула на него. Хонакура старательно изобразил сияющую улыбку на лице.
- Я думаю, ему не удастся заняться этим. У Богини найдутся более важные задачи для такого человека, как Ннанджи. Ему нужно руководство!
- Ты имеешь в виду... Он покачал головой.
- Не думаю, что я должен говорить больше.
Тана вспыхнула. Стремительно поднялась, взметнув желтыми одеждами. Она прошла мимо Шонсу, даже не взглянув на него, потом мимо троих членов урока сутр, которые в недоумении прервали свои песни. И скрылась в кубрике.
Хонакура тихонько засмеялся. Певцы вернулись к своему занятию. Шонсу продолжал строгать, он, определенно, даже не заметил Таны. Чего нельзя сказать про Джию.
Хонакура ждал с надеждой. Но по-прежнему не было признаков ни появления ветра, ни прекращения боли в его старых ребрах. Он огляделся и посоветовал себе набраться терпения. Хотя, возможно, хоть одну-то небольшую награду он заслужил - было бы интересно узнать, что все-таки делает этот великан, разбрасывая стружки по тщательно прибранной палубе Морехода Томияно.
Старик тяжело поднялся со ступеней, подошел к соломенному навесу и пристроился за спиной Шонсу. Его всегда радовало то, что он такой маленький и легкий, но в присутствии великана жрец чувствовал себя просто ребенком. Воин, повернув голову, молча приветствовал его. На какой-то момент Хонакуре показалось, что он снова вернулся на залитые утренним солнцем храмовые ступени, когда он так недолго беседовал с настоящим Шонсу - тот же жесткий взгляд, те же глубокие черные глаза, таящие в себе угрозу. Вздрогнув, он напомнил себе, что перед ним человек из мира снов, а не взаправдашний Шонсу, и не его вина, что его облик так же смертоносен, как и его меч.

Предыдущая страница 3 Следующая страница


Предназначение 4

- Ну, как Ученица Тана? - пророкотал воин своим напоминающим отдаленный гром басом.
Новое потрясение! Хонакура мог поклясться, что Шонсу даже не заметил ухода Таны, как не мог и видеть их беседующими.
- С ней все хорошо, - осторожно сказал он, стараясь не выдать своей реакции. Кроме того, он знал, что у Шонсу все седьмого ранга - его чувства, его наблюдательность. Может, у него и слух такой, что он мог слышать их разговор? Но это же невозможно!
Воин еще некоторое время продолжал изучать Хонакуру, потом снова вернулся к своему занятию. Через минуту он сказал:
- Ученица Тана удивила меня.
- Чем же, милорд? - спросил, как и ожидалось, Хонакура.
- Своим неожиданным и страстным интересом к сутрам, - пророкотал Шонсу. - Мне кажется, она будет искать продвижения одновременно с Ннанджи.
- Похвально! Она ведь готова к нему, не так ли?
- В фехтовании - точно, - ответил воин, - и она удивительно быстро выучивает сутры. Не так, конечно, как Ннанджи.
Хонакура ждал, зная, что за этим последует большее.
И оно последовало.
- Ннанджи всегда готов заняться ее подготовкой - он может без конца любоваться ею, - Шонсу снова помолчал, - но она, кроме того, докучает еще и мне, вместе со своей матерью. Она усаживается вместе с Матарро или Катан джи, что исключает присутствие Ннанджи.
Хонакура вспомнил, что у воинов существует предельное число: три человека для заучивания сутр, еще один глупый обычай.
- Может, она радуется шансу полюбоваться твоей благородной персоной, милорд? Черные глаза угрожающе вспыхнули.
- Нет, у нее другие причины. Ученица Тана умеет держать под контролем свои чувства. Это хладнокровная маленькая золотоискательница.
Хонакура бы так не сказал, но он подумал, что Лорд Шонсу справедливо отметил хладнокровие Таны.
С его положением и физическими данными он мог взять силой любую женщину для развлечений. Но здесь нужно быть осторожным, так как юная Тана потребовала бы объяснения, если он оскорбит ее неприкосновенность.
- Почему мы заштилели? - неожиданно спросил Шонсу, возможно, считая, что переменил тему.
Хонакура решил не говорить о своих предположениях.
- Не знаю, милорд.
- Ты не думаешь, что это потому, что я должен был набрать в Тау армию?
Значит, он еще занят этой мыслью.
- Сомневаюсь, - ответил жрец, - в этом случае нас бы вернули обратно. Нужно набраться терпения.
Шонсу кивнул, глядя на него.
- Ты беспокоишься, милорд? Воин снова кивнул.
- Мне непонятна неожиданная встреча с Принцем Арганари. Это, похоже, на руку богам, но я не понимаю, чего от меня хотят. Многие ли воины владеют одним из семи мечей Чиоксина? Не больше двух-трех во всем Мире! Остальные мечи - сломаны или утеряны. Так что встреча наша вряд ли была случайной.., тогда зачем?
Некоторое время он молча размышлял.
- Думаю, мне нужно было взять его на корабль.
- Но ты говорил, что Мастер Полини принял его клятву.
- Да, - горько согласился Шонсу, - не мог же я бросить ему вызов.
Он резко всадил нож в дерево и порезал при этом большой палец. Выругавшись, он засунул его в рот. Джия вытащила палец обратно, чтобы осмотреть ранку.
- Что ты мастеришь, милорд? - спросил Хонакура. - Может, это какие-нибудь из выдумок твоего мира?
- Игрушку для Виксини, - ответил воин.
Он так всегда отвечал.
Боль делала Хонакуру раздражительным.
- Милорд! Бог сказал тебе, что мне можно доверять!
Шонсу снова бросил на жреца свой убийственный взгляд.
- Да, он говорил так. Он не ошибся? Не значило ли это, что он все-таки слышал их разговор с Таной? Это выглядело невозможным.
- Конечно! - ответил Хонакура, опасаясь, что это недостаточно убедительно звучит из уст человека в одеждах Безымянного.
- Очень хорошо! - сказал воин. - Я скажу тебе, что я делаю, если ты расскажешь мне о братьях Икондорины.
Теперь была очередь жреца призадуматься. Как это он мог оказаться таким глупцом, чтобы сообщить Шонсу о них? Это могло вызвать серьезные неприятности даже в самом начале их отношений, когда он еще не разобрался, насколько сам впутан в эту историю. Как-то он упомянул, что в жреческих сутрах говорится о двух братьях Икондорины, рыжеволосом и черноволосом. В тот вечер, помнится, он очень устал.
- Боюсь, мне придется разочаровать тебя, милорд, - наконец сказал он, - там были откровенные ссылки на Ннанджи и Катанджи. Но это и все - ведь они присоединились к твоему походу, и пророчество исполнилось. Больше добавить нечего.
- Мне бы хотелось проверить в это!
- Я не могу выдать сутры моей гильдии!
- Тогда я не могу сказать, что я делаю. Хонакура сердито отвернулся. Мальчишка! Тут он увидел, что Ученица Тана снова появилась на палубе, и на этот раз в жемчугах Ннанджи. Ага! И она облокотилась о поручни так, чтобы Ннанджи мог ее видеть. Похоже, событие, указанное в сутре, скоро исполнится.
Он обернулся к Шонсу, который был в это время занят Джией, и Хонакура успел заметить отблеск спрятавшейся улыбки на лице рабыни. Они смеялись над ним!
- Сами истории к делу не относятся! - сердито сказал он. - И совершенно банальны! Например, сутра, в которой упоминается о черноволосом брате, имеет предисловие: «Трубы для воды делают из свинца».
Это, как он считал, способно охладить армию воинов.
Шонсу задумчиво кивнул.
- Совершенно с этим согласен.
- Действительно? Может, будешь так добр продолжить дальше, милорд?
Воин послал Джие еще одну улыбку, не замеченную жрецом. Уж не подмигнул ли он ей?
- С удовольствием! - сказал он. - Трубы для воды ничего не дают и ничего не забирают; они только пропускают через себя вещество, воду, из одного места в другое, совсем как хозяйка Брота перевозит грузы из одного порта в другой. Но их служба жизненно важна для Людей. Трубы для воды - нужные вещи, а свинец - самый доступный из металлов. Заключение: простой народ, не представляющий собой ничего особенного, может выполнять нужную работу, он не заслуживает презрения. Правильно, ученый?
Хонакура сердито согласился, что все правильно. После всех этих недель он должен был бы помнить, что перед ним не обычный воин. Даже из жрецов немногие могли бы так работать над собой, да еще столь быстро.
- Послесловие, могу предположить, такое: «Цени работу, а не слова!»
Снова правильно, мрачно согласился жрец.
- Притчу, пожалуйста?
Хонакура начал было снова возражать, что не имеет права разглашать жреческие тайны, но тут поймал взгляд Шонсу. В уголках его глаз сверкала улыбка, наводя на мысль о молодой поросли, расколовшей гранитную глыбу. Эта улыбка смущала - она была такой заразительной! И тут они оба рассмеялись. Словно нож повернулся в груди Хонакуры, но потом ему сразу стало легче.
- Очень хорошо, милорд. Полагаю, я могу рассказать тебе ее. Но предупреждаю - это совершенно глупая, банальная история.
- Которая может еще и вызывать глубокие мысли? - невинно спросил Шонсу.
Хонакура снова рассмеялся, отказываясь сопротивляться дальше, и тихо запел:
Черный брат Икондорины
Как-то раз в село пришел.
От дневных трудов устал он.
Пиши, крова не нашел.
Слышит спор двоих крестьян он,
Поросенок вторит им.
«Здесь, - тогда себе он молвил, -
Буду с ужином своим».
«Поселяне! - он позвал их, -
Гляньте, честен я лицом.
Вам чужой здесь и берусь я
Переговорить с истцом».
Предмет спора тут крестьяне
Выложили перед ним.
Разделил его мечом он: Часть - себе, остатки - им.
Большой человек способен на соответствующий смех, и Шонсу доказал это - запрокинув голову, он захохотал, словно гром раскатился по небу. Пение прервалось. От бушприта до кормы Людские головы в изумлении повернулись, улыбки появились на лицах - моряки радовались, что их герой вернулся в свое обычное доброе расположение духа.
- Потрясающе, - заявил Шонсу. - Художник не мог бы нарисовать лучше - Катанджи собственной персоной! Честен лицом! И ты говорил, что истории не относятся к делу? Ну, давай, святейший, поделись со мной следующей.
- Нет, милорд.
Сердитое выражение лица вернулось на место.
- Я делаю игрушку для Виксини.
- Не торгуйся, милорд, - строго заметил Хонакура, впрочем, его уже не сильно заботило занятие Шонсу. Он совершенно точно не должен был открывать ему вторую сутру.
- Половина правды оставляет скрытой вторую ее половину! - назидательно произнес Шонсу. - Я представил себе, что если Виксини способен на такую работу, то, может, и воин справится... Почему бы тебе мне не рассказать?
- Бог велел тебе доверять мне, - ответил Хонакура.
Ннанджи с Таной ушли глубоко в свой мир, не отходя от поручней.
- Но могу ли я доверять Богу? - спросил Шонсу.
- Милорд! - изобразил возмущение Хонакура, но глубоко внутри себя он разделял эти сомнения. Воин взглянул ему в лицо.
- Почему он не сказал точно, что от меня требуется? Как я могу служить ему в этих условиях? Что мне делать, жрец? Скажи мне, раз ты уж так ему доверяешь.
- Я больше не жрец, - сказал Хонакура, - я - Безымянный.
- Когда ты хочешь того, ты - жрец, - прогрохотал Шонсу. - Ладно, ответь мне хотя бы на такой вопрос! После сражения на святом острове Бог отметил мое правое веко меткой воина. Торговаться не приходится - отец в мире моих снов является кем-то вроде воина. Но после битвы при Ове он украсил мое левое веко колдовской меткой. Что это должно означать? Как я могу надеяться на доверие людей, которые пойдут за мной, если моя мать - колдунья?
Хонакуре нечего было сказать. Он беспокоился о том же, как только это случилось.
Однако прежде, чем он успел ответить, их беседу прервали. Тана и Ннанджи стояли перед ними рука в руке. Тана скромно потупила взор, жемчужины вокруг девичьей шеи мерцали, словно блики на Реке. Лицо Ннанджи пылало, как его волосы, глаза горели радостью и возбуждением.
- Милорд наставник! - проорал он. - Твой подопечный покорнейше просит разрешения жениться!

Глава 5

Тотчас же начали праздник.
Конечно, Уолли дал свое согласие, несколько шокированный мезальянсом романтичного идеалиста Шонсу с этой расчетливой кокеткой. Игнорируя брачный выкуп, принятый у Людей, он, по просьбе его всеведущего подопечного, заплатил наставнице Таны чисто символически - одну медную монету. Брота приняла, хотя сильно сомневалась в разумности сделки.
Уолли тоже казалось, что Тана стоит дороже одной медной монеты, но эта предосторожность предотвращала дальнейший неизбежный грабеж - узнав, что у них есть деньги, Брота постаралась бы вытянуть их у обоих воинов.
Было очень много поздравлений, поцелуев и смеха. Корабль стоял на якоре. Бог Солнца оставлял им еще пару часов света - несомненно, праздник нужно было тотчас начинать. Томияно предоставил несколько фляг с волшебным вином колдунов, действие которого можно было ощущать и видеть уже немедленно. Мандолина Олигарро, свирель Холийи, да еще юный Синборо со своими барабанами... Было много танцев и песен. Дети восторженно визжали, старая Лина извлекла из своих запасов всевозможные яства - засахаренные фрукты, распаренный изюм и то странное сладковатое мясо, про которое Уолли до сих пор не знал, чье оно.
Он задавался вопросом, как долго тянутся в этом Мире праздники и какой сложности свадебные ритуалы потребуется выполнять. Если пожелание им другому Седьмому доброго утра выливается в сорок слов и шесть жестов, то сколько же часов займет брачная церемония? И какой подарок должен он преподнести своему подопечному? Не микроволновую же печь...
Он танцевал со всеми женщинами и со всеми девушками. Он пел со всеми вместе хриплые Речные песни. Он смеялся двусмысленным шуточкам и хлестким ответам Ннанджи. На душе его становилось все горше.
Штиль продолжал держаться, солнечный Бог расцветил висящий над ними туман, серные вулканические облака рассосались. Лишь легкий запах бычьих шкур остался в воздухе. Небо начинало темнеть. Уолли тихонько ускользнул от веселящихся и забрался на крышу кубрика, где можно было облокотиться о перила и смотреть на спокойную воду. Ему были слышны музыка и смех, а иногда, в моменты затиший, легкий плеск волны о борт.
Свободный не может жениться на рабыне.
Он поразмышлял некоторое время и пришел к выводу, что женатый подопечный добавит несколько новых проблем к уже существующим. Он снова начал перебирать их в голове. Список, похоже, не собирался уменьшаться - он лишь удлинялся. Ннанджи сам по себе уже проявлял нетерпение, требуя экзамена на шестой ранг, теперь же его будет подогревать Тана, заинтересованная в карьере своего супруга.
Хонакура немало замешан в этой идиотской помолвке! Уолли подслушал вполне достаточно из шепота беседующих, чтобы быть уверенным в этом. До него совершенно ясно донеслось слово «пророчество». И он понимал, что оно имеет отношение к рыжеволосому брату Икондорины. Все заявления старика о якобы бессмысленном содержании сутр были надуманными, теперь Уолли особенно уверился в этом, после такого явного намека на Катанджи. Что же было напророчено Ннанджи, о чем Уолли нельзя было говорить?
Хотелось бы ему иметь возможность побольше услышать из того, что говорил старик Тане.
Не изменилось ли содержание этих сутр, чтобы подстроиться под его миссию? Полубог явно был в состоянии вмешаться в память всех жрецов в Мире. Впрочем, достаточно было это проделать только над Хонакурой. Уолли решил поискать в Касре жреца, чтобы спросить его, слышал ли он когда-нибудь об Икондорине.
Нет, пожалуй, этого делать не стоит. Смертные не должны проверять богов.
Что ждет Уолли в Касре, когда он встретит мужчин и женщин, знавших Шонсу? В конце концов он не сильно беспокоился о незнакомых именах, так как любая беседа начиналась с официального приветствия. Это было так же привычно, как именная чехарда на Земле - «Привет, меня зовут...» Не приходилось переживать и о поединках. Только другой Седьмой мог бы пойти на это, да к тому же достаточно смелый, так как непревзойденное умение Шонсу должно быть в Касре известно.
Величайшая опасность заключалась в возможном обвинении в каком-либо совершенном преступлении или в проявленной трусости. Такое вполне могло бы оказаться, и его звание и умение воина в этом случае не являлись спасением.
Смех, донесшийся с палубы, заставил его обернуться. В центре внимания были орущие подростки. Даже Холийи был среди них. Вот он упал, схватив Ннанджи снизу. Матарро сдернул с Ннанджи килт и побежал, размахивая им, оставив Ннанджи прыгать раздетым посреди палубы под дикий гогот собравшихся.
Еще совсем недавно подобные провокации гражданских толкнули бы Ннанджи на кровопролитие.
Ему пора было возвращаться, чтобы не вызвать недоумения своим отсутствием.
Колдуны!
Очевидно, это было самой большой проблемой. В основном они были фокусниками и шарлатанами, магия их не превосходила ловкости рук, тщательно продуманной одежды и удачно представленных трюков.
Изначально они должны были стать писцами, так как их метками на лбу были скрещенные птичьи перья, которые использовали для письма. Он вполне мог представить их историю. Подтверждений у него не было, но было чувство, что он правильно понимает ход событий. Неизвестно, была ли письменность даром богов или изобретением смертных, тем не менее владеющие ею выделились в отдельную гильдию. Но умение читать и писать было столь полезным, что жрецы попытались держать этих людей в тайне. Писцы воспротивились. Не исключено, что они даже подняли восстание. Воины объединились со жрецами - это предположение было самым очевидным - и прогнали писцов. Те ушли в недоступные горы, такие как Вул, далеко от Реки и от Богини, оставив при себе магическое знание. Они также постарались сохранить его втайне от остального Мира. Это объясняло сразу и полное отсутствие письменности, и враждебность к воинам.
Письменность способствует накоплению знаний. И за века колдуны накопили их достаточно, чтобы подойти к начаткам примитивной химии. Совершенно точно они имели представление о порохе, фосфоре, некоторых сортах отбеливателей, чтобы изменять метки на лбу, и о кислоте, которой они облили Томияно. Они могли знать еще кое-что, но ничего более ужасного. Ружья их были предельно просты: одноствольные, медленные в перезарядке и не слишком аккуратно сделанные. Колдуны, собственно, были вооруженными гражданскими. Встретившись с воинами в Ове, они запаниковали. Вот и вся проблема колдунов при ближайшем рассмотрении.
Башни были опасны: Уолли предполагал ядра, бомбовую шрапнель и прочие ужасы. Если воины вздумают брать башни приступом, они будут разбиты. В принципе взять их было, конечно, можно, но никак не традиционными методами, предписываемыми сутрами.
Вот почему, похоже, понадобилось появление Уолли Смита. Вот почему Богиня вдохнула душу химика в тело воина. Так, значит, ему должно было возглавить сбор воинов, повести их на поединок с колдунами и победить? Но почему, почему Богиня выбрала такого мягкосердечного химика, как Уолли Смит? Во Вселенной не должно быть недостатка в кровожадных химиках. Он ненавидел кровопролитие. Его до сих пор преследовали кошмары сражений, в которых он победил, - на пристани Святого Острова, в ночной битве с пиратами, в Ове. Почему его?
Небо стало почти совсем темным. Бог Сна призрачно мерцал на юге. Концы колец терялись в тумане, оставляя лишь перекрестие арок. Внизу на палубе веселье стало затихать. Ему пора было возвращаться и присоединяться к ним.
Туман - это плохо, хорошая погода для пиратов, а «Сапфир» возвещал о своем присутствии не меньше чем на половину полушария. Сомнительно, чтобы Томияно был в состоянии нести дозор этой ночью.
Колдуны - дешевые фокусники.
Так ли это? Всю магию, которую он видел или о которой слышал, он был в состоянии объяснить. За исключением одного. Когда он сошел на берег в Аусе и встретился с колдунами, они рассказали ему, о чем он говорил перед этим на палубе «Сапфира» с Джией. Когда в Уоле колдун поднялся к ним на борт, он знал имя Броты. Во всяком случае, эти знания походили на телепатию. Уолли не мог придумать другого объяснения. Эту единственную магию он пересилить не мог, что волновало его больше всего с момента отплытия из Ова.
Колдовство.., наука. Вещи эти несовместимы, разве не так? Есть ли уверенность, что ему не придется бороться с обеими сразу?
Но ведь никто не мог слышать, о чем говорил он с Джией в тот день. А Джия не сходила на берег в Аусе. Он спрашивал. Это показывает, как же он был взволнован - он сомневался в Джие.
Но была еще куда более худшая проблема - он не мог разобраться в себе.
Нет. Это не было наихудшей из уже имеющихся. Это была совсем другая, новая проблема, висящая над ним, словно нож гильотины: на чьей он стороне?
Вдруг холодные пальцы скользнули по его ребрам, сомкнувшись потом на груди. Щека прижалась к его плечу.
Это была Джия. Ей он и не пытался объяснить свои проблемы, да она бы и не поняла их до конца. Она не обижалась на это, он в этом не сомневался. Она делала то, что могла, - принося бессловесную ласку в утешение невысказанной боли, как сейчас, например. Он замер, наслаждаясь мгновением.
- Таньи? Бротсу? Шота? Ннатансу?
Он повернулся навстречу ее улыбке, ощущая ее тепло сквозь тонкий хлопок.
- Ну и о чем вы там, девушки, болтали? - спросил он ласково.
- Конечно, об имени первенца!
- Ох, моя любовь, - прошептал Уолли, - как бы я хотел, чтобы мы оказались на их месте!
- Чудак! - сказала она таким тоном, какого не допустил бы ни один порядочный рабовладелец. - Какое это имеет значение? Я чувствую себя куда более замужней, чем Тана.
И куда более красивой, подумал он. Джия вовсе не была худенькой и легкой, совсем не по меркам фотомодели. Она была высокой, и сильной, и тяжелогрудой, самой желанной из всех женщин в Мире.
Он сказал ей об этом. Она мурлыкнула в ответ.
- Меня послали на твои поиски, мой Лорд Уолли, - прошептала она. - Тебя ждут.
- Меня? - удивился он. - Почему?
- Для брачной церемонии, конечно.
- Что? Прямо сейчас? Сегодня ночью? Но.., что же я должен делать?
- Сказать «да», - ответила она.
- Да?
- Да! - Тихонько смеясь, она повела его к ступеням, и они осторожно спустились во тьме.
Ни свадебных одежд, ни фаты, ни цветов флердоранжа? Ннанджи с Таной стояли рядом, Брота заняла место позади Таны, лицом к ним всем стоял Томияно. Очевидно, капитан имел право сочетать браком, как и капитаны Земли. Уолли встал за Ннанджи, который уже успел вернуть свой килт и теперь обернулся, приветствуя своего наставника широкой ухмылкой. Остальные члены экипажа и семьи молча собрались вокруг, улыбающиеся лица смутно виднелись в темноте.
Церемония была до невероятного короткой и даже более простой, чем мог предположить Уолли.
- Лорд Шонсу, разрешаешь ли ты своему подопечному вступить в брак с этой женщиной?
- Да.
- Госпожа Брота, разрешаешь ли ты своей подопечной вступить в брак с этим мужчиной?
- Да.
- Адепт Ннанджи, воин четвертого ранга, берешь ли ты Тану, воина второго ранга, в жены, обещаешь ли одевать и кормить ее, кормить ее детей, воспитывать их в почитании богов, признавать их своими и найти им честное занятие, когда они вырастут?

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Да.
- Ученица Тана, воин второго ранга, берешь ли ты в мужья Ннанджи, воина четвертого ранга, обязуешься ли доставлять ему удовольствие, выносить все тяготы, растить его детей и слушаться его во всем?
- Да.
Кроме полученной уже медной монеты, подумал Уолли, Брота вряд ли может рассчитывать на какие-либо доходы от Ннанджи в обмен на исключительные удовольствия, предоставленные ему Таной.
Ну и теперь последнее, что оставалось для скрепления брачного контракта, - поцеловаться. Сияя глазами, Ннанджи обнял Тану. Она приблизила к нему лицо.
Он наклонил к ней голову, но вдруг снова поднял ее и посмотрел расширенными глазами на Уолли.
И тогда Уолли тоже услышал разносящийся над тихой водой звон мечей в темноте.

Глава 6

Да, там явно что-то было, невидимое во тьме и тумане, что-то мерцающее и светящееся, медленно плывущее по течению навстречу стоящему на якоре «Сапфиру».
Как только Уолли убедился в этом, Томияно рывком сорвал брезент с правого борта, во тьме хрипло прозвучали слова приказов. Винные пары мгновенно рассеялись, и экипаж занял свои места. Мечи и бортовые крючья.., четверо взрослых мужчин-моряков, двое воинов - все это быстро окинул Томияно взглядом.
- Тана, нет! - резко крикнул капитан.
- Тана, да! - твердо сказал Ннанджи. Мгновенная пауза. Потом Томияно согласно кивнул - она уже была теперь женой Ннанджи, и решал он. Шлюпка с плеском спустилась на воду, и Уолли понял мысли Ннанджи... Тана была воином не хуже других, а семьи лучше не делить на Реке, так как Богиня непостоянна. Не будь на борту Уолли, экипаж «Сапфира» вряд ли вообще подвергся бы такому испытанию. На это приходилось идти, не рассчитывая на Ее милосердие, и ему хотелось бы, чтобы Джия была с ним.
Потом четверо мужчин первыми спустились в чернильную темень Реки - явно были слышны удары, скрип уключин, шипение воды в волнах. Тана устроилась за спиной брата у румпеля. Уолли с Ннанджи встали на корме - их помощь потребуется только в крайнем случае.
Удар. Удар. Серебристые капли срывались с весел. Дорога Бога Сна туманно мерцала.
Удар. Удар. Снова впереди во тьме зазвенел металл, теперь уже более явно. Холодные мурашки пробежали по спине Уолли - он начинал догадываться, кто там. Он набрал побольше воздуха в грудь и сложил рупором ладони.
- Что за судно? - крикнул он. Никакого ответа. Удар.
- Именем Богини прекратите кровопролитие! Я - Седьмой...
Потом очень слабо:
- Помогите!
Женщина? Детский голос?
- Что за судно? - крикнул Уолли еще раз. Удар. Удар. Снова звон клинков, теперь уже затихающий.
- «Подсолнечник»! - донесся в ответ мужской голос. - Стой!
Удар.
Сквозь туман и темень проступал силуэт маленького судна, чуть больше рыболовного ботика. Что-то неладное происходило с фоком: мачта слегка наклонилась, раскачиваясь из стороны в сторону. Удар.
- Я - воин Седьмой! Опустите мечи.
Удар.
- Лорд Шонсу.
Снова этот детский голос. Уолли теперь был уверен в этом, голос подростка, дрожащий от страха.
Снова удары весел, снова звон мечей, а потом задыхающийся мужской голос:
- Полини, милорд.
- Стой! - закричал другой. Удар. Брызги серебром слетают с весел. Страх леденит Уолли. Он изо всех сил вглядывается во тьму, которая медленно рассеивается. Слишком медленно! Он уже готов к тому, что опоздает. Мечи звенят в отдалении, слышны крики и тяжелые удары. Полини и Арганари будут убиты и выброшены за борт прежде, чем они успеют подойти. Уже видны подоспевшие пираньи.
- Держитесь! - грохочет он. - Мы идем!
Ему хочется рыдать и выть от беспомощности. Он в отчаянии трясет кулаками.
Звуки сражения затихли. О Богиня! Помоги им!
Удар. Удар. Кто-то кричит - высоким, полным мучения голосом. После чего наступает полная тишина. Томияно бросает румпель и кидается к веслам, приказав никому не вставать. Шлюпка крутится, качаясь на волнах. Мечи сверкают уже над их головами, уже видны лица. Ннанджи цепляет крюк за борт. Холийи поднимает весла. Уолли хватается левой рукой за борт, выхватывая правой седьмой меч. Вот он уже на залитой кровью палубе, Ннанджи рядом с ним. Металл звенит в ночи. Но они уже знают, что опоздали.

***

Воин не имеет права плакать.
Полини мертв, убит в последней атаке. Юный Арганари вот-вот умрет. Во всем Мире не найдется врача, способного помочь ему. Он лежит на черной палубе, с одной стороны его стоит на коленях Уолли, с другой - Ннанджи. Свет так слаб, что, к счастью, нельзя разглядеть его раны.
Посреди корабля лежат тела Полини и еще двоих. Трое живых загнаны на корму, мечи отобраны экипажем «Сапфира», злым, молчащим и ждущим.
Якорь брошен, паруса спущены.
- Воды.., милорд. - снова шепчет Арганари. Уолли приподнимает его голову, и Ннанджи дает ему еще один глоток.
- Благодарю. - Голос его становится яснее. Потом он отворачивается, и становится видна кровавая рана, темная в ночи.
Воин не имеет права плакать.
- Что здесь произошло? - спрашивает Уолли, но он и сам уже догадывается. Конечно, на жертвах все еще их дорогие сапоги, килты и перевязи, их серебряные заколки. Полини не внял совету Уолли, да тот и не надеялся на это. В Мире властвует закон силы. Убийцы искали еще что-то, кроме богатой одежды. Теперь эта самая одежда вся пропитана кровью.
- Они забрали наше серебро, - говорит принц, - мы отдали его им. - Даже шепот его имеет странную интонацию. - Они пришли прошлой ночью. - Он задыхается от нахлынувшей боли, и Ннанджи берет его руку. - Мастер Полини сдерживал их.
Всю ночь и целый день? Воистину он был великим воином. Один против пятерых. Мальчик в счет не идет.
Полини перерубил канаты, держащие фок, и корабль не смог двигаться. Возможно, он надеялся, что их заметят и придут на помощь. Всю ночь и весь день без воды и пищи.
И Богиня передвинула кораблик.
Но не слишком быстро!
Зубы Уолли скрипнули, как жернова. Кулаки сжались, дрожа.
- Мне кажется, я ударил одного. Адепт. - Арганари теперь не обращал внимания на Уолли. Ннанджи был его кумиром, юный Четвертый, убивавший колдунов в Ове. Между ними было года три разницы в возрасте, прикинул Уолли, самое большее - пять.
- Ты очень хорошо сделал, - сказал Ннанджи. - Скоро мы приведем тебе лекаря. - Он старался сдерживаться. Уолли не участвовал в беседе, его горло сжало от слез.
- Адепт.
- Да, Новичок. - отозвался Ннанджи.
- Ты возьмешь мою заколку.
- Хорошо, - сказал Ннанджи, - я надену ее и выступлю в ней против колдунов, и когда я приду в Вул, я скажу: «Это Новичок Арганари послал меня».
Мальчика нельзя было сдвигать с места. Оставалось недолго. Он закашлялся и выплюнул еще кровь.
- Адепт. Расскажи мне об Ове.
И Ннанджи принялся описывать ему битву при Ове. Голос его был тих, и рассказывал он только суть дела. Скрипнула якорная цепь, и с кормы долетели тихие голоса.
Потом Арганари прервал его. Наверное, он не очень понимал, что ему рассказывали. Он уже был в агонии, стараясь сохранить сознание.
- Ннанджи. Больно. Я умираю?
- Думаю, да, - ответил ему Ннанджи, - положи руку на рукоятку меча, ты клялся умереть, не выпуская ее из рук, помнишь?
- Я клялся на другом моем мече.
- Я расскажу обо всем менестрелям в Касре, - сказал Ннанджи. - В саге о Сборе Касра твое имя и имя Мастера Полини будут покрыты славой.
Казалось, мальчик попытался улыбнуться.
- Я хотел вернуться домой. Через несколько минут он сказал:
- Ннанджи. Перевернешь меня?
- Если хочешь, - ответил тихо Ннанджи.
- Думаю, что да. Больно...
- Могу я взять седьмой меч? - спросил Ннанджи.
Ответа не было, но Ннанджи встал и протянул руку Уолли. Уолли тоже встал и вынул свой меч. Потом быстро отвернулся. Он не мог бы сделать того, что сейчас сделает Ннанджи - нет, даже если бы мальчик был без сознания, нет, тысячу раз нет, хотя это было привилегией воинов. Содрогнувшись, он поблагодарил Богиню, что Ннанджи попросил его меч.
Он глядел во тьму, стараясь не слушать. Он ничего не слышал. Воин не должен плакать.
- Сейчас не нужно его вытирать, так? - спросил наконец Ннанджи.
Уолли повернулся и, не глядя, сунул обратно меч. Не глядя вниз, не глядя себе под ноги.
- Нет. Нет еще, - отозвался он. И они прошли бок о бок по палубе к морякам, стерегущим пленников.
- Начинай, - велел Уолли.
- Лорд Шонсу, я обвиняю этих людей в убийстве воинов, - сказал Ннанджи, и теперь даже его голос дрожал.
- Есть ли что-нибудь в их защиту? - спросил Уолли, он был здесь и судьей, и свидетелем, ему предстояло стать еще и палачом.
Трио голосов взвыло от страха. Судя по голосам, пленники были совсем юными, но на них были набедренные повязки, значит, они считались уже взрослыми.
Потом один голос выделился из остальных:
- Они силой забрали наш корабль, милорд. Их было четверо. Мы других убили... Уолли дал им возможность лгать. Потом объявил:
- Достаточно! Я нахожу вас виновными. Наступила тишина, прерываемая лишь рыданиями троих.
Уолли уже двинулся с места, когда Ннанджи положил ему руку на плечо:
- Дай это сделать мне, брат.
- Нет! Это доставит мне удовольствие! Может, Ннанджи считал, что Уолли это будет неприятно, может, считал его неспособным на такие дела, но он яростно тряхнул головой, выдернул меч, мелькнув локтем. Маниакальный характер Шонсу тут же проснулся. Уолли Смит был смят приступом безумия. Он хотел разорвать этим убийцам глотки прямо своими пальцами.
Но Ннанджи продолжал просить:
- Пожалуйста, брат. Подари мне их.
- В сторону! - проревел Уолли.
Он ринулся между Томияно и Холийи и принялся полосовать мечом безоружных юнцов. Они громко кричали и пытались отбиваться руками. Он плохо видел и поэтому изрубил их в куски. Удовольствия ему это не доставило, но и сожаления тоже.

***

По праву старшего он говорил Полини слова прощания. Под конец его голос охрип, и он попросил Ннанджи отдать почести Арганари. Пока он слушал, глаза его заволокло слезами, он трясся, стараясь, чтобы в ночной тишине не были слышны рыдания.
Уолли видел, как вскипела Река, и пираньи завершили траурную церемонию.
Они ни слова не сказали об убийцах, но Река вскипела под ними так же, как и под честными людьми.
Некоторое время спустя Уолли смог овладеть собой.
- Что ты сделаешь с кораблем? - спросил он Томияно.
- Брошу. Кто-нибудь подберет.
Это не было на него похоже. Впрочем, Уолли знал, что торговый корабль не может буксировать другое судно, и для того, чтобы воспользоваться призом, семье придется разделиться. Таким образом, «Подсолнечник» оставляли на милость Богини.
С горьким чувством перебрался Уолли снова в шлюпку, пора было возвращаться. Расплывчатые проблески света указывали, где ждет их «Сапфир». Моряки молча медленно гребли.
Уолли сидел, спрятав лицо в ладони, снова разрешив течь слезам.
Во всем был виноват он один.
Он не понял послания... Нет, он не смог бы уберечь Полини. Чтобы оставить Пятого на борту «Сапфира», ему пришлось бы бросить ему вызов, может быть, состоялся бы поединок. Полини не стал бы отказываться от него, каким бы ни казался невозможным этот бой с Седьмым. Уолли ничего бы не оставалось, как убить его.
Он не мог бы уберечь Полини.
Но он мог хотя бы перебороть его ослиное упрямство, если бы настоял на переодевании.
Эти смерти никому не нужны.
Шестеро мужчин и мальчик убиты только ради того, чтобы Ннанджи получил заколку?
Зачем? О милосерднейшая Богиня, зачем?

Глава 7

Брота держала в руках фонарь. Уолли знал, что на корабле есть такая вещь. Один за другим поднялись они на палубу и были сразу окружены людьми с встревоженными лицами. Рассказ их был сух и короток. Комментариев он не вызвал. Мир был суров, внезапная жестокая смерть не была неожиданностью для плывущих на борту «Сапфира», но теплых чувств здесь к ней не питали.
Уолли положил руку на плечо Ннанджи. - Этой ночью мы с тобой встанем на вахту, - сказал он.
Час назад это заявление было бы немыслимо. Теперь же Ннанджи только кивнул и, обняв Тану, проводил ее.
«Брачная ночь», - подумал с горечью Уолли. Килт его казался более сырым, чем другие вещи. Он перепачкался в крови - ужасная мета. Но он странным образом гордился ею, ненавидел ее и решил не смывать до утра.
Мальчишество, конечно: «По смотри, что ты наделала, Богиня?» Он прошел в одиночестве на палубу, фонарь позади него погас.
Как он теперь сможет служить таким богам? Где теперь его вера? В темноте за спиной ему мерещилось лицо этого задумчивого, обязательного мальчика. Дрожащий голосок подростка звучал в его ушах.
Зачем? Зачем? Как я могу знать, чего Ты от меня хочешь?
Доверие к богам означает доверие к их делам... Колдуны тоже убийцы.
Да многим ли лучше их воины?
На чьей он стороне?
Это была огромная, величайшая из его проблем. Хочет ли он встать во главе сбора, если его о том попросят?
Последняя часть загадки Бога:
Будет выполнен урок.
Меч вернешь, как, выйдет срок.
Неизбежен ход событий.
Лишь всем вместе должно быть им.
Ему предстоит вернуть меч Богине в Ее храме в Касре, и неизбежность, быть может, заключается в том, что он должен повести сбор. Взяв себе некоторое количество добрых рубак-воинов, Шонсу вполне может оставаться на «Сапфире», превратившись в морского волка.
Но даже найдя решение, понимал он, не удастся обмануть себя. Владение седьмым мечом - это что-то вроде собственнических прав на Мону Лизу или на Тадж Махал. Он не собирался с ним расставаться, даже если Сама Богиня восстанет из Своей Реки и потребует его обратно. Он пойдет в храм, но вернется оттуда с мечом. Когда ему приходится покидать корабль, Ннанджи сторожит его для него, и умрет, спасая его. Получив такой вожделенный предмет в руки, почти любой воин Мира постарается скрыться вместе с ним. Ннанджи, конечно, такое и в голову не придет.
Таким образом, Уолли может умереть, сжимая его в руке, в чем он и клялся. Через несколько лет, когда притупится его реакция, на него посыпятся вызовы, честолюбивые и алчные.., в них не будет недостатка, и однажды один из них добьется успеха.
Из темноты возникла Джия с накидкой в руках. Он пробормотал слова благодарности и набросил ее на плечи, скрываясь от холодных капель тумана. Глаза его стали зорче вглядываться во тьму. Хотя вряд ли пираты сумели бы отыскать их в этом мраке.
- Ты придешь позднее? - прошептала Джия.
- Нет, - ответил он, - я заночую в палубной каюте. Иди спать.
- Да, хозяин.
Но она не сдвинулась с места. Он просил ее не называть его так.., но он еще и обещал не отдавать ей приказов. Он поцеловал ее в лоб.
- Пожалуйста, иди спать. Потом отвернулся. Он и не знал, что она все еще здесь, пока не услышал ее голос:
- Джьонсу? Шона?
Он резко повернулся и схватил руками за плечи.
- Ты уверена?
- Я ходила к знающей женщине в Тау. Они обнялись, и он отпустил ее только тогда, когда увидел, что она плачет.
- Почему? - спросил он. - Разве ты не счастлива?
- О да! - всхлипнула она и вытерла слезы тыльной стороной ладони. - Слишком счастлива! Я так хочу дарить тебе сыновей, мой дорогой хозяин, и ничего не может быть счастливее этого... Такое счастье.., и они будут свободными?
- И ты еще спрашиваешь?! - воскликнул он. - Все дочери тоже будут желанными.
Он пообещал вернуться в каюту и помочь ей лечь в постель, когда придет в себя.
И снова остался наедине со своими мыслями.
Ребенок? Биологически он принадлежит, конечно, Шонсу, а не Уолли Смиту. Но это еще не так беспокоило его. Виксини называл его папой, и он любил этого нахаленка. Любой ребенок Джии будет ему дорог. Но какой из миров он унаследует?
Внедрение технологий разорвет этот Мир. Колдуны ушли на тысячи лет вперед от остальных. Они давно засекретили свою работу, но не прекратили ее - дистилляция, огнестрельное оружие, да и сама письменность.., все это не в активном состоянии. Перемены могут прийти в Мир, не знающий, что с этими переменами делать. Хаос и смятение умов, потом - войны, потом - голод... Несомненно, этого и боится Богиня и хочет, чтобы Уолли Смит все это предотвратил. Полубог, Ее посланец, говорил о важности задачи. Уолли не мог и представить, насколько она важна.
Кроме того...
Кроме того, колдуны не так уж сильно отстали от уровня развития Земли, понимал он, самое большее на несколько веков. Соблазнительные мысли появлялись в его голове - если уж они добрались до таких вещей, как огнестрельное оружие, то недалек тот час, когда они откроют анестезию, чтобы облегчать страдания больных, антибиотики - лечить детей, а потом дойдут и до отмены рабства. Даже простой список владельцев кораблей поможет остановить пиратство, эту чуму Реки! Три-четыре сотни лет... Колдуны обещали многое! Они уже попытались взрастить ремесла в своих городах - идея, вызывающая презрение воинов и одобрение Уолли Смита - горожанина технологической культуры.
На чьей же он стороне?
Миссией его, очевидно, являлось загнать колдунов обратно в горы и утвердить в семи городах власть воинов. Теперь он был уверен, что понимает ее, как и то, почему Полубог не открыл ему ее сразу. Что должен был ответить Уолли Смит, когда, получая меч, услышал бы: «Иди, Шонсу, и обезопась этот Мир от варварства»?
На чьей он стороне?
- Милорд, - раздался шепот. Это был Хонакура, хрупкий, как сухой лист во тьме леса.
- Уходи! - резко сказал Уолли. - Я не нуждаюсь в твоих жреческих разглагольствованиях сегодня ночью.

Предыдущая страница 5 Следующая страница


Предназначение 6

- Но, милорд?..
- Нет! - закричал Уолли. - Я знаю все твои стандартные слова. Можешь убеждать меня быть всепрощающим и послушным, это заставит меня смеяться в течение десяти минут. Я не имею права судить богов, говорил ты мне. Я всего не знаю, скажешь ты. У мальчика может оказаться брат, который будет лучшим, чем он, королем, это нас должно успокоить. Вознаграждение придет к нам в следующей жизни. Пустые слова, старик, ложные обещания! Старые оправдания, придуманные людьми для богов.
Он мог бы предположить, что Хонакуру нельзя прогнать. Маленький жрец просто стоял, склонив голову, пока Уолли изливался, как водяные часы.
- Это моя вина, милорд.
- Твоя? - осекся Уолли. А потом снова закричал:
- Нет! Моя. Разве ты знаешь, почему так случилось, старик?
Он понизил голос до хриплого шепота, вспомнив, что на «Сапфире» этой ночью много неспящих людей.
- Это случилось, потому что твои непогрешимые боги захотели, чтобы Ннанджи получил заколку!
- Я знаю.
- Серебряную заколку, очень древнюю. Она принадлежала великому Арганари. Ннанджи будет очень любить ее! Не знаю, что бы еще в Мире доставило ему такое удовольствие. Большой подарок верноподданному.., знаешь ли?
- Прости, милорд, - сказал Хонакура, - я должен сесть.
Он подошел к скамье рулевого. Уолли недоверчиво последовал за ним, думая, не очередная ли это уловка, чтобы вызвать симпатию. Но старик и вправду, похоже, сдал в последние дни. Поглощенный своими мыслями, Уолли не замечал ничего вокруг. Сейчас же увидел, что лицо Хонакуры стало совсем серым и сморщенным больше, чем обычно. Конечно, он невероятно стар, и жизнь, которую он теперь ведет, не похожа на его прежнюю, полную комфорта и роскоши.
Жрец сел на скамейку, с трудом различимую во тьме. Уолли стал рядом, не спуская глаз с Реки.
- Моя вина, милорд. - повторил жрец. - Бог сказал, что ты можешь доверять мне.., а я, видишь, не доверял тебе.
Совершенно очевидно! Уолли ждал.
- Я знал многих воинов, милорд. Потому я не доверял тебе. Ты помнишь проклятие?
- Какое проклятие? Хонакура глухо закашлялся.
- Когда ты впервые встретил Адепта Ннанджи, тогда еще Ученика Ннанджи. Он не мог бы, по твоим словам, пробиться мечом и через пустой двор.
- Да, я помню.
- Но почему это так было, милорд? Разве тебе никогда не приходило в голову, что боги наложили на него проклятие?
Уолли считал, что это проклятие наложил Ннанджи на себя сам, чтобы отгородиться от продажных воинов гвардии. Но сейчас было не время пускаться в фрейдистскую философию.
- За что?
- Он мог бы представлять угрозу, милорд. Уолли попытался представить себе юного Ннанджи без этого груза. Да он бы раскидал воинов, независимо от их ранга, как биллиардные шары, для этого не потребовалось бы даже приказа со стороны. Лебедь в стаде уток. И Ннанджи был неподкупен.
- Тарру? - спросил он.
- И Лорд Харддуджу, - шепотом подтвердил старик. - Они бы убили его. Поэтому Богиня защитила единственного честного воина в Своей гвардии, дав ему талант. Старшие часто подавляют талантливых молодых. Я видел много раз, как это бывает. Среди воинов это давление может быть постоянным... Я не доверял тебе.
- Ннанджи? - воскликнул Уолли. - Ннанджи как угроза мне? Но мы же теперь братья! Он не тронет и волоса с моей головы. Он готов отдать жизнь за меня... Ты думал, я боюсь Ннанджи?
Туман еще плотнее окутал корабль. Хонакура снова подавил кашель.
- Ннанджи не может угрожать, - сказал Уолли, - он фехтует уже как Шестой, но он еще не готов. Еще пара лет, и он станет Седьмым, и будь я проклят, если не одним из лучших. Но не сейчас - я никогда не беспокоился о Ннанджи. О моем названом брате.
- Нет, не беспокоился, милорд. Конечно, нет. Но я думал, ты придерживаешь его. Вот почему я не рассказывал тебе о рыжеволосом брате Икондорины. Я думал, ты сможешь помешать ему.
А теперь он наконец расскажет?
- Ты видел заколку? - спросил Хонакура.
- Да, я видел ее. Старик снова закашлялся.
- А я - нет. Но я расспрашивал Адепта Ннанджи о встрече в Тау с Мастером Полини. Как и ты, я нашел ее странной. Конечно, он многословно рассказывал, но я слушал только про заколку.
- Серебряный грифон, - начал догадываться Уолли.
- Королевский символ, - многозначительно кивнул Хонакура.
- Ннанджи - король?
Разум Уолли с трудом усваивал услышанное. Конечно, Ннанджи еще так молод. Трудно представить его лет этак через пять-десять.
- Я уверен в этом, милорд. Я не знаю ни одного пророчества, касающегося твоего похода. Я думаю, все случится после. Об этом я и говорил Ученице Тане сегодня - Ннанджи слишком хорош, чтобы стать свободным мечом. У Богини для него большие планы. Заколка - это послание Тане, а не тебе.
Уолли понимал скрытый смысл слов старика. Но Ннанджи в качестве короля - об этом еще стоило подумать. Он мог бы быть революционером, но никак не правителем. Как пес, догоняющий автомобиль, - неплохой спорт, но что он будет делать, когда догонит? Однако не так сложно представить Тану в роли Леди Макбет.
Уолли сел рядом с Хонакурой на скамью. Туман сгустился настолько, что стало не видно воды за бортом, даже силуэт старика с трудом различался. Все, что мог делать вахтенный в этой ситуации, это слушать. Двое сейчас затихли наверху. Даже легкое колыхание на волнах вызывало шум, так что лучше было позволить предполагаемым бандитам подойти, пока их не станет видно.
- Расскажи мне пророчество, - тихо попросил Уолли.
- Если хочешь, милорд, - хрипло сказал старик. - Но оно еще проще остальных; в нем нет даже рифмы:
«Рыжеволосый брат Икондорины пришел к нему и сказал: "Брат, ты чудесно владеешь мечом, научи меня владеть им так же, и я смогу основать королевство". И тот ответил ему: "С удовольствием". Так Икондорина научил, а его брат выучился. А потом Икондорина сказал: "Мне нечему тебя больше учить. Иди и ищи свое королевство"; и брат его поступил так. И правление его было самым блестящим и мудрым».
В самом деле?
- Если бы я сказал тебе об этом раньше, - прошептал Хонакура, - ты бы узнал заколку, как только увидел...
Сутры могут быть короче или длиннее, полнее или проще, банальнее или изощреннее. Они могут состоять из предисловия, притчи и послесловия или из любой их комбинации. Но эта была слишком сокращена. Неприятный червячок сомнения снова завозился в нем.
- Это все? - требовательно спросил он.
- Это все, - подтвердил старик.
- Ты можешь в этом поклясться? Минуту помолчав, Хонакура спросил:
- Какую клятву ты бы хотел от меня услышать? Волна раскаяния захлестнула Уолли. Каждая гильдия имела свои клятвы, кроме жреческой. Жрец не имел права лгать ни в каком случае. Для жреца ложь была тем же, что для пищи плесень. Хонакура был хитер и изворотлив, как змей, но он не лгал. Уолли виновато попросил прощения за то, что позволил усомниться в нем.
Король Ннанджи? Очевидно, старик прав. Это было предназначением Ннанджи, после сбора, после победы над колдунами. Ему нечего было больше делать с Уолли.
Он обнаружил, что ему стало легче, когда он узнал все. Но тревоги не оставили его! Возможно, потому, что он их временно отодвинул, сосредоточившись на заколке Ннанджи.
Потом Хонакура снова начал кашлять, и Уолли прикусил губу. С его стороны было глупо и недобро держать старого человека на этом проклятом холоде.
- Пойдем, мой почтенный друг, - прошептал он, когда приступ кашля кончился, - я сведу тебя по ступеням. Эта погода не для тебя.
Туман стал еще гуще.

***

Уолли присмотрел за спускавшимся в каюту Хонакурой и вернулся на свой пост. Когда Холийи пришел его сменить, он вспомнил о данном Джие обещании и отправился к ней.
Она не спала и ждала его. Они занялись любовью. И Джия, которая имела большой опыт в подобных вещах, заверяла, что это была самая долгая и очень страстная любовная ночь, приводившая ее повелителя бесчисленное количество раз в приподнятое состояние, отмеченное сверхчеловеческим удовлетворением; в конце концов он так устал, что неожиданно заснул.
Через одну каюту Адепт Ннанджи обстоятельно изучал преимущества женатого человека; в конце концов, удовлетворившись результатами, он тоже заснул, его же юная новобрачная предавалась мечтам об их будущем.
Тремя каютами дальше лежал Новичок Катанджи. В постели Ханы, где не имел никакого права находиться, мечтая о Мей, которую он уже посетил чуть раньше.
И всю эту ночь Хонакура, жрец седьмого ранга, простоял на своих костлявых коленях, сухо рыдая и вымаливая прощение у Богини.

***

Наутро туман рассеялся, и «Сапфир», снявшись с якоря, ушел в семь раз дальше от берега, чем был накануне. Он двигался в Каср.

ЧАСТЬ ВТОРАЯ
КАК ВОИН ВСТУПИЛ В БОЙ

Глава 1

Почтенная Ули, жрица третьего ранга, шла большими шагами по набережной Касра, подол коричневого балахона взвихрялся ее ногами, черные мысли одолевали ее. Солнце грело жарко, но ветер раздувал ее одежды, играл волосами, бросал в глаза пыль, так что она не могла понять, чем вызваны ее слезы - досадой или попавшим в глаза песком.
Город превратился в сумасшедший дом, заполненный буйными больными, и эти ненормальные прибывали ежедневно. Она как раз проходила мимо тележки фруктовщика с одной стороны, в то время как с другой пристроились два молодых воина, выбирая понравившиеся яблоки. Они не только не собирались платить, но даже не сказали спасибо хозяину и не взглянули в его сторону. Если так пойдет дальше, бедняку не останется средств к существованию, а дома у него восемь-девять голодных ребятишек.
Воины! Она скрипнула зубами. Она сохранила еще все свои зубы.
Воины шестерками. Воины дюжинами. Они гордо стояли на всех перекрестках и бодро маршировали по ним, они задирали всех подряд и развратничали. Ули сердито оглянулась на свист мечей - Пятый, ведущий десять человек, салютовал Шестому с пятерыми. Чтоб им всем провалиться!
Ежедневно в храм приходили потерпевшие - мужчины, ограбленные или избитые, изнасилованные девушки, домовладельцы, выброшенные из своих домов. Жрецы им могли только сочувствовать. Ежедневно жрица Ули благодарила Богиню, что она - женщина, носящая одежду, а значит, неприкосновенна и может не бояться насильников. Хотя, конечно, этим молодым безобразникам нужны женщины помоложе. Ну что ж, это - еще одна защита.
Сбор перевернул весь город. Он коснулся даже ее скромной жизни... Она давно уже серьезно подумывала, не принять ли ей предложение Джиннино Четвертого, почтеннейшего драпировщика, достойного вдовца, отца трех детей, настоятельно нуждающихся в хорошей матери, которая обучила бы их благородным манерам. Она уже почти решила согласиться. Он дал твердое обещание, что все посягательства на ее особу будут редкими и они прибывали гораздо быстрее, чем убивали друг друга.
В это время она подошла к двум бронзовым статуям, до такой степени изъеденным коррозией, что трудно было даже определить, кого они изображают - мужчин или женщин. Здесь же был и голубой кораблик, о котором ей говорили. Она расправила плечи и решительно шагнула к сходням, потом остановилась, оглядывая палубу. Никогда раньше ей не приходилось бывать на кораблях. Кораблик оказался небольшим, он был чист и приятно попахивал кожей. Несколько моряков сидели кружком, один из них поднялся навстречу. У него был нож, значит, начальник. Третий, как и она... Но ей было ведено приветствовать его как старшего - постыдное требование для жрицы! Манеры его оказались не блестящими, но выслушал он вежливо.
- У меня есть известие для воина высшего ранга, Капитан.
Моряк небрежно кивнул головой в сторону палубной двери. Вздохнув, Ули прошла к ней и, войдя, обнаружила большую, светлую, почти пустую комнату. Молодая рабыня стояла на коленях в углу, развлекая не то троих, не то четверых маленьких детей. Мужчина поднялся с огромного деревянного сундука, на котором сидел. Седьмой! И какой здоровый! Его голова и рукоятка меча почти касаются потолка. Большинство прибывающих в Каср воинов не слишком высоки, этот же - великан. Великолепная мужская фигура - вынуждена была признать она, но удивительнее всего, что он встретил ее дружеской улыбкой, а она также улыбнулась, приветствуя его.
Он ответил.
Ш о н с у!
Ну конечно! Она много раз видела его издалека - но не догадывалась, что это он! Она вздрогнула и съежилась. Знаменитый Шонсу вернулся! Но...
Он заметил ее реакцию, и улыбка исчезла с его губ. Ей не слишком понравилось его новое выражение лица.
- Чем могу быть полезен, святейшая? Ули подобралась. Нечего и говорить, что ей не хотелось обсуждать подобные вопросы.
- У меня для тебя сообщение, милорд. От жреца седьмого ранга.
Смешно было так называть Лорда Кадиуинси, но именно таким образом ей ведено было говорить. В Касре не было других жрецов подобного ранга, а откуда еще они могли тут взяться?
- Наконец-то выбрался из подполья, да?
- Милорд. Воин рассмеялся.
- Прошу прощения, жрица. Что ты хотела сообщить?
Ули набрала побольше воздуха и оттарабанила то, что ей было велено передать.
- Субъект, о котором ты спрашиваешь, родился далеко отсюда, появился здесь два года назад, не женат, но имеет детей. Он нес службу, какую мы и предполагали, и ушел в то время, в какое мы думали. Считается погибшим, но это вполне может оказаться слухами. Остаюсь в храме до завтра.
Невозможно представить, чтобы жрица ее ранга использовалась как простой герольд и ей даже не объяснили, о чем речь. Но она служит Богине, Ее право решать, как лучше. Закончив это примитивное дело, она уже повернулась уйти, как.., считается погибшим.., пришел два года назад? Да это же сообщение про самого Шонсу!
- Благодарю, жрица. Ответа, думаю, не будет. Воин внимательно смотрел на нее, как будто читая ее мысли.
- Можем предложить тебе освежиться на дорогу.
Ули смущенно отказалась. Шонсу! Она хотела как можно скорее уйти, чтобы спокойно подумать. Какие слухи? Все думают, что Шонсу убит колдунами. Разве этот ужасный сбор не созван, чтобы отомстить за него?
Она проговорила слова прощания, прошагала по палубе под взглядами моряков и почти сбежала по сходням. Шонсу вернулся? Только Каср от него освободился...
Злая и возмущенная, пересекала она залитую солнцем торговую площадь, ветер трепал ее коричневый балахон. Поглощенная черными мыслями, она не заметила наглого рыжеволосого воина Четвертого, который шел следом за ней.

Глава 2

В основном города повернуты торговыми лавками к Реке. Но не Каср. Корабли пристают к широкой торговой площади, тянущейся бесконечно в обе стороны набережной. За ней видны высокие дома и начала широких улиц. Здания представляют собой смешение всех возможных архитектурных стилей, среди них можно увидеть старые и просто древние, скромные и роскошные, целые и почти в руинах. У многих окон ярко раскрашены ставни - красные, синие, зеленые - как мерцающие искорки отшлифованных граней алмаза. Арки, колонны и шпили изредка мелькают среди минаретов, пилястров и галерей. Местами попадаются куски старых стен, улицы отходят от главного проспекта словно каньоны, переходя с одного уровня на другой, оставляя впечатление, будто с дюжину городов вытряхнуто из коробки. Объединяет цвет. Все, от крепости до мостовых, сделано из светящегося камня бронзового цвета, напоминающего старое золото. Даже деревья, те, что еще сохранили листья, окрашены в этот же красноватый цвет.
Каср стар. Его статуи превратились в бесформенные монолиты, каменные тумбы на набережной поросли грибами.
Уолли послал в город разведчиков, сам же не выходил из каюты, как если бы они прибыли в колдовской город.
Из окна ему были видны обычные фургоны и кучи товаров, бригады портовых рабов трудились, как и в любом портовом городе. Продавцы, лоточники и озабоченные горожане сновали тут, как и везде, разве что толпа была чуть пореже, чем в другом городе, из-за необъятности торговой площади. В Касре торговля лучше обставлена и создает меньше шума. Единственной неприятностью был ветер, срывающий листья, как будто желая навести порядок перед зимой, поднимающий пыль, словно серый ковер.
Повсюду были воины. Не по одному-двое, как в Тау, а шестерками и дюжинами, марширующие за своими предводителями - в основном за Шестыми в зеленых килтах, редко - за Пятыми в красных и совсем уже редко - за Седьмыми в голубых. Коричневый цвет килта, как всегда, встречался чаще всего. Но было также абсурдное количество румянолицых Первых и Вторых, которые, если и могли принести какую-нибудь пользу, все-таки были просто мальчишками с прожорливыми желудками.
Даже не сходя с корабля, Уолли видел, что в Касре царит напряжение. Стайки ребятишек бежали за воинами, выкрикивая ругательства, и это они могли перенять только у взрослых. К воинам, как правило, относились с почтением, а не с презрением. Ему были понятны причины недовольства взрослых, и точно - девушек обижали, а мужчин избивали. Если такие вещи творятся открыто, то что же происходит за кулисами?
Свободные мечи жили на милостыню, примитивную форму налогообложения. Подобные безобразия могли случаться в небольших городах или деревушках, куда их могли позвать, чтобы освободить жителей от бандитов, если местный гарнизон с ними не справлялся. Им тогда отдавали самых красивых девушек, они забирали их и уходили. В большом городе такое вряд ли можно было увидеть, но даже крупный Каср оказался подвержен этой напасти. Все должны были регулярно есть и где-то спать. А спать одни они не привыкли! Сотни полных сил молодых мужчин, которым нечем заняться, - кто же командует этим зверинцем? Кто имел наглость созвать сбор?
Потом суровая жрица принесла вести от Хонакуры, и это были хорошие новости. Узнав, что у Шонсу не было в Касре ни родителей, ни родственников, Уолли почувствовал большое облегчение и решил отметить приятное известие кружкой пива, попросив Джию принести его. Прежде чем он успел выпить, по палубе простучали сапоги Ннанджи, и появился он сам, пыльный и разгоряченный. Обычная улыбка отсутствовала, губы были сердито сжаты.
Уолли поднял кружку:
- «Мои боги - твои боги», - произнес он.
- Нет, спасибо, брат. Я выслушивал подобные предложения все утро.
Четвертый был заманчивой добычей. Тем более очень высокий и необычно молодой Четвертый. Вербовщики действовали активно. Как только «Сапфир» пристал к берегу и портовый комендант сошел на берег, не менее восьми воинов пытались попасть на борт, охотясь за своими новыми соседями. Брота вооружилась мечом и встала у сходен, свирепо поглядывая вокруг, - огромная, красная и злая - настоящий кошмар воина. Она сумела их защитить, но похоже, Ннанджи вляпался в какие-то истории в городе.
- Сколько раз тебя вербовали? - спросил Уолли.
Его подопечный сморщился и посчитал на пальцах.
- Тринадцать.
Он покачал головой, потом, изменив свое решение, залпом осушил кружку. Похоже, не вербовщики его беспокоили. Было что-то еще.
- Что ты им отвечал? - поинтересовался Уолли.
- Что у меня уже есть наставник. Тогда они захотели знать, кто он и какого ранга; я предложил им семьдесят пятого! Ах!
Вошла Тана. Ннанджи сграбастал ее и подарил долгий пивной поцелуй.
Джия тактично увела детей. Уолли снова сел на сундук у окна, где провел все утро. Ннанджи и Тана уселись на другой, рука в руке. Уолли передал им сообщение Хонакуры.
Потом появился довольный Катанджи. Он тоже ходил на разведку. Раненая рука освобождала его от ношения меча, и, похоже, это ему было только на пользу, подумал Уолли.
- Садись, Новичок, - сказал он приветливо, указывая на пол. - Надеюсь, к тебе вербовщики не приставали?
Катанджи поблагодарил и уселся, скрестив ноги.
- Приставали, милорд? - ухмыльнулся он. - Четыре раза! Конечно, сразу видно хорошего человека!
Уолли пристально посмотрел на него. Если в счет пошли нестроевые Первые, то значит, битва за численность подопечных перешла все границы.
- Ладно, давайте послушаем новости, - сказал он. - Новичок?
Катанджи выглядел довольным собой. Он проговорил, словно отрепетированное:
- Лорд Шонсу был предыдущим кастеляном ложи. Он пришел откуда-то издалека. Не думаю, что был женат. Ушел около полугода назад и не вернулся. Новый кастелян более популярен.
- От кого ты это узнал? - спросил Уолли. Тот ухмыльнулся.
- От шлюх, милорд. Я спросил нескольких человек. Все смеялись и советовали обратиться к ним. Я так и сделал. Все девочки знали Шонсу. Я сказал, что он - мой дядя, и Богиня привела меня сюда на его поиски. Он был частым посетителем, милорд, хотя обычно не платил. Однако девочки... - Улыбка стала злой. - Мне кажется, они не проливали слез по его уходу.
Уолли знал демоническую сексуальность Шонсу, кроме того, не раз наблюдал мелких воришек, таскающих товар у лоточников. Тот же случай.
- Никто не знает, куда и зачем ушел Шонсу. Он просто исчез. Думаю, это все, милорд.
- Хорошая работа, Новичок, - сказал Уолли. - Ты сильно потратился?
Катанджи поколебался, а потом твердо сказал:
- Нет, милорд. Старейшины объявили бордели бесплатными для воинов. Это было интересно.
- Ну и как, загружены работой?
- Они были рады возможности просто поговорить, - усмехнулся Катанджи.
- Ты действительно только говорил с ними? - недоверчиво спросил Уолли.
Катанджи широко распахнул глаза:
- Мой наставник часто внушал мне. Лорд Шонсу, что необходимо поддерживать честь гильдии. Ннанджи метнул на него взгляд из-под ресниц. Уолли захохотал:
- Ну а как по поводу остального?
- Я приценивался, милорд. - Катанджи восхищенно взглянул на Уолли. - Да, цена упала. Как ты догадался?
- Цена на что? - вопросил Ннанджи.
- На самоцветы, - ответил Уолли. - А Лина жалуется, что продукты вздорожали. Я подробно объясню вечером, если тебе интересно. Что узнал ты, брат?
Ннанджи снял руку с талии Таны и положил свои большие ладони на колени.
- Не так много о самом Шонсу. Кастеляном до него был Седьмой по имени Нарринко. Шонсу пришел в город, захотел занять его место и убил его.
- Мерзко! Что сказали старейшины? Ннанджи погладил подбородок, и Уолли знал, в каких случаях он прибегает к этому жесту.
- Кажется, они вообще ничего не сказали, брат. Это город ложи; похоже, городские власти отделены от нее. Здесь нет гвардии, нет рива. Кастелян отдает приказы первому попавшемуся.
Следовательно, это вина нынешнего кастеляна, что город превратился в сумасшедший дом.
- Ложа независима? - спросила Тана. - Это что-то вроде устройства колдовских городов, да? В конце концов, я склонна в это поверить - портовый комендант, приходивший на корабль, не то старейшина, не то маг. В городе воинов нет рива. Смешно!
Уолли впервые слышал, чтобы на корабле кто-нибудь интересовался политикой, и восхитился прозорливостью Хонакуры. Леди Макбет!
- Шонсу был собирателем, - выступил Ннанджи и осуждающе нахмурился - это было необычно с его стороны.
- Что это значит, Ннанджи? - спросил Катанджи.
- Убийца, - с нажимом сказал Ннанджи, подчеркивая эту важную часть своей информации. - Собирал мечи убитых. Похоже, это он организовал поход против колдунов. Сбором, конечно, назвать его было нельзя. Пятьдесят человек, я слышал. Каким-то образом ему удалось проделать это втайне. В один прекрасный день они исчезли. Никто из них не вернулся.
Повисла тишина.
Полубог говорил, что Шонсу бездарно провалил свою миссию. Уолли содрогнулся при мысли, что пятьдесят молодых парней бросились на вооруженную армию колдунов и были разбиты.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Но в какой город? Почему мы ничего не слышали о нем на том берегу? Ннанджи пожал плечами:
- В городе не осталось ни одного воина, знавшего Шонсу. Он всех забрал. Можно предположить, что они высадились в какой-нибудь маленькой деревушке, после чего он решил атаковать сам Вул.
- Боги! - воскликнул Уолли. - Он пошел на верную смерть! Не удивлюсь, что сбор созван из-за этого.
Ннанджи сказал, что не знает. Взгляд его посуровел, казалось, он что-то недоговаривает, и Тана, почувствовав это, внимательно на него посмотрела.
- Теперь выкладывай плохие новости, - сказал Уолли.
Ннанджи снова свесил руки с колен.
- Несколько недель спустя, ранним летом, как мне сказали, колдуны провели в Аусе по улицам воина. - Он больше ничего не сказал, но все знали продолжение - воин полз на своем голом животе.
- Имя этого воина?
- Они считают, что это был Шонсу. Уолли кивнул.
- Мне помнится, дело было не совсем так, - сказал он. - Меня поймали и разрешили вернуться на корабль ползком.
- Но слухи говорят по-другому! - сердито прокричал Ннанджи. - Это звучит, как если бы колдуны выпустили тебя, показали, а потом засадили обратно в клетку.
Вот в чем заключалась опасность для Уолли. Детали значения не имели. Попавшийся в ловушку колдунов, на берегу и без армии, он посчитал публичное унижение недорогой ценой за сохранение жизни. Он не учел тогда, что об этом оскорблении подумают воины - настоящие воины, и что они сделают с трусом, попадись он им.
- И история Ова переврана, брат! Они говорят, что отряд воинов атаковал пристани, - меня расспрашивали из-за проклятого цвета моих волос.
Он выглядел совсем удрученным.
- С резней все в порядке, но потом сообщили, что ты.., что Седьмой, возможно Шонсу, перешел на их сторону.., появился и приказал нам возвращаться на корабль. Они говорят это так, как будто ты на их стороне!
Да, это было плохо. Печаль охватила собравшихся в каюте. Уолли был готов встретиться с обвинениями в трусости, но никак не в предательстве. В путанице событий, произошедших в Ове, факты легко было исказить. Когда сидящие в фургоне достигли колдунов, он был с ними. Очевидно, то, как он пробивался через пристань и оказался в плену, осталось незамеченным.
Кроме того, у него не было свидетелей. Ошибка Ауса была неисправимой.
- Я потерял все, - резко сказал он. - Богиня дала мне Свой собственный меч, а я бросил его. Теперь меня могут называть предателем.
И колдовская материнская метка явно была не на пользу.
- Зомби, - отозвался Ннанджи. - Так они говорят. Что колдуны заставили служить им тело Шонсу.
- Я похож на зомби?
Ннанджи попытался вернуть улыбку.
- Не очень.
Уолли хмуро сидел в горестной тишине.
У него не было доказательств его честности в битве при Ове. Кроме того, по иронии судьбы, пуля колдунов пробила в той битве его перевязь. Никто не знал, что это значит на самом деле, но воин, позволивший повредить свою перевязь, подлежал обвинению в трусости.
С палубы крикнули, что ланч готов.
- Что слышно о сборе? - спросил он. Ннанджи слегка оживился.
- Больше тысячи воинов, не считая низкоранговых! Сбор созван, конечно, кастеляном. Лордом Тиваникси, и высшим жрецом, Лордом Кадиуинси. Ожидается прибытие еще большего числа воинов.
- Кто предводитель?
- Это решится в поединке. Наиболее популярен некто по имени Боарийи, у Тиваникси тоже есть шансы.
- А почему бы не тебе, милорд? - спросил Катанджи.
Уолли взглянул на него.
- Ннанджи поправит, если я не прав. Элита воинов, Седьмые, будут в поединке искать лучшего, правильно? Потом они все присягнут быть вассалами победителя, принесут третью клятву победителю. Затем остальные принесут третью клятву своим наставникам. Я прав?
Ннанджи кивнул.
- Ты знаешь третью клятву? - спросил Уолли Катанджи.
- Нет, милорд.
- Она ужасна! Вассал становится абсолютным рабом своего сеньора. Его собственная честь во внимание не берется - он должен делать все, что прикажут. Поэтому-то ее и приносят только после битвы.
Уолли покачал головой и посмотрел на Ннанджи, который, похоже, не собирался с ним соглашаться.
- Но, милорд, если ты великий воин... Уолли снова покачал головой и посмотрел на Катанджи, который тоже не походил на легко соглашающегося.
- Я - зомби, предатель или трус, или все сразу. Новичок. Я - темная лошадка.
Снова наступила тишина. Потом Тана сказала:
- Темные лошадки тоже приносят пользу. Лучше быть ею, чем дрожать за свою шкуру. И почему это ты - темная лошадка? Ты - величайший воин в Мире, как говорит Ннанджи.
- Возможно! - сказал Уолли. - Полубог говорил, что лучше не бывает. Но найдется еще один, которого можно будет назвать хорошим. Это не пустые слова. Однажды я вынудил Ннанджи принести мне третью клятву. Я держал свой меч у его горла и сказал, что убью его.
Ей не нужно было говорить, что воин не имеет права подчиняться силе - клятва связывала Ннанджи настолько, насколько она могла связать человека, давшего ее добровольно.
- Но такого не сделать с тысячью людей, Тана! Мне поклянется один, ну, может быть, еще двое, но остальные девятьсот девяносто семь будут к тому времени уже в Кво - они разбегутся, не желая присягать предателю.
Положение было безнадежным, и внезапно Уолли почувствовал облегчение. Ему не нужно было становиться предводителем, потому что он не мог этого делать. Отсутствовала сама возможность, значит, нечего ему было и связываться с этим.
Кроме того, он обещал Ннанджи, что тот может похлопотать о своем продвижении. Но как наставник Ннанджи, Уолли должен был сопровождать его.
- Что будет, брат, когда я появлюсь в ложе? Дай свое заключение.
Представления Ннанджи о нравах воинов были куда более полными.
Ннанджи прищурился:
- Конечно, тебе не грозят вызовы чести. Все знают, как Шонсу управляется с металлом. Но...
- Но они могут осудить меня... - кивнул Уолли. Если его осудят, соотношение будет - тысяча против одного.
- Впрочем.., с Овом все в порядке. У нас есть свидетели - Брота, Хонакура или даже Тана - воины предпочитают свидетелей воинов. Но в Аусе они не найдут их!
Тана нахмурилась:
- Они могут отыскать их, милорд. Торговцы, морские волки...
- Но не сегодня, сегодня днем они не смогут! Не отступать! Небольшой быстрый визит, а потом - скрыться. Давайте так и сделаем!
Он ободряюще улыбнулся Ннанджи, призывая его к некоторого рода браваде. Но Ннанджи побледнел и отрицательно покачал головой. Уолли никогда не видел, чтобы Ннанджи выказывал страх перед угрожавшими ему опасностями - казалось, наоборот, он наслаждался ими, кроме того, умение вести бой надежно защищало его. Определенно, он не знал, что такое страх. Но, похоже, он ужаснулся риску своего названого брата. Если даже Ннанджи считает это опасным...
Все замолчали.
Потом Катанджи сказал:
- Ннанджи? Ты говорил, что все великие сборы проводятся семью Седьмыми? Один Седьмой созвал этот сбор, три Седьмых откликнулись. Два Шестых ждут продвижения. Мне говорили, что они все еще ждут, когда Богиня пошлет им седьмого Седьмого!
Превосходно! Мир перевернулся.
- Отлично! - расхохотался Уолли. - Это меняет дело! Тогда они не смогут выбросить меня на помойку, не выслушав, разве не так? Не ешь так много мяса, подопечный, тебе придется вечером немного пофехтовать.
Но Ннанджи не изменил выражения лица.
- Брат! - воскликнул он. - Если они обвинят тебя в предательстве.., или в трусости...
- Нет! - Уолли стукнул кулаком по дубовому столу. - Я устал прятаться в каюте! Пора что-то делать! Они не смогут доказать, что я предатель, ну и я смогу доказать, что не трус!
Глаза Ннанджи широко распахнулись.
- Пойдешь в ложу? - У него перехватило дыхание, потом он восторженно просиял. - Правильно!

Глава 3

Одевшись в новый нарядный ультрамариновый килт, который сшила ему Джия, Уолли повел свою армию вниз по сходням. Рукоятка его меча сверкала в лучах солнца.
За ним шел Ннанджи, Четвертый, улыбка его твердо занимала позицию от уха до уха, голова была высоко поднята в готовности хватать звезды с небес. Ннанджи, Пятый? Он с трудом заставлял себя не перегонять наставника, ему не терпелось скорее прийти в ложу. Он также был одет во все лучшее, но хвостик удерживала его обычная заколка. Серебряная заколка Арганари никогда не доставалась и даже не упоминалась - для Ннанджи это было непривычным проявлением такта.
Следом шла Тана, дерзко одетая в наряд речного народа - набедренная повязка и лифчик масляно-желтого цвета; единственной данью сухопутной манере была пара туфелек. Уолли было запротестовал, когда она появилась, вооруженная мечом, напомнив, что она тоже кандидат к продвижению. Сбор и так уже достаточно был настроен против него. Правду говоря, она могла с закрытыми глазами фехтовать на ранг третьего, способность ее запоминать сутры тоже удивляла Уолли, хотя он был уверен, что интерес этот проснулся совсем недавно и было немало сутр, о которых она понятия не имела. А потом Ннанджи посмотрел на него своими влажными глазами спаниеля. Подумав, что она может быть компанией для Джии, Уолли согласился.
За Таной шел Катанджи, с великолепным цинизмом жителя этого Мира относившийся к своему детскому положению воина, но с трудом сдерживающий возбуждение от возможности увидеть ложу и стать братом Пятого. Своей рукой в гипсовой повязке он нес два зачехленных меча, придерживая их здоровой рукой.
Замыкала шествие Джия с узлом в руках - воины не имели права ничего носить, кроме рапиры или меча - это унижало их достоинство. На ней были сандалии, тело ее было обернуто черной тканью, как положено рабыне, но ткань эта была лучшей, какую только смог достать ее хозяин.
Они вышли на продуваемую ветром, бросающим водяную пыль в глаза торговую площадь и двинулись через нее. Напутствия моряков растаяли уже вдали, когда их заметили какие-то юнцы, чья реакция была вполне предсказуемой. Появился седьмой Седьмой! Юнцы повернулись и бросились в ложу. Остальные воины, включая вербовщиков, увидев происходящее, тут же прибились к Новичкам.
Ннанджи показывал дорогу, но скоро в этом пропала необходимость, так как толпа росла вокруг них, как снеговой ком, и единственное, чего они все хотели, - идти рядом. Горожане, заметив происходящее, тоже прервали свои дела и стояли глазея. Несколько раз Уолли показалось, что он слышал возгласы узнавания и свое имя. Шонсу вернулся из небытия.
Их путь лежал к центру города, потом через узкую улочку к открытому пространству, которое из-за его неправильной формы трудно было назвать площадью. Большинство из окружающих домов были покинутыми развалинами. В дальнем углу возвышался огромный кусок стены, наклоненный под странным углом; толпа воинов устремилась к нему, прямо в арочные двери.
Снаружи были видны только белокаменная сторона куба с аркой и простой балкон над нею. Стену над дверью украшали бронзовые мечи. Окон не было. Когда Уолли со своими последователями подошел к площади, его импровизированная свита бегом кинулась внутрь, чтобы к его прибытию оказаться на месте.
Пока они пересекали двор, последние из воинов исчезли внутри. Двое гвардейцев Третьих обнажили мечи в приветствии, и одинокая фигура вышла навстречу. Он был Седьмым, но не воином. Фигурой он напоминал синюю жабу - круглая голова держалась на плечах, казалось, без посредства шеи. Уолли, обнаружив сомнительную метку на лбу - она была в виде раскрытых ртов, - подождал с приветствием.
Это оказался герольд, и он отреагировал на имя Уолли откровенным шоком.
- Лорд Шонсу! - повторил он, потом взял себя в руки. - Под каким титулом угодно представиться вашему сиятельству?
Голос его напоминал падающие камни.
- Достаточно имени, милорд герольд. Герольд поклонился и повел их через темный туннель, выходящий во двор. Снаружи ложи стены были голыми, внутри нее было полно балконов. Уолли оказался на верху короткой лестницы, отметив, что в обычные времена это местечко было очаровательным и мирным. Но времена были не обычными, а местечко - не очаровательным и уж точно не мирным.
Двор был огромен. В каждом его углу росло по благородному столетнему дубу, теперь уже совсем безлистных. - символ силы и непреклонности. Между ними стояли каменные скамьи и бронзовые статуи, изъеденные вековой коррозией и превратившиеся в карикатуры на тех, кому они были поставлены. Возможно, этот небольшой центральный участок окажется пригодным для фехтования. Он явно больше палубы «Сапфира».
Двор заполняли взволнованные воины, шумящие, как на базаре. Они точили мечи на точильных камнях, ели, спорили, играли в кости, готовили еду и даже боролись. Центральное пространство было разгорожено деревянной изгородью на два небольших участка, на каждом из которых сейчас шел бои на рапирах. Вокруг, по сторонам двора и на балконах, толпы зрителей орали, свистели, выкрикивали имена своих фаворитов. Советы и мнения доносились со всех сторон и никем не выслушивались. В довершение два менестреля пытались петь, не обращая внимания на крики торговцев, предлагавших свой товар. Ряд цветных флагов развевался над всем этим, как повешенное для просушки белье, провисая почти над головами в середине. Настоящее белье сушилось почти на половине балконов.
Здесь были не только воины. Уолли видел рабов, поваров и еще с дюжину каких-то гражданских, которых он не смог распознать на расстоянии. Среди них было много женщин. Базар! Он почувствовал омерзение, и Шонсу был одного с ним мнения, как ему показалось.
Потревожен был не один герольд. Седьмой и какой-то Шестой ждали его внизу лестницы. И Уолли вошел, встреченный фанфарами откуда-то, по-видимому, с балкона непосредственно над дверью. Звуки фанфар подняли тучи голубей с крыши, отразились от всех стен, создав эффект взлетающей ракеты, и раскатились вокруг, оглушая. Дуэли прекратились. Последний звук поющейся сутры замер в наступившей тишине. По крайней мере тысяча глаз уставилась на вновь прибывшего Седьмого и его товарищей.
Седьмой, стоящий у подножия лестницы, должно быть кастелян Тиваникси, казался немногим старше Шонсу - что-то около тридцати, - стройный, осанистый и симпатичный. Его хвостик был длиннее, чем обычно, того же золотисто-коричневого цвета, как и его кожа. Килт, перевязь и сапоги были необычной кобальтово-синей окраски.
Еще до объявления герольдом Имени прибывшего приветливая улыбка заиграла на его лице. Скорость важнее силы для воина. Великаны редки среди них. Огромные черноволосые Седьмые - уникальны. Это только его предположение, но Тиваникси был не из тех, кто был бы рад возвращению Шонсу в его должность. Шонсу, собирающий мечи убитых им людей? Шонсу, по слухам, сделавшийся игрушкой колдунов? Потом его глаза остановились на Ннанджи, и в них снова отразилось удивление. Рыжеволосый Четвертый? Герой Ова, о котором говорили во всех компаниях, - человек Шонсу? Шестой за его спиной все еще улыбался. Тиваникси, подумал Уолли, соображает быстрее.
Жаба в облике человека набрала в легкие побольше воздуха, а потом снова вспугнула птиц ревом:
- Милорды.., именем Богини.., в силу традиций вашей благородной и древней гильдии, окажите дружеский прием доблестному Лорду... ШОНСУ.., воину седьмого ранга.
Шок!
Растерянность!
Недоверие!
Сверхсмешение чувств!
Уолли постоял с минуту, наслаждаясь произведенным эффектом, потом выхватил меч и приветствовал собрание. Жужжание бесчисленных переговоров понеслось над двором, словно подвергшимся нападению пчел. Потом все стихло. Улыбки сползли со всех лиц, кроме одного - улыбка Тиваникси вернулась на место.
Уолли начал спускаться по ступеням, и тишина снова прорвалась, как будто зрители, не доверяя своим ушам, решили дождаться повторения имени. И снова Уолли обнажил меч в приветствии равному.
Кастелян ответил, сохраняя свою вежливую, излучающую доброжелательность улыбку, перенося благожелательность и непринужденную грацию в движения меча. Даже опытный глаз Шонсу не смог разглядеть других чувств в его жестах.
- Я - Тиваникси, воин седьмого ранга, кастелян ложи в Касре, почту за честь принять твою любезность и предлагаю свои скромные услуги, чтобы доставить не меньше приятности тебе, оказавшему-честь-присутствием-в-ложе-и-на-сборе-мой-господин.
Может, это скороговоркой произнесенное дополнение делает его гостем, которого нельзя вызывать на поединок? Это подлежало обсуждению, так как пришелец не попросил приюта.
Шестой тихонько отошел назад, он не пожелал быть представленным. Толпа хмуро молчала.
- Я пришел не на сбор.
Новый шок у слушателей, и еще большая вежливость со стороны кастеляна.
- Богиня созвала Своих воинов по священному поводу, милорд.
Уолли слегка склонил голову:
- Несомненно! Однако я здесь проездом. У меня есть два дела.
Ответ можно было счесть за угрозу.
- Какие же дела могут быть важнее сбора? - требовательно спросил Тиваникси. Слушатели затаили дыхание.
- Обет.
В эту минуту Уолли предположил, что Тиваникси скажет, что краткий визит в храм не помешает.., но тот и в этом вопросе отличился:
- Каким образом мы сможем тебе помочь? Уолли возвысил голос:
- Одно печальное и одно приятное дело. Печальное известие принес я о том, что два воина пали жертвой пиратов. Я наказал виновных.
Новость была выслушана в тишине.
- Радостное дело связано с продвижением двух воинов. Лорд кастелян, имею честь представить Ннанджи - Четвертый, мой подопечный и названый брат.
С Таной он решил подождать.
Тиваникси спрятал меч после приветствия и не смог удержать своей заинтересованности.
- Мы слышали о рыжеволосом Четвертом, возглавившем битву с безбожниками в Ове, Адепт.
Ннанджи рядом с представительным Тиваникси выглядел совсем мальчишкой, но тут он победно улыбнулся и ответил, почти крича:
- Битву возглавил Лорд Шонсу, милорд. Я помогал, но победа принадлежит ему.
Снова удивление и шепот. Тиваникси просиял:
- Хорошие новости, милорд. Мы должны призвать менестрелей и запечатлеть в памяти это благородное событие. Факты могли дойти до нас несколько искаженными.
Уолли улыбнулся уголком рта, чтобы показать, что знает, какие факты до них дошли.
- Прежде отдадим честь погибшим, милорд. Я надеюсь, здесь есть воины из Пло и Фекса.
- Прежде окажи честь погибшим первыми, - ответил кастелян со странным выражением на лице. - Всем вновь прибывшим мы показываем наш мемориал, причину сбора.
Он полуобернулся, указав в сторону флагов, болтавшихся посреди двора, потом внимательно посмотрел в лицо Лорда Шонсу, ожидая его реакции.
Флаги? Странные флаги! Коричневые по краям, потом оранжевые, красные, пара зеленых и одинокий голубой в центре. Не флаги. Килты! Некоторые из них были вывернуты наизнанку, некоторые - порваны, а пятна на них могли быть только кровавыми. Уолли был уверен, что побледнел, доставив тем самым удовольствие зрителям.
- Объясни, - хрипло проговорил он.
- Они вернулись в Каср с моряком в ответ на запрос к некоему Лорду Ротанкси, называющему себя магом из Сена. - Голос его помрачнел. - На следующий день я созвал сбор, который благословила Богиня.
Так вот что осталось от идиотского похода Шонсу на Вул.
Возврат одежды и украшений погибших воинов принят в их среде как жест учтивости. Возможно, присылка одних только килтов расценивается как оскорбление. Тиваникси остроумно превратил оскорбление в вызов, позор - в славу. Уолли все еще усваивал эту мысль, когда его поразила новая: колдуны сознательно спровоцировали сбор или что-то в этом роде. Понимает ли Тиваникси, что попался на опасную приманку?
А голубой килт должен принадлежать Шонсу. Он выглядит несравненно больше соседних. Неплохо было бы для уверенности взглянуть на его заколку, но можно предположить, что в этом идиотском походе не участвовали другие Седьмые. Наверняка не в характере Шонсу было разделять власть.
Воины застыли в ожидании. Ритуал был очевиден. Он должен был выступить вперед и отдать салют погибшим - и своему собственному килту!
Он кивнул позеленевшему Ннанджи и шагнул вперед, толпа расступилась перед ним. Он прошел между двумя каменными скамьями, потом - через проход в первом ряду изгороди. За собой он слышал топот сапог Ннанджи. Взглядом он приказал ему остановиться.
Цепочка килтов свисала над вторым рядом изгороди. Голубой висел ниже всех в середине. Не останавливаясь, Уолли вскочил на перекладину загородки, выхватил свой меч, махнул им над головой, потом выгнулся назад, пока не потерял равновесия, и успел вложить меч в ножны прежде, чем коснулся земли. Совсем неплохая демонстрация гимнастических упражнений для воинов! Голубой килт хлопнулся на землю. Он повернулся и шагнул назад к Ннанджи, стоящему с вытаращенными глазами.
Они вместе салютовали, потом в полной тишине вернулись к Тиваникси.
- Этот был подделкой, милорд, - сказал Уолли. - Оставшиеся должны быть отомщены, но не этот.
У него не было никаких соображений по поводу того, что произошло с Шонсу, - он бежал даже без своего килта, вот почему появился в Ханне как Безымянный. Похоже, что никто этого не знал, не исключено, что и колдуны тоже.
Подозрения Тиваникси не рассеялись - что это за лидер, единственный оставшийся в живых?
- У меня здесь есть менестрели. Лорд Шонсу. Не перечислишь ли нам имен погибших?
Как отвечать на это? Что-то вроде фехтования в темноте. Безобразие! Сорок девять имен после полугода - слишком многого от него хотят даже по меркам долитературной эпохи.
- Нет, милорд. Ни имен, ни рангов. Позволь им сравняться в славе.
- Тогда расскажи нам об их героизме и происках колдунов, погубивших их.
Уолли покрылся холодным потом. Он надеялся, что это не очень заметно. Он был так занят своими проблемами, что забыл о возможности их наличия у Шонсу.
- И этого тоже не будет.
Возмущение прорвало тишину вокруг него. Генерал потерял армию и еще отказывается говорить об этом?
Все были против Седьмого, исключая разве другого такого же. Тиваникси, похоже, собирался встать на его сторону. Но он должен был заботиться о чести. Он не мог позвать на помощь солдат, стоящих за ним. Ему оставалось либо принять этот отказ, либо вызвать на дуэль отказавшегося.
Или еще он мог обвинить его.
Лицо кастеляна оставалось непроницаемым.
- И ты не присоединишься к сбору, ища отмщения, милорд?
- Я должен исполнить обет, милорд, - покачал головой Уолли.
- Но Богиня привела тебя сюда. Не исключено, что Тиваникси с остальными вместе ломали головы, какому Богу принесен этот обет.

Предыдущая страница 7 Следующая страница


Предназначение 8

- Привела, - признал Уолли и заметил, что подозрения ослабли, замешательство же возросло.
- Ну а как насчет Пло? - спросил он. - Зови своих герольдов. Лорд Тиваникси.
- Я из Пло, милорды, - произнес чей-то голос. Нервного вида Третий прокладывал себе дорогу к первому ряду. Он салютовал кастеляну, а потом - Уолли. Его перевязь была украшена топазами. Уолли обернулся к Тиваникси.
- Менестрели.
Кастелян махнул рукой в сторону кучки гражданских. Менестрели бывают разного пола и веса. Уолли увидел полную пожилую женщину. Четвертую, и двоих костлявых мужчин в желтых килтах, да еще очень высокого юношу на заднем плане, внимательно всех разглядывающего. Менестрели носили длинные волосы и лютню за спиной. Лютня же и была их меткой на лбу.
Взяв у Джии тюк с килтами и перевязями и два меча от Катанджи, Уолли начал свой рассказ. Он не упомянул о своем совете Полини, но рассказал о долгом дневном противостоянии этого человека врагам. Потом спросил Ннанджи, не хочет ли тот чего-нибудь добавить. И Ннанджи начал патетический пересказ своего разговора с умирающим - слово в слово.
Воины позабыли о других делах. Пока говорил Ннанджи, Уолли разглядел проходивших в ворота новых любопытных. Но вот в живых никого не осталось, и Ннанджи закончил повествование. Менестрели задали пару вопросов, после чего поклонились и отправились вырабатывать официальную версию. Менестрелям необходима память, как у Ннанджи, не меньше, чем хороший голос. Они взяли с собой для получения информации о прошлом, как предположил Уолли, Третьего из Пло, который забрал тюк и мечи и даже не пытался скрыть рыданий.
Тиваникси выглядел сердитым и ничего не понимающим. Лорд Шонсу, оказывается, мог постоять за честь воинов, когда хотел того. Но почему двух, а не сорока девяти?
- Займемся твоими продвижениями, милорд, - заявил он, - потом созовем еще больше менестрелей послушать про события в Ове.
Уолли кивнул.
Тиваникси взглянул на речной костюм Таны и понимающе улыбнулся.
- Адепт Ннанджи, у нас широкий выбор противников для тебя, но проблема с местом. Ты видишь, что здесь, как в овечьем загоне. Нам пришлось ограничить поединки на этой территории, но если ты не против пройти на торговую площадь, мы можем это организовать.
Ннанджи улыбнулся и сказал, что постарается показать свои достижения и в стесненных условиях. Несомненно, выполнение программы потребовало личного внимания кастеляна, который уделял его в основном Уолли. Тот устал от бесконечных подозрений, чувствуя себя как мышь в клетке питона. Тиваникси откровенно не спускал глаз с Шонсу, но и Шонсу был счастлив стоять поближе к Тиваникси.
Конечно, необходимо было соблюсти большое число формальностей. Шестой, против его воли, был выбран вторым судьей и теперь стоял рядом. Уолли убедился, что Джия находится в безопасном месте - между Таной и Катанджи за каменной скамьей. Потом последовал за Ннанджи и обоими судьями на фехтовальную площадку. Толпа растянулась вдоль изгороди, образуя одну из сторон арены, а вдоль скамей и статуй - две другие.
Тиваникси внимательно посмотрел на зрителей и выбрал в противники Пятого, откровенно старше Ннанджи на несколько лет. Ннанджи равнодушно улыбнулся и ничего не сказал. Не было необходимости объявлять правила - кандидат выдерживает два боя, лучше - три. Тиваникси скомандовал начинать.
- Выпад!
- Раз! - воскликнул Ннанджи.
- Согласны! - ответили судьи, пытаясь хоть что-то понять. - Продолжай! Выпад! Паррэ! Защита!
- Два! - объявил Ннанджи. - Следующий, пожалуйста.
Пятый удалился ошеломленный. Толпа застыла в тишине, но по ней пронесся ропот, и внезапно Пятых стало отыскать не легче, чем динозавров во дворе.
Тиваникси послал Уолли открытую и вполне дружелюбную улыбку. Он оценил его по заслугам. На мгновение подозрения растаяли в удовольствии видеть отличного воина и делить с ним положение высокоранговых.
- Странно! - сказал он. - Только что еще они были.
Он взобрался на скамью, взглянул поверх голов и позвал кого-то по имени. Толпа расступилась, давая проход тяжеловесному Пятому, явно недовольному тем, что не успел скрыться.
Следующий поединок продолжался не дольше. Двор взорвался криками. Когда улыбка Ннанджи показалась из-под маски, Уолли встретил ее и пожал ему руку.
Теперь пришла пора экзамена по сутрам, который был уже не так интересен. Толпа занялась разговорами. Стандарты ложи были высоки. Судьи требовали сутру за сутрой. Ннанджи отвечал им на предельной скорости, не колеблясь ни мгновения. Они попытались задавать хитроумные вопросы, но он даже не задумывался перед ответом.
Тиваникси поднял руки и встал.
- Я слышал, что Лорд Шонсу - великий учитель, - сказал он. - Мастер Ннанджи, поздравляю тебя с самым впечатляющим продвижением из всех, что я когда-нибудь видел.
- Благодарю, милорд, - просиял Ннанджи. Кастелян взглянул на Уолли, потом - опять на новоиспеченного Пятого.
- Ты не хотел бы попробоваться на Шестого? Ннанджи бросил укоризненный взгляд наставнику.
- К сожалению, я не знаю всех сутр, требующихся для этого ранга, милорд.
Тиваникси, похоже, удивился, но смотрел по-прежнему с симпатией.
- Многие хорошие воины находят эту часть трудной.
- Совершенно верно, - грустно подтвердил Уолли, получив за это разъяренный взгляд Ннанджи.
- А теперь моя жена, - потребовал Ннанджи. Тиваникси внимательно посмотрел Уолли в лицо, размышляя, не скрыт ли здесь какой-нибудь подвох, за которым может последовать вызов. Очевидно, решив, что нет, он снова улыбнулся.
- Я никогда не слышал, чтобы женщина-воин даже приходила в ложу, не говоря уже о попытках продвижения. Однако для тебя. Мастер Ннанджи, я сделаю исключение. Представь ее.
Зрители зароптали, но Тана была представлена, и Тиваникси обнаружил, что поддается ее очарованию против своего желания.
- Двое Третьих, как я понимаю? - сказал он, улыбаясь.
- Четвертых! - ответила Тана.
Уолли передернулся. Тана наверняка могла продемонстрировать неплохое фехтование, тем более что это тесное пространство больше подходило ее стилю морских крыс и сильно мешало ее противникам. Но он был почти уверен, что она не знала всех сутр и третьего ранга... Он повернулся с вопросом к Ннанджи и получил в ответ широкую улыбку. Ннанджи дал ей больше уроков, чем было дозволено. Уолли вздрогнул, и шанс вмешаться был упущен. Потом он подумал, что улыбка Ннанджи была какой-то странной...
Тиваникси перевел взгляд на Шестого. Тот принялся выискивать противников. Первые двое Четвертых, к которым он обратился, отвели глаза. Он посмотрел на Уолли взглядом «а-что-ты-думал», но с третьей попытки нашел одного. Известие о том, что красивая женщина ищет продвижения, вызвало много разговоров и смешков. Тем не менее толпа снова собралась, а юнцы позалезали на деревья, чтобы лучше видеть.
Тана начала успешно - ее противник явно не видел до этого женщин-воинов. Кроме того, он плохо понимал ее манеру и проиграл первый удар, потом она выиграла и второй. Теперь уже в толпе заключались пари, и всякие разговоры о допустимости женщин-воинов прекратились.
Трудно было найти еще одного Четвертого, согласившегося бы рискнуть своей репутацией. Но Тана действовала по-своему: выбрав высокого молодого человека, она обольстительно ему улыбнулась. Он хотел отказаться, но товарищи со смехом вытолкали его вперед. Внезапно Уолли догадался, и догадка его тут же подтвердилась - Тана попала на человека, чье умение было выше его ранга. Он мог бы стать неплохим Пятым, а может, даже собирался сразу продвинуться на Шестого. Он был так же хорош, как Ннанджи! Совершенно ясно, что он мог прогнать Тану с площадки столь же легко, как Ннанджи разделывался со своими противниками. Но он решил поиграть с ней. Толпа поняла, и смех возобновился. Тана делала выпады, рубила и колола, а Четвертый еле переставлял ноги, и видно было, что он мог так провести целый день. Он не подпускал ее даже близко к себе.., кошка, сражающаяся с радугой.
Лицо Ннанджи налилось кровью, он выругался по поводу передержанных воинов. Даже судьи усмехались. Тана была молодой и сильной, но под конец она начала уставать. В толпе раздались требования остановить поединок, они становились громче и многочисленнее. Претендентка доказала свое мастерство, а формальная победа не являлась обязательным требованием. Судьи согласились. Настроения изменились. Предубеждение сменилось профессиональным восхищением и даже симпатией. Кроме того, созерцание красивого женского тела в движении тоже подействовало на мужчин.
После небольшой паузы, давшей возможность претендентке восстановить дыхание (Уолли успел взглядом сказать Ннанджи, что тому не нужно вызывать на поединок насмешника Четвертого), наступило время экзамена по сутрам. Двое судей сели пред Таной, три меча скрестились перед ними на земле. Толпа потеряла интерес и несколько поредела. Тиваникси начал шестьсот тридцать пятую «О Планах Крепостей», и у Уолли упало сердце - это была длинная, скучная и тяжелая для заучивания сутра, ему никогда не приходилось слышать, чтобы ее кто-нибудь читал. Тана улыбнулась Уолли через плечо и начала петь, медленно и старательно выговаривая слова. Дважды она спотыкалась, поправлялась и успешно дошла до конца. Шестой начал следующую, и она справилась с этой тоже. Уолли недоумевал, как она это делает. Он оглянулся на Ннанджи и наткнулся на улыбку победителя. Что-то в этой улыбке было тоже не так. Не похоже, чтобы она говорила только о радости наставника. Ннанджи шагнул вперед, проверить, как идет экзамен - шестьсот тринадцатая, «О Маршах на Длинные Дистанции», - и загадочно улыбнулся.
Внезапно догадка поразила Уолли, как удар грома.
Тана использовала колдовство.

Глава 4

Когда Уолли сошел на берег в Аусе, колдун знал, о чем он разговаривал с Джией перед тем, как покинуть палубу «Сапфира». Колдун, поднявшийся на борт в Уоле, знал имя Броты. Портовые службы везде следили за порядком, кроме Ова; в Ове даже окна лавок, выходящие на причал, были закрыты.
Когда Катанджи проник в башню Сена, он видел там колдуний, перетиравших что-то на тарелках - зелье, решил он. Размолотая чечевица?
Уолли посмотрел снова на ряд зрителей за собой. Не меньше половины их шевелили губами. Ннанджи - точно, он всегда так делал. Уолли оглянулся на Тану, ее глаза бегали туда и сюда по галерее лиц. Когда она взглянула на него, он сказал одними губами:
- Ты мошенничаешь, Тана.
Претендентка вздрогнула и прекратила пение.
- Я не могу выдавать секретов Ннанджи, - продолжал шевелить губами Уолли в тишине, - он мой названый брат.
Она снова начала и опять споткнулась. Зрители затаили дыхание, как на спектакле, когда герои должны вступить в бой. Губы снова беззвучно задвигались.
- Он убьет тебя, Тана.
Конечно, это было преувеличением, хотя кто знает? Хонакура и Уолли много поработали над смягчением нрава Ннанджи. От них он научился милосердию и терпимости, он даже мог простить теперь гражданским убийство воинов - в исключительном случае. Тана откровенно мошенничала. Ярость и стыд Ннанджи могли перейти все границы.
- Начни сначала, - ободряюще предложил Тиваникси.
- Нет, думаю, не стоит, милорд, - вспыхнула Тана.
Ннанджи подбежал помочь ей подняться и крепко обнял ее, утешая. Судьи вежливо пожелали ей удачи в следующий раз и поздравили ее с проявленным мастерством в фехтовании.
Уолли ликовал. Последнее покрывало упало с колдовских трюков, и все благодаря тщеславию Таны. Уолли снова перевел взгляд на Тиваникси.
- Прошу прощения, милорд. Тот держал руку на плече юного Первого, принесшего рапиры.
- Не хочешь ли один-два боя провести сам, Лорд Шонсу? Мы оба знаем, как трудно Седьмому найти хорошую практику.
Уолли уже собирался отказаться, когда заметил, что Тиваникси разглядывает его с явным подозрением. Возможно, мысли о том, что перед ним зомби колдунов, оставили кастеляна, но теперь он хотел проверить туманную репутацию пришельца. Ннанджи уже доказал, что он гениальный воин, - был ли таким же его товарищ, или он самозванец?
Уолли, со своей стороны, проникся симпатией к этому любезному изящному воину.
- Почему бы и нет? - ответил он. - Большее из пяти?
Он выбрал рапиру, самую длинную из всех.
Тиваникси, не желая обременять себя, снял меч и передал его стоящему рядом Шестому. Уолли вслед за ним передал свой меч Ннанджи. Потом снова проскользнул мимо скамей на фехтовальную площадку.
Если предводительство должно решаться в бою, то Седьмые, конечно, будут стараться проверять друг друга в рапирных поединках под видом тренировок. Собственно бой состоится, конечно, на настоящих клинках, но будет уже пустой формальностью. Потом менестрели распишут его для широкой публики и грядущих поколений как кровавую драму. Воины, конечно, восхищаются мужеством, но не безмозглы же они совершенно.
Поединок был объявлен, и толпа снова собралась. Люди на балконах, видимо, обладали какого-то сорта телепатией, так как они тоже притихли.
Противники стали лицом к лицу, салютовали друг другу рапирами, несколько мгновений выждали. Кастелян обладал грацией балетного танцора и легкостью снежинки. Он действительно был очень хорош и очень быстр. И он собирался впервые по-настоящему проверить Уолли с тех пор, как Бог сделал его воином. Они сошлись в поединке, совсем не похожем на смертельный, сражаясь в закрытом пространстве, как морские крысы. У Тиваникси, конечно, была постоянная возможность практиковаться с другими Седьмыми, тогда как Шонсу не имел практики с тех пор, как Уолли вселился в него.
Толпа изредка переговаривалась и вскрикивала, но в основном молча смотрела. Удар - выпад - паррэ - защита - отступление, звенели рапиры.
- Раз!
Уолли увидел несколько новых приемов, кое-какие из них стоило перенять, но если и был где-то воин, равный Шонсу, то это был не он.
- Два!
Они остановились на мгновение перевести дух, потом снова кинулись в бой. Лязг.., лязг... Чей-то громкий голос, какое-то замешательство в толпе отвлекли внимание Уолли от этого серебряного смерча, - и кастелян уколол.
- Раз! - воскликнул Тиваникси.
Проклятье! Шонсу должен был выиграть этот бой по всем позициям. Уолли рассердился и повел поединок жестче, оттеснив Тиваникси к изгороди, где ногам не хватало места для разворота.
- Три! - объявил Уолли; большее из пяти.
Они сняли маски и, задыхаясь, поблагодарили друг друга. Толпа громко захлопала в знак одобрения блестящему поединку и тут же принялась обсуждать его - вне сомнения этот Шонсу, хотя и потерял армию, все еще был хорош в делах с металлом.
Уолли отдал маску с рапирой Первому, потом, усталый и задыхающийся, повернулся к своим, ожидая увидеть улыбки. Вместо них его встретили тревожные лица и взгляды, бросаемые за его спину. Он оглянулся. Двое Седьмых стояли за дальней изгородью.
Проклятье!
Он почти уже растерял дьявольскую энергию Шонсу.
Правда, он показал свой стиль и свои способности Тиваникси, но это был честный поединок. Он не собирался устраивать сеанс массовой игры с этими двумя. Они находились здесь по праву, тогда как Уолли чувствовал себя кем-то вроде шпиона на чужой территории. Признаки ярости подкатили к горлу, и в глазах замелькали красные пятна. Громадным усилием подавил он это сумасшествие берсерка, стиснув кулаки, чтобы удержать руки от знака вызова.
Один из Седьмых был на взгляд не опасен. Зато второй...
Популярного фаворита звали Боарийи, говорил Ннанджи. Этот другой был выше Шонсу, и это было нечестно; Уолли не встречал никого выше себя в этом Мире. Еще он был моложе. Снова нечестно - Шонсу был очень молодым Седьмым, и Уолли гордился этим.
Боарийи напоминал богомола в человеческом облике. Килт его походил на узкую трубку вокруг сильных бедер, жестких, как бейсбольная бита. У него были челюсти слишком большие для его головы и рот слишком большой для этих челюстей. Прямая линия темных бровей завершала жесткое выражение лица. Он стоял, расслабив одну ногу и скрестив руки игрока в гольф на мощной груди, голова слегка поворачивалась, в то время как глаза разглядывали Уолли с нескрываемой насмешкой.
В этот яростный момент решение появилось само собой.
Гаденыш! Нахальный юнец! Так подумал Уолли, и это все, что он мог сделать, удерживаясь от крика. Думаешь, сможешь взять меня? Ладно же, мистер Боарийи, если тебя так зовут, вот что я тебе скажу: «Ты возглавишь этот сбор только через мой труп!»
Минуту спустя Уолли уже стоял посреди фехтовальной площадки, боясь, что его ярость проступает на лице и видна окружающим. Потом немая картина разрушилась приветствиями вновь пришедших. Он должен был обнажить меч и салютовать как равному... Зоарийи, воину Седьмому.
Это был небольшой, легкий и жилистый человек, среднего возраста, с седыми волосами. Как бы ни было велико его мастерство и высока его скорость, они уже оставили его. Вот почему инстинкты Шонсу не отметили угрозы с его стороны. Облачен он был в простую одежду свободного, украшали его только шрамы. Брови его срослись в такую же линию, как и у его приятеля, да и звали их похоже - отец и сын?
Уолли вытащил рапиру из рук Первого и приветствовал ею. Это можно было посчитать оскорблением, и Зоарийи нахмурился.
Потом салютовал верзила - он небрежно вытащил свой меч и проделал приветствие, не меняя своей неуклюжей стойки. Насмешливое выражение лица его не изменилось. Он действительно оказался Боарийи, популярным фаворитом. С такими-то руками - понятно, почему.
Уолли снова использовал для приветствия рапиру. Возмущение юнца возросло. Одна из его меток на лбу еще даже не зажила.
Наверное, он был немногим старше Ннанджи, смешно - для Седьмого. Тридцать - это нормально. На самом деле система предотвращала слишком быстрое продвижение молодежи. Требовалось время на то, чтобы овладеть тысячью ста сорока четырьмя сутрами, пройти путь Шестого, найти Седьмого в наставники, а потом еще двоих чрезвычайно редко встречающихся Седьмых сразу, чтобы проэкзаменоваться. Весь этот путь можно было пройти к тридцати годам, не раньше. Как Шонсу удалось сделать это быстрее - непонятно. Ннанджи будет легче - у него наставник, действительно о нем заботящийся и умеющий хорошо учить.
Все указывало на то, что Зоарийи управлял Боарийи.
Уолли еще раз взглянул на старшего и решил, что да, этот человек может оказаться куда более проницательным, чем его спутник. Потом он повернулся и, пройдя между скамей, остановился перед Ннанджи.
- Мой меч, пожалуйста.
Ннанджи с сомнением взглянул на своего наставника, но отдал меч.
- Разреши взглянуть! - резко потребовал Тиваникси.
Ннанджи инстинктивно отреагировал на авторитетный тон и протянул седьмой меч кастеляну.
Тот внимательно изучил грифона на рукоятке, сапфиры на ее тыльной стороне, а потом - клинок. Уолли вернул рапиру Первому, ухмылку - Катанджи и улыбку Джие и продолжал спокойно вытираться полотенцем. Толпа ждала.
- Шонсу! - тревожно шепнула Тана, и все удивленно на нее посмотрели.
Она стояла за ним, глядя на Боарийи.
- Не вызывай! - прошипела она. Уолли отогнал искушение отступить.
- Ни под каким видом! - добавила она тем же шепотом.
- Отличный меч, Лорд Шонсу! - со странным выражением на лице сказал кастелян. Уолли улыбнулся и кивнул.
- Могу я спросить, откуда он у тебя?
- Мне его дали, - ответил Уолли.
- Он выглядит так, как будто вчера лежал на наковальне.
- Не совсем так - у него был предыдущий хозяин.
Тиваникси побледнел:
- Имеешь ли ты в виду то, что я думаю?
- Да.
Кастелян посмотрел на него долгим взглядом:
- И ты все еще не присоединяешься к сбору?
- Пока не решил.
Тиваникси взглянул на Зоарийи и Боарийи, потом снова на Уолли.
- Я бы не рисковал носить его, - сказал он тихо. Уолли вспомнил юного Арганари и топаз Чиоксина. Мальчик держал чудесный приз только несколько минут. Потом его у него отобрали и дали взамен другой.
- Все мы должны нести свое бремя, - ответил Уолли.
Он забрал седьмой меч у Тиваникси, все еще смотревшего на него в замешательстве.
- Имя Шонсу хорошо известно в ложе, - раздался голос.
Уолли повернулся лицом к Боарийи и спокойно убрал меч в ножны.
- Про имя Боарийи этого не скажешь. Глаза юноши налились яростью.
- Не все репутации хороши.
- А ничто - это всего лишь ничто.
Рука Боарийи поднялась, и старший что-то ему тихо сказал.
Лес зеленых Шестых вырос за спинами двух Седьмых, и пустыня красных Пятых легла за ними. Призыва к баррикадам не прозвучало. Воины стояли в боевой готовности, ожидая приказа. Боарийи, как известный фаворит, собрал большую армию последователей и ввел в ней дисциплину.
Уолли оглянулся на своих. Ннанджи хмурился и шевелил губами, как будто повторял сутры. Катанджи потерял улыбку. Тана, бросив очередной предостерегающий взгляд Уолли, отступила, разглядывая противников.
- Его дядя, - тихо сказал Тиваникси, ни к кому особенно не обращаясь.
С теплым чувством облегчения Уолли понял, что кастелян теперь на его стороне.
Боарийи снова через фехтовальную площадку обратился к Уолли:
- Я полагаю, ты пришел присоединиться к сбору, Лорд Шонсу?
- Нет.
Это было сюрпризом, и Боарийи в замешательстве взглянул сверху вниз на человека, который должен был приходиться ему дядей, если замечание Тиваникси что-нибудь значило.
- Это благородное занятие для благородного человека.
- Не сомневаюсь в этом, - спокойно ответил Уолли.
- Испугался колдунов?
Наблюдатели ахнули в унисон. Это был повод к отворению артерий.
Рука Уолли начала подниматься, но тут он вспомнил предостережение Таны. Разве же это поединок за лидерство? Никаких формальностей - вульгарная провокация на вызов. И тогда его осенило. Его хотят вынудить бросить вызов, а Боарийи отклонит его, заявив, что Лорд Шонсу - бесчестный человек. При отсутствии свидетелей и подготовленности противников обвинение - опасная вещь. Если обвиняемый не сможет оправдаться, он вынужден будет поплатиться. Это тем более безопасно, что судить должен будет Тиваникси как гость и промежуточный предводитель сбора, значит, суд состоится немедленно, и времени у подсудимого не будет. Все, чем рисковал Боарийи в этом случае - принять вызов, но он-то выиграет время, чтобы собрать все грязные слухи и укрепить свою позицию. Это был змеино-хитрый план, и он мог быть только детищем Зоарийи. Если же Уолли не поддастся на провокацию, его обвинят в трусости. Единственный выход - постараться получить вызов от Боарийи, так как, бросив его, он тем самым признает Уолли честным человеком. Нельзя сказать, чтобы это было легко сделать, но это единственное, что ему оставалось.
Он прошел медленным шагом на середину фехтовальной площадки, мучительно стараясь придумать оскорбление и с горечью понимая, что бой почти немыслим теперь.., и что Боарийи чувствует свое превосходство.
- Позволь задать тебе вопрос, сынок, прежде чем отвечу на твой. Ты когда-нибудь видел колдунов? Боарийи яростно глянул ему в лицо.
- Нет еще. Но...
- Ну так а я - видел! - заорал Уолли. - И я отвечу на твой вопрос. Да, я боюсь колдунов. Ты это видел? - Он махнул рукой в сторону килтов, висевших над двором за спиной Боарийи, - Любой человек, знающий, что такое колдуны, и все еще не боящийся их, - полный идиот, которого нельзя выпускать из-под присмотра. Но бояться - это не значит отказаться от сражения с ними! В Ове, мой юный друг, мы убили четырнадцать, но я все еще не расплатился с ними за это. Еще четырнадцать я оставляю тебе.
- Нет, Шонсу! Тридцать пять. Ого! А этот юнец не совсем такой дурак, как кажется.
- Хочешь возглавить сбор, не так ли, сынок?
- Если на то будет воля Богини.
Боарийи, конечно, был уверен, что таковая будет.
Теперь уже почти все слушали, затаив дыхание, перепалку Седьмых.
- Тебе бы получше научиться считать, - прогрохотал Уолли, заставив свой голос отразиться от стен. - Одиннадцать лет назад в Аусе: восемнадцать воинов убиты двадцатью колдунами, швырявшими молнии, потом была убита еще дюжина. За четыре года до этого в Уоле: тридцать два воина убиты двадцать одним колдуном. А два года назад группа воинов сошла на берег...
Он научился обходиться без записной книжки - использовал Ннанджи: оба они повторяли эти цифры по сотне раз. Один за другим перечислял он города петли, рассказывая о потерях... Аус, и Уол, и Сен, и Ка, и Гор.., целый гарнизон от одной молнии в Горе. Не исключено, что где-нибудь в библиотеках Вула существовал подобный список, но воины, наверное, слышали обо всем этом впервые. Он проверил эту информацию - Катанджи, Хонакура и моряки помогли ему, осторожно расспрашивая жителей колдовских городов. Пятнадцать лет колдовского влияния и пятнадцать лет тупости воинов. Ни один из них ничему не научился за пятнадцать лет. И Амб, и Ов.., сорок человек разлетелись на куски в Ове...

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Так что можешь увеличить этот список, сынок, - завершил он, - добавь еще сорок девять к тремстам тридцати погибшим воинам. Все, что я могу тебе посоветовать. Как далеко ты хотел бы его продолжить, может, до тысячи трехсот тридцати?
Последние отзвуки эха замерли в гробовой тишине. Боарийи и его дядя были потрясены не меньше других. Да, абсолютно все были потрясены. Лорд Шонсу своим списком погибших разбил пафос сбора в Касре по поводу связки килтов. Первым опомнился Зоарийи.
- Ты был кастеляном здесь. Лорд Шонсу! Почему не действовал быстрее? Почему не созвал такой же святой сбор?
Какую-то секунду Уолли размышлял, не вызвать ли его, несмотря на его седины, но проблема была та же - он мог отказаться.
- Благодари Богиню, что я не сделал этого, Лорд Зоарийи! - Он снова махнул в сторону килтов. - Тогда здесь бы висела их тысяча, а не пятьдесят. Я не знал тогда, как бороться с колдунами. Теперь знаю. Я доказал это в Ове!
Он повернулся и пошел назад. Есть надежда, что его оставят пока в покое - им надо подумать. Тиваникси стоял бледный - Шонсу доказал бессмысленность сбора.
Он еще шел, когда Боарийи снова заговорил:
- Но ты не штурмовал башню в Ове! Что это за военачальник, отзывающий своих людей, когда победа уже почти в руках?
Упоминание об Ове не пугало его. Уолли кивнул Катанджи, который подпрыгнул от возмущения, звякнув своей гипсовой повязкой по рапирам, и невольно шагнул вперед. Уолли повернул его лицом к Боарийи и, обняв за плечи, встал рядом.
- Это, милорды, Новичок Катанджи, подопечный моего названого брата, а значит, и мой тоже. Я не могу представить его, потому что он не сможет салютовать искалеченной рукой. - (А ты можешь ему не ответить, что вынудит меня бросать вызов.) - Он покалечен молнией колдунов. - Уолли возвысил голос над появившимся ропотом. - Вы все примите к сведению! Это храбрейший человек из всех, здесь собравшихся. Он сходил на берег в каждом колдовском городе, ежеминутно рискуя жизнью. Его поймали в Ове, и мы его спасали. Он был внутри башни и видел там все - наверное, это единственный воин за всю историю Мира, вернувшийся оттуда живым.
Он подождал, пока утихнет волна восклицаний, порожденных сенсацией.
- Как велика башня, Лорд Боарийи? Как толсты ее стены. Лорд Боарийи? Как много в нее входов, Лорд Боарийи? Как высоко нижние окна, Лорд Боарийи? Не знаешь, Лорд Боарийи? А вот Новичок Катанджи знает! Он знает о колдунах больше, чем ты когда-нибудь слышал, Лорд Боарийи. И я говорю, что он лучше бы справился с предводительством сбора, чем ты.
- Стоп! - Тиваникси выступил вперед, встав между врагами. - Это не тема для обсуждения на публике. Лорд Зоарийи, Лорд Боарийи, вы должны простить меня. Лорд Шонсу, я хотел бы переговорить с вами наедине.
Уф! Спасен!
Тиваникси повернул Уолли и Катанджи лицом к остальным.
- Мастер Ннанджи, тебе нужно встретиться с клеймовщиком. Здесь у нас есть портной, который сошьет тебе нужный килт. Лорд Шонсу, не могли бы мы удалиться в музей?
- Вы уверены, что моим людям не станут докучать?
Тиваникси нахмурился и пальцем подозвал Шестого. Отдал несколько приказов и повернулся снова, глядя только лишь на одного Уолли.
- Прошу тебя. Лорд Шонсу.
- Только после тебя. Лорд Тиваникси, - вежливо отозвался Уолли.

Глава 5

Тиваникси прошел в юго-западный угол, быстрыми взглядами показывая Уолли двери в каждом углу огромного прямоугольника. По форме окон тот понял, что каждая ведет на лестницу. Простой, хороший архитектурный план, насмешливо подумал Уолли, ничего такого, что могло бы запутать воинов.
Лестница поднималась все выше и выше, края ступеней были стоптаны сапогами нескольких поколений. Везде сидели и стояли воины, было шумно, пахло человеческими телами. Но как только приближались двое Седьмых, голоса стихали. Чем выше, тем прохладнее и чище становился воздух. Наконец они забрались наверх и остановились, оценивая, кто больше запыхался.
- Попробуем сдвинуть стол? - предложил кастелян.
Здесь была одна-единственная дверь, которую подпирал гигантский железный стол о шести, а не о четырех ножках.
- Одной рукой, - легко отозвался Уолли.
Но двум сильным мужчинам оказалось довольно тяжело сдвинуть этого монстра, не повредив ноги и другие жизненно важные для воинов части тела. Пол вокруг был заметно выщерблен и покорежен, Уолли заметил несколько каменных заплат. Посещать музей можно было только в компании двух-трех крепких мужчин. Мир не знал замков.
Массивная дверь распахнулась с мучительным скрежетом. Воины вошли в длинную галерею, пахнущую мышами, плесенью и древностью. С одной стороны были заросшие пылью окна, с другой - панели, увешанные сотнями ржавых мечей. Пол был скользок от грязи и плесени. Вдоль стен стояли столы, заваленные безымянными реликвиями, над головой висели изъеденные молью знамена, от старости потерявшие свои цвета - теперь они все были окрашены в одинаковый серый. Даже воздух здесь казался древним. Одно из окон протяжно поскрипывало на ветру.
Уолли содрогнулся, переступив вслед за Тиваникси порог этой мертвой комнаты. Кастелян остановился и снял обломок меча со стены.
- Рубин, - сказал он. - Пятый. Как говорят.
Он положил его бережно на ближайший стол, предварительно смахнув им же кучу тряпья на пол. Тучи пыли поднялись в воздух. Уолли положил рядом седьмой меч.
Тиваникси стал их сравнивать. Уолли, оставив его за этим занятием, принялся разгуливать по комнате из конца в конец. Он никогда не видел помещения, действовавшего на него более подавляюще; вот все, что осталось от молодых, сильных, доблестных людей, чьи имена потомки уже и не помнят. Возвеличенные килты когда-нибудь будут принесены сюда, наверное, с помпезной церемонией и пустыми словами. Мыши проедят их, и станет еще одной кучей тряпья больше.
Он повернулся, чтобы разглядеть ржавые мечи на стене. Они были всевозможного фасона и качества. Среди них попадалось много длинных. Может, народ Мира раньше был крупнее. Скорее нет, боеспособные мечи стали делать короче.
Он вернулся к Тиваникси, который счистил точильным камнем ржавчину с обломка и теперь разглядывал клинок. Рукоятки у него не было. Выплыло почти неопределенное воспоминание... Казалось - это единственный проблеск личной памяти Шонсу: половина меча без рукоятки и опознавательных знаков. Никаких опознавательных знаков.., как и на всем в этой угнетающей комнате.
Сравнить мечи было нетрудно. Воины, сражающиеся с чудовищами, - на одной стороне и девы, играющие с ними, - на другой. Разными были сюжеты, да и позы не повторялись в точности, но мастерство спутать с другим было невозможно.
- Я убедился, - сказал наконец Тиваникси, все еще не отрывая взгляда от мечей.
Потом он поднял седьмой и проверил его балансировку и гибкость. Вернул меч Уолли, наградив его пристальным взглядом.
- Слишком длинен для меня, - сказал он.
- Но не для нашего костлявого друга. Тиваникси покачал головой, потом снова перегнулся через стол и продел руки через свою кобальтовую перевязь.
- Ты никогда не был в этой комнате, милорд?
- Нет.
- И ты не знаешь Доа?
- Кто это? Кастелян вздрогнул:
- Менестрель... Шонсу должен бы знать Доа. Уолли не выдержал, хотя, возможно, он уже решился на это раньше.
- Я - Шонсу и я - не Шонсу, - сказал он. - Сейчас я расскажу тебе, а ты потом сам решай, послан я Богиней или колдунами.
Тиваникси кивнул. Он был храбрым человеком, если остался один на один с человеком, который мог оказаться колдуном. Взгляд его напрягся.
И Уолли рассказал ему всю историю Уолли Смита и Шонсу, и это заняло много-много времени. Кастелян слушал в полной тишине, не сводя глаз с лица рассказчика. Уолли тоже, в свою очередь, следил за его реакцией. Да, это был необычно интеллигентный воин - не твердолобый бык, хладнокровный убийца, как Шонсу, и даже не тупоголовый пижон Полини. Была надежда, что с этим человеком можно было бы сотрудничать.., но смог ли он поверить?
Когда он кончил, Тиваникси спросил:
- И единственный свидетель всему этому меч?
- Есть еще жрец, - ответил Уолли, - Седьмой из Ханна.
Даже в таком Мире, где люди не всегда знали название ближайшего города - так как они могли поменяться местами, - любой слышал о Ханне. Ханн здесь был Римом, Меккой, Иерусалимом.
- И еще мои родительские метки. Не знаю, какие были у Шонсу, но, наверное, не такие.
Кастелян подошел к нему, потом снял свою заколку, сдерживающую волосы. Уолли в недоумении уставился на него, спешно роясь в памяти Шонсу, чтобы понять смысл этого ритуала.
Распустил волосы! Потом он попытался использовать знания двух миров. Дословный перевод одних понятий в другие ничего не давал - перед ним стоял красивый мужчина в кожаной перевязи, распустивший по плечам волосы цвета старого золота. Распустивший волосы! Это значило, что он не будет драться с ним на поединке, что он верит в его честность.
Не меняя выражения лица, Уолли снял свой сапфир, и его черные волосы рассыпались, обрамляя лицо.
- Так случилось, что я знаю родительские метки Шонсу, - сказал Тиваникси. - Ты.., он.., оставил здесь нескольких молодых. Первого и пару Вторых. Один из них подавал сегодня шпаги, но ты не узнал его. - Он поколебался. - Они рассказывают шутку - оба родителя Шонсу были мужчинами. Так говорили, потому что на обоих веках у него были мечи.
- Говорили за его спиной? - хохотнул Уолли.
- Думаю, далеко за его спиной, - улыбнулся кастелян.
Это могло служить проверкой - перед ним стоял не Шонсу.
- Я признаю, что твой меч - седьмой меч Чиоксина, милорд. Но его никто не носил семь сотен лет. Никто не знал, где он был. Ни одна королевская семья не могла бы хранить тайну так долго.., но вот храм мог. Он отдал его Богине...
- Говори!
- Ты мог бы получить его в храме Ханна.
- Я не получил его там. Спроси у жреца. Тиваникси принялся расхаживать по комнате, эхо его шагов распугивало мышей, сапоги поднимали тучи пыли.
Все еще расхаживая, он сказал:
- Я чуть было не обвинил тебя. Твое фехтование заставило меня усомниться. Если бы колдуны сделали такого человека, как ты, мы все давно были бы уже мертвы. Меч запутал меня окончательно. Твои рассказы о колдунах лишили меня уверенности. Если ты и вправду разведал левый берег, то мне стыдно, что я созвал сбор, не зная, что смогу противопоставить колдунам. Нам нужно твое руководство!
- Остается открытым один вопрос, - сказал Уолли. - Сейчас перед тобой другая проблема. Даже если предположить, что я послан богами, могу ли я считаться человеком чести? Я совершил несколько не совсем приглядных поступков. Особенно в Аусе. Я сошел на берег - идиот! Без своего меча - еще больший идиот! Меня схватили и дали возможность выбора - погибнуть сию минуту или ползти на свой корабль по земле. Я был на пристани. Можно было бы прыгнуть. Вместо этого я пополз. Возможно, это было неправильным решением.
Странное выражение появилось на лице Тиваникси. Он подошел к одному из окон, как будто пытаясь рассмотреть что-то сквозь золотящуюся пыль.
- Очень немногим воинам не приходилось жрать грязь время от времени, - сказал он очень тихо.
Это было для Уолли новостью. История Шонсу была для него закрытой книгой; единственный воин, которого он знал, Ннанджи, никогда бы не позволил себе этого. Но Ннанджи был слеплен не из обычного теста.
- Когда я был Вторым, - сказал Тиваникси, - я был вызван на поединок. - Он старался повернуть рассказ юмористической стороной, но его голос звучал напряженно. - Он был двумя рангами меня выше, и у него были красные глаза. Он показал знак. Я не принял вызова. Он потребовал ритуала унижения. Он даже заставил меня так пройти по городу и собрал моих друзей посмотреть. И я сделал, как он хотел! Все время я говорил себе, что потом пойду и омою свой меч кровью. Уолли был потрясен.., и молчал.
- Я спустился к Реке, - шептал кастелян в окно, - я простоял на границе воды час, и ноги мои не двинулись с места. Потом я пошел домой и отпустил волосы... Я никому не рассказывал об этом раньше, милорд.
- Я никому не скажу, - дал обещание Уолли. - Но ты заходил в Реку, когда созывал сбор?
Уолли считал, что теперь он может спросить об этом.
Кастелян рассмеялся и повернулся к нему лицом.
- О! Ну, это совсем другое дело. Я и не говорил себе, что сделаю это, - я говорил другим. Там была толпа! Это было церемонией. Мы выставили перед собой умирать сорок девять волов. - Его передернуло. - Но ощущение очень странное. Я хотел сказать, - продолжил он, - что большинство из нас отступается иногда от правил воинов. Ты сделал это для колдунов, и этим все сказано. Если бы такое случилось со мной, я не долго бы помнил об этом, разве что кто-нибудь стал со мной драться. Подобное всегда служит поводом для драк.
Но не знаю, стал бы я претендовать на то, чтобы возглавить сбор. Понятно!
- То, что было в Ове, - другое дело. Я не стыжусь Ова. Я принял правильное решение. Тиваникси согласно кивнул:
- Думаю, да. У тебя не было армии, только горстка воинов, не было связи, ты даже не мог отдавать приказов, так как не знал их имен. Ты был прав, но только высокоранговые знают сутры о стратегии. Остальные не поймут.
- Расскажи мне о нынешнем положении, - попросил Уолли.
Кастелян поморщился и снова облокотился на стол.
- Древние сказания не совсем ясны, но, кажется, мы должны ждать семи Седьмых. Когда придет последний, я объявлю поединок.
Он мрачно уперся взглядом в свои сапоги.
- Надеюсь, он не будет слишком страшным. Неожиданно сильный порыв ветра дернул сломанную раму окна.
- Вижу, что созыв сбора - занятие не для слабого. А что, если два поединка?
- Я буду биться с первым, потом оставшийся в живых объявит новый поединок и будет биться со следующим. Тот, кто останется последним, станет предводителем.
- Тогда скажи, что будет, если я выиграю. Предположим, я побью Боарийи. Присягнут они мне?
Пришлось долго дожидаться ответа, потом Тиваникси оторвал взгляд от сапог и принялся теребить прядь волос.
- Не думаю. Не Шонсу. Думаю, они разбегутся или взбунтуются. Но до этого не дойдет. Боарийи обвинит тебя. Зоарийи сегодня сообразит, что нужно делать, - у них будет время на подготовку, на поиски свидетелей, видевших тебя в Аусе. Они, наверное, уже выставили караульных на пристани - у них много людей.
Уолли мрачно кивнул.
- А Шонсу потерял армию или предал ее. И теперь он явился за новой. Бог дал мне трудную задачу, Лорд Тиваникси, даже не считая моих личных проблем.
Кастелян кивнул:
- Повтори мне еще раз его загадку.
- В ней семь строф, - сказал Уолли. - Сначала говорится, что нужно сковать моего брата, и я сделал это, когда связал себя и Ннанджи братской клятвой. Предвидя мой глупый поступок в Аусе, Бог позаботился о том, чтобы собрать для меня армию - спасенный «Сапфир», кроме того, он дал мне возможность ознакомиться со всеми колдовскими городами, проведя меня по всем их портам. Затем я должен был овладеть мудростью, и Катанджи дал мне ее, узнав правду о колдунах. И последнее - я должен вернуть меч, но пока я не представляю, как это сделать.
Тиваникси улыбнулся:
- Ты уже и это сделал. В соответствии с местными традициями. Чиоксин был из Касра. Обет Уолли был выполнен.
- Меч был сделан в этой ложе.
Уолли кивнул, ему показалось, что он слышит заливистый смех маленького Бога. Ты провел меня! Боги и раньше проделывали с ним разные фокусы, позабавились они и на этот раз. Он надеялся, что это доставило им массу удовольствия.
- И ты об этом не знал! - Тиваникси внимательно посмотрел на Уолли, скорее утверждая, чем спрашивая.
- Значит, теперь я должен соответствовать предназначению меча, - мрачно сказал Уолли. - Возглавить сбор, очевидно. Кто-нибудь понесет его. В конце концов трое из семерых могут сделать это хоть сейчас.
Тут он подумал, а почему, собственно? Во главе сбора должен стать лучший воин в Мире. Обычные, бравшие меч Чиоксина, вскоре погибали. Эпосы не обращали на это внимания. Герои есть герои.
- Сколько сейчас времени? - спросил он. - Ты не успел бы провести какого-нибудь Шестого?
- Не сейчас, - ответил кастелян, снова начиная ходить.
Он говорил с отсутствующим видом, мысли его еще крутились вокруг больших проблем.
- Думаешь, что смог бы заполучить не меньше парочки Седьмых и три дюжины Шестых, да? Но многие не мечтают о повышении. Одних уже нет с нами. Другие оставляют надежду и не учат сутры - зачем, когда им неплохо и Шестыми. Кое-кто, конечно, идет на это. Но на все нужно время. Некоторые уже попробовали, провалились и ждут следующего года.
Он усмехнулся.
- Мы с благородным Фиендори не разлучались с тех пор, как оба были Третьими. В хорошие дни он мог побить меня, как мальчишку... Но сутры! Зоарийи спрашивал его девятьсот двадцатую. Он начинал тысячу тринадцатую, продолжал ее восемьсот семьдесят второй и кончал девятьсот восемнадцатой.
Он посмотрел на Уолли долгим, долгим взглядом. Видно, он принял решение. Уолли так уже привык к седьмому мечу - его красоте, его легенде, что ощущал все это притупленно. В мире, где только колдуны умели читать. Богиня не могла снабдить его рекомендательным письмом: «Податель сего, наш доверенный, возлюбленный Шонсу...» Она дала ему другую хорошую вещь - величайший из когда-либо сделанных мечей. И Тиваникси услышал послание.
- Принимаю тебя. Лорд Шонсу, как посланника Богини с Ее мечом. Очевидно, Она хочет, чтобы мы вооружились твоей мудростью, как и твоим мечом. Но предупреждаю, если ты предатель, я сам убью тебя.
- Я не предам вашего сбора, милорд, - сказал Уолли, удивленно покачав головой. Перед ним стоял умный человек, из него мог выйти хороший друг. Потом он вспомнил свои ночные сомнения... На чьей он стороне? И тоже принял решение.
- Я еще не слышал одного, - сказал он, - с какой целью назначен этот сбор? Если вы собираетесь драться с гражданскими на левом берегу, то я не хочу принимать в этом участия.
Кастелян взял обломок пятого меча и старательно водрузил его на место.
- Я хотел мстить за Шонсу, - усмехнулся он. - Но теперь, когда ты вернулся, возникла некоторая проблема, не так ли? Есть еще и разные слухи, как ты знаешь. К тому же жрецы, как всегда, плетут словеса, интересуясь, например, как я смогу призвать колдунов в качестве свидетелей и тому подобное. Да еще никто из нас не знает, сколько городов занято! Так что в конце концов мы решили назвать сбор в Касре «За восстановление чести воинов». Звучит обнадеживающе, не так ли?
- И правда, очень хорошо! - сказал Уолли. Такое название никого ни к чему не обязывало, и каждый воин должен был поддержать его. Хотя, подумал он, хорошо бы знать мнение жителей Касра по поводу чести воинов.
- Воины соберутся к закату, - гордо произнес Тиваникси. Должно быть, он надеялся стать предводителем, так как считал себя безупречным как человек, созвавший сбор, как единственный, чьи молитвы были услышаны. - А теперь Она прислала нам Свой собственный меч!
- И кто же понесет его? - спросил Уолли, теперь была его очередь начать расхаживать по комнате.
- Он - лучший воин, милорд. В восемь или девять раз лучше других. Я не могу с ним даже сравниться. Конечно, его кругозор... - Кастелян улыбнулся. - Ну да это не страшно! Он невероятно быстр и владеет обеими руками. Зоарийи обучил его всем секретам ремесла. Может быть, ты смог бы лучше, если бы больше практиковался. Ты покрылся ржавчиной, как рубиновый меч. Я бы так сказал.
- Какой же из него будет предводитель? - грустно спросил Уолли. - Дядя будет его мозгами?
- Конечно. Но ты ведь знаешь кровавую клятву - абсолютная власть. Он может велеть своему дяде выпотрошить самого себя, если захочет этого, раз он принял от него такую клятву. И он на это способен! Если мне не удастся стать лидером, я бы скорее захотел, чтобы им стал ты, милорд. Ты, конечно, можешь оказаться предателем, но Боарийи - это известное зло.
Уолли дошел до дальней стены и повернул обратно.
- Каковы его лидерские качества? Тиваникси поморщился:
- В его возрасте?
Уолли был удивлен. Ему не приходило в голову, что лидерские качества зависят от возраста. Ннанджи, наверное, обладал ими и уже не раз доказал это.
Но в ту же минуту он понял, что это языковые трудности, а возможно, даже и культурные - для воинов лидерство предполагает бесспорное публичное признание, опыт, доблесть.., точного перевода не получалось.
- Я верю, что предположительно должен стать лидером. Но ты говоришь, что я не могу победить Боарийи и что сбор в любом случае меня не примет.
- Ты знаешь, как бороться с этими молниями? Уолли пожал плечами:
- Они у них трех видов. Все остальное, в основном, - фокусы. Ключ - в скорости, но против башен это не поможет, хотя у меня есть кое-какие идеи. Если Боарийи станет предводителем, примет ли он мои советы?
- Сомневаюсь, - сказал Тиваникси. - Превращение в Седьмого ударило ему в голову, а превращение в сеньора вообще вскипятит его мозги. - Видно, его раздражал этот выскочка Боарийи. - И тебе придется отдать ему меч! Он наверняка не заметил его, а может, никогда не слышал о Чиоксине. Но сейчас ему, конечно, уже рассказал кто-нибудь из его людей. Несомненно, - сказал он, озабоченно нахмурившись. - Удивительно, что он до сих пор еще не пришел на тебя взглянуть. Но он точно не даст вынести его из ложи.
Он подошел к окну и шепотом сказал через плечо:
- Замени его на другой, милорд. Выбери любой со стены. Я велю выдать тебе его, и ты сможешь вложить его в свои ножны.
Уолли вдруг осознал, что для этого он слишком человек чести. Уйти отсюда с ржавой реликвией в ножнах и с седьмым мечом под мышкой - значило публично признать, что он больше не имеет права его носить, а теперь он, как никогда, нуждался во всем уважении и самоуважении, на какие только мог рассчитывать.
- Да, он уже внизу, - сказал Тиваникси.
- Есть здесь запасной выход? - спросил Уолли. - Если я успею вернуться на свой корабль, я буду в безопасности. На «Сапфире» я смогу побить любого.
Кастелян обернулся. Нахмурился и пожал плечами.
- Есть. Пойдем.
Они подобрали свои волосы и пошли, оставив дверь открытой, позволив привидениям возвращаться в их мрачное обиталище.
- Оставь стол, - сказал Тиваникси, когда Уолли остановился за дверью. - Я пришлю молодых зарабатывать грыжу. - Он начал спускаться по лестнице. - Я могу проводить Мастера Ннанджи и остальных с эскортом. У тебя есть какое-нибудь слово для пароля?
Уолли подумал, потом усмехнулся:
- Убийца земляных червей. Он походил на него, когда мы впервые встретились.
- Сейчас он больше походит на кобру, Лорд Шонсу! Жаль, что он знает еще не все сутры; у него неплохие шансы попытаться стать Шестым, Они спустились на второй этаж. Там были две двери по сторонам лестницы.
- Сюда.
Дверь вела в другую длинную комнату - душную, мрачную, заваленную сломанными колесами и небольшими тючками с вещами, которые свободные мечи могут иметь при своей цыганской жизни. Все комнаты ложи, должно быть, одинаково спроектированы - длинные и узкие, с окнами или балконами, выходящими на одну сторону.
- Если не появится другой Седьмой, сколько у меня времени? - спросил Уолли, пока они по ней шли.
- Боюсь, что очень мало! Ты заявил, что не присоединяешься к сбору, следовательно, они могут не брать тебя в расчет. Но если не появится другой, не думаю, что мы можем ждать дольше. - Они прошли в дверь и спустились на несколько ступеней по лестнице. - Город больше не может выносить это.
Так, значит, Тиваникси озабочен тем, что творится в городе?
- Ты не можешь наладить дисциплину? Он сердито взглянул на него:
- Я пытался. Это чревато открытой войной моих людей против ваших. Здесь есть неподчиняющиеся Шестые и парочка Пятых; нарушений дисциплины меньше среди завербованных, я думаю. Седьмые умеют поддерживать порядок в своих армиях. Но остальные безобразничают. Горожанам это тяжело. Налоги - тоже проблема, я не представляю, сколько можно брать, а старшины стонут, когда я прошу еще денег.
Он открыл следующую дверь, и они вошли в новую комнату. Половина стекол в ее окнах была выбита, панели выдраны из стен. На полу валялись сломанная мебель, драные перевязи, рваная одежда, стояли коробки, забитые этим мусором. Пол местами был выщерблен, облака трухи поднимались вокруг их ног.
- Скажи старшинам, что питание сбора обойдется им дешевле, чем постройка колдовской башни. Тиваникси остановился, глядя на него.
- Я никогда об этом не думал.
- Это их следующий логический шаг.

Предыдущая страница 9 Следующая страница


Предназначение 10

- Колдуны не смогут перебраться через Реку.
- Смогут! Уверяю тебя. Лорд Тиваникси, сейчас по крайней мере один колдун находится в этом дворе. Скорее всего под видом раба или торговца, или еще кого-нибудь, не вызывающего подозрений. Новости о моем прибытии уже на пути в Вул.

Глава 6

Уолли уже приготовился отправиться на корабль в одиночестве, как Тиваникси, взглянув на его заколку, тактично предложил снарядить эскорт, который возглавил его старый друг Фиендори, Шестой. Таким образом, Уолли промаршировал через узкие улочки и широкие площади в сопровождении Фиендори и полудюжины воинов за спиной.
Уолли радовало новое открытие, все сомнения растаяли. Благодаря амбициям Таны ему стала понятна видимая телепатия колдунов. Дерзкая девчонка! Она черпала содержание сутр и из него, и из Ннанджи, и из своей матери, так что никто не знал, у кого она учится. Очевидно, Ннанджи считал, что это Уолли подготовил ее на Четвертую, желая сделать ему сюрприз. Он задумался, сколько же сутр знает Брота - морские крысы не слишком утруждали себя зубрежкой.
Чтение по губам было распространено у речного народа, оно было полезно для общения при сильном ветре, когда невозможно было услышать голос. Колдуны развили его и применяли вместе с телескопом. Это был типичный метод колдунов - немного технологии вкупе с ловкостью фокусников производили эффект магической силы. Видно, они знали о телескопе - и на Земле-то ему следовало бы появиться гораздо раньше, чем это случилось на самом деле.
Кроме того, Уолли исчерпал загадку Бога. Он вернул меч в ложу, где тот был сделан. И соединил ход событий, соответствуя предназначению меча тем, что принял решение возглавить сбор.
Теперь необходимы были действия. Боарийи был нахальным мальчишкой. Тиваникси выглядел вполне интеллигентным, хотя и питал еще некоторые подозрения. Его угораздило созвать сбор в плохое время года - накануне зимы. Он собрался выступать, не разузнав ничего о враге. Он совершенно не позаботился о финансовой стороне. Вера в Богиню - это хорошо, но Боги помогают тем, кто понимает, что делает. Сбор нуждался не только в превосходных знаниях Уолли о колдунах, ему необходимы были: определение целевых направлений, исследование затрат, критическое обследование подходных путей, определение структуры иерархии подчинения, бюджетный прогноз-Битва при Ове показала Уолли, что колдуны были просто вооруженными гражданскими, терявшими головы при встрече с тактикой воинов. Однако просчеты Тиваникси доказывали, что в стратегии более высокого ранга колдуны могут оказаться лучше воинов. Сутры по стратегии существовали, но кто ими пользовался? Войны были редки в Мире. Немногим воинам приходилось командовать дюжиной или около того подчиненных, тогда как колдуны, похоже, привыкли разрабатывать тщательные планы на пятнадцать лет. Теперь они начали выходить из городов левого берега. Им придется либо удовлетвориться своими нынешними победами, либо переходить через Реку. Колдуны умели писать и обладали летописями; они были объединены в организацию и могли видеть дальше сегодняшних событий. Уолли Смит все еще не потерял способность думать тем же образом, хотя и превратился теперь в неграмотного. Он немного знал историю другого мира, более воинственного, чем этот. Его чувство стратегии и планирования было куда лучше, чем у других воинов. Они были варварами железного века; он же - образованным, культурным и в определенных вещах более информированным технологом двадцатого века.., который оказался в варварской оболочке железного века. Сбору необходим был его образ мыслей не меньше, чем его знание колдунов. Он должен был каким-то образом поставить себя во главе его.
Каким?
Ему нужно было предпринять что-то драматическое, и он не мог требовать от богов чуда. Но героям всегда сопутствует удача. Теперь он не знал, что ему следует сделать, и удача становилась жизненно необходимой.
Воины с их естественным неприятием его были одной проблемой. Сам по себе Боарийи - другой. Бог намекнул, что существует еще один воин не хуже Шонсу - кто же, если не Боарийи? Это было явным предостережением - если встречаются два воина, равных по силе, и один из них имел достаточную практику, а другой - нет, на чьей стороне окажется победа?
Ладно.
Ему нужна была практика, то есть - соперник. Ннанджи был недостаточно хорош. Но тут Уолли осознал, что рядом с ним вышагивает Шестой, который иногда может побить самого Тиваникси. Кастелян заставил себя долго ждать, отправившись на поиски Фиендори, оставив Уолли за прикрытой дверью. Это значило, что друг Фиендори был достаточно скор, чтобы уйти далеко за короткое время их беседы, разве не так?
Когда Уолли дошел в своих рассуждениях до этого места, они оказались уже на широкой, продуваемой ветром торговой площади, где Река просвечивала через лес мачт и парусов. «Сапфир» стоял невдалеке, ниже по течению. Уолли показал Фиендори на него.
Шестой был улыбчивым, приятным на вид парнем, не слишком высоким, но грациозным и сильным.
Уолли начал беседу с того, что спросил, как и когда он пришел в Каср. Он ответил, что команда свободных Лорда Тиваникси пришла сюда из Кво, прослышав, что в Касре есть ложа, и решив устроить продвижение одному-двум молодым. Они появились где-то через три дня после ухода Шонсу, нашли четверых Первых и двух Вторых, пытавшихся навести порядок с весьма сомнительным успехом.
- Они грабили дом за домом, милорд, - сказал Фиендори с ударением, правда, не объясняя, кто такие эти «они». - Мы прокатили несколько голов через эту улицу, вот здесь, милорд, и сразу все прекратилось!
Ясно, что в глазах Фиендори Лорд Тиваникси был идеальным воином, героем в лучших традициях, который очистил город и остался в нем дожидаться возвращения Шонсу. Проходили недели, начали появляться слухи о поражении, более или менее справедливые, и Тиваникси стал кастеляном вместо Шонсу. Его люди не возражали. Любая обязанность перед Богиней, принятая на себя их руководителем, была хороша.
- Не знаю, говорил ли тебе кастелян, - сказал Уолли, - но мне нужна некоторая практика - я очень много времени провел на корабле.
Широкая улыбка осветила лицо Фиендори.
- Он сказал мне, что я должен предоставить себя в твое распоряжение, милорд, если я чем-нибудь смогу быть полезным твоей милости. Связной найдет меня, когда в этом будет необходимость.
Неплохо для Тиваникси! Он начинает учиться заглядывать вперед. Уолли выразил свою благодарность.
- Тогда нам нужно широкое пространство, - сказал он, - и уединенное. Он очень высоко отзывался о твоем мастерстве. Поминал ли он тебе о моем мече?
- Да, милорд. - Фиендори метнул взгляд на рукоятку. - Большая честь, но и большая ответственность, если я могу так сказать.
Уолли подумал, что этот Шестой рожден быть подчиненным и что на нобелевского лауреата по оригинальности мышления он, пожалуй, не потянет, но его замечание звучало как тактичный намек на то, что нужно держаться подальше от Боарийи. Он уже собирался спросить, не знает ли он какого-нибудь закрытого двора, как их разговор был прерван каким-то разгоревшимся спором.
Двое рабов попали в затруднительное положение на сходнях «Сапфира». Между ними находился паланкин. Раб на сходнях принял основной вес и готов был упасть. Передний раб оказался лицом к лицу с Томияно, а в Мире не существовало силы, способной заставить Томияно впустить паланкин на палубу. Раб, со своей стороны, выполнял приказ, и какой-то Третий не мог служить для него преградой. Непреклонная сила столкнулась с неподдающимся объектом.
Воин седьмого ранга, однако, думал иначе. Уолли приказал нижнему рабу отойти назад, и верхнему ничего не оставалось, как последовать за ним. Паланкин вернулся на причал, и рабы поставили его на землю. Уолли бодро помахал Томияно. Потом подошел к паланкину и отдернул занавеску.
Как он и ожидал, внутри сидел Хонакура, беззубо улыбаясь.
- Я так и подумал, что потрясающий землю голос принадлежит тебе, милорд, - хихикнул он. - Ты был в ложе. - Это не было вопросом, Хонакура умел получать информацию от булыжников. - Ну и как Лорд Боарийи?
- Боюсь, что слишком хорошо, - ответил Уолли. - А как Лорд Кадиуинси?
- Совсем дряхл! - прошептал старик. - Но я помогу ему.
После чего принял руку, чтобы выйти. Черные одежды Безымянного были забыты. Жрец казался по-прежнему худеньким, плешивым и беззубым, но семь волнистых линий теперь открылись на его лбу, а небесно-голубые шелковые одежды придавали ему этакий респектабельный отпечаток святости. Лицо его было угрожающе серым, и выглядел он очень усталым, но чувствовал себя уверенно, и он мог повергнуть ниц воина любого ранга. Уолли отступил и, вынув седьмой меч, приветствовал равного, Хонакура отвечал дребезжащим, старческим голосом. Потом Уолли представил Досточтимого Фиендори, Шестого, весьма смущенного.
Уолли давно уже доверял жрецу. Поэтому он отвел Хонакуру и Фиендори в сторону от сходен, где уже собирались прохожие - поглазеть на Седьмых.
- Святейший, - ввел он Хонакуру в курс дела, - его честь и я как раз разговаривали о том, где бы найти уединенное и просторное место для нескольких уроков фехтования. Комнаты, как ты понимаешь, не подходят.
Хонакура глянул на него, явно находя удовольствие в ситуации.
- Меня просили передать, что жрецы Касра будут более чем рады иметь возможность помочь любым образом Ее ставленнику.
Вот так-то, Б о арий и!
- Ну тогда мы готовы, - сказал Уолли Фиендори. - Сегодняшний день уже почти прошел, встретимся в храме утром. Полагаю, мы могли бы подогнать «Сапфир» туда?
- Боюсь, что там слишком мелко, милорд. Но вы могли бы стать на якорь неподалеку и подплывать к берегу на шлюпке. Госпожа Брота уже и так раздражена ценами за стоянку.
Уолли рассмеялся и согласился. Он отпустил свой эскорт и повел жреца к сходням.
Превращение не прошло незамеченным, и вдоль планшира вырос ряд любопытных лиц. Томияно был настолько ошеломлен, что отдал приветствие старшему и пробурчал, что его корабль почитает за честь принимать такого гостя. Остальные моряки стояли разинув рот, словно увидели, как из обычного яйца вылупился дракон. И это был тот человек, который чистил чайники на их камбузе? Престиж Седьмых был так велик в этом Мире, что никто не нашел странным, что Уолли старательно представил старику каждого для приветствия. Каждый салютовал, потом дожидался ответа. Когда церемонии закончились, все замолчали, не зная, что делать. Хонакура оглядел лица, прошел к своей любимой пожарной корзине, уселся на нее и захохотал. Тогда все вокруг рассмеялись.
Прибрежная торговая площадь к вечеру опустела, небо на востоке заалело, и даже ветер, казалось, покончил с дневными работами. Уолли наконец смог отдать должное элю, который спросил себе раньше. Он послал пару пива на берег рабам - чтобы им было не так скучно стоять. Потом уселся на соломенную крышу, тогда как весь экипаж «Сапфира» собрался вокруг него - послушать о дневных событиях. Он рассказал о том, что случилось в ложе.
- Что будем делать теперь, великий предводитель? - вопросил Томияно с соседней соломенной крыши.
- Возможно, останемся на корабле, - ответил Уолли. - Если очень высокий Седьмой появится здесь, не трать на него язык - он может его отрезать, а предоставь его мне; остальных можешь брать на себя.
Собственно, существовала вероятность появления Боарийи на пристани в поисках седьмого меча. На палубе Уолли мог легко с ним справиться. Зоарийи мог и не знать, что в Мире существуют два способа фехтования. А даже если и знал, то вряд ли был совершенен во втором.
- Ну а потом? - настаивал капитан. Уолли не понимал, куда запропастился Ннанджи с остальными - им пора было бы уже появиться, - но принялся рассказывать в перерывах между пивом и орешками.
- Существуют две проблемы. Фаворит, предположительный победитель битвы за лидерство - жираф в шкуре человека по имени Боарийи. Мне сказали, что он лучше меня.
- Ерунда! - пробормотала ободряюще Брота.
- Может быть, и нет! У него руки, что твой бушприт. Поэтому я решил слегка попрактиковаться. Срочно! Вторая проблема - это то, что воины мне не доверяют. Другой Шонсу потерял армию. Они считают, что я могу потерять следующую. Они также знают о моем ползании в Аусе. Так что я не могу завоевать лидерство простым поединком, как это может сделать Боарийи или кастелян. Но я единственный, кто может повести силы. Колдуны злокозненны, а воины глупы! Вы и я - если вы все еще со мной - единственные, кто может предотвратить бойню.
Томияно скептически посмотрел на него:
- Как?
- Хороший вопрос. Мы должны предпринять, думаю, что-то драматическое. Есть у кого-нибудь идеи?
- Да, - сказал Томияно. - У тебя. Выкладывай.
Уолли улыбнулся их вере, но, может, этот прожженный торговец просто умел читать на его лице?
- Больше никаких вояжей «Сапфира» на левый берег, - сказал он, - но все равно это очень опасно - это война. Будете ли вы со мной?
Они все еще оставались с ним, все - от старой Лины, которая, возможно, была еще старше Хона-куры, до большеглазых ребятишек. Он искренне поблагодарил их, открывшись, насколько он тронут, пожалуй, больше, чем хотел показать. Потом повернулся к старику:
- На какую помощь со стороны жрецов мы можем рассчитывать, святейший?
- На какую хочешь, - уверенно ответил Хонакура.
Если Хонакура заручился поддержкой храма, то Боарийи вышел в бой против айсберга и его можно было считать уже побежденным. Уолли помолчал немного, взвешивая в уме свои планы, и пришел к выводу, что это единственно возможный для него сейчас вариант. Тогда он набрал в легкие побольше воздуха и начал:
- У меня для всех найдется работа. Ты, Кэп, купишь для меня корабль.
- Большой, маленький? Какого водоизмещения? - удивленно спросил Томияно. Уолли пожал плечами:
- Что-нибудь, способное нести восемь-десять человек. Самый быстрый. Достаточно большой, чтобы встать на стоянке.
Моряки всегда получают удовольствие от приобретения кораблей. Томияно поднялся и замер на месте, оглядываясь вокруг, потом он увидел судно, снимающееся с якоря.
- Вроде этого? Как тебе?
- Все на твое усмотрение, - сказал Уолли. - Сколько я должен заплатить?
- Две-три тысячи.
Уолли оглянулся на Броту и был обожжен ледяным взглядом. Она испугалась, что сейчас он попросит в Долг До Лучших Времен. Она, наверное, не раз уже перепрятывала где-то на «Сапфире» выручку за тридцать лет.
Он невинно улыбнулся:
- Ну хорошо.
Она бросила еще более красноречивый и короткий взгляд на сына.
- Ну, тогда ты сможешь купить почти любой из них, - заявил Томияно.
Уолли запустил руку в карман для денег на перевязи и извлек обработанные голубые самоцветы.
- Я и собираюсь. Как думаешь, это сгодится?
Капитан обнажил крепкие зубы в улыбке:
- Возможно!
- Тогда у меня просьба к тебе, хозяйка! Не могли бы вы с Катанджи продать кое-что из этого в расчете на необходимую сумму?
- Минутку, милорд, - вмешался Хонакура. - Полагаю, это те камни, что дал тебе Бог? Уолли кивнул.
- Тогда они особенные. Думаю, что храм будет заинтересован в их приобретении.
- Спасибо, святейший, - задумчиво проговорил, улыбаясь про себя, Уолли. Старый плут не сумел скрыть, что начал собирать сокровища для своего нового храма.
- Брота, нам нужен шелк. Я полагаю, в этом городе можно купить шелку? Шелку хорошего качества.
- Очень хорошего шелку, - подтвердила авторитетно Брота.
- Лучше всего, конечно, оранжевого цвета. Сможем мы пропитать его чем-нибудь водонепроницаемым? Пчелиным воском?
- Возможно, сапожным, - ответила она.
- Лина! - позвал Уолли. - Тот чайник еще сохранился? Со змеевиком, с помощью которого я показывал тебе, как колдуны заколдовывают вино?
Заходящее солнце светило ей в глаза, она прикрыла их ладонью, глядя на Уолли.
- Дурная вещь. Я бросила ее куда-то, где лежит старое барахло.
Томияно покраснел, стараясь скрыть это. Хонакура показал десны в улыбке, пытаясь не рассмеяться.
- Хорошо! Капитан, у нас не осталось больше колдовского вина?
Томияно предположил, что бутылка-другая найдутся.
- Не важно, - сказал Уолли. - Мы сделаем пять-шесть бутылок, а потом поколдуем над ними еще раз и получим дважды колдовское вино.
- Люблю огненные вещи, - сказал Томияно. - Оно будет еще крепче, чем ты делал до этого?
- Нет, вроде того же, - сказал Уолли, - но мне оно нужно очень чистым. Лучше бы заняться этим где-нибудь на берегу, а то слишком много огня. Мата, ты сделаешь это для меня?
Моряки теперь четко разделились на две группы - тех, кого можно было поддразнивать, и тех, кто с удовольствием принялся этим заниматься.
- Лаэ, - продолжал Уолли. - Можешь сшить мне одежду?
Та нахмурилась:
- Джия лучше бы справилась с этим, милорд.
- Да, но она будет занята шитьем шелковых сумок, - ответил Уолли, как будто это было само собой разумеющимся. Где же Джия? Что их всех задержало? - Мне нужно, чтобы ты сшила голубые одежды с капюшоном и такими длинными широкими рукавами.
- Ты собираешься представиться колдуном? - закричал Томияно. - Ты хочешь сойти на берег как колдун?
- Ты что, думаешь, я сумасшедший? - изобразил удивление Уолли.
- Возможно, такая мысль посетила меня.
- Ерунда! - отозвался Уолли. - Холийи, ты лучший плотник на корабле, не мог бы ты просверлить для меня несколько дырок в борту корабля?
Холийи был таким же костлявым, как Боарийи, хотя и не особенно высоким. Он мог молчать часами - Холийи, похоже, обходился в день пригоршней слов, как легендарный Араб пригоршней фиников, - но на этот раз он не просто кивнул, а воскликнул, как будто догадался, в чем дело:
- Конечно! Улыбки стали шире.
Уолли поднялся и встал у планшира, вглядываясь в торговую площадь.
- Ну, вроде для вас все. Святейший говорит, что вы можете встать на якорь у храма и освободиться тем самым от причальной платы.
- Куда ты собираешься идти на своем корабле? - спросил Томияно. - На корабле с дырками в бортах, с шелковыми сумками, полными колдовского вина, и сам в колдовском балахоне?
Уолли показал пальцем на восток, в сторону Вула. Вулканы снова спали, еле дымя.
- И кто его поведет?
Это было тонким местом, собственно, вся мистификация нужна была для того, чтобы заинтриговать человека и получить его согласие.
- Я надеюсь, что ты, Капитан.
- Я? Покинуть «Сапфир»?
- Но это важно, - серьезно сказал Уолли. - Я играю на этом, но это очень важно! Если воины попадутся в ловушку колдунов, они все погибнут.
Лицо моряка покраснело.
- Нет! Я сотрудничаю с Богиней. Мы рисковали нашим кораблем и нашими жизнями, и я буду помогать и дальше, но я не покину «Сапфир». Это окончательно.
- Дурак! - проскрипел Хонакура со своей корзины. - Ты, моряк, не повинуешься Ей? Богиня - это Река, а Река - это Богиня! Они же - Ее воины!
Капитан побледнел так же, как худенький старичок, подступивший к нему, трясущийся и сердитый.
- У тебя никогда больше не будет попутного ветра! Ты никогда не придешь в нужный порт! Не будешь знать ни одной ночи без пиратов! Ты этого хочешь. Капитан Томияно? Как долго сможешь ты прожить на Реке, если рассердишь Богиню?
- О дьявол! - простонал Томияно, глядя в палубу. - Кажется, тогда мне придется пойти.
- Спасибо, Капитан, - тихо сказал Уолли.
- Минутку, милорд, - подозрительно взглянула на него Брота. - Ты сказал, что для нас - все. Ты о чем-то умолчал?
Она положила голову на свое подушкообразное плечо и посмотрела ему в глаза.
- Ну да, - признался Уолли, - пока я буду играть моим новым корабликом, останется еще одна небольшая работенка - для тебя, хозяйка.
- Например?
- Я разберусь с колдунами. Ты остановишь сбор.
Иногда удается, оказывается, и Броту испугать. Несколько ребятишек взвизгнули.
Потом Томияно захохотал - и это было не меньшей редкостью, чем летний снег.
- Шонсу, - сказал он, - похоже, не тебе одному требуется некоторая практика в фехтовании.

Глава 7

Ннанджи, Пятый, оттолкнувшись от сходен, приземлился на палубу, расставив широко руки в ожидании аплодисментов, подождал некоторое время, пока отзвучали невидимые фанфары - ТРАМ-ПАМ-ПАМ! Его новый красный килт был до смешного коротким, этакого ужасного малинового цвета. Но его метки на лбу выглядели наконец симметрично, впервые с тех пор, как Уолли с ним познакомился. И он каким-то образом ухитрялся ухмыляться и хохотать одновременно.
Вот, подумал Уолли, единственный воин, у которого больше никогда не будет проблем с моряками, чего нельзя было сказать о Полини. А ведь скажи раньше юному Ннанджи из храмовой гвардии, что ему придется променять ложу, полную воинов, на небольшой корабль, он бы не один час был повергнут после этого в уныние.
Сбоку появилась Тана. Взяв его под руку, она принимала на себя часть его славы, стоя под градом поздравлений. Заметив Уолли, она показала ему язык.
- Плутовка! - сказал он ей одними губами.
Она в ответ усмехнулась.
Потом - Джия. Подбежав к Уолли, она не преминула по дороге удостовериться, что с Виксини все в порядке. Викси сидел в это время рядом с Фалой, но теперь он швырнул плодовую косточку, которую пытался расколоть, и подскочил вверх, предварительно шлепнувшись на пол. Его любимая мамочка пришла!
Уолли обхватил ее руками. Она не сопротивлялась его поцелуям, а потом ловко приняла удар врезавшегося в нее с разбегу Виксини.
- Что вас всех задержало? - пробасил Уолли. - Я чуть было не объявил войну!
- Менестрели!
Она подняла на руки Виксини. Возбуждение и счастье светились на ее лице.
- Как только ты ушел, менестрели принялись исполнять баллады - про тебя! Как ты и Ннанджи дрались с Досточтимым Тарру и его людьми. Ах ты, грязное речное чудовище! - Это относилось уже к Виксини.
Великие Боги! Сражение с Тарру при уходе со Святого Острова - каким давним это казалось теперь! Ну, правильно - Ионингу обещал ему и Ннанджи, что расскажет обо всем первому же менестрелю, который забредет в казарму. И вот теперь в Касре этот менестрель, или один из тех, кто уже слышал его балладу.
Он рассмеялся:
- Хороший эпос? Она нежно улыбнулась:
- Очень хороший. Так говорит Мастер Ннанджи.
- Ну, он знаток! Хорошо, он будет счастлив. Правильнее было бы сказать «в экстазе». Опять же, эпос может вызвать отличное отношение публики к героям.
А вот и сам Ннанджи подошел, оторвавшись от поздравлений, стараясь сдержать свои восторги.
- Сегодня я видел четверых Седьмых, милорд брат, - проникновенно сказал он, - за всю мою жизнь это семеро.
- Кто же был четвертым?
- Лорд Чинарама. Он не увеличит твоих проблем - он стар!
Для Ннанджи старость начиналась после тридцати.
- Сколько же ему? Ннанджи прикинул:

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- По крайней мере, семьдесят.., такая старая добрая, крепкая реликвия. Говорят, что на сборе он в основном дремлет, а когда услышал о нем, снял меч с полки и пришел в надежде оказаться полезным советчиком. - Потом добавил:
- Думаю, он безопасен.
- Что ты думаешь о Боарийи? - спросил Уолли.
- Он человек чести, - сказал осторожно Ннанджи, - он следит за дисциплиной, говорит, что беспорядки позорят честь воинов. Еще он сказал, что я моложе, чем был он, когда стал Пятым!
Боарийи ищет ключики к сердцу Ннанджи.
- А у меня для тебя баллада! - сияюще закончил Ннанджи. - Кто хочет послушать?
- Не теперь! - сказал Уолли. - Мы вступили в войну.
Каср стал для него опасен. Теперь Зоарийи и его сообщники, узнав о ценности седьмого меча, постараются не выпустить их из города. Если они смогут залучить морских крыс или даже просто моряков, видевших события в Аусе, они поторопятся провозгласить обвинение, едва дав последним сойти на берег. Нужно было как можно скорее раствориться в речном тумане.
Его позвали. Мир был ленивейшим местом. «Сапфир» должен был насладиться отдыхом. Его война могла и подождать. Он чуть было не растерял хладнокровие, а вот Хонакура твердо сказал, что хочет послушать балладу, и все тут. Лошади с фургонами разъезжались, пешеходы разбредались по домам, ветер хлопал парусами, но такие мелочи не могли помешать Ннанджи петь. Поэтому Уолли ничего не оставалось, как усесться, облокотившись на фальшборт, подальше от ветра, и, обняв Джию, приготовиться слушать.
Ннанджи вскочил на кормовой соломенный навес.
- Все собрались? Готовы? Как Ннанджи, Четвертый, И Шонсу, Седьмой, Победили Десять Бесчестных Воинов!
Он бросил взгляд в сторону Уолли.
- Что? Ты заболел звездной болезнью? - протестующе закричал Уолли, это переводилось как «гордыней».
Ннанджи в ответ ухмыльнулся:
- Так ты сказал Ионингу, брат!
Так и есть - Уолли пошутил, что имя Ннанджи должно стоять первым. Он не нуждался тогда в сомнительной чести быть героем варварского мира. Тогда ему не требовалось признания.
С таким названием, подумал он, это вряд ли станет бестселлером. Но ошибся - это и правда была хорошая баллада. Нет, нельзя сказать, чтобы блестящая, но гораздо лучше тех недолговечных песнопений, которые он расценивал как спортивные новости воинов. Он подумал, встретит ли когда-нибудь Гомера, который опишет его труды для Богини. Если такой есть сейчас в Касре, то ему будет работа. Правда, ему придется использовать все обороты, описывающие героизм героев, звон мечей и тому подобное. Кроме того, бард, наверное, потребует свободы действий в описании фабулы для придания ей большей драматичности. По мере продолжения сказания Уолли начинал чувствовать себя очень неуютно.
Ннанджи, Второй, искал продвижения в храмовой гвардии - это правда - и вызвал двух Четвертых - тоже правда, - убил одного - так - и обвинил потом гвардию в продажности - невозможная ложь: кто бы ему после этого присвоил новое звание? Потом «кровавоголовый» Ннанджи, Четвертый (упомянули о незажившей новой лицевой метке), взял своего брата...
Уолли растерянно посмотрел на ухмыльнувшегося ему Катанджи. Этот-то как сюда попал? Он, конечно, присутствовал при этом, но в такой незначительной роли. А теперь Уолли с изумлением обнаружил, что менестрель смешал в кучу все известные ему события, происходившие раньше или позже, и подал «кровавоголового» героя Ова слушателям таким, каким бы они хотели его знать. Про Шонсу пока еще даже и не упоминалось.
Действие переместилось на пристань, где злобный Тарру уже привел к страшной присяге свои свирепые легионы. Ннанджи и Катанджи вышли на сцену. И Давид просто бросил вызов Голиафу, используя ямбический размер.
Кинув поединок на произвол судьбы, менестрель переключился на подводную пещеру, где Богиня, озабоченная судьбой великого Ннанджи, кует его победу и поражение Тарру и посылает Полубога, приказав ему спасать Ее героя.
Уолли в изумлении повернулся к Хонакуре и обнаружил его побагровевшим от сдерживаемого смеха.
Полубог взял Шонсу - где? В конторе по переселению душ? - дал ему седьмой меч - идет описание основных положений саги о Чиоксине, - а потом перенес его посредством чуда на поле битвы.
Повторение кровавых сцен. И с небольшой помощью Шонсу великолепный Ннанджи выиграл битву. Два бравых героя заключили братский союз и, погрузившись на корабль, отплыли на поиски новых приключений. Конец баллады, аплодисменты.
С седьмым мечом все было понятно - люди Имперканни пришли в храм и там услышали всю эту историю. Но про четвертую клятву знал до сих пор только экипаж «Сапфира», пока Уолли не сказал об этом в ложе. Очень многие из присутствующих там и не слышали раньше о таковой. Определенно, в Касре присутствовал Гомер!
Таким образом, седьмой меч был публично объявлен! Уолли чувствовал себя как Агамемнон, слушавший «Илиаду», - хорошее представление, но не про того человека. Он надеялся, что ему удалось скрыть свою досаду, аплодируя вместе с другими. Молодежь хотела еще раз послушать все с начала, но Ннанджи отказался. Возможно, лицо Уолли было не таким непроницаемым, как ему бы хотелось.
- Не совсем то, что я полагал услышать, - сказал Уолли, обнажая белоснежные зубы в улыбке, - но превосходная поэзия! Кто автор?
- Не знаю, - пожал плечами Ннанджи. - Неплохо, правда? - Он выглядел немного разочарованным. - Надеюсь, слушатели не всему здесь поверят.
Экипаж поднялся, готовый теперь приступить к войне.
- Куда теперь, великий предводитель? - спросил Томияно.
- Скрыться! - ответил Уолли. - Мистический Шонсу исчезает так же таинственно, как и появился. Ннанджи смотрел на него в ужасе и смятении.
- Потом мы вернемся и подойдем к храму.
- И что мы там будем делать, брат?
- Фехтовать, - ответил Уолли.
- О! - Ннанджи выглядел удивленным, но фехтование никогда не вызывало у него сомнений.
- Я встречу вас там. Мне нужно еще раз все проверить. Шлюпки, - добавил он, - ведут себя еще хуже, чем мулы, я нахожу, что паланкин дает возможность держать себя в хорошей физической форме.
Уолли проводил жреца к сходням, пока экипаж «Сапфира» готовился к отходу. Где-то там, на краю торговой площади, должны быть наблюдатели, дожидающиеся действий Шонсу.
Он вернулся к Ннанджи, который держал в своих объятиях Тану. Он уже несколько часов не был в постели и поэтому чувствовал себя дискомфортно.
- Очень маскирующий килт, - сказал Уолли.
- Это все, что у них было, - возразил смущенно Ннанджи. - Предполагается, что Пятые должны быть низенькие и толстые.
- Джия уже сшила тебе другой - очень красивый, с вышитым грифоном.
Довольный Ннанджи объявил, что сейчас же побежит переодеваться.
Тана заявила, что, может быть, новый килт придется подогнать, и она пойдет вместе с ним.
- Спасибо тебе, Тана, - сказал Уолли, - за предупреждение о Боарийи.
- Какое предупреждение? - вмешался Ннанджи.
- Не обращай внимания, - быстро ответила Тана, - пойдем побыстрее снимем этот противный килт.
От такого предложения он не смог отказаться. И они удалились.
Сходни подняли - самое время заняться детальной проработкой планов. Уолли вернулся к Джие, туда, где она обычно находилась, - возле палубной каюты. Он собирался поговорить с ней о шелке и шитье.
- Тебе понравилась баллада, дорогой? - спросила она, и он заметил что-то странное в этих темных, обычно непроницаемых глазах.
- Это великая поэзия, хотя и не совсем точная. А в чем дело?
- Будут и другие! - ответила она. - Ннанджи рассказал менестрелям об Ове.
Уолли обещал это Тиваникси и уже забыл обо всем. Но не важно - Ннанджи сделал это наверняка лучше.
- Сколько же там было менестрелей?
- Дюжины, любимый, - сказала она, нахмурившись.
Так много? Тысяча воинов, плюс молодежь (две-три сотни, не меньше). Менестрели, понятно, слетелись на сбор. Герольды? Оружейники? Жены? Дети? Музыканты? Ночные рабыни? Сколько же тысяч всего вместил Каср? Не удивительно, что старейшины не чувствуют себя счастливыми.
- Еще Тана рассказала им историю, как вы с Ннанджи победили пиратов.
Он подумал, что Джия чем-то обеспокоена.
- Что тебя волнует, любимая? В пиратской истории все в порядке.
Конечно, пираты - это только разорившиеся моряки, причем половина из них - женщины. В версии менестрелей они превратятся в Морганов, Черные Бороды и Джонов Сильверов, но не приобретут обаяния. Свободные мечи ненавидят пиратов, потому что не могут с ними справиться, так что история должна получиться красочной.
Она опустила глаза, не желая опережать в догадках хозяина, который обычно так быстро соображал.
- Кто начал бой?
Ннанджи. Теперь он понял! Снова по той же схеме. Ннанджи был героем битвы с Тарру, он станет героем битвы при Ове, а также в поединке с пиратами. Если историю рассказывала Тана, сомневаться не приходится, что Уолли будет в лучшем случае упомянут в сноске.
- Еще они спрашивали о Ги, - сказала Джия. - Это ведь ты привел полный корабль закаленных в огне инструментов и снова возродил город.
- Да, наконец-то Ннанджи не сможет присвоить это себе, - улыбнулся он.
- Инструменты пришли из Амба, дорогой. Амб - колдовской город! Подозрения снова могут появиться... Обычно он не был так недогадлив, но Джия имела время для размышлений.
- А Катан джи расспрашивали о колдовских башнях.
Проклятье! Уолли был так поражен, что не мог говорить. Конечно же, Катанджи расспрашивали - и наверняка он не смог устоять перед такой аудиторией.., дюжины менестрелей?
Проклятье! Проклятье! Что подумают воины о Седьмом, пославшем, с опасностью для жизни, Первого, да еще переодев его в раба? Реакция их будет как у Ннанджи: подделка меток на лбу - преступление. Они не могут представить себе переодевающегося воина. Пиратская история, может, и не принесет ему славы, но рассказ Катанджи точно подорвет престиж Шонсу.
Проклятье! Проклятье! Проклятье! Менестрели! Уолли забыл, какое положение они занимали в Мире.

ЧАСТЬ ТРЕТЬЯ
КАК ЛУЧШИЙ МЕЧ ПОБЕДИЛ

Глава 1

Как у человека бывают пустые дни, так у Касра были пустые столетия. Нигде это не было так хорошо заметно, как в храме. Будучи уменьшенной версией архитектурного сооружения в Ханне, он смотрел своими семью арками на Реку, посвященную Богине, только арки, как дань холодному климату, были застеклены. Два из семи шпилей обрушились и много листов позолоты осыпалось; также было много разбитых стеклянных витражей, а кое-где не хватало элементов каменной резьбы.
К храму и комплексу его строений примыкала полуразрушенная пристань, затерянная среди одичавших деревьев и кустарников. Ее и имел в виду Хона-кура, так что, когда Уолли вышел на берег, ежась на прохладном вечернем ветру, его встречала делегация жрецов. После обязательных ритуальных размахиваний руками и поклонов его провели по сырому подземному ходу в огромную полуразрушенную трапезную с высокими лепными барельефами и каменным полом. Она была не слишком уютна, зато полностью подходила бы для его целей, будь в ней чуточку побольше света. В ней было несколько окон, но они были расположены слишком высоко и, к тому же, поросли мохом и покрылись плесенью. Звук рапир навряд ли будет слышен отсюда. Кроме того, трапезная должна иметь при себе кухню, а в кухне - плиту. Значит, дистилляцию можно будет проводить непосредственно под его наблюдением. Жрецы ждали его заключения, и он сказал, что да, подходит.
Брота и Пора отправятся на закупку шелка, воска и масел, Лаэ - на поиски какого-нибудь тяжелого голубого материала. Томияно и Олигарро - на охоту за кораблями. Тана, Джия и Катанджи должны остаться на «Сапфире». Держа все это под контролем, Уолли мог приступать к фехтованию. Он отослал жрецов ждать Фиендори, попросив, чтобы его сразу же провели к нему.
Он окинул взглядом огромную комнату, походившую на великолепный гимнастический зал.
- Ну ладно, Мастер Ннанджи, - сказал он, - если мне больше некого тут рубить.., ты будешь первым!
Ннанджи многозначительно улыбнулся:
- Мои секреты - твои секреты, брат?
- Конечно, - ответил Уолли, - не думай, что я не доверяю морякам, Ннанджи, так как любое слово лжи для нас сейчас смертельно. Уверен, что колдуны имеют шпионов в Касре.
Он хотел сесть на выщербленную деревянную скамью, но решил, что ее бы не мешало почистить перед употреблением.
- Я думаю так. Шонсу проиграл, и проиграл плохо. В Аусе проиграл я. Два проигрыша, так? В Ове мы победили. Нам нужна еще одна победа! И я хочу получить молнии!
Не потеряй он сознание в Ове, он бы разглядел смертоносное оружие колдунов. У Ннанджи подобные мысли не возникали, но его уже нельзя было удивить подобными заявлениями.
- Ты хочешь поймать колдуна?
- Надеюсь, - сказал Уолли, - но еще больше мне нужны их молнии. Я убил бы ими быка или кого-нибудь в этом роде перед воинами и показал бы им, против чего они собираются выступать. Может, тогда они захотят меня слушать!
Его юного друга совсем не охватило радостное возбуждение, на которое надеялся Уолли. Он выглядел озабоченным.
- Но когда ты думаешь это сделать? Уйдет не меньше недели, по крайней мере, дойти до Сена и обратно; до Вула дольше. Сколько времени осталось до присяги воинов?
Уолли сказал, что столько, сколько их сможет продержать Тиваникси.
Ннанджи всплеснул ладонями.
- Брат, когда сбор присягнет, будет уже слишком поздно. Мы ничего не сможем с ними сделать.
Возможно и так, но Уолли не видел, чтобы он смог что-нибудь сделать и до этого события. Ничего, если воины не признают Шонсу лидером. Он был в слепом полете.
В этот момент появился Фиендори в сопровождении еще одного Шестого, Форарфи. Это был, как вскоре узнал Уолли, свободный меч, один из первых пришедших в Каср по призыву Богини. Он решил для себя, что Тиваникси - хороший человек, и присягнул ему уже через пару дней.
Любой Шестой почтет за честь предоставить свои услуги Седьмому, поэтому маски немедленно были надеты и работа пошла. Фиендори обладал взрывным характером, но в свои лучшие минуты показывал фехтование, достойное хорошего Седьмого. Форарфи был твердым Шестым высшей пробы и левшой. Уолли наслаждался поединком, возможностью делать что-то, в чем он был силен. Он принимал советы, перенимал новое, выискивал в памяти Шонсу не использованные им еще, полузабытые приемы, показывая их своим экспертам. Фиендори и Форарфи были энтузиастами, так же, как и Ннанджи, ohv могли фехтовать целый день. Ннанджи, естественно, тоже не мог равнодушно стоять в стороне, так что обычно проходило два поединка в высокой, эхом отзывающейся трапезной, два облака пыли поднимались восемью ногами.
Но даже и Шонсу, конечно, не мог фехтовать бесконечно. Решено было не доводить Уолли до изнеможения, чтобы долговязый воин не мог присоединить ехидную ухмылку к вызову. Поэтому перерывы устраивались постоянно. Приходил Хонакура, приводил высшего жреца, Кадиуинси, Седьмого, познакомиться с высоким гостем. Кадиуинси оказался почти таким же худеньким и древним, как Хонакура, но у него сохранилось еще несколько зубов, и нимб серебристых кудрей поднимался над его скальпом. Он был мил и изящен, и не особенно стар, разве что в сравнении с остроумным Хонакурой. Чуть позднее Хонакура привел других жрецов обсудить сапфиры Уолли, после чего отправился с ними за консультацией к храмовому казначею.
Явилась Лаэ с голубой фланелью - самой плотной тканью, похожей на тяжелую шерсть, которую колдуны используют для своих одежд. Еще она принесла огромный коричневый балахон, Уолли примерил его, тот оказался ему узок в плечах, в остальном же годился. И Лаэ забрала его для выкройки.
Еще фехтовали...
Мата с помощью Синборо и Матарро на кухне устанавливала змеевик. Вскоре тяжелый запах алкоголя, смешанный с древесным дымом, начал просачиваться через стены.
Следующим утром фехтовальщики снова сошлись, все четверо с мышечными болями, но никто не признался в них. Позднее, этим же днем, Томияно и Олигарро явились с заявлением, что нашли корабль, соответствующий требованиям Лорда Шонсу. Они подробно описали его. В основном Уолли не мог уследить за их объяснениями, но из того, что он понял, следовало, что этот корабль его вполне удовлетворяет.
- Сколько? - спросил он.
- Ох, он хочет двадцать девять сотен, - сказал Томияно, - но через день-два сбавит.
- У нас нет времени. Покупай!
Томияно ушел.
Фехтовали еще...
Приходила с «Сапфира» Джия показать образцы ее работы по шелку. Уолли был доволен: швы получились на удивление хороши.
Но пропитка ткани вызвала затруднения. Брота с Фалой очень старались, но у них получался задеревеневший шелк, масляный шелк, вареный шелк, но никак не то, что было нужно. Экспериментаторство было не свойственно этому Миру, здесь жили по сутрам, а Лорд Шонсу не мог предложить им новую, так как знал только, чего он хочет, но не представлял, как это сделать. Тогда он вспомнил о Катанджи, который вынужден был сидеть под домашним арестом на корабле из-за слишком приметной гипсовой повязки. Катанджи обладал неординарным мышлением; кроме того, он был слишком молод, чтобы следовать стереотипам. В обед Уолли сходил на «Сапфир» и поделился с юношей своей проблемой. К вечеру тот разрешил ее посредством смеси масла, двух частей воска и дважды проколдованного вина.
Тогда же, во время обеда, Уолли инспектировал свой новый корабль. По сравнению с «Сапфиром» это была просто коробка с мачтой, кисти маляра она не видала с тех пор, когда Каср был еще деревушкой. Но его обводы обеспечивали ему приличную скорость, и управлять им мог небольшой экипаж, по крайней мере, так уверяли моряки. Паруса были новыми и вполне приличными. На палубе находились небольшой грубый навес и крошечная кормовая. Уолли объяснил Холийи, что от него требовалось, и тот, улыбнувшись, отправился за инструментами.
- Как мы назовем его? - спросил он.
- «Тошнотик», - предложил Ннанджи, всунув свой нос.
- «Грифон», - сказал Уолли. И они снова вернулись к фехтованию. Дни шли за днями. «Сапфиру» частенько приходилось передвигаться. От моряков требовались все их умение и осторожность, когда они пристраивали его за другими мачтами так, чтобы ни у кого не возникло сомнений, что корабль постоянно находится на месте.
Брота и несколько самых старых членов экипажа проводили дни среди торговцев и моряков, занимаясь своими собственными приготовлениями.
Уолли, по убеждению Фиендори, теперь мог гордиться своим умением фехтовать. Но пока он возвращал свои утерянные позиции, Ннанджи занял новые - и фехтовал уже на уровне Шестого.
Хонакура издал указ, обязующий способствовать Уолли во всем, снабжать его любым, чего он только пожелает, готовить для него обед, приносить ему сплетни и новости. Физически он был очень слаб, как отмечал про себя Уолли, но никто не слышал от него жалоб на нелегкую жизнь, ум его был так же искрометен. И он откровенно наслаждался, используя местных жрецов в своих целях.
Ближе к вечеру третьего дня, когда фехтовальщики уселись отдохнуть на громадные деревянные скамьи, старый жрец пришел к ним и сел рядом.
Спустя некоторое время он взглянул на Фиендори и сказал:
- Как я понимаю, менестрели запели новые песни?
- Правда, святейший, - пробормотал Шестой, бросив тревожный взгляд на Уолли, - я слышал одну прошлой ночью.
- «Десять Бесчестных Воинов»? - спросил Уолли и получил в ответ молчаливый кивок. - Что еще про «кровавоголового» Ннанджи?
- «Как Адепт Ннанджи Дрался с Пиратами», милорд, и «Как Возродился Ги». Еще есть две или три версии «Битвы при Ове».
Звучало так, как будто Ннанджи прибавлял себе популярности, в то время как Уолли терял ее.
- «Ннанджи Прощается с Принцем», - сказал Форарфи, - есть теперь и такая, печальная.
- Рад это слышать, - резко сказал Уолли. - Они так же хороши, как «Бесчестные»?
Фиендори сказал, что нет, не думает.
- А что по поводу Катанджи? - невинно осведомился Хонакура.
Оба Шестых нахмурились.
- Что по поводу Катанджи? - спросил Уолли.
Похоже, по городу разгуливала песенка «Как Катанджи Пришел в Темную Башню», прилипчивые куплеты с хорошим мотивом и комическими словами. Молодежь распевала их, когда старших не было рядом. Горожане подхватили песню и провожали ею отряды марширующих воинов. Уолли потребовал ее исполнить, и Фиендори немузыкально воспроизвел один куплет и припев с некоторой досадой. Он-то не видел ничего смешного в том, что воин переоделся рабом, да и фигуры колдунов не вызывали у него веселых мыслей.
Уолли не стал требовать извинений, так как не знал способа побороть насмешки. Но было ясно, что его популярность как воина высокого ранга упала еще ниже, чем раньше.
Хонакура хихикнул и побрел себе обратно, тихонько мурлыкая мотив. Ннанджи нахмурился и решил переменить тему.
- Брат, - сказал он, - что это значит: «Тигр, выглядящий как мышь, опасен, как тигр; мышь, выглядящая как тигр, - еще больше»?
Уолли повернулся к Шестым. Они отвели взгляд.
- Это ведь привилегия наставника - обучать своего подопечного сутрам, разве не так?
Они молча, с виноватым видом кивнули.
- Тогда умоляю, не вмешивайтесь. Еще фехтовали...

Глава 2

На четвертый день, когда Уолли фехтовал с Фиендори, а Ннанджи - с Форарфи, две фигуры появились в дверном проеме. Против света они казались темными. Уолли увидел их сквозь прорези маски, опознал в одной воина и решил, что Боарийи нашел его. Потом он разглядел, что к ним пожаловали высший жрец и кастелян. Тогда он снял маску, взял со скамьи свой меч и произвел приветствие еще задыхающимся голосом. Он чувствовал себя грубым и неуклюжим рядом с их холодным изяществом.
- Умоляю, продолжай бой, милорд, - сказал Тиваникси, - мне доставило огромное удовольствие наблюдать его.
Уолли отказался и провел их к скамьям. Ннанджи и двое Шестых тактично удалились.
- Из того немногого, что я видел, - заметил кастелян, - могу сказать, что ты с толком проводишь время.
- Пришел судить? - улыбнулся Уолли. Но Тиваникси был не в радостном настроении.
- Не могу. Я никогда не видел Боарийи против Фиендори. Его, во всяком случае, нельзя принимать за стандарт.
- Мое время кончилось? - спросил Уолли.
- Боюсь, что да. Уже два дня, как не прибывают новые воины. Остальные Седьмые считают это знаком, что Богиня хочет начала сбора. Лорд Кадиуинси того же мнения.
Уолли посмотрел по сторонам. Корабль будет готов к вечеру, переделки завершены, запасы погружены. Шитье и пропитка закончены. Теперь нужно было решить, как лучше это все использовать - идти на безрассудный риск или отказаться от всего этого и играть по правилам воинов.
- Сможешь ты их еще немного придержать?
- Как долго? - спросил неохотно кастелян.
- Шесть дней, может быть.
- Невозможно! Город взбунтуется. Вчера состоялось восемь дуэлей, сегодня - уже три. Если так пойдет, присягать будет некому. Я боюсь, что дуэли перерастут во всеобщую баталию. Нет, милорд, нам пора открывать сбор и выбирать предводителя.
Уолли уткнулся локтями в колени и мрачно уставился в пол.
- Пожалуйста, твое мнение, господин. Помогли ли менестрели? Если я смогу победить Боарийи, поверит ли мне сбор?
Тиваникси слегка поколебался, потом неопределенно улыбнулся:

Предыдущая страница 11 Следующая страница


Предназначение 12

- Кто-то присягнет, кто-то - нет. Конечно, если их будет достаточное количество, остальных ты сможешь привести силой.
Этого не следовало бы делать, оба они понимали. Такой сбор будет выполнять приказы, но не так быстро и хорошо, как это требуется. Любому предводителю нужно большее.
- Ну а ты? Кастелян нахмурился:
- Что я?
- Имея свободный выбор между мной и Боарийи, выбрал бы ты меня?
Ответа не было слишком долго. Потом Уолли поднялся и распустил волосы.
- Нет, - сказал Тиваникси.
Может быть, на него плохо повлиял седьмой меч. Может быть, Боарийи очаровал его так же, как он очаровал Ннанджи. Но Уолли казалось, что эта «Как Катанджи Пришел в Темную Башню» изменила все. Истину он никогда не узнает.
- Благодарю тебя, - сказал он, снова надевая заколку.
- У меня есть просьба, чтобы ты придержал поединок как можно дольше. Я покидаю город.
Лицо Тиваникси внезапно побагровело от гнева. Он вскочил на ноги.
- Тогда не знаю, чем ты тут занимаешься, милорд! Или чем ты тут занимался последние четыре дня. У нас есть один очень хороший Шестой, который вполне может сделать попытку продвижения еще раз хоть завтра. Может быть, он и станет нашим седьмым Седьмым. Может быть, возьмут в расчет тебя, хотя ты и отверг Ее призыв.
Он слегка поклонился.
- Да пребудет с тобой Богиня.., а ты - с Ней.
Подобное завершение вполне могло стать поводом для вызова. Но Уолли не придал ему значения. Посетители ушли. Он остался сидеть на скамье, тупо уставившись в пол, взвешивая в уме свои возможности. Если он попытается захватить лидерство в Касре, Боарийи бросит ему обвинение раньше, чем состоится поединок. Если ему все же удастся принять в нем участие, Боарийи убьет его. Если же он победит, воины откажутся ему присягать.
Альтернативой было безумное путешествие, рискованное для жизни его и товарищей. Но даже если он сумеет все сделать, может оказаться слишком поздно или воины не захотят его слушать. Богиня, конечно, могла бы передвинуть корабль в Сен и обратно быстрее, чем догорит искра, но он не рассчитывал на такую помощь. Великие дела делаются смертными - этого хотят боги, совершенно не желающие тратить свои чудеса.
Богиня! Нет никакого выхода!
Тиваникси, конечно, забрал и своих Шестых. Так что, когда в дверях возникла одинокая фигура - высокий силуэт с мечом за спиной, - он решил, что это Ннанджи.
Потом он разобрал, что это не Ннанджи, и вскочил на ноги.
Но это был и не Боарийи. Это была женщина. Она медленно пошла вперед, и он сумел ее хорошенько разглядеть, когда она пересекала пыльный луч света, падавший из первого окна. Рост ее был чрезвычайно велик, почти как у него - самая высокая из всех женщин, виденных им в Мире. Волосы ее были длинны, и она распустила их. То, что он принял сначала за меч, оказалось футляром лютни на ее спине. Она плыла к нему по плитам, обернутая длинной тканью - ее голубые одежды доходили почти до пола. Менестрель седьмого ранга.
Подойдя к нему, женщина остановилась. Этикет был известен: он был воином, мужчиной, она была гостем. Ей нужно было первой приветствовать его, ему же - только отвечать. Но она просто стояла и смотрела на него.
Уолли уже видел ее в ложе, точнее, ее голову, возвышающуюся над другими, но решил тогда, что это высокий мужчина. Он предположил, что она также молода, несмотря на ее ранг.
Красавицей бы ее не назвали. Рот был слишком большой, нос велик и костляв, зато по спине струился каскад сияющих волос, а ткань поднимали крепкие груди. Тоже не слишком обычные груди, подумал он, но она была так велика в целом, что они подходили ей. Лицо было некрасивым, зато фигура - безупречной. Богиня! Внезапно Уолли осознал, что его посетительница - дьявольски соблазнительная женщина. И она знала об этом.
Тишина по-прежнему не нарушалась.
Тиваникси поминал какого-то менестреля, которого Шонсу должен бы знать. Он не запомнил имени. Привел ли ее кастелян с собой, или она просто увязалась за ним?
- Кто еще с тобой пришел? - спросил он.
Она покачала головой.
С удивлением Уолли обнаружил, что хочет ее поцеловать. Это наводило на мысль, что между ними могли когда-то существовать какие-то отношения. Она могла... Он почувствовал себя не совсем удобно. Ему бы хотелось, чтобы она заговорила.
- Спой мне, если не хочешь говорить, - сказал он.
Женщина скептически приподняла бровь:
- С каких это пор ты стал интересоваться музыкой?
Он знал этот голос. Глубокое контральто. Ннанджи подражал ему, когда пел «Десять Бесчестных Воинов».
- Я интересуюсь многим, но не все делаю, - ответил он.
- И что же ты собираешься делать? - спросила она.
- Что делать?
- Будешь ли ты предводителем?
Отсутствие формального приветствия говорило о том, что женщина эта находилась в интимных отношениях с Шонсу. До какой степени интимных? Мысль о том, что Шонсу мог ограничиться платоническими отношениями, не выдерживала критики - значит, его руки обнимали эти гладкие плечи, эти груди обрушивались на его тело, эти губы...
Хотя, может быть, и нет. Такая женщина способна на великое сопротивление.
- «Десять Бесчестных Воинов», - спросил он, - это твое?
- Да.
- Значит, ты была в Ханне? Она покачала головой:
- Мы ходили наверх, в Кво, а потом вниз. По дороге я встретила менестреля. Он рассказал мне эту историю. Так я узнала, что ты остался в живых, поэтому и вернулась. Так что по поводу сбора?
Кто же это «мы»? - подумал Уолли. А вслух произнес:
- Не думаю, что воины примут меня. Женщина улыбнулась. Потрясенный, он увидел удовлетворение на ее лице.
- Это говорит в пользу их мудрости.
- А что собираешься делать ты? - спросил он, теряясь в догадках.
Она странно посмотрела на него.
- Что и всегда - петь по тебе панихиду.
Это не сильно проясняло дело.
Может, это было провокацией с ее стороны? Или черный юмор? Чему нужно было верить - ее глазам или ее словам?
- Вынужден тебя разочаровать, миледи, - сказал он, - думаю, я уйду из города.
- Уйдешь куда?
- Не могу тебе этого сказать.
Она снова, нахмурившись, покачала головой:
- Ты не сделаешь этого.
Уолли сел на скамью и указал ей на другую. Женщина осталась стоять. На ней не было ничего, кроме обертывающего ее куска тонкой ткани. Он покрылся испариной.
- Говорю тебе, - начал он, - я изменился. Все, что было между нами, кончено. - Он надеялся, что эти слова обидят ее. - Буду тебе очень благодарен, если ты не станешь никому говорить, что видела меня здесь.
- Наоборот, - сказала она, настраивая лютню, - я чувствую, что новая баллада приходит мне в голову - «Шонсу - Жрец» или, может, «На Развалинах Храма»?
Зазвучали струны, и музыка поплыла под каменный потолок.
- «Катанджи Приходит...» - это тоже твое? Женщина зло засмеялась и села, глядя на него.
- Неплохо получилось, правда? Но я думаю, что «Шонсу - Жрец» будет лучше.
- Что мне нужно, - по внезапному наитию сказал он, - так это «Шонсу - Герой». Если ты сделаешь для меня то, что другие менестрели сделали для моего подопечного, я поведу сбор!
Кошачья улыбка удовольствия мелькнула на ее лице.
- Да? Да, я могла бы это сделать. Но чего ради я должна этим заниматься? - спросила она, твердо глядя ему в лицо.
- Ради Богини, миледи, - ответил он. - Я знаю о колдунах больше Лорда Боарийи или кого-нибудь другого. Если мне не удастся стать лидером, сбор обречен.
Женщина спокойно смотрела на него.
- Что ты порекомендуешь? Визит в Аус? «Шонсу - Пресмыкающееся»? «Шонсу - Червяк»?
Он пристально посмотрел на нее. Война за свидетелей была открыта, пока он отдыхал и видел сны. Теперь ее сверхъестественное появление должно было подавить его.
- «Шонсу - Моряк», миледи, - сказал он, поднявшись на ноги. - Я должен идти, чтобы служить Ей. Но все же прошу тебя не рассказывать никому о нашей встрече.
Он был уже на полдороге к двери, когда лютня снова зазвучала, и ее голос пропел:
- Шонсу... Шонсу...
Он остановился. Призрачное эхо прокатилось по голой комнате.
Куда ты забрал наших ребят?
Куда ты забрал наши радости?
Шонсу... Шонсу...
Рукояти их мечей сверкали на солнце.
Подняв головы, уходили они, ничего не видя вокруг - Ни любимых, ни родных, ни отцов, ни сыновей...
Он медленно пошел обратно. Женщина остановилась и начала сначала, на этот раз мелодия была чуть другой, пафос и сердечная боль слышались сильнее, к тому же она добавила еще две новые строчки. Звучал плач по сорока девяти погибшим, сымпровизированный ею.
Это окончательно должно было подорвать позиции Шонсу.
Она перестала петь и посмотрела ему в глаза.
- Скажи мне, если собираешься закончить это, госпожа, - сказал он, - тогда мое дело будет провалено окончательно.
Женщина поднялась и снова забросила лютню за спину.
- Я пойду с тобой!
- Нельзя! Это будет очень опасно. Она пожала плечами:
- Но я пойду.
Менестрели были распространителями новостей в Мире. Она хотела сама видеть новые подвиги Шонсу. Он заколебался, разум Уолли Смита боролся с гормонами Шонсу.
- Я могу и проиграть. Она улыбнулась:
- Надеюсь! Мне доставит удовольствие увидеть твою смерть.
Действительно ?
- Я могу, конечно, и разочаровать тебя - победить. Тебе лучше оставаться дома с детьми. Никакой реакции на эти слова. Слава Богам! Она поморщилась и, похоже, решила поторговаться.
- Если ты победишь, я сочиню для тебя балладу «Шонсу - Герой». Это поставит тебя во главе сбора.
Он подумал, что она сумасшедшая, а может, это он - сумасшедший.
Ну конечно же, Хонакура!
Старик вмешался.., но, несомненно, здесь снова чувствуется рука Богини. Ннанджи, Катанджи, сам Хонакура - все они были незаурядными людьми, посланными богами помогать ему в его миссии. Этот необычный менестрель, верно, был следующим. Она - гений. Хонакура увидел это и привлек ее. Как всегда, старый плут, без предупреждения!
- Будет очень опасно, - снова сказал он. Женщина пожала плечами:
- Я уже встречалась с колдунами раньше. Они ценят музыку больше воинов.
Шпионка? Это другой вариант!
Она повернулась к дверям. Он долго смотрел ей вслед, размышляя о маленьком кораблике и недельном плавании. Тут она подошла к освещенной арке, солнечный свет проник сквозь тонкую одежду, и перед ним оказалась обнаженная женщина с лютней, окруженная голубым огнем. Теперь он сразу все понял. Любовница Шонсу! Она должна быть с ним!
Он кинулся следом.
Ннанджи с Таной сидели на обломке стены, рука в руке, не видя никого вокруг, кроме друг друга. Они вскочили, когда высокая женщина подошла к ним. Совершенно очевидно, что Ннанджи никогда не встречался с ней раньше и даже не знал, кто она такая, так удивленно он уставился на нее. Потом обнажил меч в приветствии.
Уолли как раз подоспел, чтобы услышать ответ:
- Я - Доа, менестрель седьмого ранга... Это хорошо, что он узнал ее имя, цинично подумал он, на случай, если придется разговаривать с ней в темноте.

***

В свете солнца шлюпка «Сапфира» закачалась на волнах. Ннанджи с Таной хранили молчание. Они были удивлены и растеряны появлением нового члена в их команде. Доа сидела на корме, опершись о борт, длинные каштановые пряди ее волос развевались, как флаг. Уолли не мог отвести от нее глаз. Руки его дрожали.
Он никогда не обещал Джие не смотреть на других женщин. Он попытался как-то заговорить с ней об этом, но она сама остановила его. Познакомившись с брачным контрактом людей, Уолли понял - почему. Его всегда возмущало, что Ннанджи изменял Тане. Теперь же он сам вел себя как ловелас, за которым не присматривают. Он оправдывался тем, что перед ним была все-таки любовница Шонсу и такая реакция - всего лишь неуправляемый рефлекс.
Но его внутренний голос говорил ему, что этому верить нельзя.
Уолли велел внутреннему голосу заткнуться.
Конечно, она могла еще оказаться шпионкой колдунов. Необходимо было по этому поводу переговорить с Хонакурой, как только удастся изолировать ее на «Сапфире». Тут он увидел, что они идут не к «Сапфиру»: «Грифон» завершил свой головоломный переход и покачивался теперь на якоре рядом с храмом. Они уже почти подошли к нему.
Тана направила к «Грифону» шлюпку, и ей замахали руками, предлагая идти быстрее. Большинство мужчин с «Сапфира» помогали переводить корабль.
Палуба «Грифона» была намного выше шлюпки. Уолли подумал, что Доа нелегко будет подняться на нее в своей непрактичной одежде. Он предложил ей руку, но она не обратила на него никакого внимания, сильно оттолкнулась и, мелькнув длинными ослепительными ногами, прыгнула прямо на палубу, где и остановилась, насмешливо поглядывая на него.
Она повернулась и приветствовала Томияно, который уставился на нее, словно удивленный мальчик. Потом он пришел в себя и представил ей остальных.
Уолли вскарабкался на борт.
- Ну как? - спросил он, когда капитан отошел настолько, что смог заняться делами.
- Ты имеешь в виду корабль?
- Конечно, корабль!
- Не так уж и плох, - заявил Томияно. Конечно, на свете было единственное судно, которое он мог назвать хорошим. - Шустренький! Мы могли бы сделать его еще быстрее, если бы у нас была в запасе пара дней.
- Не можем. - Уолли взглянул на солнце; оставалось еще часа два-три света. - Реально уйти на закате?
Томияно пожал плечами:
- Хоть сейчас.
Уолли посмотрел на Ннанджи и встретил возбужденную улыбку. А почему бы и нет? Скорость - оружие первого выбора в военном ремесле.
- Так мы и поступим!
- Кто? - спросил капитан. Очень хороший вопрос!
- Ты и я, и Ннанджи, и Тана... - он кивнул, проследив его взгляд, - и Леди Доа. Нам нужен еще один моряк.
Он повернулся к группе молодежи. Нет, он не возьмет в бой детей. Очевидным выбором был тощий проворный Холийи, который с сардонической улыбкой взирал на него, прислонившись к мачте. Это был рубака, в чем уже не раз приходилось убеждаться.
- Холийи? Пойдешь?
Холийи кивнул. К чему тратить лишнюю пару слов, когда и так все ясно.
- Теперь хватит, - сказал Уолли.
- Только шесть? - нахмурился Ннанджи. Уолли поглядел по сторонам. По правилам Мира полагалось идти в поход семерым. Кого же еще? Джию? Но ее рядом не было. В прошлый раз он посчитал за седьмого Виксини, теперь он стал бы уже восьмым. Разлучать же Джию с Виксини было так же плохо, как.., брать Джию вместе с Доа. Не Джию.
Тут он заметил огонек надежды, загоревшийся в плутовских черных глазах. Со сломанной рукой от него было немного пользы. Но кое в чем он мог пригодиться. Он сходил на берег в Сене, ближайшем колдовском городе, куда они теперь направлялись. Аура удачи витала над ним.., и Уолли предпочел бы иметь Катанджи под своим присмотром, чем потом сломя голову нестись в Каср, не зная, что его там встретит.
Ннанджи усмехнулся и сказал:
- Я тоже так считаю, брат!
Ну, значит, Катанджи. Остальные вернутся на «Сапфир» в шлюпке, а экспедиция «Грифона» выступит немедленно. Если Доа - шпионка, у нее не будет возможности послать сообщение.
А ему не надо будет смотреть в глаза Джии.
Ннанджи принялся перечислять то, что находилось на борту: шелковые мешки, колдовское вино, пища... Все было понятно и знакомо.
Уолли подошел к Доа, которая стояла у планшира, разглядывая храм. Повернувшись, она одарила его таким страстным взглядом, что ему оставалось только держать свои руки подальше.
- Что тебе наговорил старик? - спросил он.
- Какой старик?
- Лорд Хонакура.
- Кто?

Глава 3

Мир был очень простым местом. Пожитков у Людей было мало, оформления документов не требовалось. Совсем немного понадобилось времени, чтобы приготовиться к отплытию. Уолли сам вытащил якорь, пока остальные члены команды поднимали паруса. Им помахали руками со шлюпки, «Грифон» расправил плечи под ветром и понесся вперед.
Он был более чем шустрым. Он обладал живостью, не вязавшейся с его возрастом. Палуба его находилась куда ближе к воде, чем у «Сапфира», и на поворотах ее заливало водой, что сначала несколько встревожило Уолли, но потом он успокоился и решил для себя, что, несмотря на всю сумасбродность похода, он может насладиться двумя-тремя днями круиза.
«Грифон» - незатейливое суденышко: одна мачта, одна палуба, конечно, огороженная, потому что тот, кто пустится в плавание по Реке, пренебрегая мерами безопасности, проживет недолго. Доски палубы были потерты, выщерблены и покрыты рыбьей чешуей. Имелись также два навеса, поменьше - для людей, побольше - для товара, оба очень ветхие. Еще маленькая шлюпка, поднятая на палубу и принайтованная к мачте как раз напротив сходен.
Кроме того, «Грифон» был теперь, благодаря мастерству Холийи, построенной на заказ ловушкой для колдунов, и даже невинно выглядящая шлюпочка была частью ее.
Сияющее солнце, сильный ветер.., и широкая улыбка на лице Томияно, выжимающего скорость из своей новой игрушки, как сок из фруктов. Им встретился торговый корабль побольше «Сапфира», и Уолли удивился, как быстро они перегнали его. Прошли первую большую излучину, Уолли оглянулся назад - Каср уже удалился на приличное расстояние, теперь у его причалов стояло меньше кораблей - Богиня закончила набор воинов.
Попутный ветер - ободряющий знак, решил он. Если он ошибся, после первой же излучины его бы привели обратно в Каср. Остальные, устроившись с удобством с подветренной стороны, прислонились к фальшборту.., только четверо? Где же менестрель?
И тут Доа появилась на палубе. Она разрезала свой шелк на полосы, превратив свою одежду в бикини, такое же дерзко короткое, как у Таны. Она остановилась у перил, наблюдая за проплывающими картинами.
Она сама была картиной. Гормоны Шонсу снова разбушевались. Голоногая, с развевающимися по ветру длинными волосами, с непроницаемым лицом, в почти ничего не скрывающей одежде, она была звуком фанфар для Уолли. Джия - высокая женщина, но все же была скроена не по меркам Шонсу, как эта менестрель-амазонка. Он решил, что пришла пора немного приударить за ней. Непонятно, как это он не разглядел Доа в ложе? Надо бы выяснить с ней этот вопрос. Уолли подошел и положил руку на ее голую талию.
Только его собственная блестящая реакция спасла ему глаза. Уолли отступил, ощупывая кровавую царапину на щеке.
- Не тронь меня!

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

И пока он стоял, раскрыв рот, она прошагала через палубу, чтобы присоединиться к остальным.
Остальные же спрятали лица, пытаясь подавить смех, ожидая, как же дальше поступит Великий Любовник.

***

Солнце село. Небо потемнело; Тана принесла ужин. Экипаж «Грифона» собрался на корме.
- Пора вставать на якорь, Кэп? - поинтересовался Уолли через плечо.
- Зачем? - удивленно спросил Томияно, передавая руль Холийи. - Небо чистое, ветер хорош.
- Прекрасно!
У Уолли не было опыта ночного плавания, разве что их уход со Святого Острова. Но, очевидно, «Грифоном» можно было и рискнуть, чего нельзя было делать с «Сапфиром». Героям пристало быть удачливыми. Правда, не во всем, принимая во внимание Доа.
Члены экипажа по-разному относились к ней. Она же была надменной и высокомерной, хотя очень изысканно отвечала на вопросы и реплики и, по-видимому, была настроена почти доброжелательно и даже дружески. Относительно Уолли она вела себя определенно двусмысленно - томные взгляды из-под опущенных ресниц, глубокие вздохи, но те немногие слова, что он от нее услышал, были резкими и враждебными. Это вызывало неопределенные чувства - как приглашение в дом с запертой дверью, и он не мог понять, какой реакции от него ожидают.
Теперь она разговаривала с Катанджи - беспрецедентное снисхождение Седьмого до беседы с Первым, хотя бы и с Первым, обладающим огромным общественным признанием. Конечно же, это Катанджи предоставил ей факты для сатирической баллады, но, как выяснилось, сам он ее еще не слышал. Она настроила свою лютню, взяла аккорд и запела «Катанджи Приходит в Темную Башню». Тана и два моряка заходились смехом по мере того, как разворачивалась история. Катанджи был почти в шоке. Появившаяся было улыбка Ннанджи очень быстро переросла в гримасу. Уолли старался перевести свое раздражение этой песенкой в восхищение перед ее трубадурским мастерством, но сатира била, как плеть: Шонсу отсиживался на корабле, послав армию из одного мальчишки, переодетого рабом. Колдунам тоже доставалось, но меньше, чем воинам.
Когда она кончила, Ннанджи холодно сказал:
- А теперь для меня, миледи. Может, «Прощай»?
Кивнув, она стала перестраивать лютню в минорный ключ. Разговор Ннанджи с умирающим Арганари долетел к Уолли через темную палубу. В глазах у него защипало, воспоминание стиснуло сердце.
Внезапно Доа остановилась.
- Дерьмо! - сказала она. - Подождите минуту.
Она прошлась по струнам, и Уолли услышал мелодию, разносившуюся среди голых стен трапезной. Через несколько минут она была готова петь дальше:
- Ннанджи... Ннанджи...
Первая песня вовсе не была дерьмом, но она заставила посчитать ее таковой по сравнению со второй - гениальным, совершенным вариантом. Ее лирика здесь чувствовалась гораздо сильнее, а новая мелодия так же хватала за душу, как «Шенандо» или «Воздух Лондондерри». Вскоре Уолли обнаружил, что его щеки мокры. В полной тишине плакал он о несчастных, обреченных на смерть рукою провидения. Наконец песня стихла, и он увидел, что остальные тронуты не меньше.
Он был потрясен. Ему показалось, что он присутствовал при рождении чего-то бессмертного и в то же время удивительно простого. Она была Моцартом и Шекспиром в одном лице. Он нашел своего Гомера. Если она согласится помогать ему.
Этой ночью «Грифон» плясал с Богом ветров на эбонитовой воде, отливающей платиной. Красная полоса появилась над пиками РегиВула, и Томияно с Холийи встали на вахту, тогда как остальные легли, чтобы поспать, сберегая силы.
Уолли предложил Доа каюту на одного человека. Она поинтересовалась, запирается ли дверь. Дверь запиралась, но с другой стороны - так Холийи поставил задвижку. Решив, что так каюта превращается в тюрьму, Доа отказалась.
Тогда Уолли сам лег там, все еще надеясь, что под покровом ночи кто-нибудь разделит с ним компанию. Но никто не пришел. Он плохо спал, ему мешали качка, поскрипывание корабля, шум воды. Да еще мысли беспокоили его.
Она была любовницей Шонсу. Экспедиция Шонсу провалилась. На чьей стороне была Доа?

***

Около заката следующего дня они подошли к Сену и стали на якорь в миле от берега. Бог ветров помогал им с энтузиазмом, и они блестяще прошли весь путь. Теперь Уолли нужно было только одно - короткий период затишья, чтобы можно было проверить свои колдовские способности. То, что он подготовил, не могло работать на сильном ветру, но, может, боги не оставят его без помощи. Как только он начал приготовления, ветер стих. Собственно, Уолли Смит не слишком этому радовался, так как штиль превращал их самих в добычу колдунов - они стояли в пределах их досягаемости. Теперь оставалось только надеяться - и доверять богам.
Героям пристало быть удачливыми. Или, если посмотреть с другой стороны, - без удачи человек не выживет, тогда некого будет называть героем.
Все-таки первая половина пути действительно пройдена отлично.
И он продолжал заниматься своими приготовлениями. Можно было предположить, что колдуны просматривают Реку непрерывно, возможно - с помощью телескопа. Не больше чем десятикратного, подумал он, здесь должен быть уже их предел. В основном ему приходится заниматься восстановлением репутации воинов; что ж, теперь колдуны получат парочку фокусов от воина.
Впрочем, он мог и недооценивать противника. Воины, как он убедился, не учатся на своих ошибках, тогда как колдуны всегда к этому готовы. И они еще не забыли Ов. О прибытии Шонсу в Каср уже наверняка известно. Они должны быть особенно внимательны к рослым Седьмым и рыжеволосым Четвертым, а может быть, им уже донесли, что Четвертый стал теперь Пятым.
Ннанджи спустился под палубу, как только они встали в виду Сена, - рыжеволосые редки в Мире. Катанджи тоже спрятался - его легко было узнать по гипсовой повязке. Присутствие Доа, так отличающейся от остальных, давало понять кому нужно, что Шонсу - здесь. Но она могла и просто оказаться агентом колдунов.
Уолли облачился в голубые одежды, которые ему сшила Лаэ, Томияно нарисовал на них коричневой краской колдовской знак. Теперь только метки на лбу Таны могли что-нибудь выдать наблюдателям. Но если наблюдатели - мужчины, им найдется, на что посмотреть у Таны, кроме меток на лбу.
Якорь и паруса были спущены. Он разложил все, что подготовил, на палубе в тени фальшборта. Рядом не было других кораблей. Ветер превратился в ласковый бриз. В последние два дня Уолли тысячи раз прошелся по своему плану с помощниками. С пересохшим горлом и колотящимся сердцем он снова перебирал в уме все детали - что он мог просмотреть и беспокоился о миллионах возможностей, которые не учел.
Достаточно ли далеко он встал? Вдруг колдуны добились более чем десятикратного увеличения? Ему нельзя было смотреть собственно на город, но был виден берег ниже по течению с домишками, казавшимися отсюда крохотными. Что, если его приманку даже не заметят? Что, если она не сработает? Что...
- Ну, великий предводитель? - нетерпеливо спросил Томияно.
- Что, если ветер ослабнет?
Бах! Томияно перепрыгнул через кусок невинно смотрящейся циновки, которая тоже была частью плана. Ему хватило для этого одного движения сильных ног.
- Ветер поет под твою лютню, Шонсу! В каждой излучине он был нам попутным. Где твоя вера, Ставленник Богини?
Он тоже нервничал, но старался не показывать этого.
- Ну, тогда пошли!
Уолли опустился на колени и налил спирт в медную миску. Выполняя свою часть работы, Тана зажгла трут с помощью огнива - умение, которое к нему так и не пришло. Он опустил трут в миску, как только ей удалось его разжечь. Пламя было невидимым, но Уолли ощущал тепло. Он выпрямился, приподняв край огромного оранжевого шелка мешка, и встал, суеверно скрестив пальцы. Чашка может оказаться слишком большой или наоборот - слишком маленькой, или нитки разорвутся, или на судне начнется пожар, или вообще ничего не сработает...
Мешок начал подниматься. Тана с тревогой взглянула на Томияно и сделала охранный знак Богини. Мешок стал наполняться еще быстрее. Ветер дохнул на него, и Уолли крепко схватился за него обеими руками, удерживая на месте. Потом он решил, что уже достаточно. Он забрал у Таны миску, одновременно проверяя другой рукой надутый мешок, покачивающийся в воздухе. Чувствовался подъем - значит, пошло.
Первый в Мире воздушный шар лег по ветру, медленно повернулся.., поднялся повыше.., и поплыл над Рекой. Он, конечно, слышал восклицания своих товарищей, но был слишком занят, чтобы вслушиваться. Верно, колдуны не видали еще такого? Они могут подумать, что он - один из них, вызвавший новую магию. Несколько минут воздушный шар как будто падал с неба, затем словно растворился в воздухе и солнечных лучах.
Пошло. Он огляделся и обнаружил, что на него взирают с благоговением. Тана дрожала, а Холийи побледнел.
Был еще один мешок. Тот, первый, он собирался наполнить для репетиции.
- Давайте повторим это! - усмехнулся он, и они наполнили второй баллон. Тот тоже улетел. Его магию теперь трудно было назвать пустым фокусом.
- Вперед, Капитан! - сказал он хриплым голосом и, подавляя естественное желание взглянуть на город, отошел к навесу.
Будет ли служить им ветер или стихнет, бросив их на произвол судьбы? Холийи и Томияно остались на палубе, остальные же разбрелись, нервно кусая ногти. Даже с обеими открытыми дверьми из трюма сильно воняло. При каждом галсе в голову приходила мысль о том, какой же ненадежной посудине они себя вверили. На кораблике была одна небольшая каютка, куда вела лестница из кормовой двери. В остальном же он представлял собой просто деревянную коробку.., братский гроб? Скатанные постели и ящики с провизией образовывали небольшую горку на корме. Там же лежали веревки для связывания пленников.
Ннанджи с Таной уже сидели с обнаженными мечами. Доа разместилась на скатанных постелях и выглядела вполне умиротворенной, изредка она бросала Уолли многообещающие взгляды, и Уолли обнаружил, что слишком занят, чтобы волноваться из-за них. Ну что ж, хорошо, если не возникает проблемы истерики в экипаже. Катанджи сидел в углу, обхватив колени, сделавшись от этого совсем крошечным.
Сколько сделали галсов? Рядом с ним не было иллюминаторов, а он не мог встать и подойти к дверце в борту, чтобы взглянуть вперед. Но вот он услышал треск на палубе и вдали звук лошадиных подков.
- Почти на месте, - сказал он. - Нам нужно сделать еще вот что: Леди Доа должна быть обездвижена и обеззвучена. Тана, пожалуйста.
- Ты не посмеешь! - прогремела менестрель.
- Еще как посмею, - сказал Уолли. - Если будет нужно, я выброшу тебя за борт или собственноручно свяжу. Мне не нужно предупреждающих врага криков на борту. Ну, кого выберешь?
Бросая убийственные взгляды, Доа позволила себя связать.
Наконец «Грифон» почувствовал легкий удар кранцами. Канаты заскрипели под руками моряков. Минуту спустя Томияно спустил лестницу и повернулся к остальным, выбравшимся из-под навесов.
- В любом случае места много! - заявил капитан радостно, что, впрочем, прозвучало фальшиво.
Уолли не понял, что бы это значило, но он был слишком занят, чтобы выяснять. Холийи прорубил два входа прямо под канатами. Ннанджи теперь сдвинул с них самодельные ставни. Будучи ниже уровня причалов, эти двери не были видны с берега.
Уолли тем временем встал на шпангоут и просунул голову в еще одну дыру, прорубленную в палубе прямо под шлюпкой, в которой тоже было проделано смотровое отверстие. Обзор получался не совсем таким, как он хотел - ему был виден только край сходен. Это могло замедлить его реакцию. Шрам Томияно можно было рассмотреть вблизи, значит, ему нужно было уступить место Холийи. Теперь вся надежда была на сухощавого моряка.
Потянулись минуты. Казалось, ожиданию не будет предела. Голые ноги Холийи прошли мимо его смотровой щели.
Обычно первыми приходили портовые представители, потом - колдуны. В Ове они явились вместе. Изменился ли порядок по причине объявления сбора или так получилось случайно? Сможет ли Холийи удовлетворить портовых представителей?
- Что, если они не захотят иметь с нами дела? - спросила Тана нервно высоким голосом.
Никто не ответил. Им тогда придется сойти на берег, а это было чревато стычкой с колдовским патрулем. Колдовские патрули, как правило, были вооружены ружьями.
Уолли покрылся испариной. Шея его затекла. Вонь вокруг была нестерпимой. Он как раз успел подумать, что до конца своих дней не возьмет в рот ни кусочка рыбы, как Холийи закашлялся. Это было сигналом. Край балахона проплыл в поле зрения Уолли, очень длинного балахона. Это были не портовые власти...
- Так!
Ноги колдуна ступили на циновку, лежащую на краю сходен, Уолли захлопнул дверцу трапа. Тана и Ннанджи перерубили своими мечами канаты. И только после того, как жертва провалилась в дыру под циновкой, Уолли осознал сверхъестественное везение, выпавшее им. Одежды были голубыми. Он поймал колдуна седьмого ранга.

Глава 4

Потом случилось сразу много всего. Томияно и однорукий Катанджи просунули весла в прорези, а Уолли стукнул колдуна по голове поленом. На причале взвыли голоса. Ннанджи схватил весло Катанджи и поднял его, Томияно поднял свое. Холийи пролетел через навес для товаров и ногой с грохотом захлопнул решетку. «Грифон» отвалил от берега, отталкиваемый веслами от причала. Уолли пришел на помощь Ннанджи, Холийи - Томияно. Сходни с грохотом обрушились за ними, возможно, колдуны отправились к Богине. Потом весла повисли бесполезно в воздухе - корабль поплыл по течению.., и никого лишнего на борту не было.
- Вниз! - проревел Уолли, но все уже и так повалились на вонючие решетки. Три пули сухо ударились в борт, проделав небольшие дырочки в обшивке. Затем раздались звуки хаоса, знакомые по Ову, - ржание лошадей, вой людей, грохот перевернувшихся фургонов...
«Грифон» тихонько покачивался. Солнечные блики на воде показывали, что корабль плывет по течению, подгоняемый ветром. Как далеко достают их пули? Помогает ли ветер их побегу? Не бросится ли в погоню колдовское судно? Пленник пока был не готов к беседе. Стараясь не подниматься над фальшбортом, Уолли подполз к нему и связал его руки за спиной.
Шум в гавани стоял невообразимый. Колдуны должны были уже осознать происшедшее. Что они теперь делают? Уолли поднялся на ноги и подбежал к лестнице. Очень далеко он увидел вспышку ружейного выстрела. Но слишком далеко. Потом стало видно город и крыши пакгаузов, черными силуэтами выделявшиеся на фоне темнеющего неба. Он решил, что находится уже вне досягаемости мушкетных пуль, и перестал приседать на палубе.
Теперь он понял, что имел в виду Томияно, когда говорил о том, что места много. По обеим сторонам гавани стояли корабли, оставляя пустой середину. Были видны портовые строения, дорога и пакгаузы за ней. Капитан и причалил в этой дырке - любой капитан там причалил бы.
Это же была ловушка!
Уолли крикнул морякам и принялся быстро и неумело тянуть веревки. Толпа бросилась в укрытия, лошади распрягались и уводились с громкими криками, дорога быстро пустела.
Появились Томияно с Холийи и принялись ставить парус. Ветер был, но не очень сильный. «Грифон» медленно брал его, неохотно разворачивая бушприт в открытую Реку. С неприятными предчувствиями вглядывался Уолли в набережную, замерев в ожидании. Они были недосягаемы для ружей, но не для пушек. На двух ближайших кораблях замелькали красные флажки, отдавая приказы...
Ннанджи с Таной вскарабкались по лесенке, и Уолли велел им снова укрыться. Но за ними появилась Доа, освободившаяся от своих пут.
Почти одновременно над крышами пакгаузов появились три дымка. Сразу же за ними - еще два. Пушечный грохот долетел до их ушей вместе с ржанием лошадей. Вверх? Он прищурил глаза, но увидел лишь черные движущиеся пятнышки.
- Это очень большие молнии, брат, - со знанием дела сказал Ннанджи. И тут столб воды поднялся рядом, качнув «Грифон». Туманом брызг заволокло палубу. Близко!
Мортиры довольно долго приводить в боевую готовность. Уолли было собрался скомандовать всем снова укрыться, но потом решил, что ядра могут их потопить вместе с кораблем, значит, укрываться негде. Все закашлялись в облаке черного дыма, долетевшего до корабля.
- Галсами! - крикнул он.
Томияно принялся за дело, и Уолли заорал, чтобы он поторапливался. «Грифон» медленно стал разворачиваться, и в это время две, четыре, пять новых грибных шляпок выросли в небе над крышами. Тут же он заметил пару летящих снарядов и указал на них рукой. Они, казалось, падали вечность. Мортиры были не так опасны кораблю в целом, как пушки, но они могли сделать хуже - повредить корпус.
Летя горизонтально, пушечные ядра не могли наделать больших разрушений, разве что им повезет срубить мачту.
Снова водяные столбы. И один из них - под бушпритом. Стена воды обрушилась на палубу, Тана с Катанджи упали. Все промокли до нитки. Томияно сердито выругался, теперь он понимал необходимость маневрирования. Уолли заглянул в люк и был удивлен малым количеством воды, попавшей в корабль. Он подумал с надеждой, что, может быть, пираньи не могут жить вне своей среды, иначе пленника изгрызут в клочья.
Опять водяные столбы чересчур близко для того, чтобы чувствовать себя комфортно! Побег проходит слишком медленно. Колдуны могут успеть дать еще один залп, прежде чем они выйдут из зоны досягаемости мортир. Почему у них так долго это все получается?
Друзья его были обстрелянными ветеранами. Они были напряжены, некоторые стиснули поручни так, что побелели костяшки пальцев, но паники не было. Он обернулся посмотреть на Доа и обнаружил, что она совершенно спокойна. Она была мокра насквозь, волосы ее растрепались, но лицо возбужденно горело. Глаза сияли. Заметив, что на нее смотрят, она проговорила:
- Чудесно!
Удивительная женщина!
Очевидно, «Грифон» пришел в разгар подготовки встречи воинов сбора. Пустое место посередине гавани предназначалось для приема «гостей», обеспечивая пространство для драки. Та же причина, наверное, привела и Седьмого на причал.
- Ннанджи? - позвал Уолли самым тихим, на который был способен, голосом. - Мы ведь никогда не слышали больше чем об одном Седьмом из колдовских городов?
- Нет, брат.
- Ну, тогда догадайся, кого мы поймали?
- Ротанкси! - завопил Ннанджи. - Маг! Человек, приславший килты в ложу?
Прежде чем Уолли успел ответить, над пакгаузом снова появилось облачко дыма; но на этот раз ядро было пущено горизонтально и столбов воды больше не было. Как только затих звук, поверхность воды вскипела. Картечь! Уолли пробрала дрожь.
Боги могут взять под контроль чудеса, но уж удачу-то они не смеют трогать. Колдуны готовились к отражению атаки, никак не к стрельбе по беглецам, пушки поэтому стояли в мертвых позициях с запасом ядер для стрельбы на дальние дистанции. Для того чтобы подготовить их все к стрельбе картечью, возможно, потребуется время. Для судна, набитого воинами, картечь опаснее ядер - она просто очистит от людей палубу.
Медленно, очень медленно уходили они из гавани.
- Вниз! - заорал Уолли. - Всем! Он попытался взять у Томияно руль, остальные же безоговорочно выполнили приказ - аргумент был слишком убедителен. Прежде чем ситуация окончательно прояснилась, колдуны дали еще один залп. На этот раз короткий. Уолли расслабился и потер ладонями лицо. Они были вне досягаемости картечи, только очень удачливое ядро могло долететь до них. Но сегодня удача была на стороне воинов.

***

Облаченный в свои одежды, колдун представлял собой весьма импозантную фигуру. Он был высок, лицо его, с жесткими чертами, белыми, словно сугробы, бровями, окруженное седым нимбом волос, оставляло впечатление тяжести. Уолли прикинул, что ему, должно быть, за семьдесят; для своих лет он неплохо сохранился.
Он начал стонать и ругаться. Уолли развязал ему руки и снял с него тяжелую одежду. Как Катанджи заметил позднее, она была какая-то пупырчатая. Такое впечатление создавалось благодаря множеству карманов, которые были нашиты по всему балахону. Уолли был рад увидеть колдовские секреты воочию - карманы заполняли полезные для колдуна вещи.
Жертва его теперь потеряла свое внешнее достоинство - перед ним сидел старый человек в коротких полотняных штанишках, старающийся прикрыть свой животик, демонстрируя варикозные стариковские ноги. Белые волосы его, в двух местах запекшиеся кровавыми ссадинами, теперь казались слишком тонкими. Уолли обрядил его в балахон, сшитый Лаэ, поднял на плечи и вынес на палубу.
Пульс, зрачки... Старик определенно в хорошей форме. И теперь он принялся расхаживать по кругу, слепо помаргивая глазами и постанывая. Уолли прислонил его к перевернутой шлюпке и отдал под присмотр Ннанджи, лицо которого сияло от сознания одержанной победы.
- Пригляди за ним, Мастер! - сказал Уолли. - А то он может прыгнуть за борт, нам же он нужен живым.
Потом он спустился вниз за колдовской одеждой и бутылкой вина.
Ветер снова поднялся. Солнце спустилось уже почти к горизонту, окрашивая вулканическую пыль в кровавый цвет, - видно, все их приключение заняло гораздо меньше времени, чем предполагалось. Победа! Героям пристало быть удачливыми. Вспомнив, как близко рвалась картечь от борта «Грифона», Уолли к самопоздравлениям присоединил молчаливую благодарственную молитву.
Он уселся на палубе рядом с Томияно, лицом к колдуну. Остальные сгрудились вокруг, сияющие улыбками, ожившие. Ннанджи с Таной вцепились друг в друга, испытывая напряжение уже совсем других инстинктов. Доа, задумчиво теребя русую прядь, с отсутствующим видом взирала на колдуна. Уолли же, взглянув на ее длинные ноги, почувствовал, как просыпаются его инстинкты. Заметив его внимание, она послала ему многообещающую улыбку, но он уже помнил, что обещания эти не выполняются, впрочем, сердце его на минуту забилось чаще.
Пустив бутылку с вином по кругу, Уолли принялся инспектировать карманы колдуна. Один из пупырышков, когда его трогали, попискивал, поэтому Уолли начал с него. Из кармана была извлечена птичка. Томияно сказал, что это - бабушка казарки.
- Не совсем так, - усмехнулся Уолли. - Это - голубь, и на лапке у него веревочка.
Все обменялись недоумевающими взглядами. Он вернул птичку в ее карман и принялся за следующие.
- А это что у нас? - Он нацепил находку на нос под дружный хохот окружающих.
Конечно, изобретение очков должно предшествовать изобретению телескопа. Всем немедленно захотелось получить объяснение и примерить колдовскую штучку.
- А это... - начал он и запнулся. Он хотел сказать «перьевая ручка» - «перьевая.., щетка»? Он бросил попытки объяснения. - Нужно обмакнуть в эту бутылочку? Правильно! - Слово «чернила» он знал, правда, как то, что выбрасывают осьминоги.
В другом кармане он нашел небольшой кусочек пергамента, такой маленький, что его, наверное, сделали из птичьей кожи. Уолли усмехнулся, вспомнив, как в детстве на Рождество отец прятал подарки, которые детишки потом искали. Пожалуй, сейчас было еще интереснее.
- Обещаете никому не рассказывать? - Он обмакнул перо в чернильницу и вывел на пергаменте семь мечей. - Что это значит?
- Воин Седьмой, - ответил хор голосов.
Потом он постарался нарисовать грифона, правда, тот несколько смахивал на недоделанного верблюда. Озадаченную тишину прервал Катанджи:
- Седьмой меч?
- Ты совершенно прав!
Было еще достаточно светло для полета; Уолли помахал пергаментом для просушки, потом прицепил его веревочкой к голубиной лапке и выпустил птицу.
- Давайте пошлем сообщение в башню. Все молча смотрели, как голубь, сделав круг, поднялся, повернулся к Сену и растаял в воздухе.
- Вот так они и посылают сообщения, - объяснил Уолли. - Чернила получают из сажи. Вы можете видеть ее сейчас на своих руках, - добавил он, прихлебывая из вернувшейся к нему бутылки. Чернилами ему как-то не приходилось подробно заниматься.
Он вгляделся в окружающие его лица. Все выглядели ошеломленными и счастливыми. Ннанджи с Таной с большим вниманием прислушивались друг к другу. Моряки усмехались. Только Доа выглядела беспокойной и озадаченной. Катанджи задумчиво разглядывал перо и пергамент.
- Вы начинаете надоедать, - глубоким голосом сказал колдун, разглядывая их по очереди. - Лорд Шонсу! - Он перевел взгляд. - Мастер Ннанджи, возница фургона. И Новичок Катанджи, по понятным причинам выбравший быть рабом, а не воином. И лживый Капитан Томияно, конечно. Леди Доа, вы попали в странную компанию!
Окружающие с шумом втянули воздух при виде такого колдовства. Уолли рассмеялся и ткнул пальцем в Холийи.
- Как его зовут? Колдун пожал плечами.
- Я нашлю на вас проклятие. Я призову демонов...
- Детские сказки! - сказал Уолли. - У тебя есть шпионы в Касре, которые нас знают. Чтобы сказать это, мне не потребовалось прибегать к проклятиям и демонам, Лорд Ротанкси.
Колдун был слишком горд, чтобы отказаться от своего имени.
Доа тихо сказала:
- Это ты попал в странную компанию, милорд.
- Возможно, у него болит голова, - предположил Уолли. - Не хочешь ли воды? Нет? Скажи, если тебе потребуется одеяло или что-нибудь еще. Продолжим.
Он осторожно залез в следующий карман.
- Кто догадается, что это такое? Маленькие палочки с облитыми чем-то кончиками!
Спички? Он чиркнул одной в возникшей тишине. Ага, значит, они сделаны из фосфора, он правильно догадался.
- Колдун, как вы это называете? Они легкие и желтые, их можно держать под водой, но они все равно будут давать огонь. Говори же, я знаю все о них! Мне просто интересно знать, как вы их называете.
Злое молчание.
- Знаешь ли ты, как их сделать безопаснее? Они от этого краснеют.
Конечно, он ответил «да».
- Откуда ты все это знаешь? - спросил шокированный пленник.
- Это длинная история. Я лучший колдун, чем ты. Я знаю, что вы можете смотреть из ваших башен на дальние расстояния через приспособления из стекла. Еще я знаю, как посылать сообщения с помощью твоего пера и чернил, хотя и не могу делать этого, так как не знаю ваших слов.
Колдун выглядел потрясенным.
Уолли вернулся к досмотру содержимого балахона.
- Так, что в этом кармане? Ага, здесь у нас молния.
Он показал окружающим пистолет. Это был простой одноствольный пистоль. Курок его был не слишком хорош, зато механизм был с фосфорным запалом - очень умно. Украшения на рукоятке - серебряные и перламутровые. Еще был запас пуль и отдельно - горстка пороха в кожаном мешочке, играющем, по-видимому, роль порохового рожка, к счастью не промокшего.
- Это, я полагаю, вы называете громовым порошком. Его делают из серы, древесного угля и селитры.
Уолли осмотрел пистолет и объяснил, почему он стреляет. Ннанджи нахмурился, остальные пораженно молчали.
Ротанкси побледнел. Это объяснение подействовало на него больше, чем прямые угрозы.
- Кто ты? - вопросил он.
- Как ты уже сказал, меня зовут Шонсу. Я на стороне Богини и воинов, и я собираюсь привезти тебя в Каср и продемонстрировать оружие. Собственно, за ним я и пришел, ты достался мне уже как приз. Я надеюсь стать предводителем и отвратить сбор от такой глупости, как прямая атака Сена.
Колдун откинулся на борт шлюпки с победным видом. У него было надменное аристократическое лицо с глубоко посаженными глазами, прямым носом и тонкими губами - хорошее лицо для правителя, помесь римлянина с готом.
- Ты опоздал, Шонсу. Вчера воины провели свою дурацкую церемонию, постаравшись перебить друг друга, чтобы посмотреть, кто из них лучший рубака. Победил этот юнец Боарийи. Смешно выбирать предводителя по длине рук!
Ннанджи пробормотал проклятие и уставился на Уолли, пытаясь понять, можно ли верить услышанному.
- Так они выступили? - поинтересовался Уолли.

Предыдущая страница 13 Следующая страница


Предназначение 14

Поколебавшись, колдун сказал:
- Они погрузятся на корабли завтра с зарей.
- Быстро! - как можно невиннее сказал Уолли. - А еда, снаряжение...
Ротанкси презрительно усмехнулся:
- Им больше ничего не остается. Потому что у них не осталось денег.
- Ладно, тогда мы остановим их и убережем от ваших больших молний.
- Ха! Не сможете! Они отправились в Уол, а не сюда. Возможно, они еще изменят свое решение, в таком случае Сен всегда готов их встретить.
- Уол гораздо дальше, - сказал хмуро Уолли, - это кажется просто глупым, особенно если знать, что килты посланы тобой. Почему Уол?
- Они думают перехитрить колдунов! - В голосе Ротанкси разливался океан презрения.
- Но пока, кажется, Лорд Шонсу перехитрил тебя! - заметил Катанджи.
Тут же разговор прекратился. Старик сжал губы. Он и так слишком много сказал.
- Но я не думаю, что Лорд Боарийи так самонадеян!
Уолли показалось, что Ротанкси собирался еще что-то сказать, но передумал. Возможно, поход на Уол был выношен дядей Зоарийи, и колебания колдуна объяснялись тем, что он знал об этом. Он был чрезвычайно хорошо информирован обо всем, что происходило на сборе, даже о финансовой стороне.
- Ты проиграл, Шонсу! - с удовлетворением сказала Доа.
- Надеюсь, что нет, миледи, - постарался доверительно ответить Уолли, хотя не чувствовал никакого к ней доверия, - я предпринял шаги, чтобы удержать сбор от выступления.
Она нахмурилась, выражая сомнение.
- Милорд, - спросил Катанджи, - как они узнали, что Лорд Боарийи стал предводителем?
- Голуби! - сказал Уолли. - Их шпионы используют голубей, которые возвращаются в свои гнезда Сена. Конечно, птицы преодолевают расстояние быстрее раза в два или даже в три, чем «Грифон», к тому же им не нужно следовать по излучинам.
- Но голуби не умеют говорить, - возразил Катанджи.
Лицо его радостно сияло, но сомнения не уступали.
- Ты видел кусочек выделанной кожи, который я привязал к лапке голубя, - сказал Уолли не спуская глаз с колдуна, - ну, так они могут использовать код - треугольничек для Боарийи, кружочек - для Тиваникси...
Он, конечно, не считал колдунов глупее, чем они есть, но сделал вид, будто не знает о существовании письменности. Это знание могло повредить, если колдуны догадаются, что другие овладели им. Каста колдунов будет разрушена, если письменность распространится повсеместно; вся культура Мира должна будет перестроиться. Эту угрозу он должен был предвидеть и постараться сохранить тайну. Но он не обольщался мыслью, что убедил Катанджи.
Ветер дул ровно. Уолли вернулся к содержимому балахона.
- Давайте посмотрим, что еще мы тут можем найти, - пробормотал он.
Но следующим, что он нашел, был тонкий и острый кинжал, и Уолли решил, что он чем-то может быть смазан, например ядом.
- По здравому размышлению, до завтрашнего дня нам делать нечего. Можно оставить это занятие до тех пор, пока не станет светлее. Лорд Ротанкси, вас отведут в каюту. Возможно, вы проведете ночь комфортнее, чем мы. Днем вас проводят на палубу. Вам дадут пищу и обеспечат надлежащий уход.
- Приведя в состояние, более подходящее для допроса! - мрачно сказал старик.
- Пытки вам не угрожают, если вы их боитесь.
Ротанкси недоверчиво посмотрел на него:
- Правда? Великий Шонсу известен тем, что кастрировал мужчин в борделях. Разве не ты как-то снес дом за то, что ребенок бросил в тебя из окна помидором?
Уолли не нашелся, что ответить. Но тут заговорил Ннанджи:
- Те дни прошли, колдун. Можешь доверять его слову. Что касается меня, то я обработал бы тебя с кончиков ног до головы, но Лорд Шонсу будет хорошо за тобой ухаживать. Думаю, даже слишком хорошо.
Юное лицо Ннанджи излучало доверие. Колдун, похоже, успокоился и промолчал.
- Уведите его вниз, - сказал Уолли, - дайте ему еду, воду и одеяла. Давайте есть. Я голоден.
Он оставил балахон колдуна и поднялся на ноги. Красное пламя вспыхнуло над РегиВулом, и в воздухе запахло серой. Бог Огня сердился - и было за что, подумал Уолли. Совершенно ясно, что покров мистики с колдунов будет теперь сорван.., если воины захотят слушать.
Река сияла. Томияно поднял все паруса, торопясь к своему возлюбленному «Сапфиру».
- Я хотела видеть тебя мертвым. Уолли повернулся и обнаружил, что Доа стоит совсем близко.
- Мои извинения за принесенное разочарование, миледи.
- Теперь, я полагаю, ты надеешься, что я напишу балладу для тебя.
Голос ее был сладок, она улыбалась. Будь на ее месте другая женщина, он давно бы уже обнял ее и попытался поцеловать. Выражение ее лица совсем не соответствовало ее словам. Гениальность часто соседствует с сумасшествием - теперь он был уверен, что перед ним сумасшедшая. Что такого мог сделать ей Шонсу, чтобы возбудить такую ненависть и такое обожание? Не исключено, что любая песня, сочиненная ею об этом дне, послужит только разрушению его репутации - словесные оскорбления, положенные на бессмертную музыку. Даже если она напишет феерию, это мало поможет ему, потому что все, что он сделал, было хитростью. Воины отнесутся к этому так же, как к подвигам Катанджи. Скорее всего, это не произведет на них впечатления.
Сколько же в ней было женственности! Ее исключительный рост возбуждал его. Стараясь скрыть дрожь в голосе, он проговорил:
- Почту за честь упоминание обо мне в любой из твоих песен, миледи.
Глаза ее вспыхнули в ночи.
- Ты думаешь, я не смогу? Ты думаешь, баллада без воспевания кровопролития невозможна?
- Я думаю, что боги послали мне сегодня величайшую победу. Я очень рад, что обошлось без кровопролития.
Она недоверчиво хмыкнула, потом подошла к поручням и остановилась, вглядываясь в красный горизонт на западе.
Уолли невольно двинулся за ней.
- Расскажи мне все сначала. Что случилось с сорока девятью?
- Я не знаю.
Она, обернувшись, посмотрела ему в глаза:
- И ты полагаешь, что я тебе поверю?
- Это правда, Доа. Я получил удар по голове. И ничего не помню до момента прибытия в Ханн. Я встретился с Богом, и Он дал мне этот меч. Но я не помню ни жизни в Ханне, ни то, как вел тех сорок девять... Я даже не помню тебя. Вот почему я не узнал тебя тогда в ложе. Я подумал, что ты - мальчик.
Она проговорила с невероятно нежной интонацией:
- Ты лживый подлец, Шонсу. Ты обращался со мной как с грязью, но не думай, что я дура.
- Это был другой Шонсу, миледи.
- Свинья. Уолли сдержался:
- Могу поклясться в этом на моем мече.
- Но я докажу тебе. Я создам величайшую балладу про Шонсу, какую Мир еще не слышал, - и без кровопролития.
- Почту за честь.
Она нерешительно помолчала.
- Я должна знать о сорока девяти!
- Ничем не могу помочь.
- Ты подлец. Тогда завтра я спрошу колдуна.

Глава 5

- Ox, как я рада вас видеть! - проревела Брота, летя по палубе, как огромный красный галеон под всеми парусами, в своей развевающейся по ветру одежде, раскинув руки. «Грифон» только что подошел к «Сапфиру», но экипаж еще не успел крепко связать тросы, соединяющие корабли. Уолли перебрался через борт. Брота накрыла его, словно тент, а он обнял ее в ответ, не встретив сопротивления. Он глянул ей в лицо и увидел, что под напускной веселостью спрятано огромное напряжение.
Потом Джия. Он был в саже и рыбьей чешуе, вид его совершенно не располагал к интимным отношениям, но она обняла его и поцеловала, он вернул ей поцелуй, и это было огромным наслаждением. Как хорошо вернуться! Как хорошо иметь женщину, которая разбирается в своих чувствах, женщину, которая прекрасна и любима, и любит, да еще в высшей степени благоразумна.
Ветер, принесший их из Сена, раскачивал «Сапфир», стоящий на якоре в виду Касра. Сияло солнце, утро было прохладно, в воздухе пахло дождем.
Остальные члены экипажа собрались вокруг. Лица их были возбужденными, хотя экипаж «Грифона» был не в лучшей форме после четырех дней трудного плавания. Все обнимались и хлопали друг друга по спинам.
Два корабля стояли на якоре ниже по течению. Кроме них было еще два, на дальнем рейде, но громадная торговая площадь и улицы были пусты, словно в добропорядочном городке воскресным утром.
- Вы дошли до Сена? - спросила Брота. - Туда и обратно - за четыре дня? Как вам это удалось?
- Вслепую! - прокричал Томияно, присоединяясь к компании. - В темноте. Что случилось? Брота мрачно посмотрела на Уолли:
- Вот перед вами идиотский город, полный идиотов-воинов и идиотов-горожан. Сбор выбрал предводителя, как только ты ушел.
- Колдун нам это уже сообщил, - сказал Уолли, улыбнувшись, и увидел, как расширились ее глаза. - Они попытались погрузиться на корабли?
- У них ничего не вышло! Мы пустили слух, как ты велел; и как только предводитель был объяв лен, моряки ударились в панику. Нервные ушли первыми, остальные тоже поторопились, чтобы не остаться последними. Вся набережная опустела в полчаса.
- Ну а воины?
Она злорадно усмехнулась:
- Когда они разобрались, в чем дело, было уже поздно. Они, конечно, бросились к лодкам, и нам пришлось походить под парусами. Но большего они не смогли сделать.
Ннанджи с Таной помогли выбраться Катанджи.
- Ну а как же ночью?
- Уйдем вверх по течению. - Брота махнула рукой в сторону кораблей на внешнем рейде. Как и «Сапфир», они вывесили карантинные флаги. - Те двое согласились поднять знак, только это и спасло. - Она махнула в сторону двух других кораблей. - А эти захватили воины.
Она отерла слезу, которую, как решил Уолли, мог выжать только ветер.
- В любом случае мы не сможем долго продержаться. Они каждый день подплывают к нам. Маленькие лодочки. Но у них уже есть два корабля, и, думаю, теперь они придут за нами на них.
По усталым глазам, коротким речам, интонации можно было понять все.
- Ты выстояла свою вахту, воин! - сказал Уолли, снова обнимая ее.
Речной народ - моряки и торговцы - вообще-то был тупоголов. И только такой выдающийся негоциант, как Брота, могла убедить их бросить торговлю. Опасность быть захваченными тысячью воинов оказалась превыше интересов купли-продажи.
- Я знаю, почему боги выбрали этот корабль. Главная причина - это ты.
Брота махнула рукой, но видно было, что она растрогана, возможно, впервые за годы.
- Ну ладно, я рада, что ты вернулся, я не думала, что это случится так скоро. Или никогда?
- А это чья шлюпка? - спросил как всегда подозрительный Томияно.
Странная лодочка была пришвартована к «Сапфиру». Брота удивленно оглянулась и показала рукой. Кузины, тетки и дядья расступились, и Уолли увидел улыбающегося Хонакуру, который восседал на пожарной корзине. Двое жрецов Третьих стояли рядом с ним. Уолли приветствовал его. Четыре прошедших дня не омолодили Хонакуру. Он выглядел еще более дряхлым. Улыбка же его, как всегда, была полна силы.
- С прибытием, милорд, - просто сказал он.
- Они привозили нам пищу, - пояснила Брота. Уолли опустился на колени, чтобы быть на уровне глаз Хонакуры.
- Боюсь, что я не смог выполнить обещания, - сказал Хонакура, - и своего обета Богине. Сбор выбрал предводителя.
- Боарийи! Колдун говорил нам.
- Откуда он?.. Ладно. Это правда. Лорд Кадиуинси согласился со мной и не принимал в этом участия. Воины снова приходили его звать. И я снова уговорил его не ходить. - Он продемонстрировал один из своих старческих смешков. - Тогда воины все равно решили начинать. Но ведь у них только шесть Седьмых.
- Да, это осложняет дело, - согласился Уолли. - Ну и что теперь?
Хонакура собрал свои морщины в хмурую гримасу:
- Кадиуинси снова потерял равновесие. Церемония посвящения состоится этим утром. Уолли тоже нахмурился:
- Думаю, сбор собирался тронуться в путь дня два назад?
- Да. Сеньор - нетерпеливый молодой человек, его бы не остановило и отсутствие благословения. Но вы с госпожой Бротой остановили их. Думаю, лучшим выходом для них, чтобы сохранить лицо, будет объявить церемонию теперь, как будто так и планировалось.
Уолли посмотрел в умные старые глаза:
- Ты очень хорошо поработал, святейший! Ты не остановил, но задержал их. Я не сомневаюсь, что большинство из них в три раза тебя слабее. Весь храм плюс тысяча воинов оказались неспособными противостоять и половине жреца.
- Так и должно быть. Я чувствую, что мне столько лет, сколько всем им вместе взятым, - тут он усмехнулся, - а шлюпки так плохи, как я и боялся.
- Как в городе? - спросил Уолли, слыша подошедших в ожидании приказов Ннанджи и Тану и не зная, какие приказы ему отдавать.
- Очень спокойно! - заявил Хонакура. - Лорд Боарийи навел порядок. Целомудренные девицы повылезали из подполий и говорят, что злодеи те, кто собирается покинуть город.
Уолли обернулся посмотреть на довольную, как он предполагал, физиономию Ннанджи. Кое-что из того, что говорил ему Боарийи, по-видимому, оказалось правдой, и правда эта вполне устраивала его персональные интересы, не слишком пересекающиеся с пуританскими законами гильдии.
Так где же теперь взять свежие мысли? Информация колдуна об избрании Боарийи оказалась верной, но сработали и его меры. Что же дальше? Он чувствовал себя достаточно скверно, принимая во внимание четырехдневное плавание, да еще в компании с надменным стариком и полоумной женщиной.
- Эта церемония, святейший... - сказал Уолли. - Может, мне попытаться вызвать его еще раз на поединок?
Хонакура покачал головой:
- Им осталось только получить благословение.
- Они все присягнут, - подтвердил Ннанджи. - Слишком поздно.
- Ты не станешь присягать этому ужасному Боарийи? - спросил жрец.
- Нет! - бухнул Уолли. - Первое, что он сделает, это потребует, чтобы я отдал ему меч. Он даже постарается подстроить это. - И, видя озадаченность жреца, пояснил:
- Церемония клятвы предполагает посвящение своего меча сеньору. Но седьмой меч они получат только через мой труп! Я лучше брошу ему вызов.
- Бросишь вызов тысяче? - покачал головой Ннанджи. - Он будет посылать их тройками против тебя, оставив себе место последнего.
Боарийи был вправе сделать это. Дороги чести теперь мог выбирать только он. Мог и не отвечать на вызов лично, если не захочет.
- Тогда мне нужна консультация, - сказал Уолли. - Мы поймали колдуна, самого мага Сена, человека, спровоцировавшего сбор.
Хонакура охнул и просиял.
- Это величайшая победа, милорд! Новое чудо. Нет, Великое Деяние! Чудесно, Лорд Шонсу! Как бы нам использовать его? - Он собрал морщины в задумчивую гримасу.
Шумел ветер, сияло солнце, корабль покачивался.
Спустя некоторое время жрец помотал головой. Теперь все выглядели недоумевающими.
Никаких идей.
- Ты мог бы созвать новый сбор, милорд? - предложил Уолли.
- Богиня благословила этот, - возразил жрец, - может, и вправду Она прислала Свой меч предводителю? Иначе я не понимаю.
Уолли встал на ноги.
- Ну, если ты не понимаешь, святейший, то мы и подавно. Это длинный меч. Для него нужен высокий воин. Боарийи выше меня. Думаю, я должен дать ему шанс завоевать его.
- Но тебе нужен открытый поединок! - закричал Ннанджи. - Ты же не можешь драться со всем сбором!
- Если воины соберутся, - раздалось глубокое контральто, - я спою им новую балладу.
На палубе появилась Доа. Она выглядела еще хуже других. Лицо ее осунулось, тело исхудало больше, чем у всех. Она, наверное, и не спала с тех пор, как они отплыли от берегов Сена. Она сделала так, как и говорила: провела два часа с Ротанкси, не то расспрашивая его, не то отчитываясь (если и вправду была колдовской шпионкой). После забилась в угол, пощипывая струны лютни дни и ночи напролет, никого не подпускала к себе. Она отказалась от пищи и на любые попытки обратиться к ней кричала, чтобы ее оставили в покое, потому что она пишет балладу без воспевания кровопролития.
Уолли думал, что она впала в полный аутизм.
Теперь же, на удивление, ее надменность и язвительность исчезли. Глаза потемнели от возбуждения, но в них не было дикости. Так, значит, баллада закончена? Уолли должен был бы ее послушать прежде других, но он не был уверен, есть ли у него шанс на это.
Моряки расступились, чтобы дать дорогу высокой женщине, одетой лишь в два небольших куска голубого шелка. Хонакура изумленно уставился на нее, потом перевел взгляд на Уолли. Затем встал и спокойно салютовал.
- О ком эта баллада? - осторожно спросил он.
- О Лорде Шонсу. Она очень хороша. Воин со жрецом снова обменялись взглядами. Уолли опустил глаза, чтобы скрыть разочарование.
- Я никогда не слышал, чтобы менестрели выступали в храме, - сказал Хонакура, - я переговорю с Лордом Кадиуинси.
- Миледи, - сказал Уолли, - ты устала и нуждаешься в отдыхе. Тана, не проводишь ли Леди Доа туда, где она могла бы отдохнуть, позаботившись предварительно о пище для нее?
Тана понимающе взглянула на него и согласно кивнула. Она увела Доа, и та ушла спокойно. Уолли вздохнул с облегчением. Теперь можно вернуться к насущным проблемам.
- Баллада? - с сомнением сказал Хонакура.
- Нет! - Уолли спрятал глаза от Джии. - Я был глуп, согласившись взять ее с собой, - я уже подумывал, что не доживу до конца. Возможно, она и создала что-то, но что она могла сочинить хорошего? Очередную песенку про то, как Лорд Шонсу прятался на корабле? Забудь о Доа!
Старик с сомнением покачал головой.
- Если я пойду в храм, буду ли я там в безопасности? - спросил Уолли.
- Естественно! - сказал Хонакура, и одновременно Ннанджи воскликнул:
- Нет!
Снова наступила тишина.
Уолли чувствовал досаду и злость.
- Это благословение? Кого же благословляют? Людей? Лидеров? Сам сбор?
Хонакура молча посмотрел на него, потом легкая улыбка тронула его губы.
- А почему бы не меч? - спросил он.

***

Маленькая каюта была душной и темной. Ее дверь была прорублена перед самым отплытием «Грифона», а потом два дня и две ночи эта каюта служила прибежищем пленнику. Теперь он сидел в углу, завернувшись в одеяло, когда вошли Уолли и Ннанджи.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Забвение непереносимо для людей, привыкших к уважению и власти. Лицо его осунулось, глаза запали, а вдоль губ пролегли глубокие складки. Тонкие волосы его были взъерошены. И все же ему были созданы неплохие условия по масштабам Мира - Уолли знал это по личному опыту.
- Мы в Касре, - сказал ему Уолли. - Сбор не поднял паруса.
- Ты победил?
- До этого еще слишком далеко. Если согласишься последовать за нами на борт «Сапфира», мы предложим тебе ванну и чистую одежду, конечно, не ту, что была на тебе раньше. В твоих одеждах заключена колдовская сила, как ты знаешь. Таким образом мы обезвреживаем тебя.
Ротанкси хмуро кивнул.
- А что будет потом?
Надменность выражалась в сухости заданного вопроса, который звучал почти патетически. Старик теперь взирал на них, прислонившись к стене.
Уолли взялся за веревку.
- Будь я проклят, если знаю! Постараюсь держать тебя на привязи. Я никогда не думал, что мы сумеем захватить Седьмого. - Он усмехнулся. - Позиция тебе, я надеюсь, очевидна - на одном берегу колдуны, на другом - воины. Знаменитый Шонсу носится вместе со своей разношерстной бандой из одного лагеря в другой, сея хаос в обоих. Если ты постараешься продать меня с аукциона, думаю, результатом будет скорее недовольство воинов, которые обвинят колдунов в попытке прибрать меня к рукам.
Колдун всматривался некоторое время в его лицо, потом поднялся.
- Сомневаюсь, - сказал он. - Берешь ли ты взятки?
Уолли вспомнил о могуществе Полубога и улыбнулся.
- Нет, даже если ты преподнесешь мне весь Мир! Я представлю, конечно, тебя как моего пленника, но клянусь на мече, тебя не ждут пытки, и унижение твое будет наименьшим из возможного для пленников. И если ты предпочитаешь жизнь смерти, ты не будешь вредить нам.
- То есть я должен предать самого себя? Ты дураком меня считаешь, Шонсу.
Уолли пожал плечами:
- Я не могу дать никаких конкретных обещаний, потому что моя собственная жизнь висит на волоске. Но если сделать так, как я говорил, мы еще можем надеяться на победу.
- И вы собираетесь ввергнуть меня в такую опасность? Остужены ли ваши угли?
- Сбор теперь переместился в храм, - объяснил Уолли. - Я представлю тебя воинам и потребую лидерства.
Колдун с подозрением взглянул на него:
- А что потом?
- Потом, - воскликнул Ннанджи, - воины обвинят его в предательстве, ему придется защищать свою честь с оружием в руках, и они убьют его.
- Вижу! - Ротанкси с сомнением взглянул на обоих. - И чьим же пленником я стану, когда умрет Шонсу?
- Моим, - заверил его Ннанджи. - Но я умру следующим. Тогда ты перейдешь к сбору. Счастливо оставаться, милорд.

***

Шлюпку их у знакомой пристани встречал старый и усталый жрец Шестой. Уолли, выбравшись на гладкие доски, протянул руку Томияно, остававшемуся внизу, в лодке.
- Капитан! - сказал он. - Если ни я, ни Ннанджи.., присмотри тогда за Джией и Виксини. И спасибо тебе за все.
Брови Томияно поднялись, сдвинув его корабельную метку на лбу куда-то под волосы. Он замахал руками.
- Что приготовить тебе на обед, милорд? Я скажу Лине.
Уолли улыбнулся и отправился вслед за нетерпеливым жрецом.
Путь пролегал через хорошо знакомую трапезную, потом между двумя полуразрушенными зданиями.., мимо старого ледника и покинутых часовен, заброшенных загонов, жилых корпусов, через когда-то прямые дорожки, заросшие вездесущим кустарником.
Путь лежал к громаде самого храма, и скоро они вошли в его тень. Потом - неприметная, маленькая дверка и бесконечные темные коридоры. Издалека послышалось пение, и их проводник приложил палец к губам. Он отворил дверь, очень медленно, и пение стало громче.
Это был скорее большой альков, чем маленькая комната, с одной стороны вход в нее закрывала парчовая занавесь, за которой лежал неф храма. Отсюда можно было наблюдать, оставаясь невидимыми. Уолли остановился и стал смотреть, остальные стояли рядом.
Первое, что он подумал, - как мал храм Касра по сравнению с великим строением Ханна. Потом он разглядел людей: слева от него стояла цепочка Седьмых в голубом, за ними, на приличествующей дистанции, - ряд Шестых из сорока человек; дальше - Пятые в красных килтах. Больше тысячи человек (были еще среднеранговые, но виднелись только их головы и рукоятки мечей) - впечатления же толпы не создавалось. Кроме воинов, в храме находились и не имеющие мечей: герольды, лекари, оружейники, менестрели и, возможно, представители города.
Справа, лицом к Богине, стоял хор, бесконечно тянущий, то убыстряя, то замедляя, свой диссонансный мотив. Скульптор изобразил сидящую женщину в длинных одеждах с распущенными волосами. Голубые пятна проступали на камне, создавая впечатление экземы на теле Богини. Гора даров была большой, но она не могла даже и сравниться с храмовыми сокровищами Ханна.
Главные двери, конечно, должны были находиться в передних арках позади стеклянных витрин, разбитые участки которых изнутри светились яркими пятнами, достаточно большими, чтобы через них можно было разглядеть Реку и РегиВул за ней с дымками вулканов. Между Уолли и этими дверьми стояли воины, напротив себя он видел еще одну парчовую занавесь, скрывавшую, по-видимому, другую дверь; еще одна должна быть за идолом.
Потом он увидел Боарийи, одиноко стоящего в стороне. По правилам он, наверное, должен был находиться прямо перед Седьмыми во главе армии. Вместо этого он стоял в дальнем ее конце. Это выглядело несколько странно, но при этом он оказывался напротив Уолли. Скорее всего жрецы под контролем Хонакуры выказали ему таким образом свое благорасположение. Видимо, Кадиуинси легко поддавался чужим влияниям. К счастью, отсутствие Хонакуры говорило о том, что он занят где-то со старшими жрецами, обеспечивая действия с их стороны.
Боарийи выглядел далеко не таким слабым противником, как хотелось. Может, ему не пришлось заниматься фехтовальной практикой в последние дни так много, как Уолли, но он был также лишен и необходимости плавать в сумасшедшем доме «Грифона». И тут Уолли ощутил, как он устал.
Тиваникси стоял с другими Седьмыми, рука его была перевязана.
Уолли оглянулся на свою собственную команду. Колдун с застывшей гримасой на лице стоял со связанными руками. Ннанджи держал его за другой конец веревки, пытаясь бодро улыбаться. Ннанджи утверждал, что у них ничего не получится, а он был всегда прав, когда оценивал воинов. Тана настояла на своем присутствии, и Катанджи тоже был, конечно, здесь. Маленький и худенький, он широко улыбался, черные глаза его при этом мрачно сияли.
У Катанджи в руках был маленький кожаный мешочек. Уолли догадался, что это самоцветы - его несчастная добыча из Ги. Если Ннанджи отдал этот неприкосновенный запас брату, значит, он не надеется пережить этот день.
Церемония должна была уже подходить к концу, не видимая за спинами старших молодежь начинала перешептываться.
В Ханне стены по краям нефа были украшены витражами. Здесь же вместо них была мозаика, частями осыпавшаяся. Уолли оценивающе посмотрел на крышу, пытаясь понять, насколько она безопасна.
Он подумал, что, пожалуй, является единственным из присутствующих, кто не слишком обеспокоен тем, что пение никак не кончается.
За поясом у него был пистолет колдуна, в кармане лежала горстка пороха, но могло не оказаться времени на перезарядку. Уолли не нервничал, скорее он чувствовал отчаяние. Боги затеяли все это, бросив его словно овцу в стаю волков. Может, он дошел до последней части загадки - неизбежен ход событий - неизбежно придется отдать меч Боарийи? В каком возрасте был Александр Великий, когда, возглавив армию отца, отправился завоевывать Землю? Двадцать? Боарийи, похоже, старше. Впрочем, он и не походит на Александра Великого.
Солнце скрылось за облаками; тень покрыла высокие холодные покои.
Пение закончилось, вызвав общее оживление в публике. Хор перестроился и, разделившись на две линии, встал по бокам от статуи. Худенькая фигурка в голубых одеждах вышла вперед, с трудом опустилась на старческие колени, поклонилась Богине, поднялась еще медленнее и повернулась к собранию. Верховный жрец Кадиуинси. Его снежно-белые волосы мерцали во мраке, руки поднялись в ритуальном жесте благословения. Боарийи и Седьмые расслабились - очевидно, церемония завершалась. Старик постоял в молчании. Потом повернулся лицом к идолу.
- Блаженнейшая! - пропел он дребезжащим голосом. - Твой кастелян и я имели честь созвать этот сбор и удостоиться увидеть Твое благословение ему. Благодарим за то, что Ты услышала наши молитвы, за то, что послала нам Новичков, учеников, воинов, Адептов, Мастеров, но больше всего за то, что Ты послала нам Твоего ставленника, благородного и отважного воина, человека, уже встречавшегося с колдунами и поклявшегося победить их, истинного предводителя, посланного Тобой, носящего Твой меч.
Возглас удивления собравшихся перерос в яростный, звериный рев. В храме запахло мятежом. Боарийи шагнул вперед, руки на поясе, голова вытянута в сторону говорящего. Остальные Седьмые пришли в смятение, многие покраснели от злости, решив, что присягнули не тому человеку.
Уолли подбежал к самой занавеси, его команда бросилась за ним.
- Рано! - Он испытующе поглядел на жреца. - Вправду ли настал нужный момент?
И тут внезапно наступила тишина и выглянуло солнце, рассыпав по нефу бриллианты, засверкав на серебристых волосах Кадиуинси и на фигуре высокой женщины с лютней, вышедшей вперед.

Глава 6

- Я думал, она на корабле, - воскликнул Уолли так громко, что вся его компания подпрыгнула. Ннанджи кивнул, но Тана затрясла головой.
- Она ушла со жрецами.
Уолли как окатили водой. Разъяренный, он повернулся обратно, чтобы увидеть, что будет дальше. Доа была чиста и свежа. Ее русые волосы снова блестели, больше не свисая как пакля. Жреческие голубые хлопковые одежды - слишком мешковатые и недостаточно длинные - сидели на ней так, как если бы их кроил для нее знаменитый кутюрье. Публика замерла. Уолли оставалось только надеяться, что Хонакура знает, что делает. Может быть, это он и пригласил ее в лодку. Не менее вероятно, что он слепо доверился ей.
Доа не отдала салюта, не объявила названия своей баллады. Ни нервозности, ни возбуждения не чувствовалось в ней, одна только сосредоточенность была в ее движениях, когда, настраивая лютню, она пробовала тон. Потом вдруг подняла голову, взяла аккорд, и храм наполнился глубоким голосом, сияющим, как циркон.
Воины прекрасным утром выступили в путь.
Честь и слава им вовек,
С пути их не свернуть.
Суд свершат, накажут зло, их страху не согнуть.
Ее мечи идут вперед!
Уолли снова оглянулся на Ннанджи и по его удивленному лицу понял, что он тоже никогда не слышал баллад в ритме марша.
Ритм был возбуждающий, однако... Нет! Не может быть! Он внимательно вслушался в припев и в следующий куплет. Ноги начали притоптывать. А может, и нет - это маршировал Шонсу, ведущий свою армию через горы на Вул. Теперь он, пожалуй, узнает, что произошло там (если, конечно, Ротанкси сказал правду Доа, а Доа, в свою очередь, не исказила ее).
Музыка звучала в классическом, эпическом стиле, когда речь шла о том, как злокозненные колдуны готовили свое оружие. Во главе злодеев стоял, конечно, Ротанкси, люто ненавидящий воинов, и призывал на помощь огненных демонов. Уолли оглянулся - на лице колдуна сменялся калейдоскоп эмоций - ярость, смятение, удивление.
Новая перемена темы - мелодия тревожная, грозная, голос певицы тоже изменился. Воины подошли к мосту, от которого был уже виден на некотором расстоянии Вул, и начали переходить его. Колдовские демоны огня взвились в диссонансах, громе и пламени. Мост с воинами обрушился в пропасть.
Заминированный мост? Ну конечно! Что могло быть проще для колдунов и непредвиденнее для воинов? Не раздумывая, Уолли обернулся к Ротанкси и шепотом спросил:
- Так и было?
В ответ он получил молчаливый изумленный взгляд.
Спасся один только Шонсу, так как шел впереди своей армии. Сотрясение земли демонами огня прекратилось, и он был схвачен торжествующими колдунами.
Музыка снова изменилась, на этот раз она звучала погребально, и Уолли понял, что присутствует при рождении нового жанра - эпической оратории. Ннанджи застыл с отвисшей челюстью. Баллады были для воинов и развлечением, и источником новостей. Отношение к ним в Мире было как в Италии к опере. Сейчас звучало нечто выдающееся, превосходящее все, что раньше было слышано.
Имена и ранги погибших.., ну конечно, Доа знала все их имена. Она ведь была любовницей Шонсу. Тиваникси просто не пришло в голову ее расспросить, или она отказалась ему отвечать?
Погребальная музыка кончилась. Дикая галопирующая тема повела рассказ о побеге Шонсу. Привязанный к дереву для пыток, он разорвал веревки и, обнаженный, убежал в лес...
Припев повествовал о том, как демоны Богини перенесли его в Ханн. Доа мастерски отбирала факты. Шонсу требует заклинания. Оно проходит неудачно. Он добровольно прыгает в священный водопад, сам выбрав наказание (ни слова о том, что в противном случае его бы туда сбросили насильно).
Теперь ария Богини, которая не хочет принимать его душу, плача о погибших сорока девяти и скорбя о позоре Своего воина. Эту мелодию Уолли уже дважды слышал от Доа, но теперь она довела ее до совершенства. Музыка щемила сердца, она наполняла храм горечью и печалью. Он видел слезы на глазах ближайших воинов и чувствовал, что его собственные глаза тоже защипало. Но вот тема разрешилась короткой кодой, и Богиня приказала Шонсу вернуться и попытаться еще раз, она дает ему Свой меч... Слезы высохли, руки яростно сжали рукоятки мечей.
Снова в традиционном эпическом стиле повествуется о том, как Ротанкси посылает килты в Каср, созывается сбор, воины собираются, Шонсу появляется, препоясанный седьмым мечом; и рваная издевательская тема описывает, как его встречают воины и выводят из ложи. На самом деле этого не было. Но каждый слушатель, даже Ннанджи, знал, что балладу нужно воспринимать не буквально.
Снова появляются колдуны, теперь их лейтмотив звучит эхом более ранней сцены. На этот раз действие развивается в безымянном городе на Реке, приготовившемся к встрече воинов и призвавшем демонов, чтобы уничтожить сбор, - храм еще никогда не вмещал более внимательной публики. Зловредный Лорд Ротанкси приходит в гавань и посылает ужасное проклятие, которое должно разразиться над головами доблестных воинов.
Затем в накатывающихся волнах возбуждения, разрешающихся победными звуками, является корабль. На палубу выходит Шонсу и ехидно сообщает, что пришел разрушить дьявольские козни.
Драматический дуэт Ротанкси и Шонсу, заканчивающийся заявлением Ротанкси: он сам померяется силами с высокомерным молодым воином. Ротанкси поднимается на корабль, и его магия разрушается, соприкоснувшись со святым мечом.
«Грифон» отчаливает, и Шонсу везет с собой Ротанкси как пленника, чтобы доставить его в Каср. В этот момент по аудитории пробежал шепоток недоверия, который тут же затих, потонув в новых словах менестреля.
Molto vivace! Теперь на сцену выходят демоны - демоны огня, демоны воды, демоны воздуха, демоны молний и шторма. Они ревут, сверкают и кипят вокруг корабля, но богоравный Шонсу поднимает меч Богини и прогоняет зло. Поверженные духи улетают...
В финале повторяется воодушевляющая тема начала, провозглашая полную победу воина.
Тишина - совершенная, всеобъемлющая тишина. Уолли огляделся. Ннанджи уже закрыл рот, но зато он обронил конец веревки колдуна. Ротанкси мог совершенно спокойно убежать, если бы сам не находился в трансе. Тана тоже. Катанджи поймал взгляд Уолли и улыбнулся. Уолли подобрал веревку и снова сунул ее в руку Ннанджи, взглянув на него так, что тот сразу пришел в себя.
А публика в тот же момент разразилась громовыми аплодисментами. Обычно воины аплодируют топотом сапог, иногда - хлопаньем ладоней или одобрительными возгласами. Сейчас они делали все сразу, каждый старался создать как можно больше шуму. Волна звуков обрушилась на певицу. Аплодировали даже Седьмые, даже Боарийи. Сама Доа, казалось, вышла из своего транса. Она слегка улыбнулась, поклонилась и повернулась преклонить колена перед статуей. Старый Кадиуинси все еще стоял рядом с ней. Он благословил ее, и она удалилась, сопровождаемая громом аплодисментов.
Уолли был уверен, что присутствовал при событии, равном началу ночи в «Гамлете»... «Мистер Гомер прочитает отрывки из своей новой поэмы об Одиссее...» Мир не создаст эпосов, равных этому.
Она сделала то, что обещала. Будь сейчас свободные выборы, его единогласно выбрали бы предводителем, но сбор уже присягнул. Миром правила автократия, а не демократия.
- Милорд, - ему пришлось кричать колдуну, - если даже мы умрем в этот или следующий день, мы умрем бессмертными.
Тот в ответ не состроил своей обычной гримасы. Посмотрев на него внимательно, старик сказал:
- Уверен, что ты прав, Лорд Шонсу. Впрочем, вряд ли это доставит нам хоть какие-то удобства.
- Минутку, - вечер явно не получал продолжения, - что у нас дальше?
- Ничего, милорд.
Очевидно, пришло время перемен. Уолли снова выглянул в неф. Боарийи поднял руку, призывая к тишине. Его послушались дьявольски быстро! Тогда Уолли отдернул занавесь и вышел навстречу сбору.
Он чуть было не растерял все свои шансы, оттого что споткнулся о не замеченное им небольшое возвышение для ораторов. Выправившись, он пролетел несколько шагов вперед, так что оказался почти в центре. Повернувшись лицом к Богине, он салютовал Ей, отголоски его густого баса разнеслись по храму и отразились от застекленных арок.
Лицом к нему стояли пятеро Седьмых. Зоарийи, самый низкий, хранил каменное выражение лица, лишь глаза его выдавали тревогу. Тиваникси выглядел смущенным и несчастным. Довольно старый человек был, должно быть. Лордом Чин-как-его-там, с которым встречался Ннанджи; еще двое - пухлощекий со шрамом и ничем не примечательный юнец. Далее начиналась линия Шестых, кто-то из них хмурился, кто-то выглядел озадаченным, один или двое улыбались в предвкушении развития драмы.., а за ними половину пространства до арок занимали ряды и ряды мечей и мужских лиц.
Уолли полуобернулся к верзиле Боарийи, который, скрестив руки, поднял голову и покраснел от ярости.
- Мой Лорд Боарийи, я пришел потребовать предводительства сбором, так как меня послала Богиня.
В храме повисла тишина. Закрой он глаза, можно было подумать, что храм пуст. Он совершенно не представлял, что делать дальше. Здесь было почти полторы тысячи воинов, но лишь один должен был ответить. Как бы ни находился Боарийи под впечатлением баллады Доа, отдаст ли он добровольно лидерство?
- Правда? Ты опоздал, Лорд Шонсу. Сбор присягнул.
- У меня есть уважительная причина. Я был занят в Сене, как ты слышал.
- О-о-о-о! - раздалось издалека из рядов молодежи.
Глаза Боарийи прищурились.
- Ты серьезно считаешь, что мы поверили этому? Твои длительные отношения с Леди Доа всем известны. Лорд Шонсу, и хотя все мы наслаждались спектаклем, тебе потребуются более убедительные доказательства.
Он повернулся к своей армии как бы за подтверждением - очень самонадеянное движение!
- В доказательство у меня есть пленник, - прогрохотал Уолли. Возбуждение пронеслось по рядам, словно ветер по ниве.
Боарийи повернулся к нему с сомнением.
- Мой пленник - Лорд Ротанкси, колдун седьмого ранга, маг из Сена, человек, приславший килты.
Боарийи снова призвал жестом к тишине, лицо его покраснело еще больше.
- Предъяви пленника.
Уолли притворился колеблющимся.
- Я могу послать за ним... Ты признаешь, что это мой пленник, в соответствии с сутрами?
- Я не заберу твоего пленника, пока ты жив, но твоей безопасности не гарантирую.
- Я надежно защищен правилами чести и моим мечом, - сказал Уолли, очень желая верить в это.
Потом он повернулся и поманил пальцем.
Ротанкси вылетел из-за занавеса, влекомый за шиворот огромной рукой. Все сияние Бога Сна не могло бы затмить улыбки Ннанджи, когда он гнал перед собой старика через весь храм к Боарийи. Он закрутил его, пуская вперед к предводителю, так, что тот пролетел за него. Потом провел перед собранием и, в заключение, показал Шестым и Седьмым. При этом он рассылал свои улыбки направо и налево. Тишина вновь взорвалась, и пространство наполнилось гулом, напоминавшим морской прибой, всплескивая изредка, как тот же прибой, отдельными выкриками.
Тана с Катанджи подошли и встали за ним. Уолли не мог про себя не усмехнуться - так разительно различались силы его и Боарийи: у Боарийи целая армия, у него - раненый Первый, женщина-воин и медноволосый юнец в одежде Пятого. Но у него был пленник - и какой пленник!
Теперь Боарийи имел совсем мало возможностей не уронить своего достоинства. Он обернулся посмотреть на старого жреца, стоящего между ними.
- Я пришел сюда за благословением, - сказал он, - а не на представление. Принимаешь ли ты вызов, Лорд Шонсу?
Подвох - Уолли будет проклят, если скажет «да», и опозорен, если - «нет».
- Я не хочу драться с тобой, милорд, но не боюсь этого, потому что я лучший воин и на моей стороне Богиня. - Он старался произносить слова как можно более весомо и убедительно. - Но я не буду драться со всем сбором. Готов ли ты выйти один на один или спрячешься за преимущества кровавой клятвы?
Глаза Боарийи стрельнули в сторону его дяди, низенького седого Зоарийи, стоящего среди других Седьмых.
- Подобные вещи во время храмовой службы - новость для меня. Я должен посовещаться с моим советом. - Седьмые послушно подошли к нему. Это был хороший ход - Боарийи теперь стоял не один.
Состоялось короткое совещание, во время которого собрание затаило дыхание. Зоарийи что-то говорил, племянник слушал его, вытянув голову. Потом он шагнул вперед. Седьмые остались сзади.
- Мой совет сказал мне, что это будет не по законам чести! Разве не ты, Шонсу, вел пятьдесят воинов, которых разбили колдуны?
- Я, - подтвердил Уолли и больше ничего не успел сказать.
- Разве не ты полз голым перед колдунами в Аусе?
- Я...
- Разве не ты остановил побеждающих воинов в Ове, когда им оставалось сделать последнее усилие, чтобы взять башню?
- Да, но...
- Разве не ты расстроил планы сбора, разогнав почти все корабли и заставив оставшиеся поднять карантинные флаги?
- Да, но только потому...
Боарийи выбросил очень длинную руку и ткнул пальцем в его сторону.
- Тогда я объявляю тебя ложным воином, преступником, агентом колдунов. Я приговариваю тебя к смерти как врага сбора. Седьмые, убейте этого человека!
Уолли уже приготовил ответ. Он оглянулся на своих друзей. Ннанджи выглядел плохо. Колдун одарил его язвительным взглядом, хотя уж его-то безопасность точно зависела от того, останется ли жив Уолли.
Он повернулся к Боарийи и его соратникам и увидел, что отвечать уже некогда. Они обнажили мечи и пошли на него. Они шли очень медленно, возможно, надеясь, что он сумеет убежать, но все-таки шли.
Уолли вытащил из-за пояса пистолет и подавил желание застрелить Боарийи. Он прицелился через головы воинов в дальнюю арку, через которую были видны горы.
Нажал курок.
Выстрел получился куда более громким, чем он рассчитывал. Оружие дернулось в его руке, густое облако черного дыма заволокло всех, так что видны остались только Шестые. Никто, за исключением колдуна и членов экспедиции Шонсу, не слышал раньше такого грохота. С потолка упала штукатурка, плитки мозаики осыпались со стен. Он целился в центральный оконный проем главной арки; по-видимому, пуля угодила в каменный переплет. Эхо от выстрела еще не успело замолкнуть, как к нему присоединился грохот разбитого стекла. Стекло, камни, ставни и рамы в цепной реакции каскадом обрушились вниз, и целая арка оголилась.
Началась паника. Все, от Первых до Седьмых, развернулись и побежали. Уолли, не перезаряжая, сунул пистолет за пояс. Потом оглянулся на товарищей. Даже колдун, казалось, был удивлен получившимся эффектом. Ннанджи тяжело перевел дух, улыбнулся и сказал:
- Уау!
Сзади них толпа жрецов в одеждах различной расцветки ломилась в двери за статуей. Только худенький Хонакура оставался на месте; он смеялся и поднимал в приветствии руки. Первыми опомнились Седьмые, они выстроились почти на том же месте, что и раньше, и их пристыженные лица, повернутые к Уолли, красноречиво говорили об их точке зрения на происходящее. Многие из гражданских еще продолжали покидать зал, но воины, оказавшись перед стеклянным сугробом, загораживающим главный выход, приходили в себя и стыдливо возвращались на место. Теперь было совершенно ясно, что Уолли занял твердые позиции.
Он не стал дожидаться, пока все выстроятся.
- Да, - объявил он, - я провалил экспедицию в Вул. За это мне следует просить прощения. - Теперь он завладел всеобщим вниманием. Жрецы замерли сзади, и Седьмые прекратили переговариваться. - Да, я вышел на берег в Аусе. Я вышел безоружным, что было глупо, и заплатил дорогой ценой за эту глупость. Да, я остановил атаку в Ове по той же причине, по которой остановил и сбор: вы не знаете, как бороться с колдунами! Я знаю - теперь знаю. Я поймал Лорда Ротанкси и обезвредил его. Молния - это только одно из его волшебств, маленькая штучка, которую он держал в кармане. Назовите ее молнией первого ранга, если хотите. У них есть большие ужасы, молнии седьмого ранга. Они выстроили их в порту Сена, направив в сторону наших кораблей. Менестрель очень хорошо описала эффект, который они производят, но это не демоны. Я не владею магией, милорды. Меч, - он обнажил его, - не магический. Но он священный. Он принадлежит Высочайшей, и это Она спасла нас. Она послала меня вести сбор, так как одной смелости здесь недостаточно. Я не сомневаюсь в вашей смелости, воины, но только я могу научить вас, как победить колдунов. Богиня дала мне Свой меч, и еще Она дала мне мудрость. Я могу привести вас к победе, а ты. Лорд Боарийи, - не можешь. Будешь ли ты по-прежнему сопротивляться Ее воле?
Седьмые с жаром согласились, жрец Кадиуинси выступил вперед, но Уолли поднял руку, призывая к тишине. Решение должно было принадлежать Боарийи. Уолли было жаль его. Он был уверен, что обессмертит себя, став предводителем сбора, и его лишили этой надежды комбинацией жреческих и колдовских козней. Кроме того, решение его не имело уже никакой силы, так как Уолли мог теперь вызвать его на поединок. Боарийи не имел права отказываться, если желал сохранить расположение сбора.
По-видимому, он сделал тот же вывод. Ни слова не говоря членам своего совета, стоящим вокруг него, он посмотрел на Уолли поверх их голов со знакомой кривой усмешкой. И темперамент Уолли взыграл при взгляде на него.
Затем человекоподобный богомол шагнул вперед и положил руки на свои узкие бедра.
- Ты говоришь, что ты от Богини? Я повторяю, что тебя послали колдуны. Жрец благословил предводителя, препоясанного этим мечом. Очень хорошо! Я убью тебя и заберу его. Бросай свой вызов. Лорд Шонсу.

Глава 7

Погода испортилась. Из низких угрюмых туч посыпались холодные капли дождя, ветер завертел над землей пыль и листья. Уолли стоял в одиночестве снаружи храма и хмуро разглядывал разрушения, которые натворил его удачный выстрел. Три арки с каждой стороны теперь отражали шторм, прилетевший с РегиВула, а середина чернела проломом. Невольно на память пришел маленький Бог Самоцветов с дыркой от зуба. И Уолли не знал, допустил ли он промах или Бог снова сыграл с ним шутку.
Воины теперь собрались перед широкой аркой, выходящей во двор перед храмом. Все повернулись лицом к воде. На одном конце двора стоял в одиночестве Уолли, на другом - Боарийи со своим советом. Конечно, они были вассалами Боарийи и обязаны были поддерживать его. Уолли это понимал, но не ощущал особой уверенности. В центре арки стояли герольды и музыканты. Между герольдами и двумя секундантами, Ннанджи и Зоарийи, шла активная дискуссия. Она длилась уже целую вечность.
Доверить подобные переговоры Ннанджи казалось безумием. Разве трудно хитроумному Зоарийи обвести вокруг пальца этого простака? Впрочем, дуэльные правила не оставляли выбора. Хорошо еще, что Ннанджи, к большому неудовольствию воинов, добился решения отправить Тану с пленником на «Сапфир». Уолли не предполагал, что Ннанджи достигнет этого, и теперь с приятным удивлением наблюдал за движением лодки. Потом началось что-то вроде церемонии представления Ннанджи всем Седьмым, возможно, для того, чтобы сместить акценты в вопросах.
Как ни странно, юный Катанджи тоже принимал участие в дискуссии. Пару раз они с братом отходили посовещаться, Ннанджи в таких случаях то говорил, то слушал. Каждый раз Уолли думал, что они пошлют ему известие, но братья снова возвращались к группе. Катанджи не знал тонкостей подготовки к поединку, но он разбирался в людях - удивительно, что Ннанджи наконец это оценил.

Предыдущая страница 15 Следующая страница


Предназначение 16

Боарийи возвышался над своими соратниками. Он откровенно имел преимущества в длине рук, и он был на своей территории. Кроме того, его вдохновляло то, что он выходил против либо ставленника колдунов, либо избранника богов. Он даже мог оказаться быстрее. Уолли был сильнее и имел Богиню в союзниках. Имел ли? Ему было ведено не рассчитывать на чудеса.
Запретив себе забивать голову такими мыслями, Уолли повернулся посмотреть на иссеченную ветром, отливающую вороненой сталью Реку и качающиеся на ней корабли. «Сапфир» стоял на ближнем рейде, его экипаж выстроился вдоль планшира. Он увидел массивную Броту, потом Джию и помахал им. Карантинные флаги сняли, и уже два судна вошли в порт.
Арка была переполнена зрителями, как если бы жрецы и горожане пришли на спортивное состязание. Серьезный поединок между Седьмыми, должно быть, чрезвычайно редкое событие. Приходилось ли Шонсу, подумал Уолли, принимать участие в чем-нибудь подобном раньше? Сам он помнил только Харддуджу, но там была скорее казнь.
Наконец обсуждение завершилось, секунданты подошли к своим благородным патронам. Катанджи бросил Уолли ободряющий взгляд. Ннанджи просто выглядел довольным.
Он вообще чувствовал себя на седьмом небе. Это была плоть и кровь романтики воинов. Простой Пятый ведет переговоры с Седьмым, организовывает поединок, который представляет собой почти такое же редкое событие в Мире, каким бы его можно было предположить и на Земле. Играет роль в миссии богов. Ннанджи не мог чувствовать себя счастливее, чем сейчас.
- Думаю, мне удалось добиться всего, что тебе нужно, брат, - сказал он. - Зоарийи не хотел соглашаться признать твой меч даром Богини, но он согласился упомянуть слово «трус», хотя, как он говорит, его патрон никогда не употреблял его.
- Великолепно! А как насчет детских оскорблений и задранного носа? Давай уж бросим все камни.
Ннанджи изящно улыбнулся и посмотрел вокруг. Потом вдруг заговорил гулким голосом шефа герольдов:
- Слушайте, о милорды, Мастера, Адепты, воины, Ученики, Новички и вся почтенная публика, собравшаяся здесь: поскольку доблестный Лорд Шонсу, воин седьмого ранга, появился перед советом благородного сбора в Касре, и поскольку упомянутый лорд заявил упомянутому совету, что легендарный седьмой меч Чиоксина вложил ему в руки Бог, приказав возглавить битву с мерзкими колдунами из городов Ауса, Уола, Сена, Ча, Гора, Амба и Ова, и поскольку упомянутый лорд заявил, что он является лучшим воином из присутствующих здесь и потому имеет право стать лордом-сеньором этого выдающегося сбора, и поскольку благородный Лорд Боарийи, воин седьмого ранга, лорд-сеньор благородного сбора Касра, заявил, что упомянутый лорд солгал о битве с колдунами, и поскольку упомянутый благородный лорд обвинил упомянутого благородного лорда в том, что тот позволил себя опозорить колдунам в Аусе, тем самым показав, что не имеет чести и является трусом, и поскольку упомянутый благородный лорд обвинил упомянутого благородного лорда в том, что он не дал побеждающему отряду воинов закрепить свою победу в Ове, и поскольку упомянутый благородный лорд обвинил упомянутого благородного лорда в самозванстве, сотрудничестве с колдунами и враждебности сбору, и поскольку упомянутый благородный лорд заявил, что принял командование сбором, добившись его в поединке, должном определить предводителя благородного сбора, и поскольку упомянутые благородные лорды договорились разрешить эти вопросы в честном поединке, в соответствии с законами гильдии и сутрами, и упомянутый лорд заявил, что долг чести не распространяется на его вассалов, местом же и временем поединка выбрано место и время этого собрания, то постольку вы сейчас станете свидетелями этого выдающегося события, и пусть Богиня рассудит их и даст победу правому.
Уолли позволил ему все это повторить.
- Мне не нравится место про «позволил себя опозорить колдунам», лучше остановимся на «восстановлении чести воина».
- Правильно! - сказал Ннанджи. - Хороший пункт.
Уолли подумал, что он с легкостью расценивает этот бред как упражнение в геральдике.
- Еще одно: я думал, это будет чистый поединок, что там говорится о долге чести вассалов? Как это относится к тебе, брат?
Ннанджи улыбнулся этому, как хорошей шутке.
- Никто из них даже и не подумал об этом! Ты же помнишь, что четвертая клятва мало известна.
- Но что будет, если я проиграю? Ннанджи рассмеялся:
- Ты начнешь, а я прикончу его.
- Ты думаешь, что сможешь? Ннанджи понял, что он имеет в виду, и посерьезнел.
- Конечно, нет! Я не Седьмой. Он справится со мной в минуту. Не думаешь же.., что я хочу...
- Тогда это нужно отметить в тексте объявления! - резко сказал Уолли, чувствуя себя виноватым за то, что усомнился в нем.
- Ты не можешь! - сказал Ннанджи, сразу спрятав свой добрый юмор и усмешки. - Вспомни слова сутры: «Вечная, абсолютная и нерасторжимая!» Ты не можешь освободить меня от нее, и я не могу от нее освободиться. Если он победит тебя, я встану на твое место. Не заставляй меня напоминать об этом, а то они как-нибудь выкрутятся.
Так, значит, подобный исход не был гипотетическим для Ннанджи! Для него он тоже был вопросом жизни и смерти. Это уже становилось смешно. Катанджи молча стоял рядом, глаза его перебегали с одного на другого, и ему было совсем не смешно.
Но Ннанджи был прав. Четвертая клятва нерасторжима, и Уолли не может освободить от нее Ннанджи. Значит, ему придется драться за две жизни. Он сказал, что удовлетворен текстом объявления, и Ннанджи, кивнув, побежал к герольдам, его хвостик игриво болтался между лопатками.
Возможно ли такое? Если Уолли умрет и Ннанджи вызовет Боарийи и каким-то чудом победит, не выберет ли его сбор предводителем? Но это не формальный поединок за лидерство. Долг чести снят с вассалов только для этого конкретного боя. Уолли поразмышлял над этим и пришел с некоторым смущенным облегчением к выводу, что это не сработает. Сначала должны будут снова переиграть между собой Седьмые, потом - Шестые. Конечно, Ннанджи не может побить Боарийи.., разве что чудом. Ннанджи можно было доверять, но богам - нет.
- Ты убьешь его, милорд? - Рядом стоял Катанджи.
- Нет, - резко сказал Уолли, очнувшись от своих мрачных мыслей, - если это зависит от меня. А в чем дело?
- Нань беспокоится. Он говорит, что ты постараешься пощадить его, а Лорд Боарийи собирается тебя убить, чтобы забрать меч. Он сказал, что это будет как тогда, когда ты сражался с капитаном рапирой против клинка.
- Я не нуждаюсь в твоих советах, как вести себя воину. Новичок.
Катанджи опустил глаза и замолчал. На этот раз переговоры были короткими. Герольды и секунданты покивали головами. Дождь прекратился. Совещавшиеся разошлись, и Ннанджи снова перебежал широкий двор.
- Да пребудет с тобой Богиня, милорд, - прошептал Катанджи. Он повернулся и побежал к краю воды.
- Все согласились! - объявил Ннанджи. Он внимательно и как-то странно посмотрел на Уолли. - Ты уверен, что собираешься убить его, да?
- Я не нуждаюсь в твоих советах, как вести себя воину!
- Прости, брат, - покаянно сказал Ннанджи. Он опять внимательно посмотрел на Уолли и ободряюще улыбнулся. - Ты не волнуешься всерьез, так ведь? У тебя - седьмой меч.
- А у него - руки гориллы! - тихонько сказал Уолли. - Ннанджи, я никогда не дрался с человеком выше себя. Может, и Шонсу тоже.
- Когда он был маленьким, он был меньше, разве не так?
- Да, конечно, - усмехнулся Уолли, - ты прав. Спасибо тебе, Ннанджи. - Он помолчал. - Ты очень хорошо провел переговоры, брат.
Ннанджи улыбнулся:
- Я забил их сагами. Подобные истории о Ксо, о... - Он перечислил с дюжину, загибая пальцы.
Уолли громко рассмеялся, но не успел ничего сказать - церемония началась. Дробь барабанов эхом разнеслась по храму, и жабоподобный герольд начал читать голосом, которому позавидовал бы и Бог грома.
Снова дробь барабанов.
- Хорошо! - сказал Уолли. - Сейчас, наверное, позовут нас.
Нет. Герольд, говоривший до этого в сторону Реки, теперь повернулся к храму и снова произнес свое объявление. Потом он повторил его, глядя вниз по течению, а потом - вверх по течению. Последним фразам аплодировал гром. Если бы боги даже захотели пустить в ход свои чудеса, они не могли бы выбрать лучшего, подумал Уолли. Снова пошел дождь.
Герольд махнул рукой, и противники сошлись. Уолли не сводил глаз со своего жердеподобного соперника, тот отвечал ему тем же. Большой рот его был сжат, линия бровей хмуро изломана - лицо исказила гримаса. Каков он? Осторожен или неосмотрителен? Серьезный поединок между двумя незнакомыми противниками всегда начинается с некоторого прощупывания. Уолли решил проверить его на быстроту принятия решений.
- Можете начинать, милорды.
Уолли стремительно атаковал. Его выпад был немедленно отбит. Пришлось ему отскочить, по правой руке его побежала кровь.
Толпа взревела.
В любом нормальном поединке Зоарийи уже давно бы сказал:
- Побежден!
Но он ничего не сказал. А Шонсу сейчас не имел права голоса.
Рана была несерьезной, но начало ужасным. Оно могло придать больше уверенности длинноногому противнику, показав, что и у агента колдунов, равно как и у ставленника богов, течет в жилах кровь. Снова выпад. Боарийи делает ответный выпад. Паррэ, скрещение мечей, защита. Уолли ощутил, как ярость начинает подниматься в нем, но постарался подавить ее. Берсерки не чувствительны к боли. Во время боя они могут дать изрубить себя в куски.
Выпад. Скрестились мечи. Он отступил. Его противник ухмыльнулся. Как можно бороться с подобной гориллой? Он вспомнил Харддуджу и постарался разбить свой удар на много мелких, проверяя, будет ли в ответ удар в тыльную сторону ладони, и получил его немедленно. Он постарался скрестить мечи, но Боарийи защищался так быстро, что первым в этой кутерьме отступил сам Уолли.
Тиваникси был прав. Шонсу встретил достойного противника.
Они пританцовывали взад-вперед, для Уолли - чаще назад, чем вперед. Далеко ли еще до Реки?
Вдруг он услышал рев публики. Его правую руку заливала кровь. Чтобы остановить ее, нужно было остановиться самому. Выпад. Защита. Идя на страшный риск, он поменял стойку и перебросил меч из одной руки в другую. Боарийи отразил очередную атаку так же легко, как и раньше, а потом проделал тот же трюк. Теперь левша сражался с левшой. Шум толпы усилился - о таком можно было услышать только в легендах.
Выпад. Паррэ. Скрещение мечей.
Уолли опробовал каждый прием из своего запаса, даже те, которым он не собирался учить Ннанджи. Боарийи знал их все, больше того, он показывал Уолли кое-что из такого, чего тот не знал. Это был бой на пределе возможностей.
Мечи стучали, как кузнечные молоты. Теперь это уже не было проверкой. Боарийи имел конституцию бегуна на марафонские дистанции. Его способность дотягиваться казалась невероятной. Уолли не мог даже близко подойти к нему. Меч его должен быть хоть на толщину пальца длиннее, чем даже седьмой. Паррэ. Паррэ. Паррэ...
Длинные мечи должны быть слабыми. Ну а седьмой? Если не удастся победить Шонсу, может, на это окажется способным Уолли Смит? Или Чиоксин? Мечи скрестились. Его клинок лучше. Удастся ли ему придумать что-нибудь необычное против такого выдающегося противника?
Как долго выдержат его мускулы? Он начал уставать. Выпад. Медленный возврат из него. Паррэ. Боарийи заметил. На его лице снова появилась гримаса. И снова темперамент Уолли взыграл при виде ее.
Он сменил тактику. Теперь он направлял удары не на человека, а на меч, каждый раз с силой нажимая. Он вспомнил, как Томияно бился с ним рапирой против меча. Как давно это было! Паррэ. Удар. Паррэ. Удар...
Длинный воин удивился такой странной атаке и чуть подался под напором страшной силы. Потом ответил, и Уолли заметил, что баланс его меча слегка нарушился. Снова и снова этот смертельный меч свистел в волоске от кожи Уолли. Но он не уступал. Клаш, клаш, клаш. Боарийи разгадал его замысел. Теперь он старался парировать осторожнее, встречая седьмой меч ребром своего. Паррэ. Уолли с ужасом обнаружил, что они подошли уже к самому краю воды.
Клаш. Клаш.
Удар.
Седьмой меч пробил другой клинок и царапнул по лицу Боарийи. Какое-то мгновение казалось, что удар все-таки пришелся мимо. Но потом тонкая красная полоса набухла вдоль линии лицевых меток, и кровь потоком хлынула ему на глаза. Он уронил рукоятку своего меча - разбит!
- Побежден? - хрипло спросил Ннанджи, голос его дрожал от возбуждения.
- Побежден! - признал Зоарийи. Его племянник упал на колени, задыхаясь и захлебываясь, совсем ослепший от залившей ему глаза крови.
Сам Уолли выглядел немногим лучше. Грудь его тяжело поднималась, дыхание было хриплым, сердце стучало внутри, как дятел. В первое мгновение он ничего не соображал, все вокруг заволокло черным туманом. Он дошел до своего предела. Подошли герольды в сопровождении лекарей, менестрелей и совета Седьмых. Потом все ранги смешались, и собрание кинулось к ним, окружив плотным молчащим кругом.
Очень медленно Уолли начинал понимать, что происходит. Он никак не мог взять в толк, почему никто не спешит на помощь Боарийи, потом вспомнил, что поединок еще не закончен - победитель должен утвердить свои права. Теперь он мог бы потребовать от побежденного третьей клятвы:
Кровь должна пролиться; объяви о своем подчинении.
Но что-то ему не давало покоя. Он внимательно посмотрел на Боарийи. Мальчишка стоял на коленях. Его худые ребра были покрыты разводами крови, дождя и пота, глаза были залеплены коркой крови, которая стекала даже на его килт. При этом.., что-то было явно не так. Ннанджи? Что-то, напоминающее Ннанджи? Уолли беспомощно оглянулся в поисках своего секунданта, но тот куда-то исчез. Выражения лица Боарийи не было видно под кровавой маской, но кончики его губ были искривлены, руками он поддерживал себя в вертикальном положении, кулаки сжаты. Голова его была откинута назад, слепое лицо поднято вверх. Каждый мускул его был напряжен. Обычно люди в его положении опускают голову вниз.
Боарийи ждал требования победителя, чтобы ответить «нет». И когда он скажет это, Уолли уже ничего не останется, как только казнить его.
Такую позу он уже видел раньше: Ннанджи, стоящий перед лицом смерти, предпочитающий гибель позору. Ладно, пусть еще немного подождет. Уолли, все еще задыхаясь, оглянулся на Зоарийи. Его откровенный страх за племянника говорил сам за себя. Так они и стояли втроем посреди молчаливого круга зрителей. Полное страха солнце приоткрыло свой лик, и кровь засверкала красными бриллиантами.
- Лекарь! - взревел Уолли. - Дай мне кусок ткани.
Было очень трудно взять ее свободной рукой, развернуть и кинуть слепому Боарийи. Тот вздрогнул, когда ткань коснулась его ребер, груди и упала на колени. Но даже не попытался поднять ее.
Куда, черт возьми, запропастился Ннанджи?
Теперь тишина держалась уже слишком долго. Нужно было говорить, а он еще не был готов к этому.
- Лорд Боарийи... - Громче. - Лорд Боарийи, ты не проиграл. Мой меч победил твой. Я еще не встречал воина, подобного тебе.
Лицо длинного воина дернулось, но он промолчал.
- Теперь ты должен отдать приказ совету принести мне третью клятву, - продолжал Уолли. - От тебя я приму только первую.
После того как слова были сказаны, снова наступила тишина. Потом Боарийи ощупью нашел тряпку, поднес ее к лицу и одной рукой прижал ко лбу. Открыл глаза - жгучие глаза в кровавой маске - и недоверчиво посмотрел на Уолли.
- Первую клятву? - проговорил он.
- Ты нужен мне для борьбы с колдунами, - прошептал Уолли.
- Но я приказывал им убить тебя.
- Ты нужен мне, - повторил Уолли, - ты нужен сбору!
Побежденный перевел дух. Жизнь предпочтительнее чести.
- Пусть будет так!
Уолли убрал меч в ножны и помог ему встать. Потом поднял вверх их соединенные руки. Зрители взревели.
- Вы храбро бились, лорды! - сказал сияющий Тиваникси. - Легендарный бой! Я никогда не видел подобного поединка!
- И не увидишь - по крайней мере со мной! - с чувством сказал Уолли. Он хлопнул Боарийи по спине. - А ты?
- Никогда, мой лорд!
Лекари вились вокруг, как мухи. Уолли отогнал их. Его рука почти перестала кровоточить, а опасности заражения крови от несвежих бинтов он не хотел подвергаться.
- Мои господ а... - Жабоподобный герольд протрубил окончание поединка. Крупные капли закапали с неба в солнечном сиянии. Уолли пробрала дрожь.
Боарийи был теперь перевязан и тоже отогнал лекарей.
- Лорды, вассалы, сейчас вы принесете кровавую клятву Лорду Шонсу. Лорд Шонсу, могу я представить...
Он представил Тиваникси, Уолли ответил, чувствуя себя постаревшим на тысячу лет, боясь, что может не устоять на ногах.
- Где, черт возьми, Ннанджи? - спросил он, оглядываясь.
Тиваникси улыбнулся и тихонько сказал:
- Тысяча сто сорок четвертая.
Седьмые озадаченно нахмурились. Несколько Шестых (они составляли переднюю линию зрителей) тоже понимающе кивнули - те, что выучили все сутры до конца.
И тут-то Уолли пробрала дрожь. Мои клятвы - твои клятвы! Ннанджи тоже должен был бы стать лордом-сеньором сбора! Уолли не подумал о таком окончании четвертой клятвы, а вот Ннанджи подумал и тактично испарился, чтобы не вынуждать Шестых и Седьмых целовать сапоги Пятому.
Пятеро Седьмых были представлены, принесли кровавую клятву и поцеловали сапоги Уолли. Потом Боарийи поднял меч и произнес первую клятву, обещая выполнять приказы Лорда Шонсу, если это не будет идти вразрез с его представлениями о чести. Такая клятва ровно ни к чему не обязывала.
- Ты обратишься к собранию, милорд? - поинтересовался шеф герольдов.
Дождь был достаточно уважительной причиной. Уолли устало помотал головой:
- Завтра я встречусь с советом и расскажу, как нужно бороться с колдунами. Лорд Зоарийи, твой племянник отдал приказы, требующие поддерживать дисциплину и не обижать горожан. Повтори их от моего имени. Лорд Тиваникси, ты снарядил два корабля?
Тиваникси неохотно кивнул.
- Отпусти их и заплати экипажу. По пять золотых. - Он подумал: сейчас ему возразят, что казна пуста. - Объяви морякам: отныне воины не будут занимать корабли и препятствовать торговле. Я клянусь в этом на своем мече.
Что еще? Голова его кружилась. Он чувствовал дурноту.
- Кто в совете лучший наездник?
Седьмые переглянулись, потом Тиваникси неуверенно сказал, что в молодости ему приходилось сидеть на лошади.
- Тогда молю тебя прийти ко мне через час после заката с седельщиком и кузнецом.
- Но без менестрелей, - заявил возникший рядом с Уолли Ннанджи, излучая сверхширокую улыбку.
Уолли уронил руку ему на плечо и прошептал:
- Доведи меня до дому. - Он уже не мог стоять на ногах.
Ннанджи присел под его тяжестью, потом внимательно посмотрел снизу, оценил его состояние.
- Правильно! - сказал он, потом ткнул пальцем в двух здоровенных Шестых. - Ты! И ты! Поднимите! - Потом, даже еще жестче, - Седьмым:
- Вы пойдете следом, милорды!
Уолли обнаружил себя взваленным на плечи Шестых, попытался было протестовать, но Ннанджи еще не кончил.
- Музыканты! Менестрели! «Воины Прекрасным Утром»!
Томияно ожидал на шлюпке «Сапфира» недалеко от берега на случай, если кому-нибудь придется быстро убегать. Ннанджи выбрал из двух пристаней самую дальнюю. Оркестр принялся выбивать марш, трубачи повели мелодию, менестрели завели песню, а два бравых Шестых понесли нового лорда-сеньора; за ними шла свита из Седьмых, а следом - уже все остальные. И все пели «Воины Прекрасным Утром» - эта песня теперь была не просто маршем, она стала гимном гильдии. И впереди всей процессии с обнаженным мечом, распевая так же громко, как другие, но каким-то образом умудряясь улыбаться шире всех, вышагивал Ннанджи, Пятый.

ЧАСТЬ ЧЕТВЕРТАЯ
КАК ВОИН ПРИНЯЛ КОМАНДОВАНИЕ

Глава 1

- Что же мне теперь делать?
Он даже вздрогнул. Вопрос прозвучал так явственно, как если бы он задал его вслух. Глаза его упирались, не видя, в дощатый потолок. Если слова были произнесены, значит, должен быть и голос, их произнесший.
Он лежал в каюте «Сапфира», раненая рука была перетянута бинтом. Кровь на коже засохла, но Джия смыла ее теплой водой - редкая роскошь на корабле. Тошнота тоже прошла - значит, организм восполнил потерю крови. Он чувствовал себя хорошо. Теперь все его страхи позади, и он может выполнять приказ Богини.
Если Брота согласится, он останется жить на корабле. Генерал должен быть при армии, но он никогда не ощущал себя генералом по призванию.
Возможно, Брота задержит свой корабль в Касре, побоявшись потерять Тану.
Дневной свет все еще падал в иллюминатор, значит, он спал не долго. Жизнь проста в Мире - никаких телевизоров или кондиционеров, мебели, никаких книг и журналов. Все, что у них было в каюте, - это постель, одеяла и маленький сундучок с одеждой. Маленькая постелька Викси в углу.., немного самых необходимых вещей.
И она была рядом. Джия сидела скрестив ноги, глядя на него, дожидаясь его с бесконечным рабским терпением, - гладкая смуглая кожа, и две черные лямки через плечи, темные зовущие глаза, темные, уже отросшие волосы. Улыбка ее, наполненная покоем, говорила о таком, что не выразишь словами.
- Что мне теперь делать? - спросил он. Одним грациозным движением она вспорхнула, словно птичка, и легла рядом с ним. Положив холодную ладонь ему на лицо, заглянула в глаза.
- Что ты хочешь? Ты голоден? Тебя мучит жажда? - Она помолчала. - Одинок?
Он улыбнулся и попытался обнять ее, но она лежала на его здоровой руке, а больной он не смог этого сделать.
- Ни то, ни другое, ни третье, моя любовь... Нет.., у меня теперь армия, я - лорд-сеньор. Больше тысячи людей присягнули мне, поклялись умереть за меня. И что мне теперь делать?
Джия запустила пальцы в его волосы и притянула его голову к себе так, что их губы встретились, и подарила ему тихий сестринский поцелуи, се рука скользнула по его груди. Когда поцелуй кончился, она не отодвинулась от него и замерла в ожидании.
- Итак, - сказал он, - что мне делать?
- Не думаю, что лорд-сеньор должен спрашивать об этом у рабыни.
- А я вот спрашиваю.
Она серьезно посмотрела на него:
- Делай то, что считаешь нужным! Он получал огромное удовольствие от соприкосновения с ее гладкой, шелковистой кожей и чувствовал, что ему нужно только это.
Все остальное отступало на задний план.
- Мысль о войне пугает меня, моя любовь. Смерть и разрушения, слезы и кровь, разграбленные города... Богиня все еще хочет загнать колдунов опять в горы, разве не так? Разве не в этом моя миссия? Это Ее армия, Ее сбор. Ее воины. Она приказала мне. Что же мне делать?
Джия снова прижала свои губы к его, и поцелуй на этот раз был не таким уж сестринским. Руки ее подтверждали это. Непонятным образом у нее оторвалась одна из лямок лифчика.
- Давай обсудим это сначала, а то потом я не смогу соображать, - все-таки продолжил он, когда она позволила ему говорить. - Боги жестоки, Джия! Этот маленький принц... Несколько тысяч смертей не обеспокоят их. Они-то живут вечно. Что для них гибель смертных - такой пустяк.
Она нежно покачала головой, волосы ее защекотали ему бровь.
Предвидя следующий поцелуй, он отвернулся и сказал, обращаясь к стене:
- Я не могу так... Если бы я мог заставить воинов слушать.
- Делай то, что находишь правильным.
- А вдруг это не понравится богам и они остановят меня.
- Нет.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

Он посмотрел на нее:
- Как ты можешь так говорить?
- Ты вправду спрашиваешь мнение своей рабыни?
- Да. Ты самая благоразумная во всем Мире, дорогая. Скажи мне. Объясни.
Она нахмурилась. Джия не очень любила общаться посредством речей.
- Богиня не отдала бы тебе Свой сбор, если бы не считала тебя самым подходящим для этого человеком. - Ее губы снова приблизились. - Поэтому ты должен.., делать.., то.., что.., считаешь.., правильным.
Поцелуи стали чаще, настойчивее, активнее; и руки ее тоже продолжали свое путешествие.
Он сопротивлялся, стараясь освободить здоровую руку.
- Да! Конечно! Мы скоро этим займемся. Но что я буду делать потом?
- Снова то же самое, - настойчиво прошептала она.
- Ну а потом? - Его здоровая рука была теперь свободна, и он оторвал ею вторую лямку.
- Еще!
- Ненасытная!
Она тихонько усмехнулась:
- Я должна услаждать своего хозяина. И тут ее действия достигли результата. Внезапно он ощутил, что все правильно.
И он действительно чувствовал себя хорошо.

***

Палуба серебрилась под дождем, РегиВул и далекий берег скрылись в тумане. Серые тучи плыли над опустевшими улицами Касра. Немного кораблей осталось вдоль торговой площади после того, как Богиня остановила призыв.
Томияно вынес вино, и вся семья собралась вокруг Лорда Шонсу, сеньора сбора. Были тосты и поздравления, все громко смеялись и разговаривали. Уолли был тронут больше, чем хотел это показать. Когда в большой комнате всю мебель составляют лишь два деревянных сундука, все, как правило, сидят на полу, на этот же раз все стояли, как на приеме с коктейлем. Неожиданно наступила пауза в разговоре, стал слышен дождь, барабанящий по палубе.
- Кого не хватает? - спросил Уолли, оглядываясь.
- Жреца, - предположил Ннанджи. Он покраснел. Для Ннанджи не характерно было перепивать, и покраснел он по другой причине. Тана уже давно настойчиво нашептывала ему что-то в уши. Возможно, скоро он согласится.
- Катан джи? Ннанджи мрачно кивнул:
- Он остался в городе. Что он может там делать в этот час?
Катанджи, как всегда, не упускал своей выгоды.
- Думаю, он покупает ложу и раздает ренту, - усмехнулся Уолли. Я знаю, кого не хватает - колдуна. Что вы сделали с ним?
- Заперли его в каюте, - сказал Ннанджи.
- Приведи его, если не трудно, брат. Ннанджи освободился от Таны и пошел за колдуном. Через несколько минутой вернулся, толкая перед собой обнаженным мечом Ротанкси. Руки старика были связаны, на ногах - колодки. Облачен он был по-прежнему в скверную одежду голубого цвета, в которой его представляли в ложе. Седые волосы колдуна были растрепаны, возможно, он спал - после «Грифона» «Сапфир» казался прибежищем покоя.
Беседа замерла. Моряки разглядывали своего пленника, все еще внушающего почтительный страх.
- Развяжи его, пожалуйста, Ннанджи, - попросил Уолли. - Мы празднуем, милорд. Пьют ли колдуны вино?
Колдун передернул плечами:
- Мне нечего праздновать.
- Нет, есть! Лорд Боарийи, возможно, самый скорый на руку человек. Тебе нужно праздновать мою победу.
Ротанкси никогда не отличался приятностью в обращении, но он всегда был справедлив и, как будет видно в дальнейшем, даже благороден.
- Тогда за победу моей гильдии и за твое поражение, Лорд Шонсу.
Уолли кивнул с сомнением. Иметь пленником Седьмого непростое занятие. Но ему был нужен этот старый ворчун.
- Ты поклянешься мне?
- Какой клятвой? - спросил Ротанкси подозрительно.
- Вашей, милорд. Я обещал тебе не применять пыток, и я повторяю это обещание. Все говорит о том, что я спас тебя от темницы. Я хотел бы держать тебя здесь. Твои друзья, возможно, захотят разыскать тебя, чтобы заставить молчать, так что «Сапфир» безопаснее темницы. Госпожа, разрешишь ли Лорду Ротанкси оставаться твоим гостем, если он не откажется?
Брота нахмурилась, но кивнула.
- Аргх! - выдохнул Ннанджи.
- Квартира простая, но стол превосходен, - продолжал Уолли. - За тобой будет хороший уход. Но ты должен поклясться. Поклясться не покидать корабля, пока я тебя не отпущу, не вредить никому и ничему на борту и не общаться с кем-либо на берегу или на другом судне.
- Как долго? - Тон был резок, но колдун, похоже, смягчился.
- Шестьдесят дней, - сказал Уолли. - По истечении этого срока я верну тебя в целости и сохранности на левый берег. Да, и ты должен согласиться не надевать капюшона.
Наступила тягостная пауза, во время которой колдун пристально вглядывался в лица окружавших его мужчин, женщин, детей, все они, в свою очередь, разглядывали его.
- А что потом? Какие еще условия?
- Никаких, - ответил Уолли, - к этому времени война будет выиграна или проиграна. Старик беспомощно опустил руки:
- У меня нет выбора. Я клянусь, милорд.
- Хорошо! Я поклянусь на своем мече. Ты не против пройти сейчас со мной в камбуз, там ты сможешь дать клятву на огне?
Несколько поколебавшись, Ротанкси сказал:
- Конечно, нет.
Хотя он, естественно, не предполагал такого.
- Замечательно! - бодро сказал Уолли. - Теперь ты наш гость, милорд. Я представлю тебе всех, как только мы вернемся, но, может, ты вернешь Капитану Томияно его кинжал уже сейчас?
Сопровождаемый проклятиями и восклицаниями Томияно, колдун послал Уолли улыбку, о которую можно было порезаться, но кинжал появился в его руке.
- Он был у него в рукаве, - пояснил Уолли, но подумал, что ему никто не поверил. Даже Ннанджи.

Глава 2

- ..Тик ставят, но редко в этих местах, - говорил Тиваникси, входя с Томияно в каюту, - ну а на мачты идет ель, не так ли?
Уолли с удовольствием наблюдал за выражением лица Томияно - капитан терпеть не мог воинов, но кастелян победил и его. Тут Тиваникси увидел колдуна и застыл.
- Добрый вечер, вассал, - быстро проговорил Уолли.
В ответ получил испытующий взгляд и сжатые кулаки.
- Лорд Ротанкси присягнул мне сегодня, так что мы теперь ухаживаем за ним, как за гостем. Разреши мне представить его тебе.
Скривившись, два Седьмых выполнили ритуал приветствия, произнося слова так, как будто они были облиты кислотой. В дверях появился Ннанджи, но Уолли остановил его, тихонько качнув головой:
- И госпожу Броту, особу, носящую меч, которая задержала сбор в Касре.
Тиваникси блеснул своими очаровательными манерами:
- Теперь я знаю, у кого прелестная Тана научилась своему мастерству...
Он растопил сердце Броты так быстро, что она начала относиться к нему как к сыну. Но он еще был взволнован встречей с колдуном, вновь возбудившим его подозрения.
Потом Ннанджи все-таки вошел - и снова сжатые кулаки.
- Должен ли я тебе принести клятву? - обратился к нему Ротанкси.
Красный и несчастный Ннанджи оглянулся на Уолли.
- Вассал, - сказал тот, - по клятве братства, которой связаны мы с Мастером Ннанджи, он уже стал твоим сеньором. Нам не требуется формальностей.
Уолли предполагал, что разрядил обстановку, но Тиваникси пожал плечами и сказал, что предпочитает точное определение положений.
- Очень хорошо. Пройдем куда-нибудь в укромное место и там обнажим мечи?
- Нет, конечно. Это вопрос чести, мой сеньор, а не стыда.
Таким образом несчастный Ннанджи оказался над распростертым перед ним Седьмым, целующим его сапоги. Моряки смотрели раскрыв рот. Колдун ухмылялся. Уолли подумал, что, наверное, никогда не поймет воинов. Полубог говорил ему, что воины склонны к жутким клятвам, но зачем это бессмысленное унижение?
Уолли хорошо помнил день ранним летом, когда Ученик Ннанджи приносил ему клятву на гальке перед храмом. Каким же молодым он тогда казался! И кто бы мог предположить, что еще до зимы он будет принимать такую же клятву от Седьмого? Чудеса!
Он оглянулся и увидел тигриное наслаждение в глазах Таны.
Теперь, похоже, были соблюдены все формальности, и кастелян представил кузнеца и седельщика, которые стояли в дверях, сжав губы и переминаясь с ноги на ногу в присутствии трех Седьмых.
- Как много стойл можно сделать в ложе? - поинтересовался Уолли у кастеляна. Тиваникси предвидел вопрос.
- Я разместил дюжину, мой сеньор. Можно бы и больше, но почти все помещения стары, как сутры, и, возможно, кишат крысами.
- С двенадцати и начнем.
Уолли показал кусок деревяшки, над которым трудился так много часов, - петля, плоская с одной стороны, - и стал объяснять кузнецу, что от него требуется.
- Мой сеньор! - ужаснулся Тиваникси. - Они же гражданские...
- Ты хотел сказать, что здесь присутствует колдун? - улыбнулся Уолли. - То, что я хочу показать тебе, лорд-вассал, потрясет весь Мир. Одно из тех приспособлений, которые абсурдно трудно придумать, но потом они кажутся до смешного простыми и очевидными. Практически невозможно сохранить их в секрете. Так что пусть слушает. Адепт, можешь ли ты смастерить мне двадцать четыре такие штуковины к утру?
Он описал, что надо делать и какую кожу требуется взять. Объяснил, как их прикрепить к седлу. Мастеровые кивали, хотя, наверное, им за всю жизнь не приходилось выходить за рамки предписаний сутр. Потом он пообещал им золото и отправил в дожидавшуюся их лодку. Теперь оставалось только ждать и надеяться, что боги не будут противиться его новшеству. Стремя перевернет Мир. Если бы Римская империя знала стремена, варвары бы никогда не уничтожили ее.
Моряки принялись усаживаться - сигнал к тому, что сейчас принесут еду. Уолли пригласил Тиваникси разделить с ними трапезу и предложил ему вина. Атмосфера недосказанности повисла в кают-компании, Ннанджи так определил это словами:
- Эта штучка поможет победить колдунов, брат?
Уолли, откровенно забавляясь, кивнул. Он повернулся к Тиваникси:
- На лошади, конечно, хорошо вести бой. Но пытался ли ты когда-нибудь размахивать мечом на лошади, вассал?
- Только раз! Когда был Первым. - Он усмехнулся.
- И что произошло?
- Я упал и чуть было не лишился навсегда вечерних развлечений.
- С этим ты бы никогда не упал, - заверил его Уолли, - мы создадим кавалерию. Нам придется еще потренироваться, но со стременами человек может рубить врага, управлять лошадью, стрелять из лука - и все это без риска упасть. Человек и лошадь сливаются в одно шестиногое боевое существо.
Тиваникси призадумался, и глаза его засияли. Ротанкси нахмурился; конечно, он тоже не был дураком. Ннанджи наморщил нос - способ воевать, недостойный воина.
Молодежь принесла еду: осетр в кляре, дымящийся бизоний окорок, наполнивший комнату пряным запахом, пышный свежий хлеб и матово поблескивающие овощи. Каким образом удалось Лине приготовить все это на ее тесном камбузе, осталось загадкой, - чудо, достойное богов.
Уолли посадил Тиваникси и Ротанкси друг против друга: колдуна слева, а воина справа от себя, сам же при этом сел в углу, так что противники оказались спинами к противоположным стенам и не могли совсем уж не обращать друг на друга внимания. Военнопленный и присягнувший вечной клятвой. Он решил посмотреть, что из этого получится: забавно, а может, и полезно.
Ротанкси сел точно рассчитанным движением старого человека. Кастелян опустился на пол, точно снежинка, хотя ему и пришлось проделать лишние движения, чтобы снять свой меч, что было не очень-то легко под низким потолком. Джия, правильно поняв желание своего хозяина, прислуживала им.
Обычно экипаж «Сапфира» за едой сидел вдоль стен, блюда стояли на одном из сундуков, Брота сидела на втором. На этот раз порядок был несколько нарушен - Ннанджи тоже сел в угол прямо перед Уолли, держа в руках свою тарелку, как всегда, наполненную доверху. Тут же к нему присоединилась Тана.
Пока вся остальная компания была занята разглядыванием принесенного ужина, в углу повисла натянутая тишина. Чтобы разрядить ее, Уолли начал, показывая на перевязанную руку Тиваникси:
- Как вижу, любимый удар с плеча Лорда Боарийи.
Воин выглядел смущенным.
- Эта тряпка уже не так необходима! Битва за предводительство - раунд первый, немного крови на потребу толпе. Мне казалось, мой сеньор, что у нас получилось неплохое зрелище, пока я не увидел раунд второй! Я буду внукам рассказывать о нем!
Ротанкси хмыкнул. Тиваникси нахмурился:
- Ты расскажешь нам завтра, как бороться с колдунами, мой сеньор?
- Да, - сказал Уолли, - сами колдуны не представляют большой проблемы, как мы доказали в Ове, но вот с их башнями справиться труднее.
- Гораздо труднее, - заметил колдун. Появилась Джия с тарелками в каждой руке. Она тактично поставила их одновременно, не отдав предпочтения ни одному из гостей.
- Но пока мы имеем преимущество пятьдесят к одному.
- Но только, думаю, в открытом бою. Его положение было выгодней - Тиваникси приходилось вести бой на неизведанной территории.
И Уолли решил немного поддержать его. Он просто чувствовал статическое поле неприязни, разливающееся вокруг него. На Земле были, конечно, старинные вражды - между христианами и иудаистами, католиками и протестантами, но такой древней и страстной, как между колдунами и воинами. Земля не знала.
- Это по старым правилам бой должен быть открытым, милорд колдун. Конечно же, я займусь внедрением в среду воинов новой техники.
- Что ты имеешь в виду, милорд? - поинтересовался Ротанкси.
- Коней, конечно, - сказал Уолли, игнорируя предостерегающие жесты своего вассала. - Луки и стрелы, которые вполне могут оказаться действеннее твоих молний. И еще катапульты, чтобы разрушать стены.
Колдун приподнял снежную бровь:
- В самом деле? На это потребуется некоторое время - создать кавалерию и построить катапульты, или я не прав?
- Прав, - согласился Уолли. Минуту помолчали. Потом Уолли бросил мяч в другие ворота:
- Лорду Ротанкси сообщили, что у сбора плохо со средствами, милорд вассал.
- Да, это так, мой сеньор, - хмуро сказал Тиваникси.
- Как плохо?
С большой неохотой кастелян проговорил:
- У нас осталось около двадцати золотых. Конечно, есть неплохой запас провизии от... У нас неплохой продовольственный запас.
- От твоих походов по сбору дани, - язвительно пояснил Ротанкси. - Недельный запас, я думаю? Ты успеешь создать кавалерию за неделю? А еще тебе нужно купить лошадей и фураж, не говоря уже о луках, уздечках и седлах...
- Кожа? - прошептал Ннанджи, а Тана улыбнулась и глянула на свою мать. Теперь все внимательно слушали.
- Кожа для седел и для катапульт, - согласно кивнул Уолли. - И смола.
- Смола? - переспросил Ннанджи, теряясь в догадках, зачем могла бы понадобиться смола.
- Мы забросим горящую смолу в башни. Зрелище будет великолепное, правда, Лорд Ротанкси? Особенно если ее заливать в третье окно снизу, преимущественно с юго-восточной стороны.
Это была комната, в которой Катан джи видел большие мешки, когда был в башне Сена. Катанджи настаивал на том, что все башни построены одинаково. Уолли предположил, что в этих мешках мог содержаться порох. Внезапная бледность Ротанкси подтвердила его предположения. Очко в пользу Уолли.
Тиваникси не понял, о чем речь, но он заметил реакцию колдуна и теперь продолжал есть, тихо улыбаясь. Но тут колдун нанес ответный удар:
- Ты все еще считаешь, что у тебя хватит средств на подобную атаку?
Уолли переслал вопрос Тиваникси вместе с заинтересованным взглядом. Тот сердито ответил:
- Мы дважды просили у старшин денег. И каждый раз они назначали специальный налог, который доходил до четырехсот золотых, но получили мы всего пятьдесят! Мы разместили воинов, сколько смогли, в ложе, но это значит, что пришлось купить постели и рабов, конечно. Остальные квартируют в городе, поэтому мы платим за их постой горожанам.
- Эти деньги уплачены? - спросил Ннанджи. Кастелян сердито вспыхнул, но этот настырный Пятый был его сеньором.
- Сейчас надеюсь, что да. Лорд Боарийи навел порядок. Кроме того, существует компенсация за разрушения. Но здесь у нас не только воины, мой сеньор, здесь их жены, ночные рабыни, дети, менестрели и герольды. Поставщики подняли цены до неприличия. Если же ты планируешь задержать сбор, следует подумать о зимней одежде. Катапульты и лошади дорого стоят; стойла, седла.., еще ты обещал компенсацию морякам за перевозку... - Голос его печально затих.
Все это звучало ужасно. Уолли подумал, что можно бы продать «Грифон» и получить обратно затраченные на него деньги. Но при этом он хорошо понимал истинную стоимость сбора; да и «Грифон» ему был нужен. Ротанкси праздновал. Брота и Томияно обменялись взглядами. Деньги - это такой предмет, о котором говорят не только воины.
- Какого сорта налог? - спросил Уолли.
- Налог с дыма, - ответил кастелян, - обычно он собирается ежегодно.
В мире, где нет письменности, налоговая система примитивна до чрезвычайности. Даже список налогоплательщиков составить невозможно. Налог с дыма? Уолли попытался вспомнить крыши Касра. На них было много труб, что говорило о холодных зимах.
- Сколько с дыма?
- Два серебряных.
Налог с дыма, швартовная пошлина? Возможно, совет старейшин состоял из торговцев и землевладельцев. Уолли все еще размышлял об этом, когда вмешалась Тана:
- Четыре тысячи - это только часть собранных денег. Кто получил остальные?
Тиваникси нахмурился: ему не понравилось нарушение ею субординации. Но Ротанакси получил возможность для укола.
- Сборщики налогов, конечно.
- Как, взяточники - портовые чиновники? - воскликнула она. - Это относится и к старшинам? И старшины получают навар?
Колдун кивнул, едко улыбаясь.
- Тем же занимаются воины, которые помогают сборщикам собирать эти налоги. Есть люди, милорд, продавшие последнюю мебель, чтобы заплатить налог. Что ты возьмешь с них теперь? Последнюю одежду? - Шпионы его работали отлично.
Воины молчали, но Тана, по-видимому, имела стойкий интерес к политике.
- Кто назначает старшин?
- Сами старшины, - сказал Ротанкси, ласково улыбаясь ей, как дедушка, - они подкармливают, естественно, гарнизон, а воины поддерживают их власть. Паразиты!
Тана посмотрела на Ннанджи, беспомощно хмурившегося в попытках разобраться во всем этом.
- Подадимся в старшины, дорогой, - сказала она.
Хотел бы Уолли, чтобы Хонакура слышал это замечание.
Воины, похоже, проиграли по последним двум пунктам, а тут еще Ннанджи совсем все испортил своим вопросом.

Предыдущая страница 17 Следующая страница


Предназначение 18

- Брат, - спросил он, - Лорд Боарийи так и останется с первой клятвой? Но у него должны быть вассалы. Не значит ли это, что теперь сборов - два?
Уолли не думал еще над этой проблемой. Он смотрел на Тиваникси, который еще больше помрачнел.
- Да, думаю, это так, мой сеньор Ннанджи. У него много Шестых, присягнувших ему. Думаю, почти половина.
Ротанкси еще пригубил вина.
Ннанджи встал и пошел за новой порцией.
- И что же старшины делают с этими деньгами? - поинтересовалась Тана, все еще взвешивающая выгоды правления.
Уолли посмотрел на Тиваникси, который в неведении пожал плечами. Воинов, в отличие от мудрецов, не волнуют подобные вопросы.
- О, им находится применение, - сказал Ротанкси, - можно подмести разок улицы, заплатить ночным сторожам (как правило, натуральными продуктами), починить причалы и так далее. Гарнизон, конечно, тоже требует огромных расходов. Правда, в основном они занимаются банкетами для приглашенных воинов.
Тиваникси покраснел, но тут увидел, что его сеньор ждал подобного объяснения.
- Вечно происходят балы и общественные мероприятия! Когда город посещают гости, всегда приглашают высокоранговых. Один из таких балов планируется сегодня ночью. Тебя, конечно, пригласят, милорд.
- И Ннанджи? - решительно спросила Тана.
- Хм.., да, думаю.
Тана захлопала в ладоши в восторге:
- Мне нужно платье! Джия, не могла бы ты?.. Она остановилась, сразу остановилась. Джия сидела опустив глаза в свою тарелку, чувствуя себя неуютно под взглядами всех родственников Таны.
Уолли придется выполнять некоторые общественные функции, убеждать старшин и разрешать кое-какие споры. Он совершенно точно не мог взять с собой Джию. Прийти же без эскорта довольно неприлично. Проклятье! Мало у него было проблем! Ннанджи ведь наверняка пригласят... Хуже, чем мысль об отказе, была мысль, что Ннанджи будет посмешищем, играя роль юнца-наполовину-лорда-сеньора.
А тут еще Ннанджи вернулся и услышал от Таны новость.
- Отлично! - бодро сказал он. - Надеюсь, меня не заставят танцевать! Сколько Шестых там будет, вассал?
- Тридцать девять, - ответил Тиваникси. Уолли, не переставая жевать, восторженно вытаращил глаза.
- И я их сеньор! Я могу приказать им фехтовать! Давайте посмотрим, если по шесть в день... - Он занялся длинными вычислениями, морща лоб.
Так как Ннанджи считал сбор одной большой фехтовальной тренировкой, почему бы и нет?
- Они изрубят тебя! - сказал Уолли. - А у меня для тебя еще есть несколько дел. Ннанджи улыбнулся с полным ртом.
- Все, что хочешь, конечно, но я не умею ездить на лошади, стрелять из лука, и я не плотник.
- Но ты можешь найти тех, кто это умеет! На сборе должны быть тысячи умельцев. Помнишь Кандори? Он был неплохим лошадиным лекарем, как говорил Квили. Нам понадобятся кузнецы, и стрелки из лука, и наездники, и плотники...
- Плотники? - воскликнул Ннанджи. - Но это же другая гильдия. Как и кузнецы.
Уолли взглянул на него. Как бы побороть его однолинейное мышление! Он надеялся, что Ннанджи лучше поймет его.
- Ты возьмешь плотников с собой в бой чинить катапульты?
Ннанджи некоторое время задумчиво жевал, потом вздохнул и сказал:
- Нет, конечно, нет. И седельники - гильдия, но у нас есть сутры и по кожевенному делу, и по обращению с лошадьми.., и по приготовлению еды! Спасибо, брат! Так вели воинам пройти передо мной и доложить, что каждый умеет, кроме военного мастерства... Это займет какое-то время, но могу это сделать для тебя. - Он счастливо улыбнулся и засунул свеклину целиком в улыбку.
Уолли вздохнул с облегчением, а то он уже испугался, что Ннанджи попросит стать регистратором на сборе.
- Мой сеньор Ннанджи, - тихо сказал Тиваникси, - сколько сутр шестого ранга ты знаешь? Проклятье! Ннанджи возмущенно вспыхнул:
- Я уже на тысяча восемьдесят второй. А нужно тысячу сто четырнадцать.
Оба они с Тиваникси принялись считать на пальцах.
- Тридцать две, - мрачно сказал Уолли. Если уж Тиваникси пришлось иметь сеньора низшего ранга, как получилось по этой четвертой клятве, то, конечно, он предпочел бы хотя бы шестой, а не пятый.
- Он мог побить Форарфи на третий день! - резко сказала Тана.
- Но это случилось бы только н а третий день, - не менее резко ответил Уолли, - он очень хорош против изученных противников, но незнакомые Шестые - это совсем другое дело.
- А ты как думаешь? - повернулся Ннанджи к Тиваникси.
Тиваникси получил свой шанс.
- Я думаю, что ты был достаточно хорош, еще когда мы встретились впервые, мой сеньор. Ты сразил тех двух Пятых мгновенно, я не выбирал тебе противников полегче. Досточтимый Форарфи - замечательный Шестой, как говорит Фиендори...
Он запнулся. И оба они посмотрели на Уолли.
- Я не согласен! - тяжело сказал он. - Он хороший Пятый, но ему еще далеко до Шестого.
Вопрос был исчерпан. Ннанджи продолжал чавкать. Все вокруг покончили с основной едой. По кругу пустили яблочный пирог. Кают-компания наполнилась его ароматами.
- В конце концов, - тихо сказал, ни к кому не обращаясь, Тиваникси, - он же не пытается сразу стать Седьмым.
- Да? - спросил Уолли.
Уж не думают ли они, что он передерживает Ннанджи?
- Это было бы невозможно, мой сеньор. Все Седьмые в городе считаются его вассалами и не могут экзаменовать его - все, за исключением Лорда Боарийи, но я сомневаюсь, что кто-нибудь решит к нему обратиться! Мастеру Ннанджи нет никакой возможности стать Седьмым, пока сбор не кончится.
- Я не подумал об этом! - сказал Уолли, удивляясь, почему эта мысль пришлась ему по вкусу. Ннанджи тоскливо посмотрел на него. - Ладно! Завтра, на заре, давайте проведем экзамен.
Ннанджи обнял Тану и теперь стоял улыбаясь, как маньяк.
- Завтра? - охнул Тиваникси. - Тридцать две сутры?
Уолли улыбнулся самым любезным образом:
- Ннанджи способен вспомнить, во что была одета его матушка в тот день, когда он родился. Я потеряю с ним всего лишь час сна, вот и все.
- И все же жаль... - заметил Ннанджи, - я собирался попросить Лорда Чинараму.
Воины рассмеялись и объяснили причину смеха морякам.
- Кстати, как ты обходишься с такими? - полюбопытствовал Уолли, вдруг заинтересовавшись. - Ведь тебе пришлось выбирать среди этой тысячи людей. Богиня присылала их на кораблях, где мог оказаться кто угодно.
Тиваникси кивнул:
- Это легко было распознать. Кому-то мы давали поручение, которое бы заняло их целиком, не оставляя времени ни на что другое. А кого-то просто отправляли домой.
- А как насчет вызовов? - спросил Ннанджи, пуская по кругу меньший кусок пирога и оставляя себе больший. Как он умудряется оставаться таким худым?
- Продвижения обычно не делаются через вызов.
- Но могут, - возразил Ннанджи, - я сам так делал.
Кастелян кивнул:
- Правда. Вызов будет принят и от смелого Шестого. Но вызов Лорду Чинараме Седьмые расценят как некоторое бессилие.
- Ну, тогда завтра, - сказал Уолли, когда до него дошло то, что он должен был считать своим куском пирога, - ты не мог бы пригласить парочку Шестых? По-настоящему ужасных, сильных, как быки, быстрых, как ураган, и яростных, как медведица, защищающая медвежонка.
- Я знаю двоих, - сказал Тиваникси, - рубаки! Мы зовем их Костолом и Яйца. Моряки загоготали.
- Эй! - воскликнул Ннанджи. - Ты ведь тоже мой вассал. Ты собираешься позвать пару немощных стариков?
- Вижу, что подбор окажется проблемой, - посмотрел на него Тиваникси. - Я подумаю. - Он был откровенно доволен.
- Мало чести в легкой победе! - воскликнул Уолли. - Нам не нужно, чтобы сбор думал, что Ннанджи ходит в любимчиках. Выбери хороших!
Если боги хотят, чтобы Ннанджи сделался Шестым, они дадут ему победить. Провал же не слишком ему повредит. Он не сможет претендовать на продвижение в течение года, может, это несколько охладит его пыл.
Кастелян вспыхнул и сказал, что, конечно, он того же мнения. Он найдет достойных Шестых. Тана и Ннанджи посмотрели друг на друга.
С едой было покончено. Спустилась ночь. Голова Уолли раскалывалась от планов на завтра. Все остальные расслабились и пришли в хорошее настроение, поздравляя Лину с удавшимся ужином. Даже Ротанкси позволил себе шутку по поводу тюремной пиши в Касре. Женщины принялись просить Ннанджи спеть еще что-нибудь из баллад Доа, кое-что он уже пел им раньше. Он сказал, что, может быть, позднее, а сейчас хочет покончить с этим пирогом, если никто больше...
- Около восьми! - сказал Ротанкси. Уолли снова включился в беседу. Разговор о балладах навел на мысль о седьмом мече.
- Прошу прощения, милорд?
- Я сказал, что твоему мечу около восьми сотен лет. Лорд Шонсу, даже если предположить, что Чиоксин сделал его в последний год жизни.
Теперь Уолли слушал внимательно.
- Как так?
- Он умер семьсот семьдесят лет назад! - Колдун явно был горд своими выдающимися знаниями.
Ннанджи недоверчиво скривился. Уолли же задумался. Шпионская сеть колдунов удивительно эффективна. Этот меч был новостью только в первый день его появления в ложе. Ротанкси получил о нем сообщение. Но с уверенностью можно сказать, что подробные сведения хранились только в самом Вуле. Никаких намеков на книгопечатание у колдунов не было, значит, книги были рукописными и копирование их - довольно длительный процесс. Ротанкси должен был послать запрос в Вул и получить ответ еще до того, как Уолли поймал его. Быстро работают!
- Что еще ты знаешь о Чиоксине, милорд? Кроме того, что он был левшой. Ротанкси мрачно пожал плечами:
- Он был низеньким и толстым.
- Ба! Колдовские фокусы! - Ннанджи ничего не знал об искусстве летописей.
- Ты так считаешь. Мастер? Тогда я хотел бы, чтобы ты в Кво посмотрел на его статую!
- О! - Ннанджи замолчал.
Уолли вздрогнул от какого-то предчувствия.
- Кво? Почему Кво?
- Потому что он там жил.
- Чиоксин был оружейником ложи! - зло сказал Тиваникси.
Колдун чопорно кивнул головой:
- Да, он был им. Но в те дни, милорд, ложа находилась в Кво. Она была переведена в Каср только несколько веков спустя.
Уолли верил ему - какой смысл лгать? Но новость была оглушающей. Выходит, первая строка загадки была разгадана неверно. Брата первого - как только он понял, что это значит, - Ннанджи и четвертая клятва, - он не сомневался в правильности решения. От другого ум - он был уверен, что речь идет о Катанджи. Все становилось ясным в свое время.
Но вот когда Тиваникси сказал ему, что конец загадки означает необходимость оставить меч в Касре, он не почувствовал внутреннего удовлетворения. Он ощутил беспокойство. А не ошибался ли Тиваникси?
Загадка все еще оставалась неразрешенной.
Меч вернешь, как выйдет срок.
Выйдет срок?
Лорд Шонсу еще не вернул меча. Тайна осталась. Вернуть кому? Куда? Богине? В Кво?
Неизбежен ход событий.

Глава 3

- Достал! - объявил Шестой.
- Не было! - закричал Ннанджи.
- Я не видел, - сказал судья. Второй судья поколебался и подтвердил:
- Не было касания! Продолжайте. Большой двор ложи голубел предутренними тенями. Голые ветки темнели на серебристом небе. Только звон двух рапир разносился по нему в этот час да еще тяжелое дыхание фехтующих. Никого вокруг, кроме тех, кто непосредственно приглашен на это состязание.
Уолли уже в третий раз наблюдал экзамен на продвижение своего подопечного. Первые два дались ему легко, теперь же он испытывал некоторые затруднения. Тиваникси выполнил приказ и пригласил хороших Шестых проэкзаменовать Ннанджи.
Но Уолли ничего не мог сказать о судьях. Будучи вассалом кандидата, Тиваникси чувствовал свою зависимость и весьма осторожно выбрал судей. Может, он ничего им и не говорил, достаточно было лишь намека, а может, он нашел таких людей, которым и намеки-то были не нужны. Он встретил Уолли в дверях, свежий и элегантно одетый, несмотря на ранний час, представил своих четырех Шестых - двоих судей и двоих для фехтования. Клеймовщик и портной тоже были подняты с постелей. Он салютовал Ннанджи как старшему. Потом предложил начать с сутр, сославшись на недостаточность света, прекрасно зная, что Ннанджи силен в них. Судьи проявили понимание, спрашивая самые легкие. Если экзаменаторы фехтования еще не поняли намека, то им должно было стать все ясно, когда они увидели, что во дворе не сняты перегородки, значит, соперники будут стеснены в движениях и поединок пройдет не в полную силу.
Первый экзаменатор был и вправду хорошим Шестым, но он был гораздо старше Ннанджи, и тот просто замотал его, откровенно протянув время, кроме того, он не привык к таким поединкам, ему откровенно не хватало места.
Второй противник разгадал тактику экзаменуемого и повел и вправду тяжелый бой, в котором-то и прозвучали упомянутые слова, когда поединок дошел до спорной точки. Такое встречается часто - для того и нужны судьи. Но Уолли был бы в этом случае не на стороне Ннанджи.
И все же это были тяжелые поединки, раз он обратил внимание на их детали, - в голове его кружились тысячи мыслей, пока он стоял у изгороди, испытывая непреодолимое желание походить между статуй и скамей. Сонные зрители стали появляться на балконах, разбуженные звоном металла.
- Достал! - крикнул Ннанджи.
Судьи согласились.
Ннанджи добился шестого ранга! Уолли шагнул вперед, чтобы поздравить его, недовольный откровенной подтасовкой. Одновременно его забавляло то, что только для его названого брата были сделаны исключения из правил. Это был наглядный урок разницы между долгом и предпочтением - Тиваникси выглядел очень довольным собой.
Портной с поклоном поднес зеленый килт. Ннанджи примерил его и удивился, что он сшит прямо по нему. Портной склонился ниже и улыбнулся:
- Лорд Тиваникси привел Второго, который был сложен как ваша честь.
Так, значит, его специально сшили ночью? Уолли посмотрел в глаза Тиваникси, и тот отвел взгляд. Ннанджи скинул свой красный и облачился в зеленый, улыбаясь, польщенный таким вниманием. Потом он сел на скамью перед клеймовщиком, поставившим перед ним свой стул. Уолли не мог выразить своих чувств, не устраивая скандала, поэтому он ограничился тем, что поблагодарил и отпустил судей.
- Твои приказы на день, мой сеньор? - невинно спросил Тиваникси. С чего начать?
- Я бы хотел встретиться с советом как можно скорее, - сказал Уолли, - потом с Шестыми. Улицы патрулируются как всегда, я надеюсь? - Он подумал. - В городе должны быть воины в отставке?
Кастелян озадаченно кивнул:
- Они все время крутятся возле ложи.
- Найди среди них похожего на нашего колдуна, срочно приведи к присяге и доставь на борт «Сапфира».
Тиваникси расхохотался:
- Провести его в цепях по улице? Оркестр играет. Толпа свистит.
Уолли кивнул. Этот человек быстро соображает.
- Как думаешь, может, еще одного двойника посадить в тюрьму?
Уолли усмехнулся и сказал, что этого делать не стоит.
- Входит ли кто-нибудь из этих воинов в совет старшин? Или город управляется другими людьми?
- Один из таких - портовый комендант, мой сеньор.
- Великолепно! - Уолли и не надеялся на подобное. - Приведи его тоже к присяге. Если нужно, мечом.
Кастелян нахмурился, стараясь понять.
- Мы должны узнать официальный размер платы за стоянку, - объяснил Уолли. - Такой корабль, как «Сапфир», платил два золотых за стоянку в колдовских портах и пять - у воинов. Разница существенная.
- Мой сеньор? - Тиваникси все еще не понимал.
- Колдуны вынуждены были позаботиться о честности своих портовых служб, они стремятся поддерживать торговлю, а корабли не очень жалуют их порты. Мы же просто соберем портовый налог Касра. Нам нужно только узнать официальные отчисления городу. Если, например, они - два золотых, то мы отдадим их городу, а три заберем на нужды сбора. Это решит финансовую проблему.
Тиваникси тихонько охнул. И чуть не хлопнул своего сеньора по плечу, но удержался и хлопнул себя по бедру:
- Блестяще, мой сеньор! Я присмотрю за этим! Досточтимый Фиендори годится для такой работы!
Он ушел почти подпрыгивая. Уолли посмотрел ему вслед. Дело могло оказаться не таким простым, но, может, у него будет время придумать, как выцарапать совсем уж скрытые доходы. Подошел Ннанджи, улыбаясь и потирая лоб тыльной стороной ладони.
- Мои поздравления еще раз, Досточтимый Ннанджи, - сказал Уолли. - Ты выглядишь вполовину младше, чем нужно для такой должности, но, думаю, ты с ней справишься.
- Спасибо, брат! - Потом спросил:
- Теперь нельзя сказать, что мне сделали поблажку?
- Думаю, нет, - осторожно сказал Уолли, - ты был выдающимся Пятым и теперь дотянулся до Шестого. Что же касается спорного касания, - добавил он, - то не берусь оспаривать утверждения.
Глаза Ннанджи холодно вспыхнули.
- Спасибо, брат, - сказал он, - заверяю тебя, что я не ощутил укола.
Уолли почувствовал раскаяние. Ннанджи никогда не лгал в таких вопросах. И по этой причине он мог и не заметить махинаций Тиваникси.
- Тебе нужна рапира подлиннее, - сказал он примиряюще.
Ннанджи покачал головой:
- Она длиной с мой меч.
Он поднял, как положено при измерении длины, свой меч так, чтобы на вытянутой руке тот коснулся его груди, и удивленно уставился на Уолли.
А Уолли замер потрясенный.
- Когда мы покупали тебе этот меч в оружейной храма, твои глаза ведь не были на одном уровне с моими?
Он не заметил, как прибавил в росте его подопечный, во-первых, потому, что это происходило постепенно, а во-вторых, потому, что вместе с увеличением длины тела наросли и мускулы, раздались плечи. Все эти ежедневные упражнения в фехтовании дали свой результат.
- Скажи, Ннанджи, в вашем Мире всегда так растут?
Ннанджи снова покачал головой. Его глаза теперь были не только на одном уровне с глазами Уолли, но и сияли тем же скрытым светом.
- Нет! Конечно, нет! Это, должно быть, чудо, сотворенное для меня, брат!
- Это все Линина кухня! - Уолли хотел было показать, что не видит в этом ничего необычного, но он чувствовал вину перед Ннанджи за то, что усомнился в нем. - Пойдем, - сказал он, - я достану тебе новый.
И тут же подпрыгнул от звуков «Воинов Прекрасным Утром», которые выводил горнист.
Уолли направился в музей, задержавшись на полдороге, чтобы прихватить трех заспанных, протирающих глаза юнцов из ближайшей спальни. Они были нужны ему, чтобы отодвинуть стол от дверей. Потом он их отослал, исполненных почтения к его рангу и недоумевавших, зачем нужно было двигать этого монстра. Дверь агонизирующе заскрипела, и Уолли ввел Ннанджи внутрь.
Длинная комната была еще холоднее, чем раньше, темнее и пыльнее и производила еще более угнетающее впечатление. Глаза Ннанджи расширились, когда он увидел, куда они пришли.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

- Здесь есть Чиоксин, - сказал Уолли, - полагают, что рубиновый. Но думаю, остальное неизвестно кому принадлежало. Выбери себе меч.
Ннанджи уставился на длинную стену, увешанную мечами.
- А это не будет воровством, брат?
- Не думаю! Кому все это принадлежит?
- Ложе? Касте? Богине?
- Ну? - вопросил Уолли. - А ты лорд-сеньор Ее сбора. Я уверен, что Она хочет, чтобы у тебя был хороший меч. Выбирай же.
- О! - воскликнул Ннанджи, зубы его сверкнули во мраке, когда он улыбнулся. - Ладно, я оставлю здесь свой старый меч, победивший при Ове, - очень исторический. Ну, давайте посмотрим.
Они несколько раз померили его рост, чтобы прикинуть длину оружия, и разбрелись вдоль стен. Как Уолли заметил еще раньше, здесь было удивительно много длинных мечей. Некоторые были покрыты ржавчиной, но лучшие клинки были не повреждены и сохранились неплохо. Довольно скоро Ннанджи сказал:
- Этот!
Уолли поднес его к окну, повертел во все стороны, проверил сталь, наконец сказал «да». Меч этот был, пожалуй, даже получше предыдущего.
- Теперь нам надо найти кого-нибудь, кто бы тебе его вручил. Думаю, любой почтет за честь. Тиваникси, Боарийи.., даже Катанджи, если хочешь. Может быть, Тана?
- Ты мне не показал еще знаков Шестых, наставник, - застенчиво сказал Ннанджи.
- Правда! Их шесть, - Уолли принялся перечислять:
- вызова, обета, тревоги, готовности помочь, знания и тайного смысла.
Естественно, ему потребовалось их показать лишь раз.
- Это все! - закончил он. - Тайных знаков седьмого ранга не существует. Если Седьмой хочет подать сигнал Седьмому, он использует эти.
- А почему? - спросил Ннанджи, явно имея что-то на уме.
- Думаю, потому что Седьмые не так часто встречаются.
Ннанджи усмехнулся:
- Ну что ж! Теперь я - Шестой, и ты не наставник мне больше. - Вторая клятва прекращала свое действие, когда подопечный двигался дальше. - Ты разрешишь мне присягнуть тебе снова?
- Конечно, почту за честь! Я уверен, что ты станешь Седьмым, может быть, сразу же после сбора.
- Спасибо! - Ннанджи не имел на этот счет никаких сомнений, - Но сейчас ты не мой наставник и можешь вручить мне этот меч.., если согласишься. Мне бы хотелось этого, брат.
- Хорошо, - сказал Уолли, хотя он подозревал, что это и нарушает сложившиеся традиции - он только временно перестал быть наставником Ннанджи.
Он опустился на одно колено и протянул меч, сказав, как требовал древний ритуал:
- Живи с ним. Служи Ей им. Умри, сжимая его.
Он подумал о юном Арганари, которому вручали топаз Чиоксина.
- Он станет моей честью и гордостью. - Традиционные слова, но для Ннанджи они были наполнены смыслом, как ни для кого другого.
Он вложил меч в ножны, потом взял свой старый и укрепил на стене.
- Могу я принести вторую клятву. Лорд Шонсу?
- Попозже, Досточтимый Ннанджи, - сказал Уолли, - и еще нам с тобой нужно будет подумать о новых подопечных. И телохранителях. Колдуны очень скоро начнут отвечать.
Когда они спустились вниз, во дворе ложи уже царила суета. Рабы качали два насоса, наполняя две большие лохани, в которых мылись голые воины. Другие рабы разводили огонь в железных печурках, собираясь готовить завтрак. Ннанджи нужен был точильщик - наострить новый меч - и он послал Первого привести его. Большая партия воинов, ведомая Боарийи, его дядей и дюжиной Шестых, вошла с улицы.
Возле локтя Уолли возник Тиваникси.
- Я поговорил с Фиендори, мой сеньор. Портового коменданта скоро доставят сюда с эскортом. - Он рассмеялся. - Думаю, старшинам найдется, что сказать по поводу этого акта.
- Почему же? - спросил невинным голосом Уолли. - Мы предоставляем им услуги.
Тиваникси усмехнулся. Потом кивнул в сторону вошедших:
- Деньги защитят тебя от другого сбора, мой сеньор. Лорд Боарийи не может обеспечить пищей своих людей. Может, пригласишь их к завтраку?
- Совершенно ясно. Дадим им еще несколько дней. Пока ничего не говори.
Но это было приятно. С деньгами он сможет удержать Боарийи.
Боарийи подошел поздороваться и салютовал как равному. Его бесстрастное лицо украшала голубая повязка с семью мечами, нарисованными на ней углем. Уолли ответил ему. Потом принял салют Зоарийи, во взгляде которого читались отпор и подозрительность. Ннанджи был все еще занят с точильщиком. Тиваникси проследил взгляд Уолли.
- Мы сейчас можем пройти в совет, мой сеньор, если хочешь, - сказал он, - нас ждут. К сожалению, Ннанджи не может появиться прилюдно с Седьмыми, пока они не принесут ему клятвы.
Уолли согласился. Тиваникси показывал дорогу. Они вошли в здание через дверь, ближайшую к выходу на улицу, и прошли через другую в длинную анфиладу комнат. С одной стороны были окна, заваленные кухонным мусором, с другой - панели, в основном, старого дерева. Потолок покрывала паутина трещин.
Все комнаты уже были полны стоящих, сидящих на скамьях и стульях, ругающихся и смеющихся воинов. Когда входили старшие, они вставали, гремя стульями и сапогами. Среди этих среднеранговых, к удивлению Уолли, оказался Катанджи.
Его белый килт был грязен и измят, волосы выбились из-под заколки, глаза красны, но, увидев Уолли, он улыбнулся, и вид у него был совершенно спокойный. Все еще оставаясь мальчиком-героем, он, похоже, развлекал компанию рассказами, хотя наверняка и не спал всю ночь. Чем сейчас занят этот дьяволенок? Не испытывая никакого желания расспрашивать, Уолли просто кивнул ему, улыбнулся и прошел дальше.
Это все было еще вестибюлем. Дверь в дальнем углу вела в меньшую по размерам квадратную комнату, хотя она тоже была огромной. В дальнем углу ее находился громадный каменный очаг, забитый доверху старой золой. Три стены покрывали панели, на четвертой находились окна. Грязный серый ковер только частично закрывал пол с выбитыми плитками. В центре был составлен круг из семи стульев. Возле стены, находящейся против окон, стояли громадный сундук, парчовое кресло.., и, как ни удивительно, кровать, покрытая старым меховым одеялом. Тусклые бронзовые зеркала висели возле двери. Совершенно очевидно, что эта запущенная, душная комната использовалась в разных целях.
Три Седьмых поднялись и салютовали. Самым примечательным был престарелый Чинарама, сгорбленный и забавно смотрящийся рядом с его более молодыми товарищами. Его хвостик был бел и редок, перевязь плохо держалась, но быстрые глаза смотрели ясно. Движения его были угловатыми, возможно из-за артрита. Старик мог оказаться дельным советчиком. Хотя его лицо отнюдь не выражало дружеских чувств. Значит, сторонник Боарийи.
Потом там еще был Джансилуи, тридцатилетний, с квадратным подбородком, грубосколоченный, с еще не зажившей последней лицевой меткой. Он выглядел менее враждебно, не исключено, что ему было все равно, кто будет сеньором.
Линумино был старше, около пятидесяти, начавший полнеть. Одна половина его лица была изуродована шрамом от удара меча, который разворотил его бровь и скулу и, возможно, еще часть нижней кости. Кожа в этом месте была воспаленной и покрытой белыми разводами. Чудо, что еще его глаз остался цел. Он не был так равнодушен к предводительству, салют его был холоден и формален. Еще один сторонник Боарийи. Уолли подумал, кого бы из этих Седьмых можно попросить проэкзаменовать Ннанджи; если откинуть старого Чинараму, оставались этот громобой Линумино и, возможно, Зоарийи, который был близок к отставке.
Уолли пригласил их сесть. Подозрение висело в воздухе, как тяжелый запах. В судилище поединка Богиня доказала его невиновность, но при этом бой был почти смертельным, да и суд поединком в любом случае не был удовлетворен. Они не доверяли ему полностью; они должны ему подчиняться, но подчиняться можно и по доброй воле, и вынужденно - как, например, Тиваникси помог продвижению Ннанджи.
Он подумал, что хотя Ннанджи и получил новое звание и скоро придет сюда выслушать присягу, в совете он все равно, будучи Шестым, заседать не сможет. Но Уолли предполагал поручить ему несколько особых дел.
Сразу же он приступил к разговору о деньгах, объяснив, каким образом воины смогут извлечь пользу из неофициальных поборов за корабельную стоянку. Все заулыбались.
- Так, значит, ты одним махом разрешил эту проблему, мой сеньор? - спросил Чинарама.
- Подождите, - сказал Уолли. Он должен был вернуться к более трудным вопросам. - Лорд Боарийи, ты принес только первую клятву. Я хотел бы видеть тебя полноправным членом этого совета, а твоих вассалов - членами сбора. Я прошу...
Ннанджи никогда не стучал в двери. Он решительно прошагал вперед, оставив за собой болтаться и скрипеть очередную. Он был хмур. Седьмые поднялись с помрачневшими лицами.
Он вытер руки о свой новый килт. Потянулся за своим мечом. Отдал Лорду Боарийи салют, как старшему, потом в замешательстве посмотрел на Уолли и замер в ожидании.
Кто кому должен салютовать? Проклятая четвертая клятва спутала все ритуалы. Поколебавшись, Уолли представил Ннанджи Чинараме, они обменялись салютами и ответами.
- Теперь позволишь принести тебе третью клятву, Досточтимый Ннанджи? - проскрипел Чинарама.
- Это смущает меня, милорд, - сказал Ннанджи высоким голосом, - принять подобную клятву от такого почтенного сеньора, как ты, но похоже, что положение Лорда Шонсу...
Уолли увидел ужас в глазах Боарийи и Тиваникси. Он проследил их взгляды и увидел, что Ннанджи дотронулся до мочки левого уха, засунул большой палец правой руки за пояс и чуть согнул правое колено.
Ннанджи показывал секретный знак вызова Чинараме.
Что? Он в своем уме? Нет, конечно, - он должен был бы сначала пригласить судей, да и простая вежливость требовала, чтобы он хотя бы спросил того, кого вызывает, да и в любом случае это было не дозволено...
Ннанджи все еще продолжал нести какую-то чушь о клятвах. Чинарама не обращал никакого внимания на знак. Потом почувствовал вокруг себя какое-то напряжение и тревожно огляделся.
Уолли выхватил левой рукой свой меч и приставил его к горлу старика.
- Подними руки! - взревел он, отводя Ннанджи в сторону свободной рукой.
- Говори, Ннанджи!
- Я обвиняю этого человека в самозванстве. Чинарама скривил губы в усмешке:
- Неужели и у некоторых воинов есть мозги? И тут же прорвался фонтаном ругательств и проклятий, в которых вылилась вся застарелая вражда к воинам, словно гной потек из раны, когда он выкрикивал о насильниках и убийцах, ворах, извращенцах и тупоголовых громилах... Это было противно до тошноты, но Уолли позволил ему выговориться до конца; и он не отводил меча. Допрашивать никого не было нужно - человек сам себя выдал.
- Лорд Зоарийи, - сказал Уолли. - Встань сзади него, остальные - по бокам. Теперь снимите с него перевязь. И килт.
- Это необходимо? - поморщился Боарийи.
- Да, - сказал Уолли, не отрывая взгляда от полных ненависти глаз, устремленных на него. - Его заколку тоже! Покажи руки!
Самозванец показал.
- Много доблести здоровенным молодым воинам издеваться над стариком, - криво усмехнулся он.
Только лишь когда Чинарама оказался голым и все вещи колдуна были отброшены так, чтобы он до них не дотянулся, Уолли опустил свой меч. Он огляделся. На лицах окружающих были написаны ужас, страх, стыд и ярость.
- Позже я покажу вам кое-какие колдовские фокусы, - пояснил он им свои действия, голос его охрип. Это становилось смешным - заниматься подобными объяснениями второй раз еще до конца недели. - Как ты узнал, Ннанджи?
Ннанджи взирал на Чинараму со смесью брезгливости и презрения.
- Катанджи сказал мне, брат.
- Катанджи? Но как...
- Помнишь, на «Грифоне» ты показывал нам кое-какие из колдовских штучек. Ты испачкал тогда пальцы. Вчера Катанджи был со мной, когда я представлялся этому.., человеку. У него оказались такие же метки на пальцах. Я не заметил, а Катанджи ничего не сказал, но потом пошел за ним. Он направился в лавочку и пробыл там достаточно долго. Там, во дворе, - голубятня...
- Голубятня? - непонимающе повторил Боарийи.
- Мы не понимаем, но благодарим, мой сеньор Ннанджи, - сказал Тиваникси, - тебя и твоего брата. И тебя, мой сеньор Шонсу. Мы перед тобой в большом долгу.
- Что с ним делать? - поинтересовался Зоарийи.
- Для начала поместим в безопасное место, - сказал Уолли, повернулся и пошел к двери. Его угнетала мысль, что шпион проник в совет, впрочем, почему бы и нет? Все, что Чинараме было нужно, - это выучить салюты и клятвы, которые общеизвестны. От него не требовалось воинского мастерства. А ошибки он всегда мог списать на провалы старческой памяти. Совершенно ясно, что молодые должны были относиться к нему как к старому младенцу. Они, не ведая, сами же защищали его. Он и передавал Ротанкси все о сборе, а также о значении седьмого меча. Теперь, когда его разоблачили, все стало ясно. И кто же? Катанджи, конечно! Вот зачем он, оказывается, брал его в экспедицию на «Грифоне»: его глаза ничего не оставляют без внимания, даже запачканные чернилами пальцы.
Уолли уже дотронулся до дверной ручки, как вдруг услышал какой-то шум за спиной и мгновенно обернулся уже с мечом в руках. Чинарама упал на пол, сраженный рукой Ннанджи. Нож звякнул об пол у ног Уолли.
Все молчали, пораженные. Какое-то мгновение единственными звуками в комнате были предсмертные хрипы колдуна. Затем по телу пробежала судорога, и он затих. Боарийи стоял с обнаженным мечом, Тиваникси держал руку на рукоятке.
Уолли сказал:
- Спасибо, Ннанджи. - Голос его дрожал.
Ннанджи поднял глаза от тела. Он посмотрел на Уолли и улыбнулся. С его нового меча еще капала кровь.
Уолли наклонился поднять нож. Он был маленький и выглядел смертельно острым, но Уолли не стал пробовать его пальцем, потому что лезвие было чем-то вымазано. Вроде того, что он нашел у Ротанкси. Обычные колдовские принадлежности?
Мрачная комната с ее покрытыми грязью окнами, гобеленами на панелях, старым очагом - все это внезапно невероятно резко предстало перед его глазами. Уолли побывал на пороге смерти. Они бы положили его на эту грязную кровать. Может быть, это была комната Шонсу и на этой кровати лежала Доа, дожидаясь, когда ее любовник вернется из борделя. Он надеялся, что его дрожь не слишком заметна, хотя, скорее всего, скрыть ее не удалось.
Он едва избежал опасности, только невероятная быстрота реакции Ннанджи спасла его.
- Лорд Шонсу! - сказал Боарийи, покраснев. - Я был не прав, очень не прав! Я хочу принести тебе третью клятву.
Ннанджи вытер меч о килт Чинарамы. Все улыбались, подозрения были забыты. Досточтимый Ннанджи сорвал маску со шпиона, а шпион пытался убить Лорда Шонсу, - теперь не оставалось никаких сомнений в их честности.
- Досточтимый Ннанджи, - продолжал Боарийи, - я никогда не видел такого поразительного примера воинского мастерства. Я на год отстаю от тебя.
Он перешагнул через тело и протянул руку в восхищении. Ннанджи убрал свой меч и пожал ему руку, ослепительно улыбаясь гиганту снизу.
- Присоединяюсь к этим словам, - сказал Тиваникси, - я еще только дотронулся до меча. Потрясающе! Нож - это колдовство?
- Думаю, он был у него в сапоге, - сказал небрежным тоном Ннанджи.
- Могу я принести тебе третью клятву. Лорд Шонсу? - спросил Боарийи.
- Подождите! Милорды! - Зоарийи сиял. - Разве сейчас не время для тысяча сто тридцать девятой?
Наступила пауза, во время которой все пятеро спешно пересчитывали клятвы. Потом лица расцвели улыбками и раздался хор согласия.
Ннанджи, озадаченный и растерянный, смотрел на улыбающиеся лица и на Уолли. Уолли совсем не хотелось улыбаться. Седьмые нашли способ обойти их дурацкие иерархические проблемы ценой обращения Ннанджи в посмешище. Он было попытался сохранить бесстрастное выражение лица, но все с надеждой ждали его решения. И совершенно не было возможности обмануть это ожидание. Ннанджи снова спас ему жизнь.
Он должен согласиться.
Он повернулся к Ннанджи и поднял свой меч. Ннанджи удивленно сморгнул.
Уолли помолчал, а потом начал:
- Я - Шонсу, воин седьмого ранга, лорд-сеньор сбора в Касре, и я благодарю Высочайшую...
Его прервал удивленный вопль Ннанджи, остальные же захохотали.
Это было приветствие равному.

Глава 4

Тана шагнула под арку и остановилась, оглядывая шумный, переполненный людьми двор с его затененными коробками балконов. Воины фехтовали, тянули сутры, спорили, пели, ругались.., замечательно! Мужчины во всей красе.
Она оглянулась на Джию. Та держала в руках узел и старалась не казаться испуганной.
- Не волнуйся! Ты же принадлежишь Шонсу. Только помни об этом и ничего не бойся.
Джия улыбнулась и не слишком уверенно кивнула. Тана и сама-то не могла до конца побороть внутреннюю дрожь. После Иока она не могла смотреть спокойно на этих сухопутных. Она, конечно, знала, что сейчас эти воины связаны третьей клятвой и строгими мерами относительно тех, кто обижает мирное население. Но защищает ли это женщин воинов? Кроме того, Джия принадлежала Шонсу, а она - Ннанджи. Но многие ли знают об этом?
Какие-то юнцы, проходя мимо лестницы, увидели их и, восхищенные, остановились. Опасными они не выглядели. Скорее смешными.
- Войдем, - сказала Тана и начала спускаться по ступеням.
Им было ведено ждать на лестнице. Это было не так просто, потому что вскоре вокруг собралась молодежь - гогочущая, дурачащаяся, прозрачно намекающая на возможность уроков по правильной постановке выпада. Нахальные молодые люди, уверенные и самонадеянные, гордые тем, что Богиня позвала их на Свой сбор. Первые и Вторые начали эту потеху, потом к ним присоединились Третьи, образовав внешний круг. Нет, вреда они пока не причиняли. Парочка из них, правда, подошла совсем близко, шутки их были совсем уж острыми. Джие было труднее, она не могла отшучиваться. Сама же Тана даже получала некоторое удовольствие, парируя словами не хуже, чем рапирой. Все это лишний раз давало ей понять, как невозможно молод был Ннанджи для своего звания. Ей очень хотелось знать, чем там у него все кончилось. Если он провалится, годовое ожидание убьет его. Он его не вынесет.
Фанфары! Что теперь? Двор затих, лица повернулись к балкону с трубачами. Вышел совет - Шонсу, огромный и выглядящий очень бледным, сразу за ним Ннанджи. В зеленом килте! Он сумел! Джия возбужденно схватила руку Таны и прошептала поздравления. Они теснее прижались друг к другу. Ннанджи - Шестой! Сегодня вечером - праздник!
Потом вышли другие. Нет, не все - старика не было. И Катанджи. Что он там делает?
- Досточтимые Мастера... - Коротконогий герольд принялся читать послание.
- Сухопутные! - досадливо прошептала Тана на ухо Джие. - Они так любят всю эту помпу, правда?
Затем герольд объявил о разоблачении Чинарамы как колдуна. Тана подскочила от рева мужских голосов, затопившего все вокруг, но они с Джией тоже присоединились, улыбаясь друг другу и внося высокие ноты в общий хор.
Они чуть было не пропустили следующего сообщения. Оно было о том, что Ннанджи убил шпиона; это звучало так, как будто Шонсу еле избежал гибели. Тана обняла побледневшую Джию.
- Сутра тысяча сто тридцать девятая.., выдающееся мужество или воинское искусство, проявленное перед лицом врага, являются достаточным основанием для продвижения...
Она внимательно вгляделась в улыбку Ннанджи, и все вокруг сразу заговорили - она не верила своим ушам. Седьмой? Теперь уже Джия крепко обняла ее, значит, это правда. Она добилась! Она всегда знала, что добьется!
Конечно! Как она могла сомневаться? Теперь, когда это действительно случилось, казалось, что так и должно быть всегда.
- Я тоже заполучила себе Седьмого, Джия! - сказала она, и рабыня кивнула и засмеялась вместе с ней.
Вокруг было много разговоров.
- Никогда не слыхал о подобном...
- Ты хочешь сказать, что он не доказал...
- Что касается сутр...
- Этот ржавый...
Она вглядывалась в лица. Молодые смеялись, улыбались, но старые хмурились. А что вы думали? Лорд Ннанджи? Хорошо звучит! Это уже о его брате - теперь было очень плохо слышно и еще хуже видно, так как толпа шумела, плотно окружив их. Третий? Отлично, верный Катанджи!
Несколько глоток затянули припев из песенки о нем, но были остановлены строгими взглядами старших. Члены совета удалились.
Лорд Ннанджи!
Ей хотелось плясать под звуки труб. Погодите, еще Том услышит об этом!
- Ах, иди сюда! Только один взгляд! - сказал какой-то голос за ней. Но она не обратила на него внимания. Высокий Четвертый с хорошо развитыми грудными мышцами как раз спрашивал ее о Ннанджи, и она гордо отвечала, что да, она - его. И тут Джия не то вскрикнула, не то взвизгнула, и Тана стремительно обернулась и не увидела ее в сплошном море мужских плечей, хвостиков и рукояток мечей. Потом она сумела разглядеть, что двое Вторых уже сорвали с Джии одежду и тянут за узел, которым она прикрывается. Вокруг смеялись, раздалось несколько сердитых выкриков, Тана схватила Четвертого и закричала, что это - рабыня Шонсу и сейчас случится страшное.
Так и произошло.
Откуда взялся Шонсу, она так и не поняла, но он прошел сквозь толпу, как через высокую траву. Люди разлетались от него в разные стороны. Ее тоже сбили с ног, и она сумела выбраться только после нескольких ударов и пинков. Тана в панике бросилась к выходу, проклиная этих мужиков в килтах, пока ее не понесло обратно общим течением, тут появился Ннанджи и крепко схватил ее, и она прильнула к нему.
Лицо его было страшным. Он потащил ее сквозь толпу. Он видел что-то поверх голов, а она ничего не могла разглядеть; тут только она поняла, насколько он ее выше. Она видела только огромную неясную тень Шонсу, мелькавшую над остальными, в то время как она и ее муж продирались сквозь толпу. Воины медленно расступались перед ними, ведь Ннанджи занимал теперь высшее положение, но сейчас здесь более важную роль играли вес и кулаки, хотя Ннанджи и не жалел сил. И наконец они добрались до границы круга.
Двое Вторых стояли на коленях, и между ними кипел Шонсу. Именно кипел, другого слова она не смогла подобрать. Она никогда не видела такого неистовства - это был титан в ярости. Зачем-то он повернулся в ее сторону, и она увидела, что глаза его красны. Невозможно! Он ревел и держал в руках обнаженный меч, меч Чиоксина. Вокруг него было пустое пространство, окруженное скопищем сжавшихся от страха людей. Остальные Седьмые были там же, но, похоже, они не смели говорить, пока говорил Шонсу. Он снова повернулся к ней лицом, глаза его уже не были красны, но... Потом Вторые вытянули головы вперед, седьмой меч поднялся, со свистом рассекая воздух, и она вскрикнула, думая, что сейчас мальчикам отрубят головы, но только лишь их хвостики упали наземь.
- Уведи их! - приказал он белому как мел Четвертому.
- Ннанджи! - спросила он. - Что произошло? Он выглядел почти так же мрачно, как Шонсу.
- Рабство. Он сослал их.
О нет!
Джия, уже одетая, повисла на плече своего хозяина, что-то говоря, он молча оттолкнул ее. Она упала под ноги Лорду Тиваникси. Тот поднял ее.
- Ннанджи! - прокричала Тана. - Они же только играли! Они не собирались делать ничего больше. Раздеть хорошенькую рабыню - что в этом такого!
Тот тяжело посмотрел на нее:
- Шонсу - сеньор. Его приговор окончателен. Весь сбор сжался от страха. Ярость Шонсу теперь проявилась во всей мощи. Он говорил, обращаясь к Тиваникси, но, наверное, голос его доносился и до гавани.
- Сколько народу спит в ложе? Тиваникси что-то отвечал, но слышно не было, Тиваникси был так же бледен, как и остальные.
- Скольким выданы ордера? Похоже, Тиваникси не знал.
- Очень хорошо! Ты возьмешь эту сторону, Зоарийи - ту. Джансилуи, Боарийи, я хочу знать, сколько спален вдоль каждой стены и сколько еще комнат может быть очищено от дерьма. Марш!
Четверо Седьмых бросились в толпу и, как только она перед ними расступилась, кинулись бегом. Потом гром в человеческом облике прогрохотал снова:
- Линумино? Возьми команду Шестых и обойди соседние дома. Нет ли среди них таких, в которых можно сделать спальни? Марш!

Предыдущая страница 19 Следующая страница


Предназначение 20

Еще один Седьмой побежал.
- Вы все! Те, кто спит здесь, отправляйтесь приводить в порядок ваши спальни! Вы превратили их в свинарники! Вычистите пол, помойте окна, аккуратно застелите постели. Будет проверка, и пусть боги помогут тому, кто не выполнит приказания! Остальные принимайтесь за уборку пустых помещений. Вы! Привести в порядок помещение совета. Вы! Начнете с лестницы!
- Иди! - прошептал Ннанджи Тане и подтолкнул ее к Джие. - Присмотри за ней.
Потом исчез вслед за Шонсу.
Женщины подошли к каменной скамье и тихонько сели. Двор опустел, но топот мужских ног, бегущих по лестнице, наполнял его звуками, как будто он оставался полон. Казалось, никто ничего не понимал в происходящем.
Чуть позже появился Катанджи, улыбаясь несколько нервно.
- Поздравляю! - тихо сказала Тана. Она обнимала одной рукой Джию, рыдающую у нее на плече.
- Спасибо, - сказал несколько рассеянно Катанджи. Он сел рядом на скамью.
- Третий! Как, черт возьми, тебе удалось это провернуть?
- Я не знаю! - Он выглядел растерянным и старался не показать этого.
Глаза его были обведены черными кругами; лицо осунулось. Он судорожно зевал. И Тана догадалась, что эту ночь он провел не в постели.
- Думаю, это Нань, - сказал он. - Они захотели дать ему седьмой ранг, а он отказался, прежде чем продвинут меня. Думаю, так оно и было. Я пообещал выучить сутры, и они сделали меня Третьим. - Он моргнул.
Тана нашла это положение весьма забавным - Ннанджи, пренебрегший ритуалом?
- А как с воинским мастерством? Что случится, если тебе бросят вызов?
Тана никогда не видела такого лица у Катанджи. С минуту он смотрел на свои лубки.
- Я не могу шевелить пальцами, Тана. Я даже не чувствую, здесь ли они, пока не посмотрю на них. Я никогда больше не смогу взять меч в руки.
Она извинилась за то, что не знала об этом.
- Все в порядке. Мне никогда не было так хорошо. Видишь ли, Нань не знал этой сутры раньше. Никто не знал, кроме Седьмых. Но он сказал, что если мужество засчитывается.., ну ты слышала, что говорил Шонсу, когда мы были тут последний раз. Так что ему пришлось согласиться, а остальным очень хотелось сделать Наня Седьмым. - Он усмехнулся. - Единогласно! Первый не может иметь личных вещей, а Третий - может!
Раньше это его как-то не останавливало. Она потрогала ожерелье на шее. Он, как всегда, все понял и нахмурился. Потом рассмеялся, и былой огонек снова зажегся в его глазах.
- Это дешевка, - сказал он загадочно. - Пока, мне нужно идти. Дела!
Он подпрыгнул и исчез в окружающей сумятице. Она успела заметить лишь его силуэт, мелькнувший в дверях.
- Две сотни золотых за жемчуг - это дешевка? Двор еще больше опустел и затих. И тут кто-то прокричал посторониться, и стул вывалился с балкона на каменные плиты. За ним последовала сломанная кровать, сразу же с остальных балконов посыпались сломанная мебель, и узлы, и старые коробки. В воздухе заклубились тучи пыли. Двор мгновенно превратился в склад рухляди. Джия подняла красные, заплаканные глаза и посмотрела, куда бы им пересесть.
Из облака возник улыбающийся Ннанджи. На лбу его уже красовались метки Седьмого, но килт еще был зеленым.
- Что, ради богов, тут происходит? - потребовала от него объяснений Тана.
Он уселся сзади нее и небрежно обнял. Мысли о сексе редко надолго оставляли Ннанджи, но сейчас он был возбужден другим.
- Чистка помещений! - сказал он. - Тут оказалась куча места для того, чтобы разместить сбор. Просто Тиваникси не смог это организовать, а Шонсу сделал это. Он пригрозил выпороть тех, у кого будет грязный килт, поэтому половина из них разделись - ты хочешь уйти или останешься любоваться этим?
Тана взглянула на Джию:
- Мы можем оставить узел и уйти? Он кивнул. Улыбка его приобрела угрожающие размеры.
- Я присмотрю за ним. Но вы потеряете массу удовольствия. Сейчас он говорит об умывании, гигиене и кухне! Он собирается послать рабов Тиваникси купить новые постели и дает им на это деньги. Он заставил молодых готовить еду и чистить все вокруг. И только лишь воинам разрешается находиться на территории ложи, даже герольды могут проходит только под конвоем. - Он рассмеялся. - Хорошо, что ты не его вассал.
Она с изумлением посмотрела на него:
- И ты думаешь, это не унижает достоинства воинов?
Он покачал головой:
- Никаких поединков! Ни одним человеком больше не было приведено к третьей клятве. Все это есть в наших сутрах. Им явно было нечем заняться. Спасибо, Джия.
Джия подняла распухшее и заплаканное лицо, глаза ее были полны слез, но смотрели изумленно. Ннанджи снова улыбнулся:
- Он потерял терпение. Надо бы ему делать это почаще. Сбор наконец понял, что у него есть сеньор.
- Но, Благор... Лорд Ннанджи. Он же отдал этих двух воинов в рабство. Он ведь ненавидит рабство.
Ннанджи сердито нахмурился:
- По правилам он должен был их убить! Это пошло бы только на пользу сбору, Джия. Они нарушили приказ сеньора. Ему действительно нужно было их убить; я бы убил. Но надеюсь, на остальных рабство подействовало сильнее; а их наставники понижены на один ранг и осуждены вывозить нечистоты вплоть до дальнейшего распоряжения. - Он усмехнулся. - Я бы не стал больше думать об этом.
Потом он повернулся в сторону гор рухляди на балконах и куч мусора под ними.
- Здесь есть невероятные неряхи, такие же, как в храмовой гвардии, по крайней мере некоторые. Не много, впрочем.
Тана встала. После этого сумасшедшего дома «Сапфир» казался тихим прибежищем. Ей надо бы увести отсюда Джию, а потом пойти присмотреть себе платье для бала. Услышав об этом, Джия снова залилась слезами.
Но... Лорд Ннанджи! Ее муж выиграл свой седьмой меч.

Глава 5

Длинный вестибюль был теперь вычищен, по крайней мере на первый взгляд. Очаг был выметен, пыль стерта. Панели тщательно протерты там, где могли достать люди, вставшие на стул, хотя выше этого уровня остались пыль и паутина. Окнам возвращена относительная прозрачность.
Притон переродился в трудолюбивый муравейник, деятельность которого в основном переместилась наружу, во двор. Одна цепочка муравьев сносила мусор к костру посередине площади, другая же возвращалась. Здесь были также и те, кто квартировал раньше у горожан, а теперь возвращен на место. Почти на каждом балконе мыли окна. На самом дворе стучали молотки - срочно строились уборные и душевые. Через две улицы, в заброшенном храме, разместили женщин.
Уолли приказал поставить посреди комнаты стол, шесть стульев перед окном и два ряда стульев по другой стороне. Тридцать девять - для тридцати девяти Шестых. Первые, занятые на этих работах, находили эти переоборудования странными. Для Уолли же это был длинный, узкий лекторский зал. Следующий слайд, пожалуйста. Он потерял терпение и не чувствовал вины за это.., не очень. Ннанджи одобрял, и это обнадеживало.
Этот молодой человек уже восседал на одном из стульев, скрестив ноги и вперив глаза в пространство. Ничто не могло омрачить этот день для Ннанджи, Лорда Ннанджи, воина седьмого ранга. Он достиг предела своих желаний, осуществил мечту любого мальчишки Мира. Вероятно, он был самым молодым Седьмым за всю историю Мира. Чем он будет заниматься оставшуюся жизнь?
Начали собираться Шестые, напуганные, запыленные и, возможно, внутренне сопротивляющиеся, но все-таки послушные. Они заполняли два ряда напротив окна, начиная с концов, так что опоздавшие вынуждены были сидеть в центре, в непосредственной близости от грозного сеньора, если он вздумает перегнуться через стол. Потом пришел последний Шестой и последний член совета, и дверь закрыли. Каждый застыл в мрачном ожидании.
Уолли повернулся к Ннанджи и потребовал:
- Четыреста восемнадцатая?
Ннанджи удивленно прикрыл сияющие глаза и послушно запел сутру. Уолли прервал его и обратился к Боарийи, который сидел рядом:
- Триста двадцать вторая.
Когда он покончил с Седьмыми, то подошел к нервному, слишком молодому Шестому, сидящему в самом конце переднего ряда, и потребовал семьсот двадцать девятую...
В конце концов он вернулся к своему столу и облокотился на него.
- Ну вот, - одобрительно сказал он, - среди вас нет колдунов!
Ответом были несколько нервных улыбок.
- В следующие два-три дня каждый из вас проверит своих подопечных подобным образом и убедится в том, что они проверили своих. Если вы найдете человека, не знающего сутры, возьмите его на заметку.
Он оглянулся вокруг и увидел, что люди кивают головами, соглашаясь с его доводами.
- Кто-нибудь из вас видел колдуна до вчерашнего дня?
- Нет.
- Ну так я расскажу вам, как бороться с колдунами. Есть два способа. Что говорят об этом сутры?
Губы задвигались, брови нахмурились. Тишина. Сутры ничего не говорили о колдунах. Осторожно Уолли повел их через логические обороты. Колдуны не воины, значит, с ними нельзя бороться обычным путем - вызова и поединка; колдуны и не гражданские, к ним нельзя было применять доброту, вежливость и твердость, как оптимистически советовали сутры. Их нужно было определять как вооруженных гражданских, что является преступлением, значит, к ним можно применять все. Абсолютно все.
Он повысил голос, чтобы перекричать стучащие молотки.
- Первый прием - это скорость. Лорд Боарийи, не мог бы ты помочь?
Он поставил худощавого великана рядом с собой и показал на дверь в дальнем конце длинной комнаты, ведущую в помещение совета.
- Сейчас мы проведем соревнование, милорд. Представим, что колдун появился в этих дверях. Кто первый из нас сможет убить его?
Боарийи взглянул на него недоверчиво, а потом с некоторой долей иронии. Аудитория оживилась. Соревнования - это они понимали.
- Лорд Тиваникси, подашь нам сигнал? Тиваникси дал волнению улечься, два великана замерли в ожидании, потом скомандовал:
- Вперед!
Боарийи бросился вперед, словно спринтер, выхватил свой меч, но, когда он был еще на полпути, нож, пущенный Уолли, уже вонзился в дверь. Боарийи замер и повернул обратно, лицо его пылало.
- Ты убит, милорд, - сказал Уолли, - сожалею.
Публика смотрела с молчаливым неодобрением. Ножи - особенно скрытые ножи - были наипреступнейшей мерзостью из самых глубин демонической помойной ямы.
Наконец Зоарийи произнес то, что Уолли ожидал услышать:
- Одно дело попасть в дверь, мой сеньор, другое - в человека.
- Ннанджи! - крикнул Уолли. - Колдун! - И указал пальцем на дверь, как собаке показывают цель.
Мысли Ннанджи бродили не так уж далеко, как казалось. Ноги он скрестил для того, чтобы нож было быстрее достать из сапога. Он встал, метнул его и снова уселся, бессмысленно улыбаясь. Нож вонзился в пальце от ножа Уолли. Аудитория хором воскликнула:
- О-о-о!
- Надо же, - сказал Уолли, разглядывая удачный удар. - Лорд Ннанджи еще более силен в искусстве метания ножей, чем я.
Шестые восприняли эту мысль с интересом. Он медленно подошел к ножам, вынул свой и спрятал его в сапог, потом вынул нож Ннанджи и бросил его так, что он воткнулся прямо перед ним - Ннанджи мог взять его, не вставая. Часы тренировок на «Сапфире» не прошли даром, хотя он предполагал совсем другое применение полученному мастерству.
- Если вы станете бороться с колдунами честным путем, они будут каждый раз побеждать вас.
Я был спасен в Ове Ннанджи и друзьями-моряками, потому что они вооружились ножами. Громовое оружие колдунов еще быстрее и смертоноснее, но оно требует перезарядки. Потом он сказал:
- Ннанджи, тебе нет нужды все это слушать. Мы простим тебе отсутствие.
Ннанджи встал, радостно кивнул и выбежал в дверь, размышляя о тысячах вещей, которые ему нужно было переделать. Все, что бы ни хотел его названый брат, было хорошо для него.
Когда дверь за ним закрылась, Уолли сказал:
- Еще одна важная вещь для выявления шпионов: будьте внимательны ко всем воинам - морским крысам - они умеют читать по губам, а все мы проговариваем беззвучно слова сутр. Я подозреваю, что морские крысы не слишком сильны в сутрах, поэтому проверяйте их фехтованием - они пройдут этот тест!
Он старался не смотреть на Тиваникси. Лекция продолжалась. Следующий прием, который сеньор велел применять к колдунам, это вытряхивать их из одежд - тогда они становятся безвредны, как тот старик, которого он показывал в храме. Тюк Джии лег на стол, и Уолли вынул оттуда одежду Ротанкси. Он продемонстрировал ее им - длинные рукава, множество карманов, потайные разрезы, позволяющие дотягиваться до карманов сквозь рукава. Потом он стал вынимать вещи, одну за другой, объясняя назначение каждой и пуская по кругу на всеобщее обозрение. Он послал привести бродячую собаку и проткнул ее кинжалом Ротанкси. Собака мгновенно умерла в конвульсиях.
Потом он вынул очки Ротанкси, подзорную трубу - маленький телескоп - и объяснил все про чтение с губ. Он пустил их по кругу, и каждый смог полюбоваться на перевернутое, с цветными ореолами, но все-таки волшебное изображение.
Уолли рассказал о ловкости рук, которую он наблюдал хотя бы вчера.
Он сыграл им несколько нот на серебряной флейте, рассказав, как из-за простой духовой трубки погиб Кандори, Третий.
Он продемонстрировал маленькую коробочку из промасленного шелка со стеклянной насадкой и рассказал, как колдуны могут ослепить человека, брызнув жидкостью из нее одним движением руки, произнося при этом бессмысленные заклинания. Он капнул содержимым коробочки на мертвую собаку, сильный запах кислоты распространился по комнате.
Чернила, перо и пергамент он не показал, но объяснил, что голубей используют для сообщений, поэтому любой голубь может оказаться агентом колдунов.
Он зажег спичку, и это снова оказалось большой сенсацией.
В карманах Ротанкси оказались две вещи, похожие на петарды, но они были непригодны, так как были завернуты в сырую тряпку. Уолли все-таки показал их тоже. Он разрезал одну из них и нашел там смесь черного порошка и свинцовых дробинок.
- Если бы вы только видели, как это действует, - предостерег он аудиторию. - Нужно поджечь вот этот конец, а потом - убегать! Иначе это поранит вас или ослепит. Это породит молнию и много дыма.
Они снова кивнули, заинтригованные, наполовину еще не верящие.
Уолли показал отравленные ножи, один очень тонкий, почти шило, а также безобидные приспособления для фокусов, например гибкие монеты и шелковые цветы, сжимающиеся до малых размеров и потом распрямляющиеся, как пружина. Ознакомил он их и с компасом, вызвавшим большой интерес у тех воинов, кто был связан с судоходством, - моряки знали только два направления: вниз и вверх по течению. Еще там были карманные линзы, и Уолли дал одну из них Шестому, который стал разглядывать их в свете солнца, падающего из окна, пока его одежда не задымилась.
На нескольких бутылочках и пакетиках, назначение которых было неясно даже самому Уолли, красовались загадочные надписи курсивом, которые дразнили его своей непонятностью.
Сегодня он решил как напугать, так и вызвать презрение к колдунам, поэтому он подошел к пистолету. Сначала подробно объяснил его действие.
После чего произвел демонстрационный выстрел через столешницу. Молотки внизу притихли, а потом застучали с удвоенной скоростью.
В заключение он показал модель катапульты, выстрелив камешком через всю комнату, - «игрушку для Виксини», которую он так прилежно мастерил на корабле. Его слушатели были слишком потрясены, чтобы смеяться, как он надеялся.
- Мы будем воевать с колдунами ножами, луками и стрелами, спаренными таранами и большими катапультами, которые будут разбивать их башни, и горячей смолой, которую мы будем заливать им в окна. Они используют голубей - значит, нам нужно обзавестись соколами! Нам нужны всадники, которые могут быстро скакать. Мы будем атаковать ночью, без предупреждения и сзади. С такой тактикой мы сможем победить; без нее - нет. Если колдуны пользуются дьявольским оружием, нам ничего другого не остается.
Наступила долгая тишина, слышен был лишь доносившийся со двора гомон. Он уже решил, что ничего не сработало.
- Триста тридцать человек пытались бороться с колдунами честным путем. Вы поможете мне отомстить за них?
В следующее мгновение он уже уверился в своем полном провале. И тут Боарийи - да пребудет над ним благословение - вскочил и сказал:
- Да!
Тогда остальные тоже поднялись и радостно заулыбались. Эти улыбки, возможно, оказали на них самих большее влияние, чем все, что сделал Уолли.
Тем не менее он теперь тоже мог улыбаться. Он принялся ходить по длинной комнате.
- Нам нужно распределить некоторые обязанности, - говорил он. - Лорд Тиваникси согласился заняться кавалерией. Кто-то должен стать адъютантом, я имею в виду, что нужен человек, который будет следить за расходами, связываться с жителями города, назначать людей на работы.
Все Седьмые сели обратно на свои стулья и задумались.
- Это уже двое. Кто-то должен взять на себя катапульты - трое. Пращи, луки и стрелы - я в этом ничего не понимаю, кроме того, что этим пользуются для охоты на птиц. Есть кто-нибудь, разбирающийся в этом?
Поднялась пара Шестых, очень смущенных.
- Великолепно! Я все равно найду для этого Седьмого, но вы будете консультировать его. Лорд Ннанджи займется контрразведкой и безопасностью. Последнее, - сказал он, - последнее - мы должны провести некую акцию! Все описанное требует некоторого времени на подготовку; я же хочу начать действовать сейчас! Они слишком долго над нами смеялись. Они должны научиться бояться нас.
Яростное бормотание согласия.
- У меня есть небольшой корабль. Я пошлю его на левый берег убить каких-нибудь колдунов. Это грязная, противная работа - придется ползать в темноте, бросать ножи, а потом - убегать. Мало чести и много опасности! Но я хочу напугать их. Мне будет приятно узнать, что они станут патрулировать улицы ночью. Им пора понять, что мы умеем воевать. Лорд Боарийи, я даю тебе возможность выбора.
Верзила молчал, облокотившись на колени. Потом поднял глаза, улыбнулся и потребовал:
- Корабль!
На это Уолли и надеялся: любовь к опасностям пересилила щепетильность. Но теперь, когда Боарийи взял на себя самую грязную работу, остальные Седьмые выказали большую готовность.
- Благодарю тебя, - с чувством сказал он. - Лорд Зоарийи, не займешься ли катапультами? Лорд Джансилуи - стрелковое дело с двумя благородными Шестыми. И Лорд Линумино - будешь адъютантом.
Они кивали, они были счастливы.
Он же чувствовал себя очень усталым, но в то же время почти уверенным в безопасности. Если даже колдуны его и убьют, они не смогут остановить сбор. Их магия теперь не страшна.
Тут он заметил, что все ждут его, тогда он поднялся, улыбнулся и объявил:
- Все свободны!
Экзамены будут потом.

Глава 6

Суматоха переросла в хаос, но Уолли не включился в него. На все просьбы Шестых о помощи он отвечал, что они должны думать сами, и скоро они отстали. Стук молотков во дворе сменился приказами, которыми Линумино посылал лучников и сокольников к Джансилуи, морских крыс и ножеметателей - к Боарийи и плотников - к Зоарийи. Когда явился жабоподобный герольд, к нему тотчас был приставлен конвоем Четвертый, герольд принялся было возмущаться таким недоверием, в результате тут же отправился под конвоем в обратном направлении - Ннанджи наладил службу безопасности. Явился Фиендори с сорока золотыми - отчислениями из портового налога - и сразу же был направлен к Линумино. Форарфи, леворучный партнер Уолли в фехтовании, пришел доложить, что назначен начальником службы телохранителей. Уолли не предполагал высокие посты для Шестых, но решил оставить это пока без изменений.
И пошло...
Наконец наступил момент, когда кроме Уолли и его телохранителя в вестибюле больше никого не осталось. Он устал, охрип, у него раскалывалась голова, но сбору уже не требовалось руководства. Тогда он спросил еды и воды для умывания и искренне позабавился, слушая, как приказ спустился вниз на три ранга, прежде чем кто-то реально покинул комнату. Он заключил, что никого ниже седьмого уровня рядом не оказалось. Потом прошел в квадратную комнату совета в конце вестибюля и закрыл за собою дверь.
Чистота здесь тоже была наведена относительно, но из очага была выметена зола, на грязную кровать водрузили новый матрас и два почти чистых одеяла. Он снял свой меч, уселся в парчовое кресло и положил ноги на стул. В голове его теснились сотни идей, которые ему нужно было бы записать. Но это было невозможно - он попытался было воспользоваться письменными приспособлениями Ротанкси, но ничего не вышло - он думал по-английски, а говорил на языке окружающих его людей. Ни то, ни другое записи в этом Мире не подлежало.
Ему не хватало Ннанджи, который до сих пор был его безотказной записной книжкой. Но теперь он мог посчитать за оскорбление использование его для таких целей, тогда как его ждали более важные дела. Ннанджи знал образ мыслей своего названого брата и лучше, чем он, мог наладить отношения с воинами. Он был самым молодым, но и самым действующим членом совета. Единственное затруднение состояло в том, что ему приходилось командовать людьми, которые были старше его по возрасту.
Стук в дверь. Ну что ж, это были отличные две минуты тишины...
- Войдите!
Доа вошла в комнату и закрыла за собой дверь.
Уолли вскочил на ноги.
На ней были шелестящие шелковые одежды василькового цвета. Очень короткие. Верх их еле прикрывал соски, обрисовывая плавной линией груди. Подол оставлял открытыми ее длинные, потрясающие ноги. Она пренебрегла простыми сандалиями людей Мира ради туфель на высоких каблуках, так она стала с него ростом. Доа не выглядела вульгарной или смешной. Тонкая серебряная цепочка вилась вокруг ее шеи, спускаясь к вырезу одежды. Он подумал, что Доа могла бы больше ничего и не надевать, все равно успех ей был обеспечен.
Опять дикое сумасшествие охватило его. Ее фигура, просто ее присутствие, приводили его в неистовое возбуждение. Доа увидела или догадалась о его реакции, и на ее плоском, почти лошадином лице отразилось удовлетворение.
Он нащупал свой меч и отдал салют старшему. Она не дала ритуального ответа.
- Лесть? - промурлыкала она.
- Восхищение, госпожа. Вчера я присутствовал при рождении того, что будет жить, пока течет Река. Ты сделала мое имя бессмертным.
Она подошла к окну, демонстрируя высокое мастерство хождения на каблуках. О эти ноги! Лютня плыла в сияющем тумане ее русых волос.
- Менестрели ссылаются на это, как на «Балладу о Ротанкси». - Похоже, она не причисляла себя к менестрелям. Она была другой породы и знала это.
- Это не важно. Мое имя живет там, а твое будет прославляться вечно.
Похоже, это забавляло ее.
- Менестрели покидают город. Меня бросает в дрожь при мысли, что они могут сделать с оригиналом.
- Чем я могу тебя вознаградить? - спросил он. Его трясло, как подростка, голос срывался. Глупец!
Она отвернулась от окна и провоцирующе посмотрела на него.
- Чем-нибудь соответствующим. - Она сказала это резким голосом, не то парируя его слова, не то смеясь над ними.
У него оставался еще один сапфир из тех, что Бог дал ему на расходы. Чувствуя себя последним идиотом, он подошел к ней, положил камень на серебряную цепочку и двумя пальцами засунул его в выемку между грудями.
- Этого, конечно, недостаточно, но у меня больше ничего нет.
Она торопливо взяла самоцвет и отступила на шаг.
- Этого вполне достаточно. Твоя доброта беспредельна, милорд.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

Она играла словами. Здесь был какой-то скрытый смысл, которого он не мог разгадать, - по-видимому, он предназначался Шонсу. Взгляд, который она метнула ему из-под опущенных ресниц, от любой другой женщины мог быть расценен как многообещающий. Для нее же, надо полагать, он ничего такого не значил; но руки его затряслись.
- Ты составишь мне компанию на балу сегодня вечером?
Она кивнула с таким видом, как будто это было само собой разумеющимся. Кто же еще может сопровождать лорда-сеньора, как не Леди Доа? Величайший воин и величайший менестрель - они созданы друг для друга.
- Ты разрешишь мне поцеловать тебя? Она тут же ощетинилась:
- Не тронь меня!
Он пожал плечами, но не отвел взгляда.
- Я не понимаю тебя, Леди Доа. Ты - самая...
- Ты все прекрасно понимаешь, Шонсу. - Тон ее был презрительным, взгляд - успокаивающим.
- Я уже говорил тебе, что ничего не помню.
- Говори это своим прихвостням! Доа повернулась к двери, и он еле устоял на ногах, когда увидел, как шелк обрисовал ее формы.
- До вечера.
И она ушла.
Он не знал ни где она живет, ни как положено прибывать на бал Леди: паланкин? портшез? Уолли неожиданно оказался перед всеми этими проблемами, так же как и перед фактом, что с ним ведется открытая война. Она подчиняла его себе целиком. Как только появлялась эта женщина, гормоны Шонсу брали верх над разумом Уолли Смита. Что сделал бы Шонсу на его месте - наверное, швырнул ее на кровать и взял бы насильно.
Он со стоном сел обратно в кресло, гадая, не этого ли она хочет. Знает ли она даже о том, что завлекает его, или делает это подсознательно? Его раздражал Ннанджи, когда влюбился в Тану, - женщина отказывает, мужчина теряет разум... Ннанджи все же извиняла его молодость; да и сам он был, похоже, всего лишь сексуально озабоченным маньяком.
Но теперь он, по крайней мере, не один появится на балу, это может оказаться полезным в случае...
Дверь распахнулась - и вошел Ннанджи. Он улыбался.
- Тебе удалось это, брат! - сказал он.
- Удалось что?
- Переполнить мою голову! Я заработал головную боль, так что мне пришлось попросить перерыва. - Не похоже, чтобы это слишком уж донимало его. - Две сотни за час! Но теперь у нас есть несколько неожиданных талантов - ювелиры, граверы и стеклодувы.
- Все весьма полезны, - сказал Уолли, с трудом воспринимая сейчас бодрость своего названого брата. - А сокольничьи?
- Не совсем то. Но что самое смешное - половина людей не из ложи.
Он стоял у окна, глядя в него, в то время как Уолли, снова усевшись в свое парчовое кресло, тщетно пытался понять, что имел в виду Ннанджи, говоря слово «смешное».
После нескольких минут молчания Ннанджи сказал:
- Брат! Ты расскажешь мне оставшиеся тридцать сутр, когда у тебя будет время?
- Конечно. Но не раньше чем пройдет твоя головная боль, да и моя тоже.
- Отлично! - И снова пауза.
- Шонсу! - Он никогда к нему так не обращался. Его голос растерял весь свой блеск. - Я - выскочка?
- Не беспокойся об этом! Ты скоро выучишь сутры, а вызвать тебя никто не посмеет, пока сбор не кончится. К тому времени ты уже будешь фехтовать как Седьмой.
Ннанджи по-прежнему смотрел в окно.
- Надеюсь.
Ннанджи, сомневающийся в своих силах?
- Я уверен, что ты найдешь время для занятий! А состязаться ты сможешь со многими - тебе это сейчас нужно. Пока ты занимался только со мной, а теперь ты знаешь все мои... - Уолли осекся.
И сказал Икондорина, что ему нечему его больше учить.
Молчание. Конечно, Ннанджи не знает пророчества о рыжеволосом брате Икондорины.
- Легкая победа! - Голос его был полон презрения к самому себе. В его глазах воинская доблесть была посрамлена. Он не выносил людей, фехтующих ниже своего ранга.
- Как только Шестые будут освобождены от их клятвы, я окажусь перед лицом тридцати девяти экзаменаторов. Ты растянешь войну на несколько недель для меня?
Требование было таким смешным, что Уолли захохотал, Ннанджи моментально обернулся к нему с улыбкой. Потом снова посмотрел в окно. Что-то еще гложет его?
- Шонсу!
- Да, Ннанджи.
Тишина.
Потом:
- Я не чувствую... Я хочу сказать...
- Ну так скажи.
Ннанджи набрал побольше воздуха и выпалил:
- Я знаю, что сбор может иметь только одного сеньора, брат, поэтому хочу пообещать тебе, что я не хочу.., я имею в виду... Дьявольщина!., имею в виду, что ты знаешь гораздо больше, чем я...
На Ннанджи это не походило.
- Что ты пытаешься сказать? - неожиданно сурово потребовал Уолли, ломая голову над этой загадкой.
Ннанджи повернулся, сильно покраснев:
- Я буду верен! Настоящий лидер сбора - ты! Сейчас мы формально равны...
Богиня! Уолли не подумал. Ннанджи стал Седьмым. Он больше не подопечный Уолли. Он тоже лорд-сеньор. Формально равны! А что же будет, если они поспорят?
- Я никогда не сомневался в твоей верности, Ннанджи.
Тот кивнул. Снова тишина.
- Что-то еще тебя беспокоит? - спросил Уолли.
- Я вот подумал, зачем боги вообще это устроили, брат? Двух лордов-сеньоров? Не думаешь ли... - Он сжал губы и стал выглядеть еще несчастнее.
- Что ты можешь сменить меня? Ннанджи снова кивнул:
- Ты позаботишься об этом, ладно?
- Верно, черт возьми!
- Отлично! - Былая улыбка снова вернулась на место. Разубежденный, Ннанджи усмехнулся и пошел к двери. По дороге ему попалось зеркало. Оно было очень маленьким, и ему пришлось глубоко заглянуть в него, вытянув шею, чтобы увидеть свой килт.
- Как я выгляжу в голубом, Шонсу?
- Очень глупо! Но содержание много важнее формы, ты делаешь работу Наиседьмейших. Ннанджи хмыкнул и сильно скосил глаза.
- А мою заколку заметил? - На нем был огромный кусок голубого стекла, почти такой же большой, как носил Уолли, один из тех, что сделал для него Бог.
- У тебя не осталось самоцвета? - с надеждой спросил он.
- Нет.
- Жаль. Я бы поберег его, пока он тебе не понадобится.., но и этот сгодится. Он похож на настоящий, правда?
Для слепых, может быть.
- Да, конечно. И он идет к твоим рыжим волосам. Заколка?
- Почему ты не носишь серебряную? - осторожно спросил Уолли.
Ннанджи бросил на него горький, странно смущенный взгляд.
- Голубой килт, по твоему мнению, уже достаточно плох, брат! Еще и грифон?
Правда - только этого не хватало.
- Кроме того, я обещал Арганари, что надену его, когда пойду на Вул. Я берегу его для этого.
Он улыбнулся немного увереннее, чем раньше, и исчез, не закрыв дверь.
А потом Икондорина сказал: «Мне нечему тебя больше учить. Иди и ищи свое королевство».
Уолли медленно поднялся на ноги. Третий появился в дверях, неся небольшой столик в одной руке, размахивая кастрюлей в другой. Запах жареного мяса распространился по комнате.
Вул?
Формально равны?
«...Правление его было самым блестящим и мудрым».
Мудрее и блестящее сбора?
Невозможно!
Это было не просто невозможно - это было смертельно.
Его предали! Обманули!
Второй раз за день Уолли показал характер Шонсу.
С ревом, который был слышен в окно, он оттолкнул воина с едой и бросился вон, сопровождаемый своим телохранителем.

Глава 7

Храм должен быть наитишайшим и наиспокойнейшим местом. Этот не был. Небольшая армия рабов выносила стекла и камни. Грохот и скрежет от этих работ эхом разносился по зданию, долетая до основания статуи.
Блестящий мозаичный пол перед дарами был уже почти очищен. На его широком пространстве затерялась худенькая фигурка жреца седьмого ранга. Он пришел сюда для медитации и молитвы, но задержался дольше, чем рассчитывал. Никаких особенных мыслей в голове у него не было - только глубокая тишина и покой заполняли его, кажется, все больше и больше. Боли утихли. Возможно, скоро он получит ответ на свои молитвы, свое отпущение. Он остался здесь, чувствуя, что ему нечего больше делать, нечего желать, нечего ждать, - он сделал все. Шонсу стал предводителем сбора, и что бы теперь ни случилось, Хонакура больше не потребуется.
Неожиданно он заметил, что голоден, это показалось ему забавным. Но его старое, изношенное тело не могло подняться без чужой помощи, а рядом никого не было. Он сел на пятки, озираясь вокруг, искренне развлекаясь сознанием собственной беспомощности. Конечно, недолгий пост ему не повредит...
Две фигуры появились в дверном проеме. Одна принадлежала жрецу, другая - огромному разъяренному воину. Жрец показывал в его сторону пальцем. На мгновение вид Богини перед ним закрыл голубой килт, на нем красовался белый грифон, любовно вышитый Джией.
Предисловий не было. Громоподобный голос сказал:
- Ты солгал мне!
Было очень трудно закинуть голову наверх, поэтому он так и остался сидеть, разглядывая вышивку Джии. Он ничего не ответил.
Еще громче:
- Ты солгал мне!
Это не было вопросом. Зачем же отвечать?
- Скажи, что случилось, милорд? Голубой килт шевельнулся. Молодой воин опустился на колени и скрестил громадные руки на необъятной груди. Хонакура не смотрел ему в глаза - только ждал, изучая ремни его перевязи.
- Ннанджи получил свой седьмой меч на лбу. - Голос был очень глубок, гораздо глубже, чем обычно.
Теперь Хонакура взглянул в эти яростные черные глаза и увидел, что за злобой прячутся боль и страдание.
- Ты в этом когда-нибудь сомневался?
- Этого не должно было случиться! По сутрам не видно, что он мог бы сделать это до окончания сбора.
Для Высочайшей нет ничего невозможного. Но лучше не говорить это ему сейчас. Лучше подождать. Шонсу был так возбужден, что не мог долго сдерживаться, и через минуту Хонакуре было рассказано и о шпионе, и о покушении на жизнь Шонсу, и о туманной сутре.
Растерянность этого необычного, мягкого, добродушного молодого человека вызывала жалость... У Хонакуры комок подкатил к горлу, такого он не чувствовал уже много лет. Неужели боги не могли оценить его до того, как все началось?
- Это чудо, что Ннанджи стал Седьмым?
- Да!
- И это чудо, что ты до сих пор живешь?
- Да!
- Я так и думал, - опустил голову Шонсу.
- Тебе не на что жаловаться, милорд. Теперь каждый из вас получил свое.
Страшные темные глаза, казалось, сверлят его насквозь. Если бы Хонакура боялся смерти, от такого взгляда у него должна была бы затрястись каждая жилка.
- Ты солгал мне.
Хонакура взглянул ему прямо в глаза:
- Да.
- Расскажи мне теперь все, святейший! Ради Богини, расскажи мне теперь!
- Как хочешь, друг. Но это не сделает тебя счастливее.
- Расскажи!
Мягким голосом возвестил Хонакура ему настоящее пророчество:
«Рыжеволосый брат Икондорины пришел к нему и сказал: "Брат, ты чудесно владеешь мечом, научи меня владеть им так же, и я смогу основать королевство". И тот ответил ему: "С удовольствием". Так Икондорина научил, а его брат выучился. А потом Икондорина сказал: "Мне нечему тебя больше учить. Иди и ищи свое королевство". И он сказал:
"Но, брат, это твоего королевства я домогаюсь, отдай мне его". Икондорина ответил на то, что не отдаст, и его брат сказал: "Я достойнее" , и убил его, и взял королевство».
Aолгое время не было ничего слышно, кроме шуршания метел рабов, да еще, в дальнем углу нефа, звона стекла, когда они наполняли им свои тележки. Воин размышлял над историей рыжеволосого брата Икондорины, но Хонакура думал о расплате.
Он солгал - смертный грех для жреца. Целая жизнь служения и самоотречения была перечеркнута, разбита, как это храмовое окно. Расплата! Он так гордился своей жизнью. Поддавшись глупому тщеславию, он упомянул Шонсу о рыжеволосом брате Икондорины, и эта-то ошибка и привела его к необходимости лгать. Раньше, считая себя безгрешным, он надеялся, что Богиня наградит его, что смерть его будет победным маршем и Она прольет слезы благодарности, когда он предстанет перед Ней. Теперь ему оставалось только надеяться на Ее милосердие и на то, что Она вспомнит его заслуги, когда будет судить его, и позволит ему искупить этот грех в каком-нибудь низком существовании, и не сбросит его к демонам.
Он почувствовал, что плачет, плачет от жалости к себе и этому несчастному воину.
Этот самый воин снова заговорил:
- ..Почему ты не сказал этого раньше. Ты и вправду не доверял мне. - Он говорил отрывисто, четко проговаривая слова. - Что же теперь? Я должен ждать, когда он сделает это?
Хонакура снова вернулся мыслями к Шонсу. Внезапная надежда загорелась в старческих глазах. Он почувствовал намек на успокоение - что, если эта душа все-таки проклята? Может быть так, что его ввели в эту смертельную, разрушающую ложь.
- Не очередная ли это проверка богов, милорд - прошептал он.
Воин отпрянул, сев на пятки.
- Нет!
С минуту они смотрели друг на друга.
Наконец Хонакура сказал:
- Это возможно?
Великан потряс головой, словно хотел смыть следы страха с лица.
- Если боги не вмешаются - да! Он еще не Седьмой по фехтованию. Но любой поединок непредсказуем, святейший. Это не так редко случается - сильнейший побит слабейшим, - не так редко. Они могут не дать мне, почему бы и нет? Они пошлют чудо?
Хонакура взглянул из-за плеча воина на лик Богини. Его пробрал озноб. В храме ведь очень холодно. Как он раньше не замечал этого?
- Я не пророк, милорд. Я не знаю ответа. Но, может. Она хочет.., чтобы ты...
- Что я недостаточно убил для Ее нужд? Говори прямо! Новая проверка? Я могу быть мягкосердечен, тогда как Ннанджи - прирожденный убийца? Но если я вызову его сейчас... - Голос его задрожал, смертельный ужас пришел на смену тревоге в его глаза.
И он прошептал:
- Убью Ннанджи?
- Примут ли тебя воины после этого? Шонсу вздрогнул, как будто он уже чувствовал себя в аду, а сейчас обнаружил рядом Хонакуру.
- Да! - сказал он. - Я уже впал в безумие сегодня утром. Я сослал двоих в рабство. Они боятся меня теперь. Они уже представляют, что значат для них их клятвы. - Он горько рассмеялся. - Я знаю, что они не посмеют. Они будут послушны.
После нового долгого молчания он пробормотал:
- Но Джия... - И не продолжил.
- Я могу ужасно заблуждаться, милорд, - сказал Хонакура, - но он честный молодой человек. Он обожает тебя и восхищается тобой! Он помогал тебе во всем. Трудно представить, чтобы он мог навредить тебе.
- Он верит мне! - воскликнул великан.
- Ну и живи в его вере, милорд. Служите Богине, и Она увидит, что между вами все хорошо. Шонсу заскрипел зубами:
- Я не могу!
- Не можешь что?
- Не могу побить колдунов.
- Но ты говорил...
Шонсу посмотрел вниз на свои сжатые кулаки.
- Да. Все, что я говорил, правда. Я могу штурмовать города и захватывать башни, и прогнать оттуда колдунов, и вернуть воинов. Я уверен в этом, и Ннанджи согласен со мной, и сбор, возможно, тоже. Колдуны верят или скоро поверят.
- Я не понимаю.

Предыдущая страница 21 Следующая страница


Предназначение 22

Глубокий голос перешел в шепот, хотя рядом никого не было.
- Они уйдут, святейший! Если мы легко возьмем первую башню, они убегут, сдадут города и вернутся в свои холмы.
- И ты победишь! - изумился жрец. Шонсу покачал головой:
- Нет! Я не могу взять Вул. Зимой. Мы даже не знаем, где он. Первый Шонсу еще мог бы это сделать - неожиданной атакой. Теперь же у них было полгода на подготовку. Одну башню - да. Еще пятьдесят - да. Укрепленные города - нет! Многодневный марш от Реки? Нести катапульты в горы? Невозможно!
- Может, весной? - растерянно сказал Хонакура.
- Нет! Мы не можем ждать до весны; у нас нет денег. Сбор должен быть распущен! Таким образом, колдуны вернутся. Через пять лет или через десять... - Шепот стал совсем еле слышным. - Я не могу победить колдунов! Никто больше не знает об этом, святейший!
Хонакура пожал плечами, как бы подводя итог. Это делало бессмысленными все усилия. И это было непостижимо.
- И что ты собираешься делать?
- Я морочу голову, - вздохнул Шонсу.
- Как это, милорд?
- Морочу голову обеим сторонам. Совершенная растерянность.
- Но почему?
Пауза, а потом снова шепот:
- Чтобы устроить переговоры! Хонакура охнул:
- Ну конечно! Да! Да! Это должно объяснять значение твоих родительских меток - воин и колдун, милорд. Может быть, это и являлось Ее целью! Вот почему Она выбрала тебя! Ни один воин даже и не подумал бы об этом! Даже не стал бы слушать! А ты сможешь?
- Смогу что? - воскликнул великан. - Заставить воинов? Да! Они послушны, правильно. Колдуны... Не знаю! Но я поймал одного из их Седьмых. Возможно, он у них один из главных, ведь это он вызвал созыв сбора. Так что мне придется пообщаться с ним, пока я готовлю воинов к войне.
Жрец посмотрел на него долгим взглядом.
- Это святая задача, милорд, - положить конец вражде воинов с колдунами. Думаю, ты прав!
Тут он почувствовал горький взгляд Шонсу и остановился. Он что-то упустил из виду?
- Прав ли я? Я говорил Джие.., если я неправильно поведу себя со сбором, Богиня остановит меня. Я думаю, твоя история про Икондорину - это предупреждение, святейший! Она остановит меня.
- Как так, милорд?
- Я могу договориться с колдунами, - горько сказал Шонсу, - думаю, они выслушают здравые рассуждения. Но воины не знают ничего, кроме смелости в бою. С воинами нельзя договориться.
- Но ты можешь командовать ими, милорд, как ты сказал!
Он скрипнул зубами:
- Всеми, кроме одного - он не мой вассал. Мы равны. Оба лорды-сеньоры, теперь - оба Седьмые. Он даже уже не мой подопечный! Ты думаешь, что Ннанджи пойдет на переговоры?
Молчание.
- Ну, думаешь?
На этот раз жрец прошептал:
- Нет.
- И я тоже! Ты как-то сказал, что голова у него как кокосовый орех. У него будет выбор, не так ли? Я его брат, потому что мы принесли четвертую клятву. Но это всего лишь сутра. Он скажет, что колдуны - убийцы воинов и всегда будут ими. Он скажет, что переговоры предадут сбор и волю Богини, что это трусость и позор. Мы учили его, старик! Ты и я учили его хорошо - воля Богини превыше сутр! Твоя история дает ответ - убей его и возьми его королевство! Это совершенно укрепит его. Я так и слышу, как он говорит: «Я достойнее».
Шонсу поднялся на ноги.
- Может, так оно и есть. Может, Богиня думает так же. Она слишком быстро продвинула его!
Он ушел, меряя длинными шагами сияющее разноцветное пространство мозаики.
Хонакура остался где и был, вглядываясь в лик Высочайшей, окруженный теперь радужным нимбом слез.

ЧАСТЬ ПЯТАЯ
КАК ВОИН ВЕРНУЛ МЕЧ

Глава 1

Была уже середина следующего утра, когда Уолли мрачно вскарабкался по веревочному трапу на палубу «Сапфира». Неподвижный, со спущенными парусами, маленький голубой корабль стоял на якоре среди залитой солнцем воды, как островок благоразумия посреди безумства сбора. Он все же вернулся, поскольку у него было здесь дело, которое он вряд ли мог кому-либо поручить, - Ротанкси. И сверкающих волн, и кружащих белых птиц этим утром не хватало, чтобы развеять его раздраженное, мрачное настроение.
Как только он ступил на борт, Джия вышла к нему навстречу. Он сжал ее руки в своих и отшатнулся, увидев ее запудренное бледное лицо. - Что случилось? - спросил он. Она потупила глаза:
- Это недоразумение.
- Кто это сделал? - заорал он. Волны гнева заклокотали в его глотке. Если это снова какой-нибудь воин, тогда - не миновать потоков крови...
- Ты, - сказала она тихо.
Он изумленно уставился на нее, неожиданно осознав, что на палубе полно других людей, в основном притворяющихся занятыми, но все они - от карапузов до старой Лины - без сомнения, смотрели и слушали.
- Когда ты судил двух воинов, хозяин. Я пыталась защищать их. И не слишком удачно для меня.
Он ударил ее? Его мысли вернулись в красный туман, заволокший его вчера в ложе... Да, возможно, он оказался на это способен.
- Моя любовь! - воскликнул он. - О Джия! - Он обхватил ее руками и поцеловал.
И снова отпрянул, озадаченный. Да, конечно, его язык был на вкус как заношенная меховая стелька, и в Мире еще не изобрели зубную пасту. Он не был пьян прошлой ночью, однако принял изрядное количество местного отвратительного вина в протухших мехах, чтобы обеспечить себе многопудовое похмелье. Без сомнения, в это утро он был любовником с особым привкусом. Но даже с учетом этого в поцелуе многого недоставало. И она называла его «хозяин».
- Я потерял голову, Джия. Я даже не помню, что творил.
Она молчала, не поднимая головы, но он ждал, и неожиданно она заговорила:
- Я знаю, хозяин.
- Ты простишь меня?
Теперь она смотрела на него, изучая с подозрением.
- Ты хочешь заслужить мое прощение?
- Как? Только скажи мне, как?!
- Спустимся в каюту, и я тебе покажу, как. Он снова сжал ее в объятиях.
- Только не сейчас, любовь моя! Я почти не спал ночью, и у меня есть одно дело.
Что-то осталось недосказанным. Он буквально спал на ногах. Он проводил Доа до ее дома незадолго перед восходом - и дверь была захлопнута перед его носом. Он вернулся обратно в ложу и обнаружил, что она по-прежнему кипит, как сумасшедший дом. Адъютант Линумино наверняка не добрался до кровати этой ночью, организуя размещение по баракам и в семейные квартиры, и снабжение провиантом, и выдачу мобилизационных предписаний - и все это одновременно. Крики и грохот марширующих сапог не смолкали ни на минуту, тут и там разгорались конфликты, отголоски которых доходили до самого сеньора. Седьмые были в прекрасной форме и полны энтузиазма, но Уолли возложил на них слишком много, чтобы это можно было сделать быстро. Мысль о постели, в которой бы его ждала Джия, была райским видением, но этой мысли он должен был сопротивляться. Или это отговорки виноватого? Она закусила губу:
- Два человека, которых ты продал, хозяин...
Так она хотела своим предложением подкупить его?
- Выбрось это из головы, Джия! Как я веду сбор - не твоя забота!
- Да, хозяин.
- И не называй меня так!
- Да, хозяин. Женщина!
Она повернулась, чтобы уйти. Он грубо схватил ее за плечо и развернул лицом к себе.
- Отношения между воинами и городом из рук вон плохие! - резко бросил он. - Важно то, что я успокоил старейшин. Теперь ты понимаешь?
Она без слов кивнула.
(Лжец! - сказала его совесть. - Что бы ни делал Шонсу, когда он был кастеляном, он терроризировал старейшин. Они унижали его этой ночью.) - Я должен был пойти на этот бал! (Вздор! Они предпочли бы, чтобы ты не показывал носа и послал Ннанджи вместо себя.) - И они были бы глубоко оскорблены, если бы я взял рабыню в сопровождающие.
(Ты подразумеваешь, что воины смеялись бы над тобой.) - И если я выбрал Леди Доа как партнершу в танце, то во всяком случае это не твое дело!
- Конечно, нет, хозяин.
Она снова повернулась. На сей раз он сгреб ее за плечи и встряхнул.
- У тебя нет повода ревновать к Леди Доа!
- Ревновать! - Невероятно, но теперь начала кричать Джия. - Рабыня? Ревнивая? Что может заставить рабыню ревновать?
- В данном случае ничего! Мне нужна была пара для танца...
- Ты думаешь, меня очень волнует, кого ты выбрал для этого дурацкого танца?
- И ничего более!
- Ты думаешь, меня волнует это, или?.. Спи с кем хочешь, хозяин. У рабов не просят прощения.
Уолли был поражен. Никогда раньше она не повышала голос так, как сейчас, ни на него, ни на кого другого. Он отпустил ее.
- Так что же тебя волнует?
- Ты! - пронзительно закричала она, топнув ногой. - Что ты делаешь с собой?!
Он был воином седьмого ранга. Он был старшим сеньором сбора, самым могущественным человеком в Мире. Он запнулся и тоже заорал:
- Укороти язык, женщина! Не забывай, ты и в самом деле только рабыня!
- И я была счастлива как рабыня! Я делала то, что приказывала мне моя хозяйка, со многими мужчинами. И очень немногие смели меня ударить!
Он взял себя в руки и понизил голос:
- Я же сказал, что приношу извинения. Я этого больше не повторю.
- Может быть, ты и должен это повторить! Чтобы я не забывала, что я только рабыня.
Никогда она себя так не вела! В какой-то момент маниакальный дух Шонсу почти прорвался наружу. Теперь Уолли укротил его, переведя дыхание и разжав кулаки. Он оглянулся вокруг, увидев множество испуганных глаз, которые поспешно были отведены. Ротанкси, которого он пришел уговаривать и вербовать, сидел на крыше кормового навеса, невозмутимо слушая вместе с другими эту бессмысленную перебранку.
- Ты говорил, что ты этого хочешь! - кричала она. - Чтобы я была настоящей женщиной. Теперь я снова рабыня...
- Да! - зарычал он, заставив ее замолчать. - Ступай в каюту! - Он развернулся и направился к колдуну, пройдя мимо сердитого, цинично усмехающегося Томияно и игнорируя его. Подойдя, он формально поприветствовал Ротанкси.
Колдун поднялся и ответил, потом опять сел. Уолли расположился около него.
- И как поживают ваши катапульты в такой прекрасный день? - осведомился Ротанкси с кислой вежливостью.
Уолли горько рассмеялся:
- Лорд Зоарийи надзирает за строительством катапульт. Я решил, что он практичнее других.
- Возможно, - прокомментировал Ротанкси, показывая, что он знает Седьмых.
- Он влез в это дело с головой. Я задержался там, по дороге: катапульта уже наполовину готова.
- Отлично!
- Да, но бесполезно - если только не использовать ее при переправе всего сбора на другой берег. На реке нет шлюзов для этого. Ее разломают и построят новую.
Ротанкси изобразил тонкую улыбку:
- Я полагаю, он потратил кучу денег на материалы.
- Разумеется. Но деньги больше не представляют проблемы, - сказал Уолли и объяснил систему сбора налогов.
Колдун недоверчиво промолчал.
- Слышал ли ты о Чинараме? - спросил Уолли.
Старик кивнул с непроницаемым лицом.
- Позднее Ннанджи осмотрел одежду. Он нашел громовое оружие и дополнения к нему. Перья, чернила и пергамент, разумеется. И еще вот это. - Уолли достал маленький медальон слоновой кости с изображением девушки, задумчиво-прекрасной.
Колдун посмотрел на медальон, лежавший у Уолли на ладони, но не пошевелился, чтобы взять его, и не проронил ни слова.
- Он и я были по разные стороны, милорд, - сказал Уолли, - но я чту его память. Воины умеют уважать отвагу. Это его дочь? - Ротанкси и Чина-рама были примерно одного возраста. Вул не столь велик, чтобы они не были знакомы друг с другом.
Колдун поколебался, прежде чем ответить:
- Его жена. Она умерла в родах много лет назад.
- Печально.
- Очень. Это был не его ребенок. Она была изнасилована бандой воинов.
Уолли вздрогнул, потом внимательно посмотрел на старика, непроницаемого как мумия. Возможно, все произошло действительно так, но это могла быть только уловка в целях самозащиты.
- Разумеется, я верю тебе, милорд, но наши сутры категорически запрещают любое насилие по отношению к женщине, за исключением двух четко определенных случаев - осужденных преступниц и в связи с кровопролитием.
И тут же он увидел, что проиграл.
- Возможно, «изнасилование» - не то слово, а, Лорд Шонсу? Со стороны воинов не было прямого насилия. Это произошло на корабле. Первый домогался ее. Когда она начала защищаться, его друзья пришли к нему на помощь. Они не использовали силу против женщины. Они начали пытать моряков. Те, чтобы избежать этого, удержали женщину для них. Это ведь не является изнасилованием по определению ваших сутр, не так ли?
Пергаментное лицо колдуна сморщилось в презрительной улыбке победителя, и Уолли оставалось только поверить ему. Он содрогнулся.
И это был человек, чье сердце он надеялся завоевать? Он вновь предложил медальон.
- Так ты возьмешь его? Чтобы по возвращении передать его семье, если она у него есть. Ротанкси взял медальон.
- У него нет семьи. У него когда-то был брат, но воины тоже убили его. - Он с силой швырнул медальон, он перелетел через борт и исчез.
После паузы Уолли сказал:
- Это тоже печально. Но в Сене есть вдовы, милорд, и много сирот на левом берегу. Цену власти всегда составляет кровь других.
Лицо колдуна скривилось, но он ничего не ответил.
Уолли сменил тему.
- Ты слышал мою историю? Я сказал морякам, чтобы они отвечали на твои вопросы. Ротанкси хмыкнул:
- Ба!.. Я все-таки не могу быть убежден в этой твоей магии. Ты все еще ожидаешь, что я поверю в чудеса?
Уолли удивился:
- Ты не веришь даже в Промысел Богини?
- Даже в это. Когда колдун поднимается на корабль - это бывает не так редко, как ты можешь предполагать, - тогда корабль идет туда, куда хочет колдун.
Это было интересно, если это была правда. Разве Полубог не говорил, что Эпоха Легенд идет перед Эпохой Письма? Колдун не верил в чудо, будучи грамотным? Уолли взял это на заметку, чтобы обдумать при случае.
- Но я заинтересован источником твоих знаний, - продолжил колдун. - Очевидно, вы захватили или проникли в еще какой-нибудь наш колдовской орден.
- Я на самом деле из другого мира, милорд, - сказал Уолли. - Какие доказательства я могу представить? Как насчет стремени? Для вас это новинка.
Ротанкси кивнул головой:
- Впечатляюще, но неубедительно. Твои стремена - совершенно очевидная вещь, как только подумаешь об этом.
- А! Но обо всех великих открытиях можно сказать то же самое. Ладно, давай возьмем ваши устройства для дальнего видения. Они переворачивают изображение. Их, должно быть, очень неудобно использовать, скажем, для чтения по губам.
Недоверие.., и проблеск восхищения.
- Это уже тема для разговора. Ты что, можешь сделать телескоп, который не переворачивает изображение?
Телескоп! Это было новое слово.
- Конечно. Есть несколько способов, в зависимости от того, какими линзами вы пользуетесь. Вы еще не изобрели станок для изготовления линз? Впрочем, неважно. Простейший способ - поместить два телескопа в одну трубу - четыре линзы. Первый телескоп переворачивает, а второй возвращает изображение в нормальное положение. Я бы сказал, что это еще более очевидно, чем стремена.
Колдун пытался сохранить невозмутимое лицо, но глаза его сверкали. Уолли подумал, что достиг некоторого прогресса.
- Есть также способы устранения цветных ореолов вокруг предметов, но они требуют применения сочетаний стекол различных типов, и это за пределами моих познаний. Разумеется, вы можете сделать телескоп зеркальной системы, который не дает ореолов.
Теперь уже было нетерпение.
- Да? Скажи мне, как ты это можешь сделать. Уолли вытащил кусок угля, заготовленный как раз для этой цели.
- Может, ты подскажешь мне некоторые термины. - Он начал набрасывать эскиз на крышке люка - Томияно был бы взбешен. Он начал с конического сечения, это дало ему параболу, и в конце концов объяснил принцип действия телескопа-рефлектора.
Ротанкси уже не скрывал восхищения.
- Ты почти убедил меня, милорд. Есть другие колдовские ордена, кроме Вула, но я думал, что никто не опередил нас в познаниях. Я не представляю, где в Мире ты мог получить знания о таких вещах.
- Это только идея.
- Тогда расскажи мне еще. Тигр был у входа в ловушку.
- Увы, я не имею права. Телескопы не причинят много вреда, но меня беспокоят стремена. В моем мире это привело к тому, что всадники получили возможность облачиться в металл с головы до ног, и я не хотел бы открывать дверь такому безумию в этом Мире. Есть еще и другие вещи, о которых я мог бы рассказать и которые могут привести к гораздо худшим последствиям. Я подумаю о других безопасных исключениях, пока готовлю свою войну. Но я действительно из другого мира, милорд.
Он притворился, будто хочет уйти - и колдун поднял руку, чтобы остановить его.
- Эта оранжевая штука, вылетевшая из твоей лодки?
Уолли рассмеялся:
- О, это безопасно. - Он объяснил эффект нагревания газов, намекнул на молекулярную теорию, описал, как устроен воздушный шар с горячим воздухом. - У Джии сейчас не так уж много дел; попроси ее вежливо, и она даже может сделать для тебя такой же, чтобы ты забрал его домой. Рецепт восковой пропитки можешь получить у воина Катанджи; он всего лишь запросит за него около сотни золотых, я полагаю.

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Последовал долгий, пристальный взгляд.
- Я удивлен, что в твои намерения входит отпустить меня домой, милорд. Уолли невинно улыбнулся.
- Ты можешь мне доверять, - сказал он. Ротанкси покачал головой:
- В твоей наживке есть крючок. Где он? Уолли пожал плечами. Несколько минут он пристально смотрел поверх голубой воды на золотой город, раскинувшийся на берегу Реки, намного более старый, чем пирамиды. Он попробовал представить одну из колдовских черных башен здесь и подумал о том, что сказал Ннанджи: разграбленный и сожженный множество раз. Если ему удастся заключить мир с колдунами, тогда он спасет много городов от разграбления в будущем. Если история - это только последовательность битв, тогда честь не тому, кто делает историю, а тому, кто предотвращает войны.
- Я бы мог выведать у тебя несколько секретов. Например, исключительно из любопытства: в моем мире громовая сила была известна за века до того, как додумались использовать ее для изготовления оружия. У вас тоже?
Старик тщательно обдумал вопрос. Не найдя в нем ловушки, он кивнул.
- Еще вопрос: когда Катанджи вынюхивал секреты вашей башни, он видел, по его словам, большой золотой шар на столбе. Это напоминает мне то, что мы называем... - Он не мог сказать «электростатический генератор». Это прозвучало бы как мычанье. - Черт! Что-то вроде собирания молний, когда ты крутишь ручку и приводишь в движение ременную передачу. Я полагаю, что вы соединяете эту штуку с металлической решеткой перед дверью, так что любой непрошеный гость будет оглушен. Будут ли комментарии?
Колдун не проронил ни слова.
- Ну давай же! - умоляюще произнес Уолли. - Я не думаю, что это могло бы остановить армию, потому что потребовало бы слишком много времени для того, чтобы накопить достаточно молний между разрядами. Но это могло бы быть хорошей ловушкой для грабителей. Ну ладно - ты скажешь мне это, а я открою тебе кое-что из секретов молний в нашем мире.
Ротанкси бросил свирепый взгляд, но в конце концов признал, что ночью золотой шар соединяется тросом с дверными ручками именно с той целью, которую предположил Уолли. Это была очень маленькая уступка, но все-таки начало доверия.
Уолли рассказал ему про громоотвод - полезная вещь для всякого, кто хранит порох в высоких башнях.
- Ты заставляешь меня нервничать, - сказал Ротанкси. - Ты рассказываешь мне о таких вещах и о своих планах. Я боюсь, что ты не намерен освободить меня, несмотря на свою клятву.
- У нас еще много времени до исполнения клятвы, - ответил Уолли. - Моя армия будет готова намного раньше.
- И что вы будете делать, если ваши великолепные катапульты и всадники не добьются успеха? - полюбопытствовал старик.
Уолли покачал головой:
- Надеюсь, они добьются! В противном случае я должен буду научить воинов изготавливать громовой порошок. Я был очень осторожен. Лорд Ротанкси. Я сохранил в тайне от них много ваших секретов - например, знаки, которые вы используете для обмена сообщениями. - Он не знал слова для понятия «писать». - Я не давал никаких объяснений насчет серы или селитры. Как только я сделаю это, ты можешь считать себя мертвым, если твои друзья схватят тебя. Я очень надеюсь, что я до этого не дойду. Видишь ли, в моем, другом мире колдуны изобретают оружие, но принадлежит оно воинам; оружие это столь ужасно, что я не буду даже пытаться описать его. Я уверен, что то же самое произойдет и здесь. Когда пройдет первый страх, воины захотят иметь это громовое оружие. Если я не раскрою им секрета, они получат его другими путями. Даже колдуны могут быть захвачены и допрошены. Вы не сможете долго сохранить секрет громового порошка, и, когда он уйдет из ваших рук, колдуны станут слугами воинов, как это произошло в моем мире. Подумай об этом, милорд.
Оставив нахмурившегося колдуна, Уолли поднялся и ушел.
Голова его все еще трещала, глаза слипались. Джии нигде не было видно. Возможно, она выполнила его раздраженный приказ и спустилась в каюту. Он должен был помириться с ней - даже заняться с ней любовью. Сбор не развалится, если он украдет для себя пару часов отдыха. Он сбежал по трапу и вошел в ее каюту.
Она ждала там. Когда он вошел, она поднялась и встала перед ним молча, с опущенным взором, как хорошо вышколенная рабыня.
Он поднял пальцем ее подбородок.
- Джия! - прошептал он.
- Хозяин? - Ее глаза не встретили его взгляд. Его терпение снова иссякло. Черт ее возьми! Он нес на себе и так слишком много, чтобы выдерживать еще и это. Ему были нужны комфорт, общение, доверие, а не этот упрямый, бессмысленный укор. Он попробовал снова, обнял ее.
- Джия.
- Хозяин?
- Ты дрожишь! Чего ты боишься?
- Тебя, хозяин, - дождался он ее шепота.
- Меня? Дорогая, я же сказал, что виноват и прошу прощения! Я хочу любви, Джия!
- Конечно, хозяин! - Она быстро высвободилась из его объятий и начала быстро разматывать свою одежду.
Черт побери! Она сделала это, потому что знала, как это разозлит его. У нее было единственное оружие.
Это было хорошее оружие.
Он вышел, хлопнув за собой дверью.

Глава 2

Середина утра, теплый солнечный свет; Уолли только что побывал на строительстве катапульты и шествовал обратно в ложу со своими телохранителями.
Был день восьмой царствования Шонсу Первого - или его следовало называть Шонсу Вторым? - и пятый день с момента отплытия Боарийи на «Грифоне». Он должен быть сейчас в районе Уола. Экспедиция была, кажется, хорошо снаряжена, с воинами - морскими крысами на борту, с провизией на две-три недели, с изрядным запасом цепей и колодок. Боарийи был разочарован, когда Уолли исправил в его инструкциях убийства на похищения, но потом увидел в этом то преимущество, что по возвращении он сможет с помпой провести пленников по улицам города.
- Убивай их, если сможешь, - сказал ему Уолли, - но живой пленник гораздо полезней мертвого.
Сейчас целью были Уол и Аус. Уолли хотел бы иметь другой корабль, чтобы послать вверх по реке к Сен и Ча.
Боарийи все больше нравился ему. В этом верзиле было что-то от Ннанджи, плюс некоторый противоречивый цинизм. Уолли был одобрен всеми своими Седьмыми. Богиня сделала правильный выбор.
Деньги все еще поступали, но они же и расходовались. Покупка, снаряжение и обучение лошадей стоили невообразимо дорого. С катапультами было еще хуже, и Уолли думал о том, сколько же будет стоить подготовка настоящей атаки. Конечно, он мог продать «Грифон» - если Боарийи не потеряет его. Было сумасшествием посылать Седьмого в столь опасное предприятие, но, по крайней мере, у него был равноценный узник для обмена.
Наконец его процессия повернула на широкую торговую площадь перед ложей, и он приказал остановиться, так как хотел посмотреть на кавалерию в действии. Стремена имели огромный успех. Теперь все воины желали вступить в кавалерию - разве не так было всегда? Скакать на лошади в фехтовальных масках было невозможно, упражнения с мечом становились поэтому слишком опасными, и Уолли ввел в моду поло. Разумеется, эта игра на мощеном дворе представляла собой странную картину. Воины решили, что поло является величайшим достижением после изобретения половой зрелости. Оно стало любимым развлечением сбора (после волокиты за девками), и, кажется, большая часть доходов уходила на заключение пари на матчах по поло.
Даже на неопытный взгляд Уолли, и люди, и лошади делали успехи. Теперь он обдумывал следующий шаг - деревянные молотки для поло не были лучшим оружием против колдунов. Поло служило хорошей тренировкой для всадников, но пора было заказывать плотникам копья. Он послал Первого к Тиваникси с приглашением на завтрак и продолжил свое шествие.
Ближе к ложе фехтовала группа воинов. Уолли не обязательно было видеть зеленые насечки на плечевых ремнях, чтобы узнать в них людей Ннанджи. Здесь был и сам Ннанджи, в голубом килте, с рыжим хвостиком, вступивший в бой с Шестым из людей Боарийи. Кто-нибудь другой его ранга вряд ли нашел бы время для фехтования. Уолли немного посмотрел. Ннанджи, несомненно, добился успехов. Он вздохнул, стараясь не придавать значения своим сомнениям и мрачным предчувствиям. Затем скомандовал двигаться дальше.
Слепой каменный фасад ложи, ранее украшенный только бронзовыми мечами, теперь имел специальное украшение. Никто, кроме колдунов, читать не умел, но все могли пользоваться абаком. По обеим сторонам бронзового меча висело по огромному абаку из канатов и пучков соломы. На одном было отложено триста тридцать; на другом - шестнадцать, - один пленник и пятнадцать убитых, считая Чинараму. Сообщение было весьма наглядным и ради этого и было придумано. Сооружением занимались десять человек в течение двух дней. Это было первое правило управления: все должны заниматься делом. Однажды Уолли Смиту удалось восстановить производительность нефтехимического завода, обеспечив каждому рабочему месту соответствующую рабочую силу. Сейчас его подчиненные ходили без дела, и он должен был найти им занятие.
Когда он дошел до арки, группа людей вышла с дурно пахнущими ведрами - проигравшие по итогам ежедневной проверки, те, чьи спальни были признаны наименее опрятными. Теперь ложа сверкала, внутри и снаружи, но каждый день требовались проигравшие, чтобы выносить нечистоты; оранжевые насечки показывали, что эти были из людей Зоарийи. Цветовая кодировка становилась сложной для низших рангов, так как у каждого Седьмого был свой цвет, так же как и у каждого из его подопечных. У Третьего было пять насечек. Ннанджи знал, что значит каждая комбинация. Уолли об этом не беспокоился.
Он промаршировал через двор, заполненный теперь полотняными душевыми и уборными. У дверей вестибюля он распустил свой эскорт и послал воинов на поиски Форарфи, который, в свою очередь, должен был занять их чем-нибудь. Затем он вошел.
Комната была, как всегда, полна народа. В дальнем конце Линумино, адъютант, сидел за столом, так как считал деньги. Хотя Уолли всегда представлял, что эта комната должна быть заставлена конторками, пишущими машинками и телефонами, только Линумино имел хотя бы стол (сами деньги хранились в сундуке в кабинете Уолли, служившем также комнатой для совещаний и в большинстве случаев его спальней). Остальные сидели на скамье или стояли. Сидящие встали при его появлении, и все хлопнули кулаками по сердцу в качестве салюта. Уолли отменил формальное приветствие в сборе как пустую трату времени.
Он прошел через комнату, кивая и улыбаясь тем, кого узнавал, справляясь о делах, подмигнул Катанджи, нахмурился при виде двух угрюмых Шестых с избитыми лицами, без мечей и под охраной. Когда он дошел до стола адъютанта, Линумино тоже улыбнулся ему и махнул рукой в сторону группы из шести человек. Ему не было нужды говорить - три молодых Третьих с плечевыми насечками Тиваникси, каждый в сопровождении обнаженного мальчика чуть старше десяти, все шестеро нервничают.
- Сколько это составит? - спросил Уолли.
- Тринадцать, мой сеньор.
Уолли оглядел мальчиков. Все дрожали. Третьи, возможно, были Новичками последнего призыва. Он повернулся к адъютанту.
- Вы проверяли их?
- Их проверял благородный Хиокиллино, мой сеньор. Он сказал, что они прошли. Он забраковал еще четырех, сказав, что они не поймают мяч, даже если его засунуть им в рот. Не знают, где руки, где ноги!
Уолли засмеялся.
- Отлично! - Он не хотел тратить время, но нужно было исполнить ритуал, и он добавил:
- Представь их.
Линумино, в свою очередь, церемонно представил каждого Третьего.
- Я Генотеи, воин третьего ранга, и мое глубочайшее и заветное желание...
- Я Шонсу... Представь своего кандидата, воин.
- Милорд, имею честь...
- Я Джиульюно, сын Кирьюно, золотых дел мастера, и мое глубочайшее...
Уолли старательно ответил на приветствия мальчиков. Он внимательно выслушал, как они повторили устав воинов, а потом принесли вторую клятву одному из воинов. Лорд-сеньор преклонил колена, вручая им их мечи; этого они не забудут до конца жизни. В заключение он пожал каждому руку и поздравил со вступлением в гильдию. Потом Уолли прошел в свой офис, а рекруты в великом возбуждении ушагали вслед за своими новыми наставниками.
Он швырнул свой меч на кровать и плюхнулся в кресло, подняв облако пыли. Линумино прикрыл за собой дверь и остановился в ожидании. Этот иссеченный шрамами воин оказался превосходным адъютантом, с бесконечным терпением и блестящей памятью. Долгими часами просиживал он за столом, талия его при этом угрожающе расширялась. Скоро он станет таким толстым, что не сможет носить меч. Но как только сбор кончится, это будет неважно, он, наверное, подаст в отставку. Он привносил в мир Уолли порядок и благоразумие, которые сразу бы пропали, не будь его здесь.
- Бери стул, - сказал Уолли, - что-то не так? Линумино был хмур.
- Мой сеньор, я прав в своих подозрениях? Это, как всегда, люди Тиваникси забирали обещанных рекрутов?
Уолли рассмеялся:
- Я заметил. Думаю, ты тоже. Но никто из нас ничего не видел.
- Это по правилу - шесть ног на мальчика?
- Думаю, десять. Разве что четыре слишком уж хороши.
Вообще-то набор рекрутов считался делом нечестным. Но сбор очень нуждался в хороших лошадях. За них просили от трех до двадцати или даже тридцати золотых. Финансы не выдерживали таких цен. В то же время богатые семьи готовы были платить за то, чтобы пристроить сына в воины. Как только мальчика обещали взять, Уолли закрывал глаза, и Тиваникси увеличивал свой штат, получал новые рабочие руки в стойла, новые рты для прокорма и новых лошадей.
- Хорошо, давайте возьмем!
Сидя на своем жестком стуле, Линумино прикрыл глаза, как всегда делал, сообщая новости. Это был несколько странный взгляд куда-то влево, оставлявший на виду узкие полоски белков.
- Святейший Хонакура отвечает, что то, о чем ты просишь, возможно около двенадцати, и надеется видеть тебя на обеде, который дают каменщики сегодня вечером. Еще ты приглашен на банкет торговцев завтра ночью, мясников - следующей ночью и на два бала следующими вечерами, которые даются...
- Прими первые два приглашения на меня и Леди Доа. Откажись от двух других. Это походит на местную политику, в которую я не хочу вмешиваться.
Линумино открыл глаза, начиная слушать. Потом снова закрыл.
- Лорды Тиваникси и Зоарийи присылали каждый по Шестому спросить про кожи. - Глаза открылись.
- Проклятье! - зло сказал Уолли. - Нам придется платить! Старая сука пригрозила сняться с якоря и увезти с собой колдуна!
Не одна Брота пришла в Каср с грузом кож, но она успела скупить все на корню и монополизировала торговлю. Теперь она требовала четыре сотни золотых, и что бы ни говорил Уолли, ни на что больше не соглашалась. Вчера они проругались весь вечер на палубе, ревя и шумя так, что довели детей до истерики, а моряков - до пожарной корзины. Власть лорда-сеньора кончалась у кромки воды.
- С нее станется увести корабль, - сказал Уолли, - она могла поддаться искушениям колдуна. Присмотри за этим сам. Возьми деньги и побольше людей. В любом случае ты должен с ним встретиться. Он старая продувная бестия. Прошлой ночью он чуть не выведал у меня устройство паровой машины.
- Лорд Тиваникси докладывает, что еще один костолом и Первый повредили ноги. Скоро он весь сбор закует в лубки, мой сеньор. Случаи маеты животом не повторялись.
Это была хорошая новость. Когда весь сбор живет в одном здании, угроза происков Бога Эпидемий висит постоянно. А божок этот опасен для любой армии больше, чем самый страшный враг.
- Новые правила кипячения воды оглашены?
- В точности, мой сеньор. На западе хорошая вода найдена на глубине локтя от поверхности, на востоке - на длину руки.
А вот это была плохая новость! Приемы хорошего копания не упоминались ни в одной из сутр; это считалось работой для рабов, а рабов-то как раз Уолли всех и отослал.
- Лорд Джансилуи докладывает, что послал людей в Тау и Дри на поиски птицеловов, сокольников и птиц. Он спрашивает, можно ли посылать также и в колдовские города, и если можно, то нельзя ли воспользоваться услугами Лорда Ннанджи.
- Да, пусть посылает. Не воинов, естественно. Пусть попробует жрецов или торговцев. Скажи, пусть обратится к Хонакуре. И не трогает сеть Ннанджи. От рекрутов пусть все держит в тайне.
- Да, мой сеньор. Это все сообщения. За дверью дожидается депутация.., портовых служб, кажется.
- Если они беспокоятся о своих делах, я их видеть не хочу. Если они именно портовые представители, скажи им, чтобы подошли на неделе. Небольшое ожидание не повредит им.
На лице адъютанта мелькнула улыбка.
- Двое Шестых повздорили... Лорды Ннанджи и Зоарийи приговорили обоих к двадцати одному удару семихвостой плетью. Приговор ждет твоего подтверждения.
- Проклятье! - снова сказал Уолли. Он встал и подошел к окну. - Мне нужны сюда новые занавеси и лампа. Обоих?
- Каждый сваливал на другого, что тот начал первым. - Линумино тоже машинально поднялся. - Мнения свидетелей разошлись. Одни говорят, что Укилио первым полез с кулаками, другие - что Унамани первым обнажил меч.
Уолли на минуту задумался:
- У тебя есть герольд под рукой?
- Нет, мой сеньор.
- Позови какого-нибудь, пока я разговариваю с Катанджи. Что-нибудь еще срочное?
Адъютант сказал, что остальное может подождать. Он вышел. Уолли снова уселся в кресло, разглядывая кровать с ее великолепным новым балдахином. Он проводил в этой комнате почти все свои дни и ночи. Визиты его на «Сапфир» стали реже и короче; он не спал уже четыре ночи на борту. Он спал в этой комнате. Один.
Потом он поднялся, улыбаясь, навстречу Катанджи. Они виделись на людях, но не говорили о делах, а теперь Катанджи откровенно вел свои дела. Его две новые метки на лбу совсем недавно зажили, но его хвостик был уже профессионально подобран. Заколка была украшена золотым грифоном. Его коричневый килт был сшит из отличного материала, сапоги сияли. Он носил перевязь, но она поддерживала его лубки, а не ножны. Он явно преуспевал.
Он быстро окинул комнату оценивающим взглядом. Приподнял один из гобеленов, взглянул на изрезанную мечами панель под ним, тонко улыбнулся и удобно устроился на стуле.
- Ты посылал за мной, милорд? От его невинного взгляда мог бы растаять мрамор.
- Да. Это очень умно, Катанджи, но слишком долго. Нам они нужны сейчас! Как я понимаю, у тебя есть тридцать семь.
- Тридцать одна с последними тремя, милорд. Я стараюсь ускорить - Досточтимый Трукро сейчас выбирает себе одну. Это по договоренности. Сегодня получим еще десять. Хороших.
Уолли был в восторге от его наглости.
- Ты знаешь, что с трудом избежал тюрьмы? Тиваникси послал сегодня утром Трукро на покупку лошадей, а ты утроил цену прежде, чем он ступил на улицу. Они все считают, что это работа приспешников Чинарамы. Потом они стали выслеживать Шестого, который перекупил, как сказал мне Тиваникси, седла с корабля. Они не знают, что я заметил уже раньше лошадей, когда ты крутился рядом. Им и в голову не пришло, что это работа Первого, хотя и получившего недавно продвижение. Я согласился не привлекать тебя к сбору и надеюсь, что все это не предательство.
Катанджи улыбнулся, но ничего не сказал.
- Кто твой партнер?
Ничуть не смутившись, Катанджи сказал:
- Ингиоли, Пятый, милорд. Вообще-то он ковровщик, но знаком с несколькими неплохими торговцами лошадьми.
- Ясно! Он был очень удивлен, встретившись с тобой снова?
Катанджи улыбнулся и кивнул.
- Еще одно, - сказал Уолли. - Это слишком откровенно! Мне сказали, что тебя видели с компанией рекрутов, а воины вились вокруг вас, как.., как... - Он хотел сказать тележки мороженщика, но не смог подобрать перевода.
- Любовь с первого взгляда! - возразил Катанджи, болтая ногами. - Очень похоже!
- Любовь? - в ужасе повторил Уолли.
Невинный взгляд Катанджи подернулся легкой дымкой теплоты.
- Знаешь этих девчонок, милорд? Прошлой ночью было четыре свадьбы, предыдущим днем - пять...
На этот раз Уолли не смог удержать громоподобного смеха.
- Лошади в приданое? Что же за супружество это будет, Катанджи? Как долго будут они вместе после окончания сбора?
Катанджи пожал плечами в знак того, что чужие проблемы его не интересуют.
- От сыновей я убегу.
- Тебе придется бежать от работорговцев. Глаза Катанджи прищурились в ответ на эту морализаторскую вставку в деловой разговор.
- Воины хотят ездить верхом. Тиваникси получает всадников, да еще с запасными лошадьми. Конезаводчики выручают по двадцать золотых за лошадь, а в особых случаях и больше, например за хороших четырехлеток. Сбор не платит ни гроша - сходная цена! Родители пристраивают своих сыновей на службу, а дочерей - замуж. А какое жителям удовольствие - растить внуков воинов. Кто же в проигрыше?
- Только не воин Катанджи, в этом я уверен.
- А вот если ты хочешь ускорить.., ты слишком многих бракуешь, милорд. Согласен, что Олонимпи - неважный материал, но другие могли бы и пройти.
- Не могли бы.
- Даже за три лошади? - с надеждой сказал Катанджи. - Только это добавило бы две дюжины поверх тридцати. Я бы сделал для Олонимпи четыре. Не может же он быть худшим воином, чем я был.
Что-то он обеспокоен по поводу этого мальчишки! Уолли не представлял, чем же хорош кандидат Олонимпи. Но семья его явно была богатой.
- Нет! - сказал Уолли. - Я не могу изменять наши правила. Сколько стоит тридцать одна лошадь?
- Больше, чем ты думаешь!
Уолли подскочил, но Катанджи и бровью не повел. Любой бы на его месте испугался, но Катанджи был знаком с Лордом Шонсу слишком давно.
- Ты знаешь, что Тиваникси хочет заняться кое-чем еще, помимо кавалерии? Катанджи вкрадчиво спросил:
- Смола?
Уолли снова сел. Смола? Он еще не думал о смоле, но она понадобится для катапульт.
Мальчишка все прочитал по его лицу и постарался не показать самодовольства, которое чувствовал.
- Всего в Касре две тысячи четыреста восемьдесят один баррель смолы, милорд. Из них восемьсот двенадцать принадлежат Броте. Остальные мои.
- И баррели смолы легче спрятать, чем лошадей?
Катанджи улыбнулся:
- Под ложей есть пыточная камера.
Катанджи пожал плечами:
- Ты обещал колдуну.., разве что ты собираешься пытать своих друзей. - К нему снова вернулось его очарование. - Я не думаю, что ты так глуп, чтобы красть наших лошадей, но Ингиоли нервничает и захотел приискать дело ненадежнее. Так мы открыли, чем занимается Брота. Мы опоздали с кожей, но она собиралась наложить лапу и на смолу, - злорадно хихикнул Катанджи.
Уолли одолели мрачные предчувствия.
- Сколько ты хочешь запросить с нас за смолу?
- Я отступлюсь от нее и от лошадей, если ты возьмешь этих отвергнутых кандидатов, а старшины дадут одному известному торговцу исключительное право на ввоз ковров в Каср в течение десяти лет. Тридцать одна лошадь и шестьсот баррелей смолы! И Брота может подавиться своими!
Это прозвучало как нельзя кстати после вчерашней баталии, как будто Катанджи знал и об этом.
- Эти отвергнутые кандидаты, - задумчиво сказал Уолли. - Может, их сделать жрецами? Глаза Катанджи расширились.
- Я не знал, что ты можешь...
- Это может устроить Хонакура. Пятилетней монополии на шелковые ковры, думаю, будет достаточно.
Наморщив лоб, Катанджи занялся подсчетом:
- Смола, сорок одна лошадь, восемь жрецов, шесть жриц, все ковры за пять лет и... Олонимпи - воин.
Хонакура скажет - двенадцать, он не сможет устроить четырнадцать.
- По рукам! - сказал Уолли. - За малым исключением.
Катанджи озабоченно поднял бровь.
- Ты мне скажешь честно, сколько тебе заплатит семья Олонимпи.

Предыдущая страница 23 Следующая страница


Предназначение 24

- Нашу долю?
- Да. Считай, что я уже поговорил с Хонакурой, - добавил Уолли, - и уладил все со старшинами.
- Ты не скажешь Наню?
- О боги, нет! Это может послужить началом восстания.., или хуже того.
- Это больше, чем с других...
- Сколько?
Эту информацию было получить не легче, чем лошадей. Наконец Катанджи неохотно вымолвил:
- Двенадцать сотен.
- Катись отсюда, - Уолли старался не смеяться, - организуй с Трукро покупку пони и считай Олонимпи принятым в кавалерию.
Катанджи все понял и довольно ухмыльнулся. В дверях он приостановился.
- И обрати внимание на своих закупщиков, милорд, - они сбивают цены - конезаводчики уже проели нам мозги.
- Катись! И скажи своему брату, что я хочу его видеть.
Уолли встал и проводил Катанджи в вестибюль, чувствуя себя так, как если бы его боднул бык.
Двенадцать сотен! Олонимпи один покрывал все расходы синдиката. Все остальное - мелочь. Тысячи! Но сорок одна верховая лошадь абсолютно бесплатно для сбора...
Линумино проследовал за сеньором, который пересек большими шагами комнату и остановился перед молодым герольдом, стоящим рядом с двумя арестованными Шестыми.
Выглядели они ужасно: перевязанные глаза, распухшие губы и зверские выражения лиц. Оба неплохие люди: Укилио водил раньше большой отряд свободных мечей, Унамани был ривом большого города. Они чуть было не поубивали друг друга. Уолли прямо чувствовал их вражду - когда он смотрел на одного, второй просто рычал.
У него не было времени на формальности.
- Кто из вас Укилио? Значит, ты - Унамани? Вы слышали приговор?
Они безразлично кивнули. Как может человек оставаться равнодушным перед лицом такого наказания?
- Вы представляете, что с вами станет после двадцати одного удара?
Уолли не представлял, но он догадывался. Они снова кивнули.
- Мне не нравится это, - сказал он, - вы выйдете из строя на год, а может, и больше. Лучше иметь одного целого Шестого, чем двух битых Шестых.
Еще по крайней мере две дюжины людей прислушивались сейчас к его словам за стеной.
- От Шестых мне требуется умение руководить, поэтому я собираюсь устроить каждому из вас проверку на это умение, в каком-то роде соревнование. Победитель получает от проигравшего один удар плетью. Победитель потом может бить проигравшего сколько захочет, может даже запороть его насмерть.
Жертвы уставились на него. Потом посмотрели друг на друга. Заплывшие глаза сощурились, распухшие губы сложились в зеркально-симметричные кривые ухмылки.
- Лорд Линумино, - сказал Уолли, - вернет вам ваши мечи и даст два золотых на расходы. Вы должны выкопать колодцы. Вот правила. Герольд, ты будешь объявлять об этом во время двух ближайших трапез. Лорд Линумино выберет места для раскопок и куда сваливать землю - во дворе ничего не должно оставаться. Вы можете купить себе необходимые инструменты и набрать не больше двенадцати человек, любых, ниже шестого ранга. Вы не имеете права переманивать людей друг от друга. Нарушитель будет считаться проигравшим. Срок на подготовку - один день. Я буду одним из судей. Двух других выберете сами. Команда, первой доставшая баррель воды, считается победившей. - Он повернулся к Линумино, который ухмылялся - ужасное зрелище. - Какие нам еще нужны правила?
- Поощряющие или наказывающие.
- Правильно!
Конечно, это было уловкой. Свободные мечи никогда не имели денег; некоторые из них отказывались от еды, чтобы оставить средства на развлечения.
- Команда-победительница будет послана в Дри в бордели приобрести самых привлекательных девочек. Все расходы оплачиваются. Как вы думаете, справитесь?
Адъютант кашлянул.
- Необходимо срочно приступить к делу, милорд. Промедление невыносимо, как понимаешь. Так что Уолли осталось сказать:
- Вы не должны ни угрожать, ни принуждать, ни бить ваших людей. Вы должны убедить их копать для вас. Если вы сделаете это - станете настоящими предводителями. Есть вопросы?
- Когда нам начинать, мой сеньор? - спросил Укилио, тот, что повыше.
- Сейчас.
- Когда закончим, мой сеньор, можем мы подождать день до порки? Я хотел бы отдохнуть, чтобы отделать его хорошенько.
Они обменялись взглядами.
- Это достаточно справедливо. Добавь, герольд. Их мечи, Адъютант.
Я - бог, подумал Уолли, я играю человеческими жизням и. И все же выигранный шанс лучше, чем вообще без него. Быть запоротым насмерть не многим хуже, чем получить двадцать один удар плетью. И может быть, - пожалуйста, боги! - победитель будет милосерден. Это, кроме того, развлечет остальных - порка не слишком приятное зрелище.
Унамани и Укилио забрали свои мечи и кинулись в дверь с дуэтом проклятий. И чуть не врезались в Тану, которую сопровождала высокая, представительная женщина в голубых одеждах. Женщины удивленно посмотрели вслед Шестым.
Так, подумал Уолли, определенно сегодня Семейный Вечер. Но Тану необходимо было принять, хотя остальные посетители при этом отодвигались в сторону. Она не была его вассалом, поэтому совершила формальное приветствие, он ответил. Потом она представила ширококостную седоволосую матрону... Олонангхи, ткачиха седьмого ранга. Уолли проводил их к себе и предложил сесть, уступив Леди Олонангхи кресло.
Тана по-прежнему упорно носила свое речное бикини - две узкие полоски, но ни один мужчина не смел ничего сказать ей. Со своей обычной решительностью она начала беседу.
- Мы не займем у тебя много времени, милорд. Я услышала от Ннанджи, что ты озабочен зимней одеждой. В частности, шерстяными плащами, я думаю.
Так, теперь Тана пустилась в дела.
- Это правда.
- Пятнадцать серебряных, он упоминал? Уолли кивнул. Ннанджи был его названым братом, значит, Тана была его названой невесткой и - Великие боги! - Брота - названой тещей?
- Леди Олонангхи считает, что может предложить лучшую цену, милорд.
- Мой отец был воином, милорд, поэтому в моем сердце есть специально отведенное воинам место.
Уолли вежливо пробормотал что-то в ответ, подумав, что многие женщины могли бы к ней присоединиться в мыслях, хотя, может, и не в таком возрасте.
Тут его осенило!
- Вы случайно не родственники с юным Олонимпи, а?
Морщинистое лицо просияло.
- Мой внучек!
Теперь Уолли все понял и с трудом скрыл улыбку.
- Очень многообещающий парень. Совсем близок к включению в наши списки, но, конечно, огромное число желающих...
- Может, поговорим о плащах, милорд? - сказала Тана ледяным тоном - нити интриги ускользали из ее рук.
- Мы могли бы пойти на десять серебряных за штуку, - предложила Леди Олонангхи.
- Я надеюсь найти ему место в кавалерии, - задумчиво сказал Уолли, - конечно, конкурс очень велик - это же престижный дивизион, как вы сами понимаете.., прошу прощения, миледи, я отвлекся. Так вы сказали «шесть»?
Леди Олонангхи поджала губы:
- Восемь я сказала, милорд!
- Тогда контракт ваш! И я думаю, мы сумеем найти место для парня с такими замечательными способностями.
- В престижном дивизионе? - уточнила Леди Олонангхи.
- Естественно. Я же сказал, что он совершенно подходит.
Он отправил их к Линумино для уточнения деталей, размышляя, кто лучше выпутается из этой ситуации. Тана и Катанджи оба купили одного Олонимпи. Наверное, Катанджи. Когда дело доходит до денег, ему нет равных.
И завтра Уолли опустится на колени перед этим недоделанным Олонимпи, преподнося ему меч. Для Первого из престижного дивизиона ему придется на это пойти.
Пришел следующий посетитель, и Тана вылетела у него из головы, когда он увидел Доа. Он проводил ее к себе и старательно закрыл дверь.
Потом она улыбнулась. Как всегда, его бросило в жар.
Сегодня она опять была в длинном, но вырез по-прежнему был глубоким, светящийся голубой шелк был так прозрачен, как ни одна из материй, что ему приходилось видеть, и блестел он как лакированный. У нее не было с собой лютни. Единственным украшением был подаренный им сапфир, который она повесила на серебряную цепочку.
Как нужен он был бы сейчас казне сбора!
Доа прошла через комнату, задвинула шторы, и его глаза ловили любое движение этого изумительного тела. Время потеряло для него значение. Почти каждую ночь выполнять перед ней функции кавалера и слушать, как почти каждую ночь ее просят петь. Танцевала она превосходно, но интимные движения вроде вальсовых были незнакомы Миру, так что ему оставалось довольствоваться только касанием рук, да и то редко. Они были великолепной парой, он знал это, парой, возвышающейся над другими. Она - известная примадонна, звезда Касра, предмет божественного поклонения любителей эпоса. Только сеньор мог быть достоин появляться с ней рядом.
Он сообщил ей о полученных приглашениях.
- Отлично! - сказала она - первые слова, произнесенные с момента прихода. Она подошла к очагу, облокотилась на его стенку - любимое место - и наградила зовущим взглядом.
- Что ты думаешь о выставке, которую устроила Мастерица Сола той ночью? Ты заметил, что ее муж...
Она обладала большим запасом сплетен и беспощадной мимикой. Каждый день она приходила к нему только за этим. Она пересказывала слухи и события в высшем свете Касра и в среде старшего состава воинов. Уолли очень мало все это интересовало, но его восхищало ее мастерство пародиста. Иногда он не мог удержать смех - когда она изображала Ннанджи. Но обычно он сидел в тишине, вежливо улыбался и предавался распутным мечтам.
Ее истинная цель и заключалась в том, чтобы насладиться его страданиями. Она соблазняла и мучила его, как ненасытная шлюха.
Она сошла с ума, и он тоже.
Сегодня он не чувствовал обычных мучений плоти. Прошлой ночью он навестил Джию. В их каюте. И опять, как теперь всегда бывало, между ними произошла стычка. О, она была покорна, рабыне не приходится выбирать. Она даже показывала, что старается удовлетворить хозяина, но это были действия хорошо вышколенной, опытной ночной рабыни. Женщина, которую он знал, друг и любимая, исчезла.. И все его попытки вернуть ее кончались тем, что Джия начинала плакать, а он разъярялся. У него не хватало терпения, чтобы сладить с ее твердым тихим сопротивлением.
Так что он имел Доа для удовлетворения общественных потребностей. Джию - для физических. Чем он недоволен? Большинство мужчин были бы обрадованы такой ситуацией.
Он пошел к Доа, и она тут же замолчала, наградив предупреждающим взглядом. И он знал, что любые попытки приблизиться будут встречены сверкающими глазами, царапающимися ногтями, угрозами и визгом. Визг Доа должен бы быть слышен в Вуле.
- Зачем ты пришла? - спросил он.
- Я думала, тебе доставляют удовольствие наши беседы, милорд.
Он покачал головой:
- Будь хоть раз честна.
Она глянула доверчиво и усмехнулась презрительно:
- Потому что твои телохранители хотят знать, где ты спишь, с кем спишь, или я должна сказать «без кого»? И теперь они считают, что самое время тебе развлечься. Хочешь ли ты, чтобы они узнали правду? Мальчики засмеют тебя.
- А может, и тебя? Она улыбнулась:
- Не думаю.
Он тоже так не думал. Внезапно его руки затряслись, но в какой степени от ярости, а в какой - от возбуждения, он не знал.
- Какова цена, миледи? Сколько стоит поцелуй? Или больше чем поцелуй?
- Ты знаешь свое обещание, Шонсу. Она уже ссылалась на него раньше, но всегда отказывалась объяснять.
- Я не помню обещаний.
Глаза вспыхнули, но прежде чем она успела заговорить, он сказал:
- Прошу тебя, будь честной! Ты отличный знаток людей, Доа. Разве ты не видишь, что я другой Шонсу?
Она глядела на него в яростном молчании.
- Ты знаешь! А я не знаю, что тебе обещал тот Шонсу, так что просвети меня. Она неохотно ответила:
- Сделать меня королевой.
- Что?
- Королевой, Шонсу! Королевой Вула! Ты поклялся на мече! Это твое обещание, и я полагаю, ты его выполнишь.
Уолли снова сел в свое кресло. Королева Вула? Может быть, именно поэтому Шонсу пошел на Вул? Не мстить за погибших воинов, но для того, чтобы добиться постели этой женщины? Сорок девять смертей!
- Вул - дальняя цель, миледи. Как насчет небольшого королевства для начала? Тау, скажем? Она улыбнулась своей кошачьей улыбкой.
- Это можно обсудить, на первых порах... - Потом она увидела, что он шутит, и разозлилась.
- Но, думаю, я обошлась бы меньшим подарком, удовлетворившим бы меня на время. Он уже осыпал ее подарками.
- Ты и так владеешь половиной самоцветов Касра. Чего тебе еще?
- Рабыню.
- Какую рабыню?
Она подошла к окну и отдернула занавеси.
- Все знают, что Лорд Шонсу владеет прекраснейшей наложницей в городе. Я видела ее мельком на корабле.
Он подскочил.
- Никогда! Ты ее изуродуешь!
- Немножко, может быть. Доа подошла к двери.
- Но я хочу ее. И побыстрее!
Она помолчала, как будто стараясь скрыть нерешительность. Никогда она не была так близка к потере самоуверенности.
- Я должна уйти и заняться некоторыми новыми песнями. Они подумают, что сегодня ты справился невероятно быстро, милорд.
И она вышла.
Уолли остался сидеть, глядя на закрытую дверь. Королева Вула? Она, конечно, могла и лгать... Впрочем, какие бы цели ни преследовал Шонсу, идя на Вул, он должен был собираться стать его королем. Что же еще он мог бы делать с побежденным колдовским городом? Так что он вполне мог предложить Доа место на своем будущем троне.
Обещание как таковое не могло, однако, иметь большого значения. Новые песни, сказала она, - это угроза. Уолли попал в ту же западню, что и Шонсу. Одно было теперь ясно: Шонсу не был с Доа. Она несомненно получала огромное извращенное удовольствие, балансируя на краю насилия, постоянно побуждая к нему. Но любой мужчина, добившийся силой ее близости, рисковал обессмертить свое имя в едких, сатирических песнях. Репутация его была бы навек погублена, он выставил бы себя на посмешище. Но он не мог отказаться от нее, рискуя тем же. Отдать ей Джию? Немыслимо. Может, Доа удовлетворится королевским троном в Тау?
А сегодня обед у каменщиков.., как всегда, дела. Да, вернемся к делам. Отбросив мысли о Доа на дно души, он встал, подошел к двери и открыл ее.
Снаружи стоял громкий хохот. Ннанджи, сидя на краю стола Линумино, повторял слова герольда. Увидев Уолли, он встал и салютовал, не теряя улыбки.
- Запоротый насмерть победителем? Наш сеньор знает, чем заинтересовать людей, разве не так, Лорд Адъютант?
Он пошел за Уолли в комнату, задержавшись на минуту, посмотреть в зеркало на подживающие метки на лбу.
Сейчас, когда Хонакура объяснил ему настоящее пророчество, Уолли с трудом переносил присутствие Ннанджи.
Внешне тот по-прежнему оставался говорливым, симпатичным юнцом, честным настолько же, насколько его брат плутоватым, ни в чем не виновным. Кроме того, как уже знал Уолли, он был абсолютно безжалостным убийцей. Если учесть историю Икондорины и его брата, вставшую между ними, комбинация получалась зловещей.
Закрыв дверь, Уолли показал на синяки и ссадины на ребрах Ннанджи:
- Как может Седьмой оказаться таким избитым?
Ннанджи недовольно поморщился.
- Нечестный Седьмой? Он берет тридцать девять Шестых и велит им начать снизу (они не могут отказаться, они его - вассалы). Со временем он говорит двадцати двум, что уже избит! Со временем он скажет тридцати девяти, что они все уже избиты! - закончил он обнадеживающе.
Шестые измочалили его в поединках? Ничего странного. Вундеркинды непопулярны среди старшего поколения.
- Ты уверен, что они не собирались тебя серьезно поранить?
Ннанджи пожал плечами:
- Не думаю, я раздражал их, им хотелось наставить мне синяков. Но нанести серьезный вред сеньору они не решились. Они на самом деле боятся тебя, брат. - Потом он снова улыбнулся. - А когда они еще услышали об этом приговоре о колодцах...
Уолли снова сел в свое кресло и показал рукой на стул, но Ннанджи продолжал бесцельно расхаживать по комнате.
- Где ты нашел время? Ннанджи посмотрел на него лукаво:
- Я успел все, что ты просил, разве не так? Он принялся перечислять, загибая пальцы, Большой:
- Я запомнил все умения воинов, которыми они владеют помимо воинского. Линумино потребовались лозоходцы, я дал ему три имени. Зоарийи попросил колесников - у нас нет ни одного.
Указательный:
- Река патрулируется, днем и ночью, и особенно «Сапфир», конечно. Ни одно судно не входит в город без таможенной проверки.
Средний палец:
- Катанджи выборочно проверяет отшвартовавшиеся корабли, особенно если у людей Фиендори возникнут подозрения. Так мы уже выявили четырех любителей голубей и установили за ними слежку. Да, они покупали пергамент, как ты и думал.
Безымянный:
- Томияно и другие моряки собирают все слухи и просили купцов, отплывающих в колдовские города, быть нашими агентами. Ответа еще рано ждать.
Мизинец:
- На улицах вокруг ложи караул стоит днем и ночью. Посетители конвоируются. Все ящики и пакеты проверяются на предмет громового порошка, который тебя так беспокоит. Любой остановившийся фургон сразу окружается.
Большой палец:
- Я послал два ботика наблюдать за противоположным берегом: как ведут себя колдуны. В Гобе и Aaa, в двух ближайших деревушках, - ничего. Но мы собираемся прочесать берег вверх и вниз от них.
Указательный:
- Я нашел - Томияно нашел - четырех людей, которые хорошо знают окрестности Сена и Уола и деревушки рядом с ними, все их сведения у меня, могу рассказать, как только потребуешь. Я должен оставаться в ложе, брат! Они должны суметь меня найти, как только понадобится. Я что-нибудь пропустил?
Возможно, единственное, чего сейчас Уолли хотелось, - это прогнать его мечом. Но он улыбнулся одобрительно:
- Нет! Я действительно передержал тебя. Ты очень хорош с людьми, гораздо лучше, чем я. Ну а что там за история с отравленными голубями?..
Он рассказал, что идея заключается в подкупе моряков, которые при заходе в колдовские города рассыпали бы отравленное зерно вокруг башен. Уолли напомнил, что горожане с наступлением ночи к башням не подпускаются. Ннанджи пообещал обсудить это с Томияно.
- Кстати, брат, мне нужны кое-какие деньги! Я поиздержался.

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

Уолли поднялся и подошел к сундуку в углу.
- Тебе бы надо свои держать отдельно, - заметил он.
Впрочем, это было невозможно по причине отсутствия гроссбухов и расходных книг. Он сам же покупал подарки Доа из казны сбора.
- Я тоже так думаю, - ответил Ннанджи, - но Катанджи понадобились. Когда он передавал твое сообщение, обобрал меня дочиста.
- Катанджи? - Не говоря больше ни слова, он выдал Ннанджи мешочек с монетами и захлопнул сундук.
- Да, Катанджи! - расхохотался Ннанджи. - Я по сравнению с ним мальчишка, несмотря на то что старше. Все, за что ни возьмется, он делает отлично, разве нет?
Он помолчал и вдруг покраснел.
- Катанджи говорит, что часть из забракованных тобой мальчиков на самом деле не так уж плохи. Я сказал, что он может пообещать им еще раз посмотреть на них, не больше пяти, я думаю. Это правильно?
Уолли посмотрел на него:
- Да, если только они не полные калеки. Ннанджи взглянул ему в глаза:
- Ты не думаешь... Он не может брать деньги с их родителей, а?
Это было тонким местом. Для самого Ннанджи этот вопрос был несколько щекотливым.
- Мы проверим его рекрутов, не беспокойся! Ннанджи нахмурился и отвернулся.
- С него станется брать по пять, а то и по десять золотых с каждого. Дьяволенок! - Потом снова усмехнулся. - Что бы он там ни делал, зарабатывает он хорошо. А когда Тана покинет «Сапфир», на ее долю придутся тысячи, ты не знал об этом? Здорово, да, брат? Я никогда не копил денег. Все, что я хотел от жизни, - это холодное пиво и любящие девочки. А теперь я, похоже, обзавожусь богатой женой и богатым братом. Если мне понадобятся деньги, Катанджи ведь даст их мне?
Что-то в этом роде думал и Уолли.
- И твое добро - мое добро?
- Конечно! - сказал Ннанджи, определенно имея в виду только то, что говорил. Тут во дворе прозвенел гонг.
- Я обедаю с Тиваникси, - сказал Уолли, - ты присоединишься?
Ннанджи с сожалением покачал головой:
- Прости, не могу! Сегодня День Каменщиков - мой день рождения.
Уолли не знал. Он подавил естественный вопрос - девятнадцать? Может быть, двадцать? Но задавать такой вопрос было большой бестактностью среди Людей, просто потому, что никто не знал ответа. Большинство, как и Ннанджи, знали день, но только потому, что они должны были посвятить его святости - пост и ночное бдение в храме.
- Хотел бы я знать, когда день рождения Шонсу. Я выберу себе! Наверное, день, когда я пришел в этот Мир. Это было за три дня до нашей встречи.
- Тогда это День Наставников! - улыбнулся Ннанджи.
Отметим в календаре, подумал Уолли.
- В моей другой жизни, Ннанджи, принято в день рождения получать подарки от друзей. Есть что-нибудь, чего бы тебе хотелось?
- Хороший обычай, - сказал Ннанджи. Он подумал над этим вопросом и добавил:
- Если бы ты спросил меня при нашей первой встрече, я бы сказал, что мне нужны новые сапоги. Мои старые стоптались. Но сейчас? - Он показал на свой голубой килт. - Что еще остается? Что еще во всем Мире мог бы ты мне дать, когда и так уже дал все?

Глава 3

Шли дни.
В День Моряков землеройная команда Досточтимого Укилио наткнулась на камни и переломала все свои кирки. Объективные обстоятельства были приняты во внимание, и ставки возросли.
Пробная модель катапульты разлетелась на части при третьем выстреле.
Лорд Ннанджи, чьи ребра были теперь раскрашены в цвета всех рангов, закончил набор своей коллекции Шестых и приступил к упражнениям с сильнейшими.
В День Угольщиков землеройная команда Досточтимого Унамани наткнулась на подземную пещеру и потеряла обе свои тачки. Объективные обстоятельства были приняты во внимание, и ставки возросли.
В День Менестрелей был обнаружен пятый любитель голубей и взят под контроль.
Измученные люди таскали камни голыми руками и ночи напролет выносили корзины с землей. Ставки возросли. Грохот и скрежет раздавались теперь даже в темные часы суток. Четверо рабочих потеряли сознание от истощения. Последовали штрафные санкции.
В День Сапожников Лорд Ннанджи приказал Лорду Линумино прийти на торговую площадь с рапирой. Дородный адъютант просунул голову в комнату Лорда Шонсу и доложил, куда собирается уходить. Лорд Шонсу рассердился и прогнал Лорда Ннанджи через всю торговую площадь, оцарапав его трижды с левой стороны, чтобы показать ему, какие он еще может получать удары. Однако Лорд Ннанджи поставил Лорду Шонсу синяк.
Пересмотренная модель катапульты поступила в серийное производство.
Никаких признаков активности колдунов на противоположном городу берегу не замечалось.
Несколько богатых матрон вышли замуж за симпатичных молодых офицеров кавалерии после непродолжительного ухаживания, принеся им в приданое лошадей. Воин Катанджи был приглашен на все свадьбы.
Старшины объявили о финансовом кризисе и увеличили налог с дыма. Лорд-сеньор сообщил им, что воины не будут принимать участие в его сборе, налог был аннулирован.
Непосредственно перед обедом в День Кружевниц люди Досточтимого Унамани доложили об окончании работ. Во время обеда с таким же рапортом явились подчиненные Досточтимого Укилио. Ставки возросли. Часом позже ливень подвел итог трехнедельным работам и наполнил оба колодца на шесть локтей водой. Судьи объявили ничью.
Цены на смолу в Касре упали беспрецедентно.
Лорд Джансилуи, покидая ложу после встречи с Лордом Шонсу, был вызван на поединок Лордом Ннанджи. Лорд Ннанджи победил.
Лорд Шонсу, даже используя огромное количество заколдованного вина и щедро раздавая обещания снарядить две поисковые команды в Дри, не смог убедить Укилио и Унамани в справедливости вердикта богов. Наконец он сделал исключение из правил и разрешил им подраться на кулачках - с чего, собственно, и началась их ссора. Они сделали друг из друга гоголь-моголь и стали лучшими друзьями.
Моряки отмечали громовую активность в Аусе.
Лорд Шонсу получил в подарок умопомрачительный шелковый ковер с серебристыми пеликанами.
В День Лекарей вернулся «Грифон».
Пленники были посажены в темницы, толпа рассосалась. Сбор получил день праздника, гигантский абак был обновлен соответствующим образом.
Повсюду сияли бодрые улыбки, сопровождаемые не менее бодрыми возгласами. Менестрели распевали новые баллады - «Как Боарийи, Седьмой, Разбил Колдунов в Уоле и Аусе» или что-то в этом роде.
Спальня снова превратилась в комнату совета. Седьмые сидели в кружке на стульях вокруг блестящего шелкового ковра в центре. В очаге потрескивал огонь. Уолли стоял перед ним, наслаждаясь теплом, идущим к его ногам, и определял стратегию. Совет был решающий. Джансилуи сообщал Линумино о тонкостях соколиной охоты; Тиваникси описывал Боарийи преимущества верхового поединка с копьем;
Ннанджи сгорбился на стуле, глядя в пол. Ждали Зоарийи.
Комната сильно изменилась. Боарийи не узнал ее, когда вернулся. Панели были натерты воском, их ветхие части были скрыты великолепными гобеленами, соперничающими по красоте с занавесками. Трухлявые стулья были заменены на дубовые. Кровать и кресло были подобным же образом обновлены. Но самым впечатляющим был, конечно, шелковый ковер, подаренный Ингиоли, вышитый неподражаемыми серебристыми пеликанами и бронзовыми морскими коньками.
Неожиданно Тиваникси заметил:
- Предупреждаю тебя. Лорд Боарийи. Сбор теперь имеет семь настоящих Седьмых.
Ннанджи поднял глаза и улыбнулся.
Боарийи вскинул бровь, заставив сморщиться красную полоску на лбу.
- Так что, мне лучше потренироваться в фехтовании?
- Определенно! Лорд Джансилуи подтвердит это. Да еще все тридцать девять Шестых. Ты их уже всех побил, мой сеньор Ннанджи?
Порозовев, Ннанджи кивнул и улыбнулся.
- Я боюсь приглашения, - продолжал Тиваникси, - думаю, оно произойдет со дня на день.
- Ты льстишь мне, милорд? Кастелян покачал головой.
- Нет, я видел тебя вблизи. Удивлюсь, если смогу побить тебя сейчас.
Уолли улыбнулся про себя. Лесть, но близко к правде. Джансилуи был новоиспеченным Седьмым, теперь, наверное, таким стал Ннанджи. Потом пришел Зоарийи, извинившись за опоздание, и совет начался. Совет семи Седьмых сбора.
Уолли пустил по кругу бокалы для тостов.
- Лорд Боарийи, - начал он, - мы слышали твой отчет и видели твоих пленников. Поздравляем тебя еще раз с блестящим началом действий. Теперь, думаю, мы должны рассказать тебе о наших достижениях. Короткий отчет, если тебе будет угодно. Ннанджи?
Устроившись поудобнее на стуле, он дал им возможность похвастаться: Ннанджи - своими шпионами, Зоарийи - катапультами, Тиваникси - его кавалерией, Джансилуи - луками и единственными двумя соколами, которых удалось найти. Шестой из людей Боарийи превратил его отряд в команду гуерильяс, ножеметателей, убийц-душителей с закрытыми лицами, способных проползти в темноте по берегу и взять порт.
Уолли чувствовал огромное удовлетворение. Он продвинул сбор на тысячи лет вперед - от греческих фаланг до средневековья. Колдуны все же находились уже в эпохе раннего Ренессанса - на несколько веков дальше, но он непрерывно сокращал дистанцию. Он мог, например, уже концентрировать свои силы, колдуны этого не умели. Один к пятидесяти, что скоро они сравняются.
Впрочем, все это было тщетно. Очень скоро он оглушит их неожиданными новостями. Как они примут их? Как их примет Ннанджи?
Втайне Уолли торжествовал. Мысль о штурме городов не пугала его. Мечущие расплавленную смолу катапульты ничуть не хуже пушек колдунов. На какой бы город они ни пошли, скоро он окажется в руинах, население поредеет. Боарийи поймал восемь колдунов живыми и убил шестерых, потеряв всего одного человека. Он привез десять одежд колдунов, набитых драгоценными вещицами, которые Уолли еще не выбрал времени рассмотреть. Еще семеро убитых! Добавить сюда еще Тарру с его «бесчестными воинами», добавить пиратов... Уолли Смит начинал приближаться к уровню величайших убийц. Но хотя эти воины и думать не захотят о переговорах, он сможет доказать им, что сейчас это единственная надежда.
Они кончили.
- Благодарю, - сказал он, - можно было бы пригласить колдунов все это послушать!
Они посмеялись, нимало не догадываясь, как серьезно он говорил.
- Теперь, милорды, ваши предложения! Он снова сел и дал им возможность строить планы. Они были неглупы. Теперь, когда он разбудил их умственные способности, они могли предлагать планы кампаний не хуже его самого. Конечно, Тиваникси хотел пустить в ход кавалерию, да и каждый из них тут же сбился на свою специальность. Но довольно быстро они договорились и выработали неплохую стратегию. Гуерильяс высадятся в ночи, когда не могут летать голуби, и займут деревушки, ближайшие к выбранному городу. Они окружат подходы к нему. Кавалерия высадится на пристани, войдет в город, займет порт и запрет колдунов в их логове, прежде чем они догадаются, что были атакованы. К тому времени будут налажены катапульты, и настоящая атака начнется.
Уолли встал и принес вина подкрепиться. Потом снова вернулся к очагу, потому что теперь ему требовались все виды превосходства, включая физические.
- Это были хорошие новости. Теперь же, Лорд Линумино, расскажи нам о финансах.
Это был не совсем честный ход - скинуть все на верного адъютанта.
Здоровенный воин мрачно воззрился на свои колени.
- Финансы очень плохи и становятся все хуже, милорды. Мы еще можем покрывать ежедневные расходы, но у нас нет денег на подготовку к атаке.
На пятерых лицах было написано потрясение. Двенадцать глаз сверлили Уолли.
- Боюсь, что это правда, - сказал он, - на самом деле дела еще хуже. Думаю, мы не сможем даже покрывать ежедневные расходы. Я отказался от нашей доли в портовой пошлине.
- Почему? - спросил обескураженный Ннанджи.
- Потому что беднота на грани голода. В ответ - шесть недоуменных взглядов. Экономика была им недоступна, впрочем, сам он тоже не очень был в ней силен.
- Да, эти деньги мы отбирали, чувствуя, что они все равно взимались незаконно и шли не в городские кошельки. Они шли в копилки, и одна из них - под столом старейшин. Да, они - паразиты. Но они - богатые паразиты, милорды. Они нанимают слуг, покупают рабов и вещи, пользуются услугами. Мы заставили их отказаться от всего этого, вот бедным ничего и не досталось.
На шести лицах все то же непонимание.
- Посмотрим с другой точки зрения, - продолжал он, - город Каср закупает провизию на стороне, правильно? Он берет ее в обмен на то, что производит сам - ткани, горшки, инструменты, веревки и так далее. Теперь же сбор привел тысячи ртов с хорошим аппетитом, но продукция при этом не увеличилась. Да, мы покупали лошадей, древесину и тому подобные вещи, но снова на стороне. Золото ушло из города и не вернулось.
- Но какое это имеет отношение к бедным? - сердито спросил Зоарийи. - Бедные не видят золота. Уолли взглянул на него:
- А также серебра и меди! Цена на пищу стала недосягаемой с тех пор, как мы пришли. - Он бросил взгляд на недоверчиво смотрящего Ннанджи. - Спроси у Лины - она знает! Цена же на остальные вещи упала, так как неимущие стали распродавать свои пожитки. Повторяю: бедные окажутся на грани голода, если мы не уведем побыстрее сбор.
Они ничего не понимали или не хотели понимать. Уолли начинал чувствовать раздражение.
- Этот ковер, на который ты любуешься, брат. Да, это взятка.
Ннанджи покраснел и ничего не сказал.
- Но я не обещал ничего взамен, и я собираюсь продать его, перед тем как мы уйдем. То же относительно всех этих вещей. Я приобрел их вполовину на деньги сбора, с тем чтобы продать их в конце: сбор - явление временное. Ты согласен со мной, брат?
Ннанджи невнятно пробормотал слова одобрения.
- Возможно, я поступил глупо, - в этом месте нужно быть осторожнее, чтобы не затронуть понятий о чести Боарийи, иначе он бросит ему вызов сразу после окончания сбора, - но я пообещал морякам оплатить нашу доставку. Они, конечно, должны служить Богине, но я знаю моряков! Наши мечи заржавеют прежде, чем дождемся первого рейса. А если мы рассердим их, они просто бросят нас в Сене или Уоле, или еще где-нибудь, и мы никогда не попадем в следующие шесть городов. Эта наихудшая из проблем - у нас нет денег, чтобы зафрахтовать корабли!
На пяти лицах ярость смешалась с растерянностью, шестое же горело досадой - Ннанджи никогда не умел скрывать своих чувств.
- Сколько может стоить наша первая атака? Уолли пожал плечами и взглянул на Линумино:
- Я считаю, около четырех тысяч золотом, Лорд Ннанджи. На оборудование и оплату кораблей, ну и, конечно, нам придется отказаться от наших доходов, как только мы отплывем.
- Он говорил, пять.
- Кто говорил, пять?
- Катанджи.
- Какого черта Катанджи здесь делает? - громыхнул Уолли.
- Он предложил оплатить наш поход.
- Ты мне этого не говорил.
- Ты мне не говорил, что это нужно! Я не поверил ему!
- Так, может, я должен был пригласить твоего брата на мой совет?
- Может, и должен!
Уолли очень глубоко вздохнул, потом вернулся на свой стул, как бы примиряясь с услышанным. Вот чего он точно не должен был делать, так это ссориться с Ннанджи. Остальные Седьмые к этому времени были хмуры, сердиты и растеряны.
- Прости, - сказал Уолли, - я должен был бы знать, что ты лучше меня об этом осведомлен. Так что же предлагает твой брат?
- Он дает нам пять тысяч золотых на поход, - Ннанджи все еще глядел угрюмо, - и столько же на другой успешный поход, если мы намерены побеждать. Куда угодно, кроме Ова, он не уверен, что удача будет сопутствовать нам в Ове.
- И что же он хочет взамен? Ннанджи взглянул на него и снова опустил свой взгляд на пеликанов.
- Крепость.
- Что?
Колдуны разрушили множество домов, чтобы построить свои башни, и вокруг них осталось пустое пространство, правильно? Катанджи хочет землю. Он купит ее и даст нам деньги на поход в следующий город. Он сказал мне, что земля в городах дороже, чем фермерская. Это правильно? Наверное, наоборот! На камнях же ничего не вырастишь.
От циновок к драгоценным камням, к торговле скотом, к.., недвижимости? Богиня наградила каждого, кто помогал ему, как Уолли уже знал, и сейчас, очень может быть, перед ним был новый пример. Сам парень заплатит пять тысяч золотых или он представляет синдикат? Какое это имеет значение.
А вот что значение имеет, так это то, что главный аргумент Уолли провалился. Теперь все будет гораздо сложнее, чем он предполагал.
Все остальные Седьмые улыбались. Они имели на это право, признался себе Уолли. Он проглядел возможности благополучного завершения сбора. А вот Катанджи - нет (хотя тот не мог представлять себе последствия штурма города).
- Очень хорошо, - тяжело сказал он, - значит, мы можем найти деньги на поход. Но вот еще над чем надо подумать. Итак, мы атаковали Сен или Уол, или любой другой город на левом берегу. Предположим, мы взяли башню. Что потом?
Хонакура не подумал, что будет потом. Вряд ли этим озадачивали себя и воины. Даже если вспомнить все их стратегические сутры. Они недоуменно смотрели на него, тогда он пояснил. Колдуны вернутся на холмы.
И тут до них дошло.
- Штурмовать Вул? - с трудом выговорил Зоарийи.
Они обсудили этот вопрос, и он пришелся им не по вкусу. Определенно, придется ждать до весны, а то и до следующего лета. Вул наверняка был хорошо укреплен.
Когда они все понюхали это дурно пахнущее яйцо, он подложил им следующее.
- Форарфи поговорил со всеми Шестыми и многими Пятыми. - Он старался не смотреть на Ннанджи, который считался шефом разведки. - У нас здесь собрались воины со всего Мира, милорды. Он спрашивал о других колдовских городах, таких как Вул. Один есть возле Пло.., есть и другие. Он составил перечень из одиннадцати. Я справлялся у Ротанкси. Он подтвердил это, сказав, что всего их тринадцать. Ордена, так он их называет. Он сказал, что Вул - самый большой, но он может и ошибаться. Седьмые скривились при упоминании о Ротанкси.
- Ты думаешь, что нам нужно атаковать все тринадцать? - раздраженно спросил Зоарийи.
- Я думаю, что они могут атаковать нас! Пока, определенно, только один Вул имеет громовое оружие - или только Вул его использует. Остальные, возможно, ждут, присматриваясь. Мы можем взять Вул, милорды (хотя я в этом и не уверен), но вряд ли нам стоит надеяться перебить там всех колдунов. Выжившие уйдут в другие города.
День снаружи искрился солнечным светом, даже двор, который теперь превратился в маленький городок, сиял и сверкал, хлопая на ветру полотняными крышами легких построек.
Наконец Ннанджи облек мысль в слова:
- Иногда, когда чистишь, пятно расползается. В детстве Ннанджи мыл циновки отцу. Уолли представлял себе скорее что-то вроде раковой опухоли, но и это сравнение годилось.
- Совершенно верно! Правду говоря, милорды, не существует пути победить всех колдунов. Лучшее, что мы можем, это прогнать их на год-два. Худшее - испортить нынешнее положение.
- Что же ты предлагаешь, брат? - Глаза Ннанджи опасно блеснули. Ну вот и пришло время.
- Постараться устроить переговоры.
Яростное шипение растаяло в хлопанье ставен и потрескивании огня.
Потом они принялись переглядываться. И глаза в конце концов остановились на Ннанджи. Старые подозрения насчет Шонсу вернулись. Он имел метку на веке, он держал колдуна на своем корабле, что-то в нем всегда было странное. Но вот Ннанджи - известный убийца колдунов в Ове, да и трудно предположить, что Ннанджи не тот, кем кажется, - простой воин.
Они должны подчиняться своему сеньору, но сбор же не будет длиться вечно. Когда он закончится, они свободны бросить ему вызов - все по очереди. Да, они подчиняются, но ведь Ннанджи - тоже сеньор, и если он задумает возглавить сбор - такой молодой, - остальные Седьмые не будут особенно возражать.
Ннанджи зло взглянул на него: Уолли должен был бы предупредить его заранее, а затем не выдержал:
- Переговоры с убийцами?
- Мы знаем, что они держат свои клятвы, - тихо сказал Уолли.
- Три города им и четыре - нам? Или что-то в этом роде?
- Семь нам, семь - им. Я хочу положить конец вражде между нашими гильдиями. Потрясенное молчание.
- И что говорит на это твой колдун? - Похоже, старшие предоставили вести разговор Ннанджи.
- Я не спрашивал Ротанкси, - сказал Уолли, - я надеялся сначала получить ваше согласие. Но мне кажется, попытаться стоит - это лучшее решение для обеих сторон. При штурме города неизбежно погибнут невинные жители, мало чести в такой победе.
- Я думаю, переговоры хуже. Остальные кивнули почти непроизвольно. Уолли посмотрел на них:
- Я понимаю, вам нужно время на то, чтобы хорошо подумать. Но помните, что колдуны знают о нашей кавалерии, наших катапультах и наших луках; мы не можем удержать это в секрете, как бы ни старались. Они не дураки. Они знают даже больше. И они должны беспокоиться. Сейчас самое время диктовать условия.
- Какие условия? - эхом откликнулся Ннанджи.
- Они отказываются от громового оружия. Мы обещаем им защиту, которую даем всем другим гильдиям, но ставим гарнизоны в городах.
Челюсть Ннанджи отвисла. Он недоверчиво посмотрел на Уолли, потом - на всех остальных. Потом воззрился на пеликанов, покачивая головой и дергая свой хвостик, как он всегда делал, когда напряженно думал. Ни один не проронил ни слова. Ни один не взглянул на Уолли.
Внезапно полено в очаге рассыпалось фейерверком искр, и Ннанджи поднял голову, как-то странно взглянув на Уолли.
- Что ты собираешься делать дальше, Шонсу?
- Думаю, что могу.., мы можем пойти поговорить с Ротанкси.
- Значит, я тоже могу пойти с тобой? Что его смутило? Впрочем, это хорошая идея - Ннанджи будет представлять воинов. Если Уолли удастся каким-нибудь образом уговорить его, остальные Седьмые тоже согласятся.
- Естественно! Пойдем. Лорд Ннанджи и я идем сейчас говорить с колдуном, если он не захочет нас слушать, значит, мои надежды не оправдались.

Предыдущая страница 25 Следующая страница


Предназначение 26

Они поняли это как разрешение разойтись. Все повставали, салютовали кулаками у сердца и прошагали к двери. Последним шел Боарийи. Он с грохотом захлопнул ее.
- Думаю, ты сбил их с толку, - хихикнул Ннанджи.
- Думаю, я тебя тоже сбил с толку. Ннанджи фыркнул носом:
- Только до тех пор, пока я думал, что ты серьезно! Ты одурачил и меня на минуту! Ну а теперь, брат, твои секреты - мои секреты. Что ты задумал на самом деле?

Глава 4

Сбор поставил на набережной свой кордон, поэтому там всегда было полно воинов. Но прибытие двух лордов-сеньоров в сопровождении телохранителей произвело эффект армейского парада. С Реки дул ледяной ветер, донося брызги. Мастерская Леди Олонангхи уже начала производить плащи воинам - очень странную одежду, оставляющую свободной рукоять меча и действующую руку, - и Уолли приказал начать с экипировки младших рангов, потому что молодежь больше времени проводила на холоде. Поэтому множество белых и желтых накидок с редким вкраплением коричневых закручивались сейчас на ветру. Но высокоранговые и большинство среднеранговых дрожали. Уолли не был исключением. Все, что он мог делать, - это постараться не стучать зубами.
Лицо Ннанджи представляло собой смесь синих губ и сумрачного выражения. Его удалось в конце концов убедить, что Уолли серьезно хочет переговоров. Разочарование его было безграничным. Как только воины подошли, от «Сапфира» отделилась шлюпка. В ней была Тана. Ее удивили как откровенная злость Ннанджи, так и его рассеянный поцелуй. Она подозрительным взглядом окинула багаж - узлы и два стула - и отказалась брать гостей на борт. Уолли согласился оставить телохранителей на патрульном боте.
Танины вопросы начались, как только шлюпка повернула обратно. Ответов она не получала. Ннанджи вообще не хотел разговаривать, а с Уолли они были в натянутых отношениях после истории с Олонимпи. По-видимому, Катанджи перетянул одеяло.
Солнце светило достаточно сильно, но тепло не проходило через плотные белые облака. Высоко в небе тянулись длинные белые перья вулканического дыма с РегиВула, они-то и создавали облачность. Бог Огня сердился. Может, он был расстроен победой Боарийи, но может быть, он возражал и против переговоров. Река морщилась от порывистого ветра, в воздухе пахло серой.
Уолли был очень встревожен злостью Ннанджи и безуспешно старался не думать о пророчестве Икондорины: это твоего королевства я домогаюсь. Если Уолли заставит воинов пойти на переговоры с колдуном, Ннанджи может оказаться весьма близок к этой идее. Остальные Седьмые не имели права голоса, но с их мнением стоило считаться. Они могли бы пойти на то, чтобы покрыть его преступление.
И что тогда? Искусство боя Ннанджи теперь уже достигло седьмого ранга, а боги могли бы и спровоцировать поединок. Боги? Богам бы лучше не вмешиваться! На рапирах Уолли еще оставался сильнейшим, но если дело дойдет до мечей... Он не убил тогда Боарийи, хотя не испытывал к нему никакой симпатии. Он никогда не сможет поднять руку на Ннанджи. В вопросах же чести Ннанджи не станет распускать подобные слюни.
Длинный галс привел их к «Сапфиру», и Уолли полез по веревке на палубу. Она казалось еще больше, чем всегда, потому что была почти пуста. Корабль стоял на якоре носом к далекому РегиВулу.
Старый колдун в своем голубом одеянии сидел в кресле возле кубрика. Золотой город расстилался позади. Веселые песенки с той стороны говорили о том, что детишки резвились в кают-компании. Неожиданно появилась Джия, одетая в свитер и штаны из толстой черной шерсти. Томияно и Холийи на четвереньках посередине корабля драили палубу. Одеты они были только в набедренные повязки, демонстрируя свою невосприимчивость к холоду.
Уолли послал Джие короткую улыбку и повернулся принять узлы и стулья от Ннанджи из шлюпки. Прошло уже два дня с тех пор, как он последний раз был на «Сапфире», и теперь его физическая реакция на нее была ошеломляющей - гормоны Шонсу взыграли. Но его визит сейчас преследовал другие, более важные, чем его физиологические проблемы, цели. Он должен постараться выбрать время для удовлетворения своих личных потребностей.
Последний узел был поднят, он повернулся и увидел ее, стоящую рядом. Секунду ее глубокие темные глаза изучающе смотрели на его лицо, потом она опустила голову и молча застыла в ожидании.
- Мы пришли только поговорить с Лордом Ротанкси, любовь моя, - сказал он.
Томияно тоже был здесь и загородил Уолли дорогу. А, так мы вернулись к формальностям? Он начал было приветствие старшему, но капитан прервал его:
- Брось эту ерунду, Шонсу! Я хочу поговорить о деле.
- Только недолго!
- Мне говорили, что у сбора туго с деньгами.
- Какое тебе до этого дело, Мореход?
- Думаю, тысяча золотых тебя заинтересует? Взглянув на него, Уолли задумался, переведя взгляд на Ннанджи с Таной, поднимающихся на борт. Томияно послал им улыбку, снова хмуро оборотившись к Уолли. Ннанджи стал теперь на «Сапфире» любимым воином. Он вошел в семью. Он спал на борту каждую ночь, как бы поздно ни кончались банкеты и балы. Но что же за словами моряка? Уолли не сомневался, что деньги эти для него вполне реальны, у Броты было припрятано наверняка больше. Тут он заметил, что сама Брота появилась из дверей кубрика, встала у стены в развевающейся красной робе, мрачно наблюдая за сделкой. В ожидании скандала?
- Тысячу золотых за что. Капитан? Томияно мотнул в сторону Джии головой:
- За нее. Джия охнула.
- Развлекала экипаж, да? - взревел Уолли. Она с ужасом затрясла головой:
- Нет, хозяин! Я ничего об этом не знаю! Рука Томияно потянулась к кинжалу.
- Ты должен был бы знать ее лучше, Шонсу!
- Тогда какого черта все это значит? - Это значит, что она самая желанная женщина, а с ней обращаются как она того не заслуживает. Ее оскорбили. Я слышал, как она плакала в своей каюте.
Если ты больше не хочешь ее, я возьму ее себе. Тысяча. Неплохая цена.
Это была абсурдная цена. Ни один раб, ни одна вещь не стоили больше двадцати золотых. Это была цена, наводящая на мысли об убийстве. Руки Уолли затряслись, сигнализируя о приближении яростной волны.
- Убери руки от моей рабыни, моряк, или, клянусь богами, я сделаю из тебя филе.
- Двенадцать тысяч. Ннанджи поймал Уолли за руку.
- Полегче, брат!
Уолли вырвал руку, оттолкнув Ннанджи.
- Нет!
Он глянул на застывшую в ужасе Джию.
- Пойдешь со мной, когда я буду уходить! Собери вещи!
Она со страхом кивнула:
- Виксини, хозяин?
Достаточно того, что теперь Джия будет болтаться у него под ногами. Не хватало еще мальчишки-раба с меткой кузнеца, который будет бегать за ним и звать «папа» на глазах у всех воинов.
- Он останется здесь!
Джия побледнела еще больше, хотя это казалось и невозможным. Ведь он ей обещал...
- И не лезь в мои дела, моряк!
Уолли кивнул Ннанджи, схватил один из тюков и двинулся вперед. Тана пошла к Броте, и обе скрылись в кубрике.
Двенадцать тысяч золотых! Уолли заставил себя снова думать о делах. Непостижимо! Но Ротанкси был сейчас важнее. В какие игры играет моряк? Он должен был знать, что Уолли не согласится. Слышал ли Ротанкси? Такой выдающийся коммерсант, как Томияно, никогда не занимался подобной торговлей...
Ннанджи с грохотом водрузил два стула перед колдуном. Колдун поднял свои седые брови. Уолли отдал формальное приветствие, старик встал для ответа. Ннанджи косо взглянул на Уолли, небрежно салютовал и просто дожидался, когда Ротанкси кончит и можно будет сесть.
- Пронизывающий ветер, милорд, - сказал Уолли. - Не предпочтешь ли спуститься?
- Здесь хорошо.
Уолли сел. Старик был одет по погоде, и это давало ему десять очков форы. У ног его кусочек пергамента был закреплен на марлине, рядом были перо и чернильница. Он просил себе все это в первые же дни заключения, Уолли разрешил, взяв с него клятву не посылать сообщений. Не исключено, что он записывал все те поразительные знания, которые открывал ему Лорд Шонсу.
- Мы пришли рассказать тебе о том, чего мы достигли, милорд.
- Вы пришли позлорадствовать?
Все ранее бывшие признаки легкого расслабления пропали с этого жесткого лица, оно окаменело. Колдун прекрасно чувствовал нависшую угрозу войны.
Палуба опустела. На ней остались только они, все остальные спустились вниз. Вулканический газ рассеялся ветром.
Игнорируя вопрос Ротанкси, Уолли рассказал ему о совете - катапульты, луки, гуерильяс, кавалерия. Он описал успехи Боарийи - шесть убитых, восемь пленных. Ннанджи показал зубы в улыбке. Под конец Уолли заверил Ротанкси, что у них хватит денег на поход. Сбор был практически готов к сражению.
- Итак, вы хотите, чтобы я пошел к своим друзьям и уговорил их сдаться? - Ум Ротанкси был остр как бритва. Воины добивались продвижения с мечом в руках, колдуны это делали посредством умственных упражнений.
- Я хотел показать тебе, что мы способны победить.
- Против наших громовых орудий? Слишком кровопролитно.
- Мы можем заставить вас пролить гораздо больше крови, чем вы нас, милорд.
Морщины колдуна скептически сморщились.
- Посмотрим.
- Я бы не стал, - заметил Уолли, - мы можем повредить города и поубивать невинных жителей.
- С каких это пор воины заботятся о невинных жителях?
Уолли втайне вознес молитву, чтобы не потерять терпения.
- Этот сбор созван для того, чтобы возродить честь воинов. Мало чести убивать гражданских, по правде говоря, я не вижу ее и в убийстве колдунов. Ты не знаешь причины вражды между нашими гильдиями?
- Нет. Она уходит в глубь веков, дальше наших летописей.
- Тогда давай ее вдвоем остановим. Колдун недоверчиво посмотрел на Уолли.
- Я пришел предложить переговоры, - сказал Уолли, - пока не началась серьезная резня.
- Ба! Но почему мы? Ты не можешь победить, Шонсу! Одна башня или даже, возможно, две - и вы уйдете! Ты не подумал об этом? Согласись - сбор должен быть распущен. Вы не сможете удержать ваше численное превосходство. Через пять лет мы вернемся. - Он улыбнулся тонкой кривой улыбкой. - Конечно, вы можете попробовать снова атаковать Вул. Я надеюсь, вы попытаетесь! Вы можете победить ненадолго, но в конце победим мы. Ты должен согласиться со мной, воин.
- Я ни с чем не соглашусь!
Уолли поднял тюк и вынул двенадцать пистолетов - Ротанкси, Чинарамы и десять, принесенных Боарийи. В беседе наступил перерыв, стало слышно, как поскрипывает на якорной цепи «Сапфир», стая гусей, крича, пролетела над ними. Колдун нахмурился от этой новой угрозы.
- Мы можем победить ненадолго в начале войны, вы - в середине, а в конце мы все проиграем.
- Как так?
- Воины теперь знают, что ваши молнии вызываются не заговорами, что это оружие. Они будут искать пути получения такого же, а значит, смогут скоро сражаться с вами на равных. А воины лучше умеют сражаться! Даже если я не открою им секрета, они сами скоро дойдут до него. Через пять лет, милорд, вы окажетесь перед лицом противника, вооруженного не хуже вас.
Снова пауза. Потом Уолли добавил:
- Но на этом дело не остановится. Гражданские начнут делать то же самое. Тогда любая бабушка сможет противостоять самому сильному воину. Бандиты станут похищать колдунов, чтобы они делали им оружие. Это означает падение обеих наших каст, милорд?
Это и был его «аргумент для колдунов». Он не выдвигал его воинам, и сейчас ему было любопытно, что думает по этому поводу Ннанджи. Но он не спускал глаз с Ротанкси.
- Я не имею права вести какие-либо переговоры, - наконец сказал колдун, и Уолли понял, что дело сдвинулось с мертвой точки.
- Ты можешь послать сообщение. И никогда не поверю, что маг из Сена не имеет влияния. Старик внимательно посмотрел ему в глаза:
- Чего ты хочешь на самом деле, Шонсу?
- Положить конец бессмысленной ненависти колдуна к воину и наоборот. Это всегда было глупо, но теперь мы стоим на пороге растущей, страшной... - Трудно было подобрать слова для описания сути гонки вооружений. Но все-таки он надеялся, что колдун понял его. - Итак, вы должны согласиться разрушить ваше оружие и не делать нового. Взамен мы обещаем вам покровительство, которое оказываем другим гильдиям, вы будете под защитой воинов.
Ротанкси горько рассмеялся:
- Покровительство этой банды убийц, воров и насильников, защита, которую вы осуществляете в Касре? Да я скорее соглашусь, чтобы меня бросили в стаю волков!
Ннанджи дернулся и полупривстал, потянувшись к своему мечу. Потом сел, тихонько выругавшись.
Но Уолли сумел справиться со своим характером.
- Я не имею в виду того, что происходило в Касре в первые дни после прибытия воинов, милорд. Это позор. Но так бывает не всегда. До нас не было сбора в течение многих столетий. Как только сбор присягнул, Лорд Боарийи навел дисциплину. Старейшины говорят, что в Касре никогда не было так спокойно, как сейчас. Девушки могут безопасно ходить по улицам среди ночи. Воры и грабители исчезли. Я предлагаю тебе то же для ваших семи городов. И для всех остальных.
Ротанкси пристально взглянул на него:
- Ты думаешь, что обладаешь подобной властью?
- Я обладаю бесконечной властью. Воины поклялись мне умереть, не задавая вопросов. - Все, за исключением этого злого молодого человека, сидящего рядом со мной. - Если я скажу им, что колдуны друзья, они будут вести переговоры с друзьями. Я могу заставить их поклясться в этом.
Колдун холодно взглянул на него, но он излучал одну предупредительность.
- Ты сказал «для всех остальных»? Уолли улыбнулся:
- Я верю в успех. Для четырнадцати городов петли, бесспорно. Для остальных городов Мира это будет несколько труднее и потребует некоторого времени. Но я могу ввести новую сутру для людей, которые сейчас здесь. Я могу потребовать от них, чтобы они поклялись ее повсюду распространять. Богиня принесла их сюда. Она унесет их обратно. Они смогут передать содержание сутры другим. У нас сейчас здесь собрались не все воины Мира, милорд, только небольшая их часть. Но при доброй воле обеих сторон... Я верю, что твоим колдунам есть что дать Миру. - Он показал на пергамент и перо. - Одно это очень нужно. Жрецам и купцам.., даже воинам.
Колдун думал, поджав губы и не глядя на Уолли. Через некоторое время он сказал:
- Это очень странная идея, Лорд Шонсу! Ты много раз удивлял меня, но никогда так сильно! Позволь мне подумать.
Он медленно поднялся и пошел по палубе.
Уолли почувствовал, что дрожит от холода. Но его била еще и лихорадка надежды. Он взглянул осторожно на Ннанджи.
Ннанджи улыбался.
Уолли удивленно спросил:
- О чем ты думаешь?
- Я думаю, он пойдет на это, брат! - Ннанджи был возбужден. Ннанджи был доволен! Его черная злость исчезла. Так, значит, «аргумент для колдунов» подействовал и на него тоже? Уолли следует применить его и к остальным Седьмым. Он был удивлен, но еще он чувствовал и громадное облегчение.
- Новой сутре придется быть под номером тысяча сто сорок пять, - сказал Уолли, - не слишком удачное число для завершения списка. Но не могу же я ее всунуть между остальными.
- А тринадцатая? - рассмеялся Ннанджи. Конечно! Сутра тринадцатая просто отсутствовала. Зная сутры, но никогда не уча их, Уолли не мог подумать об этом, но каким-то образом сразу после слов Ннанджи он вспомнил, что существовал даже каверзный вопрос на экзамене Первых - тринадцатая сутра. Двенадцатая определяла их обязанности по отношению к жрецам, четырнадцатая - к гражданским. Не говорила ли раньше пропущенная сутра об обязанностях перед колдунами, сутра, уничтоженная в момент возникновения вражды?
- Тогда сделаем сутру номер тринадцать! - сказал Уолли, чувствуя, что совершает нечто значительное.
Ротанкси вернулся и, ни слова не говоря, достал свои письменные принадлежности и надел очки на нос, чем вызвал приступ веселья у Ннанджи. Он открыл бутылочку с чернилами, стоящую рядом с ним, и принялся писать. Ннанджи удивленно воззрился на него, потом вопросительно повернулся к Уолли.
- Это величайшая магия колдунов, Ннанджи. Лорд Ротанкси оказывает тебе большое доверие, позволяя присутствовать при этом таинстве.
- Но что он делает?
Уолли попытался объяснить, и невидимые брови его товарища поднялись невозможно высоко, сдвинув семь мечей на его лбу. Откладывает про запас слова?
- Какую сутру ты предполагаешь для воинов, Шонсу? - спросил Ротанкси, сдвигая очки. Уолли сказал, и он записал ее.
- Ас вашей стороны? - спросил Уолли.
- Как насчет такого? «Сила является прерогативой воинов. Знания колдунов не должны использоваться для убийства или создания оружия».
- Очень хорошо, - ответил Уолли. Колдун отложил свои письменные принадлежности и снова погрузился в размышления, глядя на мачты и скатанные паруса.
- Я пойду принесу какие-нибудь одеяла, брат! - сказал Ннанджи сквозь стук зубов.
Уолли покачал головой. Уйти сейчас - значило бы нарушить хрупкое равновесие переговоров. Серный запах снова поплыл над Рекой, корабль грузно покачивался на волнах, но история делалась здесь и сейчас. Его жизнь в качестве Шонсу будет оцениваться по тому, что происходит в данный момент.
- Воины убили тысячи колдунов за эти годы, - пробормотал Ротанкси, - а теперь, когда мы стали сильны, они захотели мира. - Он просто повторял свои аргументы.
- Больше чем три сотни воинов погибло за последние пятнадцать лет. Наша сторона тоже пролила кровь.
Колдун кивнул, а потом снова застыл, как будто замороженный.
Спустя долгое-долгое время его лисьи старые глаза обратились к Уолли.
- Это должно сработать! Я убедился, что предводитель воинов - человек чести, милорд. Я думаю, что в эти последние недели ты по-настоящему победил меня.
И это было истинной наградой.
- Я поговорю с воинами, - сказал Уолли, - кто поговорит с колдунами? Существует ли Великий Волшебник Вула?
Ротанкси покачал головой.
- У нас есть совет тринадцати. В нем существуют партии - те, кто хотят прогнать варваров-воинов, и те, кто считает, что миссия колдунов - нести знания, что правление - не наше дело.
- Ястребы и голубки?
- Мм? Хорошая метафора! Сознаюсь, что я был ястребом, милорд. Если я перешел в другой лагерь, то могу надеяться на некоторый перевес. Впрочем, если меня захотят слушать.
- А почему нет?
Он цинично улыбнулся одними глазами:
- У меня будут те же проблемы, что и у тебя, - меня назовут изменником.
- Я был очень осторожен, - сказал Уолли, - никому не разболтал то, что слышал от тебя. Ротанкси пожал плечами:
- Я обвинял в варварстве воинов, милорд, но и мы, колдуны, тоже не лишены некоторых варварских черт.
- Но.., это ниже твоего достоинства, милорд, - заикнулся было Уолли.
- Мм? Достоинство - хорошая награда, но плохое утешение. Ну и, как ты понимаешь, я не могу ничего сделать с другими орденами. Только Вул.
- Но Вул может советовать им? Ротанкси кивнул:
- Как ты сказал. Мир через некоторое время станет жестче. Но если это получится здесь, есть надежда, что пример заразит и других.
Уолли снова взглянул на Ннанджи. Улыбка его была еще шире, чем всегда. Определенно, колдуны слушают доводы здравого смысла, как Уолли и надеялся. И определенно, Ротанкси готов сотрудничать. Конечно, есть опасения, что ему нельзя совершенно доверять, что он просто любой ценой добивается возвращения на свою территорию, но на этот риск нужно было идти. А Ннанджи, как это ни удивительно, теперь был доволен. Сможет Ннанджи убедить других воинов? Счастливый конец?
- Что теперь конкретно ты собираешься делать, Шонсу? - неожиданно спросил Ротанкси, переходя от слов к делу.
- Мы с тобой, думаю, принесем клятву, - сказал Уолли - он еще не заходил так далеко в своих мыслях. - Мы можем поклясться работать на заключение мира. Я верну тебя на левый берег, ты отправишься в свой совет. Если они согласятся, мы сможем провести формальные переговоры. Конечно, сбор потребует парада победителей, чтобы они могли считать себя таковыми, но не больше пятидесяти человек в каждом городе. Я поставлю в городах гарнизоны, и я отберу для них лучших людей - не молодых шалопаев...
- Вул исключается! В него не ступала нога воина.
- Естественно! Но колдуны и останутся в городах, как почетные жители, и смогут посещать также и другие города петли. Потом мы побеспокоимся об остальном Мире, объединив усилия колдунов и воинов для распространения этой идеи.
- Все это слишком неопределенно, - пробормотал колдун, - реальность сложнее. Лучшее, что мы сейчас сможем сделать, - это поклясться друг другу.
- В моем другом мире Бог как-то сказал: «Блаженны миротворцы». Ротанкси кивнул.
- Однако... - Тон его изменился. - Я вижу одну промежуточную проблему. Ты имеешь при себе армию. Я верю, что ты человек чести, но мои товарищи, естественно, могут заподозрить ловушку. Многие из городских магов - члены совета. Для того чтобы они встретились, им придется отправиться в Вул.
Уолли уже предвидел, что за этим последует. Словно большая черная птица опустилась на них.
- В это время года дороги могут оказаться трудны. Нам понадобится не меньше двадцати дней туда и обратно.
Зима приближается. Чем на более долгий срок будет отложен поход воинов, тем лучше - для колдунов.
- Скольких? - жестко спросил Уолли. - Кого? Ротанкси с сомнением посмотрел на Ннанджи.
- Думаю, одного будет достаточно - Седьмой, сопредводитель сбора, названый брат Лорда Шонсу. Он подойдет идеально.
Испуганный, злой оттого, что не смог предугадать этого, Уолли повернулся к Ннанджи.
Ннанджи пожал плечами.
- Однако я останусь при мече! Ротанкси поколебался и наконец сказал:
- Положим. Ты будешь первым воином. Лорд Ннанджи, посетившим Вул, - если допустить, что мы зайдем так далеко.
- Его участие в переговорах не предполагается? - спросил Уолли.

Предыдущая страница 26 Следующая страница


27 Дэйв Дункан

- Нет, заложником, в подтверждение твоего доверия. Его, конечно, могут спросить о тебе. И о том, как чувствуют себя другие воины. - Колдун слабо улыбнулся. - Все будут удивлены его молодостью, но тем быстрее пройдет совет.
- Какие гарантии его безопасности ты мне можешь дать?
- Только мое слово, милорд. Если мой призыв не будет услышан, его постигнет та же участь, что и меня. Будучи моложе, он будет умирать дольше.
Ннанджи ничуть не казался испуганным, скорее даже обрадованным такой перспективой. «Как Ннанджи, Седьмой, Пришел в Вул...»
- Отойдем! - сказал Уолли. Он схватил его за плечо, сорвал со стула и почти проволок по палубе, подальше от ушей колдуна.
- Я не могу позволить этого!
- Ты не можешь этого запретить, - усмехнулся Ннанджи.
- О! Я не могу? Я не стану приносить клятву, Ннанджи, при таких условиях! Этот совет может оказаться бандой бешеных псов. Ротанкси сам может оказаться вероломным. Все, чем я рисковал до сих пор, - это задержкой на пару недель, теперь же ставки меняются. Я не собираюсь подвергать тебя опасности, названый брат. Ты слывешь убийцей колдунов в Ове...
- Повторяю: ты не можешь этого запретить! Это предопределено!
- Что?
- Разве ты не видишь? Мы всегда говорили, что мне предназначена своя роль в миссии богов. Вот наконец и она! Вот для чего меня сделали твоим названым братом, почему я стал Седьмым! Не затем же, чтобы считать голубей! И я обещал Арганари надеть его заколку, идя в Вул! Конечно, я не знал, что пойду как заложник... - Он рассмеялся. - Неизбежен ход событий, Шонсу, это предназначение, воля Богини! - Потом он со вкусом произнес:
- Первый из воинов, когда-либо вступавших в Вул.
Он откинулся на планшир и насмешливо ухмыльнулся:
- Разве что ты сам хочешь пойти? Этой мысли было достаточно, чтобы заставить сердце Уолли сжаться. Он будет брошен в ближайшую же пыточную камеру, растянут на дыбе и начнет выдавать по секрету в день - колдовская несушка, индустриальная революция посредством одного человека. Ему нетрудно было представить доброго старого Ротанкси с каленым железом в руках. И эти мысли дали ему понять, насколько же он на самом деле не доверяет колдунам.
- Ннанджи! Твои клятвы - мои клятвы! А вдруг они заставят тебя поклясться распустить сбор?
Даже Ннанджи помедлил с ответом ввиду такой перспективы. Потом он сказал:
- Обещаю тебе, брат, что это им не удастся.
- Но тебе не доставят удовольствия их попытки!
Ннанджи пожал плечами, и улыбка вернулась на свое место.
- Мы пошлем двух других Седьмых, - продолжал настаивать Уолли. Улыбка Ннанджи исчезла.
- Послать вассалов выполнять мой долг?
Возможно, это только представилось Уолли, но он увидел, как что-то изменилось в глазах Ннанджи, увидел то, что он боялся увидеть в один прекрасный день. Взгляд убийцы. Это твоего королевства я домогаюсь. Но он же знал, что Ннанджи не уступит никому своего шанса на честь и славу.
Когда-то ему доставляло удовольствие представлять Ннанджи яйцом, отправившимся посмотреть свет, теперь же ему стало ясно, кто он на самом деле. Возьмите долговязого, рыжеволосого, веселого молодого человека отменной храбрости и честности, добавьте воинское искусство и немного чудес, промаринуйте во всех этих сагах и балладах...
Уолли никогда не претендовал на то, чтобы слыть эпическим героем. Даже баллады Доа не были названы его именем. Но он видел перед собой как раз такого.
- Все правильно, брат? - Ннанджи ударил его по плечу и улыбнулся.
- Я... - он не мог найти слов.
Усмехнувшись, Ннанджи повернул обратно к колдуну.
Растерянный, Уолли поплелся за ним. Почему он не был более настойчив? Не испугался ли он угрозы себе?
Не создали ли боги Ннанджи только как священного мученика, чья смерть должна будет подстегнуть сбор?
Ротанкси проницательно посмотрел на них.
- У меня есть мой заложник, Шонсу? Уолли кивнул:
- Двадцать дней. Но если ему будет причинен хоть малейший вред, клянусь, что я приведу сбор в Вул и сровняю его с землей, чего бы это ни стоило.
Колдун пожал плечами:
- Конечно. Теперь нам с тобой нужно принести клятвы?
- Думаю, да.
Уолли безучастно сел. Его короткая эйфория растаяла как дым. Стыд и ужас от предательства Ннанджи охватили его.
- Я должен сначала обсудить это с моим советом, милорд. Они должны подчиняться, но я бы предпочел добровольное согласие.
Колдун равнодушно кивнул:
- Да. Думаю, лорд-сеньор не встретит особого сопротивления.
- Тогда пойдем к ним.
Уолли оглянулся и увидел, что Томияно все еще оставался на палубе. Теперь он стоял опершись о планшир, откровенно глядя на них. Уолли поднялся и осторожно подошел к нему.
- Если у тебя есть деньги экипажа, Капитан, не худо бы их держать сейчас на корабле. Я отменил портовую пошлину.
Моряк молча смотрел на него какое-то время, потом проговорил:
- Ты сумасшедший.
- Что теперь? - зло спросил Уолли.
- Он! - Томияно махнул в сторону, но кого из двоих он имел в виду, Уолли не понял, - высокого, представительного колдуна или худощавого, еще более высокого, рыжеволосого воина. Они уже заинтересованно говорили между собой - еще час назад непримиримые враги, а теперь союзники. Ох, пусть это было бы добрым предзнаменованием!
- Ты шпионил? - Уолли забыл, что моряки умеют читать по губам.
- Совет тринадцати Ротанкси, - сморщился Томияно. - Ты хоть представляешь себе, что это такое?
- Плохо.
- И ты собираешься послать туда этого мальчика? Первое, о чем они его спросят, - это сколько колдунов он убил.
И Ннанджи им ответит.
- Не думаю, что я мог бы запретить ему. - Это звучало неубедительно даже для самого Уолли, но тем не менее было правдой.
Томияно был разъярен, голос его возвысился.
- Ты знаешь, кого они в нем увидят? Странствующего убийцу! Мальчика-чудовище! Не думаю, что колдуны достигают седьмого ранга моложе шестидесяти. Это же сборище озлобленных стариков, Шонсу, а ты вдруг начал считать их чем-то другим. Ты хочешь заслужить их доверие и посылаешь Ннанджи. Будь ты проклят, ты сделаешь мою сестру вдовой! Не кажется ли тебе, что они могут прислать ей какие-нибудь его члены в качестве сувенира?

Глава 5

Кружок семерых превратился в кружок из восьми. Семь воинов сидели на стульях, колдун одиноко восседал в кресле. Огонь трещал и рассыпался искрами, иногда выпуская облака дыма, когда ветер залетал в окно. Словно бы не работал дымоход.
Кроме того, все восемь разделились на группы. Ротанкси в своих голубых одеждах с капюшоном представлял собой одну. Старик понятным образом был насторожен, чувствуя себя как кот на псарне. Он был предельно вежлив и обходителен.
Сам же Уолли оказался в странной изоляции. Подозрения остальных воинов отгородили его от них словно тонким стеклом. Все, что он говорил о достигнутых с колдуном соглашениях, разбивалось об это стекло. Они не хотели его слушать.
А Ннанджи представлял одну со всеми остальными компанию. Он молча сидел, скрестив руки на груди и вытянув ноги впереди себя, разглядывая сапоги с потаенной улыбкой в уголках губ. Даже серебристые пеликаны, кажется, сегодня его не очень интересовали.
Остальные Седьмые были непримиримы. Он дал им время на осмысливание идеи переговоров, а они, похоже, думали о них теперь еще меньше, чем раньше. Хорошие отношения с колдунами? Позор! Двадцатидневная прогулка по зимней дороге? Сумасбродство! Сеньор Ннанджи в качестве заложника? Возмутительно! Все их приготовления к войне прекращаются? Измена! Они не говорили всего этого, но чувства их были очевидны. Ротанкси не мог помочь, но он не мог и не замечать молчаливого протеста. С уверенностью можно было сказать, что он встретит в штыки любые попытки соглашения, зная, что Шонсу не может получить добровольную поддержку даже от старших офицеров.
Потом Уолли пошел с того, что считал козырной картой - с его «аргумента для колдунов», который изменил точку зрения Ннанджи: если так пойдет дальше, то не только воины, но и гражданские скоро будут пользоваться колдовским оружием. Это не сработало. Их ледяная неприязнь даже не подтаяла.
Ннанджи поймал взгляд Уолли, улыбнулся и покачал головой.
В заключение Уолли спросил, будут ли вопросы. Тишина упала, словно земля на крышку гроба. Ротанкси послал Уолли злорадный, циничный взгляд - и это твоя поддержка?
Терпение Уолли было на исходе. Тупые железноголовые варвары! Невежественные дикари! Зачем ему дали такую невыполнимую задачу? С первых дней своего пребывания в этом Мире он чувствовал огромную тоску по своей прежней земной жизни, которую как бы смыли с него, и бесконечное презрение к этой примитивной культуре и этим мулоголовым воинам. Он почти готов был уже умыть руки от всех этих дел, сбора, миссии богов. Забрать Джию в низовья Реки, найти корабль и стать морской крысой до конца своих дней...
- Шонсу, - сказал Ннанджи, - может, дадим досточтимым лордам обсудить этот вопрос в отсутствие колдуна?
Он не умел сохранять невинность на лице так, как его брат. Он явно что-то замышлял. Уолли подумал и пришел к выводу, что выбора у него нет. Ему придется довериться Ннанджи.
- Очень хорошо! Милорды? - Уолли поднялся и повел Ротанкси к двери. Как он и предполагал, Ннанджи не тронулся с места. Дверь захлопнулась за ним, Ротанкси повернулся, что-то говоря...
Но Уолли было уже не до него.
Только несколько телохранителей оставались в огромном вестибюле. И Джия. Он посадил ее на стул и велел ждать, здесь она наверняка была в большей безопасности, чем где-либо в ложе, - после того, что случилось в прошлый раз. В безопасности от воинов, но теперь она стояла опустив глаза перед высокой женщиной в голубом. Уолли одним гигантским прыжком пересек комнату.
- Доа!
- А, вот и ты, милый! - сказала она голосом, напоминавшим жужжание пчелиного роя.
- Я сегодня очень занят, миледи!
- Все в порядке, дорогой! Я пока побеседовала с этой рабыней.
- Побеседовала?
Доа обнажила все зубы в улыбке:
- Это ведь Джия, разве нет? Та, что ты обещал мне?
На минуту ее наглость лишила его дара речи. Джия молчала как камень.
Он никогда не видел их вместе - и глаза Доа говорили о том, что ему следует выбрать, какую из них он хочет.
Потом Джия взглянула на него, и в глазах ее была такая мольба, что Солнечный Бог сошел бы с небес.
Он встал между ними и обнял одной рукой Джию, с любопытством ожидая, что скажет Доа. Воины слушали, от всей души желая куда-нибудь исчезнуть. Только бы не сорваться!
Джия прильнула к нему, ища ответа. Он вспомнил, кто был включен в его мечты о плавании на заходе солнца. Не Доа.
- Да, это Джия. Джия, любовь моя, это Леди Доа. Я не собирался тебя ей отдавать. Все, что она наговорила тебе тут, - она налгала.
Лицо Доа вспыхнуло. Воин был очень спокоен.
- Досточтимый Форарфи! - Уолли старался не повышать голоса. - Проводи Леди Доа из ложи и присмотри за тем, чтобы она никогда больше не приходила. Миледи, я не смогу сопровождать тебя сегодня на банкет лекарей.
В какую-то минуту ему показалось, что Доа сейчас прыгнет на него. Он даже понадеялся, что так и будет.
- Ну, я-то буду там обязательно, они ждут от меня песен. У меня есть для них несколько новых.
- Последи за своим язычком, менестрель. А то как бы тебе не пришлось петь их крысам в темнице.
Доа охнула, потом резко повернулась и пошла к двери.
Уолли обнял Джию еще и второй рукой.
- Я виноват, прости меня, моя любовь, так сильно виноват! Не верь ей, что бы она тебе ни говорила. Джия изучающе взглянула ему в лицо.
- Уолли?
- Кто же еще?!
Дверь в комнату совета распахнулась, и голос Ннанджи позвал:
- Брат!
Но Уолли был слишком занят, чтобы услышать. Наконец Джия осторожно освободилась от объятий.
- Они ждут тебя, моя любовь, - прошептала она.
- Пускай! - сказал Уолли и снова поцеловал ее, и не отрывался несколько минут. Потом неохотно отстранился и пошел в комнату совета. Он чувствовал такой подъем, голова его была так светла, что он удивлялся про себя, как это его могли беспокоить дела сбора.
Он нажил себе опасного врага в лице Доа. Что произошло? Он сразу заметил, что настроения совета переменились. Лица всех пятерых Седьмых сияли. Ротанкси стоял в центре, стараясь скрыть отсутствие понимания под аристократической гримасой.
Ну а Ннанджи улыбался от уха до уха.
- Думаю, что досточтимые лорды могут подойти, брат!
- Это благородное дело, мой сеньор! - провозгласил Зоарийи. Будучи старшим, он взял на себя труд говорить. - Лорд Ннанджи действительно убедил меня.
Остальные закивали, улыбаясь, определенно возбужденные.
Как?
Почему?
Что произошло? Уолли посмотрел на Ротанкси и пожал плечами.
- Тогда мы можем пойти принести свои клятвы, милорд?
Колдун с трудом кивнул.
- Какой же аргумент привел ты, Лорд Ннанджи, на самом деле?
Ннанджи ухмыльнулся:
- На самом деле? На самом деле я сказал им то же, что сказал тебе Лорд Шонсу, милорд, и с чем ты согласился. Слово в слово, ничего другого, клянусь.
Он был до невозможного горд собой. Мистифицировать Уолли? Это было что-то новенькое для Ннанджи.
- Шонсу, для такой клятвы потребуются жрецы!
- Думаю, да.
- Тогда почему бы не отвести Лорда Ротанкси пока в тюрьму - посмотреть, как воины содержат пленников? А мы бы пока, - он сделал широкий жест в сторону кастеляна, - с Лордом Тиваникси немножко пофехтовали!

***

Тюрьма есть тюрьма - темень, плесень и вонь. Уолли настоял на том, чтобы пленников хорошо содержали, их и содержали хорошо - по меркам Мира. Он позволил Ротанкси поговорить с ними наедине, рассчитывая, что старик объяснит им их положение контрзаложников и убедит в безопасности. Хотя интересно было бы услышать, как пленные колдуны отнесутся к идее переговоров.
Впрочем, тюрьма есть тюрьма, и было большим облегчением выбраться наконец на свежий воздух, пусть даже во двор со всеми его душевыми и уборными, хлопавшими на ветру парусиновыми стенками. Но сквозь этот шум до Уолли донеслись возбужденные и одобрительные крики.
- Как насчет небольшого фехтовального представления, милорд? - предложил он. - Думаю, это не твой любимый вид спорта, но на это стоит посмотреть, чтобы было потом о чем рассказывать дома.
Колдун все еще слепо моргал глазами на свету после темниц.
- В самом деле! - сказал он. - Но сначала скажи мне, что случилось с Лордом Ннанджи? Как ему удалось убедить остальных?
- Если он говорит, что привел те же аргументы, милорд, я должен ему верить. Но, признаюсь, я не понимаю.
Ротанкси беспокойно нахмурился:
- Если бы я услышал это от кого-нибудь другого - даже, прости, от тебя, Лорд Шонсу, - я бы предположил коварство. Но от него...
Он покачал головой. За время своего плена на «Сапфире» он узнал Ннанджи. Даже колдун не мог предположить у него двоемыслия. Ннанджи был улыбчивым убийцей, но он никогда и не скрывал этого.
Уолли провел колдуна через туннель и арку к ступеням перед ложей, где застал с полдюжины среднеранговых, огораживающих пространство поединка. Игры в поло прекратились, и теперь воины развлекали себя фехтованием. Почти каждый из собравшихся обнимал женщину, как бы празднуя этот неожиданный подарок судьбы. Не многие заметили остановившегося рядом колдуна в сопровождении их сеньора.
В центре этого огромного круга зрителей Ннанджи с Тиваникси пританцовывали вперед-назад, звеня рапирами.
- О-о-о! - выдохнула толпа, и Ннанджи показал, что коснулся противника.
- Счет? - спросил Уолли у ближайшего Третьего.
- Два - ноль, милорд.
Потом фехтовальщики снова сошлись, вращая рапирами с такой скоростью, что трудно было за ними уследить, лица скрыты масками, хвостики прыгают. Толпа ревела в предвкушении скорого конца поединка, но ни один из противников не уступал, и исход был все еще неясен. Уолли никогда раньше не видел состязания Седьмых. Высокоскоростной балет со сталью - это было восхитительно, атлеты двигались с удивительной грацией. Он увидел, каким высоким стал Ннанджи по сравнению с Тиваникси, и каким быстрым. Там и тут он узнавал свои любимые приемы, но все было так молниеносно, что даже он с трудом мог различить движения.
- Ах-х!
Ну, вот и все. Матч кончился. Маска Ннанджи взлетела в воздух, его ликующий крик победителя потонул в реве толпы. Появилось лицо Тиваникси, раскрасневшееся и улыбающееся. Он поднял рапиру в салюте, в то время как Ннанджи водрузили на плечи, чтобы пронести вокруг площади.
Уолли с удивлением смотрел на это. Так, значит, теперь Ннанджи стал настоящим Седьмым, а не фикцией, и очень хорошим Седьмым, если он смог победить Тиваникси. Но это же невозможно! Ннанджи был отличным учеником со светлой головой, но достичь такого ранга и так быстро? Четыре недели назад он с трудом стал Шестым. Не иначе как кастелян поддался ему в поединке, выражая таким образом свое восхищение храбростью идущего добровольным заложником в Вул. Но если бы это было так, разве мог бы Ннанджи засчитать себе победу?
Смещение популярности было еще удивительнее. Этот самоуверенный мальчишка проявил необыкновенную настойчивость, не считаясь с потом, кровью и бесчисленными синяками. Только недавно он завоевал симпатии Седьмых, теперь же он, похоже, подчинял себе и остальных.
Уолли повернулся было что-то сказать колдуну и обнаружил улыбку удовольствия на его лице: известный всем заложник - ценный заложник.
Прежде чем они успели начать разговор, появились два паланкина. Сопровождаемые суетящимися жрецами и жрицами, высадились Хонакура и Кадиуинси.
Первым впечатлением Уолли при взгляде на Хонакуру была радость - на смену зловещей бледности пришел румянец. Но когда, опираясь на молодого жреца, Хонакура подошел ближе, стало видно, что кожа его приобрела странную прозрачность, а в глазах горел лихорадочный огонек. Не так ли ярко вспыхивает свеча перед тем, как погаснуть?
Уолли салютовал и представил Ротанкси, всем им приходилось кричать, чтобы заглушить рев толпы.
- В хорошем ли ты здравии, святейший? Старые глаза сверкнули в ответ.
- Не особенно. Но вижу, что ты - в хорошем. Ты добился переговоров?
На лице его был написан вопрос. Уолли многозначительно кивнул. Он готов на все. Хонакура приподнял бровь. Почему? Уолли пожал плечами. Не знаю.
- Мы тут немного развлеклись фехтованием, милорд? - сказал он. - Лорд Ннанджи только что побил Лорда Тиваникси, третьего фехтовальщика сбора.
Хонакура понимающе кивнул:
- Мы, жрецы, говорим: «Ученик может превзойти своего учителя».
И Уолли, в свою очередь, понял то, что ему нужно было понять. Это могло быть только предисловием той сутры, в которой говорилось о рыжеволосом брате. Послесловие, наверное, содержало обязанности наставников. Ну, положим, он пока не думает, что Ннанджи готов к тому, чтобы превзойти. Но ему не хотелось бы проверять это - и, разумеется, не на клинках.
Затем подошел Кадиуинси, и приветствия начались снова. Шум толпы возрос. Уолли глянул через головы и увидел, что улыбающееся лицо Боарийи исчезает за маской. Ннанджи водил перед ним плечами, помахивал рапирой и хохотал. Боарийи тоже поддастся ему? Лорд-сеньор не имеет возможности долго наблюдать за поединком. Он должен вести своих гостей. Но он и не хотел ничего видеть.
Когда они подошли к дверям комнаты совета, то обнаружили ее переполненной суетящимися воинами. Джия тоже была там, и Хонакура тепло и радостно приветствовал ее, шокировав других жрецов требованием поцелуя.
Линумино, как всегда, оказался распорядителен. Кровать вынесли; для гостей откуда-то принесли кресла; столы накрыли белыми скатертями и уставили прохладительными напитками. Была принесена даже небольшая жаровня, чтобы Ротанкси мог присягать, не рискуя своим платьем.
Важные клятвы приносятся перед жрецами. Наиважнейшие из них требуют присутствия семи священнослужителей - по одному от каждого ранга, что должно придавать клятвам статус долговечности. Уолли встречал их всех раньше. Некоторых он даже знал, включая суровую жрицу третьего ранга, приносившую ему послание от Хонакуры в первый день их пребывания в Касре. Он усадил старика в кресло, поднес ему стакан вина и улучил минутку для доверительного разговора.
- Ннанджи одобряет? - прошептал Хонакура. Уолли сказал ему, что Ннанджи не только одобряет, но и уговорил остальных Седьмых. Старик изумленно покачал головой:

Предыдущая страница 27 Следующая страница


Предназначение 28

- Мы и правда его неплохо выучили, милорд.
Он был озадачен не меньше, чем Уолли. Переговоры с убийцами воинов? Это не укладывалось в образ.
Потом пришли остальные Седьмые - Тиваникси, Зоарийи, Джансилуи. И снова начались приветствия. Наконец появились и Ннанджи с Боарийи, разгоряченные, потные, улыбающиеся как мальчишки, с ними была Тана, повадками напоминая кошку еще больше, чем раньше.
Когда Ннанджи взглянул на Уолли, огоньки в его глазах плясали.
- Ты снова победил?
- Снова всухую! - Он был так доволен собой, что почти пускал голосом петуха. - Уверен, у тебя не найдется свободной минутки, Шонсу.
- Правильная уверенность! Займемся этим, когда ты вернешься.
Ннанджи не смог скрыть разочарования:
- Тогда побольше практикуйся! Уолли невозмутимо кивнул.
- Брат! - позвал его Ннанджи. - Скажи мне основные слова клятвы, которую собираешься приносить.
- Зачем?
- Потому что я тоже должен.
- Правда! Прости! - Уолли сказал ему приготовленную клятву.
Ннанджи загадочно улыбнулся.
- Так помни - побольше практикуйся! - сказал он и отошел.
Он утверждался, разве не так? Тиваникси и Боарийи заварили эту кашу?
Никогда!
Они придавали такое огромное значение своему искусству фехтования, что не смогли бы поддаться даже ради Ннанджи. И уж никогда бы не позволили победить себя всухую. Три - два, может быть, но три - ноль - это было непредставимо. Значит, никакого мошенничества; Ннанджи победил их обоих. Ннанджи и Шонсу - теперь лучшие.
Собрание пошло своим чередом. Жрецы и жрицы выстроились в ожидании - все, за исключением Хонакуры, который остался в кресле, настаивая на том, что пришел только посмотреть. Уолли вышел вперед и, обнажив свой меч, оглядел компанию - жрецы, воины, герольды, менестрели. Джия тоже была здесь - он настоял на этом, - она старалась быть невидимой, прячась в углу поближе к Тане.
Потом Уолли посмотрел в другую сторону, где стояли менестрели. Доа! Она усмехнулась ему поверх голов. Как ее пропустили? Он отдал приказ, но он отдал его только Форарфи, которого теперь послали зафрахтовать корабль. Конечно же, Линумино особо позаботился о том, чтобы Леди Доа была включена в список менестрелей. Разозленный, он отвернулся от нее, оказавшись лицом к жрецам.
Он поднял седьмой меч в клятвенную позицию - на вытянутых руках, указывая им поверх голов свидетелей. Я, Шонсу, воин седьмого ранга, лорд-сеньор...
История свершилась. Старший воин Мира поклялся заключить мир с колдунами. Никакое чудо не вмешалось. Гром не грянул. Землетрясение не поставило ложу с ног на голову.
Он отступил, и Ротанкси вышел вперед, чтобы, поднеся руку к огню над жаровней, произнести свою клятву.
И Мир по-прежнему остался на месте.
Уолли пожал Ротанкси руку. Свидетели одобрительно закричали и зааплодировали.
И это все? Уолли был потрясен: он ожидал большего.
Он заметил, что Седьмые снова смотрят озадаченно и беспокойно.
- Милорды... - Он повел рукой в сторону прохладительных напитков.
- Шонсу? Уолли застыл.
- Да, Ннанджи?
- Я тоже хочу принести клятву. - Ннанджи виновато улыбнулся.
- Я верю, что ты разделяешь со мной первую. Ннанджи кивнул и больше уже не мог скрывать огромную детскую улыбку.
- Я разрешил для тебя загадку Бога, брат! Я знаю, как ты можешь вернуть меч! И я знаю его предназначение!
Слушатели ждали. Джия, Хонакура, Тиваникси внимательно смотрели. Остальные терялись в догадках. Уолли охватили злобные мысли.
Первым заговорил старый Кадиуинси:
- Седьмой меч? Меч Богини? Она послала его предводителю сбора против колдунов, разве не так?
- На самом деле нет, святейший! - сказал Ннанджи. - Колдунам нечего с ним делать. Колдуны тут вообще ни при чем.
Что, ради всего Мира, варилось под этими рыжими волосами? Что такого увидел Ннанджи, чего Уолли не заметил?
- Ну и как я должен вернуть меч, брат?
- Иди в Кво, где он был сделан. Уолли уставился на него, совершенно сбитый с толку, но уже наполняясь дурными предчувствиями.
- Кво?
- Может мы поговорим наедине, брат? Уолли ничего не оставалось, как согласиться.

Глава 6

В прихожей было много воинов, не меньше их стояло и в дверях.
- Наверх! - сказал Ннанджи и помчался по ступеням.
Уолли протопал за ним. Но наверху были две спальни, и в них сейчас находились свободные воины.
- На верхний этаж - догоняй! - Ннанджи рванул, перепрыгивая через ступени.
Уолли гораздо медленнее последовал за ним, подгоняемый своими проблемами, как щенок комнатной туфлей. Ннанджи вел себя очень самоуверенно. Он, конечно, пока подчинялся Шонсу, но только лишь потому, что считал его величайшим воином в Мире, героем. А теперь кто величайший?
И почему Кво?
Почему Кво?
Он добежал до верха и с удивлением увидел, что музейная дверь распахнута, стол стоит сбоку у стены, а стройный рыжеволосый воин бродит внутри, разглядывая мечи на стенах. Он дошел до конца, развернулся и пошел обратно, рассматривая теперь хлам на столах. Уолли остановился в ожидании снаружи, скрестив руки на груди.
- Ничего не изменилось! - проговорил, сияя, Ннанджи. - Все так, как мы оставили здесь в День Торговцев, когда ты дал мне мой меч. Мы забыли поставить на место стол, брат! Я забыл! - Он усмехнулся. - Но никто ничего не взял. Это хорошо!
Уолли ждал.
- Ладно! - Ннанджи тоже скрестил руки. - Давай теперь поговорим о том, что я понял. Мы все принесли клятву в исполнении новой сутры. Ты поставишь две сотни человек или около того гарнизонами в семи колдовских городах. Ты заставишь каждого распространять по Миру слух, что колдуны не опасны. Потом ты распустишь сбор. Я правильно говорю?
Уолли кивнул.
Ннанджи снова повернулся и принялся ходить по комнате.
- А колдуны уничтожат свое оружие - но это нам уже придется принять на веру, так? Он поставил на пол меч и оперся на него.
- Это довольно сложно, не так ли? Колдунам не понравится, что с ними не считаются, и они могут устроить бойню в любой момент.
Уолли обрел голос:
- Но мы снова возвращаемся к утренним спорам. Мы должны вести переговоры. Это на пользу тем же колдунам. Риск - да, но нам придется принять на веру их обязательства, так же как им придется доверять нам.
Все еще не сводя глаз со своего меча, Ннанджи тихо сказал:
- Колдуны не проблема.
Уолли охнул. Теперь все стало ясно. Рано или поздно какой-нибудь идиот-воин затеет ссору с колдуном - из-за девочки в кабаке или просто похвастается силой. Волшебник города потребует суда у рива, и.., и что?
- О дьявол! - сказал Уолли. - Проклятье! Проклятье! Проклятье!
Он облокотился на стол и закрыл лицо ладонями. Он судил о воинах по их сутрам, а о Седьмых - по их совету, который был исключением. Он же знал и других: Харддуджу и Тарру, насильников из Иока, пьяниц из Уо, твердолобых из Тау, да тот же хаос в Касре в первые дни. Воины приносили свои сверхчеловеческие клятвы, может быть, большинство из них даже старались им следовать, но реальность - это мешок, где все вперемешку. А для того чтобы заработал его план, требовались почти совершенства. Ннанджи всегда лучше, чем он, разбирался в воинах, если Ннанджи говорит, что ничего не получится, значит, так оно и есть. Уолли пообещал Ротанкси Мир. Он не сможет дать ему даже семи городов. Несбыточные мечты - он так не хотел начинать войну, что выдумал нереальный мир. Ну а теперь он принес клятву и предал сбор. Все пропало!
- Но почему только сейчас? - Он поднял глаза и ждал ответа. - Почему ты не сказал этого на совете?
Ннанджи переставил меч и пожал плечами:
- Воины знают об этом, но никогда не говорят о подобных вещах среди своих. - Он снова начал бродить.
- Но Ротанкси присягнул...
- Ах да! Но он не связал словом своих друзей, разве не так? Они знают о четвертой клятве, так что я отправлюсь в ближайшую темницу. Они начнут с ногтей, если я им позволю.
- Что! Ты шутишь!
- Правда! - согласился Ннанджи. - Но мы можем не дать им повода. Уолли вздрогнул:
- Ты прав! Я должен был подумать об этом. Так что, ты считаешь, лучше не распускать сбор, пока гарнизоны не встанут на места?
Ннанджи снова стоял перед ним.
- А зачем потом?
- А?
Ннанджи улыбнулся:
- Это просто смешно; ты иногда так криво выражаешь свои мысли, Шонсу. Я понимаю тебя теперь, но... Ротанкси сказал: «Согласись - сбор должен быть распущен», а ты ответил: «Я ни с чем не соглашусь!» Он думал, что вы говорили о безопасности городов, что сбор вынужден подчиняться приказам, как в Касре. Он захотел понять это так. Эти же слова я повторил совету. И Седьмые тоже поняли меня. - Он усмехнулся. - Может, я не так сказал, но слова использовал те же. Но потом, ты ничего не помянул в своей клятве; значит, мы должны сохранить сбор.
Уолли почувствовал облегчение, словно дыхание весны пронеслось над ним.
- Конечно! - сказал он. - Это сработает! Мы приведем гарнизоны к третьей клятве! Ннанджи кивнул и снова улыбнулся:
- А еще мы оставим группу воинов здесь, в Касре, и если в каком-либо из городов случится недоразумение, мы придем и.., образумим их.
- И это не потребует большого количества денег! - Теперь уже и Уолли смог улыбнуться. - Ты напугал меня, Ннанджи! Но думаю, это сработает.
Он как-то однажды размышлял, чем ему придется заниматься после сбора. Теперь он нашел себе работу в службе безопасности.
Потом к нему снова вернулось плохое настроение.
- Но это только по отношению к семи городам. Я же пообещал Мир.
- А! - сказал Ннанджи. - Загадка Бога - возвращение меча. Вот почему тебе надо идти в Кво, брат, где жил Чиоксин.
- Зачем? Что такого особенного в Кво?
- Думай стратегически! - сказал Ннанджи из середины комнаты. - Девятьсот девяносто третья, тысяча сто семнадцатая. Петля почти замыкается. Туда нельзя попасть ни сверху из Ова, ни снизу из Ауса, правильно? Не так-то просто. Кво - это парадная дверь, наша парадная дверь в Мир. Не только постоянный сбор, Шонсу, но вселенский сбор! - Голос его возвысился. - Теперь ты видишь? Мы пошлем Седьмых из Кво во все города Реки. Они приведут гарнизоны к присяге! Силой, если понадобится.
Уолли громко захохотал.
- Остынь, парень! - сказал он потом. - Мы не можем заставить стать вассалами всех воинов в Мире!
Ннанджи не смеялся.
- Почему бы нет? Это единственный способ сделать Мир безопасным для колдунов - а в этом ты поклялся, брат! И это защитит также и гарнизоны - если колдуны обманут, мы сможем привести огромный сбор. Даже Вул не будет тогда угрозой.
Если уж вам приходится мечтать, то... Лорд-сеньор всех воинов?
Глаза Ннанджи сверкали.
- И что гораздо важнее, мы очистим всю гильдию от воров, насильников и садистов. Уничтожим, как сорную траву, плохих воинов и оставим хороших. В каждом городе и местечке у нас будут хорошие, честные гарнизоны!
Это была реформа юнца, молодого идеалиста, собравшегося переделать Мир. Так вот почему он казался таким довольным!
- Скажи, если можешь, что здесь не так! - воскликнул Ннанджи, без устали расхаживая по комнате, приходя в волнение от вида музейных вещей. Сапоги его топали, ремни скрипели. Корабль был готов к отплытию. Нужно было торопиться.
- Деньги!
- Деньги? - небрежно отозвался Ннанджи. - Воины ели раньше, будут есть и потом. Найдем способ.
- Ннанджи! - очень осторожно сказал Уолли, как будто говорил с ребенком. - Не все воины захотят стать твоими вассалами. Что станут делать твои подручные, если человек откажется присягнуть?
- Кровь должна пролиться... - но честные присягнут с радостью.
- Храбрость - величайшая доблесть...
- Только в соответствующем случае! Это было уже больше, чем идеализм, это - фанатизм! Уолли начинал чувствовать страх.
- А что, если, скажем, Боарийи наткнется на сильнейшего? Что, если погибнут твои люди, Ннанджи?
Ннанджи был в это время возле двери, там он разглядывал мечи, висящие на стене. Он снял один из них и бросил в пыль.
- Я знал, что это обеспокоит тебя! Ты пошлешь меня. Я величайший воин в Мире, за исключением тебя.
Это был тот неизбежный ход событий, который стал ему ясен на корабле: Ннанджи - мститель. Не удивительно, что он выглядел таким довольным! Катанджи привели к большому богатству - может, это и было наградой Ннанджи? Глава Сил Богини.., ничто не могло бы ему понравится больше.
Уолли содрогнулся. Он создал монстра.
- А как насчет географии? - спросил он как можно спокойнее. - Что будет, если ты захочешь отправиться в Верхний, а Богиня отнесет тебя в Йок?
- Она поддержит нас! - ответил удивленный Ннанджи. - Ты что, действительно не видишь, что боги мне помогают? Для меня тоже делаются чудеса!
Ннанджи - мессия, он уже готов утвердить диктатуру. Как Цезарь. Как Кромвель. Это ведет только к тирании.
Уолли вспотел, соображая, может ли он как-нибудь остановить его.
- А свободные мечи?
Но у Ннанджи на все был готов ответ.
- То же и с ними. Если нужно, мы покорим их с помощью кавалерии. Мы выделим каждому отряду свой район на соответствующей территории. Так же как и с городами. Все недоразумения будут рассматриваться мной.., нами, я хотел сказать.
Невероятная наглость, никаких колебаний, - и все это, очевидно, было еще только началом. Он любил играть с детьми, и он плакал об участи Ги. Он добрый муж и брат.., но еще и настоящий безжалостный убийца. Уолли думал, что Ннанджи переродился из казарменного дебошира в трубадура, так терпеливо слушающего Тану. Ничуть не бывало!
- Ну а как совет? - спросил он просто для того, чтобы выиграть время.
- Им очень нравится эта идея! Игра меча и чести! Лучше, чем строить катапульты, брат!
Он с энтузиазмом пнул плитку на полу, снова подняв тучи пыли.
- Они откажутся! - предупредил Уолли. - Воины, которых нет сейчас на сборе.
- Если дойдет до сражения, у нас хватит людей - и лучших людей.
Где-то тут должна быть трещина! Теперь Уолли судорожно пытался найти выход из этого сумасшедшего мирного договора, думая о том, как уговорить Ннанджи.
- Тысячи воинов, сотни городов и гарнизонов. Как ты собираешься удерживать все это?
Ннанджи рассмеялся:
- Ты имеешь в виду связь? Через несколько недель расстояние ничего не будет значить.
Ннанджи поднял плитку, чтобы рассмотреть выдавленную на ней эмблему.
- Быстрые боты, конные посты и голуби! Колдуны поддержат сбор, потому что он будет защищать их. Помни, ведь я видел, что Ротанкси делает своими перьями!
Он снова был прав. Постоянный вселенский сбор будет для колдунов смертельной угрозой. Уолли, оказывается, предъявил Ротанкси аргумент, которого даже сам не заметил. Ничего удивительного, что старик ухватился за шанс переговоров! Колдуны могут обеспечивать связь и вести списки. Они будут искать пути сделаться необходимыми, и если им это удастся, они первые поддержат диктатуру.
Уолли подумал:
Это сработает. Я ли возьмусь за это или попытается один Ннанджи, в любом случае я не властен остановить его. Ннанджи - безграмотный варвар, не знающий ничего, кроме убийства. Я же образованный и миролюбивый человек. Я знаю, где таятся опасности, и смогу избежать их... Не это ли моя награда? Я могу стать просвещенным деспотом, императором Мира.
Перед его внутренним взором предстала картина: двор, почетный караул воинов в килтах, выстроившихся в два ряда, просители, склонившиеся в поклоне перед троном, и Сын Неба, сидящий на нем, держа в одной руке меч Богини, в другой - символ власти.
Так вполне могло быть! Ничто в Мире не могло остановить его. Ннанджи будет счастлив стать главнокомандующим, а Шонсу будет императором. А на другом троне, рядом... Картина была такой яркой, что ему достаточно было повернуть голову, чтобы увидеть ее... Кого?
Ннанджи стоял, опершись на колонну, и улыбался. И ждал... И ждал...
Уолли, опечаленный, поднял голову. Последнее, о чем говорил мне Бог, это то, что мой меч стережет грифон, что означает Власть, осуществляемая мудро. Он сказал, чтобы я помнил об этом. Это предупреждение, Ннанджи! Он предвидел такой соблазн! Богиня дала мне власть. Не думаю, что использовать эту власть для получения еще большей очень мудро.
- Я не согласен.
- Самое трудное - правильно использовать огромную власть. Час назад я пригрозил бросить Доа в темницу, если она посмеет осмеять меня. Я недостаточно хорош, Ннанджи.
Ннанджи хмуро посмотрел на него:
- Тогда ты должен отойти в сторону и позволить мне сделать это.
Пророчество: Это твоего королевства я домогаюсь?
Уолли поднял на него глаза. Аргументы бессмысленны против фанатизма. Да и не было еще таких слов: «деспот», «тиран», «диктатор».
- Нет, - сказал он. - Сбор созван против колдунов. Ты же собираешься повернуть его против воинов! Ты не знаешь, куда это приведет, Ннанджи. Я не хочу этого делать.
- Сбор призван возродить честь гильдии. Колдуны не важны! Я уже говорил тебе!
- Нет! - настойчиво сказал Уолли. - Вспомни первый урок, который я дал тебе! Мы сидели с тобой тогда у храмовой стены в тени дерева. Я сказал тебе тогда - власть портит!
- Не меня!
Я достойнее.
Тупик.
Ннанджи с надеждой улыбнулся:
- Ты говорил, что хочешь быть ривом в Тау, помнишь? Я отдам его тебе! И там не будет воинов гарнизона, потому что я знаю, ты будешь честен.
Тиран - он уже раздает города? Уолли молча покачал головой.
Теперь Ннанджи начинал раздражаться.

Предыдущая страница 28 Следующая страница


29 Дэйв Дункан

- Мы решили, что сбор должен иметь только одного сеньора. Я считался с тобой всегда, разве не так? До сих пор. Брат, мы должны провести поединок за лидерство, раунд третий. Но давай возьмем рапиры и поклянемся ограничиться ими.
Еще час назад Уолли подскочил бы от такого предложения.
Ннанджи и Уолли взглянули друг другу в глаза - они находились на одном уровне, черные глаза и карие, - и никто не отвел взгляда.
И Уолли отвернулся первым. Как остановить это? Если не сможет он - никто не сможет. Но он не поднимет свой меч на Ннанджи. Станет ли тот с ним церемониться? Например, можно бросить нож.
Он дотянулся до обломка меча Чиоксина, еще один памятник человеческой глупости. Убийство?
- Нет! - громко сказал он. - Предводитель - я. Ты пойдешь в Вул. Я останусь здесь и клянусь распустить сбор, как только гарнизоны встанут на места. Если позже они спровоцируют резню, это будет на их собственной совести.
Ннанджи бросился с грохотом к двери и затопал по ступеням вниз. Он был почти в самом низу, когда услышал хлопнувшую дверь - семью этажами выше.

***

- Джия? - позвал Лорд Хонакура скрипучим голосом.
Джия склонилась перед ним.
- Не принесешь ли мне еще одно пирожное, моя милая?
Она осторожно проскользнула между гостями и взяла тарелку, никого не потревожив. Тана тоже была среди присутствующих.
- Что они там могут делать? - прошептала Джия.
- Понятия не имею! - ответила с полным ртом Тана. - Во всяком случае, не дерутся. Если только Шонсу не совсем спятил.
Джие не понравилось выражение лица Таны. Она вернулась к Лорду Хонакуре и опустилась на колени перед его креслом. Он поблагодарил ее и выбрал пирожное с самым большим количеством крема.
- Останься! - приказал он ей, когда она повернулась было уйти. - Возьми себе одно!
Улыбнувшись, она подчинилась. Она была счастлива остаться; здесь, рядом с ним, она чувствовала себя безопаснее. Страшная женщина-менестрель не спускала с нее глаз, после того как Шонсу ушел.
Резкий голос колдуна вдруг прорвался сквозь всеобщий шум:
- Мне не нравится ваше двойное предводительство. Что, если они не поладят?
Джия увидела, как переглянулись воины. Ответил Тиваникси:
- Мы не знаем. Лорд Ротанкси. Я никогда даже и не слышал раньше, чтобы кто-нибудь приносил четвертую клятву. Не знаю, зачем Богине нужна эта сутра.
- Может быть, именно для этого случая? - пробормотал Лорд Хонакура, слизывая крем со своего пирожного. Возможно, никто, кроме Джии, его и не услышал.
- Зачем вообще сбору два предводителя? - спросил кто-то из лордов.
- Я думаю, их три, - тихо заметил Хонакура, и на этот раз он уж точно обращался только к Джие.
- Три, милорд?
Маленькая плешивая головка кивнула.
- Шонсу, Ннанджи и... Уолли Смит. Разве ты бы так не сказала?
Джия удивленно кивнула. Хотя это было не совсем так. Уолли исчез с того дня, когда ее раздели двое Вторых здесь в ложе. Это ведь Шонсу разъярился и сослал воинов, а ее ударил. Когда он следующим днем вернулся на «Сапфир», он все еще оставался Шонсу. Он был им и этим утром на корабле, когда чуть было не обнажил меч против капитана. Уолли же она не видела до того времени, как он защитил ее от женщины-менестреля. Уолли был здесь и сейчас. Ее сердце чувствовало это.
В прихожей раздались крики. Дверь распахнулась, и люди разлетелись в разные стороны, когда ворвался Ннанджи с пылающим лицом, размахивая своим мечом. Он пролетел прямо на шелковый ковер, потерял равновесие и остановился, переводя дух. Сердце Джии упало. Где ее хозяин? Ннанджи огляделся вокруг, пока не уперся взглядом в маленького Лорда Кадиуинси, потом поднял меч в клятвенную позицию, повернувшись лицом к жрецу. Без всяких предисловий он начал:
- Я, Ннанджи, воин седьмого уровня... Хонакура швырнул пирожное.
- Молодой человек! - резко сказал он, не вставая с кресла. - Для принесения клятв существует некоторый ритуал. Если ты хочешь, чтобы мои святейшие друзья засвидетельствовали тебе, нужно, по крайней мере, попросить их об этом.
Ннанджи прошипел что-то невнятное и, повернувшись к жрецам, спросил, не могли бы они сделать это.
- Полагаю, что да, - сказал Хонакура. - Лорд Кадиуинси, как ты думаешь?
Жрецы снова выстроились в линию. Лорд Хонакура попросил Джию помочь ему подняться, потом подошел к ним, сказав Лорду Кадиуинси, что сам бы хотел на этот раз провести ритуал. Он подошел не с той стороны. Лорд Ннанджи совершенно не имел терпения и, очень красный, почти прыгал с одной ноги на другую. Жрец Пятый пытался помочь, но дело только больше запутывалось и затягивалось. Несмотря на свое беспокойство, Джия слегка улыбалась, глядя на это.
Но наконец все было готово. Ннанджи снова поднял свой меч.
- Я, Ннанджи, воин... Из вестибюля послышался грохот.
- ..лорд-сеньор сбора в... Двое Четвертых отлетели от двери и покатились по полу. За ними появился Шонсу, перешагнул через них, обнажил меч и остановился за спиной Лорда Ннанджи, поднял клинок над его плечом и так застыл, почти касаясь тела.
Было очень тихо. Зрители застыли в ужасе. Шонсу пылал яростью, глаза его горели, вены на лице взбухли, но седьмой меч не дрожал, как будто тоже застыл на месте.
Не дрожал и клинок Лорда Ннанджи. Но голос замирал, а глаза косили в сторону смертельного лезвия у его шеи. Двое Четвертых неслышно поднялись и тихо закрыли двери.
- Брось меч! - взревел великан голосом, напоминающим камнепад.
Джия съежилась от страха. Это был Шонсу, не Уолли. Но он должен был бы знать, что Лорд Ннанджи никогда не поддается на угрозы. Она помнит, как Уолли учил его этому. И если даже она помнит...
Отведя глаза снова на линию застывших в ужасе жрецов. Лорд Ннанджи просто сказал:
- Нет!
- Брось его. Или я заставлю тебя это сделать.
- Святейшие, я начну снова. Я, Ннанджи, воин...
- Ты никогда больше не сможешь поднять эту руку!
- ..седьмого ранга...
- Считаю до трех.
Джия прошептала коротенькую молитву Богине.
- ..лорд-сеньор сбора в Касре, торжественно клянусь...
- На три я рублю! Раз!
Кто-то в углу менестрелей тихонько вскрикнул.
- ..что сбор Касра...
- Два!
- ..не будет распущен до тех пор... Лорд Ннанджи повременил, как будто давая возможность своему палачу действовать, как будто дожидаясь смертельного «три». Но Шонсу теперь молчал, глядя на голову Ннанджи. Его ярость утихла, как показалось Джие. Руки ее почему-то болели. Оказывается, она вонзила ногти в ладони.
- ..пока не выполнит задачи, для которой был созван; и в этом клянусь моей честью и именем Богини.
Тишина.
Лорд Ннанджи медленно опустил свой меч и скосил глаза на клинок Чиоксина у своей шеи.
Уолли? Джия снова вонзила ногти в ладони. Был ли это Уолли? Он сильно побледнел. Ярость его исчезла; он выглядел ошеломленным. Он внимательно глядел на волосы Ннанджи. Ей показалось, что это был Уолли.
Лорд Ннанджи слегка двинул плечом, и седьмой меч не пошевелился. Он осторожно вывернулся из-под него, потом медленно повернулся посмотреть.., да, это был снова Уолли. Но что с ним случилось? Он замер, каждый мускул его сжался, пот выступил на лбу.
- Теперь я спрячу свой меч, - тихо сказал Лорд Ннанджи. И он сделал это нарочито медленно, не сводя глаз с... Уолли.
И Уолли опустил свой меч так, что он коснулся пола. Он внимательно смотрел на него, как будто впервые увидел или не понимал, откуда он тут взялся. Зрители начали потихоньку приходить в себя, но никто не решался заговорить. Он повернул голову и взглянул на Джию. Она вся напряглась, пытаясь понять, не нужно ли ей сейчас подойти к нему, чтобы снять ту страшную боль, которую увидела в его взгляде. Просил ли Уолли ее о чем-нибудь? Прежде чем она сдвинулась с места, он перевел взгляд на меч.., потом быстро на нее.., снова на меч.., как будто сравнивал их.
И вот он поднял голову и посмотрел на Ннанджи. Мгновение казалось, что он потерял голос. Беззвучно шевельнул губами.
- Ты был не прав, брат!
Не менее озадаченный, чем другие. Лорд Ннанджи уперся кулаками в бедра.
- Я подождал. Ты мог и остановить меня.
- Я не про клятву. Ты был не прав в том, куда нужно вернуть меч. Да, я должен его вернуть. Но не в определенное место. Не в Кво. А тому, кто мне его вручил.
- Тебе его вручил Бог! Уолли покачал головой:
- Боги не преклоняют колена перед смертными. Бог заставил меч появиться на камне, и я поднял его. Он не посвящал его...
- Тогда... - пробормотал Лорд Ннанджи и замолчал.
- Думаю, я должен был попросить первого же воина вручить мне его, чтобы дать ему назначение.
Я не подумал об этом. Я не попросил тебя, ведь это ты встретился мне первым. Потом я сошел на берег в Аусе и оставил меч на твое попечение. А когда я вернулся на корабль...
- Я сказал слова! Я встал на колени! Но я имел в виду...
- Я знаю, что ты имел в виду, брат. - Уолли говорил с трудом, как будто у него свело горло. - Так что вручил мне его ты. Ты дал мне седьмой меч, Ннанджи! Ты! Теперь я должен его вернуть.
Остальные воины восторженно зашептались, когда он, встав на одно колено, протянул меч Чиоксина на вытянутых руках:
- Живи с ним. Служи им Ей. Умри, сжимая его. Зрители затаили дыхание, и наступила долгая пауза.
- Но почему, брат? - прошептал Ннанджи. - Богиня хотела, чтобы Ее меч был у тебя!
- Теперь не я. Возьми его.
- Ты предводитель сбора...
- Теперь не я. Ты. Возьми его! Ннанджи все еще колебался, как загипнотизированный, не сводя глаз с протянутого ему оружия.
- Проклятье! - зарычал Уолли неожиданно громко. Все подскочили. - Ты думаешь, мне это легко? Боарийи! Только честно - кто лучший воин в этой комнате?
- Мой сеньор... Лорд Ннанджи.
- О! - улыбнулся Ннанджи. - Ну, в таком случае.., скажи сначала, брат!
Живи с ним! Служи им Ей! Умри, сжимая его!
Ннанджи все-таки еще мгновение поколебался. Потом протянул руку и сказал высоким голосом:
- Он.., он будет моей честью и моей гордостью.
И взял седьмой меч.
Потом он взглянул на Тану и испустил громкий, восторженный вопль.

Глава 7

Уолли откинулся на стену, и Джия приникла ему к груди. Собственно, у нее не было выбора - его руки крепко обнимали ее. Голова Джии была на уровне его ключиц, и он мог вдыхать сладкий, знакомый запах ее волос. Может, он хотел спрятаться за нее, спрятаться от последствий того, что сделал. Он был уверен, что все теперь правильно, хотя находился в растерянности и смущении от своего неожиданного решения.
Он был готов остановить Ннанджи. Но потом увидел заколку Арганари на его голове, серебряного грифона. Власть, осуществляемая мудро! Он прочел это как послание - боги хотят, чтобы Ннанджи получил власть. Это твоего королевства я домогаюсь... И Икондорина согласился.
Хонакура сказал, что он сделал правильный выбор. Тана бросилась к Ннанджи и повисла на нем с поздравлениями. Потом присоединились с поздравлениями воины и жрецы, искоса поглядывая удивленно на Лорда Шонсу, так как любой человек, добровольно отдавший меч Богини, казался им странным, его поступок выходил за пределы их понимания. Хонакура принес свои поздравления Уолли, и слезы радости текли по его морщинистым щекам.
Но почему? Почему Богиня передоверила власть над Ее воинами кровожадному юнцу, каким был Ннанджи? И не только над воинами, над самим Миром! Конечно, пока он не знал ответа.
Постепенно в комнате совета стали раздаваться новые приказы. Жрецов поблагодарили и отпустили. Ннанджи подарил Уолли свой старый меч взамен Чиоксина. Потом с откровенным удовольствием составил объявление для герольдов и послал их оповестить других воинов о смене власти. Он распустил менестрелей, строго наказав им не поминать ни слова о разногласиях между двумя лордами-сеньорами. Цензура прессы - тираны всегда так делают, отметил Уолли.
Остались только воины и колдун. Хотя в комнате совета было много стульев и кресел, все стояли. В воздухе висел запах вина, дыма и человеческих тел; шелковый ковер сбился, но никто не удосужился его поправить. Ннанджи без устали ходил по комнате, постоянно косясь на Уолли в ожидании поддерживающего взгляда. Как только он поворачивался спиной, Уолли видел сапфир седьмого меча, горящий на фоне рыжих волос, и ему хотелось плакать.
Теперь Ннанджи раздавал приказы Седьмым. У него это хорошо получалось.
Он начал с седоволосого Зоарийи:
- Снаружи находится Досточтимый Милинони. Он знает, как опознать шпионов, которых мы выследили. Я хочу, чтобы их арестовали!
Ротанкси нахмурился:
- Ты прекратил перемирие. Лорд Ннанджи?
- Ага! Значит, ты признаешь, что это колдуны, милорд? Если так, они носили неправильные метки и одежду! Впрочем, я не это имел в виду. Лорд вассал, ты поговоришь с ними, когда будешь брать. Припугни их слегка! Заставь постучать зубами! Потом объяви им о перемирии и возвращении Лорда Ротанкси и отпусти!
Зоарийи озадаченно посмотрел на него, потом стукнул кулаком по сердцу в знак понимания и пошел к двери. Ннанджи тайком бросил взгляд на Уолли. Тот одобрительно кивнул и улыбнулся. Шпионы, конечно, пошлют голубей с рапортами. Сен будет предупрежден, Вул - тоже. Но здесь есть и скрытый смысл: я знаю ваши средства связи и воспользуюсь ими. Умно! Ннанджи сделал это, заглядывая в будущее.
Потом он поманил в себе дико счастливую Тану и обнял ее, когда она подошла.
- Лорд Ротанкси. Сколько в вашем совете женщин? - спросил он.
Колдун непонимающе моргнул. Он почувствовал, что этот наглый воин действует ему на нервы.
- Две, Лорд Ннанджи.
- Тогда, если ты не против второго заложника, моя жена будет меня сопровождать.
Сенсация! Ротанкси застыл в изумлении. Воины охнули, и некоторые взглянули на Уолли - не остановит ли он это безобразие.
Но Уолли не остановил. Он понял - и снова это произвело на него впечатление. Интересно, чья это была идея. Возможно, Таны, но может быть, Томияно или даже самого Ннанджи. Тана сможет вовремя остановить самоубийственный язык Ннанджи. Она сможет очаровать если не двух женщин, то уж одиннадцать мужчин наверное. Совет перепуганных стариков не увидит перед собой мальчика-чудовище. Они увидят сказочных принца и принцессу. Ннанджи и Тана были воплощением идеала юношеской любви - красивый юноша и прекрасная девушка. И старым колдунам потребуется много душевных сил, чтобы отправить их к палачу. Взять Тану с собой было, конечно, бравадой, но и тонким дипломатическим ходом. Ученик действительно может превзойти своего учителя!
Другие Седьмые не поняли этого и неодобрительно смотрели на него. Но следующее нововведение Ннанджи потрясло их еще больше.
- Лорд Линумино. Забери из темниц восемь пленников, отведи на пристань и отправь домой - на таких же кораблях, как мой, если можно.
Боарийи повернулся, красный от злости:
- Ты их отпускаешь, мой сеньор?
Ннанджи холодно взглянул на него:
- Твои возражения?
И, конечно, вассал не смог возразить, хотя для того, чтобы захватить этих людей, он рисковал жизнью и даже потерял человека. Возвращение контрзаложников - гениальный жест, очень умная тактика выведения противника из равновесия и также еще большая бравада. У Уолли были некоторые сомнения по этому поводу, но он по-прежнему молча стоял, крепче прижав к себе Джию.
Не обращая внимания на реакцию, Ннанджи приказал Линумино вызвать для Ротанкси паланкин и отсалютовал мечом, когда они попрощались. Потом обвел компанию взглядом человека, донельзя довольного собой.
- Лорд Боарийи. Два ближайших вниз по течению города - Ки Сан и Дри. У тебя двадцать дней до моего возвращения. Возьми необходимые силы. Пойди и проверь гарнизоны. Накажи виновных и поставь на места хороших людей.
- Да, милорд. - Хмурая гримаса высокого воина сменилась широкой улыбкой. Это уже походило на благородное занятие - не то что ползать в ночи с дубинками. Свободные мечи всегда не прочь были показать свое превосходство над городскими гарнизонами.
- Приведи гарнизон к присяге сбору и проинформируй короля Ки Сана и старейшин Дри, что о любых проступках воинов они должны теперь сообщать в Каср мне или Лорду Шонсу.
Боарийи кивнул, откровенно одобряя.
- Я знаю, - продолжал Ннанджи, оскалившись, - что рив Ки Сана, Досточтимый Фарандако, - вор. Он украл мою рабыню. Лиши его должности! Конфискуй его имущество в пользу сбора. Приведи его сюда в цепях. Я сам разберусь с ним.
Ни процедуры обвинения? Ни суда? Конечно, Ннанджи даст человеку меч и бросит формальный вызов, но это будет, скорее, казнь.
- Воины, которые откажутся присягать, милорд?.. - спросил Боарийи. Ннанджи пожал плечами:
- Дай им выбор - голова или пальцы. Но не оставляй ни одного дееспособного воина без присяги!
Боарийи салютовал - кулак на сердце. Ннанджи повернулся, но тут Тана подошла ближе и что-то прошептала ему на ухо. Тот улыбнулся ей и повернулся с сияющими глазами к Уолли:
- Сколько тратит Каср на сбор, брат? После тяжелого раздумья Уолли наконец сказал, что около пяти тысяч золотых, включая портовую плату.
Ннанджи кивнул и обернулся к Боарийи:
- Дри и Ки Сан оба больше и богаче Касра, но для начала возьмем с них тоже по пять тысяч золотых, потом - больше.
Он победно улыбнулся Уолли - воины будут есть.
Боарийи оказался сообразительнее, чем казался.
- А если они откажутся платить, мой сеньор? Ннанджи поджал губы, а потом сказал:
- Ты должен выполнить приказ любым путем, вассал.
Застыв от ужаса, Уолли только и смог пробормотать:
- Ннанджи!
Во все времена, возможно, во всех мирах тираны находят такой выход из трудных положений. Боарийи ведено было стать неистовым, не знающим пощады, но если его обвинят в жестокости, Ннанджи от него откажется, сказав, что такого приказа не отдавал. Это был классический пример перекладывания ответственности, необходимый атрибут деспотии. Уолли почти уже чувствовал дым горящих домов.
Ннанджи повернулся, готовый к сопротивлению:
- Брат?
И Уолли ушел от конфронтации. Он принял решение и теперь должен жить с ним. Обсуждать приказы нового лидера на публике - проявление недоверия к власти. Как-нибудь наедине он попробует поговорить с Ннанджи, и, может быть, ему удастся заставить его подчиниться здравому смыслу.
- Даже богатые города могут оказаться не в состоянии заплатить столько под угрозой меча, Ннанджи, - сказал он мягко.
Ннанджи недовольно скривился, но он откровенно был рад, что эта его идея не была принята в штыки.
- Конечно, ты можешь дать им время на то, чтобы собрать деньги, вассал. Лорд Джансилуи? Вверх по Реке - Уо и Тау - города поменьше, но.., по две тысячи золотых ты с них получишь. Боюсь, у тебя не хватит времени дойти до Шана.
Джансилуи салютовал, он тоже улыбнулся в предвкушении дела.
Потом Ннанджи перевел взгляд на Тиваникси - тот уже улыбался.
- Кво, мой сеньор?
Ннанджи кивнул.
Внутри Уолли что-то умерло. Введенные им стремена будут опробованы в первом военном походе Мира, но не против колдунов. Кавалерия выступит против дружественных городов и будет разрушать их именем закона. Ему было непереносимо больно.
- Как велик Кво? - спросил Ннанджи. - Впрочем, неважно. Сам присуди им нужную сумму денег.
Уолли снова был потрясен. Тиваникси - хороший человек, но ни один воин не испытывает симпатий к гражданским. Вложив всю свою энергию и умение в выполнение этого нового приказа, он применит силу против городов, которым ни на чью помощь не приходится надеяться, разве что своих богов. Богиня! Прости меня!
Тиваникси салютовал, и Уолли знал, что следующим будет он. Легонько отведя Джию в сторону, чтобы принять более соответствующий воину вид, он стал ждать приказа.

Предыдущая страница 29 Следующая страница


Предназначение 30

- Думаю, катапульты еще послужат своему назначению, брат, - сказал Ннанджи. - Они достаточно напугают колдунов перед твоими переговорами...
Тон его был мягче, чем при разговоре с вассалами, это была скорее просьба, чем приказ, однако предполагалось, что она будет выполнена. Возможно, он сам так говорил с Ннанджи, когда их отношения были другими. Он не стал отказываться. Катапульты, луки, ножеметание - все это нужно теперь было выжать из него, как сок из виноградной лозы. Теперь в сутрах есть все, что требуется сбору, сказал Ннанджи. Хотя они допускают некоторые варианты, но сбор должен иметь канон униформы.., каждый, кто не искал продвижения за время сбора, должен представить объяснения.., каждый, кто прыгнет через два ранга до возвращения Ннанджи, станет его личным подопечным.., переделать все, что было временным, в постоянное.., не снижать дисциплину...
Когда он кончил, Уолли молча приложил кулак к сердцу, как это делали вассалы. Ннанджи хватило любезности слегка покраснеть. Потом с юношеской непосредственностью, которая придавала ему такой шарм, он широко улыбнулся и сказал:
- Как у меня получается, Шонсу? Уолли спрятал свое отчаяние, сотворил на лице улыбку и сказал:
- Отлично, брат.
Уже? Мы уже льстим? Почему бы сразу не сказать, что Боги им довольны?
Проблемы подождут, подумал Уолли; корабль готов к отплытию. Но они не станут долго ждать. Король Ки Сана заплатит тысячу золотых за наложницу с роскошными формами - это уже не очень походит на просвещенную монархию. Что станут делать эти обновленные гарнизоны, получив незаконный приказ? Или оказавшись перед необходимостью сбора непомерного налога? Кто его пойдет собирать? Кто его будет охранять? Кто считать? Кто распределять полученные деньги?
Примитивный взгляд Ннанджи на совершенный Мир не предполагал этих вопросов. Даже Уолли не знал на них ответов.
- Ладно! Нам нужно успеть на корабль, жена, - сказал Ннанджи. Он сделал два шага, споткнулся и потерял равновесие. Потом он посмотрел на ковер, о который запнулся, - серебристые пеликаны и бронзовые морские коньки. Он оглядел гобелены, занавеси, сверкающую мебель.
- Тебе больше ведь не нужен этот хлам, так ведь, Шонсу? Как только избавишься от него, издай указ: с этих пор любая взятка, принятая воином, расценивается как величайшее преступление - для всех без исключения!
И это была уже не просьба.
Ннанджи развернулся и, обняв Тану, пошел к выходу. Уолли смотрел, как уходит от него седьмой меч. Глаза его заволок туман, поэтому он быстро махнул остальным, чтобы его не ждали.
Меч вернешь, как выйдет срок. Срок вышел? Свершил ли он миссию Богини, или отказался от Ее избранничества, так и не завершив дела? В любом случае он вышел из игры. Приключение кончилось.
Топот сапог затих. Только Джия осталась с ним. Она стояла рядом, положив руку ему на плечо, вглядываясь в него, сочувствуя и разделяя с ним горе, которое он скрывал от других. Или только надеялся, что смог скрыть.
Он молча скорбно обнял ее.
Он не мог объяснить даже ей. Не было такого слова еще в языке Мира - «деспот». Но скоро будет! Ннанджи потребовалось меньше двадцати минут, чтобы превратиться в него.

ЭПИЛОГ
ПОСЛЕДНЕЕ ЧУДО

Ветер развевал знамена и одежды, мешал двигаться фургонам и пешеходам по большой торговой площади на набережной Касра, играл уцелевшими листьями. Торговцы расходились по домам, за ними рабы уносили тюки с товаром. Большинство кораблей были погружены в тишину.
Уолли уныло хлопнулся на швартовную тумбу, разглядывая длинные тени, протянувшиеся по бронзовым камням. День, начавшийся приходом «Грифона», подошел к концу, а Миру уже никогда не суждено стать таким, каким он был раньше.
Ннанджи отбыл. Он бодро промаршировал по сходням под звуки «Воинов Прекрасным Утром», потом встал на палубе с Таной в окружении девяти колдунов и стоял там до тех пор, пока корабль не отошел от причала. Он не сомневался, что благополучно вернется, заключив договор с колдунами. Для него колдуны были теперь незначительным эпизодом на пути его великой деятельности реформатора воинов Мира.
Ушли телохранители, оркестранты и менестрели. Не видя теперь никакой опасности, Уолли отпустил Форарфи и его людей насладиться концом праздника. Ему пора было возвращаться к Джие, а он все еще сидел на швартовной тумбе, думая о своем.
Что он сделал неправильно? Прошло почти полгода с тех пор, как он пообещал Богине стать воином. Он старался. Если его миссией было победить колдунов, то он потерпел поражение, потому что теперь они еще быстрее распространятся по Миру. За ними пойдут их разрушительные знания.
Если его миссия заключалась в спасении воинов, то здесь он тоже проиграл. Колдуны могут и не испугаться вселенского сбора Ннанджи, тогда как этот вселенский сбор скоро перебьет столько воинов, сколько колдунам и не снилось. Ни сильные свободные мечи не захотят потерять свою независимость, ни уверенные в себе гарнизоны не захотят лишиться автономии.
Или боги делали ставку на Ннанджи? Полубог говорил, что все само станет ясным, а Ннанджи был первым, кого он встретил сразу после их разговора. Ннанджи получил свою долю чудес. Впрочем, если это так, то здесь Уолли тоже проиграл. Он выпустил властолюбивого психопата в беспомощный Мир. Ки Сан и Дри, Уо и Тау, Кво - эти несчастные города падут первыми, потом будут сотни, прежде чем он остановится. С каждым днем власть его будет расти. Кто или что сможет остановить его?
Уж точно не Уолли. Он все еще выбранный предводитель сбора, и двадцать ближайших дней ему придется много работать. Ему, Линумино и Зоарийи. Ннанджи уверен, что так и будет. Уолли учил его, что армия всегда должна быть при деле.
Но после того, как Ннанджи вернется? Уолли понял теперь, что ему будет лучше уйти. Он не сможет смотреть на то, что тут начнет творить этот идиот. Ему придется неизбежно вступить с Ннанджи во вражду. И вражда эта может кончиться единственным образом. Так что ему лучше принять обещанную синекуру - Тау, этот маленький городок. В оставленное ему время он наделает Джие детей.
Он уже собирался подняться, как вдруг толпа маленьких голых ребятишек с криками пробежала мимо. Один смуглый малыш остановился и просиял редкозубой улыбкой.., крошечное лицо.., каждая косточка на виду, темные, слегка вьющиеся волосы, глаза сияют, как самоцветы.
Уолли начал было опускаться на колени, но мальчик сказал:
- Оставайтесь на месте. У вас был тяжелый день.
Так Уолли остался на тумбе, ничего не говоря, но страх мурашками пробежал по его коже. Наказанием, как говорил Бог раньше, будет смерть или хуже того.
- О нет! - сказал Полубог. - Я пришел благодарить вас. Мистер Смит! Вы сделали все, что от вас требовалось, и даже больше.
Внезапное чувство удивления и радости обрушилось на него, словно он опустился в холодную ванну.
- Я сделал?
- Именно так! - рассмеялся мальчик. - Вы подготовили его. Вы научили его состраданию. Вы дали ему сбор. Вы устроили переговоры с колдунами и в заключение отдали ему добровольно меч. Задание на самом деле отлично выполнено!
Уолли недоверчиво уставился на него:
- Состраданию? Ему убить человека не труднее, чем съесть орех.
- Это профессиональное требование, - печально ответил Полубог. - Чингисхан был таким же. Но он вежливый молодой человек с тихим голосом, и он многому от вас научился. И все еще прислушивается к вашим словам. Вы отлично поработали!
- Я не понимаю, Мастер! Мальчик рассмеялся:
- Поэтому я и пришел. Видите ли, Уолли Смит, хоть разные миры и идут разными путями, но везде изобретение речи знаменует начало Эры Легенд, а изобретение письменности - ее конец.
Апокалипсис!
- Вы хотите сказать, что воины были проклятием колдунов, как теперь Ннанджи станет их проклятием?
- Более или менее! Потому что за Эрой Легенд приходит Эра Тьмы, а за ней уже - Эра Мудрости. Хотя некоторые миры, похоже, никак не выйдут из Эры Тьмы.
Уличный торговец медленно прокатил мимо них свою тележку. Мальчик поднял руку, и два яблока прыгнули из тележки к нему на ладонь. Он протянул одно Уолли. Они одновременно надкусили, и мальчик рассмеялся.
- Но он будет тираном! Боги поддерживают тиранию? - Уолли едва отважился на интонацию недоверия.
Крошечное лицо стало печальным.
- Боги больше ни во что не вмешиваются - я ведь вам говорил. И я думаю, «империя» - это не тирания! Конечно, это не будет империей в настоящем смысле слова, потому что он не имеет представления о ней. Он только откроет, что, управляя гарнизонами, он управляет городами. Это его сильно раздосадует! Империю изобретет Тана.
Уолли покачал головой:
- А я думал, он сошел с ума.
- О, совсем нет! - сказал мальчик. - Это не сумасшествие - думать, что боги на твоей стороне, получив от них столько знамений. Вы ведь и сами думали так же. Напротив, он теперь знает, что исполняет назначение богов. Он - высшая власть. Он бескорыстен, бесстрашен и неподкупен. Он не ценит деньги. Он ищет власти только для воплощения своих идеалов.
Империя? Хорошо богам, им не придется в ней жить. Уолли верил в демократию. Сможет ли он когда-нибудь поддерживать имперскую власть?
- Нам осталось сделать одну вещь, - сказал Полубог с дразнящей улыбкой.
- Да, Мастер?
Последняя строчка загадки о неизбежности предназначенного мечу!
- Да, Мастер.
Мальчик укоризненно покачал головой:
- Он будет Ннанджи Великим, основателем первой династии. Почти на тысячу лет символом его дома будет сапфировый меч.
Уолли вспомнил, что в тот день, когда он впервые увидел седьмой меч, он подумал, что эти драгоценности достойны короны. Он догадался!
Но тут он встревоженно посмотрел на Полубога.
- Ннанджи никогда не встречал Шонсу, но Вы позволили мне думать, что мне дают то же задание, в котором Шонсу потерпел неудачу. Разве это честно?
Еще одна редкозубая улыбка.
- Я вам не лгал! Вы же знаете, что к словам богов или их оракулов нужно относиться очень осторожно. Целью были не колдуны, не Ннанджи, не Шонсу.., целью всегда была империя. Вот почему я не мог сказать вам! Но вы и сами можете предсказать, в какой хаос повергнут Мир знания колдунов, если империя не возьмет над ними контроль. Внезапная атака Шонсу могла окончиться успехом, догадайся он использовать лошадей, чтобы достигнуть своей цели. Тогда он сделал бы себя королем Вула, потом королем еще чего-нибудь, имея под рукой армию, оснащенную огнестрельным оружием. Вы не были бы включены в игру вовсе, а Ннанджи жил бы и умер в безвестности. И умер рано, потому что он - одна из великих душ и мог бы потребоваться где-нибудь еще. Ваши переговоры с колдунами позволят взять огнестрельное оружие под контроль. Это сократит Эру Тьмы. Ннанджи не смог бы организовать эти переговоры.
- Я не мог бы стать императором, - печально сказал Уолли.
Мальчик внимательно посмотрел на него:
- Нет. Вы не могли бы послать свои легионы в Кво и Дри, как он сейчас сделал. Но для вас это и к лучшему. Вы вернетесь в мир любви рабыни, мистер Смит, - и ваше наслаждение будет достойно небесных чертогов.
Уолли сморгнул. Это было несколько обидно. Неужели единственное, зачем нужна Джия, - это развеивать его печаль?
Опять наступило долгое молчание, во время которого Уолли размышлял и жевал яблоко. Его меланхолия, казалось, больше развлекала, чем раздражала Полубога.
- Вы хорошо поработали. Вы все хорошо поработали - Брота, Томияно. И будете вознаграждены.
- Хонакура?
- Его награда будет грандиозной. Завтра вы проститесь с ним.
Уолли кивнул и не смог ничего сказать.
- Пойдем! - сказал Полубог. - Мое пребывание здесь коротко, а я бы хотел кое-что показать. Мы сможем поговорить по дороге.
Уолли встал и пошел за ним. Он все еще не чувствовал ясности.
- Мастер, - сказал он. - А как же принц? Должен ли он был умереть только для того, чтобы послать мне знак этой заколкой?
- Если ты собираешься судить богов, Уолли Смит, ты должен знать то, что знают боги. Создай Шонсу свою империю, через пятнадцать лет наступил бы кризис, центр его был бы в Кра - это колдовской город к югу от Пло, Сильный союзник, король воинов.., теперь ты понимаешь, кем бы стал Арганари?
- Думаю, да.
- Ему бы не требовалось вставать под защиту Ннанджи, когда колдуны и так были бы на его стороне. Но он был бы основателем династии, поэтому назрел бы новый кризис, позднее.
- Успех? - спросил Уолли, начиная понимать.
- Правильно! Помнишь ли ночь, когда погиб Арганари?
- Ночь свадьбы Ннанджи?
Мальчик улыбнулся и кивнул. С его улыбкой Уолли чувствовал себя несколько комфортнее, чем с хмурой гримасой.
- Тана понесла сына с той ночи. Она не теряла времени. Ннанджи, естественно, тоже! Теперь ты понимаешь, кем был Арганари? Не пытайтесь быть богом, мистер Смит. Вы не можете даже быть императором!
Они пересекли площадь и вступили на широкую улицу. Редкие прохожие почтительно уступали дорогу огромному воину. Мальчика они не замечали.
- Ннанджи будет лучшим императором, чем был бы Шонсу, - заметил Полубог. Он лукаво улыбнулся. - А Тана - лучшей императрицей, чем Доа!
Уолли нахмурился:
- Я все-таки не понимаю, что собой представляет Доа!
- Немудрено! Гении ее масштаба редко приходят в любой мир. - Он усмехнулся капризам смертных. - Забудьте Доа! Она потеряла к вам интерес, и она умеет чувствовать запах истории. Она сейчас на корабле!
- Отправилась в Вул?
- Попытается. Вы никогда больше с ней не увидитесь. - Тон мальчика говорил о том, что вопрос исчерпан.
Доа тоже выполняла свою задачу, подумал Уолли, - она избавляла его от Шонсу. Но быстрый хмурый взгляд маленького Полубога дал ему понять, что мысль эту лучше в слова не облекать.
Теперь он увидел, что они идут к ложе, а у него было еще много вопросов, которые он хотел задать, прежде чем они придут.
- Прав ли Ннанджи, говоря, что воины подчинятся ему?
- Большинство.
- Но что будет с городами, с жителями? Взяв контроль над гарнизонами, он должен будет разрешать их споры, вмешиваться в политику, торговлю, сбор налогов. Финансы превратят сбор в сумасшедший дом коррупции, пошатнется вся экономика Мира. Не думаю, чтобы Ннанджи мог справиться с этими проблемами. Он не сможет, да и не захочет!
- Конечно, нет! - Под взглядом Полубога Уолли покрылся гусиными пупырышками. - Но у него есть Тана, и у него есть Катанджи - черноволосый брат Икондорины! Крепкая армия не тревожит жителей, а для воинов один из них - брат сеньора. Конечно, он негодяй! Он станет богатейшим человеком в Мире, еще не достигнув двадцати. Но он верен Ннанджи, и этим все сказано.
- Катанджи - премьер-министр?
- Канцлер, - сказал мальчик.
Боги хорошо умеют планировать. Задумавшись, Уолли чуть не врезался в лошадь, запряженную в стоящий фургон. Он отдал ей свое яблоко и пошел дальше.
- Значит, Ннанджи получил власть, Тана превратилась в императрицу, а Катанджи будет увеличивать их благосостояние?
- Они, конечно, наделают ошибок, - сказал Полубог, - но Ннанджи быстро учится. Им нужен мудрый советчик, чтобы свести к минимуму их недомыслие.
Сердце Уолли подскочило. Значит ли это...
- Именно так! - Мальчик исчез, обходя группку болтающих женщин, Уолли догнал его. - Вы же не собираетесь провести остаток дней, разбирая пьяные ссоры в Тау, не так ли? Вы были Мерлином при Артуре-Ннанджи. Теперь вы станете Аристотелем, Алквином или Имхотепом - верным другом, советчиком, иногда совестью.
- Станет ли он слушать?
- В большинстве случаев. Не скажу, что это будет легко. Но он понимает, что вы знаете столько, сколько он никогда не сможет узнать, и что он может делать то, чего вы никогда не сможете.
- Ннанджи и я? Как меч - твердость и гибкость?
- Как грифон - лев и орел.
И внезапно Уолли сразу стало легче. Нет, он совсем не был готов спрятаться в Тау! Как бы он смог быть счастливым там, зная, что Ннанджи бесконтрольно распоряжается жизнями Людей? Он прошел за своим чудесным хозяином по аллее, вышел на широкую площадь.., и замер, удивленный грандиозным праздником, разыгравшимся на ней. Сбор отдыхал. На кострах жарили быков. Повсюду были воины и их женщины, смеющиеся, поющие, танцующие. Менестрели и оркестры производили невероятный шум.
Потом он понял, что праздновали не только победу Боарийи. Провозглашение Ннанджи сеньором было уже известно. Юный герой Ова был предпочтительнее страшного, ломающего прежние устои Шонсу. Сутры и воинское искусство вернулись. Недостойная стрельба из лука может быть забыта. Уж Ннанджи-то знает.
Чувствуя легкую горечь, Уолли опустил голову и увидел, что Полубог с любопытством разглядывает его. Лицо его было в тени, но глаза горели даже еще ярче, чем прежде.
- Богатство - для Катанджи, власть - для Таны, слава - для Ннанджи, - сказал он мягко, - но ты выбираешь любовь, разве не так?
Уолли кивнул.
- Ты получишь ее, если.., не переменил решения. Если ты хочешь стать императором. Богиня сможет сделать так, чтобы Ннанджи погиб в Вуле.
- Нет! - с ужасом сказал Уолли. - Я.., я остаюсь при любви. Мальчик усмехнулся:
- Я так и думал. Власть не манит тебя, Шонсу, так же как Люди не интересуют Ннанджи и двух остальных. Тебе было бы только хуже, не правда ли?
Это было правдой. Уолли неуверенно согласился. А император мог бы многое: ввести единые законы, уничтожить пытки, беззаконие и, может быть, даже рабство, построить хорошую канализацию... Городские старшины должны назначаться выборным путем, налоги должны честно собираться... Идеи и планы забурлили в его голове, пока он не увидел, что Полубог смотрит на него улыбаясь. И они оба рассмеялись.
- Твоя награда! - сказал мальчик. - Мир показался тебе старым, Шонсу, но на самом деле он очень молод. Для будущих веков история только начинается, Воцарение Ннанджи. «Воины Прекрасным Утром».
Он жестом пригласил его идти дальше. Они петляли по площади между танцующими и кострами. Никто не замечал бывшего лорда-сеньора; такой трюк Полубог уже однажды проделал, и Уолли был благодарен ему за эту временную невидимость.
- Но тебе понадобится дом для твоей леди, - сказал мальчик, - в Касре есть отличные дворцы. Попроси Катанджи.
Уолли возмутился:
- Я должен избавиться от этого проклятого ковра до возвращения Ннанджи! Ты думаешь, он простит мне, если я возьму дом? Меблированный дом, я полагаю?
- Но ты заплатишь Катанджи «Грифоном», он ведь твой. Честная сделка, Ннанджи не сможет придраться.
- Эта старая текущая посудина? Какую лачугу можно на него купить?
Мальчик звонко рассмеялся:
- Скромненький дворец! Ннанджи не будет знать лучшего - он не заботится о деньгах. Но ты удивишься, какой дворец отстроит себе Тана - на деньги «Сапфира», конечно! Ты должен поучить его быть повнимательнее к деньгам, как учат его брат и Тана. Но помни, он - автократ. А ты теперь придворный.
- Так, значит, я не лучше этих двух?
- Не суди! Ты учил Ннанджи, что каждый должен жить в соответствии со своей честью, Уолли Смит, ты не можешь быть богом, ты не хочешь стать императором, и ты не желаешь жить как Ннанджи! Но ты хороший друг и помощник.
- А что получит Катанджи с этой дворцово-корабельной сделки? Катанджи и его друзья?
- Предложи ему сокровище сбора и посмотри, что он скажет! Если не ты, так Ннанджи сделает это. И предупреди его о золоте из Ки Сана и Дри, ему хватит ума, чтобы понять, что станет с ценами, и вовремя принять меры. Завтра еще будет время. Воин Катанджи уже слышал новость и мгновенно оценил преимущества постоянного сбора. Но это все же примитивный Мир, Шонсу, не надейся на пособия для безработных, медицинское обслуживание и пенсионные выплаты... А! Вот мы и пришли.
Он остановился и показал на вход в ложу. Женщина в голубом сходила по ступеням в сопровождении маленького голого мальчика.
Уолли дважды перевел взгляд с него на своего попутчика.
- Но ведь это же ты? - сказал он.
- Конечно! Мог бы я делать свою работу, находясь только в одном месте и времени? Ну а что за леди со мной - швея, Седьмая?
Глаза Уолли заволокло туманом, и он снова ничего не видел.
- Шонсу, боги благодарны! - усмехнулся мальчик. - Твоя награда чудесна: долгая жизнь и счастье, власть и достижение желаемого, - он улыбнулся, - ну и любовь, конечно! Ты будешь править в отсутствие Ннанджи. Ты создашь атлас Мира и увидишь кольца нашей планеты вблизи. Ты научишь законопослушанию Катанджи, здравому смыслу - Тану и милосердию - Ннанджи. Ты объездишь весь Мир как его посол, будешь рядом с ним, когда он посетит Ханн, чтобы поблагодарить Богиню и навестить родителей.
Другие получат честь и славу, но ты - любовь Людей. И когда ты наконец умрешь, в окружении детей своих внуков, множество людей будут стоять у тебя под окнами, и Мир заплачет. Ну а до этого любовь Джии - твоя, и красота ее не увянет. Она плохо будет помнить, что была рабыней, но ты будешь помнить все. Итак, она и Виксини свободны. Никто и не заметит перемены - это ретроактивное чудо и последнее. Я сейчас как раз объясняю это ей.
Уолли сердито отер влагу со своих глаз. Маленький мальчик уже бежал навстречу другому такому же маленькому мальчику, потом они побежали рядом рука к руке, хотя они все-таки были одно, и исчезли между танцующими и кострами.
И Леди Джия стояла у ступеней и улыбалась, ожидая своего воина.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ПРОЛОГ
    СБОР ОБЪЯВЛЕН     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    КАК ВОИН ЗАПЛАКАЛ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
  • ЧАСТЬ ВТОРАЯ
    КАК ВОИН ВСТУПИЛ В БОЙ     (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ
    КАК ЛУЧШИЙ МЕЧ ПОБЕДИЛ     (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 15)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    КАК ВОИН ПРИНЯЛ КОМАНДОВАНИЕ     (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 21)
  • ЧАСТЬ ПЯТАЯ
    КАК ВОИН ВЕРНУЛ МЕЧ     (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 25)
    • Глава 4 (Страница 26)
    • Глава 5 (Страница 27)
    • Глава 6 (Страница 28)
    • Глава 7 (Страница 29)
  • ЭПИЛОГ
    ПОСЛЕДНЕЕ ЧУДО     (Страница 30)


Дэйв Дункан

Предназначение

Цикл: "Седьмой меч" - 3

Перевод с английского О. Ступишина

 Читать книгу

Аннотация

Колдуны должны быть побеждены - такова воля Богини. И Лорд Шонсу - и он же бывший инженер-химик Уолли Смит - возглавляет поход против владеющих магией приверженцев алчного Бога Огня. Но кроме миссии, порученной ему Богиней, у него есть и собственная цель. Сутра-загадка полубога становится все менее таинственной, смысл ее строчка за строчкой открывается воину седьмого ранга, и скоро, очень скоро он постигнет значение последней строки...

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://bestlibrary.agava.ru
Над дизайном работали: Spider, Elfin, Angel