Дэйв Дункан - Поле брани

1 Дэйв Дункан

Пролог

Яростный ветер терзал старый дом на горе, и под его ударами жалобно скрипела крыша, дрожали оконные створки. Тяжелые тучи неслись по ночному небу, играя в пятнашки с луной. В окрестных сырых лесах притаилась весна - в воздухе уже явственно пахло талой водой.
По пустому коридору брела старуха, сжимая в руке слабо мерцавшую свечу, и, прислушиваясь к шепоту духов, тихонько посмеивалась над их радостным ожиданием.
- Приедет он, как же, - ворчала она. - Ну это мы еще посмотрим.
Старуха замолчала - ей показалось, будто она слышит голос живого существа, но звук больше не повторился. Очень похоже на плач ребенка, у которого режутся зубки. А может быть, это солдат? Как, бишь, его имя? Забыла. Все зовут его просто центурионом. Иногда он бродил по ночам, но духи предупреждали старуху, и она успешно избегала встреч с ним, не желая подвергаться опасности.
Сегодня ночью духи ликовали. Скоро приедет, твердили они, герцог, непременно приедет за своей возлюбленной - так распорядилась его судьба. Духи знали об этом уже долгие годы.
А вот сама его избранница еще ни о чем не подозревает. Ах, как она хороша! Прелестна, словно мечта, даже если и мать ублюдка. И как холодна. Пожилая чета знала ее имечко, но, боясь, как бы их не подслушали, называла ее только мэм. А ведь они граф и графиня. Так чем же заслужила молодая леди столь почтительное их отношение? Кажется, где-то у нее есть муж. Не герцог, разумеется. Впрочем, мужья, как известно, никогда не являлись препятствием для любовников. Разве не то же самое было со стариками? Или с центурионом? Духи знают об этом!
Да, молодая леди холодна, но пылкий любовник растопит лед.
"Наконец-то он отправился в путь, этот герцог, - размышляла старуха. - И скоро приедет за своей возлюбленной, ибо такова его судьба, да и ее тоже. Уж духи-то не ошибутся!"
Оконные стекла дрожали под натиском ветра.

Глава 1
ДРУЖБА ПРЕЖНИХ ДНЕЙ

1

Лорду Ампили в жизни не приходилось испытать ничего хуже этого заточения в темнице. Он не знал, сколько времени провел, лежа в холодной зловонной тьме, пока не услышал звон цепей, грохот засовов и не увидел просочившийся сквозь замочную скважину колеблющийся свет. Это пришли за ним, догадался лорд, ну а потом... потом ему расхотелось оттуда уходить.
Возможно, он провел там не больше недели, хотя ему казалось, будто по меньшей мере месяц. Среди непроглядной тьмы и гнетущей тишины лорд, пожалуй, нашел бы удовольствие и в компании парочки крыс, но единственными, помимо него, обитателями темницы были какие-то отвратительные крошечные многоножки. Все его тело, а оно, надо сказать, было не маленьким, нестерпимо зудело. От лежания на голом камне - жалкого пучка гнилой соломы, на которую его бросили, явно оказалось недостаточно - появились пролежни. Ампили не мог точно сказать, сколько раз ему давали пищу, но похоже, его кормили через день, а быть может, только дважды в неделю, и он коротал время, теша себя воспоминаниями о тех пышных банкетах, на которых ему довелось когда-то присутствовать, и мысленно смакуя блюдо за блюдом. Когда же он исчерпал это средство времяпровождения, то принялся перебирать в памяти свои излюбленные блюда, мечтая о потрясающем обеде, который даст в честь своего восстановления при дворе и возвращения к нормальной жизни, если все это когда-нибудь произойдет.
Однако много хуже телесных мук лорда донимали душевные страдания. К лишениям он привык, ибо, будучи советником наследного принца, вдоль и поперек объездил с ним почти всю Империю, неделями не слезая с седла, устраиваясь на ночлег в шатре военного лагеря, а то и вовсе под открытым небом. Он путешествовал по лесам и пустыням, попадал в снежные бураны и морские шторма. Но все испытания не могли сравниться с этой отвратительной тюрьмой. Прежде он знал, по крайней мере, ради чего испытывает лишения, жизнь тогда имела смысл. И даже если война порой казалась ему бессмысленной, всегда оставалось утешение, что он помогает будущему императору изучить свое ремесло.
Интересно, что сейчас поделывает Шанди - император, свергнутый с престола и лишенный всех прав почти сразу же после своего воцарения, одинокий изгнанник, преследуемый всемогущими чародеями. Легат Угоато, арестовав Ампили, не приказал его обыскать, и волшебный свиток все еще лежал во внутреннем кармане камзола. Писать в темноте оказалось труднее, чем лорд ожидал, но все же ему удалось нацарапать предупреждение о том, что он разоблачен: "Не доверяйте моим последующим сообщениям!" Неизвестно только, получил ли Шанди это послание и ответил на него или нет.
Мысленно Ампили снова и снова возвращался к увиденной им ужасной картине. Предсказание сбылось - на Опаловом троне сидит дварф. После трех с лишним тысяч лет Империя пала, и почти никто не знает об этом. Пользуясь своей огромной магической мощью, Сговор не только сумел уничтожить Свод Правил, сместить смотрителей, подменить императора, но еще и скрыть правду от мира. Волшебники, конечно, знают тайну, по крайней мере большинство из них, ведь почти все они примкнули к Сговору, но непосвященные, за исключением крошечной горстки, ни о чем не догадывались. Зиниксо, несомненно, стремился держать в секрете свою победу. Что сделает он с теми, кто знает его тайну?
Ампили как раз и размышлял над этим, когда в замочной скважине мелькнул свет, зазвенели цепи и загремели засовы.
Ослепленного светом фонарей лорда Ампили выволокли из камеры, протащили по коридору, а затем - вверх по лестнице. Когда безжалостные руки наконец отпустили его, он мешком свалился на голый дощатый пол.
- О, к чему такие церемонии? - раздался над ним знакомый ненавистный голос.
Собравшись с силами, Ампили встал на четвереньки и, прищурившись, разглядел пару изящных военных сандалий и блестящие латы над ними.
- Сколько... - прохрипел он, - сколько времени я проторчал в этой конуре?
- Чуть больше суток.
Ошеломленный, Ампили вгляделся в свое отражение на блестящей меди. Лицо, удлиненное изгибом лат, казалось осунувшимся, но бороды не было. Ощупав подбородок, он обнаружил только небольшую щетину. Неужели и в самом деле только сутки?
- Император хочет тебя видеть, - сказал Угоато. - Можешь сам встать?
Невольно застонав, Ампили через силу поднялся на ноги. Глаза его немного привыкли к свету, но в голове гудело. Покачиваясь от слабости, лорд взглянул прямо в ненавистное тупое лицо легата... впрочем, нет, уже не легата. Кираса украшена драгоценными камнями и золотыми инкрустациями, на шлеме пурпурного цвета гребень из конского волоса... Угоато явно получил повышение.
- Мои поздравления. Уж не я ли, часом, послужил причиной этих перемен?
- Отчасти, - мрачно ухмыльнулся новоявленный фельдмаршал. - Мне приказали доставить тебя немедленно, но вот насчет пассажиров ничего сказано не было.
- Пассажиров?..
- Вымыть его! - брезгливо бросил Угоато и, повернувшись, направился к двери.

* * *

Двор все еще пребывал в трауре по Эмшандару IV. Скульптуры и картины окутывал черный креп, в безлюдных залах и коридорах царил полумрак. Если не считать этого, дворец выглядел до жути обыденно. Дварфов нигде видно не было. К счастью, только часовые, секретари да лакеи стали немногочисленными свидетелями того, как лорда Ампили вели на императорскую аудиенцию.
Одеяние, в которое его вырядили, оказалось невыносимо тесным. Камзол он так и не смог застегнуть и вряд ли решился бы сесть, так как что-нибудь наверняка бы лопнуло. Преторианские гвардейцы, сопровождавшие Ампили, не имели ни малейшего подозрения, что служат самозванцу, и, вздумай лорд попытаться объяснить, что император, к которому его ведут, вовсе не Шанди, а принявший его облик принц Эмторо, к его словам отнеслись бы как к бреду сумасшедшего.
Узника провели через огромный пустынный Тронный зал. Фельдмаршал Угоато больше не показывался. Часовые по традиции обменялись парой условных фраз, затем большие двери распахнулись, и Ампили ввели в кабинет.
Эта часть дворца восходила к временам правления XV династии. Тронный зал предназначался лишь для парадных приемов, а кабинет был подлинным святилищем. Множество императоров правили миром из этой комнаты. Полстолетия Эмшандар IV сидел за этим вот серым столом, а последние полгода, когда старик стал сдавать, внук замещал его в качестве неофициального регента. Ему так и не удалось занять это место под именем Эмшандара V, на что он имел законное право.
"Эмторо - наглый обманщик, - подумал Ампили. - И ему известно, что я знаю об этом. Но я останусь верен законному государю. Ни за что не сдамся!"
Двери за ним закрылись. В просторной комнате пахло воском от горевших на письменном столе свечей. Густые тени, обступающие эти золотые оазисы света, не могли скрыть роскошь убранства: чудесную резную мебель, шелковые ткани. В камине тлел торф, и приятная горчинка дымка примешивалась к запаху свечей. Лжеимператор был один. Он сидел за столом, подперев рукой голову, и просматривал одну из тех бумаг, что бесконечным потоком стекаются в, этот центр власти. Через минуту он отчеркнул ногтем строчку, на которой остановился, и поднял глаза.
Это был Шанди!
Мгновение он выглядел усталым и озабоченным, затем знакомая смущенная улыбка приветствия осветила его единственные в мире черты. Он вскочил на ноги:
- Ампи!
Сердце Ампили екнуло, на глаза навернулись слезы. Шанди! Да полно обманываться, тут же опомнился лорд, подлинный Шанди уже с десяток лет не называл его этим дурацким уменьшительным именем. Он обращался так к своему наставнику давным-давно, когда был неуклюжим, одиноким подростком. И никогда потом!
Ампили слегка наклонил голову:
- Ваше вели... высочество.
Лжеимператор поморщился:
- Лорд Ампили... Черт побери! Друг мой, что вам такого наговорили?
Он сделал несколько торопливых шагов навстречу посетителю, затем участливо на него посмотрел:
- С вами все в порядке? Поверьте, это было ошибкой! Я не имел ни малейшего представления, что эти идиоты додумаются засунуть вас в темницу! Разыщите его, приказал я, полагая, что вам нужна помощь! Но представить, что они бросят вас в тюрьму...
- Я чувствую себя так хорошо, как только можно ожидать, ваше высочество!
Самозванец печально и недоверчиво покачал головой:
- Давайте присядем.
Он подвел Ампили к обтянутому тонкой зеленой кожей дивану. Лорд осторожно попробовал присесть на краешек. Пояс сдавил его жгутом. Ткань натянулась, но выдержала. Перевоплощенный Эмторо устроился рядом с посетителем, глядя на него с подчеркнутым состраданием.
- Может, вы скажете мне, что обо всем этом думаете?
Боги! Вылитый Шанди - серьезный молодой человек с заурядной внешностью, разве только тем и примечательный, что силой духа, воспламеняющей темные глаза импа.
- Думаю? - отозвался Ампили. - Вы, видимо, имеете в виду, что я об этом знаю?
Самозванец кивнул. Шанди тоже никогда не тратил слов попусту.
- Вы восседали... Его величество восседал на Опаловом троне, когда пришло известие о смерти вашего... э-э-э... его дедушки. Мы как раз разыгрывали в лицах церемонию его возведения на престол, и тут появился Смотритель Севера и предупредил, что ему...
Ампили продолжал свой рассказ. Он верил и не верил собственным глазам. Пусть и при помощи волшебства, но добиться такого сходства! Глаза, рот, голос... Его воспоминания абсолютно никому не нужны, но, понимая это, он все продолжал и продолжал говорить, описывая, как Смотрители Севера и Запада признали нового императора, а чародеи Юга и Востока так и не явились. Лорд поведал о крушении четырех тронов, о встрече с Рэпом, королем Краснегара, и с Чародеем Распнексом, о бегстве в Красный дворец, а затем на корабль... Старая история - с тех пор прошло уже несколько месяцев. Враг наверняка знает значительно больше.
Во время своего рассказа Ампили с удивлением заметил, что у него есть еще один слушатель - кто-то сидел в голубом шелковом кресле слева и чуть позади него, хотя он мог бы поклясться, что, когда он входил, в комнате, кроме лжеимператора, никого не было. Он бросил в ту сторону быстрый взгляд, но кресло оказалось пустым. Они здесь вдвоем с невероятно убедительным самозванцем. Случайная игра света...
Когда лорд закончил рассказывать, поддельный Шанди укоризненно покачал головой.
- Я догадывался, что ты поведаешь мне нечто в этом роде. Хочешь, теперь я расскажу, как все произошло на самом деле?
- Э-э-э... Да, конечно.
Краешком глаза Ампили снова увидел неясную, едва заметную тень. Но стоило ему прямо посмотреть на голубое кресло, как оно оказывалось пустым.
Император вскочил и принялся расхаживать по комнате..
- С тех пор как три тысячи лет тому назад Эмин учредил Свод Правил, Четверо смотрителей правили миром. Удостоенные этого звания чародеи, обладая реальной властью, стояли за императорским троном, не так ли?
Ампили кивнул. Подлинный Шанди никогда не стал бы расхаживать по комнате во время разговора. Он всегда сидел неподвижно, почти неестественно неподвижно.
- Разве это не ужасное Зло?
- Зло, ваше вели... ваше высочество?
Самозванец остановился, удивленно подняв бровь, взглянул на Ампили, затем пожал плечами и снова принялся сновать по комнате взад и вперед.
- Да, Зло! Если это не Зло, то почему Империи подчиняется не вся Пандемия, а только ее часть? У нас стабильное, процветающее государство, народы же, окружающие нас, пребывают в варварском или даже первобытном состоянии и при этом постоянно воюют между собой. Мы не раз пытались поделиться с малыми народностями преимуществами просвещенного правления, в отдельных местах на какое-то время даже добивались успеха, но всегда ненадолго. И каждый раз нас вытесняли оттуда, несмотря на самую мощную армию и поддержку могущественных и многочисленных волшебников. Да и тех же Четверых, в конце концов. Абсурд, согласитесь! А вся беда в том, что смотрители контролируют официальное использование волшебных сил и средств в политических целях. Но кто может контролировать их самих, а? Естественно, никто! Да они просто играют нами, Ампи!
- Играют нами?
- Явные признаки этой непрекращающейся игры приобрели вселенский масштаб. Четверо забавляются, развязывая войны среди населения планеты, не обладающего магическими способностями.
Единственным смотрителем, на мимолетное знакомство с которым мог претендовать Ампили, был Чародей Олибино. Ведающий имперской армией Смотритель Востока конечно же был заинтересован в военных играх. Однако Ампили сомневался, что трое его коллег тоже имели к ним интерес, но вслух об этом предпочел не говорить.
- Наконец появился человек, увидевший ужасную правду, - продолжал самозванец. Он сделал паузу и, как показалось Ампили, изучал таинственное голубое кресло в тени. - Двадцать лет назад разумный, миролюбивый и благонамеренный молодой человек занял освободившийся в ту пору Красный трон. Вы догадываетесь, о ком я говорю?
- О Чародее Зиниксо?
В памяти Ампили дварф запечатлелся отнюдь не разумным, миролюбивым или благонамеренным молодым человеком, а скорее вероломным и кровожадным безумцем.
- Правильно, Зиниксо. Он стал Смотрителем Запада и решил положить конец этой бессмысленной жестокой резне.
Шанди-Эмторо снова принялся мерить шагами кабинет.
- Чародей Зиниксо был очень молод, а потому остальные смотрители его терпели, полагая, что вскоре он перерастет свой юношеский идеализм и образумится. Когда же они убедились в серьезности его намерений, сплотились и свергли его.
- Я предполагал...
Самозванец печально кивнул:
- Да, им помогали, ведь, даже объединив силы, остальные трое смотрителей не могли восторжествовать над ним, ибо его сторону приняли Боги. Так вот, смотрителям удалось привлечь к своему противозаконному делу зловещего, извращенного волшебника поразительных способностей - выродка из фавнов по имени Рэп. - Он словно выплюнул последнее слово и нахмурился.
- Но ведь Рэп вылечил вашего дедуш... - попытался было вставить Ампили.
- Садист! - закричал Шанди-Эмторо. - Злобный, безумный варвар, который надсмеялся над законом и презрел Свод Правил! Это с его помощью троица смотрителей ниспровергла и лишила законных прав Смотрителя Запада! - Он замолчал и улыбнулся почти застенчиво, словно пристыженный непомерной вспышкой гнева. - К счастью, - через мгновение продолжил он более сдержанно, - Всемогущий остался жив. Изгнанный из Хаба в мир теней и окутанный оккультным покровом, он в течение многих лет втайне копил силы, верный идее принести в Пандемию мир и справедливость. Конечно же Четверо узнали о грозящей им опасности. Те события, свидетелями которых вы стали в Ротонде, не что иное, как их отчаянная попытка навязать прежнюю порочную систему новому императору, то есть мне! Ампили облизнул губы и ничего не сказал. У этого человека внешность Шанди, и голос его звучит как у Шанди, но подлинный Шанди никогда не стал бы говорить с такой горячностью. По той же причине это не мог быть и вялый щеголеватый Эмторо, как известно, не способный проникнуться страстью ни к кому и ни к чему на свете, будь оно мужского, женского или среднего рода. Кто бы ни скрывался за личиной Шанди - подлинной или поддельной, - очевидно, что это не ее исконный владелец.
- Надеясь опередить реформатора, - продолжал лжеимператор, на минуту остановившись перед камином, чтобы поправить керитские статуэтки на каминной доске, - Четверо поторопились с церемонией возведения на престол, ибо согласия даже двоих из них было достаточно, чтобы признать процедуру законной, и им ничего не стоило навязать мне свою волю.
- Но... - не выдержал Ампили.
- Вы думаете, особа императора священна? - перебил его самозванец. - Думаете, Свод Правил защищает его от волшебства? О, какая наивность! Миллионы людей тысячи лет тоже верили в эту ложь! Нет, император всегда был марионеткой в руках Четверых. Вот почему Распнекс и Грунф поспешно появились в Ротонде. Смотрители Юга и Востока где-то пропадали, пытаясь, вероятно, задержать Всемогущего, пока дварф и женщина-тролль совершают церемонию. Убедившись, что их затея провалилась и у них недостаточно сил для победы, они в отчаянии разрушили четыре трона. Какое надругательство!
"Да, дварф Распнекс допускал такую возможность, по крайней мере так говорил Рэп", - подумал Ампили.
- Нам с женой удалось вовремя спастись бегством, - продолжал Шанди-Эмторо, убыстряя шаг. - Вам и некоторым другим не так повезло. Среди тех, кто попал в их лапы, оказался и мой бедный кузен, принц Эмторо. Понимаете? Чародей, выкравший вас, заколдовал его, и тот выглядел настоящим императором! Более того: как и вы, он сам верил в это. Несчастные! Что бы ни говорил вам Чародей Распнекс, он добивался лишь одного: продлить застарелое Зло, чье время, благодарение Богам, уже миновало. Человек, которого вы принимали за меня, на самом деле был принцем Эмторо. - Горящие глаза снова устремились на Ампили. - Я не виню вас, друг мой, вы оказались жертвой отвратительного обмана.
Шанди?! Сердце Ампили бешено заколотилось. Он почувствовал, как пот струйкой побежал у него по спине. Который же из двух настоящий? Неужели он заблуждался все это время? И предал своего лучшего друга, своего законного господина?
- К счастью, - сказал Шанди, печально улыбнувшись, - им не удалось причинить большого вреда, коварные замыслы потерпели крах. Хоть они и ввели в заблуждение вас и еще нескольких людей из моего окружения, я, как видите, властвую. Четверо все еще на свободе, но придет время, и мы уничтожим их. Они дорого заплатят, и не только за свои собственные грехи, но и за грехи всех своих бесчисленных предшественников за минувшие три тысячи лет. Всемогущий с нами!
Ампили бросил быстрый взгляд на голубое кресло - пусто, но когда перевел глаза на Шанди, в нем снова кто-то сидел.
- Но вы, однако, провели официальную церемонию коронации...
- Вы присутствовали при этом? - На лице Шанди, сменяя друг друга, промелькнули выражения удивления, скуки и бесшабашного веселья. - Да, старый вы хитрец! Допустим, мы ее провели - ну и что с того? Стопроцентная фальшивка, но мне показалось разумным следовать старым традициям, пока народ не привыкнет к новым. Вот и все. А почему бы и нет?
- О, ваше величество!
При этом слове лицо Шанди расплылось в улыбке.
- Зачем понапрасну будоражить людей, ведь не все на первых порах поймут правду. Людей так легко сбить с толку... Да вы сами... Признайтесь, вы по-прежнему уверены, что не заблуждались?
- Вовсе нет, ваше величество!
"О Боги! Какой же я осел! Безмозглый идиот!" Шанди победоносно потряс кулаками у себя над головой:
- Мы победим! Всемогущий с нами, мы его избранники! Нас ждет славное будущее, Ампи, понимаете вы это?! Мерзкая четверка больше не сможет плести свою хитроумную паутину и играть человеческими жизнями, словно в кости. Да будет благословенно наше поколение! Мы увидим, как
Империя раскинется до побережья четырех океанов, населяющие ее народы познают благо всеобщего мира! Кстати, а вы и в самом деле встречались с фавном?
- Да, сир.
- И он не... - Шанди стал вдруг очень внимателен. - Он не демонстрировал своих способностей?
- Весьма скромные: наколдовал лишь кое-какие одеяния и говорил, будто он теперь очень слабый волшебник.
Император удовлетворенно хмыкнул и кивнул, словно услышал приятную новость.
- Но можно ли верить его словам, а? Впрочем, не важно. Время покажет.
Ампили с трудом поднялся на ноги. Пояс чуть не перерезал его пополам, и он был счастлив возможности перевести дыхание.
Шанди положил руку ему на плечо:
- Я первым из императоров стану править всем миром! А вы мой ближайший и самый верный друг!
Слезы затуманили взор Ампили. Он никогда не думал, что Шанди способен на столь сильные эмоции. Впрочем, вполне оправданные - больше не будет войн! Настанет всеобщее благоденствие и справедливость! Какая потрясающая, внушающая благоговение идея!
- О, ваше величество, каким же я был ослом!
- Ну-ну, ничего страшного не случилось. Полагаю, правда, вы лишились парочки-другой хороших обедов.
- Хуже! Все это время я распространял слухи об императоре-самозванце! - Он поспешно достал из кармана маленький сверток. - Это волшебный свиток, ваше величество! У подлинного самозванца есть парный к нему.
Шанди выхватил из рук лорда пергамент и торопливо развернул. Лицо его потемнело.
- А он отлично копирует мой почерк, не правда ли?
Ампили всегда считал очень полезным свое умение читать вверх ногами. За миг до того, как Шанди снова свернул свиток, он разобрал послание: "Весьма признателен. Пусть вам сопутствует Добро".
- Какая наглость! Этот низкий шарлатан смеет взывать к Добру!
"Этот свиток - превосходный образчик настоящего почерка Шанди", - подумал лжеимператор и произнес:
- За это можно ухватиться. У вас, лорд, есть хоть малейшее представление, где мы можем его отыскать?
- Нет, ваше величество. Я покинул их всех на корабле. Они намеревались направиться к северному побережью.
- И с тех пор давно уже подались куда-либо еще! Ладно, не важно. Эти люди не могут причинить мне серьезных неприятностей... Они, я полагаю, надеются преуспеть. Вы слышали что-нибудь об их подлых замыслах?
- О да! Они говорили о составлении нового Свода Правил.
- О чем?
Шанди, почти никогда не выказывавший своих чувств, теперь прямо-таки побелел от потрясения.
- О новом Своде Правил, ваше величество. Они надеются привлечь на свою сторону всех... э-э-э... вольных волшебников, суля им новый порядок.
Император круто повернулся и долго не отрываясь смотрел на зловещее голубое кресло. Затем облизнул губы.
- Новый порядок? Это идея фавна?
- Да, ваше величество.
- Еще бы! И что же конкретно он им обещал?
Ампили попытался вспомнить те безумные идеи, что обсуждались на борту корабля.
- Они собираются запретить пользоваться чарами преданности. Ни одному волшебнику, даже смотрителю, не будет позволено подчинять другого своей воле. Надеются сделать волшебство доброй силой в мире...
- Ну-ну! - Шанди пронзительно и резко рассмеялся. - Желаю им удачи! Они вряд ли успеют принести много вреда, мы схватим их довольно быстро. Жаль только моего бедного кузена. Впрочем, когда мы его схватим и ему вернут рассудок, он получит полное прощение. Четверым смотрителям воздается по заслугам. А этот фавн... - Он снова уставился на голубое кресло, так и не закончив своей мысли, но Ампили содрогнулся. - Как будет хорошо снова увидеть вас в совете, друг мой, - через несколько минут сказал император. - Я вас убедил? Не осталось больше никаких сомнений и колебаний?
- О нет, ваше величество, никаких!
До чего же он был глуп - поверил дварфу и фавну!
- Вот и хорошо. А если доведется среди пустой придворной болтовни услышать какие-нибудь подобные подозрения... или недовольство, вы сразу же меня проинформируете об этом, договорились? - И Шанди снова положил руку на плечо Ампили - нехарактерный для него жест.
Аудиенция закончилась; они направились к дверям.
- И не нужно никому говорить о Всемогущем. - Слова прозвучали как приказ. - Вас ждет прежнее жилище в Дубовом дворце, а потом мы вам что-нибудь подходящее подыщем здесь, в Опаловом дворце, - нет-нет, я не имею в виду темницу! Не хочу больше задерживать вас, так как знаю, что мечты о небольшом пиршестве владеют вашими мыслями, особенно после этого досадного недоразумения.
И с таким знакомым лорду Ампили беззвучным смешком император простился со старым другом.

2

Далеко на севере, в долине Крибур у восточной оконечности горного хребта Пондаг, мерцали тысячи лагерных костров. Зимняя тьма, казалось, охрипла от гортанных мужских голосов; треск горящих поленьев смешивался с ржанием коней и стонами умирающих пленников.
Орда гоблинов под предводительством Птицы Смерти объединилась с армией дварфов, руководимой генералом Караксом. Вожди намеревались предпринять совместное наступление к югу, в сердце Империи. За последние две недели союзники уничтожили четыре легиона имперских войск, и теперь поблизости не оставалось более ни единого солдата. Дорога на Хаб была открыта - впервые за вот уже много веков оказалась беззащитной и уязвимой.
В той части союзнического лагеря, где расположились дварфы, беспорядочно раскинулись шатры, гоблины же спали под открытым небом, презирая смехотворные, по их мнению, южные заморозки. Территорию разделяла надвое четко обозначенная граница, так как два этих племени никогда раньше дружбы не водили да и обычаи имели весьма разные. Гоблины откровенно глумились над одетыми в кольчуги коротышками дварфами, интересуясь, быстро ли бегают их маленькие ножки. Дварфов выводили из себя вопли жертв варварских развлечений гоблинов. Союз был очень хрупок.
Поблизости от границы между двумя армиями, в одном из шатров дварфов Иносолан, королева Краснегара, раздобыв ведро ледяной воды, занималась своим туалетом. Так как у нее не было чистого платья, чтобы сменить то, которое она носила уже целую неделю, ей не приходилось надеяться сколько-нибудь значительно улучшить свое отвратительное состояние. Последние силы отнимала удручающая подавленность, какой она еще никогда в жизни не испытывала. Четырнадцатилетние Гэт и Кейди легче, чем их мать, переносили тяготы и усталость, но все трое едва держались на ногах.
В шатре, довольно просторном, но изрядно истрепанном и пестрящем заплатами, мерзко пахло, как и обычно в жилище у дварфов. Полом служила грязная трава, никаких спальных мест не наблюдалось. И все же здорово, что у них есть кров, ибо вечером, вероятно, пойдет снег. В шатре имелся даже маленький тусклый светильник - по меркам дварфов, предел роскоши.
- Ма! - взвизгнула Кейди, брезгливо рассматривая нечто, зажатое между ее большим и указательным пальцами. - Что это?
- Как я полагаю, вошь.
Кейди вскрикнула и, отшвырнув от себя противное насекомое, разрыдалась.
Гэт, ее брат-близнец, который, раздевшись до пояса, в этот момент склонился над другим ведром, вздрогнул и резко обернулся, забыв, что должен стоять спиной к женщинам.
- A y меня к тому же есть блохи, - заметил он, криво усмехнувшись. - Хочешь, поменяемся?
Инос поспешно натянула блузку и крепко обняла дочь. Кейди билась в истерике - вовсе не неожиданной, скорее запоздалой.
- Тише! Тише! - приговаривала Инос. - Слезами горю не поможешь, дорогая.
- Вши! Мама! Вши! Фу-у-у!
- Тише! Не забывай, снаружи стоят стражники. Экая невидаль - вши. В Краснегаре тоже у многих есть вши. И блохи.
- А спорим, мои больше твоих! - сказал Гэт.
- Отстань от нее! - одернула его Инос. - Перестань, Кейди! Ты очень храбрая девочка, моя дорогая, я горжусь тобой. И Гэтом. Так и оставайся такой же храброй.
Кейди, всхлипнув, набрала воздуха и заревела еще безутешнее.
Инос разжала объятия, схватила дочь за плечи и сильно встряхнула.
- Перестань сейчас же! - крикнула она. Широко раскрыв глаза и вздрагивая всем телом, Кейди удивленно замолчала.
- Вот так-то лучше, - снова крепко обняв дочь, заговорила Инос. - Теперь послушай! Не хочу тебя обманывать: нам грозит серьезная опасность, да ты и сама знаешь об этом. А потому все мы должны быть храбрыми. Вспомни о своем отце и постарайся сделать так, чтобы он гордился тобой. Вспомни об Ив и Холи, оставшихся дома, в Краснегаре. Однажды мы вернемся и расскажем им обо всех наших злоключениях. Но нам, скорее всего, не удастся уцелеть, если ты будешь вести себя как плаксивая малышка.
Вряд ли они уцелеют, станет Кейди плакать или нет, - у попавших в водоворот одной из самых тяжелых войн в кровавой истории Пандемии немного шансов выжить, но не говорить же это детям!
Кейди засопела, роняя слезы на плечо Инос. Девочка все еще сильно дрожала, и щека ее, прижатая к щеке матери, была холоднее воды, которой они умывались.
- Вот так-то лучше, - заставила себя улыбнуться Инос. Что еще могла она сказать? - Согласись, настоящие приключения не столь приятны, как их описывают в романах. В реальной жизни, моя дорогая, люди получают раны и умирают, страдают от голода и вшей. Ну а теперь попробуй посмотреть на все с положительной стороны.
- А разве во всем этом есть и положительная сторона? - спросил Гэт из глубины палатки.
Ни дать ни взять Рэп! Когда Гэту удавалось похвастаться своим новым мужским голосом, он звучал удивительно похоже на отцовский.
"Надо не забыть сказать ему об этом", - подумала Инос.
- Да, есть. Во-первых, Птица Смерти наш друг. Он многим обязан вашему отцу и знает об этом.
- Но я убила его племянника, - захныкала Кейди.
- Он получил по заслугам! Не мучь себя, дорогая. Да гоблины, похоже, и не затаили на тебя зла.
Скорее восприняли это как вызов. Кто следующий попробует усмирить девушку-убийцу из Краснегара? Об этом лучше не думать...
- Кроме того, мы, все трое, владеем магической силой, а это большая удача.
- Все трое? - Кейди вытерла глаза и нос тыльной стороной руки. - Моя рапира? Предвиденье Гэта? А ты?
- Сейчас расскажу, - мягко сказала Инос, с облегчением подумав, что истерический припадок у дочери прошел. - В ту пору, когда ваш отец помогал мне изгнать из Краснегара етунов, он наделил меня волшебными чарами: люди не могут ослушаться моих приказаний.
- Почему же тогда ты просто не прикажешь им отправить нас домой? - снова принялась всхлипывать Кейди.
Легко сказать - прикажи! Да гоблины, поняв, что ими помыкает женщина, пришли бы в ярость и не задумываясь убили ее. Впрочем, не стоит объяснять это детям.
- Нет уж, уволь. Мне как-то раз довелось пересекать тайгу зимой с отрядом солдат-импов, с меня довольно! Мы дождемся лета, а затем отправимся домой по морю. И хватит об этом, разве у нас нет других проблем? Гэт, ты не мог бы сейчас заглянуть в будущее?
- Они скоро придут за нами, - сказал Гэт.
Уже полностью одетый, Гэт вертелся рядом с матерью и сестрой, страстно желая, чтобы его тоже заключили в объятия, но боясь признаться в таких недостойных мужчины чувствах даже себе самому. По годам оставаясь еще ребенком, он держался как мужчина в тех обстоятельствах, с которыми справились бы очень немногие представители сильного пола.
В известном смысле оба они, и Гэт и Кейди, были защищены собственной наивностью. Имея они хоть малейшее понятие о том, каков этот мир, вряд ли так хорошо перенесли бы его кошмарное превращение. Единственное угнетало этих четырнадцатилетних подростков - то, что они не дома в Краснегаре.
Инос сняла одну руку со спины дочери и притянула к себе сына, обняв обоих детей сразу.
- Но ты уверен насчет императора?
- Да. И скорее всего, он тоже узнает меня.
- Что значит "скорее всего"?
- Я не уверен. Может случиться по-другому.
- Спасибо, дорогой. Так я скажу Птице Смерти, что его пленник - Шанди?
- Вполне определенно.
Впрочем, чтобы знать это, не нужно быть пророком. Разве смогла бы Инос находиться рядом, спокойно наблюдать, как императора замучают до смерти, и даже не попытаться его спасти?
- Что случится потом? - спросила она.
- Потом они начнут спорить.
Гэт ответил раздраженно: то ли ему не нравилось, что его расспрашивают, то ли он сомневался в последовательности событий.
И об этом можно догадаться, не будучи пророком! Птица Смерти и его ужасные зеленокожие воины, возможно, и предпочли бы замучить венценосного пленника, но дварфы никогда не бросаются стоящим заложником. Спор почти неизбежен. Насколько прочен их союз? Что, если спор перерастет в ссору? Видимо, Гэт пока не мог предвидеть исхода, по крайней мере, Инос поняла, что не сумеет больше ничего из него вытянуть. Жаль, что диапазон его ясновидения ограничивается часом-двумя, а не измеряется днями и неделями.
- Как это гоблинам удалось пленить императора? - фыркнула Кейди. - И почему они не подозревают об этом?
- Понятия не имею, дорогая. Может быть, он командовал каким-нибудь легионом, на который они напали из засады.
Инос боялась строить догадки. Она конечно же знала, что император не стал бы во главе одного или даже двух легионов. К тому же прошло только три месяца с тех пор, как умер старый Эмшандар, и Шанди должен был находиться в Хабе - вступать в права наследования трона. Каким образом он оказался здесь, на северо-западе Джульгистро, за сотни лиг от столицы? Может быть, направлялся в Краснегар? Он предстал Гэту в видении, и Рэп предполагал, что Шанди в тот момент должен был точно так же видеть Гэта. А вдруг император направился за советом к своему давнему другу - волшебнику Рэпу? Но это означало бы, что Рэп не сумел в Хабе встретиться с Шанди, а волшебникам непростительно допускать подобных ошибок. Мысль о том, что могло скрываться за этим, была невыносима.
Снаружи послышался гортанный говор гоблинов, к которому примешивалось невнятное бормотание дварфов. Инос приглашали на пир.
Вожди коалиции по-прежнему пребывали в выгоревшем амбаре, от которого остался лишь каменный остов, но за последнюю пару часов здесь произошли некоторые перемены. Пламя костра в центре ревело еще громче, значительно прибавилось командиров. Сидели они теперь на перевернутых ящиках и бочках, расставленных неровным кругом на загаженном полу, - судя по всему, обычаи дварфов взяли верх над традициями гоблинов. Одетые в кольчуги и полуобнаженные люди чередовались через одного.
Инос почувствовала, что обстановка накалена - оружие исчезло, никто не улыбался. Значит, переговоры шли не гладко.
Ее подвели к свободному бочонку из-под гвоздей. Она оказалась между Птицей Смерти и Караксом. Возможно, это место считалось почетным, но скорее всего, союзники не доверяли друг другу и, недоумевая, почему королева Краснегара очутилась здесь, каждый из них боялся оставить ее наедине с соперником. Для Гэта очистили кусок грязного пола с противоположной стороны костра, куда относило дым. Кейди не была удостоена приглашения, но после короткого совещания ей все же разрешили остаться, велев приткнуться в углу. И то уже хорошо!
Инос подумала, что Птица Смерти выглядит усталым, хотя татуировка, сплошь покрывавшая его лицо, не позволяла знать это наверняка. Руки, ноги и все грузное тело короля гоблинов лоснились от жира, и до нее постоянно доносился прогорклый тошнотворный запах излюбленной гоблинской мази. В зловещем молчании Птица Смерти шумно грыз мясную кость.
Генерал дварфов оказался старше, чем она себе представляла. В его серой бороде серебрилась седина, а грубо вытесанное лицо, похожее на растрескавшийся от ветра песчаник, покрывала сеть мелких морщин. Он был угрюм даже для дварфа и вел себя за столом ничуть не лучше Птицы Смерти.
Как, впрочем, и сама краснегарская королева. Она вяло откусывала мясо от своего куска и вытирала рот рукавом, а руки о платье. Костер, потрескивая, выбрасывал искры в ночное небо. В этой компании разговаривали очень мало, а если такая необходимость у кого-либо возникала, то гоблины беседовали друг с другом через головы сидящих по соседству дварфов и наоборот. Одной из причин был языковой барьер, но недоверие тоже играло свою роль. Инос вновь усомнилась в том, что эта странная коалиция надолго.
Боже! Как она устала! Ныла каждая кость. Шесть дней в седле!
Один за другим обедающие принялись бросать объедки в костер. Инос с облегчением последовала этому примеру. Затем тщательно облизала и вытерла о платье пальцы и стала ждать начала главного испытания.
Ей очень хотелось получше видеть Гэта, который, предвидя события на час-другой вперед, мог бы подмигнуть ей, когда нужно, если бы не костер между ними. Скоро королеву спросят о ее миссии. Признание, что она вмешалась в эту свалку по чистой случайности, оставило бы ей слишком мало шансов для торга.
Наконец Птица Смерти рыгнул, отшвырнул свою кость и бросил быстрый взгляд на Каракса.
- Начнем беседу?
Дварф сурово насупился, как это умеют одни только его соплеменники.
- Только вместе.
- Мы же договорились, что вместе.
Птица Смерти говорил по-гоблински, но при желании сумел бы прекрасно изъясняться на языке импов, хотя у него так и остался етунский акцент, приобретенный им много лет назад в команде Тана Келькора.
- Но сначала я хочу выслушать королеву Иносолан, - сказал Каракс.
Гоблин пожал огромными плечами:
- Говори, женщина. Зачем ты здесь?
Инос набрала побольше воздуха. Она решила по мере возможности придерживаться правды, считая, что если попробует солгать и ей не поверят, то у нее не останется шансов спасти Шанди.
- Ваше величество... Ваше превосходительство... Я думала, что оказалась здесь случайно, но, как теперь полагаю, это не так.
Она могла адресоваться одновременно только к одному из собеседников и видеть только одно лицо.
- Скажи, где Рэп! - отрубил Птица Смерти, словно не слышал ее слов.
- Он отправился в Хаб.
- Когда?
- Приблизительно три месяца назад.
- Зачем?
Инос повернулась к дварфу:
- Мой муж волшебник.
- Я знаю.
- Он говорил с Богами и получил предупреждение о гибели Империи. Да и сам он тоже предвидел большое несчастье.
Птица Смерти хрипло усмехнулся и перешел на язык импов:
- Что ж, его предсказанию можно поверить.
- Нет, речь шла не о том, что ты имеешь в виду. Опасность, о которой его предупредили, оккультная; она в равной мере угрожает как импам, так и гоблинам и дварфам.
- Он говорил мне. Это старая новость, Иносолан, - скептически хмыкнул гоблин.
- Но может быть, как раз сейчас она к месту. Тысячелетие еще не наступило.
- Довольно о волшебнике, - пророкотал Каракс. - Не увиливай от ответа. Зачем ты здесь?
- Между краснегарским королевством и домом моей тетушки в Кинвэйле существуют магические ворота. Я прошла сквозь них, и воины Птицы Смерти случайно захватили меня в плен.
Дварф хрипло откашлялся и сплюнул в костер:
- Только и всего? Ну что ж, вы подданные Империи, а значит, шпионы или стали бы ими при первейшей возможности. Сейчас мы прикончим мальчишку, а потом отдадим вас с девчонкой солдатам.
Инос очень надеялась, что это только начало торга, хотя прекрасно знала, сколь подозрительны и недоверчивы дварфы. Она повернулась к Птице Смерти, чтобы увидеть его реакцию.
- Мой муж был тебе когда-то добрым другом.
- Давно. Ради него я много раз щадил ваш город, удерживая нашу молодежь, рвавшуюся овладеть им для забавы. А что случилось с Легкой Поступью?
Его треугольные глаза сверкнули холодно и раздраженно.
- Он пытался изнасиловать мою дочь. Дочь волшебника! Разве это не глупо?
Гоблин обнажил белые клыки, и отнюдь не в улыбке:
- Нет, он не делал этого. Твой сын сам отдал ему девицу на ночь, чтобы скрепить договор, и о насилии не может быть речи! Твой сын знал, что у нее есть волшебный клинок, который нельзя увидеть, если она этого не пожелает. Он обманщик и убийца.
Сердце Инос забилось чаще. Она чувствовала, что пот течет по ее лицу. И виной тому был вовсе не жар костра.
- Но мой сын не обещал, что его сестра добровольно покорится. По условию твой племянник должен был сам укротить девушку. Но он проиграл.
- Из-за волшебства! Может быть, пусть попробует кто-нибудь еще? Но девица будет без меча!
В ответ на угрозу Инос сжала кулаки и бросила с вызовом:
- Как тебе хорошо известно, Рэп - могущественный волшебник. Если кто-либо из вас попробует обидеть его дочь, ты, Птица Смерти, за это ответишь. Или ты не боишься мести волшебника?
- Нет, не боюсь!
Гоблин поскреб щетину на подбородке и взглянул поверх ее головы на дварфа.
- У меня есть предложение, генерал. Сегодня ночью один из нас возьмет дочку, а другой - ее мать. Какую из них вы предпочтете? Вам выбирать. А потом солдаты позабавятся со всей семейкой.
Каракс помрачнел еще больше.
- Я думаю, что мы еще не все услышали.
- Да, не все, - быстро подтвердила Инос. - Ваше величество, прикажите привести человека, которого вы приберегли для вашей забавы. - Жуткое сборище поплыло у нее перед глазами, и она испугалась, что потеряет сознание. - У меня... у меня есть для вас сюрприз.
Если Гэт ошибся, то не слишком приятный сюрприз ожидает ее саму.
Птица Смерти изучающе поглядел на Инос, затем обернулся и пролаял приказ. Ему известно о рапире Кейди, и он не боится Рэпа. Этому могло быть только одно объяснение: у него на службе состоят волшебники. Неужели орды гоблинов - грабителей и убийц - заручились поддержкой оккультных сил? Уж не это ли огромное несчастье предвидел Рэп? Пожалуй, сами Боги не способны вообразить что-либо ужаснее!
- И позвольте моему сыну подойти ко мне, - добавила она.
На мгновение ей показалось, что гоблин откажет, но он отдал приказ.
Инос услышала смех - Гэт обходил костер, спотыкаясь босыми ногами о валявшийся повсюду мусор. Одетый лишь в куцые изодранные гоблинские штаны, он казался невообразимо худым, неуклюже долговязым и до нелепости бело-розовым в этой компании. Его появление впервые за эту ночь объединило дварфов и гоблинов: все они смеялись.
- Сядь возле меня, - сказала Инос сыну, но Гэт стал позади нее, тесно прижавшись к ее мехам. Возможно, он замерз или просто чувствует себя за материнской спиной в большей безопасности. Гэт стиснул рукой плечо Инос. Хорошо, если он всего лишь хочет ободрить ее, а не предупреждает о грядущем несчастье.
После короткого замешательства появились два рослых гоблина, тащивших упиравшегося пленника. Руки его были связаны за спиной, одежда свисала лохмотьями, а отросшая в плену борода, перепачканная запекшейся кровью и грязью, скрывала лицо. Его толкнули вперед, к ногам Птицы Смерти. Он слегка изогнулся, чтобы смягчить удар о землю плечом, и застыл неподвижно.
Инос думала, что ее сердце сейчас разорвется - так сильно оно билось. Неужели это жалкое существо - именно тот человек, которого она ожидала увидеть?
- Ну? - нетерпеливо поторопил Птица Смерти. - Что там у тебя за сюрприз? Может, ты первая готова начать нашу любимую забаву?
- Поднимите его, - с трудом выдавила она из мгновенно пересохшего горла.
Король гоблинов сделал знак, и пленника поставили на колени.
Сначала пленник увидел Гэта, и у него от неожиданности вырвался крик, глаза удивленно распахнулись. Затем он взглянул на Инос, и она заметила, как смертельное отчаяние в его глазах постепенно сменяется шальной надеждой.
Последний раз они встречались в ту пору, когда ему было десять лет. Инос ни за что бы не узнала его, но он ее узнал.
Она решила не подниматься со своего места, ведь все равно невозможно сделать реверанс перед человеком, стоящим на коленях, а просто улыбнулась ему, давая понять, что ей известно, кто он такой.
- Принц крови... Ваше превосходительство... Перед вами его величество Эмшандар V - император Пандемии.
Птица Смерти посмотрел направо и прорычал:
- Так, Медленный Бегун?
Старый гоблин, который расположился через четыре или пять человек от своего короля, ковырял в зубах палочкой. Он сплюнул и подтвердил:
- Да, это так. - И остался сидеть на месте, продолжая орудовать своей зубочисткой.
Каракс пробормотал что-то про себя и обменялся взглядами с одним из дварфов, сидевшим слева от него. Итак, здесь присутствовало как минимум два волшебника.

1 Следующая страница


Поле брани 2

Связанный Шанди покачивался от слабости, глаза его блуждали, волосы перепутались, но казалось, он вполне владеет собой.
- Вот мы и снова встретились, Птица Смерти. Когда виделись с тобой в последний раз, у тебя было другое имя, да, пожалуй, и другое лицо.
Гоблин опять показал свои клыки. Его щеки под татуировкой от злости из зеленых сделались бирюзовыми. Он попал впросак в присутствии своих союзников и совета старейшин.
- Объясни, имп! - грозно проревел он.
Инос была восхищена мужеством пленника. Минуту назад он, должно быть, думал, что вскоре умрет в муках. Теперь же едва мелькнувшая надежда на спасение распрямила его плечи и заставила выше поднять голову. Пленник преувеличенно вежливо улыбнулся сидевшим перед ним захватчикам.
- Нам лучше бы побеседовать без лишних свидетелей - вы, я и генерал. И королева Иносолан, конечно. Я принес новости, которые вы должны услышать.
- Ты еще ставишь условия?!
Гоблина трясло от ярости, пальцы его сжались, напоминая когти хищника. Он, казалось, готов голыми руками разорвать пленника на куски.
- Я знаю, что ты вовсе не глуп, гоблин.
Шанди оглянулся на озадаченное собрание. Похоже, очень мало кто из присутствующих понимал, что происходит. Темные глаза императора снова устремились на Птицу Смерти и Каракса.
- Не всем здесь можно доверять.
- Клянусь Богами, я своими руками спущу с тебя шкуру!
- Возможно, только ты успеешь сделать это и потом.
Грязный, измученный и связанный оборванец явно побеждал в споре. Еще раз улыбнувшись, он сказал:
- Я император. Ты знаешь, что в Совет Четверых входит теперь и пятый член - обыкновенный смертный, а не чародей. Кто он - тебе известно. Повторяю, что принес вам вести, которые вы оба обязаны внимательно выслушать и обсудить, а уж потом решайте, как поступить со мной. И можете быть уверены в том, что я скажу правду.
Зубы Гэта вдруг перестали стучать, и он облегченно вздохнул за спиной у Инос. Дела, кажется, обещали пойти на лад в течение следующего часа или двух.

3

В тысяче лиг к югу полная луна повисла над предгорьями великой горной цепи Мосвипс. Близился рассвет, и черноту ночного неба понемногу разбавлял жемчужно-голубой оттенок, однако для верховой езды все еще было недостаточно светло. Тропа в долине Фрелкет извивалась, бежала через сосновый лес, все ближе подступая к журчащей речке. Дорога не была слишком крутой, но сильно заросла, так как путники редко посещали здешние места, и лошади то и дело спотыкались об острые камни, вздрагивали от боли, когда за их шкуру цеплялись молодые побеги колючего кустарника.
Сговор - доселе невиданное величайшее собрание волшебников Пандемии - остался далеко позади. А впереди вздымались горы. Пока деревья милостиво скрывали от глаз их неприступные вершины, но время от времени Рэп замечал, как призрачный звездный свет отражается от ледников на вершинах скал. Каменная стена, казалось, загораживает полнеба.
Рэп злился на свою дрожавшую от страха лошадь, которую приходилось постоянно понукать. Если она сбросит его с себя и он сломает шею, то, пожалуй, получит по заслугам, думал он, но все-таки не решался воспользоваться магией, чтобы успокоить лошадь или разведать дорогу, так как боялся выдать свое местонахождение Сговору. К счастью, Тругг, как и все тролли, прекрасно видел в темноте. Он и возглавлял их маленький отряд, поминутно успокаивая животных и помогая им преодолеть препятствия. Путешествие было крайне опасным, но беглецы шли на риск, надеясь выиграть время. Оккультная сила тролля была так велика, что даже на таком близком расстоянии Рэп едва мог уловить легкий отблеск в магическом пространстве.
Тругг бежал сбоку от лошади, на которой восседала юная Норп, с такой легкостью, словно мог двигаться подобным аллюром сколь угодно долго. Девушка тоже держалась поразительно хорошо, а ведь ей почти наверняка никогда в жизни не приходилось сидеть в седле. Лошади не любят троллей: то ли пугаются отталкивающих лиц, то ли - и это больше похоже на истину - животных раздражает их мускусный запах. И уж что совершенно точно, ни одна лошадь не сможет ожеребиться, если потаскает на себе невообразимо тяжеленного Тругга или даже Ург, которая бежала сейчас позади своего мужа.
Андор замыкал кавалькаду, не переставая браниться вполголоса. Он прекрасный наездник, но далеко не герой. Лошади передавался его страх, и она доставляла куда больше хлопот, чем лошади Рэпа или Норп.
Восток медленно розовел, и тропу стало видно лучше.
Но вот она нырнула в скрытый под шатром нависших ветвей брод - пенистый приток, бурля, бежал по гальке, прокладывая себе путь к Фрелкету. Тругг остановился, по икры погрузившись в ледяную воду. Его спутники придержали коней, которые сразу же потянули морды к воде. Для разгоряченных животных вода была конечно же слишком холодна, но использовать волшебство, чтобы отвлечь их от этого опасного занятия, - сущее безумие. Не оставалось ничего иного, как довериться троллю, у которого, вероятно, были веские причины остановиться именно здесь.
Тругг тяжело дышал, и длинный язык свисал у него изо рта, как у собаки, его массивный торс полностью укутывала мешковина, но на мгновение в магическом пространстве показалось его отражение - гора мускулов и физиономия со свирепой ухмылкой. Тролль послал Рэпу мысленное сообщение:
"Сворачиваем здесь, сэр".
- Я думал, что тропа ведет немного дальше, - вслух отреагировал Рэп.
"Так и есть, но мы двинемся напрямик".
От предложения тролля идти напрямик через Мосвипс кровь стыла в жилах, но все же это лучше, чем попасть в лапы членов Сговора. Кроме того, утром за ними наверняка пошлют самую что ни на есть обычную погоню. Собаки потеряют след беглецов в воде, а вот легионеры, скорее всего, отыщут отпечатки лошадиных копыт на другом берегу. Значит, имело смысл оставить тропу.
"Я отгоню лошадей вперед", - добавил Тругг.
Хотя все три лошади имели в холке по меньшей мере по два с половиной аршина, рядом с Труггом они выглядели как пони. Тролль легко снял с седла и поставил на землю Норп - девушку юную, но уже достаточно крупную.
Если три тролля могут стоять босиком в ледяном потоке, то сможет и он, подумал Рэп и соскользнул с седла. Ледяная вода тут же дошла ему до колен и с убийственной быстротой заполнила сапоги, заставив зябко поежиться.
- А теперь снимите с меня наконец это чертово заклятье! - выкрикнул Андор, явно не собираясь спешиваться.
Он принялся требовать избавления, едва покинув Касфрель, желая поскорее улизнуть от всех грядущих трудностей и опасностей. Впервые за последнее столетие Рэп не мог вызвать на его место соратника, так как нельзя было произносить древнее заклятие, находясь в пределах досягаемости колдуньи Энопл.
- Я не могу рисковать, - сказал Рэп.
- Но если вы бросаете лошадей, я вам больше не нужен! Дарад куда лучший, чем я, пешеход.
Андор забыл добавить, что Дарад к тому же и посмелее. "А если уж быть точным, - подумал Рэп, - то Дарад просто слишком глуп и до мозга костей етун, чтобы чего-либо бояться".
- Знаю, но, отпустив тебя, я потревожу магическое пространство. Кстати, не уверен, что это вообще мне по силам.
- Тогда Тругг?
- У него бы получилось, - согласился Рэп, - но все же и это рискованно.
- Но он освободил тебя!
- Да, только не забывай: несколько часов назад! Теперь Сговор уже наверняка обо всем проведал и ищет нас.
Очень странно, что приспешники Зиниксо еще не явились. Может быть, они тайно наблюдают за ними да посмеиваются, выжидая подходящий момент, но с тех пор как беглецы покинули Касфрель, не было заметно никаких признаков волшебства. Энопл, должно быть, еще спит и не ведает, что ее пленники скрылись, а ей самой угрожает точно такая же опасность, как и им.
Тругг дошлепал по воде до лошади Андора и осклабился. Если принять его кривую усмешку за угрозу, то можно просто рехнуться от страха. Однако, несмотря на свои чудовищные челюсти и бычьи мышцы, гигант был кротким, как кролик.
- Ты... хочешь нас... покинуть? Умей лошадь говорить, она, пожалуй, издавала бы звуки, подобные нечленораздельной речи тролля.
- Нет! - мгновенно сдался Андор.
Он соскользнул с седла и споткнулся о гальку. Огромная лапа Тругга молниеносным движением удержала его от падения.
Рэп ослабил подпруги и завязал сзади поводья своей лошади, чтобы она не поранилась. Дрожа от ледяной воды, он подошел к лошади Норп и проделал то же самое.
Тругг в этот момент сдавленно заурчал, точно лев за едой.
- Что случилось? - визгливо спросил Андор.
- В магическом пространстве идет борьба, - сказал Рэп. Он не сумел разглядеть подробностей. - Что там, Тругг?
"Хозяйка проснулась. Ох и задаст она им работы! Ого! Ты видишь?"
- Кое-что. - Рэп повернулся к Андору. - Сговор пытается подчинить своей воле Энопл, но она не сдается.
- Но она проигрывает? - спросил Андор.
- В конце концов, конечно, проиграет. Это все равно что пытаться связать веревкой человека, в руках у которого меч... Но все же она задержит их на время. - Рэп едва заметно вздрогнул, так как шум борьбы усилился. - О, Энопл прямо настоящая шаровая молния! Впрочем, ей ничто не поможет.
- А когда они скрутят колдунью, она приведет их к нам?
- Возможно, - сказал Рэп.
Весьма вероятно, считал он, что Сговор сумеет переподчинить сторонницу Олибино и она будет обязана сотрудничать с Зиниксо. Быть может, это произойдет не сразу или придется препроводить несговорчивую колдунью к своему господину.
Энопл очень стара, и узурпатор скорее всего предпочтет отнять у нее и передать кому-либо другому ее Слово Силы, а саму колдунью затем убить. Но куда больше Рэпа беспокоило то, что Сговору уже стало известно о других волшебниках в этих краях - о Тругге и о нем самом. Сомнительно, что отряд вербовщиков Зиниксо удовлетворится Энопл, разве что их наблюдатели не слишком удалялись от Касфреля.
"Освободить вашего друга, сэр? - спросил Тругг. - Пока стоит такой гвалт, это не опасно".
- Хорошая мысль, - одобрил Рэп.
Со слабым магическим щелчком заклятие соскочило с Андора. Он только и успел воскликнуть: "Ах!", растворяясь в мерцании следующего волшебства. Его одежда затрещала по швам, так как в ней материализовались внушительные формы Дарада. Оказавшись по щиколотку в ледяной ванне, етун разъяренно зарычал. Лошади шарахнулись в стороны, а дочь и жена тролля испуганно вскрикнули.
Дарад был велик даже для етуна - гигант с льняными волосами, весь в шрамах и татуировках. Хоть Рэп как-то заменил ему передние зубы, за истекшие двадцать лет он снова порастерял их, и теперь, оскалившись, как голодный волк, раскинув огромные ручищи и оттопырив едва прикрытый лопнувшим тряпьем волосатый зад, он пошлепал по воде, чтобы обнять своего старого друга. Никто не стал бы утверждать, что у Тругга приятная наружность, но рядом с Дарадом он казался чуть ли не красавцем.
- Рэп! Ах ты, старый негодяй!
Рэп принялся судорожно хватать воздух ртом, когда его сдавили в медвежьем объятии и рывком подняли над землей. Левый сапог, тяжелый от воды, свалился с ноги, да и правый собирался последоватьза ним.
- Как в старые времена! - ликовал Дарад. - У тебя трудности, и ты посылаешь за мной, верно?! Нужно размозжить несколько голов, так?
- Опусти меня! Спасибо! Теперь познакомься: господин Тругг, госпожа Ург и...
О Бог Дураков! Дарад зверем смотрел на тролля. Рэп никогда не предполагал, что забияке Дараду свойственны расовые предрассудки, словно рабовладельцам-импам в Касфреле. Впрочем, мозгами он никогда не мог похвалиться, и если собирается обращаться с волшебником как с недочеловеком, его ждут неприятности.
- Не такой уж он большой, - прорычал Дарад. - Умеет драться или из маменькиных сынков?
Тругг свирепо ощерился:
- Попробуй!
Он расставил руки и по-бойцовски пригнулся.
- Прекратите! - закричал Рэп.
Он нашел свой сапог и пытался его надеть. Битва в магическом пространстве разгоралась все ожесточеннее, явно приближаясь к развязке, так как Сговор ввел в дело огромные силы.
- Давайте отложим домашние распри. Пошли, пока я окончательно не замерз. Ург, Норп - это Дарад. А теперь вперед! Тругг, пугни-ка коней, а потом возглавишь отряд.
Дарад - убийца-садист с мозгами крокодила и преданностью бультерьера - надежный спутник в трудных обстоятельствах. Конечно, он бессилен против волшебства, но очень пригодится, если в погоню пустятся легионеры. И уж совсем кстати будет старый негодяй, встреться они с медведями.

4

А в Крибуре Гэт в кромешной тьме шагал по лагерю дварфов, помогая Кейди обходить препятствия: натянутые веревки шатров, канавы и кочки. Инос шла следом за ними. Дорога доставляла им меньше хлопот, чем стражникам, не считая тех, у которых были фонари. Хотя Гэт и не умел видеть в темноте, как настоящий волшебник, но зато заранее знал, после какого шага можно упасть, а после какого нет, и его ясновидение отлично их всех выручало. Однако от постоянного напряжения у него разболелась голова.
Гэт радовался, что снова обзавелся одеждой, пусть и с чужого плеча. Вещи, которые он подобрал на этой неделе, были в запекшейся крови, полуобгоревшие и пропахшие дымом, но все же в них он не чувствовал себя моллюском, с которого содрали скорлупу.
Близилось утро. Луна только взошла и мутным пятном проглядывала сквозь облака. В воздухе кружили снежные хлопья. День здесь в это время года был длиннее, чем на севере, у них в Краснегаре. Гэт сегодня впервые в жизни провел всю ночь без сна! Они с Кейди раз или два пробовали не спать ночью, но им это ни разу не удалось. Кейди немного вздремнула, дожидаясь окончания долгого спора. А он нет! Забавное ощущение, похоже на легкое головокружение.
- Куда мы идем, Гэт?
Им было приказано не разговаривать, но стражники шли поодаль и не могли услышать шепот Кейди.
- В маленький дом.
- Зачем?
Ей было страшно. Ему тоже, но он должен постараться убедить сестру, что все в порядке, и его новый мужской голос прекрасно годился для этого. - Там состоится их собрание, хотя не знаю, что происходит внутри.
От ощущения бессилия его бросало в дрожь. Он предвидел все, вплоть до момента, когда они подойдут к дому, но как только попытался заглянуть внутрь, ясновидение прекращалось, словно кто-то, затаившись за дверью, треснул его дубиной по голове. Он обладал своим даром вот уже почти год и чувствовал себя слепым, если тот вдруг пропадал, как сейчас. К счастью, подобное уже случалось и прежде, дома в Краснегаре: собираясь выйти из замка, он не знал, что произойдет снаружи, а возвращаясь, не мог сказать, что ждет его внутри. Он никогда не чувствовал заранее, когда Брэк зайдет за ним, пока друг не переступал через порог.
- А почему не знаешь?
В вопросе Кейди звучало беспокойство: все ли с братом в порядке? Еще год назад она была выше его. Теперь он и цветом волос, и ростом все больше походил на етуна. Ну и вытянулся. Может быть, даже перерос отца. Гэт пытался найти причины непонятного явления еще дома, и тогда отец объяснил, что замок защищен - непроницаем для магии. Судя по всему, этот домишко тоже был защищен. Кажется, именно на это намекал старый гоблин, Медленный Бегун, настаивая на том, чтобы всем перейти в этот дом и там выслушать то, что хочет сообщить им император. Некоторые дварфы возражали, но Птица Смерти встал на сторону старика, и в конце концов они одержали верх. И вот теперь все шли в загадочный дом.
Гэт обвел Кейди вокруг кучи дров.
- Должно быть, это жилище волшебника, - заключил он. - Или было им когда-то прежде. Отец говорил: защита сохраняется долгое время.
До чего же приятно выглядеть таким осведомленным!
- Ты знал о гоблинах! - бросила Кейди сердито.
Она брюзжала потому, что была испугана, устала и хотела спать. Но он не должен терять терпение, по крайней мере пока они не дойдут до того дома. Ну и понарыли они здесь канав...
- О каких гоблинах?
- Когда Брэк поколотил тебя, ты говорил маме о гоблинах в Кинвэйле. Мы тебе не поверили.
- Не помню.
- Но ты это знал!
- Тогда я должен был увидеть это за пределами замка.
Ну конечно же, они с Брэком дрались не в замке, а в доме Оши. Возможно, тогда он все и увидел, но был слишком занят, чтобы обратить на это внимание. Он горько усмехнулся, вспомнив о драке с Брэком. Похоже, его поколотили за дело, но чересчур дорого пришлось заплатить за легкомыслие. Какая досадная глупость! Гэт подумал, что сказал бы отец, узнав об этом.
- А правда здорово мама спасла императора? - восхищенно вздохнула Кейди. - Прямо как принцесса Таолдор принца Озморо от каннибалов!
Гэт надеялся, что император останется жив. Однако встреча в доме, куда они направлялись, продлится долго, потому что он пока не видел, как они оттуда выйдут.
Куда более волшебным, чем оберегающие его чары, был сам маленький дом - первое уцелевшее от огня здание, которое Гэт видел после того, как покинул Краснегар. Всего две комнаты, с каменными стенами и тростниковой крышей. Он стоял почти сразу за лагерем дварфов, в полном одиночестве. Если и были здесь раньше сарай, изгородь или деревья, то они пошли на дрова. Теперь ради безопасности короля гоблинов и главнокомандующего дварфов вокруг дома выставили многочисленную стражу. В оконцах гостеприимно мерцал свет, и ветер раздувал искры над печной трубой.
Шагнув внутрь, в свет и тепло, Гэт почувствовал себя ошеломленным. Предвидение - все то, что некоторое время было скрыто от него, - обрушилось разом. Он не мог разобрать деталей. Точно так же чувствуешь себя, когда, проснувшись, пытаешься за единый миг вспомнить все то, что случилось накануне. Один из дварфов приказал ему отойти в угол. Гэт обернулся:
- Мама! С отцом все хорошо. Император встретился с ним в Хабе...
Дварф грубо швырнул его в угол. Он сильно стукнулся о стену и осел на пол. Обида ударила в голову, горячая етунская кровь закипела в жилах. Дварф был для него уже не вооруженным солдатом, а просто отвратительным низкорослым старикашкой, намного ниже Брэка. Гэт сжался пружиной, упершись руками в пол, и готов был прыгнуть, когда сверху на него плюхнулась Кейди, воскликнув:
- Не надо, Гэт!
Инос навалилась с другого боку, крепко вцепившись ему в плечо. Может быть, Гэт струсил. Может быть, схитрил. А может, просто переутомился, но он не стал вырываться. Лишь несколько раз хватил кулаком по полу и постарался взять себя в руки. Улыбнувшись матери, он увидел, что она облегченно вздохнула. Гэт не часто выходил из себя. Но накануне выдался слишком длинный и трудный день. Да и почему мужчина должен терпеть подобное обращение от этих кривоногих волосатых коротышек? Он никогда не стремился своим поведением походить на задиристых етунов, но теперь осознал, что драться с армией дварфов голыми руками мог вздумать только етун, и никто больше!
Мебели в домике не было, и Гэт сидел на полу между матерью и Кейди. Им не запретили разговаривать друг с другом, но для него это не имело значения - все разговоры за следующий час или два он предвидел... или предслышал?
Отец ездил в Хаб и виделся с императором. Они расстались еще до зимних Празднеств, и тогда с отцом все было в порядке. Это замечательно! Он сжал руку матери, чтобы успокоить ее.
Вот вошел Птица Смерти со стариком по имени Медленный Бегун и еще с одним гоблином, Загонщиком Луны. Идиотские имена! Пришел генерал Каракс, а следом за ним несколько стражников ввели императора. Еще раньше они развязали его и накормили. Шанди был по-прежнему невообразимо грязен, но вел себя уже не так, как пленник перед смертельной опасностью. Он казался довольным. Еще бы! Без ясновидения Гэта от него осталась бы теперь только кучка углей.
Позже разгорится спор о том, что делать с императором, с мамой, Кейди и с самим Гэтом. Вероятно, их отправят в качестве военнопленных в Двониш. Это лучше, чем оставаться с армией гоблинов.
Все лишние уйдут. Нет, двое дварфов - одного из которых называли Вирэкс, а ко второму через несколько минут обратятся по имени Фрацкр - останутся. Итак, трое гоблинов, трое дварфов и четверо пленников. Так вот о чем прежде шел спор! Обсуждали, где состоится встреча и кто, помимо двух вождей, будет на ней присутствовать. Гэт понял немногое в этом споре, так как слышал не все сказанное, к тому же спорившие подразумевали больше, чем говорили. Теперь ясновидение открыло ему, почему этих четырех мелких сошек включили в совет, и его бросило в дрожь. Они должны будут подтвердить, что император говорит правду.
Они волшебники! Мама говорила, что Птица Смерти всегда стремился заручиться поддержкой волшебников. Пусть они и не могут применить магию против легионов Империи, ибо те находятся в ведении Смотрителя Востока и подвластны только его воле, а он, естественно, использует волшебство во благо импов, но все равно способны принести армии много пользы: лечить раны и болезни, выслеживать противников, допрашивать пленных. Вот как раз для этого и пригласили сюда этих четверых сегодня ночью. Гэт с Кейди много полезного узнали от матери о волшебстве за последние дни. Подобные вещи и в школе никогда не надоедают, а уж когда угодишь в самое пекло войны, к ним пробуждается огромный интерес.
Вскоре упомянут и его, Гэта, имя. Император видел его в бассейне-прорицателе и направлялся в Краснегар, чтобы с ним встретиться! Ну и ну! Ведь и Гэт тогда тоже видел императора, хотя в ту пору Шанди был только наследным принцем, и поэтому сумел узнать его и спасти. Следовательно, бассейну должно быть известно... Да нет, каким это образом луже воды может быть что-либо известно?
Император будет много говорить о Зиниксо. Гэт слышал это имя. Когда они были маленькими, в их с Кейди играх частенько присутствовал злодей по имени Зиниксо. Его роль обычно брал на себя Гэт, потому что никто другой не хотел быть злодеем. Вот чудаки! Ведь это всего лишь игра. Ну а Кейди конечно же предпочитала перевоплощаться в Смотрительницу Юга или Аллену Справедливую.
Много-много лет назад Зиниксо занимал трон Смотрителя Запада. Даже в Краснегаре ходили слухи о его невероятной злобности, хотя никто точно не знал, в чем это выражалось. Позже Зиниксо убил волшебник фавн, и все краснегарцы утверждали, что это был Рэп, хотя отец категорически отказывался говорить об этом даже после того, как признался Гэту, что он волшебник.
Но оказывается, злодей Зиниксо вовсе не умер. И теперь - как скажет Шанди - он собрал армию волшебников и всех их подчинил своей воле. Сговор - так назовет их союз император. С его помощью Зиниксо сместил смотрителей! О Святое Равновесие! Даже фантазерка Кейди никогда не додумывалась до такого!
После этого король гоблинов в первый раз спросит Медленного Бегуна, так ли все это, и волшебник ответит: да, император говорит правду.
Как только все стражники скрылись за дверью, Гэт оглядел присутствующих. Почему все они так спокойны! Ну конечно же, Шанди еще только начал говорить. Они пока ничего не знают. Семеро мужчин расселись подковой: с одной стороны дварфы, с другой - гоблины, а император посередине, лицом к камину и спиной к пленникам.
А потом пойдет и вовсе маловероятное повествование о том, как император, императрица, отец и еще несколько преданных им людей с помощь Смотрителя Севера, дварфа по имени Распнекс, ускользнули от Сговора. Кейди, должно быть, очень понравится эта история! Но гоблинов и дварфов больше заинтересует рассказ о Зиниксо, в этой связи они снова вспомнят про отца.
- Итак, Свод Правил больше не действует, - скажет император. - Все смотрители разбежались, кроме Распнекса, однако я не знаю, в какие края он направился, расставшись с нами. Лит'риэйн, вероятно, затаился в своем родном Илрэйне, Грунф в Мосвипсе. А куда подевался Олибино, можно только догадываться.
Гэт попытался припомнить кое-что из рассказанного за последние дни мамой. Эльф Лит'риэйн был Смотрителем Юга, женщина-тролль Грунф - Смотрительницей Запада, а имп Чародей Олибино - Смотрителем Востока.
Так вот еще об отце... Король Рэп и Чародей Распнекс создали новый Свод Правил, запрещающий вотаризм.
Что такое вотаризм? Как тяжело соображать, когда глаза режет, словно они засыпаны песком. От тепла Гэта разморило. Он до боли напрягал скулы, чтобы не зевнуть. Кажется, вотаризм - это когда один волшебник накладывает заклятие преданности на другого, делая из него раба. Прибегнув к нему, Зиниксо сделал рабами всех волшебников, вступивших в Сговор. Вероятно, так оно и есть, и отец конечно же не мог одобрять этого.
Беда в том, что говорилось очень уж о многих вещах, Гэт же слушал не по порядку, как другие, а пытался охватить все сразу. Наконец он поборол желание узнать, что будет дальше, и сосредоточился на вопросах Птицы Смерти. Генерал тоже расспрашивал Шанди, но вопросы короля гоблинов были особенно острыми.
- Как мы можем надеяться одолеть этот Сговор, если он так могущественен?
- Не можем, если только не соберем больше сил, чем он.
- Но ведь Сговор разыскивает всех волшебников, каких только можно найти, как же тогда вы рассчитываете отыскать их быстрее?
- Единственное, на что мы можем надеяться, - это донести весть о новом Своде Правил до всех волшебников, которые еще на свободе. Новый Свод Правил - их последний шанс, потому что иначе Сговор в конце концов подомнет под себя их всех. Если они нам помогут, мы сколотим более сильное войско.
- И как вы намерены их оповестить?
- Мы расскажем о новом Своде Правил всем светским вождям, вроде вас, ваше величество, и вас, генерал, а вы поможете нам разнести весть, и вольные волшебники ее услышат. Наше преимущество в том, что вы не сможете точно так же помочь Зиниксо, даже если он того захочет.
Гоблин будет очень раздосадован и спросит совета у Медленного Бегуна и... Загонщика Луны. И еще больше огорчится, услышав, что эта мысль представляется им дельной.
Двое дварфов тоже с этим согласятся, также не угодив своему генералу.
А затем Шанди скажет, что лучше бы им прекратить эту войну, так как теперь не существует Свода Правил и ни один из смотрителей не встанет на их сторону, если Сговор вознамерится уничтожить воинство гоблинов и дварфов, и даже Медленный Бегун и другие волшебники не смогут спастись, а будут завербованы в члены Сговора. Вот это предложение действительно их рассердит!
Гэт почувствовал, как кто-то пожал его руку. Мама глазами, полными слез, лучезарно смотрела на него. В чем дело? А, сейчас император как раз перешел к тому, как им с Рэпом удалось улизнуть.
Он неуверенно улыбнулся ей в ответ.
Но что его беспокоит? Да, после этих споров их ждет нечто плохое... Он пока не совсем понимал, что именно, но ему стало не по себе. Он вздрогнул от испуга.
Но почему все смотрят в его сторону и Шанди улыбается ему... Ах да! Сейчас император говорит о том, как отправился в Краснегар, чтобы повидать его.
Гэт выпятил грудь и напустил на себя значительный вид.
Но что же плохое ждет их в конце, чего он еще не видит?
Отец отправился на поиски волшебников. Кейди сказала бы, что это очень романтично. Гэт счел его поступок смелым, но он внушал ему беспокойство, ведь неизвестно, где отец может находиться в эту минуту.
Однако что-то другое беспокоило его еще больше. Это случится после того, как король гоблинов и генерал заявят, что услышали достаточно, и выйдут потолковать. Пленников оставят в домике - что ж, за всю неделю у них не было лучшего места для сна. Правда, за окнами уже забрезжил рассвет, значит, всласть выспаться им не придется.
Последним пунктом переговоров станет вопрос о пленниках. Птица Смерти будет настаивать, чтобы они остались при армии. Каракс потребует отправить их в Двониш заложниками.
И вдруг будущее открылось Гэту - он ясно увидел решение, услышал рыдания и крик матери. Вот вышли все: и вожди, и волшебники. Сжав кулаки, Гэт обернулся и посмотрел на сестру. Она еще ничего не знала.
"О, Кейди, Кейди! Я не могу спасти тебя на этот раз, сестренка! Кейди, не плачь!"

5

Птица Смерти стремительно покинул лачугу. Хмурый генерал дварфов последовал за ними, затем вышли четверо волшебников, дварфы унесли фонари. Впрочем, это не важно - камин отлично освещал комнату, да и за окном уже светало. Шанди рухнул на пол там, где стоял. На него навалилась такая усталость, что он чувствовал себя старше самой Империи и тем не менее ликовал. Вернее, представил себе, как бы он ликовал, если бы обрел возможность проявлять эмоции. Наступил рассвет, которого он не ожидал увидеть. Шанди выжил и, может быть, даже уберег от этой ужасной орды Империю, свою Империю! Похоже, он спас тысячи жизней. И даже если этому предположению не суждено сбыться, он сделал прекрасную попытку! Ему впору самого себя представить за это к медали или к ордену. И еще Шанди начал продвигать дело с новым Сводом Правил - он рассказал о нем четырем волшебникам, присутствовавшим на переговорах.
Шанди попытался преодолеть изнеможение и затуманенным взглядом уставился на Инос. Измученная, со спутанными волосами и красными глазами, она укоризненно смотрела на него. Нет, не укоризненно - разъяренно. Дети по-прежнему сидели в углу, они не сходили с места с тех пор, как пришли. Только юноша теперь сжимал девушку в объятиях, и даже сквозь слой грязи было видно, что оба они белы как мел. Император заставил себя встать на ноги и прямо взглянул в лихорадочно горевшее лицо женщины.
- Я сделал все, что мог, сударыня! Мы все сделали, что могли.
- Она еще ребенок!
- Думаете, Птица Смерти не знает об этом? Но изменить что-либо не в нашей власти, хотя вы, сударыня, охотно заняли бы ее место, да и я также. Интересно, достало бы у него и в самом деле храбрости сделать такое предложение, если бы он не был абсолютно уверен в отказе?
Неожиданно Инос рухнула на колени и уставилась в пол.
- Да, вы бы заняли ее место. Он шагнул ближе и ободряюще положил руку ей на плечо, словно она была мужчиной.
- Они приняли вполне резонное решение отправить нас в Двониш. При подобных обстоятельствах я всегда отправлял ценных пленников в тыл. Да и для нас лучше, что мы не останемся с этим сбродом. И естественно, что Птица Смерти не доверил своим союзникам всех нас четверых. Скажите спасибо, что он потребовал только одного.
Инос отвернулась, нервно стискивая руки. Она допускала такую логику, пусть даже не желая себе в этом признаться.
- Она ценный заложник, сударыня... Можно мне называть вас Инос? Она дочь волшебника, друга Птицы Смерти. Я уверен: с ней будут хорошо обращаться. Лучше, чем мог бы рассчитывать кто-либо другой из нас.
Он лгал, конечно, и все они наверняка понимали это.
Иносолан не ответила. Черт побери! Угораздило же ее попасть в такую дьявольскую заваруху, да еще вместе с детьми! Завтра будет достаточно времени, чтобы расспросить, как все это случилось. Однако для него встреча с ней оказалась редкой удачей.
Шанди подошел к детям, и они медленно поднялись на ноги. Испуганные, изможденные, потрясенные, безмолвно стояли они перед императором. Сначала он обратился к мальчику:
- Ты вырос с тех пор, как я видел тебя прошлым летом, принц Гэтмор. Я обязан тебе жизнью, прими мою благодарность. - И протянул ему руку.
У юноши оказалось неожиданно сильное рукопожатие, конечно же унаследованное от предков етунов. Копна волос на его голове была золотистого цвета, но глаза темно-серые, как у Рэпа.
- Отец будет очень гордиться тобой.
Юноша только облизал губы и кивнул, словно речь шла о малозначительной услуге.
- Ты отлично держался, приятель. Я солдат и знаю, каково это бывает в первый раз. Если тебе в твоем возрасте удалось совладать со всем этим, то через пару лет ты станешь настоящим мужчиной.
- Спасибо, сэр, - надтреснутым дискантом ответил Гэт.
- Сир! - сердито поправила девушка.
- Да, конечно, я хотел сказать - сир.
- Ну это не так важно, - махнул рукой Шанди, чувствуя, что ему больно даже улыбаться. - Послушай, твой отец говорил мне, что ты можешь...
- Только в пределах часа-двух.
- А ты не мог бы...
- Дом под магической защитой, и нельзя заранее узнать, что случится, когда мы выйдем.
- Понимаю, - кивнул Шанди. - Извини, и еще раз спасибо.
Он посмотрел на девушку и почувствовал, что его язык присох к гортани. Он никогда толком не умел разговаривать с женщинами, да и что вообще можно было сказать этой обреченной? Сказать, что она станет столь же ослепительной красавицей, как ее мать? Не слишком уместно при данных обстоятельствах.
Сказать, что лучше быть изнасилованной, чем замученной до смерти? Но правда ли это?
- Принцесса Кадолайн? Мне... Я польщен знакомством с вами.
У нее были сияющие зеленые глаза, как у матери, и она широко распахнула их от восторга.
- О, ваше императорское величество! - И она присела в реверансе - растрепанная, в грязном меховом платье.
Это абсолютно неподходящая к случаю чопорность должна была выглядеть очень забавной, но его императорское величество давно уже лишился чувства юмора. Да нет, пожалуй, осталась самая малость. И он поклонился в ответ. Спина невыносимо болела.
- Я уверен, что король гоблинов - человек чести и выполнит обещание проследить, чтобы с вами хорошо обращались.
"Лжец! Лжец!" - мысленно кричал он себе.
- А я уверена, ваше величество, что кто-нибудь спасет меня!
О Боги! Что за ребяческие фантазии?!
Он был избавлен от продолжения беседы. Дверь, скрипнув, отворилась, через порог проворно шагнул старый волшебник-гоблин и прикрыл ее за собой. Сложив большие руки на зеленой груди, он пристально взглянул на Шанди.
Что еще? Неужели им грозит новая опасность? А вдруг все четверо волшебников шпионы Сговора? Может быть, этот человек... Как его зовут?.. Медленный Бегун... Может быть, Медленный Бегун пришел сообщить о его полнейшем крахе? "Вы, ваше величество, отправляетесь со мной в Хаб..."
- Дела идут на лад, - проворчал нежданный визитер.
Шанди захлестнул шквал эмоций.
- Значит, я вас убедил? Вы присоединяетесь к нашему движению?
Низенький человек усмехнулся:
- Отчасти я уже состою в нем. Лучше присядьте, чтобы не упасть. Сядьте все.
Обменявшись недоуменными взглядами, заложники сели. Злобный взгляд гоблина, его черная татуировка и большие зубы внушали невольный страх.
- Птица Смерти мне доверяет, потому что знает много лет. Я ни разу не использовал волшебство ему во вред, так же, впрочем, как и на пользу. Его судьбой управляют Боги, и волшебники не вмешиваются в нее. Только Рэп некогда оказал ему небольшую помощь, но Рэп больше, чем просто волшебник. Однако мы с Птицей Смерти старинные друзья.
- Переходи к делу, - оборвал его Шанди. - Мы слишком устали, чтобы играть в прятки.
- Не слишком-то заноситесь! Свод Правил больше не защищает императоров. Но у вас дела идут на лад. У всех вас.
- Если хотите быть нам другом, - выкрикнула Инос, - то не дайте им забрать мою дочь!
- Не могу. Я только что сказал вам, что не могу использовать волшебство. И вы тоже не должны этого делать! Да, вы! Этот взрыв магии, который недавно вырвался у вас, почти оглушил меня. Хорошо еще, что дом имеет защиту! Кое-что из прежних штучек Рэпа, я полагаю? Будьте осторожны, иначе погубите всех четверых! Если вы, королева Иносолан, отдадите приказ вроде этого за дверьми дома, то докричитесь до Сговора!
- Думаете, меня это волнует? Моя дочь...
- Лучше бы волновало! Если Птица Смерти для вас недостаточно хорош, то представьте, насколько хуже вам покажется Зиниксо, когда к нему в лапы попадет семья Рэпа!
Инос стала еще бледнее, хотя Шанди думал, что больше уже некуда.
- Вы оба, - прорычал гоблин, поворачиваясь к детям, - тоже владеете магией, не так ли? Это твое ясновидение вовсе не плохо, сынок. По правде говоря, если бы твой отец не упомянул как-то о нем, я бы, возможно, даже его и не заметил. К тому же ты, кажется, не можешь совсем от него отказаться. Как ни мало от тебя зависит, все же помни, что враждебный волшебник может кое-что почуять, если окажется достаточно близко. Ну а ты, малышка, получше спрячь свой клинок.
Клинок? Шанди уставился на девушку, которая торопливо оправляла на себе платье, явно не предназначенное для ношения оружия, а затем на гоблина, думая, не сошел ли тот, часом, с ума. Волшебники ведь тоже могут сходить с ума, и примеров тому предостаточно: Зиниксо, Светлая Вода...
- Очень милый волшебный фокус, - прибавил Медленный Бегун, - и очень старый, как мне кажется, но я не смог бы сделать лучше. Пока твой клинок спрятан от глаз, его нельзя обнаружить и в магическом пространстве, поняла? Так не показывай его! Думаю, Птица Смерти уже о нем забыл. Еще бы, ему сейчас совсем не до этого.
- Почему вы не использовали против него волшебство, пока он был в доме? - вышла из себя Инос. Она обращалась с волшебником как с незадачливым торговцем. - Вы могли бы не позволить ему отнять у меня Кейди!
- Да, мог бы, глупышка. Но еще раз повторяю: я не отваживаюсь использовать против него волшебство. Если вы не боитесь Богов, то я, уж вы мне поверьте, их боюсь! И Сговора тоже! А его члены зорко следят за использованием волшебства. Если бы я заколдовал Птицу Смерти, это стало бы заметно, как только он вышел отсюда. Так что довольно рассуждать об этом. Ваша дочь отправится с армией, а остальные - в Двониш. Это решено.
- Но почему она? Почему не кто-нибудь из нас?
- Птица Смерти намерен женить на ней своего сына. Но, к счастью, это дело будущего. Пока же она будет официально считаться заложницей, а с заложниками гоблины всегда обращаются хорошо. Тем более, если они помолвлены с принцем. Оставим эту тему, так как все равно ничего изменить нельзя.
- Если вы пришли не для того, чтобы помочь, значит, чего-то хотите от нас? - спросил Шанди.
На него обрушилось больше испытаний, чем человек способен выдержать. Он нуждался в отдыхе. Они все в нем нуждались, а очень скоро их усадят на лошадей. Солнце уже встало, и армия тронется с зарей. Он уже слышал отдаленные голоса и звуки побудки.
Гоблин покосился на дверь:
- Я хотел сообщить вам кое-какие хорошие новости. По-моему, вы это заслужили.
- Тогда говори и уходи.
Медленный Бегун замерцал, как отражение в воде, татуировка исчезла, зеленоватая кожа стала серой, стального цвета борода отросла на лице, и серебристые волоски появились на широкой груди. Это был дварф в набедренной повязке гоблина.
- Распнекс! Чародей поклонился:
- Собственной персоной. С добрым утром, ваши величества.
Шанди вскочил с живостью, которую минуту назад от него трудно было ожидать.
- Ах ты, старый негодяй! Что ты здесь делаешь? Он едва удержался, чтобы хорошенько не треснуть дварфа по спине.
Расписке сурово нахмурился:
- В основном прячусь. Я говорил вам, что был Медленным Бегуном достаточно часто в течение многих лет. Когда-то дражайший племянник начал заниматься этим, и меня заинтересовали дела гоблинов. Правдивые судьбы - такая редкость. Кроме того, я хотел понаблюдать за этим вторжением.
- Будь я проклят!
- Хорошо бы. Я предполагал, что здесь объявятся кое-какие волшебники, - так и вышло. Но вас встретить не ожидал. И вас тоже, - добавил он, покосившись на королеву. - Интересно, не вмешался ли кто-либо еще?
- Вмешался?! - изумился Шанди. - Кто?
- Не знаю. Может быть, Боги. Бассейн-прорицатель творит очень странные вещи, как по-вашему?
- Значит, вы могли спасти императора и без нас? - разочарованно пробормотал Гэт.
А он-то думал, что несколько часов назад изменил ход истории.
- Нет! - буркнул чародей. - Ни за что не стал бы! Я не узнал это пугало. - Он хмуро улыбнулся Шанди. - А это было бы забавно, не правда ли? Вас рвут на куски, а дружественный вам волшебник бьет поблизости баклуши, думая совсем о другом? Конечно, если бы вы объявили, кто вы такой, я бы что-нибудь предпринял. Но вы ведь не объявили бы, верно?
Конечно нет. Шанди приготовился умирать молча, насколько это было возможно. Да ему наверняка бы не поверили, вздумай он назвать себя. Напротив, могли бы продлить пытку, которая продолжалась бы несколько дней, а не часов.
- Мы хорошо поработали ночью, - сказал Распнекс, кивая массивной головой. - Я уже опознал одного из дварфов, но их оказалось двое, и потом еще и этот гоблин. Благодаря вам в этом защищенном доме я вычислил всех. Не знаю, как бы иначе я справился с этим.
- Так из-за этого и шел спор?
- Конечно. Волшебники еще меньше, чем обыкновенные люди, любят попадаться в ловушки. Но тем не менее попались. Теперь все они будут с нами сотрудничать! Итак, мы только что обрели трех новых членов нашего движения. Это начало. Есть еще один маг гоблинов. Мы подцепим и его.
Ноги Шанди подкосились. Он снова опустился на пол:
- И ни один из них не входит в Сговор?
- Нет, я уверен, что нет. Но все мы собираемся выбраться отсюда. Мы отправимся вместе с вами в Двониш, так как это вторжение все равно обречено.
- Обречено?! - воскликнула королева.
- О, не так скоро! Зиниксо на какое-то время воспользуется хаосом, но ни за что не позволит орде варваров занять столицу. В конце концов Сговор вмешается.
- А моя дочь?
Темные глаза дварфа покосились на девушку.
- Ей нужно будет использовать свой шанс, сударыня. Я ничего не могу сделать. Кроме того, у моего племянника там, в Двонише, наверняка осталось немало сторонников. Мы можем вскоре оказаться в большей опасности, чем она.

6

Далеко на юго-востоке солнце стояло в зените над сельской тишиной Тхама. Светило оно неярко, еще продолжался сезон дождей, густые тучи обложили этот край, втиснувшийся между морями. Дождь беспрестанно барабанил по крыше дома Гхайлы, потоки воды низвергались с карнизов и крон деревьев, утрамбовывая траву. Однако ни одна капля не попала внутрь жилища, и это все еще очень ее удивляло. Когда дождь шел над домом ее родителей, крыша и стены разве что немного замедляли его падение, так как Таибу всегда лучше удавалось что-нибудь вырастить, чем построить. Он терпеть не мог, когда срубали деревья, ненавидел даже собирать свежий папоротник для постели.
Хотя у нее кружилась голова и немного мутило, Тхайла продолжала играть в увлекательную игру, которую сама придумала, - мысленно переставляла мебель, прикидывая, как будет выглядеть комната, если стол поставить сюда, а стулья туда и так далее. Она подумала, как Фриэль позабавила бы такая игра, и тут же сообразила, что ее мать была бы рада просто иметь мебель.
Тхайла не ела два дня. Дважды приходил Мист, пытался поговорить с ней через дверь, и дважды она решительно отсылала его обратно. Никто больше не беспокоил ее, и она цеплялась за слабую надежду, что никто и впредь не побеспокоит. Обитатели Колледжа - могущественные волшебники, но они пиксы, как и она сама, а пиксы дом любого другого соплеменника считали священным. Тхайла знала, что бросила вызов самой Хранительнице, а большей ереси не видывали в Тхаме, но это ее дом, и здесь она чувствовала себя в безопасности. Может быть, она сошла с ума.
Если бы она заранее обдумала этот дерзкий вызов, то запаслась бы отличной едой, которой вдоволь на базаре, но она поступила как ребенок, подчиняясь первому порыву. Теперь ей, кажется, предоставили возможность в одиночестве переживать свои ребяческие обиды.
Ей нужно продержаться еще по крайней мере две ночи, пока не минует полнолуние, а потом она сможет выйти и отправиться на поиски пищи.
Волшебство по-прежнему действовало в доме Тхайлы: по ее приказанию из крана текла горячая вода, зажигались светильники и печка давала тепло. А вот кастрюли, к сожалению, были самыми обычными, и она не могла налить из них супа, сначала не положив туда овощи. Ее шкаф был до отказа набит роскошной одеждой, о какой она могла только мечтать до того, как неделю назад попала в Колледж; но кладовая была пуста.
Ей ни к чему богатство и комфорт. Она хочет быть с Лиибом, каким бы он ни оказался. Однако подойди он сейчас к двери, она бы не узнала его.
Но никто не подходил к ее двери. Никто не бранился, не грозил, не упрекал - и это слегка раздражало. Если судьба Тхайлы никого не интересует, зачем ее притащили сюда? Целый день и всю ночь она не говорила ни с кем, кроме этого апатичного Миста, а он был всего лишь таким же воспитанником, как и она сама. Знал он не больше ее, да и мало чем интересовался. У нее редкий Дар - Зрение. Такого нет больше ни у кого - так сказал Джайн. Там, в Доме Таиба, с тех самых пор как она провела Вахту Смерти со старой Фейн и познала ее Слово Силы, Тхайлу не покидало смутное ощущение присутствия соседей за холмами. Как она теперь далеко от Дома Таиба! Во время своей поездки в гости к сестре Шииле она ощущала присутствие в отдалении десятков незнакомцев. Здесь, в Колледже, она видела чувства только других воспитанников и некоторых стажеров. Все остальные были волшебниками и, конечно, умели скрывать свои эмоции, но внешний мир почему-то теперь тоже скрыт от нее. Пиксы ценят уединение, разве не так? На что же она сетует?
Около полуночи Тхайла увидела своим Зрением чувство тревоги и в тот же миг поняла, что это снова Мист идет к ней по магической Тропе. Она украдкой глянула в окно, чтобы убедиться, что он один и с ним нет какого-нибудь неуловимого Зрением волшебника. Вскоре она разглядела юношу между деревьями - он спешил и широко шагал по белой Тропе, укутавшись в темно-зеленый плащ с капюшоном. Тхайла впервые видела его в такой мрачной одежде, потому что обычно он носил только розовое или голубое. Мист был один.
Тхайла отошла от окна и вернулась в спальню, мимоходом взглянув на себя в большое зеркало. Она выглядела хрупкой и робкой, как птенец, выпавший из гнезда и от страха широко распахнувший желтые глаза.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

Она слышала, как Мист топчется на террасе, и видела раздражение - верно, дождь затек ему за воротник, когда он снимал плащ. Затем, набравшись храбрости, Мист тихонько постучал в дверь. Скрестив на груди руки, она села на край кровати. Уходи!
Минуло несколько мгновений. Его тревога возросла. Он постучал еще раз, теперь громче.
- Тхайла! Это я, Мист. Мне нужно поговорить с тобой.
Она поняла, что он не уйдет. Мист довольно нахален и так уверен в своей привлекательности, что способен, пожалуй, открыть дверь и заглянуть внутрь, если она не ответит. Ее покоробила эта мысль.
Поколебавшись, Тхайла поднялась и снова прошла в переднюю.
- Уходи!
- Это Мист!
- Я знаю. И не хочу с тобой говорить.
- Но я должен поговорить с тобой. Меня послала госпожа Мирн. Пожалуйста, Тхайла!
Она чуть приоткрыла дверь и взглянула на него. Мист снял плащ. На нем был алый жилет и шафранового цвета брюки; казалось, он заполнил собой всю террасу. С нелепым беспокойством его масляные глазки остановились на ней. До абсурда любезный, Мист походил на гриб-дождевик - большой, мягкий и ни на что не годный. В нем трудно было найти хотя бы одну неприятную черту. Он выдавил улыбку, но Тхайла отлично видела его тревогу и взволнованность.
- Что велела передать наставница? - спросила она.
Мист сглотнул.
- Госпожа Мирн говорит, что ты, э-э-э... ведешь себя безрассудно. Говорит, что ты можешь прийти в столовую поесть и никто не помешает тебе снова вернуться в свой дом. - Он обнадеживающе улыбнулся ей. - Пойдем пообедаем со мной?
Вода серебряными струйками стекала с карниза крохотной террасы.
- Нет.
- Жареный окунь с бататом и...
- Нет!
- Тогда я принесу что-нибудь из еды сюда, и мы сможем... или ты сможешь...
- Нет! Уходи!
Он будто бы стал меньше ростом, и Тхайла увидела испуг. Ему придется передать ее отказ Мирн, а он панически боится наставницу.
- Тхайла! Я твой друг, правда? Скажи мне, в чем дело?
Аииб, вот в чем дело, но как она может это объяснить? Мист подумает, что она сошла с ума. Но если даже он и поверит ей, то никогда не поймет.
- Нет!
- Это из-за Теснины? Мы не ходили туда прошлой ночью, потому что шел дождь, но Мирн говорит, что сегодня Хранительница сделает небо ясным, а сейчас полнолуние - лучшей ночи не придумаешь. - Он с надеждой посмотрел на нее. - Это только ущелье в горах, Тхайла! Мы просто пройдем над ним на другую сторону. Пройдем все вместе: ты, я и остальные трое новичков. Если позволишь, я стану держать тебя за руку.
Подумать только, как замечательно! Она видела Теснину! Более отталкивающее место трудно себе представить. Даже Мирн приравнивала его чуть ли не к Страшному Суду, а значит, их ожидала вовсе не развлекательная прогулка по холмам при лунном свете.
- Нет, не из-за Теснины, - сказала она, подразумевая, что Теснина только повод, а не главная причина.
- Что же тогда? - спросил Мист с отчаянием. - Я беспокоюсь, Тхайла. Ведь я люблю тебя, ты же знаешь!
Она знала, что это не так. Он, может быть, думает, что любит, но любить и заниматься любовью значило для Миста одно и то же. Как он ошибается! Почувствовав, что Тхайла заколебалась, он перешел в нападение.
- Дорогая, ты не можешь бросать вызов всему Колледжу! И самой Хранительнице! Ты же знаешь наш катехизис: "Кому мы служим? Хранителю и Колледжу". Так что мне сказать госпоже Мирн?
- Скажи, что мне нужен Лииб! - вырвалось у нее в ярости.
Недоумение отразилось в масляных глазах.
- Кто?
- Лииб.
- Лииб? Именно это имя ты произнесла, когда я... Когда мы...
- Лииб - мой муж.
Мист от удивления приоткрыл рот. Затем его широкое мальчишеское лицо слегка порозовело, стало еще розовей, а потом совсем розовым.
- Ты никогда не говорила! - прошептал он. - Ты носишь короткие волосы. Ты не сказала мне...
С громовым рокотом шквал чувств ударил ему в голову: стыд, что он лежал в постели с женой другого мужчины, страх, что обманутый муж будет искать отмщения, и, наконец, просто разочарование, ведь с того самого единственного раза он с нетерпением ожидал его повторения.
Тхайле было очень жаль его - сердиться на Миста невозможно.
- Я не знала, - тихо произнесла она и, не в силах взглянуть юноше в глаза, принялась изучать его длинные шафрановые ноги и модные ботинки. - Во всяком случае сначала. Они заставили меня забыть.
- Кто заставил? О чем забыть?
- Забыть моего возлюбленного. Впрочем, это не твои печали, Мист.
- Мои, если ты несчастна.
Как он заблуждался в этой трогательной, несвойственной ему мысли!
- Спасибо, Мист. Я не слишком о многом могу тебе поведать.
Но неожиданно рассказ полился из нее, как желток из разбитого яйца, и она не могла остановиться.
- Пришел учетчик и сказал, что у меня Дар и я должна поступить в Колледж... Я убежала. Думала, что убежала. Я была влюблена в человека по имени Лииб. У нас был Дом. Я думаю, он очень походил на твой коттедж, потому что, побывав там, я начала вспоминать.
Я не знаю, как оказалась здесь. В тот день, когда мы с тобой встретились, я поняла, что из моей жизни вычеркнут целый год, или почти год. Должно быть, учетчики разыскали меня, привезли сюда и заставили обо всем забыть.
- Лииб? - задумчиво произнес Мист. - Значит, ты не помнила о нем, когда ты... то есть, когда мы...
- Нет. Но ведь не я первая начала, Мист, правда?
Его поблекший было румянец опять прихлынул к щекам.
- Нет, я так вовсе не думаю. Но ты знала больше, чем я.
Удивительное признание в устах Миста. Куда девалось его самодовольство? И откуда вдруг такая предупредительность, от которой можно прийти в бешенство? Она ожесточилась и сжала кулаки.
- Я убедилась в том, что у меня украли часть жизни, украли любовь! Как может Хранительница так поступать? Разве об этом написано в вашем катехизисе? Мне нужен Лииб!
Мист топтался на месте. При мысли, что предстоит рассказать наставнице Мирн о подобной дерзости, к нему вернулся страх.
- Какой он, Тхайла? Похож на меня?
Она надеялась, что нет.
- Не знаю. Я же сказала: совсем его не помню, одно лишь имя.
И снова его бледно-желтые глаза удивленно расширились.
- Ты хочешь сказать, что делаешь это только потому, что влюблена в кого-то, кого даже не помнишь?
- Да!
Тхайла захлопнула перед ним дверь, испугавшись, что может разреветься. Дрожа от возбуждения, она прислонилась к ней спиной.
- Скажи об этом госпоже Мирн! - крикнула она. - Скажи ей, что я не хочу обедать! И не пойду в Теснину сегодня ночью - вообще никогда не пойду! Скажи, что требую вернуть мне моего мужа, не стану есть и не выйду отсюда, пока не дождусь его!
Через дверь она услышала приглушенное всхлипывание Миста и увидела магическим Зрением его ужас.
- Тхайла!
- Пусть я умру от голода, мне все равно! Скажи ей это, Мист! Скажи самой Хранительнице!

Дружба прежних дней:
Забыть ли старую любовь
И не грустить о ней?
Забыть ли старую любовь
И дружбу прежних дней.
- - - Р. Бернс. Старая дружба

Глава 2
ПУСТЫННЫЙ ПУТЬ

1

С этой девчонкой Тхайлой не оберешься хлопот, она может испортить ему карьеру. А разве Джайн виноват в ее выходках?.. Хмуро взглянув на ослепительное утреннее солнце, он шагнул за порог своего коттеджа и стал всматриваться в дюны. Сорная трава колыхалась под морским бризом, волны набегали на пляж и с шорохом откатывались, исчезая вдали, растворяясь в пене на серебряной глади воды. Он вдохнул полной грудью и почувствовал себя лучше. До чего чудесное утро!
Как он и предвидел, ребятишки возились на песке с огромным, покрытым черным мехом животным. Джайн зашагал в их сторону. Лохматое чудовище заметило его первым.
- Погодите! - раздалось из-под хихикающей кучи малы. - Да погодите же! Папа идет.
Чудовище замерцало и превратилось в обнаженную женщину.
- У тебя неприятности? - осторожно спросила Джул.
У нее были необычно широкие для женщины-пикса бедра и большая грудь; несмотря на ранний час и неприятности с Тхайлой, ее соблазнительный вид заставил сердце Джайна биться чаще.
- Просто обычное скучное собрание. Папа сейчас уходит, мои маленькие.
Все трое подбежали к нему обниматься. Наведя легкие чары неприлипания песка к брюкам, он опустился на колени.
- Так оставайся сегодня дома, - предложила Джул, потягиваясь по-кошачьи и подставляя тело солнцу. В ее глазах светился соблазн. В последнее время она стала подозревать, что немного наскучила мужу, и не упускала шанса продемонстрировать свою доступность. Откуда только женщины узнают о таких вещах? Он ведь волшебник и уж конечно умеет хранить секреты, однако она, похоже, догадывалась, что у него есть и другие.
- Я бы с удовольствием, - сказал он и огорченно вздохнул, слукавив, - но не могу. Одна из воспитанниц заупрямилась, словно капризная кошка. А в связи с тем, что я проводил набор, меня вызывают на собрание, вот так-то!
Джайн оскалился и свирепо зарычал, но забавляться с одетым в костюм папой было далеко не так привлекательно, как с гигантской морской выдрой, и малыши вприпрыжку побежали назад к матери.
Джул надула губки:
- Возвращайся пораньше, любимый.
Она снова превратилась в лохматое чудовище, и визжащая стая набросилась на нее. Этой малой магией Джайн наделил жену, чтобы поразвлечь малышей. Все в допустимых пределах. Большое волшебство в Колледже запрещалось, оно отвлекало бы от работы архонтов и Хранительницу.
- Это было бы лучшее, что мог сделать в такой день, - грустно улыбнулся он и зашагал по песку прочь.
Джайн вырос в деревне. Колледж, как и каждому новичку, подыскал ему подходящий уютный Дом. Затем, когда женился на дочери рыбака, он попросил другой Дом, более соответствующий привычкам жены. По старинной традиции пиксов, новобрачные обязаны были оставаться в доме, где провели первую ночь. Джайн не хотел бы, чтобы его друзья думали, будто ему - образованному и мудрому сотруднику Колледжа - свойственны провинциальные предрассудки. Но, в конце концов, его жена проводит все свое время дома, тогда как он, будучи учетчиком, разъезжает по всему Тхаму. Да и став теперь архивариусом, он подолгу работает в хранилище древних документов. Впрочем, он никогда не жалел о том, что перебрался на побережье, и тем более в такое свежее солнечное утро, как сегодня.
По мере того как Джайн удалялся от берега, дюны переходили в вересковую пустошь, затем в заросшее осокой болото. Вскоре песчаные участки стали встречаться лишь в виде маленьких вкраплений, а потом и вовсе исчезли. И вот он ступил на широкую, усыпанную белым гравием дорожку, бежавшую, извиваясь, через вересковые поля к Тропе, на которой полностью погружаешься в волшебство и теряешь способность воспринимать магическое пространство. Джайн почувствовал себя связанным и ослепшим, но так бывало всегда. Он вызвал в своем сознании образ Дома Собраний и легким шагом направился туда. Джайн не торопился: хотя ему предстояло пересечь весь Тхам от Моря Печалей до восточной оконечности, путешествия по Тропе никогда не длились слишком долго.
Джайн чувствовал, что будет нелишним подобрать доводы в свою защиту, недоумевая при этом, почему должен оправдываться. Он сделал в точности то, что от него требовалось. Он усердно и скрупулезно трудился в отведенном ему районе в предгорьях Прогиста: месяц за месяцем вел скучнейшие разговоры с деревенскими увальнями, советовал, где молодое поколение могло бы отстоять Вахту Смерти, когда умирал представитель обладающего Даром семейства, следил за проявлениями Дара и исправно докладывал об этом архивариусам в Колледж. Он делал именно то, что предписано учетчику - не больше и не меньше. В его личном деле одни благодарности.
Уже само его назначение в Прогнет служило поощрением. Его начальство получило предупреждение от Хранительницы, что по ту сторону гор, во внешнем мире, произошла грандиозная битва, и учетчики в этом районе должны внимательно присматривать за беженцами, проникающими в Тхам. Безусловно, лошади легче взобраться на дерево, чем этим наглецам улизнуть от властителей-архонтов, однако назначение на должность в Прогнете в то время было знаком особого доверия.
Когда до него дошли слухи о девочке Тхайле, которой было видение битвы, произошедшей во внешнем мире, он вспомнил наказ и сразу отправился на дознание. Сразу же! Джайн мысленно выделил эту важную фразу. Он сразу понял, что у девочки магическое Зрение, и дал все необходимые наставления ей и ее отцу. Может быть, он немного резко обошелся со стариком, но не нарушил допустимых норм поведения, не пожалел времени, чтобы очень старательно объяснить все самой девочке. Она не выказывала никаких признаков протеста.
Ему не за что приносить извинения и нечего опасаться.
Упрекнуть в недобросовестном исполнении обязанностей учетчика можно было кого угодно, только не его.
Возле Дома Собраний Тропа вилась среди густых зарослей кипарисов, встречавших весну смолистым запахом. Солнечные лучи, рассеянные легкой дымкой на небе, просачивались сквозь густые кроны. Влажный ароматный воздух будоражил кровь. Джайн снова подумал о Джул. Она определенно подозревает его в неверности. С чего это вдруг жену беспокоят его случайные связи, которые он себе позволяет в свободную минуту? Большинство его друзей поступали так же. Стоило ли быть волшебником, если нельзя воспользоваться сопутствующими преимуществами? Чего ей опасаться? В конце концов, не собирается же он уйти от нее и детей. Семь лет прошло после их первой ночи и полгода, как он стал полновластным волшебником и был переведен в ранг архивариуса. То четвертое Слово Силы, должно быть, оказалось слабоватым. Для стажера его способности были исключительными, для мага выше среднего, но последнее Слово не сделало из него по-настоящему могущественного волшебника, как он ожидал. Это его мучило. Ему все еще с трудом верилось, что судьба может быть к нему столь неблагосклонна. Неужели он навсегда останется скромным архивариусом - как Мирн?
Как госпожа Мирн, которая и вызвала его на это глупое собрание. Станет ли он мучителем новичков, как она? Джайн надеялся, что нет. Мирн никогда не выходила замуж, из чего следовал вывод, что она была кикиморой даже в молодости. Мирн бесилась от досады, что ее не перевели в более высокий ранг, хотя способностями она превосходила Джайна. Возможно, просто не находилось желающих взять на себя ее обязанности - стать наставником воспитанников Колледжа. Джайн по собственному опыту знал, какое удовольствие доставляло этой драной кошке запугивать новичков. Сам он до сих пор побаивался ее. Да, у Мирн, несомненно, вполне достаточно силы для более высокой категории. Сила зависит от Дара, а Дар или есть от рождения, или его нет.
У этой девчонки Тхайлы, например, уникальный Дар. Даже одно-единственное Слово Силы - слабое, приглушенное, фоновое Слово - наделило ее поразительным оккультным талантом, а не просто какой-нибудь полезной в земной жизни способностью. Получив еще три Слова, она станет могущественнейшей волшебницей. Лет через сорок ее сделают архонтом. А если у нее и вправду выдающиеся способности, она может в конце концов достичь должности Хранительницы. Ну зачем упрямиться этой дерзкой девчонке? Откуда Джайну могло быть известно, что она удерет с возлюбленным вместо того, чтобы отправиться в Колледж, как он ее наставлял? В тот первый день, когда он ее встретил, девчонка еще не замышляла бунта, в том он убежден.
Не его вина в том, что архивариусы так долго не замечали ее отсутствия, а он в ту пору все еще оставался учетчиком. Не его вина, что девчонка доигралась и ее успел обрюхатить какой-то ничтожный поденщик, не принадлежащий даже к обладающему Даром семейству. И уж совсем не вина Джайна, что она отказалась отправиться прошлой ночью в Теснину вместе с остальными послушниками.
Все проходят через Теснину! Посещение этого ущелья ни у кого не оставляло счастливых воспоминаний, а для нее, с ее мощным Даром, было бы во много раз неприятней, чем когда-то для него, но об этом она не могла знать. Маленькая упрямая гарпия!
Тропа подвела Джайна к Дому Собраний и стала самой обычной дорожкой. Он снова обрел способность ощущать магическое пространство, внешний мир и незримую проекцию оккультных сил.
Сочных оттенков весенние цветы рассыпались по всей поляне, по озеру вальяжно плавали красавцы лебеди, а от яркой зеленой травы резало глаза. Тут и там прогуливались или сидели на скамейках люди - сплетничали, флиртовали, наслаждаясь чудесным утром. Из пары дюжин счастливых, изящно одетых бездельников, коротавших время на поляне, ни один не выглядел старше двадцати пяти - тридцати лет. Однако в магическом пространстве Джайн видел, каковы они на самом деле, от его глаз не укрылись ухищрения, к которым они прибегали, дабы одержать победу над седыми волосами, отвислыми грудями и морщинами.
Мирн стояла на противоположном берегу озера рядом с крупным мужчиной, которого Джайн не узнал. По белой гравийной дорожке он направился к ним. Мирн, как обычно, основательно потрудилась над своей внешностью, но Джайн находился слишком далеко от нее, чтобы разглядеть детали ее наряда. В магическом пространстве ее изображение выглядело тощим и противным, хотя и весьма контрастным, что свидетельствовало о ее незаурядном Даре. Кроме резко заостренных, типичных для пик-сов ушей, ей, пожалуй, нечем было похвастаться. Волосы она аккуратно собрала в пучок на макушке, отчего приземистая фигура казалась немного выше. Глаза, не того прекрасного золотого цвета, какими они обычно бывают у пиксов, а грязно-коричневые, сегодня глядели тревожно. Проблемы воспитанников всегда сулили неприятности Мирн.
А вот у ее рослого спутника были замечательные глаза - большие, широко посаженные и чисто золотого цвета. Нет, Джайн никогда не встречал его прежде. Это удивительно, ведь волшебники не забывают единожды увиденных лиц. Изображение мужчины было непоколебимо твердым, как скала. Магическое пространство не знает обмана - он и вправду такой же молодой и рослый, каким кажется, а Джайн думал, что хотя бы в лицо знает всех своих сверстников в Колледже. Ясно, что он ошибался. Незнакомец лишь чуть-чуть старше его. Должно быть, он попал в Колледж совсем молодым и быстро прошел весь процесс обучения. Наверное, пулей просвистел через разряд учетчиков и архивариусов, иначе Джайн хотя бы раз его встретил. А может быть, он архонт?
Джайн ускорил шаг. Если дело Тхайлы привлекло внимание архонта, значит, оно приняло серьезный оборот. Джайн попытался скрыть волнение, но сомневался, что это ему удалось. Одновременно правили только восемь архонтов, и по некоторым причинам он всегда предполагал, что они очень стары. Сам Джайн никогда не встречался ни с одним из них и не знал никого, кто бы встречался. Он, впрочем, и не хотел такой встречи, особенно сегодня.
Джайн никогда не видел невозмутимую Мирн такой смущенной, как теперь. Смущенной? Да она была красной как рак! Намного раньше, чем он подошел на расстояние, удобное для разговора, мужчина мысленно обратился к нему:"Я архонт Рейм".
Его сознание всколыхнулось, словно от звука большого колокола. Архонт нарушил традицию Колледжа: по возможности вести разговоры вслух, щадя самолюбие тех, кто обладает более слабым Даром.
"Весьма польщен, ваше всемогущество".
У Джайна не было необходимости представляться, и он испытывал сильнейшее желание бесследно исчезнуть из Тхама.
"Архивариус, вы опрашивали воспитанницу Тхайлу в день ее прибытия?"
Джайн покрылся потом, причем отнюдь не только потому, что, торопясь подойти ближе, ускорил шаг.
"Я, ваше всемогущество".
"Вам поручили установить, что она помнит из периода своей жизни, вычеркнутого из ее памяти. Вы доложили, что она забыла все с того самого момента, как встретила мужчину по имени Лииб".
"Совершенно верно".
"Тогда объясните, почему теперь в ее памяти всплыло его имя и она требует, чтобы их снова соединили?"
Не дойдя нескольких шагов, Джайн остановился как вкопанный, тяжело дыша и разинув рот от изумления.
"Не может быть!"
Едкая улыбка архонта не предвещала ничего хорошего.
"И все-таки так оно и есть. Вы можете найти этому объяснение?"
- Никаких, ваше всемогущество. - Джайн вдруг осознал, что говорит вслух. Он снова пошел вперед. Так вот что стоит за этим бунтом! Вот почему дерзкая девчонка отказалась идти в Теснину! - Ее воспоминания были полностью уничтожены. Вырезаны целиком, включая последствия ее беременности. Я отразил все это в моем докладе. Мне никогда не приходилось видеть более тонко выполненной волшебной работы. Госпожа Мирн поверила ее аналитику Шол, доселе непревзойденной в делах такого рода.
- Совершенно очевидно, что ваше суждение было ошибочно.
- Да, ваше всемогущество. - Джайн вздрогнул. Он никак не мог придумать, что бы еще сказать.
Архивариус перевел дух, так как в разговор вмешалась Мирн, и даже благодарно взглянул на нее, хотя никогда прежде не мог представить себе, что сумеет испытать чувство благодарности к этой старой потаскушке.
- Ваше всемогущество! А не мог ли ее необычайно сильный Дар повлиять на результаты операции?
- Нет!
В магическом пространстве пронесся импульс досады. Очевидно, архонты уже отмели подобные доводы.
Джайн наконец вплотную подошел к ним, золотые глаза архонта придирчиво обшарили его с ног до головы.
- Вы не разговаривали с ней с тех пор?
- Нет, сэр! Конечно нет!
- Значит, кто-то вмешался!
На этот раз раздражение Рейма прозвучало сродни отдаленной буре.
- Архонты соберутся сегодня в полдень в Часовне. Вы должны явиться.
Ручеек холодного пота побежал по спине Джайна.
- Но мне неизвестно, как добраться до Часовни...
- Вас вызовут.
Архонт исчез. Его молниеносное отбытие ослепительной вспышкой озарило магическое пространство.
Джайн и Мирн от неожиданности подпрыгнули. Они изумленно озирались вокруг, стоя на Поляне Свиданий. Столь откровенно использовать волшебство внутри Тхама считалось величайшим преступлением. Только Хранитель мог снять запрет на подобные вещи. Поведение архонта лишний раз доказывало, насколько серьезна ситуация, и еще сулило неприятности. Джайн и Мирн обменялись тревожными взглядами.
Джайн хрипло прочистил горло:
- Что-то не припоминаю, когда архонты собирались в последний раз?
- Вы полагаете, что я должна помнить? - Мирн недовольно надула губы. - Это было примерно триста лет назад.

2

Тхайла, полностью одетая, лежала на постели, не имея желания ничем заниматься. Она никогда бы не поверила, что всего два дня без пищи так ее обессилят. В голове проплывали видения: дыни, котлеты, манго, персики, рисовые лепешки, плоды хлебного дерева и...
Стоп! Где она могла попробовать плоды хлебного дерева? Если сейчас войдет госпожа Мирн и помашет перед ней яйцом, она на карачках проползет весь путь до Теснины, чтобы получить его.
Нет, она этого не сделает!
Лииб! Мой муж, Лииб! Где бы и какой бы ты ни был, Лииб, ты мне нужен. Я хочу вернуться к тебе. Я никогда не отступлю!
Она то впадала в дрему, то снова выходила из состояния сонливости, которая не была сном.
Никогда не отступлю!
Вспышка ужаса, ударив по нервам, вернула ее к реальности. Кто-то приближался. Она никогда не видела более невыносимой тоски. Ближе, ближе... Стук шагов стал сродни барабанному бою. Вот они уже у крыльца - грузный мужчина бежит, задыхаясь, неровной поступью, словно одолел порядочный путь. Наконец Тхайла поняла, что это Мист. Его аура отклонилась от нормы - ее до неузнаваемости исказил панический страх.
Пока Тхайла пыталась приподняться с постели, он споткнулся на ступенях и плюхнулся на крыльцо. Весь ее коттедж содрогнулся. Она с трудом встала и нетвердой походкой, покачиваясь, побрела вдоль стены. Пересекла прихожую, открыла дверь. Мист, скрючившись, сидел на крыльце Он тяжело, прерывисто дышал. Потрясенная девушка опустилась на колени и положила руку на его взмокшие от пота волосы.
- Мист? Что случилось?
Ее мысли путались из-за потока ужаса, который исходил от него. Мурашки забегали у нее по спине. Миста била нервная дрожь, дыхание с хрипом и свистом вырывалось из груди.
- Скажи в чем дело, Мист! - воскликнула она. - Ну говори же!
Он поднял к ней лицо - оно было белее снега, глаза округлились, губы посинели. Изо рта текли слюни, как у собаки.
- Теснина! Ты не представляешь! О Боги! Тхайла отшатнулась, когда он, вцепившись ей в руку, стиснул ее своими длинными пальцами.
- Теснина!.. Только не позволяй им... что бы там ни было... Держись подальше оттуда!
- Мист, ты делаешь мне больно!
Скрипнула доска, на них обоих упала тень.
- Только лишних проблем нам и не хватало! - резко произнес чей-то голос.
Грузный молодой человек сердито смотрел сверху вниз на не заметившую его воспитанницу. Или он скрывал свои эмоции, или отчаяние Миста заглушало их.
- Кто вы? - воскликнула Тхайла.
Она хотела встать, но Мист все еще держал ее руку. У Тхайлы закружилась голова, и она закачалась от внезапно нахлынувшей слабости, пытаясь найти рукой точку опоры на полу.
Проницательные золотые глаза сверкнули на нее яростью.
- Не беспокойтесь! Мы уходим. Извините, что этот молодой идиот потревожил вас. Кто-то был очень неосторожен!
Ее рука была свободна - оба исчезли одновременно. Дверь у нее за спиной резко хлопнула. Тхайла попробовала встать, но ноги не послушались, и она растянулась на полу. Когда голова ее перестала кружиться и сердцебиение более или менее пришло в норму, она почти убедила саму себя, что все это ей померещилось. Обыкновенная слабость, вызванная голодом. Вот и все! Не обращая внимания на синяки на руке, следы ног на траве и грязные отпечатки на ступенях крыльца, она вернулась в дом.

3

Библиотечный комплекс стоял на высоком гребне, откуда открывался чудесный вид на Утреннее море. Скрипторий - одно из самых больших его здании - имел полностью стеклянную северную стену. Волшебники, несомненно, могли бы с успехом читать и писать и в полной темноте, но это усилие добавило бы оккультных шумов к тем, которые они производили своей работой, и тем самым отвлекло от дела. Рабочий зал был защищен, но куда лучше, если бы у каждого из стоящих здесь письменных столов имелась индивидуальная защита. Джайн не понимал, почему никто никогда не предложил это сделать. Возможно, рано или поздно каждому приходила в голову такая идея, но все боялись предложить осуществить ее, чтобы не подумали, будто они не умеют должным образом сосредоточиться. Он-то, по крайней мере, не внес предложения как раз по этой причине.
Сегодня утром ему и в самом деле стоило огромных усилий сосредоточиться. Он намеревался восстановить некоторые генеалогические записи, относящиеся к самой ранней истории Колледжа - к первым годам после Войны Пяти Колдунов. Каждую страницу следовало очистить от предохранительных чар, прочесть, затем снова наложить заклятие. Это была монотонная и скрупулезная работа, и, к несчастью, ему, занимаясь ею, невольно приходилось поднимать сильный шум. Джайн подозревал, что его коллеги в большом зале смеются над ним.
До чего несправедливо! Это четвертое его Слово Силы наверняка было с дефектом, но теперь Слова, которые он знал, прилипли к нему до самого смертного дня. Он может время от времени, когда умрет один из владельцев этого же Слова, получать несколько большую власть, но потом ему придется поделиться этим Словом с каким-нибудь прыщавым воспитанником, так что любое улучшение будет очень кратким.
В конце концов он решил передохнуть от трудов и забрел в книгохранилище справиться кое о чем в исторических архивах. Мирн не слишком ошиблась. Последний отчет о сборе архонтов поступил двести семьдесят шесть лет назад - по всей видимости, обсуждался вопрос о недостаче Слов Силы. Если требовалось назначить нового Хранителя, архонты выбирали кандидата из своего числа, но, по-видимому, проделывали это, не созывая формального собрания.
Джайн, потрясенный, вернулся к своему столу и, ссутулившись, сидел на своем табурете. При мысли, что теперь из-за блажи какой-то девчонки состоится собрание, у него волосы вставали дыбом. Архонт Рейм утверждал - а могущественные волшебники редко ошибаются, - что кто-то вмешался. Никто из членов Колледжа не захотел бы, да и не смог, вмешиваться в официальные дела, в дела Хранительницы. Никогда! Но если вмешались обитатели внешнего мира, значит, в системе безопасности пробита брешь. Выходит, тысячелетний труд пошел насмарку и демоны могут снова овладеть Тхамом, приведя за собой все беды прошлых времен. И привыкшее к уединению сердце пикса в груди Джайна съежилось, как сушеный чернослив. Он решил пойти и переговорить с Мирн, раз оба они оказались замешаны в это дело. Джайн поспешил выйти из Скриптория на солнечный свет и зашагал прочь по Тропе.
Предчувствие волшебника подсказало ему заглянуть на Поляну Свиданий, и вскоре он отыскал Мирн. Даже простой смертный легко бы догадался, что она должна быть где-то на воздухе. Четверо воспитанников проходили прошлой ночью через Теснину и теперь понемногу приходили в себя. Особенно они нуждались в солнечном свете. Мирн сидела с тремя из них за садовым столиком в тени земляничного дерева, которое вчера здесь отсутствовало. Никого, кроме них, во дворе не было, но вскоре он заполнится. Обед - значительное явление общественной жизни.
- Ну и как у вас все это прошло? - спросил он, придвигая для себя стул.
Мирн поморщилась, услышав его вопрос, но с меньшим, чем ей обычно было свойственно, недовольством.
- Воспитанник Дуф совершил чудную прогулку по холмам. - И она взглянула на младшего из троицы.
- Меня отправят домой, - робко улыбнулся он в ответ.
"Что у него за способности?" - безмолвно спросил Джайн.
Мальчишка еще явно не достиг зрелости и казался столь же смышленым, как сосновый чурбан.
"Никаких, но его дядюшка Калф не хотел верить".
- Никакого вреда?
- Нет, он видел только лунный свет и тени. Нельзя сказать того же о Маиге.
Второй воспитанник безвольно ссутулился на скамье, прислонясь головой к стенке и свесив руки вдоль тела. Судя по всему, он сел так не сам, а его усадили. Казалось, он не осознает происходящего вокруг. На его лице застыло болезненное выражение ужаса, и от немигающего взгляда его глаз Джайн ощутил знакомую дрожь.
"Не смотрите, это слишком гадко, - он ополоумел", - сообщила Мирн сердито.
"Бывает", - ответил ей Джайн.
- Есть надежда на улучшение? - вслух произнес он.
"Может статься, и нет".
- Разумеется! - добавила она так же вслух. - Только нужно немного времени.
Джайн никогда не забудет свое собственное посещение Теснины и длинную череду последующих бессонных ночей. Он вошел туда с шестью спутниками, а вышел с пятью. Самый рослый и крепкий на вид парень из его класса умер от страха. Впрочем, это из ряда вон выходящий случай. Усмешка на лице Мирн свидетельствовала о том, что ей известны его мысли.
Обернувшись, она посмотрела на третьего юношу.
- Однако, я думаю, воспитанник Вум извлек некоторую пользу из ночных похождений.
Вум был уже достаточно взрослым, чтобы заметить по его лицу, что сегодня он не брился. Юноша сидел, положив руки на стол и неподвижно уставившись в чашку с кофе. После замечания Мирн он поднял голову и посмотрел на нее с точно отмеренной дозой недовольства. Парень держал себя под жестким контролем, так что все его тело казалось одеревеневшим, но глаза смотрели дико, словно недавно им довелось видеть невообразимые ужасы. Его нижняя губа распухла в том месте, где он ее закусил, а свои расцарапанные ногтями ладони он старался спрятать.
- Вам доставляет удовольствие подвергать воспитанников этому испытанию? - спросил Джайн хрипло.
- Обычно нет, - быстро ответила она, - но порой, да. Вчера вы были слизняком, а сегодня знаете, что в жизни есть нечто большее, чем тыкать всем в глаза своим превосходством.
Джайн покраснел, но выдержал ее взгляд.
- А я могу стереть все это из памяти?
- Несомненно.
- И хорошо. - И он вернулся к своим размышлениям.
Мирн излучала удовлетворение.
"Вы видите? Он стал на десять лет старше, чем был прошлой ночью!"
"А пошли бы вы на то же, что он, если бы смогли завтра стать на десять лет моложе?"
"Конечно нет. Глупый вопрос".
Вум, нахмурившись, снова поднял голову и спросил:
- А где воспитанник Мист, мэм? С ним все в порядке?
Мирн поджала губы - ее излюбленная привычка.
"При этом он еще думает о других, понимаете?"
- С ним случилось то, что я называю панической реакцией, - сказала она вслух. - Он будет бежать до изнеможения и, возможно, потеряет сознание, но почувствует себя гораздо лучше, когда очнется. Я вскоре пойду и разыщу его.
Губы Вума сложились в слащавую улыбку, в то время как в глазах оставалось прежнее дикое выражение.
- Его вы тоже сделаете мужчиной, мэм?
Джайн едва скрыл усмешку. Отлично сказано, приятель! Мирн даже глазом не моргнула - она занималась отработкой подростков дольше, чем длится человеческая жизнь.
- Если я скажу свое мнение, ты не будешь об этом болтать?
Вум моргнул, а затем кивнул.
- Мист сломался еще, как говорится, в печи обжига. И не думаю, что у него были такие задатки, чтобы стоило начинать с ними возиться.
- Мы отсылаем их домой. Он найдет себе какую-нибудь простушку, которая о нем позаботится. Возможно, его потомки будут иметь больший Дар. Стоящих мы отберем и позволим сотрудничать с нами.
Вум снова моргнул и опять уставился в кофе.
- Спасибо, - сказал он тихо.
"Один из четырех - это намного выше среднего, - передала Джайну Мирн. - А этот действительно подает надежды".
Ее самодовольная победная песнь была прервана. Громовой разряд в магическом пространстве возвестил о прибытии воспитанника Миста к столу. Он хоть и стоял на ногах, но под абсолютно невозможным углом. Мирн оккультной силой подхватила его, чтобы он не упал. Джайн пришел ей на помощь, и вдвоем они осторожно опустили его на стул.
Прибегнув на миг к обратному зрению, Джайн увидел, что Миста вышвырнул из Дома Тхайлы сам архонт Рейм, и вздрогнул от мысли о том, что это могло означать. Ситуация становилась все хуже, а время приближалось к полудню.

4

Архонт сказал Джайну, что его вызовут. И вот в тот самый момент, когда архивариус помогал Мирн привести в чувство потерявшего сознание слабонервного воспитанника Миста, земля словно разверзлась у него под ногами. Он рухнул в холодную тьму и принялся балансировать, пытаясь нащупать ногами точку опоры на неровной топкой почве.
Ощущение было такое, будто он оглох и ослеп, но Джайн знал: все дело в том, что магическое пространство теперь закрылось для него и вся его волшебная власть отобрана. Он чувствовал себя беззащитным и полупомешанным, так как привык больше полагаться на волшебные способности, нежели на человеческие чувства. После минутного замешательства Джайн обнаружил, что находится в густом, дремучем лесу. Огромные стволы вздымались к такому плотному шатру крон, что сквозь него не пробивалось ни единого солнечного луча. Сырой зловонный воздух въедался в тело - похоже, свежее дуновение никогда не проникало в эту насыщенную испарениями духоту.
Его ноги до лодыжек погрузились в сырой мох; чулки мгновенно пропитались влагой от клейкого, высотой выше колена, папоротника. Невнятное бормотание позади него исходило из уст госпожи Мирн.
Когда глаза Джайна привыкли к полумраку, перед ними предстало огромное здание. Древняя громадина, казалось, слилась с лесом и стала органичной частью, производным этих джунглей - нечто выросшее здесь в течение веков. Старые стены здания растрескались и покосились, камни крошились под зеленоватым лишайником, словно поразившим их проказой. Застекленные некогда окна теперь зияли дырами, сквозь которые кое-где виднелись фрагменты узоров и колонн. Подобно им, двери давным-давно сгнили, и огромный арочный вход был разинут, словно страшная пасть. Крыша, судя по всему, сохранилась, так как внутри было еще темней, чем в окружающем лесу.
- Часовня! - неизвестно зачем сообщила Мирн. - Я... я не ожидала, что она такая большая.
Она двинулась вперед, и Джайн поспешил следом за ней. Спотыкаясь о корни и сгнившие стволы, они брели по мокрому подлеску к ужасному фасаду. Или здание осело, или лес вырос на нем, но в неверном свете они увидели покрытый гумусом и засыпанный осколками стекла спуск в темный нижний этаж.
Укротив абсурдное желание ухватиться за руку Мирн, Джайн заставил себя пойти первым. Почва под ногами оказалась тверже, чем можно было ожидать. Ступив на каменные плиты, архивариус остановился. Через минуту Мирн присоединилась к нему, несомненно так же, как и он, проклиная потерю дальновидения. Воздух был холодным и неподвижным. Они стояли в помещении, напоминавшем молельню, таком темном, что лес у них за спиной казался залитым светом. Два слабых отблеска в дальнем углу обозначали арочные проходы, ведущие из нефов. Они с опаской сделали несколько шагов вперед, но мощеный пол под их ногами оказался свободен от каких бы то ни было ловушек или препятствий.
Всякое святое место, которое когда-либо довелось видеть Джайну, от величественного, украшенного драгоценностями храма в самом Колледже до скромной деревенской церквушки, задумывалось как иллюстрация вечного конфликта между Добром и Злом. Там непременно имелись светлое окно и темное окно и весы, стоявшие на алтаре. Даже древние развалины, которые он замечал во время своих разъездов в бытность учетчиком, явственно несли на себе печать той же идеи. А это покинутое, всеми забытое место не имело с ней ничего общего; или оно датировалось более ранним временем, или его построили маньяки. Тут не было ни алтаря, ни какой-либо ритуальной утвари, да и само сооружение ошеломляло отсутствием симметрии. Правильность углов и пропорции не соблюдались. Странные строители расположили пустые арочные окна совершенно беспорядочно, и среди них не было, казалось, даже двух одинаковых по форме, высоте или ширине. Высокий свод тонул в таинственной тьме.
Джайн решил уже было, что склеп пуст, когда различил маленькую группу людей, стоявших в дальнем углу. Он показал на них Мирн, та неуверенно кивнула, затем, не говоря ни слова, направилась в ту сторону. Следует ли им идти медленно, чтобы выказать уважение, или поторопиться, чтобы не заставлять архонтов ждать? Архивариус предоставил своей спутнице выбрать нужный шаг. Та пошла медленно - может быть, была, как и он, испугана, может быть, сочла спешку неуместной в обстановке такой зловещей святости. Каменные плиты под ногами теперь были сухими и чистыми, хоть и неровными. Звук их шагов поглощало безмолвие, казавшееся слишком возвышенным, чтобы его могли нарушить смертные. Сам воздух словно застыл в печали.
Восемь укутанных в плащи фигур стояли не правильным кругом. Их покрытые капюшонами головы склонились в медитации. Все были одеты одинаково просто; ничего особенного Джайн не заметил и в их расположении - очевидно, что это группа архонтов. Его беспокоило, что сама Хранительница возглавит собрание. С него достаточно и архонтов. По крайней мере, у них человеческая природа.
Когда вновь прибывшие приблизились, крайние фигуры чуть подвинулись, освободив проход. Они сделали это не обернувшись, значит, их волшебные способности сохранились. Джайн и Мирн замкнули круг, но стояли ближе друг к другу, чем к архонтам.
Джайн осторожно оглядел безмолвные фигуры, удивляясь, почему они не прикажут ему перестать так шуметь - его сердце барабанило, как дятел. Но никто из архонтов не обращал на него внимания, уставившись в пол. Он заметил, что местоположение группы выбрано не случайно, и вовсе не потому, что архонты предпочли сгрудиться в углу. Они обступили небольшой темный клочок размером с постель, поверхность которого, неровная и комковатая, слегка возвышалась над уровнем пола. Сначала Джайн не мог разглядеть во мраке подробностей, но через некоторое время, когда глаза еще немного привыкли, он начал подозревать, что этот клочок пола влажный. Течь в старой кровле? Затем озноб, безжалостно пробиравший его до костей, подсказал, что вода в таком месте должна бы замерзнуть. И тут он наконец понял, что темная поверхность конечно же была льдом. Так вот почему Часовня так священна! Он стоял перед могилой Кииф - местом упокоения первой Хранительницы Тхама. Этот темный лед не что иное, как слезы пиксов, которые они пролили за тысячу лет, оплакивая Кииф. Здесь было самое сердце Колледжа ивсего Тхама.
Почему-то в этот миг Джайн подумал о том имени, которым, как говорят, жители внешнего мира называли Тхам - Проклятая страна. Прежде он не находил объяснения этому названию, но теперь оно показалось ему вполне подходящим для королевства, которое выбрало гробницу в качестве своей самой чтимой святыни и затем так запрятало, что почти никто и никогда ее не видел.
Бдение продолжалось. Затем архонт, стоявший слева от Джайна, чуть отодвинулся. Джайн услышал за спиной легкий шорох, и в образовавшуюся брешь, взволнованно дыша, шагнула женщина. Хотя ее лицо было только бледным пятном во тьме, он узнал в ней аналитика Шол и придвинулся ближе к Мирн, чтобы освободить побольше места. Снова воцарилось молчание.
Джайн питал надежду, что это собрание что-нибудь вскоре решит и его отпустят, прежде чем он окончательно замерзнет здесь во тьме или умрет от страха.
- Да будем мы всегда служить Добру, - наконец произнес нараспев один из укутанных плащами архонтов.
Джайн не понял который.
- Аминь! - хором отозвались остальные. Джайн вздохнул, раздумывая, должен ли он к ним присоединиться.
- Да благословят Боги и Хранительница наше рассмотрение.
- Аминь!
Мирн и Шол стояли молча. Джайн решил следовать их примеру - он только маленький архивариус. И к тому же невиновный, напомнил он сам себе. Он не сделал ничего плохого, ему нечего бояться.
- Аналитик Шол, - прошептал тот же голос, что вначале, мертвый и безжизненный, как зимний ветер. - Вы и архивариус Мирн помогли разрешиться женщине Тхайле ребенком мужского пола. Вы устранили все физиологические последствия этих родов. Вы переместили ее в Колледж.
Шол пробормотала бессвязное согласие.
- Сообщите нам в точности, какой Силой вы воздействовали на ее память.
Джайн ждал ответа, но потом понял, что его не последует: архонты считывали мысли женщины. В конце концов, это были восемь самых могущественных волшебников в Тхаме, если не считать Хранительницы, которая больше, чем просто волшебница. По спине у него поползли мурашки.
- Вы не беседовали больше с воспитанницей и не воздействовали на нее Силой с того дня? Говорящий был не Рейм.
- Нет, ваше всемогущество.
- Мы удовлетворены, можете нас оставить.
- Я употребила бы большую Силу, если бы вы... если бы я не получила инструкций...
- Мы знаем, идите.
Шол повернулась на каблуках, и ее шаги заглушила тягучая тишина.
Джайн взял себя в руки. Сейчас настанет его очередь! Ему хотелось бы разглядеть лица, но они были спрятаны от него. Он не знал, сколько среди восьмерых архонтов женщин и сколько мужчин. Не мог даже определить цвет их одежды.
- Архивариус Джайн? Вы встретили женщину Тхайлу на Поляне Свиданий и говорили с ней.
Джайн мгновенно припомнил ту встречу на скамейке: что он сказал, что сказала она и о чем она думала, пока не пришел Мист, и как потом он оставил их вдвоем...
- Вы не говорили с ней с тех пор.
Это было утверждение, но Джайн кивнул. Его била дрожь и прошибал холодный пот. Он надеялся, что его отпустят, но инквизитор принялся расспрашивать Мирн о ее встречах с девушкой за последнюю неделю.
Тишина. Несомненно, скоро ему позволят уйти. Он тонул в этой ледяной тьме. Ему хотелось тепла, солнечного света и жизни. Эти трудоемкие исследования вовсе не его дело!
- У нее необычайный Дар, - прошептал другой голос - размышление вслух посреди неслышного разговора.
- Этим можно объяснить ее подозрения, - сказал кто-то еще. - Но не восстановление в памяти имени мужчины. Кто-то вмешался!
Это, похоже, сказал Рейм, но может быть, так показалось только потому, что он говорил эти слова прежде.
- Возможно, она не понимает, - резко сказал еще один голос. - Ее нужно заставить войти сегодня ночью в Теснину!
- Нет, - возразил бесцветный, как паутина, голос. - Никто не вмешивался.
Архонты сразу повернулись лицом к говорящему и опустились на колени. Мгновение спустя Мирн последовала их примеру, а затем и Джайн, но так торопливо, что чуть не потерял равновесие. Он уставился в пол перед собой, зная, что сама Хранительница пришла на их встречу. Страх ледяными пальцами сдавил его сердце. Он не мог вспомнить, чтобы испытывал больший ужас, даже когда проходил Теснину. В его памяти всплыли страшные истории о Хранителях, сметавших целые армии, вторгавшиеся из внешнего мира, и об убийственной непререкаемой дисциплине, которую они насаждали в Колледже. Хранители были законом в конечной инстанции, совершенно непредсказуемые, не обращавшие внимания на прецеденты и лишенные милосердия. Снова раздался голос - сухой, нечеловеческий шелест, за пределом страха, страдания и надежды.
- Я предупреждала вас, что бьют барабаны тысячелетия и Зло шествует по миру. Я предупреждала вас о грядущей небывалой угрозе. Вы знаете, что эта девушка должна была стать нашей Избранницей, а теперь мы ее почти потеряли. В первую же ночь, как она оказалась здесь, я обнаружила ее у входа в Теснину.

Предыдущая страница 3 Следующая страница


Поле брани 4

Некоторые архонты тяжело перевели дыхание, но ни один ничего не сказал. Холод, исходивший от пола, словно зубами впился в колени Джайна, но еще убийственнее была мысль о Теснине не при полной луне, а во тьме.
Дрожа от страха, но не в силах побороть искушение, архивариус отважился кинуть быстрый взгляд. Хранительница была высокой и худощавой, закутанной в темный плащ с капюшоном. Казалось, она опирается на посох, но больше он ничего не успел рассмотреть, поспешно уставившись в пол, в пыльные неровные плиты, такие успокаивающе внушительные и обыкновенные. Сегодня вечером он расскажет Джул, что встречался с Хранительницей!
Она снова заговорила:
- Рейм, вы младший. Можете дать совет старшим братьям и сестрам в их заблуждениях?
- Нет, Благословенная. - Голос Рейма звучал куда менее надменно, чем прежде. - Просветите нас.
- Вы преступили пределы, которые Боги установили для Кииф, дети мои, - печально произнесла Хранительница. - Вы нарушили ее Слово и тем самым совершили тяжелое прегрешение против Добра.
- Есть много прецедентов! - возразил Рейм; голос его дрожал.
- Не таких, - вздохнула Хранительница. - Архивариус Джайн, когда вы давали наказ кандидатке прибыть в Колледж, предупреждали ли вы ее особо о том, что она не должна влюбляться?
Джайн попытался ответить, но слова прозвучали лишь в его голове: "Особо - нет". Язык онемел, и ни звука не вылетело у него изо рта, но это было не важно.
- Архивариус Мирн, - продолжила Хранительница, - вы убили мужчину.
- Есть прецеденты! - простонала Мирн.
- А ребенок? Таких прецедентов не бывало! Почему вы не нашли пристанища для ребенка?
- Я исполняла приказы!
- Это моя вина, о Благословенная, - произнес другой, незнакомый женский голос. Одна из фигур в мантии склонилась, коснувшись головой пола. - Я боялась грядущего могущества Избранницы, полагая, что она сумет отыскать ребенка, где бы его ни спрятали. И переусердствовала. Уничтожь меня.
- Этого недостаточно, Шииф. Если берешь на себя вину за десятерых, следует предложить большее.
Кто-то захныкал, но было похоже, что это женщина по имени Шииф. Через минуту Шииф снова заговорила:
- Предай меня анафеме. Изгони во внешний мир и осуди на скитание среди демонов на сто лет без власти и речи, в образе гнома.
- И этого еще недостаточно.
- О, - прорыдала женщина, - это слишком много!
- Или мои страдания ничего не значат для тебя? - спросила Хранительница. - Ты хочешь погибели для всех нас?
- Тогда на двести лет, - простонала Шииф. - Пусть меня преследуют гонения злого рока и я буду обречена на ужасную и мучительную смерть!
Подумав немного, Хранительница сдержанно сказала:
- Этого, пожалуй, довольно. Да будет так!
Краешком глаза Джайн отметил, что теперь осталось только семь архонтов. На месте, где только что стоял на коленях восьмой, теперь лежал лишь плащ. Архивариус стиснул зубы, напряг руки и ноги и все же не смог побороть дрожь. Он тоже только исполнял приказы! Он не знал об убийствах!
Хранительница сделала паузу, словно давая оставшимся время поразмыслить над судьбой их исчезнувшей сестры. Наконец снова раздался ее похожий на комариный писк голос, по капле роняющий слова в тишину:
- Вы согрешили против невинной девушки, против ее возлюбленного и новорожденного младенца. Вы сможете считать себя более чем осчастливленными, если наказание Шииф смягчит гнев Богов. В своем милосердии они послали ей слабый намек на ее потерю. Вы понимаете, что она совершила, получив этот намек?
Спустя несколько мгновений голос Рейма неуверенно произнес:
- Она пошла к молодому человеку Мисту и соединилась с ним.
- Она принесла жертву! - резко бросила Хранительница, разорвав тишину. И вдруг Часовня ожила, словно проснулась от своего векового сна. Громовой голос разносился по огромному зданию. - Она принесла себя в жертву Богу Любви! Она отдала свое тело одному мужчине из-за любви к другому! Теперь вы понимаете, болваны?!
Ее слова эхом отдавались во тьме, отразившись от свода, слабым шепотом возвращались назад, словно умирая.
Фигуры в темных плащах пали ниц, касаясь лбом пола. Мирн тоже согнулась вдвое, но Джайн, словно парализованный, остался сидеть, откинувшись на пятки. Застыв от отчаяния, он смотрел на край многовекового льда над могилой Кииф. Его ужаснула безмерная опасность. Существование Тхама целиком зависело от милости Богов, от уступок, которых добилась Кииф, пожертвовав своим возлюбленным. Он смотрел на Тхайлу как на невежественную дурочку, чьи капризы не очень важны, а она привлекла на свою сторону Богов. Она отдала свое тело мужчине из любви к другому, и Боги приняли эту жертву!
Он погиб. Они все погибли!
Голос Хранительницы снова стих до смиренного шепота, сокрушенного бременем забот, казавшегося древним, как сама Часовня.
- Сам Бог Любви восстановил ее память. Будьте благодарны, что Боги пока не сделали большего! И надеюсь, не сделают! Наступает новое тысячелетие. По пророчеству, грядет Избранница, а вы заблудились во тьме!
В наступившей тишине Джайн услышал рыдания архонтов. Он ничего не знал про Избранницу - эти познания, должно быть, распространялись только на архонтов, - но понял, что из-за своей неопытности оказался виновен в ошибочных суждениях. Он, несомненно, приложит все старания в будущем, его обещаниям можно безоговорочно верить.
Наконец один из архонтов сказал:
- Благословенная, что мы должны делать? Снова душераздирающий вздох, безжизненный шепот:
- Делать ничего не надо. Если Дитя будет продолжать страдать, его могут отнять у нас, а оно - наша единственная надежда. Эта девочка должна добровольно пожертвовать своим мужем, или все мы обречены. Возвращайтесь по своим местам. Я пойду и сама буду просить ее.
Кажется, аудиенция окончилась. У Джайна вырвался вздох облегчения. Архонты ушли. Они с Мирн остались наедине с Хранительницей.
- А что до вас двоих, - в голосе Хранительницы послышалось презрение, - то вы унизили свое образование. Смотрите, что натворили!
- Разве архонт Шииф не взяла нашу вину на себя?
- В убийствах да. Но вы злоупотребили данной вам властью и обманули мое доверие. Вы пытаетесь принуждением получить то, что следует заслужить. Вы прибегаете к презрению вместо любви. Ты, мужчина, неужели ожидал, что добьешься покорности девочки, мучая ее отца или пытаясь завлечь посулами, которых она не желала и даже не понимала, о чем идет речь? Неужели ты, женщина, надеялась, что твои насмешки могут вдохновить кого-либо на старание? Я лишаю вас обоих всякой оккультной власти и навсегда изгоняю из Колледжа. Живите впредь как животные, потому что вы и есть животные. Убирайтесь!

5

Далеко за полдень Тхайла очнулась от дремы. Зрение ее восстановилось и даже обострилось. Приступы голода миновали. Она была достаточно хорошо знакома с волшебством, чтобы узнать его действие и догадаться, что это означает. Нет, вряд ли она победила. Скорее ее бунт просто не собирались дольше терпеть.
Тхайла внимательно посмотрела в окно. Лесная прогалина была ярко освещена солнцем и, по-видимому, пуста, но здравый смысл подсказал ей, что вскоре следует ожидать гостей. Она торопливо окунулась в магическую горячую воду в ванной, оделась в мягкое зеленое платье и причесала волосы, затем вынесла стул на крыльцо и села там в ожидании.
Длинные тени упали на траву, облака на западе позолотил закат. Наконец Тхайла заметила между деревьями высокую фигуру, медленно ступающую по Тропе. Та же самая фигура явилась ей в горном ущелье. Она опиралась на длинный посох, хотя походка казалась достаточно твердой. Измеряя ее приближение своим собственным нарастающим страхом, Тхайла неотрывно следила за ней до тех пор, пока фигура не остановилась возле ступенек крыльца. Даже теперь нельзя было рассмотреть, кто скрывается под темным плащом, - капюшон отбрасывал неестественно глубокую тень на лицо, а на руку, державшую посох, ниспадал край рукава, - и тем не менее девушка знала, что это очень старая женщина.
Тхайла вспомнила странников, заходивших в Дом Таиба. Посетитель заговаривал первый, называя свое имя и Дом, затем ее отец приглашал его войти и угощал. Но сейчас перед ней не обычный посетитель, и коттедж стал Домом Тхайлы только потому, что его ей предоставил Колледж, то есть этот самый посетитель, если это тот, о ком она думала. К тому же у нее не было угощения.
Она соскользнула со стула на колени и склонила голову.
Странница тихо, будто одобрительно, вздохнула. Доски заскрипели, когда она ступила на крыльцо. Отодвинув стул на пару шагов, она села. Несколько мгновений они молчали - сердце Тхайлы успело ударить дюжину раз, - затем посетительница заговорила тем же самым шепотом, который девушка уже слышала той ночью в Теснине.
- Что подстерегает во внешнем мире?
Это было начало катехизиса, и вместе с ним в сознание Тхайлы хлынули бесчисленные воспоминания детства - как сама она стоит перед своим отцом и вместе с Финном и Шиилой повторяет священные слова. Она машинально ответила:
- Смерть, мучение и рабство.
- Кто ждет во внешнем мире?
- Рыжие демоны, белокурые демоны, золотоволосые демоны, голубоволосые демоны и темноволосые демоны.
- Как приходят демоны?
- Через горы и через море.
- Кто защищает нас от них?
Тхайла сжала ладони, чтобы не дрожали. Они были совсем холодные.
- Хранитель и Колледж.
Теперь она тоже говорила шепотом.
- Кому мы служим?
- Хранителю и Колледжу.
- Кто всегда бодрствует?
- Хранитель.
Последовало долгое молчание. Затем посетительница сказала:
- Я Хранительница. Тхайла вздрогнула.
- Ну что ж, дитя? Тебе нечего мне сказать?
- Где Лииб?
Хранительница в гневе стукнула посохом об пол и резко сказала:
- Почему ты отказалась идти в Теснину, как тебе приказали?
Они разрушили ее память, подумала Тхайла, они похитили ее у возлюбленного и с помощью волшебства перенесли в Колледж, а Хранительница, встретив ее в горах, возвратила в этот Дом с помощью все того же волшебства... Они всемогущи! Почему же тогда просто не заставят ее пойти в эту ужасную Теснину, если это так важно? И что теперь ей еще терять?
- Потому что мне нужен Лииб.
- Я никогда не сплю, - сказала Хранительница с сухим презрением в голосе. - Ты веришь этому? Действительно веришь?
- Э-э-э... да, мэм.
- Взгляни на меня, дитя.
Тхайла посмотрела на хрупкую руку, откинувшую капюшон, и удивленно вздохнула. Лицо женщины было таким сморщенным и дряблым, словно жухлые мертвые листья беспорядочно облепили кости, гладким оставался только череп под серебряными прядями волос. Глаза, окруженные сетью морщин, были до того переполнены страданием, что не хватало сил вынести их взгляд - укоризненный и вопросительный, как у животного, которое истязают. Вздрогнув, Тхайла поспешно отвела взгляд. Хранительница, должно быть, прожила сотни и сотни лет, намного больше, чем даже Великая Проматерь Кииф.
- Теперь ты веришь этому?
- Да! Да, я верю, мэм!
Хранительница вздохнула, и Тхайле показалось, что та снова накинула капюшон, но она не отважилась взглянуть, чтобы убедиться в этом.
- Ты первая, увидевшая меня, после того как я стала Хранительницей. Прежде меня звали Лейн. Я пробыла Хранительницей семь лет. Как ты думаешь, сколько мне лет?
- Не знаю, мэм.
- Я моложе твоей матери, Тхайла!
Пораженная, девушка снова подняла глаза, но лицо Хранительницы опять скрывал капюшон.
- Дитя! Я наблюдаю за Тхамом и наблюдаю за миром. И говорю тебе, что сейчас нас подстерегает опасность пострашнее, чем все те демоны, о которых ты твердила, как попугай. Пророчество говорит, что это - дварф, сероволосый демон, если хочешь. От него исходит такая угроза для Тхама, какой мы не знали со времен самой Кииф, жившей тысячу лет назад. Он сместил смотрителей и отменил Свод Правил. Даже Улиен'квит не позволял себе такого. Если он обнаружит нас, то постарается уничтожить. Мы обречены - даже у меня недостанет сил, чтобы помешать ему.
"Какое отношение все это имеет ко мне? - недоумевала Тхайла. - И почему Хранительница не говорит о Лиибе?"
- Мне нужна твоя помощь, Тхайла. Весь Тхам взывает к тебе о помощи. Я прошу тебя пойти сегодня ночью в Теснину. Ты сделаешь это ради меня?
О, это ужасное, зловещее ущелье!
- Это недоброе место.
- Это необходимое Зло.
- Мне нужен Лииб! Последовала первая напряженная пауза, затем Хранительница недобро усмехнулась:
- Ты идешь неверным путем. Но тебе, несомненно, нельзя отказать в смелости. Хорошо, я заключу с тобой соглашение, хотя буду первой из преемников Кииф за тысячу лет, унизившейся до того, чтобы вступать в торги. Да, ты любила человека по имени Лииб, и он тоже любил тебя.
Тхайла ощутила большие сомнения:
- Любил?
- Он думает, что ты мертва, и горько тебя оплакивает. Но я дам тебе следующее обещание: пойди сегодня в Теснину, как я прошу, и завтра вы вновь обретете друг друга. Я верну тебе память, а он забудет, что видел тебя мертвой. Из его воспоминаний исчезнут всего несколько дней, он этого даже не заметит.
Тхайла недоверчиво посмотрела на таинственный капюшон, ища подтверждения словам в измученных глазах, сверкающих в его тени.
- Вы действительно сделаете это?
- Сделаю... если ты пожелаешь.
Так это ловушка? Конечно ловушка!
- А что происходит в Теснине?
- Тебе же объясняли.
- Но Мист...
- Мист слабак! А ты нет. Обитатели Колледжа проходили Теснину в полнолуние. Завтра ты постигнешь, зачем мы это делаем, и если потом по-прежнему пожелаешь покинуть Колледж и вернуться к Лиибу, я согласна исполнить твое требование. Клянусь в этом всеми Богами и могилой Кииф.
На мгновение Тхайла почувствовала, что у нее так пересохло во рту, что невозможно говорить. Девушка кивнула и наконец прошептала:
- Спасибо.
Она победила! Победила!
- Теперь ступай в дом, - мягко сказала Хранительница. - Ты найдешь там пищу. Когда стемнеет, оденься потеплее и иди в Теснину. Тропа приведет тебя. Или хочешь, чтобы тебя кто-нибудь проводил?
Тхайла отрицательно покачала головой.
- Итак, я верю в твою смелость. И помни предостережение: не оглядывайся. Я встречу тебя на другом конце ущелья.
Тхайла проводила взглядом Хранительницу, которая с трудом добрела до магической Тропы и вскоре исчезла среди деревьев, затем неуверенно поднялась с колен и вошла в дом.
Она победила! Завтра она увидит Лииба, человека, которого любила, который любил ее. Она победила!

6

Тропа взбиралась по крутому склону, поросшему мрачным лесом. Вскоре Тхайла пересекла горную долину, которую обнаружила в свою первую ночь в Колледже. Каменистое ущелье резко обрывалось вниз справа от нее, а слева вздымалось стеной, скрытой кустарником и деревьями. Сквозь туманную дымку облаков пробивался лунный свет. Знание того, что она уже побывала здесь, придавало Тхайле гораздо больше уверенности, чем было у нее в первый раз. Белая Тропа вилась под ногами, рев потока внизу становился все громче. В этот раз Тхайла не пыталась повернуть назад и не встретила на пути никаких мостов и препятствий. Вскоре горловина ущелья сузилась, склоны стали отвесными, лишенными какой-либо растительности. Тхайла миновала резкий поворот Тропы, и впереди уже показался проход.
Девушка остановилась, тяжело дыша и поеживаясь от холодного воздуха, проникающего сквозь ее тяжелый плащ. Освещение на этот раз было другим, и окутанные сумраком руины выглядели менее зловеще, сливаясь с утесом, на котором возвышались. Ей не мерещилось воображаемое лицо на них. Мост, перекинутый через ущелье, сейчас не казался пастью, пустые окна над ним - глазами, а низкорослые деревья на вершине - волосами. Она видела только развалины здания из белого камня - старые и печальные, но вовсе не угрожающие.
Убедившись в этом, Тхайла поспешила вперед. Даже достигнув самой арки, она не споткнулась и не сбавила шага. Сразу за небольшим темным отрезком пути, куда эхо доносило гул водопада, виднелся выход. Минута - и Тхайла уже на противоположной стороне.
Горловина расширилась, словно сменили декорации. Луна ярко сияла на черном хрустальном небе. Справа, чуть поодаль, небольшая речка мирно убегала по камням вниз, в непроглядную тьму, но простиравшаяся впереди долина была ровной и голой; с обеих сторон ее обрамляли каменные стены. Тропа вела вперед, извиваясь между нагромождениями скал, а по обе стороны в вышине сияли огромные горы - ледяные призраки под серебряным диском луны. Только бледный лунный свет, тьма да редкие пятна снега.
Тхайла поспешила вперед. Вскоре шум потока растаял вдали, и она шла в полной тишине. Даже ветер стих, словно ночь затаила дыхание. Тхайла слышала только слабый скрип гравия под ногами и ровный стук своего сердца.
Конечно, все будет не так просто. Даже госпожа Мирн признала, что теснина сродни Страшному Суду. Мист испугался до умопомешательства. Тропа лежала перед Тхайлой, пустая и ровная. Ничто больше не напоминало о реке. В этой глуши, казалось, не росло ничего, кроме разбросанных кое-где пучков бледной травы, едва ли более темной, чем снежные наносы. Изгибы Тропы - вот где могла подстерегать опасность, а Тропа хоть и была ровной, но резко извивалась между зубчатых монолитов, а потому впереди просматривалась очень небольшими отрезками.
Скрип, скрип, скрип - раздавались ее шаги по камушкам. Странное освещение - призрачное мерцание серебра и агата... Казалось, даже камни просвечивали насквозь, а тени лежали неясные и зыбкие. Воздух едким холодом обжигал ее разгоряченное лицо, дыхание вырывалось клубами окрашенного всеми цветами радуги пара.
Скрип. Скрип. Скрип.
Страшный Суд - испытание не из легких, и, следуя здравому смыслу, Тхайла решила прибегнуть к маленькой предосторожности: замедлять шаг перед каждым крутым поворотом на тот случай, если за ним таилось что-либо страшное. Но Тропа по-прежнему оставалась пустой в мертвенном свете луны.
"Лииб! Надо думать о Лиибе! Кто бы ты ни был, мой милый, я вернусь к тебе".
Далеко ли ей еще идти? Остроконечные вершины мерцали в вышине. Ущелье, несомненно, не может насквозь прорезать горную цепь, потому что, оказавшись позади, она попала бы во внешний мир, а пиксы никогда не ходят туда, где подстерегают демоны.
Она спорила с Хранительницей! Рассуждала как дерзкий ребенок... Тхайла приостановилась перед очередным поворотом Тропы возле скалы и, ухватившись за шершавый камень, осторожно заглянула сначала одним глазом, потом двумя. Только скалы, грязь да несколько снежных пятен - больше ничего.
Отойдя от стены, она заметила тень.
Две тени!
Взвизгнув, Тхайла бросилась бежать. Она не смотрела назад, подчиняясь повелению Хранительницы!
Но краешком глаза видела вторую тень, сразу за своей собственной. Да нет! Это, должно быть, просто игра света. Или темные полосы на камне. Прутья... Может быть, тень дерева. Но тут нет деревьев!
С развевающимися волосами Тхайла стремительно неслась по Тропе, жадно хватая ртом холодный воздух.
Скри-ип. Скри-ип.
Что-то изменилось в звуке ее шагов. Казалось, им вторят еще одни шаги. Кто-то шел за ней по пятам.
Сдержать шаг.
Скри-ип, скри-ип, скри-ип...
Этот некто остановился одновременно с ней, прямо за спиной. Кустарник? Качающиеся ветви? Просто каприз лунного света... Вовсе не кости! Только не смотреть назад! Тхайла бежала, пока у нее не закололо в боку. Шатаясь от изнеможения, она перешла на шаг. Никто не наскочил на нее с разбегу. Никто ее не схватил. Но сквозь стук своего сердца она слышала чьи-то шаги - след в след, прямо за ее спиной.
"Здесь никого нет!" - сказала она себе твердо, отлично зная при этом, что лжет. Некто неведомый был позади нее, так близко, что дышал ей в затылок, если, конечно, мог дышать. Он вот-вот схватит ее, если способен хватать.
Все в Колледже прошли через это - преодолели Теснину. И никого не съели чудовища! Все это только мираж, чтобы запугать ее!
- Кто ты? - резко крикнула она, не решаясь обернуться.
Ни ответа, ни ветерка. Только бешеный стук ее сердца и неверно отдающиеся шаги.
- Скажи мне, кто ты?! - крикнула она громче. - Именем Хранительницы, скажи!
И на этот раз не последовало ответа, только движение ночного воздуха или мысль, пронесшаяся у нее В голове, - точно она не разобрала.
"Я твой провожатый".
- Мне не нужен провожатый! Уходи!
Ответа вновь не последовало, но Тхайла чувствовала, что призрак, кем бы он ни был, никуда не ушел, а по-прежнему двигался за ней, стараясь шагать в ногу. Она пошла быстрее. Потом медленнее. Невидимка тенью скользил за ней. Тхайла резко остановилась, заранее съежившись в ожидании: нечто сухое и тяжелое сейчас ткнется ей в спину. Но ничего подобного не случилось. Ее невидимый спутник остановился одновременно с ней и дожидался, пока она снова двинется в путь.
Там никого нет! Ей стоит только обернуться, и она увидит за собой пустую тропинку.
- Ты не можешь причинить мне вред!
"Но другие могут".
Она так и не поняла, голос это или только ее собственная мысль.
- Я все равно этому не верю!
Вскинув голову и решительно размахивая руками, Тхайла пошла вперед.
- Госпожа Мирн говорила, что проходила здесь. Мист проходил. Думаю, и Джайн прохо...
Она застыла как вкопанная.
Бесформенная фигура стояла в отдалении, заслоняя Тропу. Такая неясная, что ее с трудом можно было разглядеть, - игра лунного света и тени на скалах, подобие человека. Это был обман зрения, мираж, увиденный ночью в догорающей золе костра или днем среди облаков. Но чем пристальнее она всматривалась, тем определеннее выглядело видение. Вдруг ее страх сменился гневом - одни обманы и миражи! Сама Хранительница полагалась на ее храбрость. Она не позволит так по-дурацки пугать себя. Большой и изнеженный Мист, тот ударился бы в панику при одном намеке на чью-то тень, но она не собирается. Она все преодолеет ради любви, ради Лииба.
Тхайла сделала еще два или три шага, и фигура стала видна отчетливее. Тогда девушка снова остановилась и спросила:
- Кто это?
"Это етун - один из белокурых демонов".
Ее зубы вдруг принялись выстукивать дробь.
- Он... он живой?
Пожалуй, ей все-таки не помешает провожатый. "Умер во время Войны Пяти Колдунов". Голос - если это был голос - звучал бесстрастно: ни веселья, ни гнева, ни печали. Просто ответ. Тысячу лет, как умер?!
- Тогда он не может повредить мне! - вслух заявила Тхайла, как для самой себя, так и для невидимки, скрывавшегося у нее за спиной. И решительно двинулась по Тропе в сторону этого... этого видения.
Он исчезнет, когда она подойдет ближе, если это игра света. Он не исчез. Даже увеличился в размерах, хотя по-прежнему оставался только светлым пятном, серебрившимся во тьме, - призрачная фигура в лунном свете среди скал. Тхайла, сама того не желая, принялась высматривать подробности. Человек был огромного роста, ее голова едва доставала ему до груди. На нем блестящий шлем, сапоги и штаны. Ниспадающая борода и усы видны весьма отчетливо. Но еще ярче светились глаза, следившие за ее приближением. Он знал, что она здесь, ждал ее и даже заулыбался. Лунный свет отражался в его глазах, играл на шлеме и мече. Тхайла снова остановилась: ей не хотелось приближаться. Теперь девушка знала, зачем у нее за спиной призрак. Ей нельзя отступать - только вперед!
- Чего он хочет? - спросила она. "Он хочет тебя убить".
- Пусть не надеется! - И она шагнула вперед на ставших вдруг ватными ногах.
Белокурый демон сделался еще больше. Лунное сияние играло на длинном клинке, серебристой бороде и огромных волосатых конечностях. Зубы хищно сверкали.
Тхайла остановилась.
Но теперь демон пошел на нее и, широко оскалившись в ухмылке, уже приподнимал свой меч. Она видела, как его грудь вздымается от дыхания.
Она чуть не шагнула назад и тут же вспомнила, что там ее, возможно, ждет нечто гораздо худшее.
- Прочь! - крикнула она. - Именем Хранительницы!
Демон засмеялся, словно уже не раз слышал такое. Он шагал к ней, было слышно, как хрустят камни под его сапожищами.
- Что он собирается сделать?! - взвыла она.
"Он собирается убить тебя".
- Нет!
"Да. Ты Стим. Сейчас ты умрешь".
Она почувствовала в воздухе странный соленый запах. Стиму было только шестнадцать, он пас овец, и никто никогда не показывал ему, как владеть мечом, но на побережье Дикого мыса высадились етуны, и Великий Господин созвал всех юношей с холмов и вручил им мечи и щиты. Стиму приказали оставаться у причала, на случай, если прибудут другие корабли.
Он не мог сражаться с таким гигантом!
Отбросив свой громоздкий щит, Стим бросился к скалам. Там не было тропы. Он стал карабкаться вверх так быстро, как только был способен, но через мгновение понял, что его загнали в угол. Тяжелые кованые сапоги царапали камни у него за спиной.
Тогда он обернулся:
- Пожалуйста! Я не хочу умирать!
Усмехающееся чудовище с льняными волосами нависло над ним, капли пота блестели на его плечах и обветренном лице, сумасшедший огонь ненависти пылал в нечеловеческих голубых глазах. Наверное, он не понимал слов. А если бы и понимал, то не услышал.
Играючи, от ткнул Стима мечом. Юноша инстинктивно взмахнул своим клинком, но гигант выбил его, как прутик, одним ударом, и, с гримасой отвращения вонзив свой меч в живот Стима, погрузил его глубже и несколько раз повернул внутри. Острие заскрежетало о камень за спиной Стима.
Невообразимая боль! Юноша упал на землю, зажимая руками кровоточащее месиво, вывалившееся из него. Он хотел застонать, но от этого стало еще больней. О Боги! Какая боль! Стим кричал, как животное, чувствуя горячую кровь, струящуюся между пальцами. Вражеский воин пнул его несколько раз, чтобы перевернуть на спину, и ликующе посмотрел вниз со злобным презрением во взоре. Он плюнул, и, несмотря на ужасную боль в кишках, Стим почувствовал, как холодный плевок потек по его щеке. Етун ушел, оставив свою жертву корчиться в предсмертной агонии. Она была долгой, и никто не пришел на помощь.
Тхайла лежала на тропинке вниз лицом, холодный гравий вонзился ей в щеки. У нее сильно кружилась голова, тошнило. Значит, она не мертва. Она снова женщина, Тхайла.
- Я жива? - прошептала она в землю. "Ты жива".
- Я думала, он убил меня.
"Он убил Стима".
Тхайла подняла голову. Пустая Тропа простиралась перед ней. Жуткий воин исчез. Дрожащими пальцами она ощупала живот, но не нашла раны. Ужасная боль тоже исчезла.
Дрожь сотрясла ее тело, словно предупреждая, что она замерзнет, если останется лежать. Тхайла с трудом встала на колени, прямо на острые камни, затем поднялась на ноги - но не посмотрела назад! - и неверной походкой снова пошла сквозь морозное безмолвие ночи. Ее тень тоже шла у ног, иногда - две тени.
Это все? Может быть, это все? Она уже пережила Страшный Суд? Тогда почему все еще видит две тени? То, что отбрасывало вторую тень, не было человеческим существом. Но довольно ли подобного представления, чтобы свести Миста с ума?
Впереди, в темноте, что-то двигалось, и ее сердце дико заколотилось. Опять! Неужели опять? О нет!
Да. Она снова заметила движение. Намек обретал форму, форма становилась субстанцией. Игра света превращалась в воинов. Три фигуры ждали её с одной стороны Тропы и еще две - с другой, Тхайла попыталась сделать шаг в сторону и уперлась в стену. Скалы возвышались, словно углы зданий и высокие дощатые заборы. Теперь лунный свет стал неярким и слегка желтоватым, словно от лам-пы в окне, но они увидели ее. На этот раз у нее вовсе отсутствовало оружие. Она была женщиной, попавшей в западню посреди темного двора.
Ее окружили тени, но она видела, как они уплотняются, приближаясь к ней; вот уже стали слышны их голоса. Воины преградили ей путь к воротам, посмеивались и шутили, перебрасываясь такими словами, которых она не понимала и не хотела понимать. Она стояла, прижавшись спиной к стене, к грубым холодным камням. На этот раз ее ожидала не смерть, по крайней мере не сразу.
- Остановите их! - пронзительно крикнула она.
"Ты Хун, - словно вздох, раздался слабый нечеловеческий голос в ее сознании. - А они импы, темноволосые демоны".
- Но это же люди!
Да, уже не тени, а живые люди из плоти и крови - загорелые, темноволосые, бородатые мужчины в доспехах. Они были ниже етунов, но каждый куда крупнее Хун. Она слышала, как ее сестра пронзительно кричит наверху в детской, слышала ржание лошадей и скрип телег на улице. Застыв от ужаса, хотела позвать на помощь, и тут легионеры бросились на нее. Она метнулась между ними, но грубые руки схватили, не давая уйти. Громкий смех возбужденных мужчин раздавался над ней. Другие руки вцепились ей в волосы и насильно притянули ее лицо к заросшим бородой губам, к отвратительному липкому рту. Еще чьи-то руки крепко держали ее за лодыжки и запястья, рылись в ее одежде, срывали ее, ощупывали и обшаривали тело... Боль и унижение. Потом просто боль. И наконец, когда все они удовлетворили свою похоть, - смерть.
И снова Тхайла очнулась на холодных, промерзших камнях Тропы. Луна стояла на том же месте.
- Ну сколько же еще? - простонала она.
"Столько, сколько выдержишь, а потом еще".
На ней не оказалось ран, только руки немного расцарапала о дорогу. На ее теле не оказалось ран. Но душа была поругана, душа может обратиться в ничто, если все это не прекратится. Тхайла снова заставила себя подняться и, спотыкаясь, пошла вперед. Обратной дороги не было. Она не сделала и дюжины шагов, но уже была Киимом, который тонул в болоте, а грубый сапог стоял на ее лице и погружал в грязь до тех пор, пока она не захлебнулась.
Потом она была Друмом. Потом Шайлой.
"Что подстерегает во внешнем мире?"
Смерть, мучение и рабство.
Все это и еще больше.
Она умирала во тьме и при солнечном свете. Ее закалывали, как овцу, и забивали дубинками, истязали до смерти и насиловали.
Она была солдатом в отряде, попавшем в лапы к дракону, неистовствующему в поисках бронзы. Люди в отчаянии срывали с себя доспехи и швыряли их обжигающему, огнедышащему чудовищу. Пламя с ревом пылало, слизывая с мяса обуглившуюся кожу, а потом пожирало мясо и кости.
Риин присматривал за отцовским стадом, когда мимо пробиралась шайка беглых джиннов. Он не сразу понял, что ему грозит опасность, иначе не заговорил бы с ними. Его разложили на пне и по несколько раз изнасиловали. Он потерял много крови и через два дня скончался в лихорадке.
Кволь кричала и звала на помощь, пока еще могла кричать. Но никто не пришел. Крепко прижав к груди свое дитя, она забилась в угол погреба. Гномы знали, что теперь она попалась. Они медленно подползали к ней во тьме, попискивая от возбуждения. В тусклой полутьме был едва заметен только жадный блеск их горевших глаз и бесчисленные острые зубки и когти. Впрочем, сами гномы отлично видели в темноте, они были крохотные и не имели оружия, но обезумели от голода.
Рыжие демоны - это джинны, жестокие и безжалостные. Золотоволосые демоны - эльфы, чьи стрелы, вонзаясь в живые тела, сколачивали их вместе, словно две деревяшки.
- Пусть это наказание послужит назиданием остальным, - сказал центурион импов. - Возьмите вот этого. Распните на дереве и засеките до смерти.
И все это происходило на самом деле. Каждый раз. Всегда это была настоящая смерть, чья-то конкретная смерть. И всегда: "Почему я? Я не готов!" И всегда боль и унижение. И каждый раз открытие, что человеческое тело всего лишь мешок с жидким дерьмом, которое можно заставить медленно вытечь, причиняя невыносимые страдания. Смерть становилась последним унижением, и иногда она приходила только через несколько дней непрерывных мук.
И всегда Тхайла снова становилась самой собой и понимала, что это была не смерть Тхайлы, пока нет. После этого девушка снова поднималась и шла вперед, к следующей своей смерти.
Кейм был прикован цепями к стене камеры. Он чувствовал запах дыма...
Тхайле являлись призраки пиксов, погибших во время Войны Пяти Колдунов. Тысячу лет они дожидались в Теснине кого-нибудь, кто снова умрет их смертью и тем самым освободит их, кого-нибудь, обладающего Даром.
Лоук был рабом, обреченным жить и умереть в рабстве.
- Ты у меня заговоришь, - приговаривал джинн Рейлу. - Ты скажешь нам все.
А Рейл и понятия не имел о том, что им хотелось узнать.
И все это может повториться! Демоны все еще были рядом, во внешнем мире, они ждали своего часа. Только Колледж и Хранитель сдерживали их.
Тхайла знала об этом в те мгновения, когда была самой собой и, шатаясь, шла по озаренной лунным светом Тропе в ожидании следующего призрака. Ее собственная смерть, когда бы она ни пришла, не будет такой ужасной. Понятно теперь, зачем ее послали в Теснину, зачем всех обитателей Колледжа посылают туда.
Она знала, кто идет следом.
И еще знала, что скажет утром Хранительнице. Лииб для нее больше не имеет значения.

Пустынный путь:
Так путник, чей пустынный путь
Ведет в опасный мрак,
Раз обернется и потом
Спешит ускорить шаг,
Назад не глядя, чтоб не знать,
Далек иль близок враг.
- - - С. Колридж. Поэма о старом моряке

Глава 3
СОМНЕНИЯ И СЛЕЗЫ

1

Суровый северный ветер проносился над вересковыми пустошами, обрушивая шквалы снегопадов. Даже в полдень солнце не давало больше ни малейшего тепла. Впереди лежали заснеженные негостеприимные предгорья Исдрутуда, а горная цепь, вздымаясь в отдалении, не сулила надежды на лучшее.
Никто не прокладывал дорог в этой покрытой серыми отложениями местности, и караван повозок рассыпался по окрестностям, так как каждый возница старался найти более ровный путь. Не будучи ни хорошими пешеходами, ни хорошими наездниками, дварфы по преимуществу путешествовали на колесах. Их крепко сбитые повозки, запряженные шестеркой выносливых мулов, могли целый день везти более дюжины вооруженных воинов. Большинство повозок на сей раз были доверху нагружены награбленным добром, но в одной из них ехали пленники.
Закутанная в меха Инос жалась к императору, пытаясь укрыться за ним от ветра. И почему это прославленные двонишские мастера не додумались снабдить повозки навесами от непогоды да еще рессорами из той превосходной стали, которую только они и умели делать? Похоже, дварфы сочли и то и другое излишней роскошью. А потому, когда дварфы перевозили любого недварфа, тот быстро превращался в покрытую синяками отбивную, поджаренную или подмороженную, в зависимости от времени года.
Прямо перед ними, ссутулившись на скамье, дремал возница, который, казалось, непременно должен свалиться на очередной рытвине. Сидя на козлах, повозкой правил Распнекс. Императоры в качестве заслонов от ветра, чародеи - возницы! Мир сошел с ума.
Инос повернула голову, желая убедиться, что Гэт не исчез из поля зрения. Юноша предпочитал идти пешком, она тоже выбрала бы такой вариант, если бы имела сносную пару обуви. Инос увидела сына. Он в отдалении шагал между двумя маленькими подпрыгивающими гоблинами. Охрана против этого не возражала, потому что гоблины были союзниками и в случае чего могли догнать етунского щенка даже на одной ноге.
Колонной номинально командовал сержант Гирфар, однако распоряжения он получал у чародея, причем, кажется, они были исключительно общеполитического, а не волшебного характера. Вот еще один признак ненормального положения в мире - волшебство отныне запрещалось как опасное. Распнекс сбросил с себя обличье Медленного Бегуна. Он отказался использовать свою власть, чтобы спасти Кейди. Где-то теперь ее бедная девочка? Что она делает, видит, переживает, чувствует? Инос вздохнула.
Хлопья снега кружили в воздухе.
- Не стоит печалиться и предаваться тягостным размышлениям, Инос, - сказал Шанди.
Печалиться? Инос сдержала гневное возражение, так как он конечно же был прав. И все-таки она не могла не печалиться о Кейди, зная, что никогда не простит себе случившегося с дочерью, похищенной ордой дикарей.
Мысли о Кейди заполняли кошмарные сновидения Инос, ждали ее при пробуждении и преследовали целыми днями. У нее едва теплилась надежда когда-нибудь снова увидеть своего мужа, но мысль о том, что, встретив его, ей придется рассказать о своей безумной выходке и о потере Кейди, была просто невыносима.
- Нет, - сказала она. - Кто я такая, чтобы спорить с Богами?
Шанди удивленно поднял брови. Ссадины на его лице по большей части уже зажили или скрылись под отросшей бородой. Он был грязен и оборван - позорный вид, непростительный для императора. Впрочем, и она, королева, также не являла собой достойного примера для подражания.
- Почему вы упомянули Богов?
- Когда Рэп беседовал с Богами, те поведали ему, что он должен потерять одного из детей.
Шанди нахмурился, поудобнее устроился на поклаже и поправил свою меховую накидку.
- Вы не говорили мне об этом!
Инос чуть было язвительно не поинтересовалась, почему должна обо всем рассказывать, если он скрывает от нее свои секреты. Но благоразумие одержало верх, и она совладала с раздражением.
- Я просто забыла. Все это обычная божественная неясность. Они ведь не сказали, какого именно ребенка мы должны потерять или каким образом это произойдет. Боги подразумевали, что все эти неприятности случились по вине Рэпа.
- Тут нет его вины, но он ненамеренно оказался их причиной.
- Он не знает, каким образом.
- Теперь знает.
- Вот, и вы тоже мне этого не сказали!
Инос обнаружила, что Шанди очень скрытный человек. Он задает много вопросов, но сам неохотно дает ответы. Император не рассказал ей даже о волшебных свитках. Рассказал Распнекс, за что она очень благодарна чародею - чудесно знать, что совсем недавно, несколько дней назад, Рэп пребывал в добром здравии. Шанди же, по всей видимости, не считал ее достойной такой информации. За целую неделю Инос так и не преодолела его замкнутости, и он по-прежнему отказывался прямо сказать, куда направился Рэп. Возможно, у него были на то свои причины, но все же неизвестность ее мучила.
- Простите, - буркнул Шанди. - Чародей объяснил нам все той ночью в Хабе. Прежде имелись неограниченные волшебные запасы, а Рэп каким-то образом перекрыл к ним доступ. Видимо, он думал, что совершает благой поступок, но чародеи лишились возможности противостоять Сговору Зиниксо. Что-то у Рэпа произошло в Фаэрии, я не знаю подробностей, а вы?
Инос отрицательно покачала головой:
- Он не любил говорить о волшебных делах.
Несколько минут оба молчали. Повозка раскачивалась и скрипела на булыжниках и ледяных ухабах. Им еще повезло - эта нагружена военными шатрами и тюками кож. В связи с весьма оригинальными взглядами дварфов насчет захвата добычи несколько повозок везли золотые и серебряные вещи, которые так стучали и грохотали, что по соседству с ними невозможно было находиться. Другие транспортные средства загрузили канатами, холстами, квасцами и глиняными формами для литья. При сходных обстоятельствах етуны предпочли бы пряности, красители, произведения искусства и изящные изделия, но дварфы презрительно отвергали подобные непрактичность и тщеславие.
- Но послание Богов - это интересно, - продолжил император. - Они сказали, что Рэп должен потерять ребенка, вы сами или вы оба?
- Я точно не знаю.
- Боги могут быть очень жестокими, Инос, но редко заранее говорят о том, что может усугубить их наказание. Возможно, они имели в виду только одного ребенка и своими словами намеревались утешить вас?
- А если Боги имели в виду, что он потеряет одного, а я другого? Помнится, они намекали, будто один ребенок - это минимум. Откровенно говоря, я думаю, что мы все обречены!
- Никогда не надо терять надежды! - строго сказал Шанди. - Если Боги точно указали на одного ребенка, значит, тому имелись причины: они предвидели эти события, их важность. Значит, обстоятельства были предопределены, и следовательно, вы не виноваты. Я полагаю, у вас есть основания надеяться, Инос. Верьте в Добро!
Достаточно было уже одной разницы в возрасте между ними, чтобы он казался ей младшим. Но напыщенность и молодость неприятная смесь. Он император по праву рождения и, возможно, в данный момент пытается исполнить дипломатическую миссию, но на самом деле сейчас он беженец без гроша в кармане, а скорее даже военнопленный. Он попал в засаду, едва не погиб и чуть не потерял письмо, которое написал ей Рэп, - последнее Инос особенно возмущало. Однако она и на сей раз удержалась от резкого ответа.
- Надеюсь, вы правы. Но не у одной меня близкие в опасности. Полагаю, и вам тоже есть о чем печалиться?
Шанди слабо улыбнулся:
- Лишь немного. До меня на Опаловом троне сидели несколько сот моих предков, и ни одного из них не сверг с престола дварф!
Он увиливал от ответа.
- Кто знает об этом? Ваши подданные верят, что вы по-прежнему царствуете. Да и трудно сказать, какие мистификации могли иметь место в прошлом.
- Возможно, но я наверняка первый император в истории, которого захватили в плен гоблины! Этого унижения нельзя было отрицать.
- Я хотела спросить вас кое о чем, - сказала Инос, делая отступление, скорее тактическое, чем тактичное. - У вас был товарищ, которому удалось спастись бегством?
- Его зовут Ило. Превосходный всадник. Думаю, ему удалось ускакать.
- Ну и куда же он, по-вашему, направился? Шанди поморщился.
- Так куда? - настаивала Инос, захлопывая ловушку.
- Я думаю, он отправился обратно, чтобы рассказать обо всем моей жене.
Шанди мог часами рассуждать о своих надеждах и об Империи, о справедливости и равном налогообложении, о правлении по закону, но за последнюю неделю он ни разу не упомянул о своей жене.
- Расскажите мне о ней.
- Об Эшиале? - вздохнул ой. - Это самая красивая женщина в мире.
- Вы ее сильно любите?
- Безумно.
- Какая она?
Шанди пожал плечами:
- Высокая... не такая высокая, как вы, но из чистокровных импов. О, простите, я не хотел оскорбить вас! Волосы темного, естественного цвета. Лицо, фигура... Как можно описать совершенство?
- А что-нибудь еще, кроме этого? - настаивала Инос. - Чем она увлекается?
- Увлекается?..
- Да. Что ей нравится? Музыка? Танцы? Верховая езда?
- Я... Я не... Теперь она великолепно танцует. Я хотел сказать, она очень грациозна от природы, но...
Он говорил запинаясь и неуверенно.
- Вы давно женаты?
- Три года, но, как вы понимаете, раздельно прожили большую часть этого времени. Мы провели вместе только несколько недель после свадьбы и чуть больше прошлым летом, когда я вернулся в Хаб, но у меня было безумно много дел...
- Безумно много дел?.. - переспросила Инос, сопровождая вопрос самой обольстительной улыбкой, эффект от которой оказался испорчен вырвавшимся у нее невольным проклятием, так как повозку тряхнуло на глубокой рытвине.
- Более того! Мой дедушка впал в старческое слабоумие, и Империя чуть не развалилась на части. Ило помог мне снова собрать ее воедино.
Друг Шанди как нельзя лучше подходил, чтобы дать разговору нужное направление. Возможно, это сродни военному делу - отступление, обход, фланговая атака. Инос подумала о некоторых подходящих к случаю замечаниях, но, отбросив их, спросила:
- А сколько лет императрице?
- Э... двадцать.
В семнадцать лет выйти замуж за человека, который исчезает через несколько недель, оставив ее одну с ребенком? За человека, настолько занятого, что у него нет времени развлекать ее, даже когда он возвращается домой? Инос смутно помнила, что наследный принц женился на незнатной девушке. В семнадцать лет подняться в высшие слои аристократии... Подобный взлет может вскружить голову любой девушке, если у нее есть хоть капля воображения. К тому же Инос подозревала, что император далеко не так хорошо знает свою жену, как думает, или, как должен бы знать.
- Ило... Расскажите мне об этом человеке.
- Мой сигнифер - знаменосец. Солдат, аристократ. В армии прослыл героем.
- Он молод или стар?
- Молод.
После долгой паузы император добавил:
- Немного ветреник. Красавчик.
- Так вот что вас печалит!
Императорские глаза загорелись гневом.?
- Что вы хотите этим сказать?
- Он думает, будто гоблины вас убили?
- Это предположение было бы самым естественным.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

Вздохнув, Инос сочувственно улыбнулась обеспокоенному молодому человеку, сидевшему рядом с ней.
- Тогда, согласитесь, у нас обоих есть, о чем печалиться.
- Да, - кивнул он, - боюсь, что это так. Я полностью доверяю моей жене, вы понимаете, но если она будет убеждена, что овдовела, тогда ей придется задуматься о судьбе нашего ребенка.
Какое-то время император бессмысленным взором провожал проплывающие мимо вересковые заросли, несомненно представляя себе, как его жена выходит замуж за красавца сигнифера.
- По крайней мере, ее жизни ничто не угрожает, я надеюсь, - заметила Инос. - Это уже хорошо.
- Правда. Тогда как о ваших детях этого не скажешь.
- Немногие женщины так непостоянны, как полагают большинство мужчин. Она поступит очень необычно, если забудет свою любовь к вам и сразу бросится в объятия другого. Два года траура - я имею в виду, по закону, - это минимальный срок, чтобы оправиться после тяжелой утраты. Однако вы должны будете при первой же возможности поспешить к ней.
Шанди ничего не ответил на то. Он задумчиво поскреб щетину, словно собираясь произнести речь, и сменил тему:
- Инос, даже здесь мы не находимся в безопасности - ни вы, ни я, ни Гэт. А когда окажемся в Гваркиарге, риск еще более возрастет. Я говорил с Распнексом, и мы оба пришли к выводу, что вам вовсе не обязательно ехать с нами до самого Двониша.
- Я думала, мы военнопленные...
- Теоретически. Но Распнекс все еще Смотритель Севера. Дварфы не спорят с ним. Завтра мы прибываем в Трогг. Я был там как-то раз. Это маленькая деревушка, одно из тех несчастных пограничных поселений, которые разрушают, как только они становятся достаточно большими, чтобы стоило начать из-за них потасовку. Дома там - жалкие лачуги, а население - всякий сброд. Как бы то ни было, эта война должна обойти ее стороной. Сейчас в тех местах относительно безопасно. Мы оставим вас там, и вы сможете скоротать время если не в комфорте, то в безопасности. К лету дорога домой для вас будет свободна, вы сможете быстро вернуться на побережье и сесть на судно. Хотя, возможно, и через лето.
- Нельзя сказать, чтобы такая перспектива приводила меня в восторг.
Шанди весело усмехнулся:
- В любой гавани может быть шторм, да? Займитесь лучше вышиванием или присматривайте за курами! Вы должны подумать о своем королевстве, а война - неподходящее место для женщин. - Если он и заметил ее реакцию, то не подал виду. - Вам надо позаботиться о детях. - И добавил:
- Кажется, снегопад кончается или нет?
Ничто не могло вызвать раздражение Инос скорее, чем чья-либо попытка оказать ей покровительство.
- М-м-м... Растолкуйте, какая опасность грозит мне в Двонише? - спросила она мягко.
Шанди пожал плечами:
- Просто мы с чародеем собираемся предстать перед Директоратом и объявить им о новом Своде Правил. Встреча будет носить частный характер, но по округе может пойти молва о нашем присутствии в Гваркиарге.
Инос напустила на себя вид невинной простушки:
- Но ведь Двониш - родина Зиниксо, не так ли? Он вернулся туда, после того как Рэп разоблачил его чародейство, и провел там почти двадцать лет. Именно там он подготовил базу для своей власти. Несомненно, все волшебники в Двонише давно примкнули к Сговору.
"Правильно ли я понимаю суть дела? Может ли простая женщина разобраться в столь запутанных понятиях?"
Шанди пожал плечами:
- Распнекс так не думает. Дварфы настолько подозрительное племя, что их нелегко загнать в ловушку. Хотя, безусловно, он выразил эту мысль немного другими словами.
- Ну, предположим, - сказала Инос, по-прежнему оставаясь женственной и обольстительной, - вы с чародеем пойдете и выступите перед Директоратом, прося о поддержке. Но Зиниксо конечно же не оставил родные края без присмотра, у него наверняка есть один или два шпиона в самом Директорате. Шпион посылает магическое донесение в Сговор - ив мгновение ока зал заседаний забит волшебниками. Я близка к истине?
Император бросил на нее оценивающий взгляд. Бороду его замело снегом, который повалил еще гуще, чем прежде.
- Вы тоже говорили с чародеем?
- Не об этом.
- Тогда я просто потрясен! Кажется, королевы научились мыслить стратегически. Да, вы совершенно правы! Зиниксо должен иметь представление, где мы сейчас можем находиться, и у него есть сотни ловких и полностью преданных его делу людей. Директорат, по крайней мере, наверняка находится под наблюдением.
Позиция Шанди вызывала у Инос прямо-таки зуд в коготках, но надо признать, что она была не лишена смысла. Хотя прошло уже много лет с тех пор, как она видела Зиниксо, от одного воспоминания о нем мурашки начинали бегать у нее по коже. Мстительный дварф счел бы за удовольствие захватить в плен жену и сына Рэпа. Она же предпочла бы по возможности не доставить ему этого удовольствия. Почему бы и в самом деле не затаиться на год в этой дыре с отвратительным названием Трогг? Ведь у нее к тому же есть обязанности и перед своим королевством. Инос передернула плечами, подумав о том, что может там твориться, коль скоро никто не сдерживает придворные интриги.
- Если бы дело касалось только одной меня, - неохотно пошла она на попятную, - возможно, я бы отправилась с вами просто из интереса, потому что уверена, Распнекс припрятал что-нибудь про запас и наверняка сделает очень острый ход. Но я должна думать о Тэте. Придется нам с ним действительно остаться, чтобы заслужить почет и милость сливок; общества Трогга.
Шанди прочистил горло и отвел глаза:
- По правде говоря, мы имели в виду только вас, Инос. Я понимаю, что Гэт очень молод, и к тому же обещал Рэпу руководствоваться вашими пожеланиями во всем, касающемся юноши, но в ту пору мы думали, что он находится в безопасности в Краснегаре. А сейчас Грэт, как и все мы, попал в переделку, и, я полагаю, мое обещание больше недействительно.
Инос глубоко вдохнула, и пушистые снежинки забились ей в нос.
- Вот как? Значит, вы намеревались оставить меня и забрать с собой моего сына?
- Ну да. Чародей, кажется, считает, что юноша может быть нам полезен, хотя я в точности не знаю, в чем именно.
О Бог Убийств!
- Эмшандар! - позвала Инос приторно-сладким голосом.
Шанди обернулся и удивленно посмотрел на нее. Глаза его расширились при виде ее лица.
- Вы не помните, - продолжила она мягко, - как в те времена, когда были еще сопливым мальчишкой, однажды ночью посетили Ротонду? И видели, как Чародей Зиниксо пытался убить моего мужа.
- Когда одежды Рэпа вспыхнули? Несколько месяцев я видел это в кошмарных снах.
- А что случилось потом? Вы помните, Эмшандар?
- Я... Вы подбежали к нему... и обняли.
- Да, - сказала Инос, улыбаясь, - обняла, несмотря ни на огонь, ни на все прочее. Моя тетка всегда говорила, что я импульсивна. И вы думаете, что я брошу своего сына? - страшно прорычала она.
Возница-дварф встрепенулся и посмотрел, что там за шум. Император вздрогнул.
- Будьте благоразумны, Инос!
- Нет, это вы будьте благоразумны! Я никогда в жизни не получала более оскорбительного предложения! Гэт еще ребенок. Если Чародей Распнекс думает, что может как-то его использовать, пусть спросит дозволения у меня, ясно? И я буду решать. А вы можете взять ваш процветающий Трогг и засунуть его под свою императорскую мантию! Вам все ясно, ваше величество?
- Нет никакой необходимости говорить оскорбительные дерзости.
- Вы первый начали! И запомните: нет никакой необходимости по-отечески опекать меня!
Заросшие щетиной губы Шанди скривились в тонкой улыбке.
- Почему нет? Ведь вы пытались говорить со мной по-матерински!
- Я... Ну, это совсем разные вещи! - Инос ответила усмешкой на усмешку. - Ни одна женщина никогда не поверит, что хоть один мужчина что-нибудь понимает в супружеской жизни. Полагаю, также ни один мужчина никогда не поверит, что женщина что-нибудь понимает в войне. Мир?
- Мир!
- А как насчет договора о сотрудничестве?
- И что вы под этим подразумеваете? - спросил он осторожно.
- Почему вы не сказали мне, что можете связаться с моим мужем?
Шанди некоторое время смотрел на вересковые заросли, чтобы скрыть свои подлинные чувства. Когда он опять повернулся к Инос, его лицо было не-; проницаемо.
- Они схватили лорда Ампили. Еще в самом начале Распнекс предупреждал нас: свитки могут принести вред, если Сговор прознает о них, - наши послания перехватят и выследят, откуда они отправлены.
- И вы подумали, что я, ветреная, легкомысленная женщина, узнав о них, стану донимать Рэпа бесконечными любовными излияниями, не помышляя о, безопасности?
- Ну, нечто в этом роде.
- Так вот, будьте уверены, не стану, - бросила Инос в отчаянии. - Я не могу мучить его, рассказывая о том, что сейчас поделываю. И послала ему три слова на свитке чародея: "Я тебя люблю!" Вот и все. Он узнает мой почерк. Узнает, что я предупреждена.
Он подумает, что все в порядке, и обманется. Ложь недоговоренности все равно остается ложью.
- Простите меня, Инос, - сказал Шанди, словно действительно признал свою не правоту.
- Извинение принимается. - Она вздохнула. - А теперь расскажите, каким образом мой сын поможет чародею, когда мы попадем в Двониш?
- Не знаю. И не уверен, что сам Распнекс точно знает, но у него есть какая-то смутная идея, или даже, скорее, предчувствие.
- Гэт обладает ясновидением, но очень слабым. Сам Распнекс гораздо более могущественен.
- Да.
Из Шанди по-прежнему ничего нельзя было вытянуть. Некоторое время Инос изучающе смотрела на него.
- Я думаю, что единственное, в чем Гэт действительно может быть полезен, так это послужить в качестве приманки.
- Вот и мне то же самое приходило в голову, - вздохнул император.

2

- Посадив ее в седло, - рассказывала Кейди, - он запрыгнул сзади и обнял. Пришпорив лошадь, он горячо поцеловал ее и поскакал на закат.
- Поцеловал лошадь? - переспросил Кровавый Клюв с явным недоверием.
- О, конечно же нет! Он поцеловал принцессу Таолдор!
- Зачем?
- Потому что принцы романтичны...
- Ты не должна говорить на языке импов!
Кейди недовольно фыркнула.
- Потому что хотел поцеловать ее! - отрезала она.
- Женщин целуют в постели, когда угли в очаге сгребли в кучу. Глупо делать это в другое время.
Чувствуя, как горят ее щеки, Кейди пустила свою лошадку легким галопом. У гоблинов нет никакого представления о романах! Кровавый Клюв, кажется, не видел ни малейшей разницы между поцелуем и, э-э-э... более интимными вещами.
Под седлом Кейди шел маленький, но резвый серый пони - кобыла, которая теперь именовалась Аллена. Целый день бок о бок с Кейди шагал обремененный луком, колчаном и мечом спутник, не смотря на груз, без видимых усилий сменивший аллюр, подстраиваясь под нее. Двадцать четыре стражника позади них также легко перешли на галоп.
- Рассказывай еще! - приказал Кровавый Клюв. Понятно, почему он хочет, чтобы она как можно больше говорила. За последние несколько дней она рассказала ему по меньшей мере пятьдесят разных историй. Так или иначе, романы многое теряли при переводе на гоблинский, и Кейди думала, что было бы гораздо логичнее ей обучать его языку импов, чем самой все время говорить по-гоблински. Его настойчивость в этом вопросе не сулила ничего хорошего и лучше об этом не думать. Солнце пригревало по-весеннему, и порывистый ветер тоже предвещал весну. Этот ветер ярко раздувал огонь под деревенскими домами и стогами сена. На востоке небо почернело от дыма; повсюду, куда ни взглянешь, были колонны гоблинов. Жалея свою лошадь, Кейди старалась ехать по тропинкам и дорогам, но военная орда гоблинов пересекала местность по прямой. Авангард настигал всех беженцев, даже имевших лошадей, а арьергард предавал огню все, что могло гореть. Через каждые несколько часов на пути армии попадалось новое поселение, и гоблины грабили его, насилуя и убивая всех, кого там обнаруживали. Они строили рядом со стенами пирамиды из человеческих тел и, как хорошо тренированные акробаты, обычно достигали вершины прежде, чем защитники успевали выпустить первую стрелу.
К счастью, Кейди редко приходилось наблюдать эти ужасы с близкого расстояния. Уже несколько дней она не видела ни короля гоблинов Птицу Смерти, ни дварфов, чья армия пошла другим путем. Одинокая пленная принцесса среди нескольких тысяч грубых дикарей, единственная пленница, которая оставалась в живых после ночных оргий гоблинов, невольная спутница королевского сына.
- Хорошо, - согласилась она. - Еще одна история. Но я расскажу ее по-импски, так она лучше звучит. Или тебе будет слишком трудно понять?
Кровавый Клюв бросил на нее сердитый взгляд. Как обычно, он был обнажен по пояс, на коже цвета хаки блестели капли пота, сальная косичка болталась у него за спиной между колчаном и луком. Он ниже ее, но очень широкоплеч, и сверху ей было хорошо видно, какой он толстый. Кейди пыталась представить, как он будет выглядеть в приличной одежде. Ноги в рейтузах конечно же произведут впечатление, но лицо!.. Даже если удастся убедить его побриться... Длинный нос, квадратные глаза...
- Я понимаю язык импов очень хорошо. О чем история?
- О принцессе по имени Жемчужный Цветок с островов Керита и о том, как ее захватили в плен морские разбойники - етуны.
- И конечно, ее спасли? - Кровавый Клюв обнажил в ухмылке свои большие зубы.
- Конечно.
- Прежде, чем изнасиловали.
- Да!
- Не похоже на етунов.
Он и в самом деле мог сносно говорить по-импски, хотя и с грубым акцентом.
- Думаешь, кто-нибудь придет тебя спасать, Кадолайн?
Конечно, именно так она и думала - принцесс всегда спасают, - но если она об этом скажет, то он будет глумиться. У нее есть магическая рапира, о которой, кажется, все забыли, а мама и император обещали прислать ей на помощь чародея, как только он немного освободится. Где-то все они теперь? Впрочем, расстояние не имеет значения для волшебников. Да и ее собственный отец тоже волшебник; надо только подождать, пока папа прослышит о ее похищении! Кто-нибудь непременно спасет ее!
А если не спасет, то она убежит сама.
Не получив ответа, гоблин сказал:
- Никто тебя не спасет!
- Да? А что будет, когда мы приедем в Хаб?
Кровавый Клюв рассмеялся. Гоблины не слишком часто смеются, но если смеются, то получается совершенно... нормально, что ли? В общем, по-импски.
- Сожжем его!
Не очень похоже на правду. Хаб никогда не попадал под власть неприятеля. И никогда не бывал разграблен, как все остальные города. Никогда!
- А потом?
Казалось, его удивил вопрос.
- Потом, быть может, вернемся домой.
Теперь они поднимались по довольно крутому холму между деревьями, которые прежде, как она подозревала, были фруктовым садом, а вскоре, несомненно, пойдут на дрова. Кровавый Клюв справился со склоном лучше, чем ее утомленная Аллена.
- И это все? Разве у вас нет плана, нет никакой цели? Во имя чего все эти убийства и разрушения?!
- Есть! Делаем это, потому что забавно! Теперь импы хорошенько узнают атаки гоблинов. Может, мы поступаем так каждый год!
У Кейди вытянулось лицо.
- Сейчас ты говоришь глупости, большеротый гоблин! Когда легионы Империи снова загонят вас в ваши норы, они замуруют все проходы в горах Пондаг.
- Тогда лезем через стены! Или не уходим домой. Гоблины останутся в Империи, и пусть импы имеют лес.
- Ты допускаешь, что это место больше подходит для жизни?
Гоблин посмотрел сердито, и его щеки позеленели. Оттого, что он попался в ловушку, подумала принцесса.
- Город для маменькиных сынков! Настоящие мужчины живут в лесу.
- Значит, вы вернетесь назад! И ты сможешь безопасно навестить меня дома в Краснегаре?
- Нет. - Он бросил на нее похотливый взгляд. - Сначала станешь мне женой. Отец обещал.
Такого поворота событий Кейди и боялась, но никто еще прямо не говорил ей об этом, а она не спрашивала. Вот почему он настаивал, чтобы она говорила по-гоблински. И конечно, именно поэтому ее не беспокоили. Кейди подозревала, что в противном случае эти варвары могли бы нехорошо обойтись даже с принцессой.
- А предположим, я не захочу быть твоей женой - ни первой, ни последней?
- Хочешь не хочешь, - сказал он самодовольно, - никуда не денешься.
- А если тебя убьют в сражении?
Кейди уже заметила, что он держался подальше от опасности, но не собиралась говорить ему об этом.
- Выйдешь за одного из моих братьев - за Большого Когтя или Черное Перо.
Выйти за будущего короля гоблинов и однажды стать королевой? Выкормить множество уродливых маленьких гоблинских принцев и принцесс? Кейди попыталась вообразить, как она приезжает в Краснегар, чтобы навестить родных, со своим зеленым мужем и выводком зеленых детей. Гэт хохотал бы до упаду! Снова она представила себе, как Кровавый Клюв будет выглядеть в приличной одежде - низенький и толстый, более или менее нормальный ниже плеч, но вообразить его на балу или на банкете!.. При свете ламп гоблины не просто зеленоватые, а по-настоящему зеленые!
В одной из книг, которой она дорожила в детстве, была литография Царевны-лягушки - зеленое лицо, огромный рот и выпученные глаза. Никогда в жизни она не видела настоящих лягушек, но...
Кейди решила, что ее обязательно спасут! Прекрасный принц был бы, конечно, лучше, но и папы вполне достаточно.

3

Рэп вытянул вперед правую руку и неожиданно потерял равновесие. Левая нога заскользила вниз. Слепо тыкаясь рукой, он нащупал тонкий пучок папоротника, крепко вцепившись в него, снова перенес тяжесть на ногу, стоявшую на скользком корне, и замер, задыхаясь от усилий и испуга. Вымокший до нитки, он висел, распластавшись на склоне крутого утеса и уткнувшись лицом в колючий куст. Дождь лил ему на спину и на голову. Вода бежала по лицу, по плечам и естественным путем стекала вниз с кончиков его сапог. Но гораздо больше воды было под ним. Далеко внизу ревел и пенился, разбиваясь о скалы, белый поток. Вот тебе и ближняя дорога тролля. Последний час Рэп пробирался по почти отвесному склону, устланному густым ковром мха и поросшему кустарником, который не всегда вполне надежно лепился к скале, а потому легко отрывался, если за него ухватиться. А ветви тем временем цеплялись за ремни его ранца, именно из-за этого он только что потерял равновесие. Теперь, чтобы высвободиться, ему следовало заставить свою левую руку ослабить мертвую хватку на виноградной лозе. Ранец - проклятая, тяжелая и неудобная штука, но в нем лежало его золото, нож и волшебный свиток. И пусть пропадет все остальное, даже меч, но ранец надо сохранить любой ценой.
Сначала шагнуть, затем проверить, крепко ли уцепилась рука. Он слегка дернул за стебли. Целые заросли папоротника осыпались, увлекая за собой лавину грязи и гальки.
В течение трех дней после бегства из Касфреля Рэп был очень рад, что он хотя бы наполовину етун. Беглецы пробирались по залитым водой ущельям и ледяным расщелинам, карабкались по отвесным скалам и зыбким каменистым осыпям. Зато он понял, почему имперской армии никогда не удавалось захватить убегающих троллей, хотя чуть насмерть не замерз во время этого урока. Ночью он спал посреди трех троллей и одного етуна, сбившихся в кучу, чтобы немного согреться. Они спускались по ущелью, ступая по толстому покрову снега, скользя вниз вместе с лавинами. Дважды он оказывался заживо похороненным в снегу, и каждый раз его откапывал Тругг.
Теперь они были внизу, в лесу, и он воздал благодарность второй половине своей природы, унаследованной от родителей. Етун Дарад сходил с ума в этом пропитанном сыростью и испарениями, кишащем насекомыми мраке, но Рэп, будучи наполовину фавном, мог вынести и это. Тролли же были в своей стихии. Видимость в последние два дня практически равнялась нулю, а одежда сгнила под непрекращающимся ливнем. Левый сапог Рэпа почти развалился, да и правый был ненамного крепче.
Он был вовсе не уверен, что сможет еще долго висеть на этом утесе. Конечно, это только игра воображения, но поток ревел, как голодный зверь в ожидании жертвы. Вниз лететь далеко. Если он упадет, то успеет вспомнить всю свою жизнь за несколько медленных секунд до мгновения, когда наступит конец.
Его одолевало желание применить волшебство. Рэп не позволил бы себе умереть без борьбы, но попытаться спастись таким путем - значило наверняка обречь и себя самого, и своих друзей на более медленную и гораздо менее приятную кончину. Сговор сейчас настороже, и нельзя рассчитывать на то, что он повторит грубую ошибку, которую допустил в Касфреле.
Каким бы могущественным ни был Сговор, ему не удалось подчинить колдунью с первой внезапной атаки - Энопл оказала яростное сопротивление и умерла непобежденной. Даже Труггу не удалось разглядеть детали, но скорее всего, она не смогла выстоять только из-за старости. Ей нужны были силы просто для того, чтобы поддерживать свою жизнь, а битва поглотила все ее ресурсы. Сам Сговор, должно быть, тоже получил кое-какие раны, потому что не сразу принялся разыскивать других волшебников в округе или сделал это поверхностно. Настоящая охота началась только спустя несколько дней, возможно, когда кто-то заглянул в прошлое или просто постиг причину исчезновения троллей. Если бы Рэп и его спутники все еще находились в узких горных проходах, их обнаружили бы без труда, но они к тому времени оказались на западных склонах, и найти их стало не легче, чем иголку в огромном стоге.
Это вовсе не означало, что теперь их вообще невозможно обнаружить. День и ночь оккультные силы наблюдали за лесом. В безумном метафорическом уровне магического пространства Рэп видел их глаза, чувствовал, как насторожены их уши. Он ощущал столбы света или тихое попискивание голосов, и порой ему казалось, что преследователи находятся в ярде от него. Другие люди были бы более эффективным прикрытием от магии, чем деревья, да и город намного безопаснее, чем джунгли.
Рэпу следовало соблюдать осторожность. Самое незначительное использование волшебства тотчас было бы обнаружено. За всю неделю он даже ни разу не отважился развернуть волшебный свиток.
Мельком он подумал об Акопуло, в непринужденной позе расположившемся на палубе какого-нибудь корабля. Интересно, может, в любимом кресле Рэпа, стоящем перед камином в краснегарском дворце, сидит сейчас, удобно откинувшись на спинку, император и беседует с Инос. А тем временем его сигнифер Ило внизу, в комнатах для прислуги, дурит головы провинциальным етунским девицам. Интересно, что замышляет Чародей Распнекс?
И что замышляет он сам? День и ночь какая-то смутная мысль вертелась в мозгу Рэпа, какая-то блестящая идея, когда-то и где-то осенившая его и теперь ловко ускользавшая от ухищрений памяти снова поймать ее в ловушку. Что-то важное. Люди сходят с ума от меньших...
Над головой зашелестела листва и затрещал кустарник. Рэп посмотрел вверх, и целое ведро воды вылилось ему на лицо. Он зажмурился и предостерегающе крикнул, когда огромная босая нога появилась рядом с его левой рукой. Зашуршал подлесок, и хозяин ноги соскользнул на его уровень, обдав Рэпа потоком воды и листьев. Краем глаза он разглядел обнаженное, пергаментного цвета тело и затем увидел рядом с собой лицо Норп. Она осклабилась, обнажив огромные зубы и заполненный наполовину пережеванными листьями рот.
Мужчины-тролли были достаточно уродливы, но женщины-тролли - просто безобразны, возможно, потому, что не имели бороды. Лицо Тругга вполне сошло бы, если считать его мордой животного, но безволосое лицо его дочери являло собой нелепую пародию на человеческое существо. Норп была еще девочкой, младше Кейди, а уже намного превосходила весом самого Рэпа. Отвратительная внешне и одновременно милая малышка.
Набитым листвой ртом - содрать ветку и съесть ее целиком, с корой и ветвями, было, по представлениям троллей, легкой закуской - она что-то прочавкала.
Рэп расшифровал: "Отдыхаем?" И улыбнулся:
- Любуемся пейзажем.
Трудно думать, когда по тебе непрестанно барабанит дождь. Следующий отрывок нечленораздельных звуков в переводе значил: "Это плохой участок, а дальше будет еще хуже".
Откуда она знает об этом? Ни Норп, ни Ург не обладали никакими оккультными способностями и никогда прежде не проходили этой дорогой, но тем не менее, казалось, они инстинктивно чувствуют местность. Тругг ушел вперед. Ург помогала Дараду, замыкавшему шествие. Все трое троллей давно уже сбросили свои рабские одежды. Солнце никогда не светило в этих пропитанных влагой местах, а для колючек и насекомых их бледные спины и то, что ниже, были непроницаемы. Рэп подумал, что сам-то он лишился уже примерно четверти своей кожи, и продолжал обдирать ее быстрее, чем она успевала нарасти.
- Отцепи от меня эту штуку, а?
Рэп собрался с силами и сделал новую попытку. Уткнувшись лицом в мокрый мох, насколько мог вытянулся вправо и, нащупав сплетение корней, вцепился в них онемевшими пальцами. Дернул. На этот раз, кажется, корни держались достаточно прочно. Он заставил себя разжать левую руку - в конце концов, утес не совсем вертикальный. Если бы склон не так густо зарос кустарником, его, пожалуй, следовало бы назвать водопадом. Затем Рэп подтянул ближе левую ногу, на которой оставалось совсем немного целой кожи, нащупал точку опоры, подвинул правую ногу - ив тот же миг оказалось, что его руки держатся за воздух. Он завопил от ужаса и заскользил вниз.
Норп подхватила его за ремни ранца. Несколько мгновений он висел на ремнях, раскачиваясь над бездной. Потом ремень оборвался.
У Норп оказалась поразительная реакция. Огромная лапа схватила его прямо на лету и крепко держала, пока он не нашел опоры для рук. Сердце его колотилось.
- Спасибо! - выдохнул он. - Отличная работа!
- Хочешь... я понесу тебя?
- О, спасибо, справлюсь сам. Но это было чудесное спасение. Я думал, что на сей раз погиб!
Норп просияла от ребяческого восторга.
Рэп несказанно гордился собой: удержался-таки от волшебства в этой малоприятной ситуации! Тем не менее он лишился почти половины своих штанов и ранца - теперь свиток, золото и все прочее далеко унесло потоком. Через пару недель, сказал Тругг, их принесет к местам, где живет его мать. К счастью, Рэп всегда верил в свою путеводную звезду, но сейчас он хотел бы, чтобы его путь лежал в Зарк, а старый Акопуло заканчивал дела с троллями.

4

"Утренняя звезда" направлялась из Малфина в Коупли - в плавание довольно легкое для конца зимы. Это было небольшое грузовое судно с маленькой каютой для пассажиров, но построенное етунами, оно как никакое другое подходило для морских путешествий. Так, во всяком случае, ее хозяин уверял Акопуло. К тому же это невероятно везучая посудина, настаивал он. Однако спустя два дня после отплытия из Коупли запасы ее везения истощились.
Сначала Акопуло слишком плохо себя чувствовал, чтобы обратить на это внимание. Он считал несправедливым, что ему всегда требовалось три или четыре дня, чтобы привыкнуть к качке, и все только затем, чтобы после нескольких часов, проведенных в каком-нибудь порту, снова страдать морской болезнью. Но уж именно так распорядились Боги, которые, как Акопуло подозревал, категорически не одобряли, когда импы отправлялись в плавание. Ему казалось, что он вот-вот умрет, но такие мысли всегда посещали его на корабле. Ничего, пожалуй, сейчас невозможно было прибавить к шторму такого, что могло бы сделать его более несчастным.
Итак, когда способность оценить ситуацию стала постепенно к нему возвращаться, он осознал, что никогда прежде не видел, чтобы каюту швыряло туда и сюда под совершенно невероятными углами, и не слышал, чтобы судно издавало такие громкие стонущие звуки. Дрожь, время от времени сотрясавшая корпус "Утренней звезды", показалась непривычно странной.
В конце концов он справился с оцепенением и поклялся себе выбраться на палубу и поглядеть, что происходит. Будучи предусмотрительным человеком, одеваться он уселся на пол, ибо о том, чтобы проделать это стоя или сидя на скамейке, не могло быть и речи. Затем Акопуло встал на четвереньки и принялся карабкаться по лесенке к выходу.
На верхней ступеньке он выпрямился и толкнул дверь. Она была абсолютно неподвижна. Его повергла в ужас неожиданная паническая мысль, что он заперт. Но тут судно резко накренилось, дверь распахнулась - и Акопуло вылетел наружу в кромешный ад. Шквал ветра и стена воды сбили его с ног, проволокли по палубе и со всего размаху швырнули к борту. Какое-то время он был убежден, что его смыло за борт, так как с головой ушел под воду. Затем вода отхлынула, судно зарылось в волны под другим углом, и он вновь заскользил по палубе. Новая волна поглотила и завертела его. Через мгновение Акопуло почувствовал, как кто-то схватил его за воротник, потом за руку, подтянул вверх и проворным движением обвязал веревкой. Дрожащий, с искрами в глазах, он с облегчением отметил, что привязан к мачте вместе с широкоплечим мокрым етуном.
- Вышли глотнуть свежего воздуха, святой отец?
Акопуло, издав сначала какие-то нечленораздельные удивленные звуки, вспомнил, что в последние дни выдавал себя за священника, и прокричал:
- Благодарю тебя, сын мой!
- Если хотите остаться здесь, наверху, отец, - бодро проревел его спаситель, - вам нужен линь.
Огромная зеленая волна, пенясь, перевалила через борт и по пояс погрузила мужчин в воду. Акопуло она сбила с ног, но рослый моряк удержал его.
Милосердные Боги!
Вокруг ничего, кроме густой серой пелены. Через секунду Акопуло решил, что туман и полумрак - следствие проливного дождя. Трудно было разобрать, где кончается море и начинается небо, пенные гребни волн, словно кровли домов, вздымались со всех сторон. "Утренняя звезда" снова накренилась и взмыла вверх.
- Где мы? - завопил Акопуло.
- Видите те скалы, во-о-он там? - Етун вытянул длинную руку.
- Нет. Ничегошеньки не вижу.
- Сухопутные глаза!
Корабль снова нырнул. Очередная волна с ревом прокатилась по палубе, прервав разговор.
- Ну а огни-то вы хоть видите?! - прокричал етун в самое ухо Акопуло. Он был молод, отважен и, по-видимому, наслаждался буйством стихии.
- Нет.
- Жаль. Отличный видок! Драконы.
- Драконы?! - взвизгнул Акопуло.
- Мы примерно в двух кабельтовых от мыса Дракона. Вот, опять подымаемся кверху... Теперь смотрите!
Дождь и морская пена застилали глаза Акопуло, и он ничего не видел.
- Нам грозит опасность?
- Ну, обычно драконы не летают над водой. Но вот если мы подойдем слишком близко, они могут почуять железо на корабле - вот что привлекает их. Думаю, как раз поэтому они извергают огонь.
"Кабельтов - это много или нет? Скорее всего, не очень много, - подумал Акопуло. - А драконов, если уж они рыщут в поисках все равно какого металла, непременно притянет к себе золото. Что особенно привлекло бы их, - предположил он, - так это тяжелый пояс с золотыми монетами, надетый на него".
- И что же будет? - прокричал он во время следующей короткой передышки.
- Не знаю, - сказал отважный етун. Он пожал плечами, и натянувшаяся от его движения веревка чуть не перерезала Акопуло пополам. - Мы волочим за собой якоря, так что скоро налетим на скалы. В этом чертовом море ничего не стоит разбиться вдребезги. А если уцелеем, то, когда начнется отлив, нас притащит совсем близко к берегу и тогда сцапают драконы.
Акопуло с ужасом взглянул на его беззаботную улыбку:
- И ты не боишься?
- Нет. - Моряк задумался на мгновение и добавил:
- Если бы я не был просто глупым етуном, думаю, мне следовало бы испугаться.
Эта неожиданная мысль, казалось, обеспокоила его больше, чем сами драконы.
- Мне лучше вернуться в каюту, - пробормотал Акопуло.
- Хорошая мысль. Я помогу вам. И знаете, отец...
- Да?
Парень огляделся по сторонам, словно желая убедиться, что никто их не слышит, и сказал извиняющимся тоном:
- Помолитесь немного, когда доберетесь туда, хорошо?

Сомнения и слезы:
Сквозь ночь сомнения и слез
Бредут паломники вперед,
И песнь поют, что радость их
В Земле Обетованной ждет.
- - - Б. Ингеманн

Глава 4
ОТВЕРГНУТЫЕ ЛЕКАРСТВА

1

Воггль лежал на Большом западном пути, в четырех днях езды от Хаба. Это не поддающееся описанию местечко славилось только своим "Привалом чародея", снискавшим репутацию лучшего постоялого двора в Империи. Он мог предложить прекрасно содержавшиеся конюшни, отменную кухню, роскошные спальные комнаты и широкий выбор сопутствующих услуг. Никто не знал, почему Воггль оказался в таком исключительно благоприятном положении, хотя существовала теория, будто состоятельные путешественники, отправляющиеся в дальние края, нуждаются в передышке как раз после четырех дней пути. Если так оно и было, то "Привал чародея" мог удовлетворить их самые изощренные желания. Поговаривали даже, что там имеется приличная библиотека.
Книги, однако, не стояли на первом месте в сознании Ило, когда он вошел в лучшую из столовых комнат. На первом месте стояли шлюхи. Солнце еще не село, но на этот раз он решил побаловать себя ранней ночью. Король Краснегара сообщил, что путь от Кинвэйла до Хаба занял у него семь недель, а Ило проделал его меньше, чем за четыре.
Почти проделал. Ему потребовалась бы еще пара деньков, чтобы добраться до столицы, если бы он собирался туда. К тому же он еще не доехал до Кинвэйла, когда попал в переделку с гоблинами. Значит, надо накинуть еще недельку, но все же он мог побиться об заклад, что имперским курьерам трудненько было бы с ним сравняться. Ило был доволен собой и при этом полон решимости никогда не пытаться повторить своего достижения.
Он выбрал стол у окна и приказал кликнуть виночерпия. Богам известно, насколько он заслужил удовлетворения своих маленьких слабостей! В усыпляющих красноватых тонах весеннего вечера сады были охвачены золотым огнем нарциссов. Бассейн-прорицатель предсказал, что Эшиала будет принадлежать ему среди нарциссов.
Миловидная девица вдруг выросла рядом с ним из пустоты, многообещающе улыбаясь. Он оценивающе оглядел ее и отрицательно покачал головой. Надув губки, красотка удалилась. Старый дряхлый виночерпий приковылял на ее место. Он просиял, услышав экстравагантное требование Ило принести бутыль валь-доленского, и, должно быть, быстро шепнул кое-что в задних комнатах, потому что следующей чаровнице, вплывшей в поле зрения Ило, никак нельзя было дать ни на один день больше пятнадцати. На этот раз им овладело сильное искушение одобрительно кивнуть, но он отклонил и эту претендентку. Обе они были профессионалками. Он мог с таким же успехом найти любительницу и получить то, что хотел, бесплатно.
Ило взял в руки меню, но затем снова положил его на стол, позволив своим глазам рассеянно блуждать по большой комнате. В этот ранний час посетителей было немного. По пути сюда он видел совсем мало солдат и порядочное число курьеров. Казалось, в воздухе витало тревожное ожидание, не подходящее для таких мест. Он конечно же намного опередил вести о вторжении гоблинов. По крайней мере, гражданское население еще ничего не знало. Правительство и армия наверняка были осведомлены об этом, однако такую новость нельзя долго держать в секрете. Скоро закрутятся все колесики. Ило уже заметил существенное оживление на почтовых дорогах. За последнюю неделю выбор лошадей ухудшился. Официальное объявление императором новости в сенате - вопрос нескольких дней, и тогда плотину прорвет окончательно. Вспыхнет паника, и передвижение сделается почти невозможным. Он на редкость своевременно удрал.
Принесли вино, восхитительно прохладное для этого времени года. В Хабе ледники редко бывали в порядке после начала лета.
Еще день в седле - и он в Юдарке. А что потом? Заговорщики, вполне возможно, уже обнаружили местонахождение императрицы и похитили ее. Единственное, что он мог сделать, - поехать и лично убедиться в этом. Императором, который объявит ужасную новость о нападении гоблинов в Ротонде, будет не Шанди, хотя все вокруг ни на миг не усомнятся, что это он. Зато Зиниксо и членам Сговора прекрасно об этом известно, известно им и о гоблинах, но только один Ило знает, в какой узел связали Боги эти две нити.
Его по-прежнему удивляло, до чего сильно он горюет по Шанди - великолепному солдату, который стал бы великим правителем. Пример императора всегда воодушевлял Ило, а за эти последние недели в дороге их взаимоотношения дозрели до чего-то весьма близкого к дружбе. Еще одна забавная коллизия судьбы, потому что ни один из них не принадлежал к людям, легко открывающим свое сердце. Ило подозревал, что именно по этой причине его терзали сомнения, и он совестился соблазнить Эшиалу - отчего бы иначе ему мешкать так долго?
Теперь все равно. По воле Богов кости выпали так: стрелы гоблинов избрали одного из беглецов, а другому посчастливилось ускользнуть. Остается только молиться, чтобы Шанди умер сразу!
Снова Ило потянулся к меню и снова посмотрел в сторону - на этот раз он вглядывался в сумерки и нарциссы. Странно, но он почему-то сейчас подумал о короле Краснегара, этом загадочном, практичном и самодостаточном фавне, который, будучи скован своей прямолинейной деревенской моралью, не одобрял намерений Ило. Что бы он сказал теперь? Неужели не согласился бы, что такая молодая и уже перенесшая трагедию женщина заслуживает немного радости? Она была спящей принцессой, ждущей, чтобы верный возлюбленный разбудил ее поцелуем, бабочкой, все еще запертой в коконе и ждущей освобождения.
Он разбудит ее и освободит. Это его счастливая обязанность.
Любовные отношения с замужними женщинами легче, потому что они меньше опасаются нежелательных последствий. Незамужние более предприимчивы и раскованны. Но у Ило не было никакого опыта любовной игры с молодыми вдовами. Прежде всего он должен объявить Эшиале о ее вдовстве, а это может осложнить развитие их отношений. Эшиала никогда конечно же не любила мужа, но, как и подобает порядочной женщине, примется оплакивать его. Возможно, даже почувствует вину, что сердце ее не разбито, и станет убеждать себя в обратном. Сколь бы ни были искренни - а они и в самом деле будут искренни! - его попытки утешить Эшиалу, вначале она непременно их отвергнет.
Ило никогда не сталкивался с подобной ситуацией прежде.
На то, чтобы сломить ее сопротивление, потребуется время. По меньшей мере неделя. Неделя, но не больше, хотя бы потому, что уже миновала лучшая пора для нарциссов, а ему было дано магическое обещание.
И все-таки потребуется время.
По этой причине Ило и решил лечь пораньше - он был возбужден, как стадо жирафов, а слишком сильное желание всегда мешает деликатности в отношениях.
- Вот ты где, милый! - проворковал обольстительный голос. Тонкая рука мягко легла ему на плечо. Он вопросительно поднял глаза.
О да! Восхитительна.
- Милый?!
- Прошу прощения, мой господин! Я перепутала вас с другим.
Ило сжал руку женщины и с кошачьей ловкостью поднялся на ноги.
- Я именно тот человек, который вам нужен! - И неотразимая улыбка появилась на его лице.

2

На другой день весенняя буря, налетевшая со стороны Внутренних Вод, с ревом обрушилась на Дом Темного Тиса в Юдарке, заставив его дребезжать всеми окнами.
К следующему утру погода стала еще хуже, и ветер оборвал с нарциссов последние лепестки.
Но вскоре Бог Весны раскаялся в своем юношеском порыве. Во второй половине дня дождь прекратился, ветер стих, а тучи умчались прочь, явив миру солнце. Этим вечером Эшиала увидела вьющихся над карнизом ласточек - первых вестниц лета. Начали распускаться тюльпаны, но пора нарциссов миновала окончательно.

* * *

Обед, как всегда, стал событием, словно в Большом зале собралось несколько сот человек.
Проконсул Ионфо - согбенный, с серебром в бороде императорский аристократ самого изысканного воспитания, истинный джентльмен - сидел во главе стола. Сегодня вечером он говорил о достойных внимания поэтах-эльфах, которых ему довелось встречать в свое время, и цитировал наиболее понравившиеся строки.
Его жена, особа полная и на первый взгляд легкомысленная, как те зайцы, что отплясывали свои сумасшедшие весенние ритуалы на лугу за домом, на самом деле была совсем не такой. Природа одарила ее умом гораздо более острым, чем она обыкновенно позволяла увидеть посторонним, а в ее поражавшей пышностью груди билось большое сердце. Три месяца назад графиня Эигейз приняла хрупкую императрицу под свою опеку и лелеяла ее с любовью и хорошей долей здравого смысла. Эшиала прониклась к графине Эигейз огромным уважением.
Центурион Хардграа, по прозвищу Мертвая Хватка, пребывал в своем обычном раздраженном состоянии, чувствуя себя неуютно в таком изысканном обществе. Старый вояка пользовался самой искренней симпатией Эшиалы. Он почти не участвовал в разговоре, но внимательно слушал и, она точно знала, все отлично понимал. Он был таким же фанатиком, как и граф, но на свой лад: его преданность скорее относилась не к Империи, а лично к Шанди и к его наследнице.
Майа спала наверху, под присмотром няни. А императрица? Дочь бакалейщика? Здесь Эшиала была просто женой вымышленного лорда Эшерна, но, как ей казалось, даже служанки знали, что она одновременно и выше и ниже этого статуса. Изгнанница, оказавшаяся вне закона, чувствовала себя гораздо более здоровой и счастливой женщиной, чем при дворе. Из них всех только она одна и была полностью счастлива в Доме Темного Тиса.
Три месяца в Юдарке? Почти четыре. Как летит время. Вот и нарциссы отошли. Еще с тех пор, как лопнули их зеленые почки, раскрыв золотые сердечки, Эшиалу часто преследовали мысли об Ило и о пророчестве, которое, по его уверениям, явил ему бассейн-прорицатель. Теперь момент упущен. Значило ли это, что надо ждать еще год, или пророчество было ложным? А может, этот темноглазый распутник лгал ей без зазрения совести? Последнее более всего походило на правду.
- Могу я предложить всем перебраться к камину и выпить кофе? - спросил граф.
Не встретив возражений, он приказал принести кофе и свечи. Солнце уже село. Огонь едва тлел, да в нем и не было особой нужды: через пару недель вечера станут настолько теплыми, что потянет на свежий воздух.
Едва усевшись в свое любимое кресло у очага из полевого шпата, Эшиала поняла, что их ожидает не только кофе. Граф казался рассеянным, и даже Эигейз пребывала не в таком хорошем настроении, как обычно. Если центурион и был осведомлен о заботившей их проблеме, то на его дубленом лице это никак не отражалось. Он придвинул поближе табурет и сел - прямой как палка. Центурион не любил комфорт.
Поднос с кофе внесла сама старая домоправительница Юкка. Теплая погода совсем не изменила к лучшему ее мешковатого одеяния - все то же бесформенное наслоение порядком изношенных и заплатанных одежд. Даже в доме она носила по два-три пальто и плаща, из-под которых торчали манжеты, воротники и оборки нескольких платьев. Ее мутные глаза выглядывали из бесчисленных глубоких морщин так же, как само лицо из-под потрепанной шерстяной шапки и многочисленных шерстяных платков. Она что-то бормотала про себя, шаркая по комнате.
Наконец старуха ушла, по-прежнему увлеченно беседуя с кем-то, явно не из числа присутствующих в зале.
- Сегодня утром еще две горничные попросили расчета, - вздохнула Эигейз, разливая кофе из серебряного кофейника.
Графиня почти никогда ни на что не жаловалась, умея в любой ситуации подмечать положительную сторону. Если бы приближался конец мира, она с восторгом приветствовала бы снижение вследствие : этого мелкой преступности или чего-нибудь в этом роде. Не Юкка ли обещала стать проблемой сегодняшнего вечера?
Из-за своей постоянной сутулости граф даже сидел, наклонившись вперед, и создавалось впечатление, будто он уже отчаялся когда-нибудь дождаться кофе.
- Надеюсь, это не ее рук дело? Жена передала ему чашку:
- Отнюдь нет. Юкка постоянно пилит и изводит их, но старуха отлично знает свое дело, и прислуга это ценит. Они или, по крайней мере, те, что постарше, должны иметь снисхождение к ее возрасту. Нет, все дело в ее странных разговорах о голосах, о каких-то духах.
Эшиала решила, что есть более серьезные проблемы, чем Юкка. Это, похоже, только предварительная беседа. Ионфо печально покачал головой:
- Юкка убедила их, что в усадьбе обитают призраки?
- Или что она безумна. А возможно, и в том и в другом одновременно. Пирожное?
- Я не слышал сверхъестественных голосов. Спасибо. И не видел никаких призраков. А вы, друзья мои?
Все промямлили отрицательные ответы. Большой старый дом вообще-то мог быть местом, где водятся привидения, но они не являлись никому, кроме самой Юкки.
- Я не знаю, как нам с ней быть, дорогая. Превосходный кофе! Она провела здесь полжизни. Вряд ли мы можем выгнать ее на улицу.
- Я пыталась убедить ее отойти от дел, - вздохнула Эигейз. - Уже три раза пыталась. Она не обращает никакого внимания и продолжает вести хозяйство.
Одна из редких шуток Хардграа, произнесенная как всегда с непроницаемым лицом, нарушила краткое молчание:
- В армии ее быстро бы отправили служить в Гувуш.
Ионфо тонко улыбнулся:
- Не думаю, чтобы даже гномы заслуживали такого наказания! А вам, моя дорогая, советую продолжать молиться о том, чтобы однажды она окончательно рухнула под тяжестью своего гардероба. Где она откапывает все эти одеяния?

Предыдущая страница 5 Следующая страница


Поле брани 6

- Я молю о терпении, чтобы не размозжить ей голову, - кротко заметила Эигейз. - Все это она находит на чердаке, где же еще! Кому-нибудь добавить сливок? Меду?
Никто больше не пожелал ни сливок, ни меду. Граф с очевидным усилием повертел головой, осматривая комнату и желая убедиться, что прислуга убралась. Теперь он собирался перейти к делу.
- Мэм, - обратился он к Эшиале. - Центурион.
Его жена, очевидно, знала, что за этим последует.
- Мы пробыли здесь почти четыре месяца. До сих пор Юдарк служил нам хорошим убежищем. Сговор не обнаружил нас, да и у соседей пропала охота сюда соваться.
Конечно, прежде всего он хотел сказать, что Майа в безопасности. Все они так охотно согласились на это уединенное заточение с единственной целью - защитить ребенка, спавшего наверху.
- Однако я предвижу проблему.
Хардграа кивнул:
- Сад за домом?
Ионфо поднял седые брови, подтверждая правильность догадки:
- Именно так! Как вы знаете, это просто джунгли. На них не обращали внимания уже годы и годы. А наступает весна. Будь мы теми, за кого себя выдаем, давно должны были бы что-нибудь с ними сделать.
Центурион устремил свой твердый, как сталь, взгляд на императрицу. Она не видела никаких трудностей.
- А мы не можем нанять садовников?
- Это было бы вполне логично, мэм. Но их потребуется целая маленькая армия, по крайней мере поначалу.
- Ах, деньги...
- Деньги, - недовольно согласился старик. - - Мы поступили так, как нам рекомендовали. Наняли слуг и намеревались вести обычную жизнь провинциальных обывателей, не привлекая внимания. Именно так, как хотел его величество император. К несчастью, такое ведение хозяйства низвело наши ресурсы до очень тревожного уровня.
Эшиале никогда в жизни не приходилось беспокоиться о деньгах. Ее родители жили просто, соответственно своим средствам. Мать - бережливая домохозяйка, отец - мелкий торговец. Они не гнались за роскошью, которую не могли себе позволить, и прежде не сочли бы Юдарк скромным местечком, разве что теперь... С тех пор как наследный принц посватался к их дочери и добился ее руки, золото полилось на них, словно вешние воды.
Смущение графа, как в зеркале, отражалось на лице его жены. Им обоим также никогда не приходилось заботиться о деньгах. Глаза центуриона странно блеснули, но он ничего не сказал.
- Еще кофе, мэм? - спросила Эигейз. - На самом деле вопрос, как вы понимаете, не в деньгах как таковых. Все, что у нас есть, к вашим услугам. Вопрос в том, как получить деньги. Еще меду? Мы могли бы написать Тиффи, и он привез бы нам целый воз золота...
- И привел за собой Сговор? - наконец поняла Эшиала.
- Боюсь, что так, - сказал граф, который ерзал на стуле, пытаясь выпрямить свою сгорбленную спину. - Следует предположить, что за нашим управляющим следят. И за всеми нашими домами, так как их у нас несколько. И за нашими родственниками тоже. Не вызывает сомнений, моя госпожа, что мы не можем безопасно заполучить наши ресурсы, как бы сильно нам этого ни хотелось.
Порой Эшиала сомневалась, действительно ли она верит в существование этой таинственной армии волшебников. Если она существует, то почему оказалась неспособна обнаружить их? Может быть, император и его семья не слишком заботят Зиниксо? Империя, похоже, прекрасно обходится без них.
Центурион поставил свою чашку из хрупкого китайского фарфора, на редкость не гармонировавшую с его мощными пальцами, на соседний столик.
- Это моя вина, мой господин. Я проверял припасы, которыми снабдил нас чародей, но не сумел правильно оценить наши потребности.
Проконсул бесстрастно покачал головой:
- Вряд ли следовало ожидать, что задача окажется вам по плечу. И должен с сожалением заметить - с ней не справился бы и сам чародей.
Ионфо имел в виду, что Распнекс был дварфом, а дварф мог бы всю жизнь прожить на те деньги, которые аристократ-имп тратит за неделю. Вероятно, Распнекс думал, что щедро снабдил их. Шанди же вовсе не разбирался в домашних расходах; обеспечение армии и всей Империи - вот в чем он поднаторел. Даже король Краснегара, который, правда, не имел непосредственного отношения к этому делу, вероятно, не слишком хорошо разбирался в экономике такого рода. Эшиала разозлилась на саму себя за то, что заранее не предусмотрела возможных проблем, но и она была виновата не больше остальных.
- Насмешка судьбы! - вздохнул граф. - Мы ускользнули от легиона волшебников и теперь оказались беспомощны перед простейшей задачей: как раздобыть презренный металл.
- Что толку рассуждать о том, что мы сделали или должны были сделать, - твердо сказала Эигейз. - Есть проблема, и мы должны найти решение.
Здравый смысл также был одним из ее достоинств.
Хардграа подождал, не захочет ли высказаться кто-нибудь еще, и предложил:
- А картины? Бронза? Посуда?
- Продать их можно, - согласился граф, - но станут шептаться слуги, прослышат соседи, да и кто возьмется торговать ими для нас? Если вы, центурион, нагрузите и привезете в Фэйнтаун воз с произведениями искусства, вас обвинят в воровстве. Можно заложить одну-другую безделушку в ломбард, но делать это слишком часто... При нормальном порядке вещей надо было бы вызвать посредника из Хаба... Но мы рискуем привлечь внимание и дать повод к сплетням. Вспомните, что у нас нет законного права находиться здесь. Я согласен с вашим предложением, но, как вы сами понимаете, это очень ограниченный источник.
Солдат бесстрастно кивнул:
- Мне нужно время, чтобы все хорошенько обдумать.
Начальник службы безопасности императора, должно быть, чувствовал себя не в своей тарелке, когда приходилось обсуждать ведение домашнего хозяйства.
Теперь настала очередь Эшиалы высказаться. Но как могла она решить проблему, поставившую в тупик изворотливого Ионфо и его практичную жену?
Переехать в усадьбу поменьше? Нет, конечно нет. Шанди и другие могут вернуться сюда, в Юдарк. Он предназначен послужить не только убежищем, но и штаб-квартирой.
- Ну а почему бы нам не отпустить слуг? - предложила она. - Пусть разносят слухи, будто в усадьбе обитают привидения. Мы-то знаем, что это не так, и впятером могли бы жить очень дешево, под охраной слухов о привидениях.
- Это была бы жизнь без всякого комфорта, - сказал граф.
- Непривычная скорее для вас, чем для меня. Моя мать никогда не держала больше трех служанок, а обычно только двух.
Ионфо молча и недовольно кивнул. Очевидно, он уже думал об этом решении.
Эигейз тоже кивнула, да так энергично, что задрожали многочисленные складки у нее на подбородке.
- Может быть, это единственный выход, дорогая. Конечно, в округе станут сплетничать, а мы так надеялись этого избежать... Впрочем, проблема ведь не очень срочная?
Ее муж отрицательно покачал головой:
- Не очень. Золота у нас хватит на несколько месяцев, а возможно даже, и на пару лет, если не тратить их ни на что, кроме еды. Но я не склонен нанимать легион садовников.
- Ах, если бы только мы могли послать весточку Тиффи! - вздохнула Эигейз.
- Давайте хорошенько все обдумаем, - сердито нахмурился Хардграа.
Возможно, он чувствовал себя виноватым в том, что подвел Шанди.

3

- Проснитесь! Проснитесь! Пронзительный голос проник в сознание спящей Эшиалы, как резкий скрип несмазанной телеги. Она изумленно открыла рот, пытаясь понять, откуда взялись кружащиеся во тьме над ее кроватью огни свечей. Кто здесь? В чем дело, ведь дверь была заперта. Она всегда запирала дверь, это было первое, чему она научилась при дворе.
- Он здесь!
Домоправительница Юкка размахивала канделябром в опасной близости от полога кровати.
- Кто? Кто здесь?
- Герцог! Он приехал!
Эшиала натянула одеяло до подбородка, пытаясь прогнать остатки сна и осознать происходящее.
- Какой герцог? Откуда вы знаете? Как вы попали в мою комнату?
- Пойдемте, леди! Он вернулся к вам, как обещали духи!
В своей кроватке в углу тревожно заворочалась Майа.
Герцог? Старая ведьма имеет в виду Ило? Но если Ило здесь, значит, с ним должен быть и Шанди?
- Выйдите из комнаты! - резко бросила Эшиала. - Сейчас же! Подождите в коридоре! Все хорошо, моя малышка, мамочка здесь.
Когда дверь закрылась, Майа уже опять спокойно посапывала во сне.
С бешено колотящимся сердцем императрица опустила ноги на холодный ковер. Лунный свет проникал в комнату. Ило вернулся? Хоть эта дряхлая старуха была безумнее мартовских зайцев, но прежде она никогда не позволяла себе подобных фокусов. Надо все хорошенько проверить.
Эшиала оделась потеплее и, убедившись, что дочь крепко спит, вышла в коридор. Там ее ждала Юкка - шаркающая куча тряпок, освещенная пятью мерцающими огоньками.
Должно быть, у нее имелись ключи от всех замков. в доме - никто ведь не думал спрашивать у нее отчета.
- Теперь говорите.
- Герцог...
- Это вы уже сказали. Где он?
- Снаружи. Пока не здесь, не в доме.
- Что? Откуда же вам тогда известно, что он приехал?
- Они сказали мне. Духи!
У Эшиалы отлегло от сердца. Бред, просто бред сумасшедшей старухи! Все-таки надо проверить как следует. Старая карга, возможно, имела в виду Ило, который как раз и был герцогом Иллипо.
- Сюда, леди! - взвизгнула Юкка.
- О нет! - Императрица пошла в другую сторону. - Сначала мы разбудим центуриона.
- Он не там! Он внизу! - пронзительно взвизгнула старуха у нее за спиной, однако побрела со свечами за ней следом.
- Откуда вы это знаете?
- Солдат нам не нужен. Он опасен.
- Нет, он-то нам как раз и нужен.
Дверь в комнату Хардграа была открыта, а постель центуриона пуста. Обернувшись, Эшиала потребовала, чтобы Юкка провела ее к нему. Старуха ворча прошла по галерее, затем стала спускаться по главной лестнице.
У подножия лестницы стоял Хардграа, с фонарем в одной руке и обнаженным мечом в другой.
- Она говорит, герцог вернулся, - объяснила Эшиала, опасливо покосившись на меч.
- Вокруг ни единой души, - уверенно сказал солдат.
- Где он? - спросила Эшиала старуху.
Та подняла свою закутанную в платки голову, всматриваясь в балки на потолке и словно к чему-то прислушиваясь.
- За воротами. Он ранен, ранен!
- Она сумасшедшая!
В груди у Эшиалы громко стучало сердце.
- С ней никогда раньше такого не случалось, центурион. Мы должны пойти посмотреть.
- Я позову людей.
- Нет! - Разве когда-нибудь прежде она пыталась командовать центурионом? - Возможно, он не один! Вдруг Шанди с ним? Вы хотите, чтобы слуги потом болтали? - Она не облекла в слова свою следующую мысль: "Возможно, я окажусь не одна, когда снова вернусь в постель".
Эшиала намеревалась пойти с Хардграа, но старый воин не захотел об этом даже слышать и поднялся разбудить графа. Дрожа от холода и волнения, она опустилась на колени перед очагом, пытаясь вдохнуть жизнь в угасшую золу. Мужчины ушли. Юкка исчезла. Вскоре пришла Эигейз - в просторном домашнем платье, волосы накручены на папильотки - и тяжело рухнула на стул. Если она что-то и говорила, то Эшиала ее не слышала.
Шанди?! Она не готова снова стать его женой. Ей нужно время, чтобы настроиться. Или Ило?! Но пора нарциссов уже миновала...
В любом случае чудное спокойствие Дома Темного Тиса отныне нарушено.
Эшиала едва узнала Ило. Он, похоже, был без сознания и с ног до головы покрыт грязью. Хардграа внес его на плече и опустил на стул. Ее поразила сила пожилого мужчины.
- Что с ним? - спросила она, со страхом глядя на откинувшуюся голову и затуманенные, бессмысленные глаза Ило.
- Главным образом истощение. Граф поставил на пол два фонаря и возвратил Хардграа его меч.
- Но он ранен. У нас найдется горячая вода, дорогая, и чистое белье? - спросил Ионфо жену.
- Конечно! - тревожно пискнула Эигейз и схватила фонарь.
Закутанная фигура мелькнула в пятне света. Это была Юкка, несшая поднос с дымящейся кружкой на нем. Она присела перед раненым. Ило прищурился на нее и произнес первые слова:
- Еда? О Боги, еда!
- Где мой муж? - заставила себя задать вопрос Эшиала, боясь любого из возможных ответов.
Ило огляделся, чтобы понять, кому принадлежит голос.
- Постойте! - рявкнул Хардграа. Он схватил Юкку за плечи и поднял ее на ноги. - Ты сейчас отправишься в свою комнату и останешься там! Ясно?
- Герцог...
- Убирайся! Живо!
Наконец Юкка ушла. Ило чертыхался, пытаясь отхлебнуть горячий напиток и в спешке проливая его на себя.
- Где мой муж?
Ило, не поднимая глаз, между глотками проговорил:
- Он мертв. Гоблины схватили его.
Чуть позже Эигейз, стоя на коленях перед стулом Ило, смывала грязь и кровь с его ног. Он стонал, когда с него снимали сапоги. Его рейтузы и икры были разодраны ниже колен. И все это время Хардграа стоял, приставив кончик своего кинжала к его горлу, и требовал, чтобы он все рассказал.
Мертв? Шанди?!
Некоторое время спустя Эшиала лежала на кровати, уставившись в темноту. Шанди мертв. Она вдова. Вдовствующая королева.
А в углу беспечно спала двухлетняя Уомайа I, императрица Пандемии.

4

Утpo выдалось солнечным и жарким, но Эшиале казалось, будто она движется в густом тумане. Разговоры все об одном и том же возникали ежеминутно и всегда сопровождались настороженными взглядами по сторонам, чтобы убедиться, не слышат ли их слуги.
Ило спал наверху, и все происшедшее можно было принять за ночной кошмар, который только привиделся.
Юкка трещала и хихикала без умолку, уверяя озадаченных слуг, что герцог вернулся, как ее и предупреждали духи. Эигейз ходила за ней следом, объясняя, что у старухи галлюцинации, и повторяя заранее выдуманную историю об их прежнем слуге Яане, неожиданно свалившемся им на голову. Никакой это не герцог Иллипо. Возможно, Юкке он напомнил кого-то из тех, с кем она была знакома в юности.
Вскоре кондитер попросил расчета, и даже оптимистка Эигейз не смогла найти в этом ничего обнадеживающего.
Проконсул, казалось, постарел лет на двадцать - он осунулся, руки его дрожали. Он по несколько раз повторял одно и то же, как будто в голове у него вертелась испорченная пластинка.
- Принц Эмторо, мэм. Закон о престолонаследии гласит, что старший в роду является регентом на период несовершеннолетия наследника. Нам следует каким-то образом известить принца.
После третьего повтора у Эшиалы созрел ответ:
- Но мы не знаем, при дворе принц или нет. Империя, похоже, пока обходится без Шанди. Мы же были в Фэйнтауне. Разве слышали какие-нибудь толки об исчезнувшем императоре? Должно быть, Сговор каким-то образом околдовал весь двор. И армию. И правительство. Все они, похоже, думают, что Шанди по-прежнему на месте и исполняет свои обязанности, ведь так? И Эмторо убежден в этом, как любой другой. Так с чего вы взяли, что он нам поверит?
Согбенный старик молча покачал головой, словно отчаявшаяся черепаха.
Но и саму Эшиалу терзали мысли о будущем. Оставаться в Юдарке бессмысленно - Шанди не приедет за ней, чтобы снова взять ко двору. Вне всякого сомнения, нельзя возвращаться и к своим родителям в Тамбл. Она не видела выхода из этой ситуации.
Хардграа, словно темный непримиримый дух, преследовал ее. Он не часто нарушал молчание, но она заранее знала, что он скажет: "Сигнифер отправился с Шанди в качестве телохранителя. Или он его предал, или просто убежал и бросил на произвол судьбы. Я не верю его истории. И когда он наконец скажет правду, убью его".
- Но если он предал Шанди, то зачем вернулся сюда? - наконец не выдержала Эшиала.
Хардграа посмотрел на нее с нескрываемым подозрением:
- Это вы объясните мне, мэм!

* * *

Настал вечер, и все пятеро сошлись к обеду. Прихрамывая и опираясь на трость, вошел Ило, а за ним, услужливо суетясь и невнятно бормоча под нос - старая Юкка. Он по-прежнему выглядел утомленным, но марафонский сон вернул ему душевные силы и привычный дерзкий вид. Черты его лица стали тоньше, а волосы нуждались в стрижке. Несмотря на обветренное лицо и худобу, Ило прекрасно выглядел. Должно быть, Боги никогда прежде не создавали такого красивого мужчину. Он посмотрел на собравшихся, особенно на Хардграа, немного надменно.
Все не могли дождаться, когда закончится обед - слишком не терпелось поговорить, - а пока старались втиснуть свои реплики в промежутки, когда слуги отходили на достаточное расстояние, или объяснялись обиняками.
- Я рассказал вам все, - настаивал Ило. - Мы поступили так, как договорились. Не могу сказать, куда отправились остальные, но... Шанди и я двинулись в Краснегар, в замок фавна. Тот поведал нам о коротком пути через Кинвэйл. Итак, мы пересекли Джульгистро, само собой держась в стороне от больших дорог.
- Мне нужны подробности! - рявкнул Хардграа.:
Все блюда он отсылал обратно нетронутыми. У него на перевязи, как и весь день, висел меч..
- Да рассказывать особенно нечего, - пожал плечами Ило. - Вначале были маленькие осложнения, но ничего серьезного.
- Какие именно осложнения?
- Я же говорю: ничего серьезного. В сущности, это была прекрасная прогулка верхом. Странно, но мы оба просто наслаждались, словно на отдыхе.
- Это звучит не правдоподобно!
- И тем не менее это правда, - сказал Ило. С лица его не сходила легкая улыбка. - С императором не было армии, о которой следовало заботиться, - только один спутник. Езда без остановок на отдых - хорошая физическая разминка. Знаете, он так отдохнул душой... Я никогда не видел его таким...
Ило усмехнулся, но когда его бездонные темные глаза остановились на Эшиале, они не улыбались.
- Мы стали друзьями.
Она вздрогнула. Это замечание значило больше, как казалось на первый взгляд, но она не могла сделать правильный выбор между возможными вариантами.
Хардграа побагровел:
- Я тебе не верю!
- Однако это правда. Хотите проверить - пошлите за чародеем. Не похоже на Шанди? Что ж, согласен. Но так все и было. Возле Ривермида мы заметили движение какого-то легиона. В первый день облако пыли, а потом, после дождя, следы. Местные жители подтвердили наши предположения. Шанди не мог спокойно спать, пока не выяснит, в чем дело, и мы двинулись следом.
Ило вздохнул и снова принялся за еду. Как только стоявший поблизости лакей унес его тарелку, Хардграа снова рявкнул:
- И тут нагрянули гоблины?! Ножи звякнули о фарфор.
- Да, гоблины! Целое полчище их неожиданно появилось из-за кустов. Стрелы полетели, как стая москитов. - Улыбка сползла с лица Ило. - Я оглянулся и увидел, как он упал. Под ним убили лошадь.
- Так, значит, ты не знаешь наверняка, что он мертв!
Хардграа повторил эту фразу несколько раз подряд.
- Надеюсь, что он был мертв. - Казалось, Ило изо всех сил старался разрезать лежавшее перед ним мясо. - Если бы это оказались дварфы или даже гномы, я хотел бы надеяться, что он остался жив.
- Но ведь даже гоблины не решились бы убить такого пленника!
Голос проконсула дрожал.
"Нет, - подумала Эшиала, - они ни за что не убили бы самого императора. Вот еще!"
Ило застыл, не донеся вилку до рта.
- На нем не было знаков отличия. К тому же, насколько я знаю, за последние двадцать лет ни один пленник не уходил от них живым.
Эшиала до боли стиснула руки. О Боги, пожалуйста, сделайте так, чтобы он умер сразу!
- Но у тебя нет никаких подтверждений! - снова пролаял Хардграа.
Ило застыл на минуту с искаженным лицом.
- У меня будут подтверждения. Вести могут дойти сюда со дня на день. Поезжайте в Шэйнтаун и...
- Нет уж, я с тебя глаз не спущу!
Ило пожал плечами и одобрительно кивнул слуге, застывшему с бутылкой над его стаканом.
- Даже если какая-нибудь разбойничья шайка прошла через ущелье, ну и что с того? - спросил центурион.
На губах Ило снова заиграла презрительная улыбка.
- О, это была не разбойничья шайка! До предгорий Пондага было несколько дней пути. По крайней мере, один легион на марше. На следующий день поднялся ветер, и дым костров доносился до меня еще два дня спустя. Ночью все небо полыхало. Это наступает новое тысячелетие! Это Боги грядут во гневе!
- И больше нет Шанди! - простонал Ионфо, позабыв о соглядатаях.
- И больше нет смотрителей, - откликнулся Ило.
Ионфо и Хардграа промолчали.
- Но ведь тебя ранили не гоблины? - торопливо спросила Эигейз, переводя разговор на более безопасную тему.
Прежде чем ответить, Ило задумчиво взглянул на Эшиалу. Она почувствовала, как ее коснулся дьявол.
- Нет, тетушка. Я ехал, как одинокий дервиш по Большому западному пути. Мои неприятности начались в Воггле. Вы знаете этот городок?
- Конечно.
- А "Привал чародея"? Опасное место!
- Опасное? Почему? Мы останавливались там много раз!
- Советую больше этого не делать.
- Но что случилось?
- Меня обчистила шлюха, - мягко сказал Ило.
Полные щеки графини стали пунцовыми от смущения, фаянсовая посуда задрожала на стоявшем перед ней сервировочном столике.
Эшиала подозревала, что нарочитая грубость предназначалась для нее, хотя и не понимала зачем. Впрочем, она никогда не знала, что выкинет Ило в следующую минуту.
- Теперь-то я уверен, что ты лжешь! - прорычал Хардграа. - Этих девиц содержит администрация.
Ило блаженно зажмурился, словно захлопывая ловушку.
- Эта была из вольных пташек, очаровательное юное создание. Думаю, она что-то подмешала мне в вино. И обчистила до нитки. Когда я очнулся, на мне не было ни единой тряпицы, а в голове гудело, словно в ней взбивали масло.
- Следовало пожаловаться хозяевам гостиницы. Они очень дорожат своей репутацией, - заметил Хардграа, туже затягивая петлю.
- Я как раз собирался это сделать, завернувшись в простыню, снятую с кровати, словно трагический артист в тогу. Но у подножия лестницы почти налетел на своего старинного друга, центуриона Хайфи, ныне легата V легиона. - Ило насмешливо приподнял свою черную как смоль бровь. - Семейные связи, конечно! К счастью, он меня не заметил. Мне пришлось отбыть через окно.
- Неужели ты прошел весь путь от Воггля пешком? - жалобно взвыла Эигейз.
- Именно. Я украл одежду в соседней комнате и ушел. Меня мочил дождь, кусали собаки, за мной гнался бешеный бык, я пал под забором, - тут последовал заранее продуманный вздох, - но удовольствие оказаться в вашей компании вполне вознаграждает за столь тривиальные неприятности.
Хардграа казался озадаченным. Даже при его подозрительности с трудом верилось, что Ило мог умышленно довести себя до того состояния, в котором прибыл в Юдарк. Икры его ног, несомненно, были кем-то искусаны, а подошвы стерты в кровь. Следовательно, он и в самом деле шел пешком. Значит, хотя бы частично его рассказу можно было поверить, и бестия знал об этом. Что же заставило его выдумать остальное?
Хардграа полагал, что ему известен ответ.

* * *

Отослав слуг, в том числе до невозможности услужливую Юкку, они подсели к камину, чтобы попить кофе. Сцена до жути напоминала предыдущий вечер, но казалось, это было давным-давно, когда их жизнь протекала намного проще.
В луче вечернего солнца, падавшем из высокого окна, кружились пылинки; проступая сквозь копоть десятилетий, со стен хмуро смотрели портреты предков. На этот раз огонь не горел в камине, так как Большой зал прогрелся за день, но все те же четверо сидели на своих привычных местах.
Пятый, вновь прибывший, вольготно раскинулся в мягком кресле, положив ноги на табуретку, и посматривал на их потрясенные, взволнованные лица с циничной беззаботностью. Казалось, он намеренно бравировал своей веселостью, противопоставляя себя остальным. Он в открытую при каждой возможности насмехался над Хардграа, сохраняя немного больше уважения к графу и графине. Конечно, он знал о смерти Шанди уже месяц, поэтому успел с ней свыкнуться, и тем не менее его поведение оставалось жестоким и бессердечным.
Он почти не замечал Эшиалы, а его случайные непристойные взгляды, казалось, несли в себе простое любопытство. А Эшиала была разочарована. Она, конечно, не желала, чтобы Ило, ворвавшись в Юдарк, разыгрывал из себя страстного любовника, но в данный момент предпочла бы найти в нем верного друга, способного поддержать в трудную минуту. Раньше ему всегда удавалось подбодрить ее. Теперь она чувствовала, что он над ней просто смеется.
- Я размышлял о бассейне-прорицателе, - сказал он, прежде чем граф вступил в разговор. - Уже забыл, рассказывал ли вам об этом, тетушка.
Темные глаза Ило остановились на Эшиале. Уже ей-то точно рассказывали об этом. Но только он сам знал, была ли в этом хоть капля правды.
- Не припомню, дорогой.
- Четверо из нас получили предсказания. Хардграа, который сейчас здесь, не захотел ввязываться. У нас был выбор: увидеть плохое или хорошее - и только у старика Ампили хватило ума выбрать плохое.
Эигейз вспомнила, что в ее обязанности входит разлить кофе по чашкам, и приступила к делу.
- Да, да?
- Я думал, эти прогнозы будут озвучены, - сказал Ило, с самодовольной улыбкой глядя на по-прежнему хмурого Хардграа, - но эта штуковина ограничилась картинкой. Очень жаль. А ведь несчастье легче проиллюстрировать, чем удачу, не правда ли?
Граф кивнул, хотя, казалось, он и не слушает вовсе. Никто не сказал ни слова. И вновь Эшиала почувствовала, как под длинными ресницами Ило мелькнула затаенная сатанинская радость. Без всякого сомнения, даже Ило не удалось бы втянуть ее в такую мерзость. Обнаженная среди нарциссов?! К тому же она ему не верит. Ничуть не верит.
- Думаю, все мы склонны понимать такие вещи слишком буквально. Не надо сливок, спасибо, тетушка. Ампили, насколько я знаю, бассейн показал дварфа на Опаловом троне, но в действительности он так и не удостоился лицезреть такой сцены. Это был символ, предостережение, намек - Акопуло говорил об этом и, я думаю, старый зануда попал в точку! Самого Акопуло бассейн-прорицатель отправил к доктору Сагорну, который, конечно, мог бы сразу же определить, что нам предстоит отправиться в Краснегар.
- Хотела бы я знать, чего хорошего могла принести такая затея, - вздохнула Эигейз.?
Ило лучезарно улыбнулся и снова бросил быстрый .взгляд на Эшиалу, чтобы проверить, как она воспримет его слова.
- Но это помогло мне! Я видел женщину. Но снова, понимаете ли, только намеком.!
- В чьей постели? - поинтересовался Хардграа.
- Центурион! - одернула его Эигейз.
- Далеко не в могиле! - театрально произнес Ило. - Не будь этого пророчества, я мог бы согласиться на герцогство Ривермид, когда Шанди предлагал его мне.
- Ну и?..
- Ну и был бы теперь мертвей мертвого! Гоблины захватили его. На следующее утро он все еще горел.
Так он подразумевает, что больше не верит, будто ему привиделась Эшиала среди нарциссов? Значит, их любовное свидание вовсе не предопределено? Она никогда по-настоящему в это не верила, но думала, что он верит. И вообще, он, должно быть, все это выдумал. Какая женщина могла бы настолько сойти с ума, чтобы поверить Ило?
- А что хорошего принесло предсказание самому Шанди? - спросил Хардграа.
- Ничего. Оно привело его к смерти. Но, видите ли, он слишком долго ждал. Вот что я понял за время моего странствия из Воггля. Помните: мы вернулись в Хаб через день или два - я имею в виду, после всех этих дел с бассейном - и обнаружили, что Империя разваливается. - Ило вдруг стал крайне серьезен. - Акопуло не удалось отыскать Сагорна. Шанди не удалось попасть в Краснегар. Он не отреагировал на предупреждение достаточно быстро. Если бы он отправился к королю Рэпу прошлым летом, дела могли бы пойти по-другому, совсем по-другому. Нельзя винить бедную старую лужу - она сделала, что могла. - И он отхлебнул кофе, взглянув на присутствующих поверх края чашки.
Все это время граф сидел на своем стуле ссутулившись больше обычного и выглядел подавленным. Затем он с усилием встал на ноги:
- Итак, что мы будем теперь делать? Ило удивленно поднял брови:
- У меня нет ни малейшего понятия, что будете делать вы, мой господин, но я хочу просто пережить это время.
- И куда направишься?
- О, куда-нибудь в теплые края. - Он огляделся, чтобы увидеть их реакцию. - Я сыграл в этом деле свою роль, нахожу, что делать историю - очень утомительное занятие, и собираюсь махнуть на него рукой. Теперь я найду красивую, богатую наследницу и остепенюсь. У меня есть на примете пара кандидатур.
Эшиала не была богатой наследницей. Она нищая беженка, привязанная к ребенку, принадлежавшему правительству Империи. Она должна или подчиниться Сговору, или спасаться бегством, похитив законную императрицу, а это смертельное преступление. Она не видела ни средства спасения, ни пути, который не заканчивался бы катастрофой.
Но, конечно, за нее должны будут принять решение граф и центурион. Шанди возложил ответственность на них.
Неприязнь и недоверие Хардграа к Ило были почти осязаемы.
- Он все еще императорский солдат, мой господин. Вы можете отдавать ему приказания. Мы не знаем, правду ли он говорит.
Ионфо кивнул:
- Если он сказал правду, вести, несомненно, дойдут до Фэйнтауна очень скоро. Ты, Ило, останешься здесь, в Юдарке, до тех пор, пока я не позволю тебе уехать.
- Как прикажете, сэр. Пока у меня нет ни малейшего желания куда-либо идти. Еще осталось кофе, тетушка?
- Мы должны пересмотреть наши дальнейшие шаги, - сказал Ионфо.
- О Боги! - Ило предостерегающе поднял руку. - Я не хочу ничего об этом слышать! Не хочу! И не желаю быть замешанным. Я лучше ретируюсь и еще немного вздремну.
Присутствующие в напряженном молчании наблюдали, как Ило с болезненной гримасой поднимается на ноги.
- Не забудьте другое пророчество, - сказал он, бросив на них презрительный взгляд.
- Какое еще пророчество? - сердито огрызнулся Ионфо.
- Пророчество Сестер, когда я был ребенком. Я рассказывал вам на корабле, помните? Случилось, как они предсказывали. Моя семья уничтожена. Теперь и Империя тоже. Наступает новое тысячелетие, и мир, как вам известно, перевернулся с ног на голову! Помните об этом, когда будете составлять ваши планы, мой господин!
Ило поклонился, затем повернулся и, прихрамывая, направился к лестнице. Неужели когда-либо Эшиала могла находить его очаровательным? Или забавным? Или, уж тем более, привлекательным? И только одного нельзя отрицать, что этот тип - будь он проклят! - удивительно красив.

5

Он оставил дверь приоткрытой, и в комнате горел свет. Не постучав, Эшиала толкнула дверь и закрыла ее за собой, привалившись к ней спиной. Сердце так колотилось, словно львы преследовали ее по пятам. Ладони взмокли от страха.
Лежа на постели все еще в камзоле, Ило читал или притворялся, что читает. Отложив книгу, он посмотрел на нее с подчеркнутым удивлением. Нижняя половина его тела была укутана покрывалом, и она подумала, что, должно быть, он снял повязки, чтобы чувствовать себя свободнее. Но в целом ничто не нарушало приличий, хотя саму эту встречу приличной назвать было нельзя. Что сказала бы ее мать, если б узнала? Впрочем, Эшиала слишком взволнована, чтобы думать о приличиях...
- Мне надо поговорить с вами! - сказала она.
- Я этого боялся.
- Граф просто сошел с ума! - Эшиала поняла, что кричит, и понизила голос. - И Хардграа, кажется, с ним согласен. Они собираются передать Майу Сговору!
Эта ужасная новость не поразила Ило, как она того ожидала. Он пожал плечами:
- Я не сомневался, что они придут к такому заключению. Есть нечто мистическое в том благоговении, с которым некоторые люди смотрят на императорскую кровь, на линию, происходящую от Эмина. О Боги, но ведь они так преданы своим властителям и преисполнены чувства долга, разве нет?
- Они говорят, что принц Эмторо станет регентом.
Это замечание удивило-таки Ило.
- Но... Но вы конечно же ничего не знаете о нем? - Он зевнул. - Впрочем, это ничего не меняет. Не важно. Я слишком устал, чтобы объяснять сейчас. Расскажу вам утром.
Безразличие Ило ошеломило ее. Неужели он не понял? Майа в опасности! К кому же еще может она обратиться? Возможно, ее ввели в заблуждение его подтрунивания и ухаживания, но как бы то ни было, в глубине души она всегда относилась к Ило как к другу. Теперь он наконец показал себя - бездушная, эгоистичная деревяшка, как ее и предупреждали. И в своем разочаровании виновата только она сама.
Или он играет в какую-то игру светского повесы? Может, полагает, что она должна умолять его и пресмыкаться перед ним? Помогите мне спасти моего ребенка, я соглашусь на ваши домогательства? Какого еще унижения он способен потребовать?
- Зачем вы явились сюда? - спросила она. - В Юдарк?
Он провел рукой по своим кудрям, изображая замешательство :
- Просто был по соседству, да и обещал вам вернуться в пору цветения нарциссов. А я не люблю разочаровывать хорошеньких леди.
- Нарциссы уже отцвели. Вам следовало явиться раньше.
В глазах его заплясали бесенята.
- Следовало явиться раньше для чего?
- Вы так наглядно описали мне ваше пророчество...
- Ах так! Тогда я возвращаю вам ваш вопрос: зачем вы явились сюда, в мою спальню?
Она снова почувствовала, как у нее вспотели ладони. Сердце бешено колотилось и во рту пересохло. Она пришла, потому что ей нужна помощь. И готова заплатить за эту помощь любую цену, какую он ни потребует. Или он собирается заставить ее сказать это словами?
- Я... Я думала, вы интересовались...
- Интересовался судьбой вашей дочери?
- Интересовались мной! Ило пожал плечами:
- Но я же сказал вам: мы с Шанди стали друзьями. Я медлил слишком долго. И должно быть, вовсе не явился бы сюда, если б не вмешались гоблины. У меня пропало намерение обольстить вас.
- Жена императора годится для этого, а вдова вашего друга - нет? У вас странное представление о ценностях.
- Нет. - Он насмешливо склонил голову набок, как птица. - Вы же знаете, что я всегда очень заботился о себе. И, поразмыслив, пришел к выводу, что тайно похитить вас сейчас - значит снова ввязаться в государственные дела, а с меня этого довольно. Прошу прощения, вам придется обойтись без меня.
И тут ее страх сменился яростным гневом.
- Вы... вы невоспитанный хам!:
- О да, вы лучше! - промолвил Ило с притворным восхищением. - Вы намного лучше! Бедненькая, застенчивая, скромная Эшиала, которая никогда не спорит, никогда не прокрадывается среди ночи в комнаты к мужчинам. Интересно, что будет дальше?
- Меня беспокоит только благополучие моей дочери!
Откровеннее уже было некуда!
- Но это вовсе не беспокоит меня. - Ило неспеша развязал свой шейный платок. - Я же сказал вам еще во время первой нашей беседы, что бессовестный лгун.
- Да, сказали.
- И это правда. Он швырнул платок на пол и начал расстегивать камзол.
- Хардграа думает, будто я бросил Шанди, чтобы волочиться за вами. Признаю, я рассматривал такую возможность. - Распахнув камзол, он принялся расстегивать рубашку. - В настоящий момент вы точно не знаете, умер ваш муж или нет, потому что можете положиться только на мое слово, а оно ничего не значит. А теперь, если вы пришли сюда, чтобы лечь ко мне в постель, раздевайтесь, и посмотрим, смогу ли я что-нибудь сделать. Но не надейтесь извлечь из этого какую-либо пользу. В противном случае спокойной ночи, ваше величество.
Чудовище! Эшиала выскочила вон, жалея, что не может хлопнуть дверью.

6

Будущая императрица и ее мать все утро провели на озере: кормили уток, бросали камушки и собирали полевые цветы. К тому времени, когда они отправились домой на обед, ее императорское величество устало, вспотело, было сердито и хотело, чтобы ее несли на ручках.
Сама Эшиала была не менее сердита. Известие о смерти Шанди разбило хрупкую защитную оболочку, которую она создала вокруг себя в Юдарке. Ее благополучный маленький мирок трещал под ногами, словно лед на пруду. Друзья и сообщники вдруг превратились в тюремщиков. Она почувствовала себя окруженной врагами, и не было никого, на чью помощь можно рассчитывать. Внизу у озера ей вдруг показалось, что за ней следят, - это ли не первый признак сумасшествия?
Однако на обратном пути к дому она заметила на грязном участке тропинки следы. Крупные мужские следы отпечатались поверх следов ее и Майи. Значит, за ней действительно присматривали, она не страдает манией преследования! С одной стороны, это хорошие новости. С другой - плохие. Центурион Хардграа, должно быть, чувствовал себя виновным перед Богами, иначе не преминул бы появиться лично.
Приходилось все время уговаривать Майу пройти еще немного на собственных ножках. Наконец они вышли из леса. Эшиала посмотрела вперед и за буйными зарослями дикого кустарника обнаружила Ило, сидящего на залитой солнцем террасе - словно дремлющий перед дверью сторожевой пес, от которого не знаешь, чего ждать. Будь она одна, предпочла бы сделать длинный крюк, чтобы только не встречаться с ним, но Майа слишком устала и была очень тяжелой для таких маневров.
Этим утром за завтраком Ило обрушил на нее еще один громовой удар, причем столь же небрежно, как Майа бросала в воду камушки.
Оказывается, Империя никак не отреагировала на исчезновение Шанди, объяснил он, потому что на его месте правит подставной император с подставной императрицей под боком. Если Эшиала отправится сейчас в Опаловый дворец, то может нос к носу столкнуться с самой собой.
С тех пор как ее сестра и кузен Шанди исчезли неведомо куда, нетрудно установить личности самозванцев. Лишь только прошел шок от этой новости, Эшиала смутила всех громким смехом. Эшия, должно быть, испытывает огромное наслаждение. Она могла бы сделаться гораздо лучшей императрицей, чем Эшиала, ибо ей доставляло истинное удовольствие подобное времяпровождение. Сестра придерживалась невысокого мнения о принце Эмторо, но, вероятно, примирится с ним ради доброго дела. Независимо от того, был ли у кого-нибудь из них выбор, теперь они станут делать все, что ни пожелает всемогущий Зиниксо.
Однако позже, внизу у озера, ей пришло в голову, что прежде Эшия была ее потенциальной союзницей, а теперь нет.
- Привет, красавица! - с наглой самодовольной улыбкой произнес Ило.
Казалось, он совсем расслабился в уютном мягком кресле, которое, должно быть, приказал специально вынести наружу. Его больные ноги покоились на стуле.
Эшиала сделала вид, будто не замечает его, и повела дочку через террасу совсем рядом с ним.
Ило не заметил, что его не замечают, и спросила:
- Что поделываем?
- Кормим уток.
- А! Нет ничего вкуснее жирной утки.
Она почти миновала его, когда он ее окликнул:
- Эшиала!
Ей показалось, что его голос стал серьезен, и она остановилась:
- Да?
Он сидел против солнца и смотрел на нее из-под ладони, но высокомерие и надменность по-прежнему светились под его длинными ресницами.
- Тетушка вернулась.
Этим утром графиня приказала подать фаэтон и сама отправилась в Фэйнтаун. Если она уже вернулась, то пробыла там недолго.
- Так что же?
Ило улыбнулся своей самой ослепительной улыбкой, источавшей самодовольство:
- Она говорит, что городишко превратился в сумасшедший дом. До него дошли новости, и они даже хуже, чем я предполагал: гоблины перемалывают легионы, как кофейные зерна.
- Вы выглядите до странности довольным.
- Да просто терпеть не могу, когда мне не верят, если я говорю правду. Я делаю это так редко, что вправе ожидать должной оценки! Теперь вы можете поверить моему рассказу и уступить своим желаниям, не беспокоясь о том, что Шанди вернется и предъявит претензии.
Презренный болван! Схватив дочь за руку, Эшиала пронеслась мимо него и скрылась за дверью. Однако она не могла сердиться на Ило, было лишь грустно, что он оказался вовсе не добродушным шалопаем, каким она его себе представляла. Она никогда не видела в нем надежного союзника, но когда-то он бывал забавен, теперь же просто отвратителен.
И Эшиала снова представила себе, что идет по замерзшему пруду. Она едва видела, как Майа с наслаждением облизывает вкусный конец ложки, тогда как под ней трещит лед, уходя из-под ног.
В мрачной непропорциональной комнате, служившей проконсулу кабинетом, она встретилась с Ионфо, как провинившийся ученик, вызванный учителем. Вельможа был стар, и его мучили боли в спине. Теперь же, потрясенный ужасной ответственностью, свалившейся на его плечи, он выглядел так, словно не спал со дня возвращения Ило. Но тем не менее он оставался графом, крупным политическим деятелем Империи и офицером, и уж во всяком случае - правителем Юдарка. Проконсул был любезен и неумолим.
Он сидел за письменным столом. Предполагалось, что Эшиала должна сесть перед ним. Ей подумалось, что ее сестра, будь она герцогиней или императрицей, не стерпела бы такого унижения от какого-то проконсула.
Эигейз тоже была здесь, все еще в парадном наряде, надетом для поездки в Фэйнтаун, и с очень странным выражением лица. Она так плотно сжала губы, что они побелели, а ее толстые пальцы беспокойно теребили подол. Эшиала не нуждалась в словах, чтобы понять: леди Эигейз не одобряет заявления, которое должно последовать.
Центурион стоял в углу, скрестив руки на груди. Две ночи назад старая Юкка назвала его опасным, а Эшиала не поверила ей, видя в нем только верного и достойного стража. Теперь он стал ее тюремщиком. Он неотступно следил за Эшиалой. Любые доводы отскакивали от него как горох, и спорить с ним было все равно что с отточенной бритвой. Теперь он более чем опасен. Эшиала присела на стул, сжала руки, чтобы они не дрожали, и посмотрела на Ионфо, придав своему лицу самое императорское выражение - хорошая мина при плохой игре.
Проконсул начал говорить официальными, заранее продуманными, четкими фразами:
- Знаменосец, похоже, сказал правду, мэм. Вести о гоблинах дошли до Фэйнтауна. Император вчера обратился к сенату. Насколько мы знаем... это не мог быть настоящий император, а потому я готов допустить, что о совершенной подмене Ило также сказал правду. Иными словами, я вынужден признать за правду все пункты его рассказа. Вы не согласны с моим заключением?
Она могла бы сказать, что Ило известный лжец, но граф отличал эту ложь от той лжи. Лгать мужчине - преступление; лгать женщине - только грех. К тому же она верила рассказу Ило. Эшиала кивнула в знак согласия.
Прежде чем граф снова заговорил, Хардграа проскрежетал своим хриплым голосом:
- Я по-прежнему хотел бы знать, зачем он вообще сюда явился.
В первый раз за последние два дня слабая улыбка показалась на лице старого аристократа.
- Может быть, Ило и в этом случае говорит правду, центурион. Думаю, в Воггле он столкнулся наконец с божественной справедливостью. Наверняка он не первый молодой человек, проснувшийся в чужой постели без гроша и без одежды. При обычных обстоятельствах он прибег бы к помощи армии, дабы возместить ущерб, и воспринял случившееся как забавный эпизод. Но на этот раз Юдарк был единственным убежищем, до которого он мог добраться, вот и все.
- Надеюсь, вы правы, мой господин.
- А возможно, он и в самом деле хотел донести до нас новости. Ему, знаете ли, не чуждо чувство долга. Его послужной список свидетельствует об этом.
- Допустим. - Хардграа явно не убедили эти доводы. - Но в его послужном списке значатся и другие способности.
Центурион откровенно глумился над Эшиалой, и неожиданно для себя самой она взорвалась:
- Да как вы смеете даже предполагать, что между этой деревенщиной и мной может быть хоть что-нибудь?! Что этот... Ило пришел сюда ради меня? Этот... эта деревенщина?
Улыбка сошла с лица Ионфо, как зимние снега весной.
- Я абсолютно уверен, что он не подразумевал ничего подобного, мэм! Так ведь, центурион?
- Я не хотел оскорбить ваше величество! - пробормотал Хардграа.
Он казался озадаченным. Может быть, вдруг осознал, что ни один поклонник, будь он в здравом уме, не вел бы себя так, как Ило? Граф дипломатично кашлянул:

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Мы все слишком возбуждены. Теперь, мэм, после смерти императора ваша дочь является номинальной главой нашего королевства.
- Боюсь, что немногие в мире согласятся с вами, граф.
- Но я должен руководствоваться своей совестью. - Старик прочистил горло, неуверенно взглянул на жену и сурово продолжил:
- Возможно, вы не осведомлены об этом, однако так гласит молва... Принцу Эмторо тридцать два года, и он не женат. Многочисленные любовницы не жаловались на его обхождение, но не родили ему бастардов. Принц, который к тридцатидвухлетнёму возрасту не сделался отцом ни одного ребенка, похоже, и вовсе не способен производить детей. Слухи винят в этом свинку, которую он перенес в период возмужания. Его родной брат умер в Карфине. Теперь Шанди... Ваш ребенок, мэм, необыкновенная ценность.
- Для меня дочь - безмерная ценность.
- Для всех нас, мэм! Подумайте только. Ветвь Аффералади признана негодной из-за морганатического брака. Я даже полагаю, что, не будь принцессы, дом Эгрейнов мог бы окончательно угаснуть. Это означает смену династии, а смена династии почти неизбежно приводит к гражданской войне.
Старик забыл, что в настоящее время императрицей, по сути дела, стала Эшия. И узнай граф о том, как она представляет себе свой долг перед Империей, пожалуй, избавился бы от горба. Однако Эшиала не собиралась упоминать о возможном осложнении.
- Принц Эмторо не слишком приятная особа, - продолжил Ионфо, - но он не чудовище и не причинит вреда невинному ребенку.
- Если только не произведет на свет собственных детей. Или моя сестра не произведет их для него.
- Сын, конечно, будет иметь преимущественные права. Я допускаю, что искушение может возникнуть и в том случае, если у него родятся дочери, а не сыновья, но повторяю: он не злодей! И я вижу свой долг, ваше величество, в том, чтобы вернуть вашего ребенка ко двору. Девочке необходимо дать возможность вступить в свои наследственные права.
Графиня издала негромкий звук, выражавший одновременно презрение и гнев, но не сказала ни слова. Вероятно, она уже приводила свои доводы, и они были отклонены. Теперь Эшиала должна сражаться одна.
- Вы капитулируете перед Сговором, проконсул? Отдаете вашу законную императрицу в руки безумного дварфа?
Розоватый оттенок окрасил пепельно-серую кожу на скулах графа.
- Шансы Шанди одержать верх над Сговором никогда не были велики, мэм, хотя я поклялся помогать ему, мы все знали об этом. После смерти Шанди преимущество Сговора стало очевидным. У нас нет вождя. Мы должны признать, что Свод Правил больше не действует, и отныне только один верховный волшебник будет стоять за троном. Остается надеяться, что его правление окажется не более тягостным, чем правление Четверых. Он, несомненно, переживет всех нас и, вероятно, назначит преемника на будущие века, впрочем, не знаю. Меня касаются дела только простых смертных, а не оккультного мира. Я уверен, что место вашей дочери в центре вселенной - в Хабе, и мой долг вернуть ее туда.
Эшиала повысила голос:
- Шанди на это никогда бы не согласился! Слова прозвучали пустой фразой, и старик остался непоколебим.
- Мое почтение, мэм... Он не оставил инструкций на этот случай. Следовательно, я должен поступить по своему усмотрению. Я знал Шанди с пеленок. Он всегда ставил свой долг перед Империей на первое место и, уверен, ожидал бы такой же самоотверженности от своей семьи.
Это означало: "Дочь бакалейщика не может понять образа мыслей аристократов". Эшиала чувствовала, что ее лицо пылает, как полуденное солнце.
- А я? Должна ли я освободить мою сестру от ее временного продвижения на службе?
Она выдержала взгляд проконсула, и он первым отвел глаза. Безобразные красные пятна расцвели по всему его лицу.
- Вы должны сделать выбор сами, мэм. - Голос графа зазвучал более жестко. - Нам неизвестно, какого рода волшебство было использовано. Принц и ваша сестра могут оставаться самими собой, кроме, конечно, внешнего вида, и добровольно сотрудничать со Сговором - из чувства долга, чтобы поддерживать господство законности и порядка, или действовать по принуждению. Не исключено, что оба непоколебимо убеждены в душе, что они именно те, за кого себя выдают.
Тут гнев Эшиалы, не найдя более подходящих средств выражения, вырвался наружу с непривычной грубостью:
- Как бы там ни было, я лучше сдохну, чем стану жить под властью Эмторо!
- Вам решать, мэм. Если вы не пожелаете сопровождать своего ребенка, я не буду вас принуждать, так как понимаю, в каком опасном положении вы можете оказаться.
Тут впервые заговорила Эигейз. В голосе ее звучала горечь.
- Еще бы! Если узурпатор постарается поладить с ней, она чего доброго и вовсе не осознает, что перед ней Эмторо. Он может выглядеть точь-в-точь как Шанди, вплоть до последнего родимого пятнышка, и Эшиала забудет, что оригинал мертв. Какой прекрасный шанс развязаться с трагедией и возобновить утраченный брак!
Эшиала никогда раньше не слышала от графини столь злой иронии.
- Прошу соблюдать тишину! - огрызнулся взбешенный граф. - Я принял решение насчет вашей дочери, мэм. Захотите ли вы сопровождать ее или нет - ваше дело. Мы с женой готовы засвидетельствовать ее личность. Вы вольны уехать, если пожелаете. Я подготавливаю письмо во дворец. Пожалуйста, сообщите мне о своем решении как можно скорее.
- Сколько у меня времени? - спросила Эшиала. У нее так перехватило горло, что было больно говорить.
- Самое большее день или около того. На дорогах с часу на час может начаться паника, если гоблины повернут к югу. Кто знает, насколько их опередил Ило? Мы должны действовать быстро.
Графиня Эигейз встала:
- Ион, ты знаешь, что я об этом думаю! Пиши свое дурацкое письмо! Потом перечитай и попытайся найти в нем что-нибудь достойное. Эшиала, дорогая моя, пойдем выпьем со мной чашечку чаю и переговорим обо всем этом.
Эшиала тоже поднялась, чувствуя признательность графине. Интересно, что бы сказала Эшия на ее месте. Душа ее была в смятении. Когда они подошли к двери, Эигейз о чем-то вспомнила и, обернувшись, спросила:
- Как ты собираешься поступить с Ило?
Ее муж нахмурился:
- Он нужен нам, чтобы удостоверить смерть императора.
- Я знаю, что он тебе нужен, но нужен ли ты ему?
- Он никуда не собирается, да и вообще едва может ходить.
- Но разве он не в состоянии ускакать?
Из угла, где стоял Хардграа, донесся звон металла.
- Конюшни надежно заперты, мэм! - И центурион вновь потряс большой связкой ключей.
- А-а! - кивнула Эигейз. - И вы думаете, что это удержит Ило?
- Что вы предлагаете? - нахмурился Хардграа.
- Я?! Я всего лишь старая толстая женщина, центурион. Правда, припоминаю, внизу, в винном погребе, валялись какие-то ржавые кандалы. Впрочем, это совсем не мое дело. Ну пойдем, моя дорогая. - И графиня пропустила императрицу вперед.
Выходя из комнаты, они услышали, как граф сказал:
- Я полагаю, он важный свидетель.
Две женщины медленно пересекли Большой зал. Эшиала едва различала, где она идет. Голова у нее кружилась, в любой момент могла начаться истерика.
Вдруг Эигейз остановилась:
- Я пробыла замужем за этим мужчиной сорок два года, и никогда мы не сказали друг другу ни единого слова поперек. А теперь, ни с того ни с сего, он ведет себя, как пьяный осел!
Ее двойной подбородок дрожал от возмущения.
- А как же Ило? - спросила Эшиала. - Если они собираются так обойтись с ним, не следует ли нам его предупредить?
- Ба! Да Ило прекрасно сам о себе позаботится.
- Но... - У нее мелькнула слабая надежда. - Если я попрошу Ило...
- Никогда не проси Ило! - твердо сказала графиня. - Он станет презирать тебя, быть может сам того не осознавая. Безразлично, что они сами думают, моя дорогая, но все Ило в этом мире гораздо больше интересуются скачками, как выигранным призом. Самое худшее, что можно сделать, это сдаться на их милость, потому что у них тотчас пропадает спортивный азарт. С такими мужчинами, как Ило, надо всегда разыгрывать недотрогу.
- У меня нет времени, чтобы...
- Как всегда говаривала тетушка Кейд, этого-то добра скоро будет больше чем достаточно! Вот так-то! Это единственный способ играть в такую игру, и ты должна быть уверена, что он получает от этого ровно столько же удовольствия, сколько и ты сама.
Зачем она стоит здесь, посреди Большого зала, и мелет такие глупости? И у нее до странности рассеянный взгляд.
- Мужчины оценивают то, что они получили, ровно во столько, сколько заплатили, чтобы заиметь желаемое, даже если они не под... Ах!
Слабое "бум" разнеслось по особняку.
- Что это? - спросила Эшиала, уловив блеск удовлетворения в глазах своей спутницы.
- Должно быть, подвальная дверь. Старая Юкка стояла за ней. Ионфо еще долго будет занят своим письмом... Идем!
Эигейз сорвалась с места и со всей скоростью, на которую была способна, словно разогнавшаяся повозка с сеном, устремилась к главному входу. В замешательстве Эшиала последовала за ней навстречу ослепительному солнечному свету.
У крыльца стоял запряженный гнедой кобылой фаэтон, и в нем сидел Ило, подбрасывая на колене Майу. Он смеялся, а девчушка визжала от восторга.
- Я думала, что конюшни... - начала Эшиала.
- Юкка давно сделала вторые ключи, дорогая, - объяснила Эигейз. - Забирайся! Ило, ты собрал вещи?
- Две сумки у меня под ногами и две под сиденьем, тетушка.
- Императрица, этот подонок, кажется, совершил кражу со взломом! - Графиня взяла Эшиалу за плечи. - Да пребудут с тобой Боги, моя дорогая! - В ее глазах блестели слезы. - Я разделила золото на две части. Не позволяй Ило плутовать! - Она ободряюще улыбнулась и понизила голос до шепота:
- И не забывай разыгрывать недотрогу!
- Это она умеет, - сказал Ило. - Не пройдет! Забирайтесь, красотка. Я не думаю, что подвальная дверь надолго задержит Хардграа.
Даже здесь, на улице, были слышны протестующие стенания подвальной двери.
- Юкка и близко не подпустит слуг! - сказала графиня, принужденно улыбаясь. - Но Ионфо еще не окончательно оглох. Итак, поторопитесь!
Последовали поцелуи и объятия. Эшиала устроилась на сиденье, забрала Майу у Ило. Поводья щелкнули. Прощальный взмах старой леди - и фаэтон, подпрыгивая, покатил по аллее.
- Куда мы едем?! - воскликнула Эшиала.
- Я возвращаюсь в Квобль, - сказал Ило. - Чудный климат и далеко от гоблинов. У меня есть там на примете несколько богатых наследниц. Приглашаю составить компанию или я высажу вас где-нибудь по дороге. Пожалуйста, решайте сами. И вот еще что... Я не плутую с золотом. С добродетелью - непременно. Всегда! На то она и существует. Но с золотом - никогда.
Побег? Надежда как мираж замаячила перед глазами Эшиалы. Надежда пела, как жаворонок в поднебесье, - так высоко, что не достанешь. И длинную шеренгу деревьев впереди Эшиала видела сквозь радугу надежды.
- Но они погонятся за нами! - сказала она.
Граф выпустит на волю Хардграа. Центурион созовет легионеров - конных и пеших - и вскоре с отрядом бросится в погоню за фаэтоном. Даже когда Ило выедет на дорогу, у них будет не слишком богатый выбор: Фэйнтаун или Моггли. В Моггли дорога заканчивалась тупиком, а задолго до того, как...
- Куда вы едете?
Фаэтон свернул с аллеи на проселочную дорогу.
- Вниз, к озеру! - Теперь улыбка Ило казалась просто восхитительной. - Тетушка не была в Фэйнтауне, она съездила в Моггли и наняла корабль.
- Корабль?
Майа повизгивала, когда фаэтон подбрасывало на ухабах. Сквозь просвет между деревьями показались Внутренние Воды и маленький парусник, скользивший к пристани.
- Эигейз им наврала! - радостно добавил Ило. - Новости еще не оглашены! Она все это выдумала. До начала паники у нас в запасе, по крайней мере, день. Тетушка настоящая леди, не правда ли?
Лед проломился, а пруд оказался глубиной по щиколотку.
- Но... - Голова Эшиалы кружилась от неожи данного облегчения. - Отчего вы так грубо обходились со мной? Хотели обмануть Хардграа?
А может быть, Ило пытался помешать ей сдаться на его милость? Не на это ли намекала графиня?
Ило обогнул поворот на одном колесе.
- Я? Грубо? Просто тактический ложный выпад - вы ведь не хотите сказать, что поверили мне?
Она пригнулась, так как ветки пронеслись прямо у нее над головой.
- Вам следовало бы помнить, что я всегда лгу, - весело сказал Ило. - И я придумал план, когда нарциссы давно осыпались. Ничто так не прочищает человеческие мозги, как загородная прогулка! Бассейн уберег меня от Ривермида и в то же время заставил вернуться сюда. Я предвидел, как Ионфо и Хардграа отреагируют на новости. - Он улыбался, глядя прямо перед собой, так как не мог отвлечься от дороги, чтобы посмотреть на Эшиалу. - И усмотрел прекрасную возможность разыграть гамбит под названием "девушка в беде".
Волосы Эшиалы развевались на ветру, она крепко обнимала дочь, которая визжала, обмирая от радости и страха.
Они выскользнули из ловушки!
- О, Ило! Я так благодарна!
Перед ней мелькнула его самая коварная ухмылка.
- Ну, благодарностью я постараюсь воспользоваться.

Отвергнутые лекарства:
Любовь - болезнь, она полна печалью
И никаких лекарств не признает;
Не сжечь огнем ее, не срезать сталью,
Но цвет ее приносит горький плод.
- - - С. Дэниэл. Любовь - болезнь

Глава 5
НИЧЕГО НЕ ЗНАЧИТ

1

- У меня очень срочная миссия! - простонал Акопуло.
- Объясните, в чем состоит ее срочность, и, я уверен, ваш отъезд будет ускорен, - мягко сказал Лоп'квитс.
- Я уже говорил вам! У меня секретное поручение.
- Как это может быть? Вы священник, и если в частных случаях религиозные дела, конечно, могут быть в высшей степени конфиденциальными, то в общем они касаются всех.
Опять задержка!
Акопуло попался в ловушку в Илрэйне две недели назад. "Утренняя звезда" чудом избежала кораблекрушения у берегов мыса Дракона, но, получив пробоину, едва дотащилась до эльфийского порта Вислоун. Таможенные власти поднялись на борт и, обшарив судно вдоль и поперек, обнаружили письма Шанди к халифу. "Утренняя звезда" продолжила плавание без своего пассажира.
Следовало признать, что эльфийское заточение оказалось очень приятным. Эльфы имели привычку надежно маскировать свои города. Вислоун рассыпался по многочисленным поросшим деревьями островкам в устье реки. В распоряжение Акопуло предоставили симпатичный коттедж на одном из таких островков с цветами, тенистыми растениями и серебристым пляжем. Еда, которую доставляли дважды в день, была столь изысканной, что даже известный гурман лорд Ампили мог о такой только мечтать. И все же тюрьма есть тюрьма.
Каждые несколько дней какой-нибудь новый чиновник допрашивал его. Конечно, вежливо - любому эльфу становилось дурно при одной мысли о кнутах и кастетах. Допрос происходил под сенью деревьев или в увитых ароматными цветами беседках, г
Нынешний инквизитор Лоп'квитс ничем не выделялся среди своих соплеменников - эльфов. Весь его наряд состоял из коротких брюк алого и бирюзового шелка. Жира на его теле было не больше, чем в сухой ветке, кости обтягивала золотистая кожа. Он заявил, что является наместником Олипона, седьмого из старшей ветви правящего клана Квит, и заместителем спикера законодательной палаты провинции Кволь - этот послужной список мог значить очень много, а мог и вовсе ничего не значить. Выглядел он четырнадцатилетним подростком, но у эльфов никогда точно не угадаешь возраст. Он вполне мог быть тем, кем казался, - мальчишкой, который разыгрывает простодушного иностранца, а мог и в самом деле оказаться тем, за кого себя выдавал, - важным правительственным чиновником. В этом случае он бреет подмышки.
Акопуло промокнул струящийся со лба пот. Ряса священника, которую он носил поверх своего обычного наряда, мало подходила для здешнего жаркого и влажного климата. Он подозревал, что настоящий священник надел бы одну рясу, но не стал делать этого, не желая давать себе послабления. Он заерзал на скамье, пытаясь не обращать внимания на приторный запах, исходящий от цветущего кустарника за его спиной.
- Вы считаете меня лжецом? Тогда приведите сюда волшебника, и я повторю свой рассказ в его присутствии.
О, как ему хотелось поговорить с каким-нибудь волшебником!
Лоп'квите с сожалением покачал головой:
- Закон не признает волшебства. Если бы судья вынужден был допустить, что воспоминания свидетеля или сам окружающий мир можно изменить применительно к случаю, то он никогда не смог бы вынести никакого вердикта!
Музыкальный голос эльфа превращал сухие слова в песню.
- Но вы же использовали волшебство, чтобы обнаружить у меня письма и пояс с деньгами! И я убежден, уже успели прочитать письма, не сломав печати.
Детские глаза расширились, розовый и аквамариновый цвета в них сменились кобальтом и малахитом.
- Вы хотите предъявить такое обвинение?
- А что, если хочу? - беспокойно спросил Акопуло.
- Это очень серьезно! В этом случае пришлось бы консультироваться с Управлением Оккультных Явлений. Следователь по Мирским Делам тоже сочтет нужным принять участие.
О Бог Мучений!
- В таком случае я отказываюсь от обвинения. Прошу вас, сэр...
- Называйте меня просто по имени или, если вам так удобнее, депутатом.
- Хорошо, депутат. Я не собирался сходить на берег в Вислоуне и прошу лишь об одном: предоставить мне место на любом корабле, отправляющемся на юг, - причем чем скорее, тем лучше. Я не понимаю, какое дело Илрэйну до моей миссии.
- Но у вас с собой письма от верховного суверена королевства, с которым мы связаны Клаудским договором 2998 года, к правителю другого государства, с которым мы находимся на данный момент в союзнических отношениях по Гаагскому соглашению 2875 года, учитывая поправки к Положению о Семи Свободах, статья 18, параграф 14. А как священнослужитель, вы должны подчиняться еще и Закону о Гармонии Религий, принятому синдиком Элмоса в 2432 году, и особенно дополнению...
- Достаточно! - Акопуло едва не плакал. - Есть ли какая-нибудь возможность обратиться к Чародею Лит'риэйну?
Мальчишка задохнулся. Он запустил пальцы обеих рук в жесткие золотистые кудри. Его голос сделался на октаву выше.
- К чародею?! Верховному Командующему Эльфийского Народа? Да вы понимаете, какие бюрократические осложнения вызовете, заявив о такой просьбе? К тому же я вовсе не уверен, что вы еще не...
- Забудьте об этом! - воскликнул Акопуло. Если уж эльфа озадачили возможные трудности, то его они повергли в ужас. - Да есть ли хоть какой-нибудь выход, чтобы я мог... Что такое?
- Вон там! - воскликнул Лоп'квитс, вскакивая. - Вы видели?..
- Что видел? - Акопуло обернулся и посмотрел в том направлении, куда показывал золотой палец.
- Серена Окарина! Я никогда не видел их в такое раннее время года!
Его опаловые глаза переливались оттенками золотистой охры, лазури и слоновой кости. Ребяческое лицо Лоп'квитса от волнения вспыхнуло как медный самовар.
- Что?!
- Серена Окарина! Бабочка! О Бог Скорпионов!

2

Наконец-то император созвал сенат. Вот уже несколько дней столица полнилась слухами о гоблинах, дварфах и поражениях имперских легионеров. Ампили собрал воедино все циркулирующие при дворе слухи и, как от него требовалось, доложил Шанди. С ума сойти: император не поверил ему! Только выслушал и недовольно поворчал.
Нечего и говорить, Шанди изменился, взойдя на трон. Прежняя близость, которой Ампили так дорожил, теперь исчезла. Иногда он просыпался среди ночи с криком ужаса, измученный кошмарами. Ему чудилось, что сначала он был прав: теперешний правитель - самозванец, а исчезнувший беглец и есть настоящий император. При свете дня нелепость этих фантазий становилась очевидной, особенно в присутствии Шанди, хотя такие встречи случались теперь значительно реже.
Когда сенат собирался в полном составе, Ротонда обычно была заполнена до отказа, и для прочих сановников оставалось мало мест. Но пока двор пребывал в трауре, многие аристократы уехали в свои деревенские поместья, чтобы привести в порядок личные дела, и так как свободных мест оказалось больше, чем обычно, Ампили, облачившись в тогу, которую приказал достать из чулана, втиснул свое могучее тело среди представителей мелкого дворянства.
Случайно так вышло или на то была чья-то воля, но заседание сената происходило в день Востока, когда обычно решались военные вопросы. По традиции все сенаторы расположились на восточной стороне Ротонды, образуя плотный ряд алых мантий позади Золотого трона, так что император, сев на Опаловый трон в центре, должен был оказаться к ним лицом. Младшей знати отводились места с западной стороны, позади Красного трона. Ампили устроился очень высоко, на задних рядах, откуда мог наблюдать за ходом заседания. Справа от него сидел маркиз Мосрейс, а слева - герцог Вайлбот. Сейчас Вайлбот стар и немощен, но в свое время это был храбрый воин. Комментарии герцога окажутся весьма дельными, если, конечно, старику удастся расслышать, о чем идет речь. Несдержанного на язык Вайлбота, отпускавшего многочисленные ехидные замечания в адрес старого Эмшандара, прежде не допускали в сенат, но в свое время отважный вояка перерезал больше дварфов, чем кто-либо другой. Легионеры прозвали его Железной Челюстью.
Заседание, как всегда, не началось вовремя. Собравшиеся нетерпеливо ерзали на сиденьях, негромко переговаривались. Мосрейс и Железная Челюсть были уверены, что Ампили известно, какие именно новости сегодня обнародуют, и лорду приходилось всячески изворачиваться, стараясь скрыть свое неведение. Наконец, ничего не добившись, они оставили его в покое и с важным видом пустились в .разговор с другими соседями, предоставив Ампили самому себе.
Жаль, что он не может сказать им, что нет ни малейшего повода расстраиваться, какая бы жуткая правда ни скрывалась за слухами, ибо отвратительные злонамеренные смотрители исчезли навсегда, а на их место пришел Всемогущий - гарант победы Империи. Ампили, как ни старался, не мог даже упомянуть Всемогущего.
Зазвучали трубы, и в западных дверях показалась процессия, во главе которой шли консулы в тогах с пурпурной каймой. За Красным троном колонна разделилась надвое, огибая его с обеих сторон. Бронза и золото горели в по-весеннему ярком солнечном свете, лившемся сквозь огромный купол. Фельдмаршал Угоато выглядел ослепительно в золотых доспехах и шлеме, украшенном алым гребнем; его головокружительное возвышение с поста легата Императорской Гвардии казалось не правдоподобным. Императрица и в простом хитоне выглядела так, что от одного взгляда на нее перехватывало дыхание у всех присутствующих мужчин моложе восьмидесяти лет, да, впрочем, и у большинства остальных тоже.
Шанди в пурпурных одеждах поднимался на Опаловый трон.
Недавно назначенный консул Эрно был на редкость никчемным человеком. Присутствующие терялись в догадках, почему император поручил такому ничтожеству вести заседание сената.
- Ставлю один к десяти, что этот болван провалит вступительную речь, - пробормотал Мосрейс.
Пари никто не принял, но консул Эрно и в самом деле благополучно ее провалил. После того все присутствующие почувствовали глубокое облегчение и, устроившись поудобнее, приготовились слушать, что скажет Эмшандар V в своем первом официальном выступлении в качестве императора.
- Высокочтимые консулы, ваши преосвященства... - Шанди говорил громко и ясно. Не тратя времени на отступления, он выкладывал факты как ценные, но ужасные реликвии.
Правда оказалась намного страшнее слухов, и, по мере того как продолжался доклад, создавалось впечатление, будто в Ротонде становится все холоднее и холоднее.
Без малейшего повода гоблины и дварфы, объединившись, нарушили границы Империи. Четыре легиона - III, IX, XVII и XXIX - прекратили свое существование, причем в живых не осталось ни одного солдата, который бы мог рассказать, как это произошло. Масштабы бедствия ошеломляли - худших предзнаменований в начале нового царствования трудно даже представить. Если же кровавые события предвещают наступление тысячелетия, то это во сто крат ужаснее. Старый император едва предан земле, а молодой Эмшандар, бывший Шанди, любимец армии, уже говорит о двадцати тысячах убитых. А мирное население?
Твердым, лишенным эмоций голосом император зачитал списки разграбленных городов и деревень.
Повсюду вокруг Ампили суровые, циничные старые политики, не скрываясь, плакали. В какой-то степени их слезы были вызваны патриотизмом, но многие из них только что узнали о своем собственном разорении, о потере стад и земель. Города, принадлежавшие Вайлботу и Мосрейсу, тоже упомянули в числе разоренных, а прогнозы были еще мрачнее фактов, так как новости устарели на несколько недель. Что произошло с тех пор? Насколько продвинулся этот сброд? Грабежи и разрушения, должно быть, продолжаются даже сейчас, пока выступает император.
Старый Вайлбот с лицом белее мела бормотал проклятия.
Траурное перечисление бедствий наконец подошло к концу, и в Ротонде воцарилась тишина. Шанди перевернул страницу. Как известно, молодой император - гениальный стратег, и сенаторы затаив дыхание ждали его решений.
- Мы приняли следующие контрмеры. Внутренние войска - четыре легиона, которые постоянно дислоцированы вокруг столицы, перегруппированы таким образом, чтобы создать из них бронзовую стену и перекрыть северные подходы к Хабу. Это V, XI, XX и XXII легионы.
По Ротонде прокатился вздох облегчения. Значит, столица в любом случае в безопасности.
- Бронзовая стена! - проскрежетал Железная Челюсть голосом, напоминавшим звуки ржавой ветряной мельницы. - Да эти подонки уже проглотили четыре легиона!
Слова старика прозвучали слишком громко - присутствующие повернули головы и поморщились, увидев, кто их произнес.
Император невозмутимо продолжал:
- Начат дополнительный набор, чтобы возместить потери. Значительные подкрепления уже в пути. Мы отозвали VII легион из Мосвипса и XXIII из Лита. От границы с Илрэйном двигается I легион, а XIV отправится из Квобля, как только откроются дороги. Мы послали за IV, VIII, XV и XXIV легионами в Гувуш. Обычно стоящему гарнизоном на Западном побережье II легиону приказано перекрыть ущелья Пондага, чтобы лишить армию гоблинов снабжения продовольствием. Можете не сомневаться, что такие серьезные меры позволят нам отбросить захватчиков.
Редкие аплодисменты прошелестели над скамьями сенаторов, но быстро стихли. Ампили поднял было руки, чтобы тоже похлопать, но тут до него дошло.
Серьезные? В том-то и дело, что чересчур серьезные. Лечение выглядело более опасным, чем сама болезнь. Сколько легионов?! Если Эмшандар - бывший Шанди - считал, что ему нужна половина имперской армии, значит, речь идет о смертельной опасности.
Рядом с Ампили старый Вайлбот с трудом поднялся на ноги.
- Идиот! - крикнул он. - Двенадцать легионов?! Ни один человек никогда не пытался командовать двенадцатью легионами!
Надтреснутый старческий голос гулко отозвался в Ротонде - слишком отчетливо, чтобы не обращать на него внимания.
Император повернулся на троне и посмотрел на возмутителя спокойствия. Краска бросилась ему в лицо. Публика загудела, узнав Железную Челюсть. Ампили отшатнулся от этого ненормального и сжался, точно желая спрятаться в складках тоги.
- Идиот, я сказал! - проревел старый солдат. - Вы оставляете без защиты всю Империю! Етуны, джинны, гномы и эльфы тут же ринутся через границы! Как вы прокормите двенадцать легионов? Это какое такое снабжение, интересно знать, нужно гоблинам? Сколько времени пройдет, прежде чем ваши приказы дойдут до Гувуша? И сколько времени понадобится этим легионам, чтобы пройти через Шимлундок?
Ампили прикинул в уме, как, должно быть, - прикинули и остальные: тысяча лиг при скорости семь или восемь лиг в день... Четыре месяца! И к тому же они выступят лишь после того, как получат приказ.
Консул Эрно вскочил, призывая к порядку, но его голос утонул в многоголосом гомоне.
Железная Челюсть попытался было продолжить, но замолчал, запнулся на полуслове, точно чему-то удивившись, и вдруг повалился прямо на сидевших перед ним благородных лордов и растянулся на полу. Они наклонились, чтобы помочь ему, и отпрянули. Ампили услышал испуганный шепот. Вайлбот был мертв.
В наступившем потрясенном молчании Шанди закончил свою речь, словно ничего не произошло.
- Что касается финансовых вопросов, мы выносим на ваше рассмотрение следующее... - И он принялся излагать свои соображения, требуя огромных расходов и предлагая ввести невероятные налоги.
Одним из самых богатых источников пополнения имперской казны всегда был Джульгистро, но теперь поступлений оттуда не будет... Почему он не говорит о Всемогущем? Почему не объяснит, что Империя в безопасности, так как ее охраняет самая большая в истории Пандемии армия волшебников! Ампили нестерпимо хотелось вскочить на ноги и выкрикнуть добрую весть, но он конечно же не мог говорить о Всемогущем.
Речь императора закончилась. Оваций не было - лишь испуганный шепот. Императорская чета и официальные лица покинули зал, а пэры и сенаторы, ссутулившись, словно в оцепенении, оставались на своих местах. Четыре легиона уничтожены. Бесчисленные города сожжены. Две армии захватчиков еще не остановлены. Грядут разорительные налоги.
И многие месяцы нужны для того, чтобы Шанди собрал огромные силы, которые, как он считает, ему необходимы.
Это приход тысячелетия!
На что рассчитывал император? Своим выступлением успокоить нацию? Тогда он жестоко просчитался. Или намеренно хотел посеять панику? В этом он преуспел.

3

Двониш, омываемый Темной рекой, представлял собой унылую однообразную страну, над которой с одной стороны нависали мрачные горы Исдрутуд, а с другой - громадина Северного Вала.
Обоз из нескольких повозок вошел в королевство дварфов через узкое, хорошо укрепленное ущелье. Пограничная стража подвергла пришельцев пристрастному допросу, тщательному досмотру и с явной неохотой пропустила.
Обоз со скоростью улитки тащился по изрезанной колеями холмистой дороге. Двониш был более густонаселен, чем северные области Империи, но все же казался краем пустынным. Фермы одинокими островками торчали среди голых болот, города представляли собой скопища запущенных коттеджей, лепившихся друг к другу без какого-либо разумного плана. Все вокруг, за исключением водяных колес и лопастей ветряных мельниц, было сделано из камня. Горы шлака, оставшиеся от древних шахт, отнюдь не украшали пейзаж. В воздухе пахло гарью.
Весна принесла с собой грязь, слякоть и жестокие ветра.
Местные жители или вовсе не обращали внимания на караван, или же провожали его угрюмыми враждебными взглядами. Разве что малыши, увидев двоих гоблинов и молодого етуна, с визгом разбегались по своим лачугам.
Шанди вызвался править повозкой, чтобы отвлечься от мрачных мыслей о судьбе Империи. Насколько ему было известно, армии захватчиков продолжают грабить и разрушать его королевство. Однако он ничего не знал наверняка, кроме того, что Сговор еще не вступил в войну. Чародей Распнекс не обнаружил какого-либо значительного всплеска магической энергии, так что война велась пока земными средствами. Легионы выступят в поход, а император не сможет их повести. Недели проходили в мучительной тревоге: время уходит впустую!
Попытки переключиться с общегосударственных проблем на личные не приносили облегчения. Шанди не видел никакого прогресса в их жалкой кампании против узурпатора. Ампили схватили. Акопуло добрался до Илрэйна - и молчок. И от короля Рэпа перестали поступать сообщения. Похоже, восстание закончилось, не успев начаться, а угодившие в плен к гоблинам заговорщики бодро маршируют в западню - в Двониш. Казалось, нет пути, который не вел бы к катастрофе.
Однажды вечером Шанди погонял утомленных лошадей, торопясь пересечь заболоченный луг. По весне все реки Двониша разлились, наполняя воздух отвратительным запахом тины. Из мрачной задумчивости его вывел Гэт, который пытался вскарабкаться на козлы рядом с ним.:
Юный Гэт продолжал расти с невероятной быстротой и был уже заметно выше, чем в Крибуре. Его странный наряд превратился в лохмотья; худые запястья торчали из рукавов. Судя по неловкой походке, башмаки стали ему малы. Однако лицо его, полускрытое копной золотых волос, все еще оставалось нелепо мальчишеским, хотя по-етунски четко очерченный подбородок уже угадывался в по-детски мягких чертах. Он примостился на сиденье, вытянул длинные ноги, устраиваясь поудобнее, и с беспокойной улыбкой посмотрел на императора.
- Хотите поговорить со мной, сэр? - Теперь его голос уже никогда не сбивался на фальцет.
- Я?!
- Значит, захотите. Вы собирались окликнуть меня, когда я пойду мимо. То есть собираетесь, я хочу сказать.
Шанди выдавил приветливую улыбку и озадаченно почесал густую черную бороду, переваривая эту информацию.
- Я все же не понимаю, как ты это делаешь? Вот парадокс!
- И отец так говорил, - хмуро согласился Гэт. Шанди поморщился. Видимо, парень беспокоится об отце не меньше, чем о сестре.
- Ну ладно, не важно. Как тебе нравится этот замечательный Двониш?
- Я и не предполагал, что мир такой большой. Правда, мама говорит, что в других местах он выглядит лучше, чем здесь.
- Несомненно. Э-э-э... Ты, наверное, скучаешь по своим друзьям в Краснегаре?
- Я скучаю по Кейди! Что ж, пожалуй, и по друзьям. Да, конечно.
- По мальчишкам или девчонкам?
Бледное лицо Гэта покраснело.
- По тем и другим.
Шанди хотел, чтобы парнишка чувствовал себя свободнее, а задал самый неподходящий вопрос:
- Мне все же интересно, почему я собирался позвать тебя?
- Вы хотите, чтобы я вам сказал, сэр?
Бог Безумия! Беседовать с Гэтом - это совсем не то, что с другими.
- Мы могли бы сэкономить время.
- Вы пришли к мнению, что нужны какие-нибудь свежие идеи... Так, во всяком случае, сказали... то есть собирались сказать.
- Да. Что ж, это правда. Ты любишь загадки? Мальчик пожал плечами:
- Не особенно. Либо совсем не могу их отгадать, либо заранее знаю ответ. Никакого удовольствия. Император усмехнулся:
- Думаю, к этой загадке ты не знаешь ответа заранее. Она поставила в тупик чародея и других волшебников. Я всего лишь простой смертный, хотя, как считается, разбираюсь в стратегии, однако тоже пребываю в недоумении. Может быть, пытаясь это растолковать тебе, сам лучше во всем разберусь, а?
День за днем Шанди беседовал с волшебниками - один на один или с несколькими сразу. Они обсуждали проблему, с которой им предстояло столкнуться в Гваркиарге. Для них было мучительно говорить о волшебстве, но все же постепенно император сложил воедино все намеки и обрывки фактов, которые они смогли сообщить ему. Он гордился, что сумел получить более или менее полное представление о волшебстве. За всю историю рода человеческого мало кому из простых смертных это удавалось. Было бы неплохо теперь просветить на :сей счет молодого етуна и обсудить эту проблему с ним. В конце концов, бассейн-прорицатель явил ему именно Гэта. Вполне вероятно, что пророчество означало нечто большее, чем чудесное спасение от пыток гоблинов, и этот парень еще каким-то образом будет им полезен. Распнекс тоже так считает.
- Ты уже многое знаешь. Мы должны заручиться помощью Директората, не встревожив при этом Сговор. А у Зиниксо, будь уверен, немало шпионов в этих краях. Он жаждет поработить и завербовать в свою армию каждого вольного волшебника, и у него вполне достаточно для этого сил. Зиниксо страстно желает отомстить своему дяде Распнексу и твоему отцу, и это очень опасно для тебя и твоей матери, - колдун безумно мстителен, и наш маленький караван был бы для него лакомым кусочком.
Шанди замолчал, но ясные серые глаза пытливо смотрели на него - Гэт ждал продолжения.
- Ты уже знаешь?.. Все, что я собираюсь сказать?
- Почти все, сэр, - вежливо ответил Гэт. - Но вы хотите высказаться.
- Э-э... да, - пробормотал Шанди и, чувствуя себя немного глупо, продолжил:
- Зиниксо намерен схватить меня, так что, обнаружь он наше местонахождение, не мешкая нанесет удар всеми доступными ему средствами. А они немалые! Волшебники могут мгновенно заметить применение магии - вот в чем опасность. Причем, чем больше сила чародея, тем труднее обнаружить его самого в момент действия и тем легче ему выявить других. Допустим, приспешников Зиниксо нет поблизости - и все равно Сговор почувствует всплеск волшебной силы почти в любой точке Пандемии.
А они здесь, в Двонише, есть, и, даже обнаружив их прежде, чем они успеют предупредить своего хозяина, не удастся безнаказанно заставить их замолчать и освободить от чар преданности, так как магическое усилие не скроешь. Ты знаешь, это идея твоего отца! Именно он учредил новый Свод Правил и предложил, чтобы мы распространили весть об этом, рассказывая про Свод мирским властям, например Директорату Двониша. Беда в том, что для начала мы выбрали самую опасную страну.
- Вы имеете в виду, что дварфы слишком хитры, сэр?
- И это тоже, но главное - здесь родные места Зиниксо. И конечно же он присматривает за ними. А что еще хуже, в этих краях нет прямых легких дорог, чтобы потом быстро унести ноги.
Какое-то время Гэт, нахмурясь, обдумывал сказанное.
- А куда мы отсюда отправимся?
- Да хорошо бы хоть куда-нибудь, лишь бы не в Хаб в качестве пленников! - Император щелкнул бичом, поторапливая лошадей, довольно резвых, но уставших за день. - Скорее всего, Директорат потребует, чтобы мы побыстрее убрались отсюда, а это значит - либо вниз по Темной реке в Гувуш, либо в Нордленд.
Конечно, коварные дварфы могут выдать беглецов, дабы заслужить милость узурпатора, но об этом не стоит рассказывать мальчику.
- Или же они продадут нас Сговору. - Гэт уже понял, в чем дело.
- Э-э... да. Хотя не так-то просто выдать чародея.
- А вы не забыли о чарах преданности, сэр?
- Что ты имеешь в виду?
- На вольных волшебников не наложены такие чары, а на волшебниках Сговора они есть, так что наши соратники могут видеть их, даже когда те не прибегают к магии.
- Знаешь, а это совсем выскочило у меня из головы! Кто тебя надоумил?
- О, я говорил с гоблинами... с Вирэксом. Да и Чародей Распнекс подтвердил...
Шанди следовало бы предположить, что у сына Рэпа и голова на месте, и тяга к волшебству в ней. Интересно, а уж не знает ли мальчишка столько же, сколько и он сам?
- Молодец! Давай дальше.
- Прошу прощения, сэр. У пегого камень в правой передней подкове.
Шанди пригляделся к упряжке. Лошади понуро брели по грязи. Левый пристяжной действительно слегка хромал, но повода для беспокойства, казалось, не было.
- Он, наверное, просто устал. Откуда взяться камню в этой луже?
Гэт ничего не ответил, но его молчание говорило само за себя.
- Ну, рассказывай, - велел император.
- Вы остановитесь, и один из нас двоих пойдет и вытащит камень.
- И кто же?
Молодой етун на секунду сжал челюсти, став на удивление похожим на своего отца, и устремил взор на лошадей перед собой.
- Если я попытаюсь пойти, то вы велите мне оставаться на месте и отправитесь сами, чтобы проверить, правду ли я сказал. Если же я скажу, что идти придется вам, тогда вы непременно пошлете меня.
- Ты видишь оба возможных варианта развития событий?
- Да, сэр, - кивнул Гэт и выпалил:
- И еще один, но тогда вы просто покалечите лошадь. Шанди натянул вожжи.
- Пойду сам, - сказал он и спрыгнул в болотистую жижу.
Косматый конь был прямо-таки ходячим болотом да еще противился попыткам поднять его правую ногу. Более или менее очистив копыто, Шанди обнаружил, что в подкове действительно застрял камень. Когда он пришлепал обратно к повозке, был по уши заляпан грязью. Императору показалось, будто он заметил хитрый блеск в серых глазах, унаследованных Гэтом от предков-фавнов. Уж не заставили ли его таким образом выполнить то, что, несомненно, входило в обязанности подростка?
Под непрерывное щелканье кнута и отвратительные чавкающие звуки, издаваемые колесами, повозка вновь двинулась вперед. Шанди надеялся, что дварфы подумали о каком-нибудь сухом месте, где можно остановиться на ночлег. А то чего доброго разобьют лагерь в местечке похуже этого.
- Ну, послушаем дальше твои соображения.
- Но, сэр...
- Именно так. Сейчас говоришь ты. Гэт смущенно потупился:
- Загонщик Луны говорит, хоть Сговор и всесилен, это вовсе не значит, что каждое отдельное заклятье преданности так уж незыблемо. И если мы - я имею в виду поддерживающих нас волшебников - сможем загнать в угол одного из участников Сговора, то совместными усилиями сумеем его освободить. Возможно, Сговор ничего не заподозрит. Чародей Распнекс сказал, что он скорее пожертвует на нужды церкви свои серебряные доспехи, сэр, но все же и он допускает такую возможность.
- Не слишком утешительная перспектива, - улыбнулся Шанди, которого позабавила эта мысль, высказанная на едином дыхании.
- Вот бы нам заманить их в защищенное здание, вроде того домика в Крибуре, где мы встречались с Птицей Смерти и генералом... Тогда можно было бы действовать без опаски, ведь правда?
- Не стоит рассчитывать, что они окажутся настолько глупыми.
- Конечно нет, сэр.
- Ты можешь предложить еще какой-нибудь план?
Гэт пожевал губу:
- У меня есть один вопрос.
- Спрашивай!
- Зачем нам вообще соваться в их логово, сэр? Почему бы просто не написать им письмо?
- Резонный вопрос! - сказал Шанди, подумав, что для четырнадцатилетнего подростка к тому же и неожиданно хладнокровный. - Я действительно написал письма халифу Азаку. Возможно, попробовал бы и в Двонише поступить так же, если бы вихрь событий не увлек меня за собой. А дварфы почти такие же упрямцы, как фавны... Что случилось?
- Я ведь наполовину фавн!
О, да этот юнец сжал кулаки! Впрочем, кровь фавнов, текущая в его жилах, много значит для него, особенно сейчас.
- Не вижу в этом ничего плохого, как, кстати, и в упрямстве, - сказал Шанди. Это не было похоже на извинение! Неужели его всерьез задело то, что он с ног до головы перемазался в грязи?
- В любом случае Директорат знает Распнекса в лицо и несомненно выслушает его. На дварфов может произвести впечатление и то, что сам император просит их о помощи, но и в темницу они конечно же тоже могут меня бросить. Мы даже подумывали, не взять ли нам с собой твою мать. Краснегар не просто находится по соседству, это суверенное государство. Таков наш план, и мы знаем: выполнить его - все равно что побрить льва. Если тебе в голову придет идея получше, я с удовольствием ее выслушаю. Гэт немного подумал.
- Я знаю, как поступил бы мой отец, сэр.
- Правда? И как же?
- Он бы спросил маму.
Шанди подавил смешок, чтобы снова не задеть чувства мальчика.
- Твой отец - находчивый человек, Гэт, - сказал он.
Да, прекрасные советы и очень полезная беседа! Ну что ж, во всяком случае, скоротали время.

4

Шанди был не единственным, кто предавался невеселым размышлениям. У Инос тоже хватало печалей: Кейди увезли гоблины, Рэп пропадает неизвестно где и почему-то не может подать о себе весточку с помощью волшебного свитка, собственное королевство заброшено... На фоне этих забот мысль о том, что им с сыном грозит смертельная опасность, отходила все дальше на задний план. И все же Инос была в курсе всех проблем. Это странное путешествие очень сблизило ее с Гэтом, и вскоре она уже знала подробности его беседы с императором. Впрочем, ничего нового королева для себя не открыла. Единственная женщина в компании, она занимала особое положение, ведь вряд ли найдется мужчина - все равно какой он расы, - готовый отказать себе в удовольствии хоть изредка поболтать с хорошенькой женщиной. Как и Шанди, Инос коротала время в беседах с волшебниками дварфами Вирэксом и Фрацкром, гоблином Загонщиком Луны и Чародеем Распнексом. Второй гоблин, Прыгун Через Лужи - самый юный в компании, - был всего лишь магом, но своего рода уникумом: гоблин, обладающий чувством юмора. Он рассказал Инос больше, чем, вероятно, сам понимал. К тому же она, пожалуй единственная из всех непосвященных, видела магическое пространство, так как Рэп однажды, еще будучи полубогом, взял ее туда. О волшебстве Инос знала столько же, сколько и император, и не могла допустить, чтобы Гэта использовали в качестве приманки.
Их дружбу с Шанди скорее следовало считать взаимовыгодным соглашением. Между ними не возникло настоящей близости, да это было и невозможно из-за взаимных обязательств двух монархов. Инос восхищалась выдержкой императора, но, по ее мнению, именно эта выдержка делала его слишком холодным и бесстрастным. Ее больно задевало нежелание Шанди обсуждать с ней дела. Она знала, что пренебрежение способностями женщин у джиннов доходило до абсурда, а у гоблинов те вообще жили на положении рабынь, но для импов это было не характерно. И уж конечно от самого императора она могла ожидать лучшего отношения. Мысль о том, что знаменитый воин просто побаивается женщин, не приходила ей в голову.

Предыдущая страница 7 Следующая страница


Поле брани 8

По мере того как обоз приближался к Гваркиаргу, он приближался и к Темной реке, которая вздулась и разлилась по долине грязным озером, на поверхности которого плавали льдины, стволы смытых с берега деревьев, многочисленные низенькие баржи и парусные лодки, под натиском воды выбравшиеся из сараев, куда их определили на зиму. Вблизи столицы чаще стали встречаться небольшие города - залитые водой и пропахшие илом. По ночам небо освещало зарево от литейных цехов, а серые от дыма дни наполнял шум мельниц, грохот колес и скрежет мастерских. Страна дварфов была уродливой, лишенной какого-либо очарования и такой же скучной, как ее обитатели - бездушные, занятые делом и извлечением выгоды.
В Империи о приходе весны возвещали ласточки, а в Краснегаре - гуси. В Двонише же весна начиналась с комариного нашествия. Инос до смерти надоело жить в шатре. Здравый смысл подсказывал, что путешественникам удобнее останавливаться в домах и других зданиях, то и дело попадавшихся им на пути, но сержант Гирфар упорно приказывал каждую ночь разбивать лагерь. Вероятно, хозяева-дварфы требовали платы за постой, а путешественники-дварфы не желали раскошелиться. Но как бы там ни было, грязь, комарье и походные шатры - отвратительное сочетание.
Некоторые дварфы покидали обоз, и другие занимали их место. Часть вооруженных охранников сменили. Старый Вирэкс отправился навестить свою семью, обещая позже догнать обоз. Мрачные правительственные чиновники явились принять добычу и занимались подсчетами даже во время движения.
Однажды в середине на редкость утомительного дня Инос узнала, что находится в Гваркиарге, столице Двониша. Зто известие не произвело на нее впечатления. Утопающая в грязи дорога протискивалась между бесконечными рядами каменных домов, двери которых открывались прямо на улицу, - не было ни пешеходных дорожек, ни садов. Их обоз теперь влился в поток повозок, медленно устремляющийся в город, навстречу другому потоку, текущему из города. Если потоки по недоразумению пересекались, возникал хаос.
Гваркиарг всегда окружал ореол таинственности, ибо мало кому из инородцев довелось побывать там. Возможно, дварфы избегали приглашать гостей в свою столицу, стесняясь шума и запаха. Дело в том, что в этих краях почти не было леса, и в качестве топлива местные жители использовали какую-то черную породу, которую добывали в шахтах, поэтому трубы их очагов нещадно чадили. Час за часом сотни понурых лошадей тянулись по улицам, оставляя на них следы своего присутствия. Ровную линию шиферных крыш не нарушали шпили церквей или соборов. Как объяснили Инос, самым крупным зданием в городе было Казначейство, причем большая его часть находилась под землей.
День выдался пасмурный и дождливый. Когда вечер милосердно положил ему конец, сержант Гирфар приказал разбить лагерь на грязном пустыре, очевидно специально отведенном для армии. Инос не знала и не хотела знать, что представляли собой мрачные здания, окружавшие его, - то ли образчик городского упадка, то ли самый центр жилых кварталов. Гораздо больше ее заинтересовал Шанди, который беседовал с парой иностранцев, - етунов трудно было не заметить в стране дварфов.
Она прошлепала по луже, пристроилась подле императорского локтя и замерла в ожидании. Он обратился к ней с церемонностью, показавшейся ей предельно нелепой, если учитывать, что оба они напоминали огородные пугала, потерпевшие кораблекрушение:
- Ваше величество, имею честь представить вам его превосходительство посланника Нордленда в Двонише - Тан Крагтонг из Спитфрита.
Етун, огромный и широкоплечий, почти такой же здоровяк, как Крэс, каждый год выигрывавший в Краснегаре состязание в весе, был одет в кожаные штаны и меховую рубаху, которая расходилась спереди, обнажая заросший волосами, почти такой же мохнатый, как рубаха, живот, заметно нависающий над поясом. На нем были меч, сверкающий стальной шлем и высокие ботинки. Длинная серебристая борода, раздваиваясь, ниспадала на грудь, несмотря на почтенный возраст мужчины, вряд ли кто-либо усомнился бы, что он еще вполне способен войти в любую крепость, не пользуясь дверью.
- Мое почтение, ваше величество! - Он едва заметно поклонился.
Танами испокон веков могли быть только мужчины, и царствующие королевы казались им нелепостью.
- Мое почтение, ваше превосходительство! - С лукавой улыбкой Инос протянула ему руку.
Мужчина едва удостоил ее ледяного взгляда. Поцеловать ей руку немыслимо, а рукопожатие етуна скорее напоминало проверку силы и умения терпеть боль, но никак не приветствие, адресованное женщине. Синие, как море, глаза посланника, возможно, поблекли с годами и заметно заплыли жирком, но в них явственно проглядывало коварство. Слишком поздно она поняла, что тана не так-то легко смутить.
- Ну нет, родственница, давайте без формальностей! - Огромные руки посланника обхватили ее тело и, сжав в по-медвежьи мощных объятиях, подняли в воздух. Затем он достаточно пылко поцеловал ее. Инос чувствовала запах пива, исходящий от его усов, и щекочущее прикосновение бороды. Прежде чем ее ноги вновь коснулись земли, она уже поняла, что ее обошли, перехитрили, а Шанди, вероятно, борется с искушением повалиться на землю от хохота. Она отступила на шаг, стараясь отдышаться:
- Родственница?
Посланник с видом полнейшего удовлетворения поглаживал свою бороду.
- Мы с вами и в самом деле дальние родственники, но если вас интересуют подробности, то придется подождать, пока мой скальд возвратится из Нордленда. - Старик ухмыльнулся. - Могу лишь сказать, что блаженной памяти Тан Келькор доводился мне троюродным братом.
Вот оно что!
- В таком случае тут не обошлось без моей прапрабабушки Хатры. - Инос испытывала застарелую неприязнь к этой почтенной даме и к тем родичам, которых та протащила на генеалогическое древо. У королевского дома Краснегара были и другие, более древние связи с аристократией Нордленда, но о них давно бы уже забыли, если б не Хатра. - Должна признать, что не ведала о вас, родственник. Уверена, у меня есть немало достойных и благородных родичей, которых я также не могла бы назвать, но я не оплакиваю Тана Келькора. Спасибо, мой муж оказал миру услугу! Не сожалею я также и о неотесанном единокровном братце Келькора Гристаксе.
В ответ на ее прямоту посланник неодобрительно нахмурил густые брови:
- Может так случиться, родственница, что мы вместе отправимся в Нордленд, а посему вам не помешает запастись благоразумием. Говорить такие вещи в присутствии нынешнего Тана Гарка или его собратьев - значит провоцировать кровопролитие. И опять он обошел Инос!
- Вы правы, родственник! Впредь мне придется попридержать свой сварливый женский язык.
- В частном разговоре можете позволить себе все, что угодно, пожалуйста, - мягко сказал тан. - Я восхищаюсь остроумными женщинами. - И посмотрел на нее с торжествующей улыбкой.
Инос решила про себя, что этот неряшливо одетый гигант обладает значительно более острым умом, чем кажется на первый взгляд; может быть, он ей даже понравится, если только время от времени позволит одерживать верх в споре.
- И дочь посланника, госпожа Джарга. - Шанди поспешил представить стоящую рядом женщину. Он конечно же заметил, как посланник укротил Инос, но дипломатично не подал виду.
Джарга поклонилась. Костлявая, с обветренным лицом, она была ниже отца и все же на полголовы выше Инос. На ней были кожаные штаны и мужская куртка.
В рассказе Шанди о бегстве из Хаба фигурировала морячка по имени Джарга, которая...
- О, еще одна родственница! - улыбнулась Инос. - Джарга? Тогда вы, должно быть...
- Я имела честь встречаться с вашим мужем, мэм, - торопливо произнесла Джарга. В ее светло-голубых глазах явственно читалось предостережение.
- Я благодарна вам за помощь, - быстро произнесла Инос, покосившись на сновавших неподалеку дварфов. Неужели посланник не знает, что его дочь - волшебница? Казалось, она ненамного моложе своего отца, а возможно, так и было.
- Господин Распнекс появится с минуты на минуту, - сказал Шанди. - Он ищет подходящее место, где мы могли бы поговорить.
- Тогда я ухожу, - прогудел посланник. Шанди выглядел озадаченным.
- А разве вы...
- Полагаю, вы будете говорить о проблемах, которых я предпочитаю не касаться. - Гигант прятал улыбку в серебряной бороде. - По крайней мере официально. Может быть, Джарга пожелает остаться и встретиться со своим старым другом чародеем.
Ну что же, если тан захочет уйти, удержать его сможет только волшебство или небольшая армия. Шанди пошел проводить посланника до границы лагеря. Крагтонг вышагивал среди дварфов, как гусак в цыплячьем загоне.
- Моряки пренебрежительно относятся к магии, - с кривой улыбкой заметила Джарга.
Да, это верно, к тому же Инос знала, что это был за моряк. Сколько же еще кровожадных демонов среди ее родни? Таны - убийцы по определению.
Оставив в покое своих сомнительных родственников, она вновь задумалась о будущем. О чем пойдет речь во время этой встречи? Раньше Джарга была сторонницей Распнекса. Если старый дварф почитает новый Свод Правил, то снял с нее чары преданности, теперь она свободна и помогает им по доброй воле. Но, конечно, может и предать. Кстати, посланник сделал одно интересное замечание...
- Ваш отец будет сопровождать нас в Нордленд? - осторожно спросила Инос.
- Это зависит от многого, мэм. Позволят ли местные власти вам выехать? Не схватит ли нас узурпатор? Да и не упустить время очень важно. Нет смысла ехать в Нордленд, если не присутствовать на муте, или совете, где можно оповестить разом всех нордлендцев.Инос вздрогнула:
- Я никогда не была в Нордленде, но видела, как проходит бой в День Расплаты.
Джарга вздохнула. Она внимательно смотрела поверх головы Инос, словно пыталась разглядеть что-то вдалеке.
- А я не видела ни разу, - резко сказала она. - Но могла бы пойти - я дочь тана. Попасть на сходку Нинтор - моя заветная мечта.
Ее костлявое лицо стало таким суровым и печальным, что у Инос мурашки побежали по коже.
- Тогда почему не пойдете?
Волшебница моргнула, словно очнулась ото сна, и с ледяной улыбкой посмотрела на Инос:
- Даже дочь тана не может появиться на сходке, если ее не сопровождает муж, причем полноправный тан. Моим мечтам тоже есть предел, ваше величество!
Инос усмехнулась:
- Отец мог бы предупредить вас, что следует держать язык за зубами.
Джарга ответила на ее усмешку хмурым взглядом:
- Он уже не держит свою дочь на веревочке! Нам пора, вон идет чародей.
- У нас будет военный совет?
- Да, насколько я понимаю.
- Тогда я хочу, чтобы на нем присутствовал мой сын.
- Что ж, это очень мудро.
Брр! Очевидно, волшебнице етуну сказали больше, чем королеве неволшебнице. И, кипя от возмущения, Инос пошла искать Гэта.
Это решение оказалось ошибочным. Гэта нигде не было, и, когда она решила отправиться на собрание, все мало-мальски важные его участники уже исчезли из поля ее зрения. Наконец Инос отыскала их в одном из близлежащих коттеджей. Тесная комнатенка была переполнена. Двоим из присутствующих пришлось подвинуться, чтобы она могла хотя бы протиснуться в дверь. Несколько человек стояли в проходе, загораживая свет, падающий сквозь крохотные окна. Она разглядела светлые волосы Джарги, а затем - к своему великому негодованию - и голову Гэта. Сесть было уже некуда, и она осталась стоять, чуть не упираясь головой в низкий потолок.
Говорил пожилой дварф, и уважительное молчание остальных свидетельствовало о том, что он важная персона. Инос видела только его белую бороду.
- ...будет продолжать заседать еще по крайней мере две недели. Но, как вы конечно же понимаете, спешат разъехаться по домам в это время года. Вскрываются реки, скоро посевная. - Он закашлялся. - Но мы, безусловно, найдем время выслушать сообщение Смотрителя Севера.
Примерно с того же места послышался гортанный голос Распнекса:
- Кого еще вы сможете выслушать? Давайте допустим - о, это только предположение! - что здесь, поблизости, оказался новый император и захотел бы засвидетельствовать вам свое почтение? Согласился бы Директорат выслушать его?
- Если он был бы краток.
Инос почувствовала, что собравшиеся едва подавили смешки, но вслух все же никто не засмеялся. Здесь шла сложная политическая игра. Посланник Нордленда пожелал быть в курсе дела, но лично присутствовать отказался. Суеверие, конечно, лишь предлог - он руководствовался другими соображениями. Император присутствовал, но неофициально, так как официально он был военнопленным. Признать этот факт означало бы объявить императора в Хабе самозванцем. Возникало множество спорных вопросов. И этого следовало ожидать, ибо и в лучшие времена политика Двониша бывала весьма запутанной.
- А как насчет королевы Краснегара? Если бы она была здесь? - настаивал Распнекс. Старик вздохнул:
- Коль скоро проктор счел бы важной тему ее выступления, может быть, директора и остались бы послушать. Но очень скоро она бы обнаружила, что говорит перед пустым залом. Видите ли, у нас нет деловых связей с Краснегаром.
- Проктор, а вы могли бы организовать заседание, не объявляя заранее, кто будет выступать?
Последовала долгая пауза. Инос, подавив гнев, размышляла. Двонишем правит Директорат, а проктор - председательствующий в данный момент, значит, эта белая борода принадлежит правителю страны, если таковой вообще существует. Оба гоблина стояли справа от нее. Фрацкр, вероятно, тоже где-то здесь. Так... Гэт, Шанди и Распнекс... Кто остальные четверо или пятеро присутствующих? Окажись один из них шпионом Сговора, вряд ли Зиниксо устоит перед соблазном сцапать заговорщиков.
- Вы меня пугаете, - сказал проктор, словно читая ее мысли. - Предположим, я соберу секретное заседание, а узурпатор узнает о вашем присутствии? Да он может разнести на части весь зал. Очевидно, он был хорошо осведомлен. Распнекс резко сказал:
- Я думаю, узурпатор предпочел бы захватить нас живыми. Но неужели Двониш уже готов подчиниться? Вы собираетесь сдаться без малейшей борьбы? Даже прежде, чем он этого потребует?
- Директорат должен будет обсудить этот вопрос.
- Какие действия вы предлагаете предпринять, чтобы получить его поддержку? - сердито спросил чародей. - Дебаты необходимо ускорить.
- Скажите мне, о чем вы хотите просить Директорат, - ушел от ответа коварный старик. Распнекс вздохнул:
- Только о том, чтобы вы распространили весть о нашем движении сопротивления, - пусть все волшебники узнают о нем и обретут надежду. Мы просим их о помощи, тогда как узурпатор получает ее силой. Мы не можем воспользоваться магическими каналами, чтобы предупредить их, так как не хотим выдать себя врагу. А неволшебников иначе вообще невозможно привлечь к делу.
Старик болезненно закашлялся:
- Вы недооцениваете своего племянника. Я помню его еще ребенком. Он узнает о заседании, едва оно начнется, если не раньше, а потом еще и потребует с нашей земли выкуп. Каким образом вы собираетесь исчезнуть?
- Пока не знаю, но во всяком случае быстро.
- Вряд ли получится! Если вы используете волшебство, он выследит вас, возьмете лодку - с него станется вскипятить воду в реке.
Так оно и будет. Проктор точно изложил суть проблемы.
Распнекс вздохнул:
- Мы попросим всех членов Директората хранить молчание две недели, а за это время исчезнем. Старик презрительно фыркнул:
- Триста человек смогут сохранить что-то в секрете от волшебников? Узурпатор, более чем вероятно, имеет агентов в Гваркиарге, так неужели, по-вашему, они не полюбопытствуют, что обсуждал Директорат на закрытом заседании?
- Но рискуем-то мы!
- Нет. Вы можете навлечь его гнев на всех нас. Я знаю его мстительность. Ваша просьба отвергнута.
Старик пошевелился, собираясь встать. Чародей пожал плечами:
- Когда истекает срок ваших полномочий?
- Через десять дней. Вам, конечно, ничто не мешает обратиться к моему преемнику. Он вправе вернуться к рассмотрению этого вопроса, если сочтет необходимым, но возможно, и не сочтет.
- Если мы предпочтем этого не делать, вы позволите моим друзьям уйти с миром?
Проктор зашаркал к двери, но возле порога обернулся:
- За них ходатайствовал посланник. Мы не ссорились с ее величеством королевой Краснегара и ее сыном, а имп явно не может быть тем, за кого себя выдает. Так что лично я желаю вам удачи. Мое благословение с вами.
Присутствующие, кряхтя, поднимались с пола, где сидели, так как мебели всем не хватило. Инос пробралась к двери. Глоток свежего воздуха принес ей облегчение. Когда комната опустела, она проскользнула к одиноко стоявшей маленькой кровати и уселась рядом с Джаргой.
Дверь оставили открытой, и через нее проникал желанный свет. Инос огляделась и увидела только тех немногих, кого и ожидала застать, - Распнекса, Шанди, Фрацкра, Тэта, Прыгуна Через Лужи, Загонщика Луны, Джаргу. Старый волшебник Вирэкс, оказывается, тоже здесь, а она и не знала, что он уже вернулся.
В маленькой грязной комнате все-таки было тесно. Любопытно, мелькнула у нее мысль, чей это дом и каково жить в таком убожестве? Кровать, каменный сундук, пара табуреток и стол - ни картин, ни цветочных ваз, ни ковриков и ярких подушечек...
- Итак, мы проделали долгий путь впустую, - печально сказал Шанди.
- Вовсе нет! - Распнекс единственный остался стоять. В высоких сапогах он выглядел несокрушимым, как гранитный памятник. Чародей громко поскреб бороду, на лице появилась гримаса, заменявшая ему улыбку. - Наш план остается в силе!
- В силе?!
- Конечно. Официально проктор не хочет принимать участия в его осуществлении, но вы же слышали последние слова старого негодяя. Он намекнул, что мы вольны продолжать, и недвусмысленно предостерег от желания обратиться к его преемнику!
"Спорный вопрос", - подумала Инос. Гэт сидел на полу, глядя на нее между своих костлявых колен. Он тоже ухмылялся, и это было зловещим признаком.
Император недоуменно хмыкнул:
- Объясните.
- Завтра мы явимся туда без приглашения! - весело сказал Распнекс. - Я все еще Смотритель Севера, во всяком случае в глазах этой компании владельцев шахт, производителей колес и литейщиков. Если я приду на одно из заседаний и потребую слова, то непременно его получу.
Шанди сидел, балансируя на ведерке для угля.
- Ну а как вы убедитесь в том, что в зале нет шпионов Сговора?
- А вот он нам в этом поможет! - провозгласил чародей, указав толстым пальцем в направлении
Гэта. - Мы с ним встанем у дверей, когда они будут заходить в зал. Если я почувствую на ком-нибудь чары преданности, то быстренько улизну. Шанди нахмурился:
- При чем тут Гэт?
- Да при том, что он заранее будет знать, придется ли мне уйти, и предупредит меня. Этот юноша - наше предостережение!
Чародей бросил взгляд на Инос, которая, образно говоря, дышала огнем.
- Неужели мой сын предсказывает будущее лучше, чем вы, ваше всемогущество?
Дварф замахал огромными, как лопаты, руками:
- Не лучше, нет! Это трудно объяснить. Я могу предвидеть некоторые события, большинство волшебников могут - одни лучше, другие хуже. Но дело это шумное, слишком заметное, и мы занимаемся им нечасто, дабы избежать хаоса в магическом пространстве, а иногда предвидение даже опасно. Известны случаи, когда волшебники впадали в непрерывный транс, пытаясь сделать выбор между противоречащими друг другу вариантами развития событий, а кое-кто натыкался на собственную смерть. Ваш сын предвидит будущее постоянно, так что он научился жить с этим. Другой на месте Гэта мог бы сойти с ума. К счастью, диапазон его предвидения невелик, магическая сила настолько мала, что отзвук ее как бы рассеивается - нечто вроде тихого жужжания мухи, на которое не обращаешь внимания.
Гэт искоса наблюдал за собеседниками, и особенно пристально за Инос. Может быть, Распнекс приготовил ему и не роль приманки, но, во всяком случае, нечто подобное. Инос сжала кулаки и сдержала гнев, ожидая, что скажет Шанди.
Тот был явно расстроен.
- А если вы обнаружите агента Сговора, что это изменит?
- Тогда мы попытаемся распространить наше известие среди директоров приватно, а потом в маленьких группах.
Император обвел взглядом тесную комнатенку, всматриваясь в лица дварфов и гоблинов. Казалось, то, что он прочел на них, мало его утешило.
- Но в этом случае мы не попадем в Нордленд к середине лета.
- Раньше или позже, нам все равно придется разделиться, - сказал Распнекс.
- Видимо, да. Если это лучшее из того, что мы можем сделать, то надо рискнуть. А как мы потом покинем Гваркиарг? Проктор был прав: Сговор захочет узнать, о чем шла речь, и, несомненно, узнает.
Распнекс пожал могучими плечами:
- Итак, вы, я и мальчик остаемся. Остальные должны уехать из города прямо сейчас. У Джарги наготове лодка. Что касается нас, то волноваться не стоит - как вам известно, коттедж защищен, помимо него я знаю еще несколько защищенных домов. Мы забьемся в один из них и подождем, пока за нами не перестанут охотиться.
- Гм! - хмыкнул Шанди, стараясь не встречаться взглядом с Инос. Его вовсе не радовала мысль о том, что придется полгода просидеть под добровольным домашним арестом в центре этого замечательного, кипящего жизнью Гваркиарга.
Гэт скалил в улыбке зубы.
- Сдаетесь, ваше величество? - насмешливо спросил Распнекс. Шанди нахмурился:
- Все это мне не нравится, но, как говорится, нельзя приготовить яичницу, не разбив яиц.
Чародей повернулся к Тэту:
- А вы согласны, юноша?
- Нет, сэр, - захихикал Гэт. Распнекс недоуменно посмотрел на него:
- Нет?!
- Спросите мою мать, сэр.
Все взгляды обратились на Инос. Мурашки пробежали у нее по спине. То, что она собиралась предложить, могло спровоцировать мгновенную атаку Сговора. Пытаясь выглядеть спокойной, она невинно улыбнулась Шанди:
- Кажется, вы кое-что обещали моему мужу? Император помрачнел пуще прежнего:
- Обещал. Хотя не уверен, что мое обещание остается в силе. Как я понимаю, вы не одобряете, что ваш сын может быть замешан в эту историю?
- Думаю, это самая безумная затея, о которой мне когда-либо приходилось слышать, и, естественно, не хочу, чтобы мальчика в нее втягивали. Да и сама не желаю иметь с ней ничего общего. Мне кажется, вы собираетесь пойти неверным путем.
Мужчины озадаченно смотрели на нее. Интересно, пытаются ли волшебники прочитать ее мысли? Если пытаются, их ожидают кое-какие сюрпризы.
Распнекс, несомненно, выглядел весьма задумчивым.
- Поделитесь с нами вашими соображениями. Она указала на небольшую полочку над камином:
- Вы можете сделать так, чтобы этот подсвечник упал?
- Да.
- А можете сделать так, чтобы он упал завтра? Распнекс кивнул, его глаза блестели, как агаты.
- Когда это отразится в... магическом пространстве - так, во всяком случае, его называет мой муж, - сейчас, когда вы произнесете заклинание, или потом, когда произойдет желаемое событие?
- Не знаю... - Чародей опять поскреб бороду. - Впрочем, сейчас проверим.
Последовало минутное молчание, затем подсвечник и в самом деле свалился с полки.
- Ну? - спросил Распнекс, оглядываясь по сторонам.
- После того как заклинание подействовало, - сказал Загонщик Луны, и остальные согласно закивали.
- Я почти ничего не почувствовала вначале, - подтвердила Джарга.
- Так я и предполагал, - согласился чародей. - Значит, когда сила действует. Святые горы! Она права!
С явным облегчением Инос повернулась к сидевшей рядом с ней волшебнице:
- Сколько времени нам понадобится, чтобы добежать до вашего корабля и поднять паруса? Джарга широко улыбнулась:
- Примерно час. Даже того меньше.
- Гэт?
Юноша кивнул, словно от радости не решался заговорить.
- И он сделает это? - спросила Инос. Гэт закивал энергичнее:
- Да, мама, сделает.
- Подождите! - рявкнул Шанди. - Вы забыли про меня.
- О! - улыбнулась Инос. - Вам все нужно растолковать по буквам? Он свирепо глянул на нее:
- Прошу вас!
- Все очень просто. Чародей появится перед Директоратом через две недели. Но скажет свою речь сейчас. А потом мы уйдем.
Шанди ошарашенно заморгал:
- Это возможно?! На лице Распнекса вновь появилась мрачная ухмылка.
- А почему бы и нет? Я ни разу не пробовал, но если смог проделать нечто подобное с подсвечником, значит, смогу и с самим собой.
- И Сговор не заметит, что вы это делаете? Я имею в виду, сейчас не заметит?
- Как он заметит? Я же говорил: этот дом защищен. Я перенесу нас на две недели вперед. Проктор, надеюсь, вы помните, сказал, что они будут заседать еще две недели, значит, это время окажется в нашем распоряжении. Мы пробудем в будущем десять минут или час, если понадобится. Сделаем все, что хотим сделать, - и нас там нет!
Он скрипуче рассмеялся, точно проскрежетали мельничные жернова. Инос не помнила, чтобы когда-нибудь видела его таким веселым.
Шанди, казалось, вот-вот примется рвать на себе волосы.
- Но как вы проведете заклинание через защиту? Я думал...
- Я и не буду этого делать. Мы выйдем через эту дверь как бы через две недели, и я перенесу нас в Казначейство.
Император недоверчиво покачал головой:
- И эта уловка в самом деле сработает?
- Спросите принца Гэтмора.
- Да, мы отправимся на корабль, - спокойно сказал Гэт. - "Гуркс" - ведь он так называется? Я уже это видел. Мы все, и посланник тоже, - он скривил лицо, - и этот подонок Ворк.
Император вытер лоб рукавом:
- Бог Безумия! Мы явимся на заседание через две недели, но они не смогут преследовать нас, потому что мы уедем сегодня? Инос, кто вас такому научил?
Наконец-то ее оценили по достоинству. Это очень, очень приятно!
- Я сама придумала. Это просто логическое развитие феномена предвидения Гэта. Интересно, а сработает ли эта уловка в обратном направлении?
- Уф! - Распнекс вздрогнул. - Вы имеете в виду, пойти и сделать это вчера? Даже пытаться не буду! Но не вижу причин, почему бы не появиться на заседании Директората завтра или через две недели.
- И меня тоже вы сможете взять с собой? - неуверенно спросил Шанди.
- Вы не пойдете! - сказала Инос. - Я уже говорила, вы выбрали неверный путь. Простите меня, ваше всемогущество, но я думаю, что смиренные просьбы - не лучший способ воздействия на сборище э-э... владельцев шахт и как там еще вы их назвали.
Распнекс вновь пристально смотрел на нее. Фрацкр и старый Вирэкс, как она заметила, тоже. Должно быть, они сейчас читали ее мысли.
Очевидно, делала это и Джарга, потому что она с ядовитой ухмылкой добавила:
- Банда упрямых, жадных, твердолобых, непробиваемых дварфов.
- О, я не сказала бы столь резко, - благодарно улыбнулась волшебнице Инос. - Но не забывайте, что Двониш и Империя находятся в состоянии войны. Если Ша... если его величество появится перед ними и объявит, что он - настоящий император, это отвлечет... Ну, скажем так, дебаты могут уйти в сторону от интересующего нас предмета.
Последовала пауза, затем Шанди тактично сказал:
- Догадываюсь, что обсуждение весьма затянется - продлится несколько часов - и не даст желаемого результата.
- И что вы предлагаете? - проворчал Распнекс, но в его суровом взоре внезапно промелькнула хитринка.
- Мне кажется, ваше всемогущество, их нужно не тянуть, а толкать. Пусть перед Директоратом предстанет не кто иной, как сам Зиниксо, - предложила Инос.
- Святое Равновесие! - выдохнул Шанди и заулыбался.
Оба гоблина громко засмеялись, а затем и Распнекс разразился хохотом:
- Вы, случайно, не поговорили с эльфами, мэм? Что ж, это может быть еще забавнее, чем я думал. Многие из них запомнят... Интересно, сумею я изобразить его манеру ругаться? Угрозы? Оскорбления? И конечно, надо строжайше запретить им говорить кому-нибудь о новом Своде Правил!
- Поступайте, как считаете нужным, - сказала Инос. Напряжение стало спадать, и ее охватила нервная дрожь. - Не забудьте только про их твердолобость.
Чародей взглянул на других волшебников:
- У кого-нибудь есть возражения? Нет? Отлично! Тогда попробуем. Помогите мне переменить вид.
Распнекса окутала мерцающая дымка, и через мгновение он превратился в Зиниксо. У Инос перехватило дыхание. С ее встречи с Зиниксо прошло почти двадцать лет, теперь он, конечно, уже не тот молодой человек, но ей никогда не забыть это глумливое, порочное лицо.
- Ну что, свиньи?! - Он засмеялся замогильным смехом, и Инос тотчас вспомнился его невероятно низкий даже для дварфа голос.
- Вы одеты неподобающим образом, - дрожащим голосом сказала она. - Нужны золотые цепи и драгоценности.
- Ему, то есть мне, не нужны.
- Но это произведет впечатление на Директорат.
- Несомненно произведет. Вот так!
Дождем пролились шелка и драгоценные камни - теперь лжеузурпатор сиял во всей красе. Возможно, роскошью одеяний он не смог бы соперничать с халифом Азаком, но его вид наверняка выведет из себя любого дварфа. Фрацкр явно уже почувствовал тошноту.
- Какой-нибудь совет напоследок? - прогрохотал самозванец. - Нет? Джарга, почему бы тебе на всякий случай не отправиться на корабль прямо сейчас? А я пойду и скажу этим денежным мешкам, что о них думаю и что с ними сделаю, если они осмелятся помочь мне, то есть вам. Короче говоря, нам.
- Только не грозитесь лишить их доходов, - слабым голосом проговорил Шанди. - Так вы и в самом деле их отпугнете.
- Ха! Когда я с ними побеседую, они настолько потеряют рассудок, что начнут собирать пожертвования!
Как только Инос поднялась, Гэт вскочил и врезался головой в балку - с ним это случалось крайне редко. Инос понятия не имела, что он знает слово, которое при этом произнес. Потирая желтую копну волос на макушке, Гэт отвесил ей поклон и улыбнулся:
- Здорово, мама! Я знал, что ты это сделаешь!
Он подошел к двери одновременно с императором:
- Мы в самом деле отправимся в Нордленд на сходку, сэр? И я тоже смогу пойти?
Шанди смущенно улыбнулся Инос:
- Лучше спроси свою мать. Она у нас стратег. - И он с поклоном пропустил королеву вперед.
Дневной свет и мелкий дождик заставили их зажмуриться. Воздух, свежий, насколько это возможно в Гваркиарге, казался особенно приятным после душной тесноты коттеджа.
Шанди оглянулся и тихо сказал:
- Это было великолепно!
Инос усмехнулась в ответ, все еще слегка вздрагивая от возбуждения:
- О, ничего удивительного, ваше величество! Поживите немного рядом с Гэтом, и вы тоже начнете думать задом наперед и в разные стороны.
- Что и говорить, идея оказаться в будущем, конечно, хороша, но эта шутка с Зиниксо! Нас они бы не стали слушать. Вы правильно сказали: чтобы подвинуть дварфа вперед, самое лучшее - хорошенько толкнуть его назад. Как вы додумались до этого?
- Да просто обратная женская логика, - скромно потупилась Инос. Она хотела было съязвить, что восемнадцать лет замужем за фавном, но это было бы нечестно.
Сзади подошел Гэт. И все еще заикаясь от волнения, произнес:
- Мам! Мне ведь не нужно драться с Ворком, да? Я имею в виду, ты не обидишься, когда он назовет тебя лгуньей и другими словами, похуже?
- Что такое?.. Кто такой Ворк?
Он скривился, показав сломанный зуб; эта гримаса всегда сердила ее.
- Рыжий идиот! Я помню, ты велела мне не слушать, когда Брэк оскорблял папу, так что, надеюсь, не рассердишься, если я не стану обращать внимания на то, как Ворк говорит о тебе? Ты бы послушала, как он обзывает меня... Пусть болтает! Плевать я на него хотел!
Инос сжала кулаки:
- Кто такой Ворк?
Пригибаясь, из дверей коттеджа вышла Джарга. - Ворк, - сказала она, - это мой самый младший единокровный брат, ужас четырех океанов лет через пять. Он ровесник вашего сына, и если бы Гэт сломал паршивцу шею, то оказал бы всем нам неоценимую услугу.

Ничего не значит:
Жизнь - только тень, она - актер на сцене.
Сыграл свой час, побегал, пошумел - И был таков. Жизнь - сказка в пересказе
Глупца. Она полна трескучих слов
И ничего не значит.
- - - В. Шекспир. Макбет

Интерлюдия

В том роковом 2999 году, когда весна постепенно переходила в лето, вся Пандемия пришла в движение.
Как камень, упавший в пруд, поднимает волны, так и нашествие гоблинов заставило нескончаемый поток беженцев хлынуть на юг. Все дороги вели в столицу Империи Хаб.
Орды гоблинов, рыская по обезлюдевшей местности, предавали огню покинутые деревни и оставленные жителями города. Птица Смерти и Каракс разработали простую, но блистательную стратегию: так как гоблины передвигаются значительно быстрее дварфов, то Птица Смерти, увлекая за собой имперскую армию, заманит ее на север, и она окажется между гоблинами и дварфами, как между молотом и наковальней. Однако, как и большинство блестящих идей, эта затея провалилась, ибо стратеги не приняли в расчет беженцев.
Четыре легиона преграждали дороги, ведущие в Хаб, - бронзовая стена, как назвал их Эмторо, выступая в сенате. Когда нахлынула волна беженцев, им не осталось ничего другого, как отойти, чтобы пропустить людей. Но людской поток затопил все окрестные дороги и тропинки, и когорты напоминали теперь островки суши во время наводнения. Они лишились возможности выйти навстречу врагу, даже если бы очень этого пожелали. Вскоре над воинами самой этой бронзовой стены нависла опасность голода, так как обозы с продовольствием не могли к ним пробиться. При виде толпы обезумевших людей, запрудивших улицы Хаба, его жители пришли в ужас.
Лишенные возможности насиловать и пытать, захватчики заскучали. Необъяснимая пассивность импов внушала им опасения. Гоблины, не привыкшие к дисциплине, к повиновению начальству, начали роптать, поговаривая о возвращении домой. Чувствуя, что его власть ослабевает, Птица Смерти повернул к югу, очевидно надеясь обойти легионы с фланга. Впрочем, его гонцы так никогда и не добрались до армии Каракса.
В конце концов, перейдя реку Эмби, король гоблинов устремился к югу. Поверни он на восток - и столица стала бы легкой добычей для его головорезов. Никто никогда так и не узнал, почему он не сделал этого. Может быть, заподозрил ловушку, а может быть, предпочел быстрым броском продвинуться в глубь нетронутой страны, желая поднять боевой дух своего воинства, предоставив им на потеху вдоволь новых жертв. Не встречая сопротивления, орда гоблинов стремительно двигалась на юг. Несомненно, Птица Смерти был одним из величайших военных гениев, которые когда-либо приводили в трепет Пандемию, но при этом он все же оставался ограниченным дикарем. Знай он получше историю, никогда бы не завел свое войско в Драконью Область.
Долго не получая известий от своих ненадежных союзников и не имея возможности тащить за собой все увеличивающуюся добычу, генерал Каракс развернул свою армию и направился обратно в Двониш. Позднее Директорат квалифицировал это в высшей степени разумное решение как предательство и приговорил его к смерти.
Тем временем множество гонцов мчались из Хаба во все стороны вербовать пополнение в легионы. Тысячи мужчин с вещмешками на плечах строились в колонны и отправлялись в путь. День за днем их сандалии топтали бесконечные дороги Империи.

* * *

В Гваркиарге, столице Двониша, долго скрывавшийся неизвестно где Чародей Зиниксо ворвался на заседание Директората и принялся разглагольствовать о каком-то непонятном заговоре волшебников, о котором прежде никто ничего не слышал, обвиняя чародеев в попытке изменить Свод Правил. Было замечено, что при его появлении в зале двое директоров упали на колени. Они, конечно, знали, что это был не сам чародей, а лишь его магический образ, какой-то волшебный трюк, но не посмели подвергать сомнению обоснованность действий своего обожаемого вождя. Двое других агентов Сговора в городе отметили утечку волшебной силы, но и они не стали вмешиваться в деятельность Всемогущего. К тому времени, как из Хаба поинтересовались, что происходит, видение бесследно исчезло. Слух об этом возмутительном происшествии быстро распространился по всей стране.

* * *

Речное суденышко "Гуркс" уже две недели бороздило воды разлившейся по весне Темной реки, направляясь вниз по течению. Это ничем не примечательное суденышко впоследствии было воспето в знаменитой балладе, ведь в те роковые дни среди пассажиров находились император, королева, тан, два принца и второе в мире по значению собрание волшебников.

* * *

В Тхаме закончился сезон дождей и началась засуха. Жизнь текла здесь столь же неизменно, как и тысячи лет. Слухи о войне не доходили сюда. Воспитанница Тхайла продолжала свои занятия в Колледже.
Освобожденный наконец эльфийскими властями, сэр Акопуло отправился на юг на первом же подвернувшемся корабле - маленькой вонючей рыбачьей лодке из Сисанассо.

* * *

В Зарке халиф узнал о перемещении войск Империи и ускорил приготовления к вторжению.

* * *

В далеком Краснегаре подходила к концу необыкновенно холодная зима. В отсутствие королевы страной успешно правил королевский совет под председательством одного из своих членов, назначенного самой королевой перед ее таинственным отъездом. Его полномочия часто оспаривались, но он оставался на своем посту, так как совет никак не мог решить, кем его заменить.
В одном из немногих указов, которые совету удалось-таки издать, было предписано перегнать отощавшие стада по заболоченным тропинкам на холмы материка - самое обычное ежегодное весеннее предприятие.
Жители этой маленькой бесплодной страны были бы очень удивлены, узнав, то в это время их король пробивается через джунгли Мосвипса в обществе етуна и двух троллей.

* * *

Поток беженцев, хлынувший в Хаб, вызвал вторую волну, которая устремилась на юг и на восток. Немного впереди беженцев по дороге, ведущей в Квобль, двигался фаэтон, в котором сидели мужчина, женщина и ребенок. Однажды к ночи после путешествия, длившегося более месяца, они добрались до небольшой деревушки под названием Мапл. Здесь, на середине единственной улицы, фаэтон остановился, и мужчина указал на вывески трактиров по обе стороны.
- Кажется, мы должны выбрать одно из двух, - заметил он с плутоватой улыбкой, - "Корона Империи" или "Нарциссы".
И Эшиала, быть может осмелевшая за последние несколько недель, а быть может просто уставшая противиться неизбежному, покраснев, заявила:
- Я выбираю "Нарциссы".
Вот так и случилось, что в деревушке Мапл Ило получил обещанное, а Эшиала наконец узнала, каково заниматься любовью с опытным мужчиной. Эта ночь показалась ей долгой. Временами нежный, временами страстный любовник ласкал ее, поднимаясь от кончиков пальцев, и она то безудержно смеялась, то плакала от восторга до самого рассвета.
То ли по воле случая, то ли по иронии высших сил, но именно в эту ночь восторгов одинокий всадник с грохотом промчался через Мапл. Он проскакал прямо под окнами спальни. Преследователь обогнал свои жертвы, предвидя, что такое может случиться во время его одинокой погони, и не слишком по этому поводу беспокоясь. Он слышал, как Ило проговорился о пристрастии к теплому климату, и догадывался, что тот собирается вернуться в Квобль. Туда вело всего несколько дорог, и все их охраняли отряды XII легиона. Офицеры легиона выполнят приказ центуриона Хардграа, тем более что каждый воин знает в лицо сигнифера Ило.
В Квобле венценосного ребенка отберут, а предатель, похитивший его, получит свое.

Глава 6
ВЗГЛЯД НА ЗАПАД

1

Лесной гигант упал много лет назад, и ствол его облепил толстый слой мха какого-то на редкость мерзкого зеленого цвета. Словно стена, доходившая до головы Рэпа, дерево перегораживало тропинку, по которой он шел. Впрочем, какую там тропинку. Не было здесь никакой тропинки - ни света над головой, ни твердой земли под ногами, ни малейшего прохода между веток, корней и побегов. Дождь время от времени ненадолго прекращался, но небольшие передышки ничего не меняли на дне моря растительности, где вода струилась и капала не переставая. Страшно даже подумать, сколько времени он уже продирается через эту непролазную чащу. Если бы только можно было сдаться, он давно бы сдался. Даже фавны не настолько упрямы.
Тругг нашел, за что ухватиться, и перебросил свое огромное тело через ствол. Глядя вверх, Рэп видел только громадные ступни и похожие на мешки с мукой икры, выглядывающие из листвы. Затем Тругг свесился вниз, вызвав, как всегда, ливень, и обнажил в ухмылке зубы:
- Идешь?
Тролль шел обнаженным, но на его могучем торсе не было ни одной царапины, на Рэпе же, с головы до ног закутанном в плотную льняную одежду, не оставалось живого места - сплошные шрамы, царапины, волдыри, синяки и укусы насекомых. Всего три дня назад он сменил всю одежду, от шляпы до ботинок, наложив на нее защитное заклятие, и все-таки она по-прежнему гнила и разваливалась.
Удивительно не то, что Империя так и не смогла завоевать Мосвипс, а то, что она вообще пыталась сделать это.
Довольно! Что-то он в последнее время стал слишком часто жалеть себя. У него есть две возможности - идти дальше или сесть и умереть. Можно, конечно, еще применить волшебные силы и тем самым выдать себя Зиниксо - это куда хуже всего, что он испытал. Фавны не могут просто так сесть и умереть! Да и етуны тоже. Значит, идти!
Тругг ждал, протянув свою огромную лапу. Рэп ухватился за нее обеими руками и почувствовал привычную неловкость, когда молодой гигант без малейшего усилия поднял его к небесам. Мокрые листья скользнули по лицу - и вот он уже стоит рядом с троллем, чувствуя себя маленьким и беспомощным.
Тругг, раздвинув ветки, смотрел на него с таким зверским выражением, от которого профессионального палача несколько месяцев мучили бы кошмары. Однако Рэп уже знал, что это проявление нежнейшей заботы, научился он и разбирать невнятное бормотание троллей - на самом деле все слова стояли на своих местах, надо было только внимательно прислушаться.
- Теперь уже недолго. Дойдешь? Неужели так заметно, что он устал?
- Конечно дойду! А ты беги в следующий замок, только скажи мне, где он находится.
Тругг хихикнул, на что его бочкообразная грудь отозвалась гулким эхом, и тяжелой ладонью дружески и одобрительно хлопнул Рэпа по плечу. Мох просел у Рэпа под ногами, и он плюхнулся в пропитанную водой рассыпающуюся массу, почувствовав облегчение, когда его руки коснулись зеленого ковра, а перед глазами оказались мозолистые ступни тролля. О Боги! Он снова ощутил, что его окутывает черная пелена отчаяния. Для чего все это?
- Еще рановато спускаться, - заметил Тругг.
Рэп собрался с силами. Только не сдаваться! И в этой ситуации, если постараться хорошенько, можно найти что-нибудь смешное.
- По-моему, ты жульничаешь, - простонал он. - Разве кодекс чести троллей позволяет вколачивать противника в землю?
- Конечно! Я еще и на голову тебе наступлю.
- Это непорядочно! Ты, знаешь ли, весишь, наверное, в три раза больше меня, и после этого выходит, я проиграл?
- Да, потому что стоишь не там, где надо.
- Но здесь ноги отдыхают, как в теплой ванне.
- Прекрасно! Около упавших деревьев обычно полно многоножек. Тебя еще никто не покусал и не ужалил?
И тотчас же Рэп почувствовал, как миллионы кpошечных ножек - интересно, настоящих или воображаемых? - вдруг заползали по его коже.
- Вытащи меня отсюда! - панически взвыл он. Тругг подхватил его и, держа как ребенка, подпрыгнул. С громким всплеском они приземлились далеко от дерева, по колено увязнув в грязи. Недолгого отдыха возле сгнившего дерева оказалось достаточно, чтобы одежду Рэпа и в самом деле оккупировали многоножки и несколько безногих тварей. Волшебник с воем принялся отшвыривать их от себя.
- Попробуем волшебство? - нетерпеливо спросил Тругг. Он не мог выносить чужих страданий, хотя сам заплатил несколькими месяцами рабства в Касфреле за право не использовать свои силы во вред другим живым существам.
- Нет! - ответил Рэп.
Сговор, похоже, прекратил поиски, но беглецы решили и дальше в открытую не использовать магию, и краснегарский король не хотел сдаваться первым. Он поскреб бедро, к которому прочно присосалась какая-то тварь. Уф!
- Следующий замок защищен.
- Замечательно! А ты откуда знаешь?
- Бывал там раньше. Мы уже почти добрались.
Каким образом Тругг ориентировался в этом непроходимом лабиринте, было полной загадкой. Рэп предполагал, что по запаху. С таким же успехом тролль мог двигаться и в темноте во время грозы, не сбиваясь с пути и всегда находя какое-нибудь прибежище на ночь - не для себя, а для своих гостей. Волшебство Тругг не использовал, иначе Рэп заметил бы это.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Тогда я там и почищусь. Показывай дорогу.
Бросив свою кишащую насекомыми одежду, Рэп отправился дальше в одной набедренной повязке и ботинках. В одежде он изнывал от нестерпимой духоты, когда же раздевался, мгновенно оказывался немилосердно искусанным и исцарапанным. Он так и не смог решить, что хуже. Но раз уж впереди защищенный замок, он сможет все поправить в считанные минуты. Новое платье, новая кожа. Холодное пиво!
Сегодня они пересекли единственный хребет, пройдя меньше лиги, и жилище Чародейки Грунф было еще далеко. Коварные голоса нашептывали Рэпу, что вся эта экспедиция - ужасная ошибка. Минуло еще одно полнолуние, значит, он провел в этих горах уже больше двух месяцев. Он не знал, что происходит в мире, не мог связаться ни с Шанди, ни с Распнексом. Вполне возможно, оба они уже схвачены и ему придется вести безнадежную борьбу со Сговором один на один. Да, пожалуй, двигаясь с такой скоростью, он умрет от старости раньше, чем куда-нибудь доберется.
А вдруг и Краснегар уже уничтожен? Он боялся даже подумать об Инос и детях. В письме, которое отправил жене с Шанди, он потребовал, чтобы Инос покинула город и искала убежище в Кинвэйле. Может быть, она и отослала детей, но сама вряд ли оставила страну. К своим королевским обязанностям она относилась чрезвычайно серьезно и временами бывала не менее упрямой, чем фавны.
Суждено ли ему когда-нибудь снова увидеть ее? Скорее всего, он состарится и умрет в этой Богами проклятой трясине. Чего ради он вообще отправился сюда? С Лит'риэйном было бы куда проще поладить, чем с Грунф.
Но все время какой-то подсознательный голос настойчиво нашептывал ему, что он позабыл нечто важное и упускает какую-то возможность...
Тругг снова оказался прав - через несколько минут они услышали журчание воды, местность стала круто понижаться. В здешних джунглях редко встречался ручей, на котором не стоял бы какой-нибудь замок. Всю свою жизнь тролли занимались строительством - возводили огромные каменные дома, и почти всегда над проточной водой. Устраивать в каждой комнате по водопаду, по-видимому, доставляло им наибольшее удовольствие, если не считать незавершенности своих произведений. Как только тролль замечал, что его детище почти готово, он немедленно бросал его и начинал строительство где-нибудь в другом месте. Надо же чем-то заниматься, объяснял Тругг, а чем еще можно заниматься в Мосвипсе? Большая часть из того, что росло и обитало в джунглях, было съедобно для троллей, так что возделывать сельскохозяйственные культуры не было ни малейшей необходимости. Время от времени им случалось загнать оленя - скорее, ради забавы, чем из желания отведать мяса. Дерево, бумага и одежда в считанные дни полностью раскисали в здешнем ужасном климате. Огонь не разводился. Вот и оставалось единственное развлечение - ворочать камни и что-то создавать из них. Это все-таки лучше, чем вовсе ничего.
Так и получилось, что на каждом ручье стояли покинутые замки, некоторые настолько древние, что уже утонули в джунглях. На удивление многие из них явно имели магическую защиту. Только изобилие укрытий немного и примиряло Рэпа с этим сумасшедшим походом. Да еще радовало то, что находила подтверждение его теория о том, где лучше всего искать волшебников. С незапамятных времен благородный народ Фаэрии служил источником Слов Силы. Архипелаг Ногид и горная цепь Мосвипс преграждали ему путь домой на материк. Многие мудрецы и знатоки, должно быть, стали жертвами кораблекрушений у этих берегов, и Слова Силы пережили своих временных обладателей, поэтому среди антропофагов и троллей встречается больше волшебников и магов, чем полагалось бы.
Разыскать их в здешних диких местах, собрать вместе, даже с помощью Грунф, было делом нелегким. Одной человеческой жизни могло и не хватить.
И все же где-то неподалеку еще один замок тролля, и скоро Рэп узнает, кто там живет и живет ли вообще. Многие тролли предпочитали полное одиночество, но некоторые объединялись в довольно странные семьи - двое или трое мужчин и одна женщина. Несколько раз он встречал компании детей, живших вместе без присмотра взрослых. К одной из таких компаний прибилась и малышка Норп, ни слова не сказав на прощанье. Видимо, в связи с тем, что тролли были миролюбивыми созданиями, к тому же всеядными, никакой социальной организации им попросту не требовалось.
И все же у них существовала культура. Прежде Рэп понятия не имел об их песнях и танцах, и, хотя выглядели и звучали они, на его взгляд, странновато, он вполне признавал, что это искусство. Тролли радушно принимали чужаков, а их гостеприимство по отношению к другим троллям поистине не знало границ. Без малейшей ревности они предлагали гостям даже своих жен. За последние пару месяцев Рэп несколько раз отказывался от подобных предложений, каждый раз очень тактично, выражая горячую признательность.
Для Дарада ограничений не существовало. Даже после нескольких дней пути через непроходимые заросли он не мог устоять против соблазна помериться силами с троллями. Он никогда не выигрывал, однако менее задиристым не становился. С женщинами у него, похоже, получалось лучше, но и те и другие встречи заканчивались для него многочисленными переломами, несмотря на все старания партнеров не повредить ему. Если бы Тругг не лечил его раны, Дарад давно отстал бы от них, беспомощный и искалеченный.
Дарад и Ург шли позади, скорее всего где-то очень близко, но мягкая почва приглушала звуки.
Вот впереди среди деревьев мелькнуло унылое серое небо, шум воды стал громче. До конца дня было еще далеко, но возможность отдохнуть казалась слишком соблазнительной, однако Рэп понимал, что при таком темпе передвижения достигнет возраста Сагорна, прежде чем отыщет Грунф.
Громогласный рев Тругга прервал его мрачные размышления. С треском ломая по пути деревья, гигант бросился вперед и исчез на берегу. Рэп поспешил вслед за ним, слыша еще более дикие звуки ответного рева. Наконец он выбрался из зарослей на берег небольшого пруда. Тругг и еще один тролль возились посередине водоема, вздымая фонтаны брызг, толкаясь и рыча так, словно сошлись в смертельной схватке. Это был обычный дружеский обмен приветствиями между троллями. К счастью, они редко проявляли такие бурные чувства по отношению к представителям других рас.
На берегу пруда возвышалась стена из огромных камней, из проема передней двери каскадом сбегал водяной поток. Воспользовавшись дальновидением, Рэп убедился, что замок защищен от волшебства и почти не оброс мхом - похоже, он построен недавно, а значит, где-то поблизости должен быть волшебник! Отличная новость!
Вскоре Рэп уже устраивался поудобнее, откинувшись на спинку кресла, которое являло собой точную копию его любимого кресла в Краснегаре. Холодные напитки стояли на столике рядом. Он вымылся и облачился в свободные хлопковые брюки, а попутно залечил свои синяки и царапины, а также плечо, которое повредил, знакомясь с Шагги, хозяином замка. Волшебство в Мосвипсе, несомненно, имеет больше преимуществ, чем где бы то ни было.
Комната оказалась обычных для троллей размеров - величиной со средний собор, хотя по форме скорее напоминала пещеру с несколькими уровнями. Внутри было сумрачно и относительно прохладно. Водопад низвергался из задней стены, наполняя несколько бассейнов, протянувшихся до самого входа. Джунгли назойливо заглядывали в окна. Единственной мебелью была та, что соорудил для себя Рэп.
Тругг и Шагги развалились рядышком на каменном выступе, ворча и неразборчиво болтая. Очевидно, они были старыми друзьями, так как часто смеялись и весело обменивались увесистыми ударами. Шагги был крупнее Тругга и казался приблизительно одного с ним возраста. По-видимому, он не был волшебником. Или тщательно это скрывал.
Когда бурные проявления радости троллей немного улеглись и Рэп подумал, что уже пора бы и начать разговор, чья-то тень заслонила дверной проем. Широким шагом в комнату вошла Ург, тащившая Дарада, который метался в бреду, тщетно пытаясь вырваться из ее могучих рук. Встревоженный Тругг стремительно вскочил и бросился к Дараду. Пока он исследовал рану, его отражение в магическом пространстве выглядело ярче. "Змеиный укус", - беззаботно пояснила Ург. Да и в самом деле, чего ради волноваться, если волшебник такой силы, как Тругг, мог вылечить все, кроме смерти. Через несколько секунд етун привстал и огляделся со своей обычной свирепой ухмылкой. Рэп сотворил еще одно кресло, покрепче. Но Дараду предстояло познакомиться с хозяином, так что будет, похоже, немало шуму.
Рэп не мог больше сдерживать свое нетерпение.
- Шагги, - торопливо спросил он, - кто установил защиту на этот дом?
- Что? - Шагги недоуменно поскреб в затылке. - Какую защиту? Тругг ухмыльнулся:
- Да я установил.
Он сидел на камне у бассейна, похрустывая сочным клубнем, раздобытым с помощью своего искусства.
Настроение Рэпа снова упало.
- А я-то думал...
- Он мой брат.
Теперь понятно, почему они так радовались встрече.
- Так надеялся, что мы найдем здесь еще какого-нибудь волшебника, - вздохнул король.
- Вы и нашли! - произнес незнакомый голос.
Ужасного вида старуха неуклюже выступила из тени водопада. Ее седые волосы были стянуты в хвост на затылке - для троллей необычное жеманство. И что уж совсем удивительно - тело ее прикрывало свободное хлопчатое платье.
Тругг вскочил и хотел было обнять старуху, но та отшвырнула его с такой силой, что у обычного человека голова расплющилась бы, как яйцо. Этот молодецкий удар сбил гиганта с ног, и он плюхнулся в бассейн, подняв фонтан брызг.
- Идиот! Зачем ты привел сюда этих подонков?
Рэп вскочил, вытирая лицо. Он добился своего! Недели мучений в этих кошмарных джунглях не потеряны попусту - он нашел женщину, в поисках которой пришел сюда. Он низко поклонился:
- Приветствую вас, ваше всемогущество! Грунф взглянула на него и сплюнула.
- Убирайся! - прорычала она, и магическое пространство озарила вспышка, в нем замелькали изображения оплавленных камней. - Убирайся, пока я не испепелила тебя!

2

Шагги перегнулся через ручей и стиснул Рэпа в объятиях так, что у того кости затрещали. - Это мой гость! - проревел он, видимо считая, что его мать не сможет причинить Рэпу вреда, не задев его, но это конечно же было совсем не так.
Но прежде чем он успел раскрыть рот, прежде чем Дарад прекратил изумленно моргать, Тругг заговорил гораздо более быстрым языком магического пространства - почти мгновенно он создал серию образов, показывающую, как Рэп пытался освободить рабов в Касфреле. Тролль объяснил, что это было актом чистейшего альтруизма и очень опасным предприятием. Его признательность оказалась столь велика, что Рэп смутился. Сам он почти забыл об этом происшествии. Этот рассказ смягчил гнев Грунф. Она поудобнее уселась на камне и хмуро посмотрела на Рэпа.
- Ну что ж, спасибо, - неохотно проговорила она. - Но здесь тебе делать нечего.
- Вижу, - пробормотал Рэп, с трудом переводя дыхание после объятий Шагги. - Может быть, мы все же поговорим?
Вновь в магическом пространстве мелькнули оплавленные камни.
"Говори. Я послушаю".
Грунф перенесла свое внимание на Ург, и пока они обнимались в реальном мире, Рэп беззвучно заговорил на понятном одним волшебникам языке. Тругг представил матери Дарада, который, как всегда, ничего не понимал, а Шагги зашлепал вниз по течению ручья и вскоре вернулся с целой охапкой веток на ужин. И все это время Рэп рассказывал Грунф о том, что произошло с тех пор, как она явилась в Ротонду. Он вдруг с ужасом осознал, что с рокового дня смерти старого инспектора прошло полгода. И в течение этих шести месяцев узурпатор, несомненно, укреплял свое влияние. Время уходило.
Грунф только однажды выразила свое отношение к тому, о чем говорил Рэп. Когда король изложил суть нового Свода Правил, который, как он надеялся, установит мир, чародейка выдала вонючий образ загаженного скотного двора. Рэпа подобная реакция не слишком обнадежила.
Едва он закончил, Тругг поспешил задать матери несколько вопросов. Рэп только теперь с удивлением узнал, что с того момента, как Тругг вошел в лес, мать и сын обменивались посланиями, как простые смертные, через гонцов. Тругг не нашел нужным сказать ему об этом, но многочисленные тролли, которые встретились им по дороге, отправились затем созывать знакомых волшебников в замок Шагги на эту встречу. За пределами Мосвипса никто бы не поверил, что тролли способны на такую организованность, а сама мысль использовать троллей в качестве гонцов показалась бы нелепой шуткой.
Хмурый взгляд Грунф стал еще более враждебным, некоторое время она сидела молча, не выдавая своих мыслей.
- Ну? - нетерпеливо спросил ее сын. - Они пришли?
- Кое-кто, - призналась она и обратила свой ужасный взор на Рэпа. - Ты навлечешь на нас беду! Если этот мерзкий дварф заподозрит, чем ты тут занимаешься, он захватит нас всех. Никто не сможет сопротивляться силе, которой он владеет.
- Так вы не собираетесь ничего предпринимать? Но ведь он непременно возьмется за вас, когда управится с остальными. Думаю, сначала он разделается с Лит'риэйном, а потом настанет ваш черед. - Он решил, что выиграл очко, ибо гневное пламя полыхнуло снова. - Сколько волшебников в Мосвипсе? Тругг сидел на земле, как ребенок, поджав под себя ноги, и пережевывал горсть листьев.
- Тысячи!
- Помолчи! Его мать в магическом пространстве запустила в него глыбой величиной с кровать.
Тругг с легкостью парировал удар и ухмыльнулся, разинув рот, набитый отвратительной жвачкой.
- Тогда сколько?
- Быть может, пятьдесят. Не больше. "Пятьдесят волшебников, объединившихся вместе, - это сила, способная двигать горы". Грунф подскочила, прочитав мысли Рэпа:
- Да, сила, фавн, но как ты их всех отыщешь? Чем ты подкупишь тролля, фавн? И ты думаешь, объединившись, они смогут нанести серьезный ущерб Сговору?
Скорее немного побеспокоят. И как в самом деле подкупить тролля? Тругг пригласил некоторых волшебников на эту встречу. Они отказались? А может, чародейка отослала их обратно или же прячет где-то неподалеку? Рэп всегда знал, что она может ему помешать. А почему бы и нет? Грунф значительно сильнее, чем он, так же как сильнее и ее сын. Хотя в данный момент Тругг склонен скорее поддержать Рэпа, можно ли быть уверенным, что в критический момент он не встанет на сторону матери?
Может быть, Рэп предпринял это кошмарное путешествие все-таки зря? Эта мысль обескураживала:
- А сколько их в Ногиде, как ты считаешь? Физиономия ведьмы скривилась в насмешливой улыбке.
- Ни одного. Сердце Рэпа оборвалось; Он снова сел, чтобы собраться с мыслями, и сделал глоток холодного пива:
- Зиниксо уже захватил их? Чародейка презрительно кивнула:
- Думал, ты один такой сообразительный, и никто, кроме тебя, не подумает об этом!
Дварф в свое время был Смотрителем Запада и, видимо, тщательно изучил острова, населенные антропофагами.
- Когда это случилось? - настойчиво спросил Рэп.
- Около трех месяцев назад, - сообщила Грунф.
Но прежде чем ответить, она заколебалась - это мгновенно отразилось в магическом пространстве, где ложь была невозможна и даже увертки затруднительны.
- И он подчинил своей воле всех волшебников?
- Большинство.
Каждую мелочь приходилось выпытывать, по доброй воле она не желала говорить ничего.
Тругг заглотил свою жвачку и громко заявил:
- Ну давай же, паршивая старая карга! Что у тебя там за новой защитой?
Ответом был ослепительный удар молнии, от которого зашатались скалы под его ногами. Пещера покачнулась от подземного толчка, трое непосвященных закричали от ужаса, а Тругг преспокойно сидел, косясь на мелкие камни, которые отскакивали от его шкуры. Когда замерло эхо и перестало звенеть в ушах, откуда-то из зловещей тени неторопливо вышел новый участник событий. Дарад заворчал. Рэп с трудом поднялся на ноги. Он никогда не видывал такого прежде.
Кожа пришельца была цвета черной патоки, а его лицо, грудь, руки и ноги украшала бело-сине-зеленая татуировка. Ростом он был, пожалуй, повыше среднего импа и при этом казался тощим, потому что в нем не было ни капли жира - сплошные мускулы. Он двигался с изяществом, хотя и ступал босыми ногами по камням. Его одежда ограничивалась набедренной повязкой из белых бус, позвякивающих при ходьбе. В жестких космах торчал красный цветок, а в нос была продета кость, и когда он одарил Грунф лучезарной улыбкой, обнажились очень белые, остро заточенные зубы.
- Прошу прощения, ваше всемогущество, - сказал пришелец извиняющимся тоном. - Я думаю, мне пора подключиться к вашим обсуждениям.
Он улыбнулся Рэпу леденящей душу улыбкой и протянул обе руки. Белые бусины, составлявшие его одеяние, звякнули. Это были кости человеческих пальцев.
От одного взгляда на него в венах стыла кровь, и все же он являл собой чрезвычайно впечатляющее зрелище. Это был волшебник, похоже, могущественный волшебник. И к тому же антропофаг. Рэп почти ничего не знал об этих людях и никогда не слышал, чтобы они покидали свой родной Ногид, так как представители другой расы обычно убивали их на месте. Что это? Одна из проделок Грунф? Или фокус Зиниксо? Впрочем, Рэп не заметил на нем никаких чар преданности, вряд ли можно было скрыть их, даже обладая силами Сговора.
- Ваша репутация опережает вас, ваше величество король Рэп. Я рад познакомиться с вами.
- Весьма польщен, - сказал Рэп настороженно, позволяя обнять себя. Он вспомнил грозовую ночь много лет назад и бежавшего вдоль берега перепуганного корабельного юнгу, за которым гнались несколько сотен людоедов. К счастью, ни один из них не догнал его. Отвратительные зубы сияли слишком близко, когда этот человек говорил.
- Мое полное имя покажется вам непроизносимым, вы можете сократить его до Ток. - Темные глаза весело сияли над костью в носу. Похоже, это была ключица. - Звание тик дает мне несомнительное право на кое-какие лакомые кусочки, когда в моей деревне пир. Друзья зовут меня Тик Ток.
- Вы можете называть меня Рэп. Мне довелось посетить ваши родные края, Тик Ток, но я пробыл там недолго.
- Ах, - вздохнул антропофаг, - какая досада, что вы не смогли остаться к обеду.
- Да, меня сердечно приглашали, но я чувствовал, что лучше удрать.
Заостренные зубы сверкнули опять.
- Но ваш зеленый приятель отстал? Это было возле форта Эмшандар. Я был ребенком. Мой первый пир! Мне бы хотелось как-нибудь услышать от вас подробности.
- Так, если я вас верно понял, гоблин убежал тогда? Или вы отпустили его?
- Конечно отпустили. Мой дед и некоторые другие вычислили его предназначение. Даже мы не спорим с Богами, ваше величество Рэп.
- Вы очень хорошо говорите по-импски. Черные блестящие глаза озорно сверкнули.
- Я учился в молодости на кухнях. Позвякивая костяным одеянием, Тик Ток обернулся к троллям:
- Я счастлив познакомиться с волшебником Труггом, великим... как это... свободником. Ваш брат рассказывал мне, что вы сделали свободными много рабов.
Тругг не поднялся с места.
- Похоже, мне придется освободить еще кое кого, - сказал он, ухмыляясь, как голодный
Из того же темного угла, неуклюже двигаясь, появилась цепочка троллей - мужчин и женщин всех возрастов, от пары совсем молодых до седовласых стариков. Даже такая огромная комната вскоре оказалась тесной, на полу уже не хватало места для всех, и некоторые забирались на уступы стен и таращились с темных насестов, как живые горгульи.
Дарад прислонился спиной к двери и потрясенно взирал на эту невообразимую толпу. Шагги выглядел пристыженным от такого обращения с гостями.
Из одиннадцати пришедших восьмеро были полными волшебниками, а остальные трое едва отражались в магическом пространстве. Но все они несли на себе отпечаток волшебства. Магический образ Грунф, казалось, разбух и уплотнился, ее свечение стало еще более грозным. Не стоило и спрашивать, кто здесь хозяин, - эти тролли находились у нее в подчинении.
Рэп мысленно выругался. Безмозглый глупец! Позволил завлечь себя в ловушку в защищенном доме и оказался во власти свергнутой смотрительницы. Что за женщина скрывалась за этим безобразным торсом? Двадцать лет старуха безраздельно правила четвертой частью мира, а теперь ей оставалось только ворочать камни в джунглях. Удалось ли Грунф убедить себя в том, что ей доставляет удовольствие почетная отставка, или же она считает ее унизительной ссылкой? В любом случае вряд ли она захочет, чтобы он вмешивался и бередил ее рану. И не потому ли она одета, тогда как все остальные тролли обнажены, что сейчас уже вовсе не та невежественная дикарка, какой, вероятно, была в юности. Прожив многие годы в Хабе, она скорее всего знает, как во всем мире относятся к троллям, и к тому же может читать его мысли значительно легче, чем он ее.
- Ну, теперь ты уйдешь, фавн! - пролаяла она. - Или мне вытолкать тебя силой?
И опять магическое пространство выдало ее - Рэп почувствовал прилив надежды. Грунф была вовсе не такая неумолимая, какой пыталась казаться. Более того, шустрый антропофаг рядом с ним, похоже, совершенно не беспокоился. Он разглядывал троллей, глубокомысленно поводя носом, так что воткнутая в него кость прыгала вверх и вниз.
- Что вы думаете об этой компании, Тик Ток? - осторожно спросил Рэп.
- Слюнки текут!
Если кому-то по вкусу подобное кушанье, собравшихся здесь вполне хватило бы на год.
- Эта дама может казаться сильнее вас, - заметил Рэп, пытаясь вытянуть какую-нибудь информацию.
- Но это было бы неразумно при сложившихся обстоятельствах.
- Каких обстоя... Что вы хотите этим сказать?
- Когда Сговор вторгся на мою родину, не только мне удалось спастись. Некоторые из нас бежали на каноэ и добрались сюда в поисках ее всенаучества. Мои спутники здесь неподалеку и знают, где я.
- И сколько у вас спутников?
- Девятнадцать волшебников и пять магов.
О Бог Войны! Рэп почувствовал радостное волнение. Антропофаги численно превосходили соратников Грунф... Но хуже ли иметь дело с ней, чем с вождем людоедов?
И только Тругг по-прежнему невозмутимо сидел на своем месте, шумно обгрызая кончик ветки.
"Тебе придется повторить свое предложение, фавн. Они находились за защитой", - передал он в магическом пространстве.
Рэп посмотрел на Грунф, но она и пальцем не пошевелила, чтобы остановить его. Не давая ей времени изменить свое мнение, он поспешно повторил свой рассказ, кратко изложив новый Свод Правил. Тролли слушали не двигаясь, с каменными лицами.
Зато Тик Ток просиял и что есть сил хлопнул Рэпа по плечу:
- Это предложение исторического значения, ваше величество! Я бы хотел услышать мнение наших мясистых друзей.
- Итак, матушка?.. - спросил Тругг, когтем выковыривая из зубов щепки.
- Они не согласятся, - огрызнулась Грунф. - Тролли предпочитают не ввязываться в войну.
Согласное ворчание эхом разнеслось по громадной пещере и мгновенно утонуло в шуме водопада.
- Да у них и не может быть других взглядов! - взорвался Тругг и, несмотря на мощное сложение, легко вскочил на ноги. Теперь он мог смотреть на мать сверху вниз. - Разве ты поступаешь с ними лучше, чем импы с нами?
Свершилось! Мать и сын оскалили друг на друга зубы - похоже, это был давний спор между ними.
- Оба держатся несдвигаемо отвердело, - пробормотал Тик Ток.
Не сумев поколебать Тругга, старуха обратила свой гнев на Рэпа:
- Повторяю, что война - не для нас! Хорошо, допустим, я соглашусь одолжить их тебе, чтобы помочь в твоем деле. Но как только освобожу их, они ускользнут в джунгли, можешь не сомневаться.
- Нет! - сказал Рэп. - Если они присоединятся к нам, то лишь по своей воле. Не нужно никакого насилия. И даже пожелай они ограничить свою помощь обороной, я все равно буду рад им, ведь мы хотим не уничтожить членов Сговора, а освободить их.
- Еще много чего можно сказать про насилие, - пробурчал Тик Ток.
- Ну как, матушка? - настаивал Тругг.
В реальном мире он возвышался посреди комнаты колонной мускулов, да и в магическом пространстве выглядел самым мощным из всех собравшихся.
Грунф вздохнула и махнула лапищей:
- Что ж, давай.
Магическое пространство засверкало, когда молодой волшебник снимал со сторонников Грунф чары преданности. Некоторое время освобожденные тролли ошарашенно озирались и удивленно бормотали себе под нос, привыкая к новому состоянию. Затем с оглушительным ревом все они, и мужчины и женщины, набросились на своего освободителя; некоторые прямо со своих насестов обрушивались на него всей тяжестью. Тругг исчез под грудой воющих извивающихся чудовищ, среди клубов пыли.
Тик Ток вздохнул и облизнул губы. Разговаривать в этой берлоге было невозможно.
"Итак, ваше всемогущество, - отправил Рэп мысленное сообщение Грунф, - кажется, вы все-таки ошиблись. Вы присоединяетесь к нам?"
Чародейка со вздохом кивнула.
"Должен же кто-то присмотреть, чтобы вы не вляпались в неприятности".
Невероятно! Рэп ошалел от радости и, так как не мог слышать самого себя, испустил в магическое пространство фонтан веселого красно-розового пламени. Он организовал армию - пусть совсем небольшую армию, но начало положено! Он не напрасно терпел невзгоды!
- Итак, тринадцать троллей и двадцать пять антропофагов?
- И фавн на сладкое. - Косточка в носу Тик Тока задергалась. - Получается, что нас тридцать девять, если мои подсчеты верны. Замечательное доказательство военной силы!

3

День выдался необыкновенно удачным для гоблинского войска. Птица Смерти двинул своих людей в двух направлениях, и, когда под вечер они вновь соединились, у них в ловушке оказался большой отряд беженцев. Лагерь разбили раньше, чем обычно, чтобы вдоволь насладиться добычей: женщины предназначались для насилия, лошади для еды, мужчины для кровавых забав - в общем, сегодня у гоблинов было все, чего они только могли пожелать., А вот Кейди сегодня пришлось тяжело. Стояла невыносимая жара, пыль и тучи насекомых не давали дышать, но за последние несколько недель она научилась переносить все эти тяготы. Ее слабость и тошнота были вызваны недомоганием. Даже гоблины страдали от лихорадки, так с какой стати она должна быть сильнее их? Беда в том, что в этой армии болезнь считали за слабость. Тех, кто не выдерживал, убивали свои же. На сочувствие здесь можно было рассчитывать не больше, чем при встрече с китом-убийцей. К полудню Кейди уже едва держалась на спине Аллены. Кровавый Клюв, который, как всегда, был рядом, конечно, заметил ее недомогание, но насмехался гораздо меньше, чем она ожидала. Он выглядел почти обеспокоенным.
Гоблинская армия разбивала лагерь по тотемам. Сам принц принадлежал к клану Ворона, но его телохранители происходили из множества других племен, а потому на ночь их маленький отряд обычно присоединялся то к одной, то к другой группе. Кровавый Клюв постепенно завоевывал авторитет. Воины уже видели в нем скорее вождя, чем подопечного, и беспрекословно исполняли его приказы, если те не шли вразрез с установившимися порядками. Этим вечером принц настоял, чтобы присоединиться к клану Бобра, который устраивался на ночлег около несожженного сарая. Возражений не последовало, потому что место для лагеря и в самом деле было хорошим - недалеко от колодца.
С великодушием императора, дарующего герцогство, он объявил Кейди, что она может занять сарай. Крыша над головой и возможность побыть в одиночестве - редкое везение, и девушка была благодарна ему. Затем он велел одному из охранников расседлать кобылу Кейди, и снова его приказ выполнили, хотя и не очень охотно. Кровавый Клюв, случалось, держался весьма любезно, для гоблина конечно.
Несмотря на слабость и головокружение, Кейди первым делом поставила Аллену в углу у двери, дала ей сена и воды и только затем устроилась сама в укромном уголке за тюками соломы в дальнем конце сарая. Есть ей не хотелось, но она чувствовала себя еще более грязной и потной, чем обычно. Обязательно надо помыться перед сном, решила она.
Тут-то она и поняла, в чем дело. Мать, конечно, предупреждала ее раньше, что это произойдет. У большинства ее подруг это началось уже давно, и когда-то в Краснегаре она даже расстраивалась, что с ней этого не происходит так долго. Потом как-то забыла об этом. Ну что же, вот и началось. При других обстоятельствах это стало бы значительным событием в ее жизни, началом взросления. Однако сейчас, в тысячах лиг от дома, среди варварского войска, такое взросление оказалось совсем некстати. К счастью, у нее была кое-какая ненужная одежда, которую можно использовать на тряпки, - в такого рода трофеях не было недостатка, и взять их - не значило украсть, потому что все остальное гоблины просто сжигали.
Когда небо потемнело, она устроилась поудобнее и попыталась заснуть, чувствуя себя больной и несчастной. Свою волшебную рапиру, как делала это каждую ночь, положила рядом, чтобы можно было легко дотянуться. Кейди укрылась старым, драным пальто и подумала, что больше всего на свете ей сейчас хотелось бы прижаться к горячему кирпичу, завернутому в одеяло. Едва она закрыла глаза, как неподалеку раздался леденящий душу вопль. За ним последовал второй, еще более громкий. Гоблины начали свои вечерние развлечения, а костер клана Бобра был совсем рядом с сараем. Она, конечно, уже привыкла к этому. Даже Аллена едва шевелила ушами, когда до нее доносились звуки и запахи пыток. Но сегодня они раздавались слишком близко и небывало часто.
Едва Кейди начинала засыпать, как очередной вопль будил ее.
Там снаружи свет луны и пламя костров разгоняли ночную тьму. Крики жертв сливались в один зловещий хор с дикими криками беснующихся гоблинов.
В эту ночь сильнее, чем когда-либо, Кейди хотелось выспаться. Как же ей не хватает матери! Она не видела ее уже больше двух месяцев. И за все это время ни разу не поговорила ни с одной женщиной, да и вообще не говорила почти ни с кем, кроме Кровавого Клюва.
Кровавый Клюв, ее будущий муж, гоблинский принц. Кейди сознавала, что по его меркам она уже достаточно взрослая, и свадьбу теперь могли устроить в любой момент. Она жалела, что у нее нет с собой молитвенника, так как не знала, какие молитвы надо читать и каким Богам молиться. Впрочем, все равно нельзя читать в темноте, да и вряд ли нашлась бы подходящая молитва для такого случая. Мама говорила, что точные слова не слишком уж важны. Кейди надеялась, что так оно и есть, потому что в последнее время слова для молитвы находились сами собой. Она молилась даже Богу Спасения, хотя вовсе не была уверена, что такой Бог существует. Может быть, она молилась не правильно, прося, например, Бога Сражений послать легионы и перебить всех гоблинов. Но похоже, Бог Сражений не нуждался в ее молитвах. А Бог Спасения, если такой и был, не торопился спасать несчастных мужчин и женщин, которых мучили там, снаружи. В конце концов, с ней ничего плохого не случилось. По крайней мере до сих пор.
Если бы только ей дали поспать! Но сегодня жертв так много, что пытки могут продолжаться до рассвета.
- Кейди?
Кажется, она задремала. И разбудил ее не крик, а шепот. Вскрикнув, она резко села, но ее приглушенный крик прозвучал скорее как стон. Дрожащей рукой она пыталась нащупать свой клинок.
- Кто здесь?
- Это я.
- Уходи!
Кейди почувствовала облегчение. Это был Кровавый Клюв. Теперь она могла разглядеть его. В сарае стоял полумрак.
- Мне надо поговорить с тобой.
- Мы разговаривали сегодня весь день. И завтра ты сможешь говорить весь день. Уходи. Я сплю.
- Ты плакала, я слышал. - Кровавый Клюв подошел ближе. - Почему ты плакала?
Он уже очень хорошо говорил по-импски, особенно когда посторонние его не слышали.
- Я не плакала. А если даже и так, почему это я не могу поплакать? Какое тебе дело? Уходи!
Кейди держала рапиру наготове, хотя ее ладонь была влажной и липкой и рука дрожала так, что она сомневалась, сможет ли воспользоваться оружием. Сердце бешено колотилось. Она уже заколола одного гоблина и убьет Кровавого Клюва, если тот попытается дотронуться до нее. Да, убьет!
Он не стал подходить слишком близко. Он присел в стороне на тюк соломы, так что она не могла дотянуться до него.
- Не хочу, чтобы ты плакала.
Кейди не нашлась, что ответить. И чем дольше размышляла над его словами, тем более неуместными они ей казались. Совершенно неуместными.
- Кейди, я о тебе беспокоюсь. И эти слова неуместны тоже.
- Что случилось? - Отблеск костра осветил его лицо и грудь, заляпанные темными пятнами. - Ты ранена?
- Нет.
- Но это кровь!
- Да. Я нечаянно перерезал артерию. У нее тошнота подкатила к горлу. Кейди никогда не позволяла ему говорить о том, чем он занимался по вечерам. Пыталась убедить себя в том, что он не участвовал в этих кровавых вакханалиях, хотя и знала, что участвовал.
- Ты убил его?
Он издал какой-то звук, подозрительно похожий на всхлип.
- Я выставил себя дураком, Кейди! Они позволили мне начать, и я так волновался, что моя рука соскользнула. - Кровавый Клюв стукнул кулаком по земле. - Что за идиотская штука! К тому же он был лучший из всех. Его бы хватило на... А тебе действительно интересно слушать?
"Нет!" - хотелось в ужасе крикнуть ей. И все же она могла понять его боль и обиду. Другие гоблины станут смеяться над ним. Он, должно быть, чувствовал себя проигравшим, как здоровяк Брэк, которого поборол тощий Гэт, или как любой имп, которого обманули. И вполне вероятно, что воины теперь будут с меньшей охотой выполнять его приказания.
- Я рада, что этот человек умер легко, - сказала она. - Мне жаль, что ты расстроен. А теперь, пожалуйста, уходи.
Он не ответил, только молча вытирал подсыхающую кровь, которая забрызгала его с ног до головы.
- Что-нибудь не так? - шепотом спросила она.
- Отец сошел с ума, - произнес Кровавый Клюв так тихо, что она едва расслышала.
Птица Смерти всегда был сумасшедшим, но она не должна говорить этого вслух.
- Почему? Что он делает?
- Ничего! В этом-то вся беда. И не мне одному так кажется. Другие тоже об этом говорят. Он не поворачивает назад. Мы идем и идем на юг. Ты знаешь, что за горы мы видели?
- Это были облака.
- Такие облака бывают только над горами. Это те самые горы, на другом краю Империи. Мосвипс, вот как они называются. Он протащил нас через всю Империю!
- Я знаю. И ты давно это знаешь. Мы уже говорили об этом.
- Но... Но легионы оказались за нами! Нам надо поворачивать назад, а мы всё идем вперед.
- Ему придется повернуть, когда он дойдет... до моря.
Жаль, что она мало внимания уделяла урокам географии.
- И тогда по одну сторону от нас будут легионы, а по другую - море.
Раньше Кровавый Клюв ни словом не обмолвился об этом.
- Ты думаешь, я могу повлиять на его решение? - спросила она недоверчиво.
- Ты? Боги, конечно нет! Я думаю, он давно забыл про тебя. Он и за мной-то больше почти не посылает. - Голос Кровавого Клюва выдавал его неуверенность.
Неожиданный истошный вопль на улице известил, что гоблины принялись за свежую жертву. Не обращая внимания на крик, Кейди ждала продолжения.
- Кейди... Никто пока не пришел и не спас тебя.
- Еще придет!
Она очень хотела бы верить этому.
- Кейди... Если бы я помог тебе бежать... Ты бы хотела?
Она задрожала с головы до ног:
- Как?!
- Не знаю, - грустно сказал Кровавый Клюв. - Я не уверен, что смогу. Но если бы я мог, я бы непременно сделал это! При первой же возможности я постараюсь помочь...
Кейди и представить себе не могла, каким образом он поможет ей бежать, но ее сердце, казалось, вот-вот разорвется от волнения. Воображение услужливо подсказало, как она добирается до одного из тех особняков, которые видела, - вроде дворца в Кинвэйле, если только их еще не сожгли и там еще живут люди, богатые люди, импы. Они, наверное, чистые и хорошо одеты. "Извините, что я так неожиданно, но я принцесса Кадолайн из Краснегара, и я только что сбежала от гоблинов..."
- Но почему?..
Кровавый Клюв долго молчал, и Кейди решила, что он вообще не хочет отвечать ей, когда он наконец произнес:
- Потому что все мы погибнем!
- Вы же раньше побеждали легионы один за другим.
- Только два, если быть точным. - Голос его сделался пронзительным. - Но теперь им просто остается охотиться за нами. Мы обогнали их, вот в чем дело, и, повернув назад, наткнемся на дюжины легионов. На сотни легионов!
Должно быть, так оно и есть. И ни одному гоблину не удастся сбежать. Никто из них не сможет пробраться обратно в Пондаг через всю Империю. И особенно королевский сын.
- Знаешь, мне кажется, твой отец подумал об этом. Возможно, у него есть какой-то план, о котором он никому не рассказывает.
- Я надеюсь! На это все надеются.
- Но если бы я могла бежать... да, мне этого очень бы хотелось, Кровавый Клюв! Я была бы очень тебе благодарна. Я всем рассказала бы, как ты мне помог, и попросила для тебя снисхождения.
- Мне этого не надо! - отрезал он сердито. - Ты думаешь, я трус? - Его голос зазвенел от возмущения. - Думаешь, пытаюсь спасти свою шкуру?
- Нет, конечно нет! Я знаю, что ты очень храбрый. Предложить мне помощь - это так чудесно и романтично!
Поздно! Она уже огорчила его, сказав не то, что надо.
- Прямо как одна из твоих сказочек! - едко заметил он. - Хочешь сделать из меня импского принца, да? Но я-то не импский принц. Может, и не очень здорово умею обращаться с ножом, но сейчас пойду к женщинам и уж там свое получу! Тогда никто не станет надо мной смеяться! Так что и ты не забывай, кто я такой!
Он вскочил.
- Кровавый Клюв!
- Что?
- Извини, я не хотела тебя обидеть. Тебе не повезло сегодня вечером, но я уверена, с женщинами все будет в порядке. Если захочешь, можешь обо всем рассказать мне завтра - я разрешаю тебе. И буду очень, очень благодарна, если ты и в самом деле поможешь мне бежать.
Кровавый Клюв ухмыльнулся.
- Если тебе что-нибудь дельное придет в голову, скажи мне - я подумаю. - И он гордо удалился.
Кейди снова улеглась и широко раскрытыми глазами уставилась в темноту. Неужели он действительно хочет помочь ей? Теперь ей предстояла новая пытка. Гораздо легче вынести отчаяние, чем надежду.

4

Завеса дождя по-прежнему висела над Мосвипсом, но на сей раз это был теплый, умиротворяющий дождь, и, несмотря на него, ночь казалась приятной. Рэп в одиночестве сидел на скамье у передней двери замка, недалеко от водопада, и предавался невеселым размышлениям о своей семье, думал о будущем... Осуществление его грандиозного проекта должно вот-вот начаться.
Сегодня у него праздник. Впервые за последние полгода он сел и расслабился, ему не надо больше никуда идти. Одного из молодых троллей послали вниз по течению за компанией антропофагов Тик Тока. В замок явилась еще пара волшебников троллей и была освобождена от чар преданности. Вечеринка троллей, и с самого начала диковатая, теперь на глазах превращалась в буйное празднество. Внутри замка стоял невероятный шум.
Но все-таки война продолжалась, и мятежники могли подвергнуться внезапному нападению. Рэп лично настоял на том, чтобы поставить часовых, и вызвался отстоять одну из первых вахт. Все, что от него требовалось, - это внимательно наблюдать за магическим пространством - а там было спокойно. Ворчание и рычание, доносившееся из дальних кустов по другую сторону бассейна, свидетельствовало о том, что двое непосвященных, Ург и Шагги, развлекали друг друга вполне традиционным способом. Тругг не возражал, и Рэп не счел нужным вмешиваться. Они с Инос не были наедине с тех пор, как над их краем разразилась великая буря.
Рэп вспомнил о своих обязанностях и осмотрел магическое пространство. Не заметив в радиусе сотни лиг ничего подозрительного, он вернулся к размышлениям о будущем.
Очевидно, теперь бессмысленно отправляться на острова архипелага Ногид, так как Зиниксо и Тик Ток, действуя порознь, прибрали к рукам всех, кого можно. Сговор, по-видимому, захватил и завербовал в свои ряды около сорока волшебников, а это означало, что могущество злодея росло все еще быстрее, чем силы сторонников добра.
Что же дальше? Рэп отправился искать союзников и создал армию, а теперь не имел понятия, что с ней делать. Возможно, пока ничего. Зиниксо взращивал свой Сговор в тайне, и Рэп пообещал Шанди поступить так же. Никаких встреч, говорил он, никакого определенного дня восстания. Заранее условиться о времени или месте - значит навлечь на себя опасность быть обнаруженными. Внезапные нападения тоже могли выдать все движение. И какой бы странной ни казалась эта стратегия с точки зрения обычных людей, император и чародей единодушно ее приняли.
Волшебникам из числа троллей это должно подойти. Они будут рады улизнуть, вернуться в свои замки и там ждать, когда трубы последней битвы прозвучат в магическом пространстве. Отзовутся они или нет - это вопрос будущего.
Но антропофагам надо найти безопасное убежище. Они бездомные беженцы, и жизнь в Мосвипсе понравится им не больше, чем фавну. Они неизбежно станут охотиться на импов если не для еды, то из. спортивного интереса, и, как только разлетится весть о появлении в этих краях людоедов, армия начнет их преследовать - и Сговор явится на помощь.
Приходилось ли хоть одному вождю когда-нибудь командовать столь своеобразным союзническим войском: тролли и антропофаги? Рэп пытался запрячь вола вместе с тигром. Сам он обладал посредственными магическими силами, достаточными разве что для ярмарочных фокусов. Но так как он единственный не принадлежал ни к одной из групп, именно ему и предстояло как-то поддерживать мир между двумя сторонами. Это будет союз огня и воды. И ни в коем случае нельзя позволить этой армии бездельничать. Итак, за мной! Только куда?
В Фаэрию? В Драконью Область?
И все время его не оставляло беспокойное чувство, будто он о чем-то забыл.
В этот момент неподалеку от него кто-то появился...
В дверях стояла стройная женщина, ее силуэт вырисовывался на фоне костра. Она подошла поближе со знакомым позвякиваньем, и Рэп поймал себя на том, что внимательно рассматривает ее юбку из человеческих ребер. Он торопливо поднялся.
Женщина была молода. Тело ее почти полностью покрывала красно-синяя татуировка, но если ее убрать, она, пожалуй, будет хорошенькой. В волосы были воткнуты цветы, а в нос и в мочки ушей - кости, но если их убрать...
Она стояла совсем близко.
- Меня зовут Син Син, - сказала женщина хриплым шепотом.
Рэп сглотнул, покрываясь потом во влажной темноте. "Инос, приди ко мне, ты мне так нужна!"
- Э-э... Меня зовут Рэп.
- Я знаю, - выдохнула она.
Ее бюстгальтер, похоже, был сделан из двух черепов подростков, один чуть побольше другого. Рэп сообразил, что смотрит на него уже достаточно долго.
- Эта штука, наверное, неудобна. Сними ее, пожалуйста, сказал она.
- Э-э, нет. Лучше не надо.
- Как хочешь. - Она вздохнула и попыталась обнять его.
Он резко отклонился назад, едва не свалившись в воду.
- Син Син, я на посту. - Как много времени прошло с тех пор, как он и Инос... Слишком много времени с одними троллями...
- Я пришла сменить тебя. Но тебе не обязательно уходить.
- Не хочу отвлекать тебя на дежурстве.
- Ты и не будешь отвлекать.
- Нет, буду. Я имею в виду, это отвлекло бы...
- Фавны та-акие красивые!
- Нет, не очень. Ну оставь, пожалуйста, Син Син!
- Да, да!
- Я женат.
- Да? Но выглядишь еще достаточно аппетитно. - Она соблазнительно улыбнулась, но весь эффект был испорчен заостренными зубами. К Рэпу мгновенно вернулось самообладание.
- Вот этого-то я и боялся! - твердо сказал он и проскользнул мимо нее.
Он плюхнулся в ручей и по воде прошлепал в замок.
Самый большой костер был размером с деревенский домик, его блеск ослепил Рэпа. Грохот барабанов и звуки пения легко могли свести с ума, а сумбур в магическом пространстве был и того хуже. Сорок или около того волшебников и магов веселились вовсю - редчайшее событие в истории человечества. До сих пор магия сулила опасность, и волшебники вели жизнь затворников. Еще не устоявшееся как следует братство, которое он создал, уже меняло общепринятые правила.
Впрочем, ему не стоит слишком заноситься и присваивать себе все заслуги. Тругг не подчинил его себе, несмотря на свое поразительное могущество, и люди Тик Тока сохранили личную свободу, и все-таки именно идея Рэпа об обществе вольных волшебников послужила толчком для этого праздника.
Что за празднество! Видела когда-нибудь Пандемия нечто подобное? Пылающие драконы кружили под крышей. Обнаженные юные девушки-тролли исполняли эротические танцы - и Рэп не сразу осознал, что это всего лишь фантомы, так же, как и группа мускулистых антропофагов с другой стороны. Фонтан вина низвергался в ручей. В воздухе висели дым и цветные шары, а полдюжины альбатросов и гигантских летучих мышей развлекались какой-то командной игрой. Ошалевший верблюд вопил от ужаса, стоя на высоком уступе. Иначе говоря, действо, происходящее в этом огромном помещении, напоминало буйное веселье в сумасшедшем доме.
Тролли и антропофаги? Наверное, никогда раньше не бывало такой встречи.
Будь это простые смертные, половина участников празднества уже готовила бы на ужин другую половину, но здесь собрались волшебники, объединенные общей целью. Пока еще объединенные. Все они были сверх меры пьяны магией. То ли он постепенно превращался в подозрительную, нервную старую деву, то ли и в самом деле распознавал какие-то опасные нотки в этом жеребячьем веселье, но его охватило волнение. Если дело зайдет слишком далеко, может произойти все, что угодно. И даже если ничего из ряда вон выходящего не случится, все равно, когда все закончится и вернется реальность, наступит эмоциональное похмелье.

Предыдущая страница 9 Следующая страница


Поле брани 10

Да полно вам, бедная, старая, пугливая тетушка Рэп!
На всякий случай он поинтересовался, что происходит в комнатах выше по течению, и обнаружил там несколько весьма странных оргий, причем одни из участников были настоящими, а другие - оккультными. В самой мрачной комнате он нашел тех, кого искал. Конечно, в обществе волшебников и речи не могло идти об одиночестве, но все-таки это была укромная комната, в стороне от главного потока, омываемая лишь небольшим ручейком. Он перенес себя туда, в тишину и здравомыслие. Или, может быть, нет.
Грунф, разодетая, как королева, в алые шелка и увешанная драгоценностями, сидела, откинувшись, в каком-то вычурном кресле, достаточно большом, чтобы его можно было назвать троном. Ее тиара сияла великолепием рубинов и сапфиров, а громадные мозолистые лапы были втиснуты в золотые сандалии. Чародейка что-то прорычала, оскалив в ухмылке обезьяньи зубы, и Рэп понял, что она пьяна.
Тик Ток развалился в плетеном кресле, и его идиотски блаженный вид не оставлял сомнений, что и он мертвецки пьян. Людоед поменял цвета своей татуировки на желтый и малиновый и украсил волосы лепестками роз. Он посасывал сочную кость, которую Рэп благоразумно не стал внимательно рассматривать.
Тругг, как обычно голый, сидел в излюбленной позе на полу и шумно чавкал орехами и корнями. Он взглянул наверх с кислым видом, это необычное для него выражение, должно быть, сулило беду.
Четвертым членом компании был доктор Сагорн. Дарада не пришлось слишком настойчиво уговаривать покинуть столь опасное общество, и Рэп призвал старого етуна ему на смену. Ученый сидел, выпрямившись в кресле с высокой спинкой. На нем был балахон из голубой хлопчатой ткани, влажный от пота и измятый, но, несмотря на обычный надменный и презрительный вид, доктор, похоже, пребывал в добром расположении духа. При виде Рэпа его бледно-голубые глаза блеснули, а сморщенные губы дрогнули - он почти улыбался.
Откормленный пингвин в дверях не поддавался объяснениям.
Рэп материализовал для себя сиденье и кружку краснегарского пива. С облегчением откинувшись на спинку, он немного подумал и добавил прохладный ветерок. Теперь материальное окружение было вполне приемлемым. Магическое пространство продолжало грохотать, вспыхивать, бурлить, взрываться, плескаться и благоухать. Вечеринка захватила весь замок вниз по течению ручья. Он попытался не обращать на все это внимания. Так как никто ничего не говорил, он начал с Тругга:
- Что-нибудь не так?
Набитый рот не позволил тому ответить вслух.
"Вернк и Вог", - бросил он в магическом пространстве.
Сагорн скривился от изумления - видимо, послание предназначалось и ему тоже.
- Старики? - спросил Рэп. "Да. Они не любят больших сборищ. Вот и не пришли".
- Неудивительно! Я думаю, остальные последуют за ними через день-другой.
Не тратя слов, Тругг изобразил безотрадную картину избиения раба толпой импов. Его собеседники, вскрикнув, поморщились. Это видение означало сильное неодобрение и, казалось, мало соответствовало миролюбивым троллям. С чего бы ему хотелось держать эту армию наготове?
- Так это и есть ваш план? - пробормотал Сагорн. - Скрываться поодиночке до тех пор, пока битва не соберет всех?
И снова Тругг ответил без помощи слов, на этот раз изобразив относительную величину силы сорока волшебников и пары дюжин более слабых магов.
Многочисленная группа волшебников не только обладает большей силой - ее намного труднее обнаружить. Сагорн раскрыл рот от удивления.
- Неплохо, - согласился Рэп. - Если нам нужна армия, то чем больше, тем лучше. Волшебство сослужит добрую службу, если пользоваться им с осторожностью.
Повеселевший Тругг кивнул, размалывая своими жуткими челюстями ствол дерева.
Рэп попытался привести в порядок свои мысли:
- Итак, мы не отпускаем троллей. Более того: должны отыскать остальных из тех пятидесяти, о которых ты говорил. Нам понадобятся гонцы, а значит, и штаб. Лучше даже два. Могли бы это сделать Вог и Вернк?
Тругг пожал плечами, мгновенно связался со старыми троллями, объяснил им, что от них требуется, настоял на своем и добился их согласия. Все это произошло за долю секунды, и он кивнул.
Грунф рыгнула и зловеще заявила:
- Им лучше согласиться.
Чародейка все еще не могла примириться с идеей добровольного подчинения.
- А что будут делать остальные? - спросил Рэп. - Оставаться здесь бесполезно, так куда мы отправимся и как?
Он подумал о бескрайних мокрых от дождя лесах и внутренне содрогнулся.
Тик Ток на мгновение прекратил жевать:
- Вниз по реке. Это значительно облегчает путешествие в джунглях.
- Хорошая идея. Но река приведет нас к морю, а на побережье мы наткнемся на импов.
- Гм-м-м! - промычал антропофаг, кивнул и облизнулся. А затем изобразил в картинках, как около сорока волшебников стоят у моря и призывают корабль, заставляя экипаж грести на баркасе к берегу, высаживают моряков и уплывают прочь на их корабле. Это видение было не таким живым, как созданное Труггом, и несколько размытым в связи с тем, что Тик Ток изрядно напился, но этот вполне осуществимый план не требовал больших усилий. Последняя сцена представляла отплывающий корабль, такелаж которого усеян волшебниками, дружно горланящими морские песни. Огромная туша неизвестного происхождения жарилась над костром невероятных размеров, разведенным на палубе.
- Я все же не вижу, каким образом потакание плотским желаниям сможет помочь делу, - сухо заметил Сагорн.
Тик Ток повернулся и задумчиво посмотрел на него:
- В моих родных местах етуны считаются лакомым блюдом.
- Думаю, мое старое жесткое мясо не пришлось бы вам по вкусу, - надменно произнес старик, хоть его изможденное лицо слегка побледнело.
Рэп подавил улыбку. Ученого было нелегко привести в замешательство.
- Конечно, мы можем украсть корабль, - сонно сказала Грунф. - Запросто!
- И куда же направимся?
После непродолжительного молчания Тик Ток спросил:
- А вы с вашими компаньонами не назначали рандеву?
- Нет, - ответил Рэп. - Это показалось нам слишком опасным.
- Тогда от всей этой затеи немного толку! - проворчал Сагорн, презрительно надувшись. - Если у нас так много сил, почему бы не начать атаку? Допустим, устроить диверсию? Сговор пошлет на разведку отряд волшебников. Превосходя их силой, можно снять с них чары послушания и привлечь на свою сторону, затем быстро исчезнуть и повторить тот же трюк где-нибудь еще.
Взревев как раненый бык, Грунф погрузилась в глубины своего трона и закрыла глаза. Бледные щеки Сагорна внезапно порозовели.
- Не получится, доктор, - мягко сказал Рэп. - Армии волшебников перемешаются мгновенно. От них невозможно убежать. Помните, как влип Распнекс, когда спасал нас в Хабе? Это просто чудо, что ему все удалось той ночью. Должно быть, приготовления заняли несколько недель и стоили ему нескольких сторонников. Партизанская война не годится для магического пространства. Как только мы высунем руку, Сговор оттяпает ее.
Старик нахмурился. Он не очень хорошо разбирался в волшебстве, и то, что он узнал, ему не понравилось.
Ниже по течению вечеринка становилась все более дикой. Половина танцующих была уже в воздухе, там же некоторые занимались любовью. Игры превратились в соревнования в магической силе. Какой-то медведь боролся с гигантским кальмаром, а неподалеку команда троллей состязалась в перетягивании каната с шестью белыми жеребцами.
- Отправляйтесь и навестите Аит'риэйна, - пробормотала Грунф, не открывая глаз.
- Пожалуй, я склонен согласиться с этим.
Рэп вздохнул и сделал несколько больших глотков пива - знакомый вкус пробудил в душе острую тоску по дому. Если где-нибудь и можно организовать движение сопротивления, так это в Илрэйне, среди эльфов. Он вдруг понял, что голоден, и в его воображении предстал образ тарелки с куриными клецками.
- Сисанассо, - пробурчал Тик Ток с набитым ртом.
- Тоже хорошая идея. Правда, ходят упорные слухи об упрямстве фавнов. Понятия не имею, с чего там начать или хотя бы как можем убедить их распространить новости.
Рэп знал, что более подходящей кандидатуры для визита, чем он сам, в их компании не найти, но не хотел браться за это дело. Рэп никогда не считал себя незаменимым, но сейчас подозревал, что только он и может удержать вместе это невообразимое воинство.
И тут он услышал странный, неведомый ему звук - доктор Сагорн смеялся.
- Доктор?!
- Я... ой, не могу!.. Я только представил себе выражение лиц таможенных чиновников эльфов в Вислоуне или в Мистрине, когда вы там высадитесь с вашей командой.
- Я не ознакомился с эльфами, - чопорно заметил Тик Ток. - Скорее певцы, чем воины?
- Эльфы - это народ с утонченным вкусом, - парировал Сагорн.
Рэп ожидал, что Тик Ток заявит, что с нетерпением ждет возможности ознакомиться с их вкусом поближе, но тот промолчал. Возможно, столь примитивные каламбуры были ниже eго достоинства. Тик Ток только облизнулся еще раз.
- Волшебники есть и в Зарке, - сказала Грунф и зевнула, как голодный крокодил.
- Уверен в этом, - согласился Рэп. - Там также имеет место власть, которую олицетворяет халиф. Мы написали ему, и я надеюсь, он известил людей. Драконья Область тоже может оказаться хорошим убежищем для волшебников, если не будем брать с собой металл. Да и острова Керит... Волшебники, должно быть, могут ужиться с тритонами, не так ли?
Сагорн фыркнул:
- Ваше величество, я начинаю думать, что вы затеяли контрнаступление без надлежащей подготовки.
- Так и есть. В то время у нас не было выбора.
В каменной палате повисло молчание, нарушаемое только журчанием воды, стекающей по скользкой зеленой стене. Магическое пространство, напротив, казалось, вот-вот закипит. Пара антропофагов пыталась навести порядок, но без особого успеха. Защита могла не выдержать, и тогда замок просто взорвется.
Рэп пятерней пригладил волосы, мысленно отметив, что утром их надо подстричь.
- Послушайте, доктор, может быть, вы сумеете мне помочь? С тех пор как мы начали нашу авантюру, меня не перестает мучить подозрение, будто я что-то забыл, что-то важное проглядел.
- Я полагал, у волшебников безупречная память.
- Я не такой уж могущественный волшебник, но вы правы! Возможно, не я забыл, а кто-то заставил меня забыть! - Рэп оглянулся и увидел, что присутствующие прислушиваются к их беседе. Оставалось только надеяться, что они не сочтут его за полного идиота. - И все-таки, доктор, вы не волшебник, вам ничего не приходит на ум - нечто такое, что мы видели, или о чем заходил разговор... Может быть, какой-нибудь план, который мы обсуждали и от которого потом отказались!
- Заклятье забывчивости, направленное исключительно на волшебников?.. - пробормотал старик. - Такое возможно?
- Вполне возможно, если иметь достаточно сил. Мог ли Зиниксо убрать что-то из моей памяти?
Он сознавал, что болтает чепуху, но надеялся, продолжая в том же духе, все-таки нащупать то, что ускользало от него.
- Если он ухитрился это сделать, - проворчал Тругг, - то сможет и призвать тебя к себе.
- Я тоже так думаю.
- Но что же именно? - задумчиво сказал Сагорн. - Что может пригодиться? Стратегия? Место укрытия? Оружие? Возможный союзник? - В его глазах мерцали холодные огоньки, точно солнечные блики на воде северного моря. - Как насчет бассейна-прорицателя, который посетил император? Этот эпизод так и не получил объяснения!
- Пиксы! - воскликнул Рэп. - Вот оно! Так и есть! Шанди встретил женщину-пикса недалеко от Хаба!
Грунф снова зевнула:
- Если вы решили потешиться детскими сказочками, то, думаю, мне лучше раздобыть копну сена и всласть выспаться.
- К сожалению, пиксы - вымысел, - согласился с ней Тик Ток и тоже зевнул. - А было бы приятно разнообразить меню.
- И все же пиксы существуют, - твердо сказал Рэп. - Моя жена видела их много лет назад.
Император встретил пикса! Трое волшебников уставились на него как на спятившего.
Рэп был так возбужден, что едва мог усидеть на месте.
- Вы еще не понимаете? Война Пяти Колдунов! Что случилось в конце? Кто победил? А, Грунф?
- Не надо вспоминать, - попросила чародейка.
- Никто и не вспоминает! - Сагорн сиял.
- Второе тысячелетие! - воскликнул Рэп. - Тогда повсюду было гораздо больше волшебства, чем потом, вплоть до третьего тысячелетия. Все, что угодно, возможно, когда высвобождается такая сила! Теперь вы понимаете? На Тхам наложено защитное заклятье, заклятье невнимания, нацеленное больше на волшебников, чем на простых смертных, хотя и на них оно, очевидно, влияет. Всякая защита, видимо, ослабляет его, так как в последний раз я думал об этом, находясь в защищенном доме вроде этого, а когда вышел, снова забыл.
- Вы были заняты другим, - пробормотал Сагорн, но при этом он явно смаковал это сумасшедшее предположение, которое остальные слушатели решительно отказывались понимать.
- Я хочу, чтобы впредь вы, доктор, были рядом со мной, - сказал Рэп, - и каждые полчаса шептали мне на ухо: "Тхам".
Все трое волшебников были теперь совершенно трезвы.
- Заклятье подобного рода не могло бы продержаться так долго, - возразил Тругг, глядя на Рэпа, как голодный медведь, увидевший добычу.
- Да, не могло бы. Конечно не могло! Так кто же поддерживает его?
Ответа не последовало. Никто и предположить не мог, что это за сила, которая может поддерживать заклятие над целой страной, не говоря уж о том, чего стоит наложить его?
- Целые армии могут исчезнуть в Тхаме, - взволнованно заговорил Сагорн. - Впрочем, случалось по-разному. Путешественники либо бесследно пропадают в тех краях, либо возвращаются с рассказами о пустынной, покинутой стране, но даже Империя не смогла завоевать эту пустоту! И никто не поинтересовался почему! Мадам, джентльмены... Здесь явно концы с концами не сходятся. Почему это не беспокоило вас раньше?
Рэп бросил взгляд на собравшихся и увидел, как в них постепенно просыпается понимание и одновременно нарастает волнение. Может ли быть, что Война Пяти Колдунов оставила после себя какую-то тайну в Тхаме, тайну, все еще действующую по прошествии тысячи лет.
- Интересно, могли бы мы приблизиться к этому месту? - Он взглянул на свою обнаженную руку и написал на ней: "Тхам". - Нет, этого будет недостаточно. Тругг, я думаю, ты здесь самый сильный. Закрепи мне эту татуировку так, чтобы я не мог стереть ее в припадке рассеянности. Сделай ее как можно прочнее.
Результатом усилий тролля стал настоящий взрыв в магическом пространстве. Удар потряс замок. Дикая свалка ниже по течению на какой-то момент прекратилась, ее участники протрезвели от шока. Рэп же почувствовал только мгновенное покалывание.
- Спасибо! - тихо произнес он, все еще чувствуя головокружение.
- Я не мог сделать сильнее, иначе бы защита не выдержала, - объяснил Тругг извиняющимся тоном.
Сбежавшиеся волшебники и маги недоуменно уставились на своих вождей, пытаясь понять, кто же из них виновник огромного выброса магической силы. Казалось, большинство считают, что это Рэп. Им следовало рассказать о новой теории, но кому они быстрее поверят? Ну что ж, есть здесь одна особа, которая никогда не откажется поговорить перед публикой.
- Тик Ток, почему бы вам не объяснить нашим друзьям ситуацию?
Тик Ток просиял, обнажив свои кинжальные зубы, и вскочил на ноги, рассыпая вокруг себя дождь розовых бутонов.
- Друзья и союзники! - торжественно провозгласил он. - Я счастлив объявить вам, что мы сделали большой шаг к пониманию. - Он помолчал и взглянул на Рэпа. - Ну как?
- Сойдет, - сухо сказал Рэп. - Давай дальше.

Взгляд на запад:
Мне утром луч позолотил стекло,
С востока медленно вскарабкавшись в оконце,
Но я взглянул на запад - там светло,
Там все поля давно горят на солнце.
- - - А.Х. Клаф. Не говори: борьба бесцельна

Глава 7
ГОРСТОЧКА СЧАСТЛИВЦЕВ

1

- Тысячу раз нет! Я не обвенчаю вашу дочь! Ни завтра! Ни через год! Ни когда-нибудь еще! Никогда! Вплоть до самого конца света!
Сэр Акопуло резко отвернулся, взметнув в воздухе своими просторными черными одеяниями, и облокотился о перила. Его движение оказалось чересчур стремительным - перила зловеще заскрипели, и даже балкон, словно в порыве сочувствия, прогнулся. Далеко внизу была вода, и не слишком чистая. В поисках безопасности он поспешил вернуться в комнату. Одним из предназначений гавани было удалять сточные воды деревни, но сейчас как раз наступил прилив.
- Но это ваша обязанность - обвенчать мою дочь! - завывал Шиу-Ши.
Это был костлявый человечек, маленький даже по меркам Акопуло. За долгие годы его кожа потемнела, высохла и потрескалась от морской воды, как засохшая грязь, жидкие волосы поседели и стали походить на рыбью чешую, которая по локоть украшала его руки. Всю его одежду составлял клочок грязной тряпки, но, как и все фавны, он, казалось, постоянно носил черные меховые чулки. В данный момент он стоял посреди гостиной Акопуло, вращая от волнения мохнатыми пальцами ног и терзая соломенную шляпу, которую держал в руках.
- Я совершу богохульство, если обвенчаю вашу дочь. Или вашего племянника. Или вашу бабушку! - Акопуло хотелось плакать. Тысячи и тысячи раз повторялся этот спор, и он знал, что это бесполезно. Он ничего не добьется. Спорить с фавнами - все равно, что грызть мрамор.
Бесполезно.
- Но моя бабушка уже замужем, - произнес Шиу-Ши озадаченно.
С широким носом и большим ртом, типичными для его расы, он и в лучшие свои минуты не выглядел очень уж умным.
- Чтоб ей никогда не родиться!
Акопуло вытер пот со лба.
Исносс имел замечательную естественную гавань, по крайней мере так считали его жители. Но расплачиваться за эту гавань приходилось тем, что деревня располагалась на дне узкого ущелья, прорезавшего высокие скалы. Крутые каменные стены нависали с двух сторон, не позволяя солнечным лучам проникнуть вглубь и не пропуская ни малейшего дуновения ветерка. Исносс можно было сравнить с гигантской духовкой или с котлом, если учесть скверно пахнущие испарения, поднимавшиеся от самой гавани.
Сухопутного сообщения с Исноссом не было. Большинство хижин стояло на сваях, так как берега были очень крутыми. Акопуло предоставили один из лучших домов в деревне - из двух комнат, прямо над водой.
Он прожил в этом кошмарном местечке месяц и боялся, что останется здесь до тех пор, пока окончательно не сойдет с ума, в следующие же десять минут...
- Фу, Имп! - возмущенно воскликнул Шиу-Ши. - Ах ты, мерзкая собака! Это же дом священника! Где ваш совок, отец?
Кобель Имп был ростом с молодого пони, отличался избытком резвости и полным отсутствием воспитания. Он уже дважды ухитрился стащить принесенного Шиу-Ши свежего окуня, причем во второй раз успел слопать половину рыбины, прежде чем фавн отобрал у него добычу.
Усталым жестом Акопуло указал на дощечку, которую держал для таких случаев. В этом заключалось еще одно проклятие жизни среди фавнов - домашняя живность здесь была повсюду! Собаки, кошки, свиньи, цыплята, попугаи... Казалось, ни один фавн не выходил никуда без собственной своры собак или, по крайней мере, без пары ручных попугаев. Самыми противными были обезьяны и гуси. К счастью, в Исноссе отсутствовали достаточно большие равнинные участки, а потому негде было обитать коровам и лошадям.
- Мой брат обещал целую свинью для пира, - весело сообщил Шиу-Ши, выскребая омерзительную массу из щели в полу, - а его жена готовит венки из белых и пурпурных...
- Да мне наплевать на это! - завизжал Акопуло. - Меня это не касается!
Он с несчастным видом уставился поверх воды в просвет между скалами, где блестело море. Недель пять назад власти Илрэйна в конце концов разрешили ему уехать. Он воспользовался первым же попавшимся суденышком из Вислоуна под названием "Кривой Наутилус" - вонючей рыбачьей посудиной фавнов, которая, разумеется, вскоре дала течь и была вынуждена зайти в порт на ремонт.
За плату, настолько умеренную, что сей факт сам по себе должен был навести на подозрения, экипаж "Наутилуса" пообещал доставить его в какой-либо порт в Сисанассо. Там он надеялся пересесть на более подходящее судно, направляющееся на восток в Квобль или даже прямо в Зарк. Он готов был выйти в море даже в корзине, только бы убраться от этих эльфов. Как он вскоре обнаружил, фавны оказались гораздо хуже.
Исносс, конечно, считался портом. К тому же Акопуло не уточнил, в какой именно порт его должны доставить, - как большинство импов, он не имел достаточно ясного представления о географии Сисанассо. И то, что никакие корабли, кроме небольших местных суденышек, никогда не заходили в Исносс, не упоминалось при ведении переговоров. Не был также учтен и тот факт, что в Исноссе отсутствовал священник, в то время как во всех деревнях по соседству священники были. И эта деталь оказалась весьма существенной.
Шиу-Ши закончил малоприятную работу, убрал совок и вытер руки о свои мохнатые бедра.
- Если вы, отец, не хотите идти в мой дом, - предложил он с видом человека, соглашающегося на значительный компромисс, - то моя дочь и племянник почтут за величайшую честь обвенчаться здесь, в вашем жилище. К сожалению...
- К сожалению - что? - спросил Акопуло, хмурясь при виде горестного выражения на лице маленького человечка.
- К сожалению, этот дом - один из самых старых в Исноссе. Даже моя бабушка не помнит, кто его построил. А на свадьбу придет вся деревня. Вам не кажется, что мы искушаем Богов, наводняя людьми такое место? Ваша вера весьма благородна, но вы, отец, должны простить нам, грешным, наши сомнения.
- Я ничего не могу простить вам, грешным! Миллион раз говорил вам, что я не священник!
- Но вы одеты как священник!
Акопуло закрыл лицо руками. Он точно знал, что последует, если он продолжит этот разговор. "Но эльфы говорили, что вы священник! - Но это очень похоже на импов: одеваться как священник и при этом не быть священником. - Но если бы мы поверили, что вы совершили подобное святотатство, нам бы пришлось судить вас..."
Спорить с фавнами было абсолютно невозможно. С тем же успехом можно бороться с троллями, доверять джиннам, полагаться на милость етунов или ждать благотворительности от дварфов. Представители расы, которая снискала в мире репутацию вселенских упрямцев, не собирались выслушивать никаких доводов. В Исноссе было несколько десятков лодок. Акопуло предлагал их владельцам больше золота, чем когда-либо видели все жители поселка, вместе взятые, только за то, чтобы его доставили на материк, но ни один из них не согласился. В Исноссе был нужен священник. В других деревнях были священники.
- Я не обвенчаю вашу дочь! Разговор окончен.
- Но это нехорошо с вашей стороны, отец! Неужели вы позволите им с моим племянником жить во грехе? Мы дали вам лучший дом, приносим достаточно еды...
- Доложите обо мне властям! Пожалуйста!
Шиу-Ши вздохнул и пожал плечами, рыбья чешуя при этом засверкала, как блестки.
- Но... - сказал он. Большинство фраз у фавнов начиналось с этого слова. - Но я уже много раз объяснял - несколько принцев претендуют на то, чтобы называться здесь властями.
- Сойдет любой из них.
- Но стоит отдать предпочтение кому-то одному, как тут же навлечешь на себя неприятности.
- Тогда доложите ближайшему!
- Но я не знаю, который ближайший, отец, потому что мы на них не обращаем внимания.
Акопуло издал мучительный стон. Невыносимое унижение. Чтобы он, известный ученый, много ездивший по свету, писатель, доверенное лицо императора, оказался неспособен доставить письмо! Почти шесть месяцев прошло с тех пор, как он покинул Хаб и отправился всего-навсего в Зарк, и за эти месяцы проделал едва ли третью часть пути. Похоже, что он раньше умрет от старости, чем продвинется дальше.
Акопуло рывком повернулся к маленькому костлявому рыбаку и схватил его за плечи. Они были словно стальные. От близкой рыбной вони глаза Акопуло наполнились слезами. Шиу-Ши был противным коротышкой, но, когда Акопуло хотел тряхнуть его, тщедушное тело осталось неподвижным.
- Я не священник! - прорычал советник императора ему в лицо.
Шиу-Ши изумленно поморгал, будто ему этого не повторяли сотни раз прежде:
- Но эльфы говорили...

2

В большинстве случаев день Гэта начинался с того, что, проснувшись, он обдумывал события, которые произойдут в ближайшие несколько часов. Наверное, все так поступают, но в отличие от других Гэт точно знал, что это будут за события. Иногда он успокаивался и снова засыпал, а порой лишался сна от тягостных предвидений, которые подкрались к нему ночью.
В это утро первое, о чем ему пришлось подумать, была ужасно вонючая нога, уткнувшаяся ему в лицо. Он перевернулся на другой бок, но и там обнаружилась такая же. Видимо, Ворк снова принялся за свои дурацкие шутки. Гэт выбрал один из возможных вариантов развития событий, более ему приглянувшийся, и укусил первый попавшийся палец. Противно на вкус, но вопль, как он и предвидел, оказался вполне удовлетворительным, так же как и визг, последовавший после того, как Ворк толкнул одного из моряков и тем, конечно, вызвал истинно етунскую реакцию. Теперь его украсит синяк королевских размеров. Ничего, наука пойдет ему на пользу!
Экипаж спал в трюме, на груде мешков с грузом. Ворк мог бы найти себе местечко в каюте отца, а Гэту император предлагал свободную койку в своей каюте, но устроиться внизу среди моряков казалось намного заманчивее. В этом было что-то мужское, несмотря на то, что груз, состоявший из лопат и мотыг, не самый удобный матрас. К тому же по ночам здесь велись настоящие мужские разговоры о моряках, пиратском ремесле, женщинах. Гэт узнал много нового, а также уточнил свои понятия о вещах, о которых прежде лишь подозревал. Очень поучительно.
Затем он увидел, что для него приготовило это утро, и вскочил, будто подброшенный пружиной. Святое Равновесие! Бог Безумия! Ууу!
Вот уже три недели "Гуркс" - старая неуклюжая калоша - бороздил разлившиеся по весне воды Темной реки. Формальный капитан и большинство его помощников были дварфами, как того требовал закон Двониша, но настоящий капитан - боцман Тумуг - и все матросы принадлежали к етунской расе. Посланник относился к ним с откровенным презрением, называя барахлом и пресноводными рыбами, и Ворк, разумеется, тоже, хотя ему хватало ума не повторять этого в присутствии матросов. Наличие или отсутствие должной сноровки у экипажа в этом путешествии не играло никакой роли. Огибая грязные унылые городишки Двониша, река несла корабль, как лист по канаве. Сегодня судно прибыло в Ургаксокс. В Ургаксоксе все и должно было произойти.
Гэт выбрался на палубу и, дрожа от холода, оглянулся. Теперь юноша одевался как матрос: кожаные штаны и ничего больше. Он и работал как настоящий матрос, когда ему разрешали, - тянул канаты, скоблил палубу, и это было здорово. У него появились неплохие мозоли, и он надеялся, что плечи стаяли немного шире, ну уж по крайней мере бицепсы тверже. Конечно, чтобы плечи стали как у настоящего моряка, нужно грести, а "Гуркс" не галера. В отличие от Ворка он и не хотел бы этого, но любой корабль все же лучше, чем повозка дварфов. Етун есть етун. Даже если он етун лишь наполовину.
Солнце едва взошло над горизонтом. Хребет Зогон исчез из виду два дня назад, сейчас по правому борту показались горы Калип. Около Ургаксокса в последнем рывке к морю река поворачивала на восток, и здесь проходила граница Двониша. Ургаксокс - передовой пост Империи, за ним начинался Гувуш, :трана гномов. Именно здесь "Гуркс" должен оставить и свой груз, и своих пассажиров.
Ворк уже стоял впереди и как раз опрокидывал на себя ведро воды. Некоторое время Гэт молча изучал его, оценивая в свете тех весьма удивительных событий, которые должны были произойти в ближайшие пapy часов. Прошло три месяца с тех пор, как они покинули Краснегар, и Гэту очень не хватало друзей-сверстников. Особенно он был бы рад одной-двум девочкам, так как к этому времени уже научился разговаривать с ними, но и Ворк мог оказаться вполне приемлемым спутником. Во всяком случае, лучше, чем вообще никого.
Ворк - сын посланника Крагтонга, младший из шести единокровных братьев Джарги и единственный, кто еще жил вместе с отцом. Он был на год старше Гэта, но не такой высокий. У него не исчез еще детский жирок, и голос только начал ломаться. В общем, типичный етун - уродливый, с рыжими волосами, зелеными глазами и слегка приплюснутым носом. Казалось, он считал, что всеми своими злоключениями обязан Гэту.
У Ворка были три цели в жизни, и говорить он мог только о них. В будущем Ворк собирался стать великим пиратом, как его печально известный кузен Келькор. Если заглядывать не столь далеко, то он стремился домой в Нордленд и мечтал побывать на великой летней сходне в Нинторе. Гэт, пожалуй, тоже не отказался бы от этого, хотя у него и были кое-какие сомнения: стоит ли любоваться, как люди рубят друг друга на куски топорами. Разве что один раз, чтобы потом можно было сказать, что он видел побоище.
Наиболее близким к осуществлению было желание Ворка размазать по стенке Гэта. Он не упускал случая затеять драку, и отказы Гэта принять вызов приводили его в бешенство.
По традиции борьба должна была проходить на берегу. "Гуркс" за последние три недели приставал к берегу лишь дважды, и оба раза Гэт оставался на борту. Ворк обзывал его трусом, но Гэта это не слишком-то волновало. Он знал, что при желании сможет поколотить Ворка.
Обхватив себя руками за плечи, чтобы скрыть дрожь, Гэт неслышно подошел к Ворку и тут же отскочил назад, когда тот попытался бросить ведро ему на ноги.
- Знаешь, что произойдет сегодня? - спросил Гэт, на лету схватив ведро.
Ворк не отозвался на его слова, выжимая воду из рыжих волос.
- Прочисти уши, похоже, они у тебя забиты рыбой.
- Я не разговариваю с трусами.
- Я скажу тебе, что сегодня произойдет. Мы причалим в Ургаксоксе.
Ворк обернулся, его зеленые глаза блеснули.
- Ну и?.. - На его щеке расплылся здоровенный желто-фиолетовый кровоподтек.
- Пора нам с тобой сойти на берег, - сказал Гэт вежливо, как и подобает морякам, произнося формулу вызова пронзительным фальцетом.
Ворк вспыхнул до корней волос:
- Пора?.. Да я пытался заставить тебя сойти на берег несколько недель, ты, трусливый ублюдок!
Гэт улыбнулся:
- А еще произойдет то, что я ткну тебя носом в грязь.
Он поставил ногу на край палубы и пнул ведро за борт.
Гэт не знал этого наверняка. У него было лишь очень слабое видение Ворка, лежащего ничком и колотящего землю обоими кулаками, но он не собирался об этом говорить.
- Ты-то все знаешь заранее! - сказал Ворк с необычной для него осторожностью.
- Ты можешь и не ходить, если не хочешь. Я имею в виду, если боишься.
Однако Ворк был етуном. Это и определило все.
Времени оставалось немного. Гэт окатился водой, как и положено моряку, и бросился вниз на камбуз, чтобы перехватить что-нибудь на завтрак и заодно согреться. Через несколько мгновений он уже спешил обратно на палубу, роняя капли воды и жуя ломоть вязкого черного хлеба.
"Гуркс" уже приближался к докам. Ургаксокс оказался больше, чем он думал, но вода стояла так высоко, что города было не видно за множеством кораблей. Он заметил солнечные блики, отражавшиеся от каких-то блестящих металлических предметов на причале, и догадался, что это шлемы легионеров. В этом одном из самых крупных портов можно увидеть лица и гномов, и дварфов, и етунов, но в данный момент люди его не интересовали. За один раз он увидел здесь больше кораблей, чем за всю свою предыдущую жизнь, - речные суда, как их "Гуркс", и океанские галеры. Они приткнулись к причалам, как поросята, сосущие матку. Тут и там он видел галеры, низкие и зловещие, но ту галеру - пока еще нет.
Посланник Крагтонг смотрел вдаль, облокотившись о перила; справа от него стоял император, вместе они напоминали буйвола и пони. Гэт заторопился. Меньше всего ему хотелось делать то, что предстояло, но иного выхода не было. Ему как раз удалось подтолкнуть Джаргу поближе к ее отцу слева. Сейчас Гэт уже был выше ее. Вряд ли дело обстояло подобным образом три недели назад. Он надеялся, что в это утро волшебница не занималась чтением мыслей, хотя знал, что она не будет пытаться его остановить.
- Что-нибудь происходит? - прогрохотал посланник, обращаясь к дочери поверх головы Гэта.
- В основном все то же самое, но осторожность не помешает.
Джарга, конечно, имела в виду уровень магии. С тех самых пор как неделю назад чародей появился перед Директоратом, волшебники отмечали активность Сговора во всем Двонише. Охота разворачивалась.
Император сбрил бороду и теперь выглядел на удивление помолодевшим.
- Чувствуете эту вонь? - спросил он. - Вода, видимо, спадает.
Тан фыркнул::
- Здесь всегда воняет. Это из-за гномов.
- Если бы не гномы, возможно, все было бы значительно хуже.
Великан проворчал:
- Это еще неизвестно. Ну?..
Теперь он видел ту галеру. Затем "Гуркс" проскользнул мимо причала, и галера скрылась Из виду.
- Что-то не так? - резко спросил император.
- Нет, нет, ничего. - Крагтонг искоса бросил взгляд на свою дочь.
- Я не видела подробностей, - сказала она мягко. - Лучше пока не смотреть.
- Ради Богов, не делай ничего, что могло бы нас выдать.
И все же они были встревожены.
- Нам надо найти, где остановиться, - сказал император. - Или вы можете устроить судно прямо сейчас?
- Вам всем лучше остаться на судне, - сказал Крагтонг. - Мне нужно кое с кем переговорить.
В основном он просто хотел проверить ту галеру, но император, скорее всего, ничего об этом не знал. А Гэт знал.
Император стукнул кулаком по перилам:
- Жаль, неизвестно, что случилось с Рэпом! Это на него непохоже - не давать о себе знать. Если они его поймали, то Нинтор для нас смертельно опасная ловушка. Надеюсь, ему удалось вывернуться... Но тогда он, скорее всего, попытался бы с нами связаться. Нет, я боюсь, что он все-таки...
В этот момент он заметил Гэта, которого прежде не разглядел за мощным торсом посланника.
- Я считаю, что он скорее бы умер, чем позволил бы себя схватить, сэр. Уверен, он бы предпочел умереть.
- Может быть, - холодно произнес Шанди. - Возможно, его попросту ограбили и он лишился волшебных свитков. Полагаю, что с ним все в порядке.
Гэт не обратил внимания на эту очевидную ложь. Папа не мог быть настолько беспечен, чтобы потерять волшебные свитки. Он и не был настолько беспечен. О, папа, папа!
- Но даже если Нинтор для нас опасен, сэр, важно ведь доставить наше послание танам, не так ли, сэр?
- Да! - Тон императора стал ледяным. - Ты нигде не видел свою мать?
- Я думаю, она завтракает, сэр!
- Спасибо. - Император ушел.
- Что же, хорошая идея, - сказала Джарга и последовала за ним.
Посланник остался, все еще хмуро глядя на теснившиеся в гавани корабли. Мерзкий Ворк проскользнул на то место, где только что стояла его сестра. Отвратительно насупившись, он посмотрел на Гэта, видимо подозревая, будто у того что-то на уме.
Кое-что на уме у Гэта, конечно, было.
- Э-э, ваше превосходительство? Великан не обернулся.
- М-м?
- На сходке в Нинторе только таны получают вызов, правда? - Гэт отлично знал ответ. Только таны и сыновья танов могли отправиться на сходку. Только таны имели право голоса. Только таны могли получить вызов на бой. Он всего лишь хотел удостовериться, знает ли Крагтонг, что ему все известно.
- Верно, парень!
- Сэр, вы не могли бы одолжить мне немного денег?
Просьба насторожила посланника. Он поморгал глядя на Гэта сверху вниз с холодным неодобрением.
- Денег? Вы же не должны сходить на берег. Зачем тебе деньги?
- Э... Мы с Ворком хотели сойти всего на несколько минут - нам нужно кое-что решить между собой. Победитель покупает пиво, сэр.
Серебряная борода дрогнула в улыбке. Казалось, Крагтонг стал еще шире. Он задумчиво переводил взгляд с Гэта на своего сына. Затем одобрительное выражение исчезло с его лица.
- Ты, похоже, уже принялся за него?
- Нет, сэр. Это не я. Он поскользнулся на трапе.
- А вот и нет! - пропищал Ворк, хотя Гэт не представлял себе, какое объяснение тот предпочтет.
- Я бы попросил у матери, сэр, но боюсь, она не поймет.
- Разумеется нет, - ухмыльнулся Крагтонг. - Но тогда я должен дать деньги ему. - Он кивнул на сына.
- Конечно нет! - воскликнул Гэт, притворяясь возмущенным, как от него и ждали. - У него ни малейшего шанса! Я знаю, Ворк всего лишь ребенок, но он не дает мне покоя, и я просто не могу больше терпеть все эти его выходки.
Тан просиял от гордости:
- Вот что. Я дам каждому по кроне, а проигравший вернет мне свою долю.
- Это очень любезно с вашей стороны. Я прослежу, чтобы он вернул деньги.
- Этот сопляк слишком много болтает! - завопил Ворк. - Он не знает, из какого теста сделаны настоящие нордлендцы.
- Вот это настоящий дух! - весело сказал Крагтонг, роясь в кошельке. - Пусть у вас будет хороший бой, ребята! Запомните: женщины льют слезы, а мужчины проливают кровь. Жаль, что я не могу пойти посмотреть, - у меня есть кое-какие дела.
"Гуркс" в это время швартовался к берегу.

3

- Пошли! - сказал Гэт побежал вниз по сходням.
Ворк следовал за ним по пятам. Он едва не шлепнулся носом вниз, так как сходни были более крутыми, чем показались сначала. Вода, поднявшаяся, как обычно весной, продолжала прибывать, и "Гуркс" поднимался вместе с ней. Пристань почти скрылась под водой. Впереди была пришвартована какая-то галера, и отряд легионеров пристально наблюдал за ней. Легионеры не обратили внимания на двоих босоногих подростков-етунов, пробегавших мимо.
Улицы за насыпью были по колено залиты грязной водой, и вонь стояла такая, что и троллю стало бы дурно. По улицам бродили на редкость худые и ободранные собаки. Часто встречались дварфы, но эта уже тошнило от дварфов. Лошади - огромные, таких никогда не видывали в Краснегаре, - тащились по дороге, шлепая по воде громадными копытами. От повозок, которые они тянули, по воде разбегались следы. Вид этих лошадей невольно пробудил воспоминания об отце.
Вокруг было множество етунов, одетых в большинстве своем, как и он, только в брюки. Моряки носили седые усы, а те из них, кто обзавелся бородой, по всей вероятности, промышляли пиратством, когда находились вне досягаемости имперских властей. Нарисовать на парусе череп и кости - дело нескольких минут. Многие моряки - да и не только моряки - были так густо покрыты татуировкой, что своим видом напоминали обитые ситцем кресла, которые мама прошлым летом привезла из-за границы. Встречались и импы, как гражданские, так и военные. Император говорил, что Ургаксокс неофициально считался свободным портом. Он имел одинаково большое значение и для Двониша, и для Нордленда, и для Империи, и для Гувуша, когда тот еще не являлся частью Империи, так что, кому бы ни доводилось владеть портом, его никогда не закрывали. Даже сейчас, когда шла война, дварфы занимались своими делами под носом у легионеров. Точнее сказать, у них под мышкой. Гномам поднявшаяся вода доставляла больше, чем кому бы то ни было, неудобств, доходя до пояса и даже выше, если мимо проезжала телега. Гэт за всю свою жизнь знал только шестерых гномов. Это были придворные крысоловы в Краснегаре: Пиш, Таш, Хьюг, Фьюф и двое их крошечных малюток, которые спокойно помещались у него на ладонях. Ему не приходилось видеть гномов при свете дня. Также ему не приходилось видеть, чтобы те принимали ванну, подумал он, усмехаясь. Тут Гэт заметил, что гномы едят то, что им удается выловить из плавающей в воде грязи, и мгновенно потерял к ним всякий интерес.
- Куда мы идем? - спросил сзади Ворк.
- Надо найти местечко посуше. Я не хочу утопить тебя.
- Утопить меня? Да я отлуплю тебя так, что на всю жизнь запомнишь! Научу тебя, недоносок, держать язык за зубами... - начал накручивать себя Ворк.
Многим етунам приходилось так поступать. Некоторые из них могли сразу впасть в необходимую им для драки сумасшедшую ярость, но большинству приходилось постараться. Гэту нужно было побороть Ворка, пока тот еще был в состоянии воспринимать разумные речи.
Тут он увидел арку и повернул.
- Эй! - воскликнул Ворк и вошел вслед за ним.
Дворик за аркой оказался пуст, о чем Гэт знал заранее. Грязи здесь было вдоволь, но воды не слишком много.
Гэт обернулся:
- Здесь сойдет, рыжий! Готовься к смерти!
Слабое видение - Ворк методично обрабатывает лицо Гэта - стало более ярким, чем раньше. Но то, где Гэт одерживает верх, было пока еще отчетливее.
Ворк был бледнее, чем обычно. Его зеленые глаза, расширились. Шансы победить у него невелики - противник выше ростом и к тому же обладает даром предвидения. Через несколько минут все эти доводы не будут иметь для него значения, но пока еще он не пришел в это состояние и теперь принялся выкрикивать оскорбления в адрес матери Гэта.
- Заткнись, ты! - гаркнул Гэт и резко наклонился, имитируя атаку, затем отшатнулся в сторону, а Ворк продолжал блокировать его и отходить, молотя кулаками пустоту.
Гэт медленно повернулся направо. Ворк сделал выпад. Гэт поймал его запястье и потянул вверх, выставив вперед ногу, чтобы опрокинуть противника. Прием удался. Он бросился на Ворка сверху, заломил назад его руку, свободной рукой схватил его за рыжие волосы. Нос Ворка оказался в грязи, а зубы Гэта - прямо над его ухом.
- Сдаешься?
- Я убью тебя. Клянусь, убью!
- Если не сдаешься, я ткну тебя носом в грязь.
- Я у...
Гэт ткнул своего противника лицом в грязь, затем вновь приподнял его:
- Я могу продолжать так несколько часов, пока не сдеру всю кожу с твоей физиономии и у тебя будет красная борода в придачу к рыжим волосам.
Ворк беспомощно вертелся, пытаясь нашарить свободной рукой что-нибудь тяжелое:
- Мне плевать, что ты сделаешь со мной, я все равно тебя потом убью. Я убью тебя, убью, убью!
Гэт реагировал на каждое движение своего противника, прежде чем тот пытался сделать его, и все же картина победы Ворка стала ярче. Мальчишка вот-вот потеряет терпение, и тогда Гэт проиграет. Никакой пощады! Он с силой ткнул Ворка лицом в грязь, приподнял его и укусил за ухо, чтобы привлечь к себе внимание.
- Слушай меня! Я больше тебя, и я все знаю заранее. У тебя и не было ни малейшего шанса победить. Я бы мог поколотить и твоего отца, если бы у меня нашлось достаточно времени. Он никогда не сумел бы побороть меня, а я мог бы его обессилить. Слышишь меня?
Он позволил парню вздохнуть.
- Я тебя убью! Снова в грязь.
- Я провидец, а потому ты не можешь победить меня. Ты не поедешь в Нинтор. Твой отец не поедет в Нинтор.
Гэт дал ему время обдумать новость, и вероятность его победы исчезла совсем.
Гэт снова позволил парнишке вздохнуть.
Тот выплюнул пригоршню грязи и спросил:
- Правда?
- Клянусь! Ну что, я сильнее? Ворк неохотно пробормотал:
- Да.
Гэт поднялся и протянул руку - разбитую, перепачканную грязью, но когда Ворк, в свою очередь, с трудом поднялся на ноги, на него жалко было смотреть, где уж там смеяться.
Затем наступил самый странный момент этого в целом странного дня, по крайней мере насколько хватало силы предвидения Гэта. Ворк схватил его руку и принялся ее жать и тискать. Он улыбался, белые зубы блестели на грязном лице, зеленые глаза сияли.
- Ты победил. Я так и думал. Рад, что это закончилось. Дружба?
Как раз тогда Гэт и сказал:
- Дружба! Так ты этого и хотел?
И тут Ворк объяснил, что он конечно же все это время хотел подружиться с Гэтом, но етуны не могут стать друзьями, пока не выяснят, кто из них лучший борец. С ума можно сойти!
- Теперь давай умоемся и пойдем выпьем пива. Ворк колебался, ошарашенный.
- Ты серьезно?
- Вполне серьезно, - сказал Гэт. - Мне нужна твоя помощь, дружище.
Они нашли кран и умылись. Вода была еще более мутная, чем та, что текла по мостовой, но все же смыла грязь. Затем Гэт большими шагами пошел вперед, а Ворк почти трусцой, чтобы не отставать, поспешил за ним, на ходу забрасывая его вопросами в таком количестве, словно копил их несколько недель. Он хотел знать все о Краснегаре, и как это краснегарцы допустили, чтобы ими правила королева, и как они позволили фавну жениться на ней? Он хотел узнать про гоблинов. Это был совсем другой мальчик.
- Вот неплохое местечко, - сказал он. - Гэт, тебе здесь что-то не нравится? Куда мы идем?
- Мы идем к "Трем пиратам", и у нас мало времени.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- Куда? Почему? Что ты задумал?
- Ты подожди, увидишь. Делай, что я тебе скажу, и узнаешь, почему ты не едешь в Нинтор. - Все так, кроме того, что он почти наверняка поедет.
- А на что похоже твое предвидение, Гэт? Ну и вопрос! Это уж слишком!
- Как память, только действует вперед, а не назад!
Было трудно описать, как иногда он мог видеть больше, чем одно будущее, и почти невозможно объяснить, что сейчас бездумная болтовня Ворка очень ему на руку, так как он не знал точно, что именно через мгновение произойдет, если это нечто обыденное. Важные события он предвидел, а обычные - нет, точно так же, как помнил важные события из прошлого и забывал незначительные. Как бы он мог, например, объяснить словами необходимость иной раз пойти куда-то и сделать что-либо, чтобы узнать какие-то факты, даже уже заранее имея сведения о грядущих событиях, потому что если он этого не сделает, то создаст парадокс, неразрешимый для него самого. И он не собирался объяснять Ворку, каким образом иногда действительно важные вещи...
Тут все и произошло, прямо посреди улицы. Предвидение стало реальностью, и он неожиданно обнаружил, что лежит под столом и смотрит на чьи-то ботинки. Он споткнулся и спросил:
- Где я?
- Гэт! Что случилось?
- Где я? - прошептал Гэт, опасаясь, как бы владелец ботинок его не услышал.
- Ты в Ургаксоксе. На улице! Что случилось?
Гэт вздрогнул и снова очутился в настоящем, весь мокрый от пота. Да, он действительно на улице, стоит, прислонившись к двери. Несколько гномов застыли на противоположной стороне, уставившись на него черными бусинками глаз. Такие штуки не случались с ним с тех пор, как он спас императора. И ему вспомнилось, как Распнекс говорил в Гваркиарге о том, что предвидение способно свести человека с ума. Лучше бы чародей этого не говорил, потому что Гэт и сам частенько задавал себе вопрос: а не сходит ли он с ума, и ему не слишком-то помогало сознание т того, что это и в самом деле может случиться.
"Все в порядке. Сосредоточься. Ты только идешь к "Трем пиратам". Ты еще не пришел туда. Не думай о важных событиях, которые еще произойдут. Думай о том, что происходит сейчас".
- Пошли! - мрачно сказал он и двинулся вперед.
На какое-то время Ворк притих, но вскоре захотел знать, почему они идут именно в "Три пирата", и откуда Гэт знает о "Трех пиратах", и что особенного...
- Вот, пришли! - сказал Гэт.
На вывеске, конечно, не было написано ни слова, были только три грубо намалеванных мужских лица, густо заросших рыжими бородами и усами. Любой неетун, рискнувший зайти в дверь под подобной вывеской, должен был приготовиться к тому, что обратно его вынесут по частям.
Гэт толкнул дверь и вошел, раздумывая: хватило ли бы у него на это храбрости, будь он один. Он немного рисовался перед своим новым другом или новым соратником - Ворка можно было назвать и так. Ворк говорил, что хотел иметь друга, но на самом деле он хотел иметь вожака, несмотря на то, что был годом старше Гэта. Ему нужно было идти за кем-то сильнее его самого.
Обстановка была Гэту немного знакома, так как он пару раз побывал в пивных в Краснегаре. Однажды его послали найти и привести кузнеца Крафаркона, а еще как-то раз он увязался за отцом, когда тот пошел по делам.
"О, папа, папочка!"
Несмотря на ранний час, большая комната была полна народу. Стоял невообразимый гвалт. Воздух пропитался винными парами. Не было видно ни одной темноволосой головы, и Гэт неожиданно почувствовал себя маленьким. С одной стороны в три ряда стояли дощатые столы, за которыми посетители ели рыбный суп, а с другой находился бар. Он направился к бару. Протиснуться поближе оказалось нелегко - нельзя задевать етунов, особенно пьяных етунов. Однако в конце концов ему удалось пробраться.
За стойкой стоял голый по пояс здоровенный детина. Его волосатое, сплошь покрытое татуировкой тело лоснилось от жира. Физиономию бармена столько раз разбивали и вновь сшивали, что лицом ее назвать было никак нельзя. Он повернулся боком и краем глаза изучал двух новых посетителей.
- Молоко не подаем, - сказал он. Гэт достал монету, которую дал ему посланник, и звякнул ею о прилавок:
- Две кружки пива. Слабого пива. У него внутри все дрожало от волнения. Бармен отвернулся, погрузил две кружки в ведро и поставил их перед посетителями.
- Слабого пива, я сказал.
Гэт знал, что произойдет, если он выпьет эту гадость. Уж во всяком случае никакого Нинтора не будет.
Лицо бармена скривилось как от боли, но скорее всего, он улыбался. Детина взял кружки, вылил их содержимое обратно в ведро и зачерпнул из другого ведра. Затем он потянулся за монетой. Гэт взял свою порцию и начал проталкиваться назад сквозь шумную толпу.
- Этот наглец надул тебя! - повизгивал Ворк сзади. - Он должен был дать тебе сдачу. Или еду. Или еще что-нибудь.
Так что же, драться теперь с ним?
- Успокойся и иди за мной! - велел он Ворку.
Середина комнаты была достаточно свободной. Гэт поспешно миновал ее, направляясь к ряду столов, и обошел один из них, стараясь не задевать людей, сидящих на табуретках. Кое-кто из них хлебал суп - пахло вкусно, - другие уже отключились. Несколько человек с красными, разгоряченными лицами о чем-то спорили. В таком шуме было трудно думать. Наконец он нашел место, которое искал - чтобы сидеть лицом к двери.
Ворк шлепнулся рядом, его зеленые глаза были размером с яйцо.
- Брат! - сказал Гэт, поднимая свою кружку.
- Брат! - просиял Ворк, выпил и шумно выдохнул.
Пиво Гэту совершенно не понравилось - оно оказалось ужасной гадостью по сравнению с краснегарским.
- Допивай! - скомандовал он Ворку, не отрывая глаз от двери. Он мог определить, когда она открывалась и закрывалась, по свету, но было плохо видно, кто входил, так как толпа загораживала проход.
- Гэт? - прошептал обеспокоенный Ворк. - Что произойдет?
- Ты не поверишь мне!
- Поверю.
- Нет, не поверишь. Просто делай, что я скажу, и... И это снова случилось. Он шел по сходням, вы тянув руку и пытаясь улыбнуться и сказать: "Брат!"
Чайки кричали над головой, палуба дрожала под ногами, и сотни синих глаз...
- Гэт!
Глаза Гэта были закрыты, кулаки сжаты.
- Я в "Трех пиратах", да?
- Да. Что случилось?
У Тана Драккора было совершенно младенческое личико, только блестящие голубые глаза смотрели холодно. Гэт сошел с последней ступеньки трапа, почувствовал пожатие мозолистой руки Драккора и оказался в его могучих объятиях.
И вновь все прошло. Назад, в настоящее, к "Трем пиратам". Безумие! Он потер лоб, с которого струился пот.
- Ничего. Просто очень уж длинный день. Я переживаю все слишком часто, когда... Вот!
Ошибиться и не узнать нового посетителя было невозможно. Гэт схватил Ворка за пухлую руку:
- Быстрее! На пол!
В мгновение ока оба они очутились под столом. Если раньше глаза Ворка были размером с яйцо, то теперь напоминали яичницу. Но никто ничего не заметил. Никто не засмеялся и не стал таращиться.
- Ложись! - прошептал Гэт. - Если кто-нибудь нас заметит, сделай вид, будто отключился. Молчи и слушай!
Взирая на него как на сумасшедшего, Ворк откинулся назад и оперся на локоть. Гэт перекатился на живот и положил под голову руку, чтобы его лицо было подальше от пола, почти такого же грязного, как и улица.
Ноги прошли мимо. Неподалеку под столом и в самом деле храпел напившийся до бесчувствия посетитель.
Очень слабый голос произнес:
- Гэт? Он промолчал.
- Гэт, мне хочется писать.
- Ну так пописай!
"Кто тут заметит? И зачем Ворку понадобилось говорить об этом", - подумал Гэт, проклиная про себя пиво. Сам-то он не выпил так много! Ворк захныкал.
Затем показалась пара огромных ботинок, один из них, зацепив табурет, подтащил его так, чтобы их владелец мог сесть. Когда-то очень изящные - с серебряными пряжками и красивой строчкой сверху, - Ботинки теперь были грязны и насквозь промокли. Гэт никогда не видел их раньше, но рискнул посмотреть на Ворка. Лицо приятеля было белее свежевыпавшего снега - очевидно, Ворк узнал эти ботинки. Пивная кружка брякнула о стол.
Пара грязных босых ног присоединилась к ботинкам. Заскрипел второй табурет. Еще одна кружка стукнула о столешницу рядом с первой.
- Что происходит? - строго спросил посланник Крагтонг низким голосом. - Почему так людно в городе??
- Они направляются на сходку, - сказал другой голос.
- Я это знаю, болван. Но зачем пришли в Ургаксокс?
Обладатель другого голоса хихикнул:
- Хотят убедиться, правда ли это.
- Правда ли - что?
- Будто Империя вывела легионы из Гувуша. Четыре из них.
- О Боги! - произнес Крагтонг.
Затем последовало шумное бульканье, и кружка снова стукнула о стол. Пиво через щели в крышке стола закапало Гэту на плечо.
- XIII легион еще здесь, в городе, да XXVII на материке, но это всё. И притом, что они прыгучие как блохи, у них едва хватает людей, чтобы следить за всеми галерами.
- О Бог Разрухи! - пробормотал Краггонг. - Это же открытая дверь! Денежки, которые просто валяются на дороге!
- Вот именно. И Драккор здесь. Послышалось хрюканье.
- Мне показалось, я узнал его одеяние. Слыхал, он отправился на юг в этом году?
- Он вернулся. Вы догадываетесь, что он собирается сказать на сходке?
- Теперь они пойдут за ним! Значит, война!
- Бесспорно пойдут! Такой шанс, как сейчас, выпадает раз в сто лет.
Последовало многозначительное молчание - посланник переваривал новости. Снова холодная струйка пива протекла на Гэта. Наконец заговорил другой человек, но гораздо менее уверенно, чем прежде:
- Импы что-то подозревают. Они держат половину когорты на двенадцатом причале. Знай импы наверняка, что это галеры Драккора, многие вещи могли бы...
Громовой раскат заставил подслушивающих юнцов подскочить от неожиданности. Видимо, кто-то с силой врезал по столу кулачищем.
- Если ты намекаешь, что я мог бы... - И волосатая рука посланника легла на рукоятку кинжала.
- Нет, нет! - торопливо сказал его собеседник.
- Подумываешь, как бы самому продать его?
- Нет, нет, нет! Конечно же нет! Другой человек держал руки под столом, и сейчас они дрожали.
- И не мечтай об этом! - прорычал Крагтонг. - Многим доводилось видеть свои внутренности и за меньшее прегрешение.
Он отпустил кинжал. Руки исчезли, и снова наступила пауза: собеседники пили пиво.
- А вы собираетесь на сходку, посланник? - спросил другой человек.
- Ясное дело.
- Он тут хвастался, что добавит Спитфрит к своей коллекции.
- Ха! Я не боюсь такого ничтожества, - прорычал великан. - Один косой взгляд со стороны Драккора - и я откажусь от дипломатического иммунитета и окажу услугу всему миру.
Эти слова показались Гэту на удивление неубедительными, хотя он и не мог бы сказать почему.
- Они в любом случае могут лишить вас неприкосновенности. В этом году, когда все так и жаждут крови, он получит голоса.
Снова пауза. Долгая пауза.
- Может быть, ты и прав, - пробормотал Крагтонг. - О Бог Крови! А у меня для них важные новости. Собирался взять туда кое-каких гостей.
- Вам решать, - весело сказал его собеседник. - Был рад работать для вас. Воспользуйтесь случаем! А если что - упомяните мое имя вашему преемнику.
Тан прорычал какие-то ругательства и сделал несколько шумных глотков.
- Есть что-нибудь еще? - Кружка снова со стуком опустилась на стол, судя по звуку, на этот раз пустая.
- Прошел слушок, что легионы также ушли из Оллиона. Халиф предлагает за отправку морем хорошую цену.
- Кровь и пламя! - Старик громогласно рыгнул и передвинул ботинки назад, собираясь вставать. Показались его руки, вынимающие из кармана небольшой мешочек, который звякнул, когда шпион принял его под столом. - К тому же я дам тебе бесплатный совет, - сказал посланник. - Убирайся из города и подольше не возвращайся.
- Спасибо, но Кинда уже подумал об этом. Крагтонг невнятно хрюкнул:
- Знаешь ли, боюсь, присутствие на сходке положит конец моей миссии в Двонише. Да, только что вспомнил - у меня важная встреча!
- Мудро, - мягко сказал другой человек.
- Так что лучше продолжай отправлять донесения по прежнему адресу. В конце концов, Гваркиарг - не самое паршивое место!
Его собеседник подобострастно засмеялся, оба встали. Ботинки и босые ноги вместе удалились.
Гэт сел, чувствуя, что весь дрожит. Он заранее знал каждое слово, но наяву все оказалось куда ужаснее. Знал Гэт и что затем сделает - неужели он и в самом деле настолько безумен?
Ворк выглядел так, словно умер, к тому же мучительной смертью. Он облизал губы и ничего не сказал.
- Ты, брат, не поедешь в Нинтор, - хрипло произнес Гэт.
Ворк покачал головой.
- Ты знал? - пробормотал он.
- Знал.
- Гэт... Ты ведь не думаешь, что отец испугался... - Весь мир Ворка только что пошатнулся. - Испугался Драккора?
- Конечно, он не испугался. Ты же слышал, у него очень серьезное дело. Пошли.
Никто не заметил, как они появились из-под стола. Ни тому, ни другому и в голову не пришло допить пиво. Они направились к двери.
На грязных улицах отвратительно воняло, но, слава Богам, дул свежий ветер. Гэт втягивал его большими глотками. Сердце болезненно колотилось в груди, в горле саднило. Посланника поблизости видно не было. По улице важно вышагивали голуби, и пара ребятишек-гномов по-кошачьи подкрадывалась к ним.
- Теперь обратно на корабль? - спросил Ворк. Гэт покачал головой:
- Я сказал, что мне нужна твоя помощь, помнишь? Хочу попросить тебя об одном одолжении.
Ворк согласно кивнул, но конечно же не собирался делать ничего, пока не узнает, что от него требуется.
- Подождешь часок, - доверительно сказал Гэт, - а затем вернешься. Когда тебя спросят, где я, все объяснишь, но не раньше!
- Что?! - закричал Ворк. - Куда ты собрался?
- Нужно, чтобы послание дошло до танов, - проговорил Гэт. - Твой отец не поплывет в Нинтор. А не поплывет он - и император не осмелится. Мама, очевидно, не сможет.
На щеках Ворка проступили два красных пятна, в то время как лицо его оставалось белее мела, за исключением синяка, который теперь был лиловым.
- Но ты не можешь...
- Я должен, - твердо сказал Гэт, желая больше всего на свете, чтобы это было не так. - Это мой долг.
Маме будет тяжело: сначала Кейди, затем он. Но отец одобрил бы его решение, и только это имело теперь значение. Отец отдал свою жизнь за это дело, так почему Гэту не рискнуть своей?
- Ты не пойдешь! - снова воскликнул Ворк. Они оба отошли в сторону, когда мимо проехала повозка, и ни один из них даже не заметил ее.
- Пойду. Я сын тана! Я могу попасть на сходку!
- Как? У тебя же нет денег!
- Драккор в городе, - сказал Гэт, и он уже знал, как выглядит Драккор. - Ты же слышал. Он направляется на сходку. Я попрошу его взять меня с собой.
- Он не возьмет! - выдавил Ворк.
- Возьмет, - печально вздохнул Гэт, всей душой желая, чтобы этого не случилось. - Он отплывает очень скоро.
Краска разлилась по детскому лицу Ворка.
- Я иду с тобой! Да, он пойдет.
- Это опасно, - предупредил Гэт, - ведь, судя по тому, что мы услышали, твой отец не входит в число друзей Драккора.
- Он и мой родич! Кроме того, только таны могут получить вызов.
- Ты уверен?
- Конечно уверен!
Гэт усмехнулся. Спорить было бесполезно, потому что именно так все и должно было произойти.
- Хорошо. Тогда пошли. На двенадцатый причал! Вперед, брат!

4

Самое тяжелое на войне - ожидание. Вероятно, никто не знал этого лучше, чем Эмшандар V, милостью Богов законный император Пандемии, повелитель четырех океанов и так далее и так далее, бывший проконсул, легат, трибун. И все же, если выжидать подходящего момента, чтобы исполнить намеченное, тяжело, то просто ждать неизвестно чего куда хуже.
Шанди немного прогулялся по набережной и теперь возвращался на корабль. Половина города находилась под водой, да он и не имел желания осматривать эти унылые места. Они навевали неприятные воспоминания. Возвращение в Империю - его Империю! - вызывало на удивление безрадостное чувство. При виде легионеров у него комок подкатил к горлу. Солдаты должны были чуть ли не прыгать, привлекая внимание императора и приветствуя его, а они совершенно не замечали. У всех у них на одежде были песочные часы - символ XIII легиона, что одновременно казалось ему странным и возмутительным. Раньше XIII легион располагался в форте Агрейн. Кто-то перевел его в Ургаксокс и вывел отсюда IV и VIII легионы. Кто играет с его армией? Если это не мерзкий дварф, то, скорее всего, кузен Эмторо, почти такой же негодяй да к тому же еще и идиот.
Шанди имел дело с XIII легионом во время своего пребывания в Гувуше. Вот он прошел мимо трибуна, с которым, как ему казалось, встречался прежде, но ни единая душа не узнавала его. Да, впрочем, всякий, увидевший императора, болтающегося по докам в Ургаксоксе в одежде ремесленника, решил бы, что у него галлюцинации.
Кроме того, все легионеры старательно наблюдали за галерами из Нордленда. Как будто это что-то давало! Даже цивилизованные етуны, плавающие на торговых кораблях, непредсказуемы и опасны. А уж тем из них, кого не коснулась цивилизация, можно доверять не больше, чем голодным белым медведям. Почему их так много в городе? Пятьдесят человек на галеру... История армии доказывала, что одна галера могла сравниться по меньшей мере с манипулой - подразделением легиона, насчитывающим двести человек. Четыре против одного. Неоднократно экипаж одной галеры одерживал верх над целой когортой. Десять против одного. Эти записи были надежно заперты в хранилище в Хабе и содержались в полнейшей тайне, какую только может обеспечить угроза смертной казни.
Вид множества белокурых голов совершенно естественно привел Шанди к мыслям о сходке в Нинторе. Если верить посланнику, туда могло съехаться до пятидесяти танов, хотя не более двух десятков из них представляли какой-то интерес, то есть были в состоянии снарядить больше одной галеры. Таким образом, число галер у нордлендского побережья могло перевалить за сотню. Пять тысяч человек, по численности - легион. Нет уж, спасибо. Если Шанди придется сражаться с жителями Нордленда, он предпочтет, чтобы его шансы были значительно выше. К тому же, если зазвучат трубы войны там, откуда явились эти галеры, в распоряжении танов окажется предостаточно точно таких же кораблей.
За возможность побывать на сходке в Нинторе он готов был отдать руку. Очень редко случалось, чтобы иностранных гостей приглашали на сходку и еще реже их там принимали. Одному или двум из его далеких предков довелось там присутствовать, но отнюдь не в качестве императоров. Для постороннего приглашение было невероятной удачей, особенно если оно исходило от посланника, который обеспечивал дипломатический иммунитет, чего не могли сделать другие таны. Когда Шанди шагал по пирсу, возвращаясь на "Гуркс", у него голова шла кругом от мысли, что предстоит отправиться в Нинтор!
Увы, появление в Нинторе сродни самоубийству не только для него, но и для всех его спутников. Он пришел к этому заключению несколько дней назад и чем больше об этом думал, тем более очевидным казался ему этот вывод. Кто бы ни явился на сходку танов, Сговор схватит его. Шанди еще не заговаривал об этом, и никто не заговаривал, но император был уверен, что все только и ждали, чтобы кто-то другой первым нарушил молчание, опасаясь бурной реакции со стороны Крагтонга, которую вызовет подобное благоразумие. Несмотря на мирную должность посланника Нордленда в Двонише, которую он занимал после того, как отошел от дел, в глубине души великан оставался бесстрашным кровожадным разбойником. Его боевое прошлое, расскажи он о нем, заставило бы даже храбрецов трепетать от ужаса. Старый негодяй, должно быть, предвкушал бурю, которую вызовет, попросив согласия сходки выслушать императора или женщину - тана Краснегара. Он с презрением отвергнет тех, кто пасует перед опасностью.
Шанди поднялся по сходням и тут же отскочил в сторону. Огромный куль несся над палубой ему навстречу. Снизу в него вцепились два дюжих светловолосых гиганта, скользя по палубе, истекая потом и извергая проклятия. В какой степени они управляли этой грудой, а в какой она тащила их за собой, было не совсем понятно. Наконец они врезались в борт, их опасная ноша покачнулась и перевалилась на причал в ожидавшую телегу. Молодцы тут же бросились прочь, барабаня босыми пятками по доскам. Корабль разгружался. Етуны работали с такой же яростью, с какой сражались, - швыряли в сети железные инструменты, бегали там, где можно было ходить, выбирали канаты - и все это так неистово, словно на счету была каждая секунда. Формально руководившие ими дварфы наблюдали за работой в угрюмом молчании и не пытались вмешиваться.
На носу корабля, усевшись на сложенных одна на другую крышках люков, точно на садовой скамейке, Инос и чародей грелись на утреннем солнышке. Странная парочка. Дварф был одет в черную, изрядно поношенную шахтерскую робу. Между его щетинистой бородой и полями шляпы виднелись лишь широкий нос и глаза цвета серого агата. Ботинки точно вросли в палубу, руки размером с лапу тролля покоились на коленях - все это производило такое впечатление, будто он собирается просидеть здесь до скончания века.
Для Инос это сиденье было слишком низким и потому неудобным. Она откинулась назад, опершись на руки, а ее колени торчали вверх. Королева над чем-то смеялась, и солнечный свет, отражаясь от воды, отбрасывал золотые блики на ее светло-медовые волосы. Уже не юная, но все еще очаровательная женщина, не имп и не етун. Обычно в результате подобных кровосмешений появлялись неуклюжие создания, но в Инос были видны богатейшие возможности, которые Боги проглядели, создавая стандартные расы. Замечательная женщина королева Иносолан! Привыкла все делать по-своему и не видела причин менять привычки только потому, что уже не имела власти надо всем, что ее окружало. Она могла легко прийти в ярость, столкнувшись с вероломством; с остротой рапиры проникнуть в самую суть проблемы; парировать насмешки и лесть логикой и такой бранью, которая смутила бы иного центуриона. Ее ноги нелепо торчали из явно коротких матросских брюк, а куцые рукава кожаной куртки открывали руки много выше запястий. В подобном одеянии женщина выглядела крайне нелепо, и тем не менее было совершенно очевидно, что с ней нельзя не считаться. Шанди, по крайней мере, это твердо усвоил.
Инос приветствовала его ослепительной улыбкой, ее изумрудные глаза ярко блестели. Шанди присел на корточки возле нее, при этом его глаза оказались на уровне лица дварфа.
- Есть какие-нибудь новости? - требовательно спросил император.
Распнекс поскреб бороду. Последние несколько дней его не было видно, он оставался в своей каюте, похоже пребывая в мрачном настроении.
- Нету. Вокруг слишком много посторонней силы. Она повсюду. Меня бросает в дрожь от этого места.
- Вполне естественно, что Сговор выслеживает нас здесь. Это главные ворота в Двониш.
- Вы, случайно, не видели Гэта? - спросила Инос, приподнимаясь. Шанди покачал головой. Она нахмурилась:
- Он отправился куда-то с Ворком. Надеюсь, они не затевают какую-нибудь проказу.
- Ему же четырнадцать лет, - фыркнул Распнекс. - А в четырнадцать лет проказы мальчишкам просто необходимы.
- Ворку пятнадцать.
- Это еще хуже.
- А как насчет шестнадцати? - поинтересовался Шанди.
- Шестнадцать уже лучше. Тут, по крайней мере, известно, какого рода приключения им нужны.
Инос и Шанди обменялись улыбками. Суховатые остроты дварфа были редкими, как крупные самородки, и в той же степени достойны лучших коллекций.
Под звуки проклятий, свист кнута и пронзительный скрип колес загруженная телега двинулась прочь от причала. Обнаженные по пояс гиганты на мгновение опустили плечи, молча истекая потом, пока дварфы приводили в порядок свои записи. Подъехала пустая повозка, и шумная суматоха началась опять.
Шанди перешел к деталям:
- Что вы двое думаете по поводу сходки в Нинторе? Инос?
Зеленые глаза несколько секунд внимательно изучали его.
- Безумие. Если Рэпа схватили, он наверняка сказал, что предложил вам отправиться туда, а если и не сказал, то это и так очевидно.
- Я согласен, - проворчал чародей.
- И я тоже, - признался Шанди, удивляясь, что по этому поводу не возникло спора.
- Трюк с Директоратом во второй раз не пройдет, - проговорила Инос.
- Скорее всего нет, - после продолжительной паузы согласился Распнекс.
- Что произошло бы в том случае, если бы вы попытались повторить этот трюк и они вас поймали? - спросил Шанди. - Я имею в виду, если бы вы перенесли себя в будущее, а они уже поджидали вас там? Вы смогли бы как-нибудь выпутаться?
- Пш-ш-ш! - фыркнул чародей. - Я бы вернулся поджаренным. Едва кто-либо встанет на сходке и начнет говорить о волшебстве - его мгновенно поразит громом. Да как только кто-либо из нас троих ступит на материк, он будет схвачен. Не устрой мы даже этого фокуса с Директоратом, в Нинторе - слишком значительное явление, чтобы мой племянничек упустил его из виду. А теперь, когда он приблизительно знает, где мы и что собираемся делать, непременно устроит там ловушку. По-моему, мы должны выкинуть танов из головы и двинуться на юг.
Инос вздохнула и улыбнулась:
- Я еще раньше хотела это предложить, но боялась, что вы назовете меня пугливой старой девой.
- Я тоже! - ухмыльнулся Шанди. - Я пока еще не самоубийца. И кроме того... сколько вообще волшебников в Нордленде?
- Чертовски мало, - проворчал Распнекс. - Джарга не знает никого.
- Тан Келькор был волшебником, - заметила Инос. - Тот, которого убил Рэп.
Дварф пожал могучими плечами:
- Ну, в таком случае он был исключением. Как правило, етуны не ввязываются в волшебство.
- Так что игра не стоит свеч, - сказал Шанди. - Забудем о Нинторе. Вот только как мы сообщим о нашем решении старому Крагтонгу? Он-то смакует идею поставить сходку на уши и будет, мягко говоря, разочарован.
- Старый кровожадный убийца, - фыркнул Распнекс. - Если хочет, пусть отправляется туда один, но я уверен, он не скажет и пяти слов, как у него загорится борода.
После минутного молчания Инос спросила:
- Если не Нордленд, тогда Гувуш?
- Гм! - буркнул Шанди и содрогнулся.
Возможно, Зиниксо и не слишком внимательно наблюдает за гномами, но чисто земных опасностей там превеликое множество. Мятеж все еще гнездится в горах и лесах. Сам Шанди заслужил горячую ненависть, когда помогал подавить предпоследнее восстание гномов. Импы под его командованием уничтожили тысячи маленьких негодяев в Крутом Откосе. Более того, трудно даже представить, на какую помощь гномов можно рассчитывать, слишком уж невзрачный и скрытный народец. Хотя при желании гномы могли быть неумолимыми бойцами, как крысы.
- Думаю, нам лучше здесь разделиться, - сказала Инос. - Одни из нас пересекут Гувуш по суше, другие обогнут его на корабле. Мы сможем встретиться где-нибудь на побережье Утреннего моря. Возможно, даже в самом Оллионе.
- Гоблины. - Очевидно, чародей хотел выразить согласие с помощью этого слова. Двух гоблинов должны были бы вынести с "Гуркса" ночью, может быть, даже в мешках, причем это будут первые гоблины, которые осмелятся показаться в Гувуше со времен сотворения мира.
- Мы можем попросить посланника найти нам корабль, - предложила Инос. - Или сами наймем судно. А вот, кстати, он идет сюда.
- Старый негодяй будет презирать нас как компанию трусов, - предупредил Шанди. - Кто рискнет сообщить ему, что мы не собираемся с ним в Нинтор?
Громадный торс Крагтонга постепенно вырастал над палубой, как кит, всплывающий на поверхность моря. Он сошел с трапа и, тяжело ступая по палубе, направился к заговорщикам, не обращая ни малейшего внимания на матросов, которые как раз подняли из трюма следующую сеть, набитую всевозможными железками. Вынырнув из люка, сеть закачалась на канате. Матросы предостерегающе завопили. Дюжина моряков - и етуны и дварфы - пытались удержать смертоносный груз. Инос, Шанди и Распнекс с тревожными криками вскочили на ноги. Катастрофа казалась неизбежной. Но вот дергающаяся груда под крики и ругательства остановилась в нескольких дюймах от посланника, который прошагал мимо, словно ничего особенного не случилось.
Инос и Шанди остались на своих местах, а чародей взобрался на скамью. Тан остановился и посмотрел сверху вниз на всю компанию. Его лицо покраснело, белая раздвоенная борода сверкала на солнце, как лед.
- У меня плохие новости!
- И какие же именно? - спросил Шанди.
- Но по секрету. Не проговоритесь импам!
Шанди едва не сказал: "Но я же имп! Главный имп!" Впрочем, это не так. Как ни отвратительна ему эта мысль, сейчас он вне закона, мятежник в своей Империи, враг собственного народа. Он почувствовал, что его свежевыбритое лицо вспыхнуло.
- По секрету, так по секрету.
- "Кровавая волна" в порту.
О Бог Убийства! Шанди хотелось бы знать, какая из галер, мимо которых он проходил, была пресловутым пиратским судном. Все они выглядели одинаково смертоносными. Драккор! Шанди когда-то самолично назначил цену за его голову, огромную цену, хотя и знал, что все это впустую. Даже наполовину цивилизованные, рожденные в Империи етуны скорее умрут под пыткой, чем выдадут тана.
Инос проговорила:
- Простите мое невежество?
- Тан Гарка! - отрывисто сказал Крагтонг. - Драккор, сын Келькора. Еще один ваш родич.
- А-а! - Она кивнула, ее зеленые глаза холодно блеснули, как осколки льда. - Наверное, так и есть, раз его отец был нашим родичем. Я думала...После того как мой муж положил конец деяниям этого чудовища, кажется, один из его братьев наследовал титул тана?
- Трое, по очереди. Затем на сцене стали появляться сыновья Келькора. Последний из них, Драккор, выиграл титул два года назад. Четыре боя в один день! Так что теперь никто не оспаривает его притязаний. Он во всех отношениях копия своего папаши, хотя слишком молод, чтобы его помнить.
- Скверная, должно быть, копия. А почему плохо то, что он в городе?
Старик повернул к ней нахмуренное морщинистое лицо:
- Потому что направляется на сходку. Я полагал, он поплыл на юг. Его отец совершил почти кругосветное путешествие, и все думали, что Драккор намеревается сделать то же самое. Но он вернулся, как всегда жаждущий крови. - Старик поколебался и добавил:
- Безжалостный и очень опасный убийца.
Если уж один нордлендский тан описывал другого такими словами, то он говорил о ком-то, заслуживающем серьезного отношения. Не будь это предположение таким нелепым, Шанди мог бы подумать, что Крагтонг нервничает.
- Его отец в свое время претендовал на мое королевство, - гневно сказала Инос. - Вопрос был решен на состязании в Хабе. Вы хотите сказать, что Драккор может вновь поднять его?
Великан обеими руками ухватился за бороду и дернул ее, как обычно делал, когда волновался. Возможно, именно поэтому она и раздваивалась.
- Если вы явитесь на сходку, он почувствует, что просто обязан сделать это. Состязание в Хабе, мол, вызвало кое-какие подозрения. А ведь и в самом деле были некоторые сомнения по поводу того, убил ли ваш муж его в честном бою или с помощью волшебства, не так ли?
- Но Келькор и сам был волшебником!
- Одно это заявление может заставить Драккора послать вызов! - Посланник продолжил, прежде чем Инос успела ответить. Его голос становился все громче:
- Даже традиционное состязание, проведенное в Нинторе, с соблюдением всех правил, в присутствии собрания танов... В общем, даже результаты традиционного состязания можно оспорить, и поражение отца не заставит его отказаться от намерения вызвать вас. Он, скорее всего, потребует кровной мести, и никто не станет с ним спорить.
В зеленых глазах королевы сверкнул странный огонек.
- Ну не можем же мы допустить, чтобы этот грубый дикарь Драккор помешал нам явиться в Нинтор на сходку! В конце концов, я тоже тан!
Император и посланник одновременно раскрыли рот, но на сей раз Инос не позволила себя прерывать:
- Благородные таны! Да если бы я захотела, то могла бы снарядить больше галер, чем любой из них. Я-то думала, что дипломатический иммунитет посланника защищает его гостей!
Посланник хмыкнул с несколько смущенным видом:
- Вызов будет не по правилам, и вы можете отказаться. Но это сочтут... э-э... Это покажется...
- Ясно! - сердито перебила его Инос. - Наделе обращаться к букве закона - значит подвергать сомнению свое мужество. Следовательно, мы должны принять вызов, так ведь? Я, конечно, не в силах даже поднять топор, на которых они там дерутся, а потому должна буду найти себе замену. Какого-нибудь рослого молодого... Но обычно это родственник, да? Ну конечно! Как я сразу не сообразила! Честь обязывает вас, как гостя и как родича, отказаться от иммунитета и сразиться за меня! - И Инос благодарно улыбнулась.
Посланник от неожиданности застыл на мгновение, но тут же нашелся:
- С удовольствием, мадам. Но я постараюсь, чтобы Драккор знал об опасности заранее. Это заставит его хорошенько подумать. - Он быстро повернулся к Шанди. - Вы знаете, что Хаб вывел четыре легиона из Гувуша для сражения с гоблинами?
- Четыре! - Шанди пошатнулся. - Они вывели четыре... Да вы шутите!
Нет, посланник конечно же не шутил. О силы Зла! О чем думает Зиниксо? Гномы же немедленно восстанут. Странно, что они еще не хлынули с гор. Долгие годы войны так полностью и не усмирили Гувуш, а теперь и все достигнутое пошло насмарку. Но ведь не позволит же этот сумасшедший дварф идиоту Эмторо на самом деле управлять Империей!
Ему хотелось кричать от досады.
Но худшее было впереди...
- С тех пор как Драккор завоевал титул тана, - мрачно сказал посланник, - он призывает идти с огнем и мечом против Империи, утверждая, будто его отца предали в Хабе. Снова кровная месть.
- Кровная месть целой Империи?
- Это хорошее оправдание. Он твердил об этом весь прошлый год, а теперь, когда Гувуш и Ургаксокс остались без прикрытия, ни одна живая душа не выскажется против.
Шанди бессильно опустился на крышки люков.
Мой народ! Гоблины, дварфы, а теперь еще гномы и етуны. Тысячелетие по колено в крови? Он попытался заговорить, но не смог. Откашлялся и попытался снова:
- Я все же не думаю, чтобы этот недоумок, мой кузен, ослабил гарнизон в Оллионе.
- Как мне сказали, именно это он и сделал, - ответил Крагтонг.
Значит, и у халифа Зарка появилась возможность? Гоблины, дварфы, гномы, етуны и в придачу джинны? А разве эльфы и фавны упустят шанс присоединиться?
- Что творит Зиниксо?! - простонал Шанди. - Он украл Империю и теперь вознамерился ее уничтожить.
Ему никто не ответил.
Наконец заговорила Инос:
- Посланник, так вы считаете, что на сходку никто из нас идти не должен.
Он вспыхнул до корней волос:
- Да, я так считаю, мадам, но вовсе не из-за того, что опасаюсь за собственную шкуру, поймите! Поверьте, я охотно сразился бы за вас и почел за честь оказать услугу благородной родственнице. Но вы же понимаете, Драккор добьется решения о войне. Мне довелось в молодости побывать на сходке, обсуждавшей войну. Казалось, даже воздух пропитался кровью. Каждый кричал во всю мощь своих легких. Вашего сообщения просто никто не услышит!
Кровожадность етунов была притчей во языцех. Шанди мог себе представить - по крайней мере, думал, что мог представить, - во что она превращала собрание танов - убийц из убийц.
- Вы правы, ваше превосходительство, - пробормотал он. - У них не будет ни времени, ни желания выслушивать наши сказочки про волшебство.
- Не стану спорить, - проворчал Распнекс.
Посланник с видимым облегчением вздохнул:
- Может быть, в следующем году...
Если следующий год наступит.
- Жаль, что вы не сможете утихомирить этого несносного Драккора, - капризно сказала Инос. В таком случае, мне кажется, мы должны отправиться в Гувуш и попытаться поискать поддержки гномов.
- Желаю вам удачи, - пробормотал Крагтонг. - Жаль, что не могу быть полезен.
Неужели он собрался залечь в своей берлоге в Двонише?! Что ж, иногда даже етуны к старости обретают мудрость! Шанди воздержался от комментариев. Конечно, теперь ни у кого и мысли не возникало отправиться в Нинтор. Даже если не принимать в расчет Сговор и Драккора, маячившего где-то позади, сами по себе таны были безумными убийцами. Шанди почувствовал облегчение, возвращавшее его к жизни. Затея со сходкой была очень опасна. Теперь она отошла на задний план: не о чем было говорить, поскольку в Нордленде нет волшебников.
- И в самом деле, лучше отправиться в Гувуш, - сказал он, раздумывая, будет ли это путешествие менее опасно для него. - Мы втроем пересечем материк в экипаже, а остальные поплывут вдоль побережья на корабле. Кто-нибудь знает, как связаться с мятеж...
Крагтонг вскрикнул. Шанди поднял голову и увидел, что его спутники вглядываются во что-то на реке. Он вскочил на ноги. Мимо проплывала галера, направляясь вниз по течению. Невысокое судно грациозно скользило по воде, бортовые весла синхронно поднимались и опускались. С каждым взмахом весел галера продвигалась вперед, резной дракон на носу поднимался, смертоносный и прекрасный, как акула, преследующая добычу. Рядом со штурвальным у рулевого весла подпрыгивали и размахивали руками двое мальчишек. Их крики слабо доносились до берега. Один из них был рыжим.
Инос бросилась к борту и замахала в ответ. Вскоре судно скрылось за соседним причалом.
Шанди поймал взгляд чародея, затем посмотрел на посланника. Тот был в ужасе, его лицо стало белым, как борода. Долгое время ни один из них не произносил ни слова.
- Ничто на свете их не догонит, - пробормотал Шанди.
Распнекс покачал головой.
Видимо, Крагтонг знал, чья это была галера, ибо на его лице легко читались боль и тоска по утраченному сыну.
Инос все еще стояла у борта, пристально глядя вдаль. Возможно, она надеялась еще раз увидеть галеру, когда та будет поворачивать.
Шанди подошел и обнял ее за плечи:
- Инос, мне очень жаль! В этом есть доля и моей вины. Наверно, они решили хорошенько подшутить над нами и быстрее добраться до Нинтора. Сегодня утром Гэт спрашивал меня, очень ли важно передать танам известие и...
- Все утро Гэт старательно избегал меня, - не поворачиваясь, спокойно сказала королева. - Не вините себя попусту. Разговаривая с вами, он, скорее всего, уже знал даже название корабля, на котором отправится в Нинтор. Предвидя, что мы не пойдем туда, он занял наше место.
- Но как вообще он может...
Инос вздохнула:
- Я не знаю, но так оно и есть. Гэт не шутит. И никогда не шутил. Это я виновата. Надо было рассказать ему о пророчестве Богов. - Она говорила спокойно и твердо, в ее голосе не слышалось даже горечи. - Но как я могла ему рассказать?
Как ей удавалось сохранять такое самообладание? Шанди не мог этого понять. Он убрал руку:
- Какое отношение к этому имеет пророчество?
Наконец-то Инос повернулась к нему. Глаза ее были сухи, хотя казались более яркими, чем обычно.
- Странно, что предупреждение, которое сначала выглядело таким ужасным, теперь может послужить утешением, да? Не понимаете? Гэт считает, что его отец погиб. Но ведь Бог дал Рэпу понять, что он потеряет ребенка, а это не имеет смысла, если ему не придется узнать, что случилось с его детьми. Надо было объяснить это Гэту.
Шанди не мог найти слов. Мужество этой женщины потрясало. Она говорит сдержанно, но он-то знает, какие ее обуревают чувства.
Инос как-то странно улыбнулась:
- Вы ожидали истерики, ваше величество? Чтобы гордиться храбрым сыном, женщине не обязательно быть чистокровным етуном. Мальчик хочет быть достойным памяти своего отца, и на его месте отец поступил бы точно так же.
Глаза ее вдруг заблестели, и она отвернулась.
Шанди опять недооценил ее.
- И вы не хотите отправиться за ним?
Инос покачала головой:
- Я ничем не смогу ему помочь. Скорее только наврежу. Возможно, он и не попадется на глаза Сговору, пока действительно не встанет и не заговорит перед сходкой, объявив, кто он такой. Гэт, похоже, так и намерен поступить, но вряд ли это у него получится, не правда ли? - Она вздохнула. - А вы знаете, его дед был пиратом! Отец Рэпа - Гросснак.
- Да, но Гэт, надеюсь, вовсе не собирается стать одним из них!
- Конечно нет! Ну что они могут ему сделать? Отправить работать на поля? Я больше всего боюсь, что он попадет в лапы этого Драккора, даже не понимая всей опасности.
Так вот чья это была галера!
- Драккора? - переспросил Шанди. - Но ведь даже он не причинит вреда ребенку.
Инос с горечью улыбнулась:
- Нордлендский тан - и угрызения совести? Вы, наверное, забыли его отца, Келькора.
- Но какая же вышла у вас ссора?
- Келькор не признавал мое право наследовать от отца титул тана Краснегара. И Драккор не признает. Так кто же сейчас законный тан Краснегара?
- Гэт?
- Гэт, - кивнула Инос печально, - внук Холиндарна. И Драккор пошлет ему вызов на состязание за этот титул. Или просто убьет его по праву кровной мести - ведь отец Гэта убил его отца. И я не уверена, что Гэт это знает.

Горсточка счастливцев:
...Отныне до скончания веков;
С ним сохранится память и о нас.
О нас, о горсточке счастливцев, братьев.
- - - В. Шекспир. Генрих IV

Глава 8
ПОЗДНЕЕ ВСПОМНИШЬ...

1

Тхайла и наставник Тиил шли по Тропе. Тиил, средних лет мужчина, большой любитель поговорить, отличался странным пристрастием к синему цвету. Он одевался исключительно в синее - небесно-голубые одежды для отдыха, скромный ультрамарин для работы и темно-синий или индиго по торжественным случаям. Это забавное чудачество никому не мешало. Терпеливый и спокойный, он пользовался уважением, с ним было гораздо приятнее иметь дело, чем с его мутноглазой предшественницей госпожой Мирн. Тхайла так и не узнала, что случилось с Мирн, - та неожиданно исчезла, и о ней никогда не вспоминали. Да похоже, ее отсутствие никого не огорчало, уж тем более воспитанников.
- Это место называется Центральные холмы, - заметил Тиил, который не мог упустить случая прочитать лекцию. - Мы находимся почти в самом центре Тхама. Холмы легко по ошибке принять за предгорья пограничных горных хребтов, но заметь, что настоящих гор не видно.
- Приятное место, - почтительно ответила Тхайла, благоразумно не спрашивая, как можно увидеть то, чего вообще никогда не видно. Она очень устала от уроков и занятий и радовалась возможности прогуляться по лесу. Правда, ей бы больше подошел спутник помоложе и не такой болтливый, а еще лучше оказаться здесь одной. Для этой экскурсии должны быть какие-то причины, но Тиил ей пока ничего не говорил, а она не спрашивала.
Он рассуждал о величественном вязе и серебристой березе, о монументальном дубе и каштане.
- Посмотри на этот медный бук. Великолепен! Как жаль, что рододендроны уже отцвели.
День выдался удушливо жаркий, даже на Центральных холмах не чувствовалось ни малейшего дуновения ветра.
Тхайла все еще оставалась воспитанницей - учеба, видимо, продлится еще несколько лет, - но это была уже не та наивная крестьянская девочка, которая прошла через Теснину. Второе Слово Силы дало ей возможность овладеть всеми земными знаниями. Она научилась читать, писать, считать. Дни напролет она, ее соученики и стажеры внимали учителям, которые вкладывали в их головы историю и географию, социологию и политику, языки внешнего мира, генеалогию и искусство магии. Тхайла читала до рези в глазах и слушала до головокружения. Она разговаривала с волшебниками. До нее доходили слухи об ужасных событиях, потрясавших внешний мир. Она знала, что в эти дни исполняются пророчества. В Колледже царила такая нервозная атмосфера, какой не было несколько столетий.
Второе Слово укрепило ее Дар и, что очень редко случалось, наделило магическими способностями. Это пугало Тхайлу, так как теперь она знала, что в один прекрасный день ей предстоит стать могущественной волшебницей. Наступают ужасные времена, и, может быть, ей предначертано сыграть в них существенную роль, а она совсем к этому не стремилась. Девушка подозревала, что у нее вообще нет стремлений, кроме одного - исполнить свой долг, о котором она узнала в ту ужасную ночь в Теснине.

Предыдущая страница 11 Следующая страница


Поле брани 12

- Ага! - воскликнул Тиил. - Видишь вон то озеро?
Тхайла вгляделась в просвет среди листвы и подтвердила, что различает крошечную голубую полоску, блестевшую между холмами.
Тиил нетерпеливо кивнул:
- Раз ты увидела, я могу тебя покинуть. Там нет других коттеджей, кроме Дома Бейза, так что ты не заблудишься. Он ждет тебя. Когда вы закончите, зайди ко мне в библиотеку.
Он поморгал, ожидая ее вопроса.
- Что закончим?
Тиил ослепительно улыбнулся:
- Ты узнаешь следующее Слово.
Испепеляющая дневная жара, казалось, сменилась холодом. На миг Тхайла усомнилась: не шутка ли это? Быть может, ее проверяют каким-то странным образом? Она - и вдруг маг? Какое-то безумие!
- Но, аналитик! Я в Колледже всего несколько месяцев.
- Мы это прекрасно знаем.
- Но ведь нужны годы...
- Это великая честь для тебя, воспитанница. Впрочем, сделавшись магом, ты вряд ли останешься воспитанницей, как ты думаешь? Я прослежу, чтобы тебя перевели в ранг стажера или даже летописца. Ах нет, не думаю, чтобы тебе когда-нибудь поручили должность летописца. Как все сложно!
Теперь Тхайла испугалась. Будущее надвигалось зловеще, как тень на тропинку. Она не хотела больше никаких магических способностей, никакого самопознания, которое давали ей эти способности.
- Но мне же еще нужно много лет учиться, пока я смогу овладеть возможностями мага?
- Ну, ну! Это не так, дорогая, тебе следовало бы знать, ведь во внешнем мире люди становятся магами и волшебниками вообще без какой-либо учебы. Мы даем тебе знания о Тхаме и Колледже, но не можем научить тебя пользоваться магией. Эта премудрость заключается в самих Словах Силы. - Он заметил, что девушка собирается возразить. - Это приказ, Тхайла!
Еще больший страх развеял ее слабую попытку сопротивляться, словно дым по ветру.
- Хранит-тельница? - дрогнувшим голосом спросила она. - Но почему?
- Понятия не имею, - ворчливо ответил Тиил. - Я уже сказал: даже то, что Благословенная знает о твоем существовании, - огромная честь, но она интересуется твоими успехами и распорядилась ускорить твое обучение, значит, на то есть причины. Ну а теперь поторапливайся в Дом Бейза и, смотри, будь терпеливой. Он очень стар. Зови его архонтом.
- Разве он...
- Был когда-то. Он может наскучить тебе бесконечными рассказами, но не забывай, что он всю жизнь посвятил служению Колледжу и достоин за это уважения. Его жену зовут Прин, ей самой-то, наверное, под сотню лет.
- Это ужасно много для...
Тиил кивнул с едва заметным упреком:
- Для простого человека? Да, конечно, Прин - не из волшебников, и все же Бейз сохраняет ее так же, как самого себя. Ты ставишь это ему в вину?
Тхайла почувствовала, как вспыхнули ее щеки:
- Конечно нет.
- Когда он умрет, умрет и она. И помни: то, что ты сегодня возьмешь от Бейза, для него вдвойне ценно.
- Но...
- Нет, я не думаю, что ты убьешь его. Просто имей это в виду, если покажется, будто он слишком долго или неохотно переходит к делу. В конце концов, я уверен, он назовет Слово. Бейз всегда был послушен Колледжу и выполнит и свой последний долг. Слово Упан. Он знает, но все равно, напомни ему на всякий случай.
Тиил повернулся на каблуках и пошел прочь по магической Тропе. Через несколько секунд его синее одеяние в последний раз мелькнуло из-за кустарника, и он скрылся за поворотом. Тхайла неохотно продолжила свой путь к маленькому озеру.
Вскоре она вышла из-под деревьев к небольшой поляне на берегу. Старый заросший мхом коттедж под ивами походил на огромного лесного зверя, который выполз погреться на солнышке. Размерами и формой он напоминал Дом Гаиба, где она родилась, разве что стены были сложены из более толстых и крепких бревен. На скамейке у крыльца сидел человек. Возможно, ее отец сидит сейчас точно так же и размышляет, как живется его исчезнувшей дочери. Хозяйки Прин не было видно ни в доме, ни снаружи.
Бейз, худощавый, с обветренным лицом, вовсе не показался ей таким уж старым. Он сидел прямо, зажав в костлявых руках толстый крепкий посох, воткнутый в землю между его ног, и устремив неподвижный взгляд на озеро. Волосы редкими серебряными прядями покрывали загорелый череп, спадали на очень длинные и сильно заостренные уши. Старик был в рубахе и брюках из тяжелого коричневого материала и босиком.
Тхайла приблизилась, ожидая формального приветствия, но он удивил ее прежде, чем она оказалась в пределах слышимости.
"Подойди и сядь рядом со мной. Ты моложе, чем я ожидал", - прозвучало у нее в мозгу.
Она ускорила шаги, задыхаясь от волнения и жары.
"Архонт Бейз?"
"А кто же еще? - Он даже не повернул головы, лишь улыбался, глядя на озеро. - А ты - воспитанница Тхайла, тебя послали сюда, чтобы ты стала магом. Такая юная! Да, беспокойные наступили времена".
Дрожа от волнения, Тхайла пересекла тенистую, поросшую темно-зеленой травой лужайку перед коттеджем и присела на краешек скамьи. Бейз и теперь не повернулся к ней. Конечно, ему не было необходимости смотреть на нее, и, как все очень старые люди, он, наверное, научился обходиться без лишних движений, но все же его неподвижность озадачила ее.
- Ты напугана? - Его скрипучий голос прозвучал напряженно.
- Э-э... немного, архонт.
- Не бойся. Я совершенно безобиден.
- Да, конечно. Я хотела сказать, что нисколько в этом не сомневаюсь, архонт.
Он помолчал какое-то время. В ветвях клена пронзительно вскрикнула сойка.
- А возможно, стоило бы усомниться. В свое время я погубил множество людей, в том числе женщин и детей.
Тхайла не могла понять, что значат его слова. Ей захотелось очутиться где-нибудь в другом месте. Из кустов выскочила белка и замерла, беспокойно глядя на сидевшую на скамейке пару.
- Большинство Хранителей сами исполняют свои приговоры, - проговорил старик, обращаясь к озеру. - В конце концов, какую лишнюю боль может причинить Хранителю чувство вины? А вот Пуил испытывал отвращение к насилию и самую неприятную работу поручал архонтам. Однажды он велел мне уничтожить деревню. - Старик на мгновение замер, затем вздохнул, но при этом его грудь едва дрогнула. - Морской народ тритоны, жившие на берегу моря. Абсолютно безвредные.
- Целую деревню?! - с ужасом переспросила Тхайла.
- Даже грудных младенцев. Я появился ночью, они ничего не подозревали. К утру там осталась одна трава. Знаешь, что самое ужасное в должности архонта, воспитанница?
Никто никогда не говорил Тхайле ничего подобного, и она терялась в догадках, можно ли всему этому верить. И все же ей пришел в голову ответ на вопрос старца:
- Опасение, что станешь следующим Хранителем?
Бейз не ответил, лишь едва заметно кивнул. Белка решила, что может безнаказанно сделать еще несколько прыжков.
Тхайла подскочила при звуках неожиданно раздавшейся песни. Она оглянулась и увидела клетку, висевшую под самой крышей. Желтая птичка выводила трели чарующей мелодии. Тхайла никогда не слышала ничего прекраснее. Она взглянула на старика. Тот улыбался озеру, но при этом, конечно, слушал птичью песню и наслаждался изумлением девушки.
- Это Солнечный Лучик, - нежно сказал архонт. - Он наш старый друг и всегда скрашивал одиночество моей супруги, когда мне приходилось уезжать.
Тхайла кивнула.
- Ты думаешь, что нехорошо держать птицу в клетке, воспитанница?
Девушка покачала было головой, но вспомнила, что никто не может обмануть волшебника.
- Мне это кажется не совсем справедливым.
- Но Солнечный Лучик прожил в десять раз дольше, чем кто-либо из его братьев или сестер. Разве он не должен быть за это благодарен?
Тхайла так не считала. Но возможно, птицы придерживаются иного мнения.
Волшебник вздохнул:
- А я думаю, птаха счастлива. Если хочешь, можешь открыть клетку и выпустить ее. Но знаешь ли ты, что случится тогда?
- Нет, сэр, э-э... то есть архонт.
- Она испугается. Всю жизнь эта маленькая безопасная клетка была ее миром. Без нее она сделает то, что делают все птицы, когда напуганы, - полетит и будет лететь и лететь. Все выше и выше, все дальше и дальше. И никогда не осмелится опуститься на землю. В конце концов обессилев, она упадет на землю. Если, конечно, прежде ее не схватит ястреб.
- Понимаю. Я не открою клетку.
Он удовлетворенно кивнул:
- Итак, Упан?
- Да, архонт.
В Колледже Слова Силы называли по двум их первым слогам.
- Очень могущественное Слово. - Он на миг задумался. - Многих оно сделало архонтами. Может быть, это Слово служило даже самой Кииф. - Едва заметная улыбка тронула его губы. - Но на столь древние летописи трудно полагаться, и эту честь приписывают многим. Каждому хотелось бы думать, что ему дали одно из самых священных и сокровенных Слов. Я получил Упан от старой Джиим восемьдесят три... нет, восемьдесят пять лет назад. Что случилось в Квейром?
- С кем? С Квейром, архонт? Я не знаю...
- Два дня назад я почувствовал, что моя сила возросла. А теперь тебя прислали ко мне узнать Упан. Значит, умер именно Квейр.
Очень медленно старик повернул голову и посмотрел на нее золотистыми глазами, ясными, как у ребенка.
- Как это случилось?
Тхайла вздрогнула:
- Я не знаю, сэр. Мне никто не рассказывал про Квейра.
- Он сидел там, где сейчас сидишь ты, о, наверное, лет сорок назад. Крепкий молодой человек, дерзковатый для безусого юнца, у которого молоко на губах не обсохло. Я дал ему Упан. Произнести это Слово тяжелее, чем другие Слова, которые я когда-либо сообщал. Оно, видишь ли, очень сильное.
- Да, архонт.
- Квейр повзрослел, и с годами из него вышел толк. Мы не раз прочили ему будущее архонта. Среди его талантов были весьма необычные... О, прости мою неучтивость! Я совсем забыл, как принимают гостей. Теперь у меня так мало друзей! Прохладительные напитки? Может быть, лимонад?
Не успела Тхайла поблагодарить старца, как рядом с ней на скамейке появился бокал. Очень своевременно - от жары во рту у нее пересохло. День стоял влажный и теплый, и все же, как она заметила, вокруг не было надоедливых насекомых.
- Квейр не был слишком стар для волшебника, - продолжал Бейз, не сводя с нее неподвижного, как у совы, взгляда. - Так отчего же он умер? Что убивает волшебника?
Тхайла поперхнулась лимонадом:
- Извините, я не знаю. При мне о нем вообще никто не упоминал, тем более о том, как он умер.
- Квейр был наблюдателем.
Воспитанники, стажеры, учетчики, архивариусы, аналитики, архонты, Хранитель...
- Так ты еще не знаешь о наблюдателях?
- Нет, сэр... Простите, архонт.
- Существует восемь архонтов, - произнес скрипучий старческий голос. - Хотя сейчас их только семь, так как Шииф никем не заменили. Хотел бы я знать почему. Наблюдателей же может быть много, а может и вообще не быть - это как пожелает Хранитель. Я не имею представления, сколько сейчас наблюдателей. - Последние слова прозвучали раздраженно.
Тхайла что-то невнятно пробормотала. Ей не хотелось знать о наблюдателях. Она и так узнавала много такого, о чем знать не хотела, и если наблюдатели были тайной, доступной тем, кто рангом выше ее, то пусть эта тайна и останется тайной.
Очень медленно Бейз вновь повернулся к озеру.
- Наблюдатели путешествуют по свету. Они замаскированы и старательно изучают то, что им приказывает Хранитель. Эти люди как бы продолжение Хранителя, его глаза и уши.
Два дня назад наставник Тиил специально подчеркнул, что ни один пикс, кроме Хранителя, никогда не покидал Тхама. Хранитель наблюдает за внешним миром и, если сочтет необходимым, может лично отправиться туда. Хранитель волен поступать так, как он или она пожелает, не советуясь ни с кем, даже с архонтами, которые должны оставаться в Тхаме. Тиил говорил ей об этом не один раз. Или он лгал, или Тхайла познала столь сокровенную тайну архонтов, что простому аналитику не полагается ее знать.
- Беспокойные времена, - вздохнул Бейз.
- Да, архонт.
- Конечно, на наблюдателей наложено заклятье смерти. Если их разоблачат или чьи-то посторонние силы попытаются на них воздействовать - они погибают.
Тхайла вздрогнула и со стуком поставила бокал на скамью. Бейз поднял руку и потер глаза:
- Теперь Квейр умер, и я должен передать Слово тебе, чтобы оно не ушло со мной. Тхайла кивнула.
- Я делаю тебя несчастной, дитя, - прошептал Бейз, глядя на озеро. - Что значит для молодых старческая болтовня? Я был архонтом шестьдесят лет, а ты - ты станешь им на такое короткое время! Подойди ближе, я разделю с тобой Упан и отпущу тебя.

2

Тхайла мчалась по Тропе, убегая от воспоминаний о прошлом, о страданиях старика. Слово Силы отдавалось в голове раскатами грома, барабанным боем, грохотом водопада. Оно осветило мир вокруг нее подобно вспышке молнии на ночном небе, но пока она шла по Тропе, сила, заключавшаяся в нем, уменьшилась, сжалась. Остались только воспоминания и ужас. Однако едва она покинет Тропу, его мощь возродится вновь. О, хотя бы кто-нибудь помог ей, защитил.
Тропа извивалась у нее под ногами, и, торопливо шагая, Тхайла неожиданно для себя оказалась перед входом в Библиотечный комплекс. Она стояла в пышных зарослях травы на вершине утеса, смотрела на белые гребешки пены у скал далеко внизу, слышала крики чаек. Казалось, она различала даже брызги - облачка из мириад алмазов, сверкавших на солнце. Древние руины высились вокруг нее, таинственные и мрачные. Мир распахнулся перед ней. Она чувствовала насекомых, ползающих среди корней, и упрямых мидий, захлопывающих раковины, когда прибой выбрасывал их на берег. Синяя чаша неба ожила, и она понимала, о чем кричат птицы.
Там, где оканчивалась Тропа, в высокой траве стояла каменная скамья. Когда Тхайла подошла ближе, со скамьи поднялись двое. Она узнала наставника Тиила, по-отечески заботливого и суетливого. На нем были голубые рубашка и брюки, пиджак он перебросил через плечо, поскольку день выдался жаркий. Рядом с ним стояла аналитик Шол, высокая, преисполненная достоинства женщина в золотистой, расшитой узорами юбке. Они приветливо улыбались.
Но обладая новым волшебным Даром, Тхайла теперь видела их такими, какими они были на самом деле. Тиил оказался ужасно толстым и волосатым, отеческой заботы в нем было не больше, чем у летучей мыши. Шол выглядела намного старше, чем старалась казаться. Высохшая, как мумия, она походила на старую хижину, которую слегка подлатали, заменив прогнившие бревна. Улыбка Тиила не могла скрыть откровенной омерзительной похоти, растянутый в улыбке рот Шол скорее напоминал полную мелких зубов оскаленную пасть хищной рыбы. Ужасные внешне и столь же уродливые душой, старые волшебники одновременно попытались вломиться в сознание Тхайлы. Она увидела образы жадных, покрытых слизью щупалец и в ужасе отбросила их. Тиил и Шол отшатнулись, обменявшись изумленными взглядами.
- Архонт Бейз передал тебе Слово? - спросил Тиил, притворно улыбаясь. Седые волосы на его дряблой груди стали матовыми от пота. Похоть исчезла, ее заменил страх. Тхайла чувствовала, как он покрывается страхом, словно хлеб плесенью, и знала, что это безумие. Слово свело ее с ума.
- У тебя удивительный Дар, дитя мое, - сказала Шол, ее мелкие зубы блеснули, вызывая отвратительные воспоминания. - Мы должны определить, какой силой ты теперь обладаешь, нас спросят об этом.
Шол стояла за прозрачной стеной, ее образ расплывался и дрожал, как отражение в неспокойной воде. Нарочно ли она делала это? Пряталась? Что-то скрывала? Однажды Тхайла видела эту улыбку - там, в далекой, навсегда забытой прошлой жизни...
Когтистая лапа протянулась к ее лицу. Тхайла резким ударом ее оттолкнула. Шол громко вскрикнула.
- Осторожно! - воскликнул Тиил. - Ты можешь поранить ее!
- Поранить?! - закричала Тхайла. - Что вы хотите со мной сделать?
Она резко повернулась, чтобы броситься бежать, но ее удержали. Тихая музыка, мягкие подушки - оба волшебника были рядом, вкрадчиво утешали и подбадривали, приглушая шелест травы, пение птиц и шум далеких лесов.
- Это естественная реакция, - пробормотал Тиил. - Через час-другой тебе будет лучше.
- Ты стала магом, - сказала женщина. - К этому надо привыкнуть. Войди сюда, не надо сидеть на солнце.
Щупальца обвились вокруг Тхайлы и превратились в чешуйчатые конечности, похожие на лапы какого-то гигантского насекомого или, быть может, молодого дракона, а затем - в густые пучки колючек. Неужели Слово Силы принесло ей безумие? Тхайла пыталась стряхнуть магический обман, она хотела видеть своих собеседников в привычном ей облике. Вспышка волшебства ослепила Тхайлу. И в тот же миг все трое оказались на ступенях Скриптория. Его темная громада вырисовывалась на фоне неба, древние толстые каменные стены сулили прохладу и блаженную возможность укрыться от суеты и шума окружающего мира. Пока ее вели к дверям, она разглядела крошечные трещины на поверхности дерева, ржавчину на дверных петлях, тонкую серебряную паутину. Она почувствовала следы миллионов ног, ступавших по гранитным ступеням, ощутила тяжесть веков.
Потом Тхайла оказалась внутри. Здесь царили покой и прохладный полумрак. Она позволила своим спутникам подвести ее к скамье и с благодарностью опустилась на нее. Холод, который хранили стены, заставил ее вздрогнуть. В Скриптории было всего несколько стажеров - они корпели над бумагами на верхнем этаже. В руки Тхайле сунули бокал, она выпила, стуча зубами о его край.
Она сидела, сжавшись в комочек и уставившись на каменные плиты, и чувствовала себя несчастной, но в то же время знала, что оба волшебника где-то рядом. Постепенно в тишине Тхайла стала различать низкий гул моря, мягкий рокот, похожий на далекий шум прибоя или на шелест ветра в лесу. Нет, пожалуй, на шепот тихих голосов. Он становился все громче.
"Старый осел назвал ей два Слова!" - гневно сказал Тиил, но не вслух, а мысленно, и предназначались его слова только для Шол.
"Нет, я думаю, только одно".
"Маг такой силы? Невозможно!"
Невнятные голоса становились все более настойчивыми, вот их уже неисчислимое множество... И все они хотели говорить с ней, с Тхайлой.
Она с беспокойством посмотрела вверх и вдруг поняла, что слышит сами книги, миллионы книг, которые заполняли многочисленные галереи Скриптория. Здесь хранились все самые древние и священные книги, какие только были в Колледже, и Тхайла слышала их голоса. Тиил и Шол стояли над ней, их человеческие фигуры заслонили пульсирующие фантомы ужаса и ревности. Что их так напугало?
В приглушенном бормотании книг она стала выделять один голос... Единственный голос, который называл ее имя...
- Тебе лучше, дорогая? - спросила Шол.
Ее окружало зеленое пламя ненависти и страха.
- Да, немного лучше, спасибо, - слабо проговорила Тхайла.
Где и когда раньше она видела эту женщину? До того, как оказалась в Колледже. Гнев шевельнулся в глубине души, пробуждая воспоминания.
К ней возвратилось магическое Зрение. За последние несколько недель она почти забыла об этом своем таланте, так как он распространялся только на таких же, как она, воспитанников и стажеров. Научилась подавлять его из уважения к внутреннему миру окружающих.
Теперь Тхайла умела видеть чувства своих спутников так же легко, как и чувства обычных людей. Она не могла не обращать на них внимания, так как от них ощутимо веяло опасностью. Сами эмоции были не менее отвратительны, чем их владельцы: подозрительность, зависть, обида и неистовое желание подавить и использовать чужую волю.
- Видишь это кресло? - спросила Шол. - Ты можешь поднять его? Я имею в виду, отсюда?
Тхайла с удивлением посмотрела туда, куда указывала женщина, и на некотором расстоянии в простенке увидела массивное кресло из резного дуба. Старое и пыльное, оно стояло здесь с незапамятных времен.
- С помощью магии, ты хочешь сказать?
- Конечно. Попробуй.
Тхайла сосредоточилась. Через мгновение кресло качнулось, а затем стало подниматься.
- Отлично, - сказала Шол, но в ее веселом тоне послышалось злобное испуганное шипение. - Продолжай поднимать.
Кресло стало тяжелое - волшебница толкала его вниз, а Тхайла сопротивлялась, стараясь поднять его выше. Магическое пространство запульсировало волшебной Силой. Отражение Шол раскалилось от непомерного усилия, а кресло все продолжало подниматься.
"Помоги мне!" - взвизгнула Шол.
Тиил присоединился к ней. Мощная пульсация, казалось, заполнила все здание. Гнев и страх наставников возрастали, вызывая у Тхайлы ответный гнев. Состязание в Силе было ей неприятно, и, возмущенная неравными шансами, она собрала всю свою волю.
С оглушительным треском кресло рассыпалось в пыль. Магическая сила сверкнула, подобно молнии, и рассеялась в пространстве. Тхайлу отбросило к стене, двое волшебников покачнулись. Боги милосердные! Двое студентов на верхнем этаже удивленно подняли головы.
"Невероятно!" - мысленно обратился Тиил к Шол, но та была слишком потрясена, чтобы ответить. Борьба обессилила ее.
В наступившей в магическом пространстве тишине вновь сделались слышны многочисленные голоса. Большинство из них пыталось привлечь к себе внимание Тхайлы, но тот единственный голос выделялся среди них, звал ее по имени. Она не могла разобрать слов. Голос говорил с незнакомым акцентом, на древнем наречии.
- Ну что ж, воспитанница, ты стала магом необычно великой силы, - сказал Тиил с теплотой, которая явно противоречила зависти, вьющейся вокруг него языками пламени. - Впрочем, ты теперь не воспитанница. Тебе больше не нужны учителя.
- Не нужны? - Тхайла в тревоге посмотрела на него. Новые возможности ее ошеломили. Ей хотелось, чтобы ее направляли, подбадривали и утешали - правда, вряд ли она теперь поверит хоть единому слову этих двоих извивающихся ископаемых.
- Смотри! - Тиил щелкнул пальцами, и в руках у него оказался толстый фолиант в кожаном переплете.

Книга не могла появиться извне, так как здание было защищено. Каким-то образом Тхайла проследила ее путь и нашла полку и то место между других книг, где она прежде стояла. Как ей это удалось?
С глупой ухмылкой Тиил сдул с переплета пыль. Затем, не раскрывая, протянул книгу Тхайле:
- Прочти ее!
Ей незачем было брать книгу в руки, ибо она и так знала, что это список всех мужчин и женщин, которые в течение последних семисот лет знали Слово Истин, - аналитики, архонты, даже пара Хранителей. Приводилось их жизнеописание и некоторые особенности могущества. Многие из них имели ярко выраженный Дар предвидеть несчастья, похоже, что это было характерно именно для этого Слова. Среди них был и архонт Фур, один из ее предков, выдающийся член ее семьи, в которой многие обладали Даром.
- Попробуй, - сказал Тиил.
- Не буду. Я и так вижу, о чем эта книга. Но где-то здесь есть другая...
Тхайла прислушалась, пытаясь выделить тот запомнившийся ей настойчивый голос из тысяч остальных. Она приглушила эти остальные, и тогда тот единственный зазвучал более отчетливо. Он доносился с верхней галереи, с самой высокой полки, затянутой паутиной. Она протянула руку, и книга тут же оказалась у нее, толстая, тяжелая и слегка теплая.
Тхайла чихнула от пыли, которой была покрыта книга, глаза защипало, но в этом темном зале глаза ей были не нужны.
- Вот эта, - сказала она. - До чего же странно написано. О, она полна предсказаний! Я не могу...
- Дай сюда! - взвизгнула Шол, и книга исчезла.
Тхайла в ярости вскочила на ноги:
- Как ты смеешь! Куда ты ее дела?
Где же книга? Должна быть где-то в здании. А! Там, внизу, в погребе. Она вновь протянула руку.
Шол попыталась ей помешать, но Тхайла ее оттолкнула, хотя обе при этом не двинулись с места.
- Стой! - закричала волшебница; вспышки ее паники освещали коридор. - Эта книга не для тебя, пока не для тебя! - Она поспешно соорудила защиту над пыльным столом, на котором лежала книга. В магическом пространстве раздался громовой удар, куда мощнее, чем произвело рассыпавшееся кресло. Конечно, волшебство, используемое для защиты, всегда очень заметно, но откуда Тхайла это знала? Книга замолчала. Тхайла подумала, сможет ли она сейчас сломать защиту. В конце концов, это вопрос силы, как она заметила...
- Тхайла! - предостерегающе произнесла Шол, пылая фиолетовым и золотым огнем. - Прошу тебя, не трогай эту книгу. Ее можно брать лишь с позволения Хранительницы.
- Думаю, нам пора уходить, - резко сказал Тиил. - Тебе лучше пойти домой, Тхайла, и немного отдохнуть. Для начала будь осторожна со своими новыми возможностями, хорошо?
Он был озабочен и спешил поскорее доложить обо всем архонтам, чтобы избавиться от ответственности.
Тхайла посмотрела на него, толстого, потного, покрытого белыми волосами, и вздрогнула.
- Да, я пойду домой, - пробормотала она.
Домой? Куда - домой? И вновь, несмотря на суматоху отмеченного важным событием дня, зашевелились старые воспоминания, но она не смогла их различить.

3

Попавшие в беду пиксы отгораживаются от всего мира, закрывшись в своем доме. Если беда велика, они сворачиваются клубочком на кровати. Замужним женщинам-пиксам в такие моменты, вероятно, требуется, чтобы муж находился рядом, но точно этого Тхайла не знала, так как у нее мужа не было, а потому довольствовалась тишиной и одиночеством. Через некоторое время она успокоилась. Можно было начинать использовать новые силы, которые дало ей Слово Упан.
К вечеру она почувствовала себя лучше и поняла, что проголодалась. Рано или поздно ей все равно придется встретиться с людьми, так почему бы не поискать какую-нибудь компанию - в конце концов, разве продвижение по волшебной лестнице не повод для праздника? Лежа на кровати и посасывая кончики волос, она перебирала в уме своих знакомых, пока к своему удивлению не обнаружила, что в данный момент женщины представляют для нее гораздо меньший интерес, чем мужчины. Слова утешения, произнесенные глубоким низким голосом, звучат убедительнее, мужская улыбка придает больше уверенности - может, это как-то связано с формой подбородка? Она посмеялась сама над собой и решила, что это, должно быть, постель навела ее на такие мысли. Тхайла кубарем скатилась с кровати, сладко потянулась и побежала в ванную.
Приведя себя в порядок, она вновь мысленно перебрала своих знакомых - на сей раз мужчин. Ее предварительный отбор выдержали трое воспитанников и двое стажеров. Большинство воспитанников были слишком молоды, а большинство стажеров - недостаточно молоды. Мист конечно же давно покинул Колледж. Из пятерых новичков, с которыми Тхайла начинала учебу, только она и Вум выдержали испытание Тесниной. Вум, конечно, был далек от идеала, но все же, надевая туфли, она уже знала, что порадует именно его совместно проведенным вечером. По правде говоря, едва начав выбирать, она уже знала, на чьей кандидатуре остановится. Тхайла весело сбежала по ступенькам и пошла через поляну, наслаждаясь теплым летним вечером. Небо на западе прочертили золотистые облака, длинные тени легли на траву. Она напрягла свое Зрение и обнаружила, что очень далеко на юге кто-то есть. Как странно, что в таком прекрасном месте живет так мало людей! Дом Гаиба был весьма уединенным, но Дом Тхайлы казался и вовсе отдельным миром.
Она уже собиралась ступить на Тропу, как вдруг ее внимание привлек какой-то звук. Тхайла замерла на месте. Звук повторился. Сурки? Сойки? Белки? Нет, пожалуй, это был детский смех. Она попыталась разглядеть кого-нибудь - и никого не обнаружила. Внимательно осмотрела дальновидением лес, но и там не заметила никаких признаков человеческой жизни, хотя ее ранг был теперь значительно выше, чем прежде.
Призрачный смех умолк. Возможно, она просто еще не освоилась с новыми магическими способностями, и здравый смысл вернется к ней через день-другой. Мысленно нарисовав Дом Вума, Тхайла двинулась по Тропе.
Ей пришлось одолеть всего два или три поворота, так как пейзаж изменился незначительно. Стало больше хвойных деревьев и меньше лиственных. Температура немного упала. Сначала в пределах дальновидения, а затем и доступная обычному взгляду, появилась симпатичная усадьба на каменистой поляне рядом с хрустальным ручьем. Вума не было дома, но она слышала его и без помощи магии. Это не составляло труда - в нескольких шагах вверх по склону он рубил лес.
Что за нелепое занятие! Типично мужское! Все обитатели Колледжа имели огромное преимущество - их освободили от нудного и тяжелого труда. Пусть остальной мир тратит все свое время на то, чтобы копать, пахать, полоть, жать, скоблить полы и колоть дрова! Благодаря волшебству эти скучные занятия становились ненужными, можно было жить свободной, не обременяя себя заботами. Когда-то давно Джайн объяснил ей это, и она ему не поверила. Да, кстати, Джайна что-то давно не видно поблизости.
Она подошла к Вуму сзади, из-за деревьев. Обнаженный по пояс, он яростно стучал топором по стволу дерева. Мощные размеренные удары, солнечные блики на плечах и спине... Снова воспоминания. Нет, не отец. Тот никогда не снимал рубаху во время работы. Тогда кто? Кто когда-то давно вот так же рубил дрова, а она смотрела? Может быть, Уайд, муж ее сестры? Нет, ее зять был настолько ленив, что отправлял свою жену за хворостом. И все же Тхайла видела раньше, как кто-то рубит дрова. И кажется, в следующий момент он отшвыривал топор, а она бросалась в его объятия. Какое странное видение!
Вум заметил ее приближение, так как мог расслышать, как моргают воробьи, и обернулся. Когда Тхайла впервые увидела его, он был ничтожеством, червяком в человеческом обличье. Теснина полностью изменила его. Оттуда он вышел серьезным, солидным юношей. Он был на полгода моложе ее - слишком молод для того, чтобы у кого-то из них двоих возникли серьезные намерения, но достаточно зрел, чтобы оба знали, что это вполне возможно.
Он отер пот со лба и провел пятерней по влажным волосам:
- Я Вум, и я приветствую тебя в Доме Вума.
Тхайла не знала, кто еще в Колледже придерживался подобных форм вежливости, принятых среди обычных людей, не знала, кто еще улыбался бы так редко и при этом не казался угрюмым.
- Я Тхайла из Дома Тхайлы. А как ты собираешься тащить эти бревна домой?
- Я и не собираюсь этого делать. - Вум снял с ветки свою рубаху - перекинул ее через плечо, на другое плечо положил топор. - Можешь взять их себе.
Они медленно пошли к коттеджу.
- Мне кажется, ты глупо тратишь силы.
Он посмотрел на нее глазами цвета темного янтаря:
- Я делаю это, потому что мне нравится. Зачем ты пришла?
- Подумала, что мы могли бы вместе поужинать.
- Ты будешь готовить?
- Да.
- Почему?
Тхайла рассмеялась:
- Потому что мне это нравится. Ты выиграл.
Он ничего не ответил. Выиграть или проиграть - это не имело для Вума значения. Он очень серьезно воспринимал Колледж и трудился в поте лица. Главным делом его жизни стало исполнение долга по отношению к Хранительнице и Колледжу. С тех пор как он прошел Теснину, ничего иного для него не существовало.
Вум был ничем не примечателен с виду и вряд ли разительно изменится в дальнейшем, если вообще изменится. Он среднего роста и обычной комплекции, не красавец, но и уродом не назовешь. Вум просто... обычный. И способности у него средние, ему никогда не стать архонтом.
Тхайла вздрогнула - едва они показались из-за деревьев, что-то промелькнуло на краю поляны.
Коза? Нет, ничего там не было. Девушка остановилась и пристально огляделась, затем осторожно исследовала пространство с помощью магии.
- В чем дело? - спросил Вум.
- Мне показалось, я видела...
И тут она поняла, в чем дело. На этой поляне был еще один Дом, еще один коттедж поблизости от коттеджа Вума. Два эти коттеджа казались несколько смещенными друг относительно друга, словно находились по разные стороны стекла. Это неожиданное открытие Тхайлы многое объяснило, например, почему раньше никто не поселился в таких замечательных местах и почему ни один из обитателей внешнего мира даже случайно не забрел сюда. Рядом с ее Домом, должно быть, тоже есть еще один чей-то Дом. Наверное, так устроен Колледж - он вроде бы занимает весь Тхам, и все же это не совсем Тхам. И Ворота, очевидно, просто обман, всего-навсего место, где встречали вновь прибывших. Учетчикам никакие Ворота не нужны, они просто...
- Извини, - пробормотала Тхайла и перешагнула призрачную границу.
Она оказалась на той, другой поляне. Там и в самом деле паслась коза и стоял коттедж. Дом Вума, конечно, пропал. В ручье полоскал миску маленький мальчик. Он испуганно посмотрел на нее и не успел открыть рот, как она шагнула обратно.
Вум вытаращил от удивления глаза, но ничего не сказал.
- Странный денек выдался у меня сегодня, - беззаботно улыбнулась Тхайла и направилась к дверям его коттеджа.
В комнате стояли два кресла, сделанные им собственноручно. По сравнению с мебелью, которой пользовались в Колледже, они выглядели тяжелыми и громоздкими, но были на удивление удобными. В свое время она сшила к ним пару подушек. Тхайла уселась с видимым удовольствием.
- Я приберусь, - сказал Вум.
- Садись и давай сначала поговорим. Хочешь пить? Апельсиновый сок? - На столе появились кувшин и два бокала.
Вум задумчиво посмотрел на нее, затем натянул рубашку и сел. Интересно, о чем он думает...
Отчаяние!
Тхайла судорожно вздохнула. Она невольно подглядела его чувства! Оказывается, бесстрастное выражение его лица скрывало безграничную тоску. Девушка наблюдала, как он наполняет бокалы и передает ей один из них.
- Вум! Что с тобой?
- Все в порядке. Очень хороший сок.
Он выдержал ее взгляд, но теперь она видела, какой хрупкой была его защитная оболочка, как тяжело у него на сердце. Глубокая безнадежность...
Она сшила подушки для его кресел, и Вум принял ее подарок, зная, что он вовсе не означает... Как она могла оказаться настолько жестокой, настолько слепой?
- О, Вум! Я не догадывалась. Мне жаль. Мне ужасно жаль!
- Ты теперь волшебница?
- Только маг. Сегодня мне дали третье Слово Силы.
Он кивнул:
- Ты не такая, как все, особенная. Знаешь, как тебя называют за глаза?
- Да я и не хочу знать. У тебя давно это чувство?
- Какое "это"?
- Чувство ко мне.
Он пожал плечами:
- С тех пор как впервые взглянул на тебя. Мист, конечно, знал. Но ведь этого не может быть, да? Правила не позволяют.
Он сделал большой глоток сока. Чудак! Как будто правила регламентируют все на свете.
- А ты очень скрытный. Сначала мне показалось, что ты меня ненавидишь.
- Наверно, так и было. Я ненавидел всех. Возможно, тебя сильнее других. Но в Теснине я узнал, что есть вещи, куда больше заслуживающие ненависти.
Тхайла смотрела на свои руки, но благодаря новым способностям все еще видела его бесстрастное лицо и отчаянное желание, скрытое за маской равнодушия, страстное стремление быть желанным. Может быть, в этом и состояла его трагедия? Может быть, именно поэтому он так беззаветно служил Хранительнице? Из желания быть желанным?
- И как же меня называют за глаза?
- Маленькая Хранительница.
И это тоже. Желание быть желанным.
- Жаль, что я не знала о твоих чувствах раньше, - сказала она. - Быть может, сумела бы помочь. Теперь слишком поздно.
- Как помочь? - спросил он. - Это правило никогда не нарушается.
Маги не краснеют!
- Да нет, это я так...
- Ты имеешь в виду постель? Но я хочу вовсе не этого.
Да он и в самом деле верит в то, что говорит. Бедный Вум! Мист отождествлял любовь и секс. А Вум считал, что это вовсе не связанные между собой чувства. И оба ошибались. Она была уверена в этом, хотя и не понимала, откуда ей это известно.
- А что изменилось теперь? - резко спросил Вум. - А-а-а, пять Слов? Мы вдвоем теперь знаем пять Слов, в этом все дело? Ты боишься, что мы будем нашептывать друг другу на ухо Слова Силы. - Его лицо блестело от пота сильнее, чем когда он рубил дрова. Бедняга Вум! - Мне казалось, что знать Слова Силы тяжело.
Тхайла никогда об этом не задумывалась. Теперь она смотрела на волшебство несколько по-другому. Она знала многие вещи, о которых ей никто не говорил.
- Да, тяжело. Четыре - это предел.
- Так говорил нам Тиил. Но почему четыре, а не пять?
- Слишком много силы? - предположила она неуверенно. Вдруг в ее голове застучали раскаленные молоты. - Это разорвет тебя. Отчасти дело в этом. Но не только. Есть еще любовь, Вум. Не просто секс, а любовь.
Любовь и волшебство - дьявольское сочетание! Или, быть может, благословенное сочетание? Или и то и другое? Мир вокруг нее качался, ее мутило, глаза, казалось, вот-вот закипят... Она выдохнула:
- Я не могу больше говорить!
Неясные мысли ускользнули - Тхайла не стала цепляться за них, - и пульсирующая головная боль утихла. Что же делать с беднягой Вумом? Обрывки забытого разговора мелькали в сознании, какие-то помехи, неясные воспоминания...
- Поговори с Тиилом, - вдруг сказала она. - Он может устроить, чтобы ты э-э... отправился за пределы Колледжа, познакомился там с девушками.
Обитатели Колледжа всегда вступали в брак с обычными людьми. Таков был закон.
Вум сурово посмотрел на нее:
- Я не хочу выходить за пределы Колледжа. Не хочу знакомиться с девушками. У меня хватает дел здесь, и я рад этому. Зря мы затеяли этот разговор. Ты собираешься кормить голодного мужчину или будешь только болтать?
В его устах это было верхом остроумия.
- Я сделаю что-нибудь, - раздраженно сказала Тхайла, глядя, как сумерки окутывают поляну. Воспоминания по-прежнему не давали ей покоя, смутные воспоминания о мужчине. Может быть, именно поэтому она проникла в мысли Вума или даже вообще пришла сюда? Не Мист. Не Вум. Кто? Она чувствовала, что новое Слово Силы пытается что-то сказать ей. Мужчина... Мужчина? Лииб?
До чего же странный день!
- Тхайла?
- М-м?
- Почему Кииф убила своего возлюбленного?
- Что? - Она строго посмотрела на Вума и встретила твердый испытующий взгляд его янтарных глаз.
- Тиил не скажет, а ведь это душа всей легенды. Может быть, он и сам не знает. Кииф уничтожила человека, которого любила. Почему?
Любовь и магия...
- Я не знаю.
И все же он прав. Первая Хранительница убила своего возлюбленного - в этом и состояла тайна, но никто никогда не объяснял, почему это произошло, почему так должно было произойти. Как странно, что Вум это заметил, а она нет. И даже больше того...
- Кто такая Хранительница, Тхайла? Что в ней особенного?
Холод и ужас...
- Этого я тоже не знаю.
Вновь нахлынула боль.
- А мне кажется, ты знаешь, - сказал Вум серьезно.
- Нет! Нет, я не знаю!
Она не хотела этого знать. Она и так слишком быстро все узнаёт. А Вум не узнает никогда.
Бедный Вум - взволнованный, в этой влажной от пота рубашке! Всего-навсего стажер, немногим больше, чем обычный смертный. В лучшем случае ему придется до конца дней своих оставаться заурядным волшебником.
За его спиной возник образ Хранительницы, прозрачный, безликий, он звал ее:
"Иди ко мне, Тхайла. Теперь тебе не надо объяснять дорогу".
"Нет, не надо".
Тхайла поднялась:
- Извини, Вум. Я не должна говорить о таких вещах. Мне надо идти.
Она вышла, не дожидаясь ответа. Он не окликнул ее, как окликнули бы большинство мужчин. Девушка подошла к Тропе, приказала доставить себя к Хранительнице и спустя мгновение исчезла из Дома Вума.

4

Тхайла не знала, где живет Хранительница, но теперь ей было необязательно хорошо знать какое-либо место, чтобы Тропа доставила ее туда. Теперь она умела ею управлять.
Всходила луна. Тхайла могла ориентироваться и в темноте, но серебристый свет, падающий косыми лучами через просветы в густых кронах деревьев, завораживал ее. Деревья стали громадными, влажными и жуткими. Лунный свет уже не мог пробиться через темные заросли, но Тропа не прерывалась, лишь превратилась в очень узкий, извилистый проход в густой листве. Тишину нарушал только стук водяных капель.
Тропа заканчивалась у скалы, настолько заросшей густым мхом, что не было видно камня. Джунгли вплотную подступили к большому зданию, имевшему магическую защиту. Тхайла сошла с белой гравийной дорожки и прошагала по влажной, раскисшей от воды земле к скрывающейся в нише двери. Дверь распахнулась перед ней, скрипнув проржавелыми бронзовыми петлями.
Внутри было светло и пусто. Лунный свет проникал через пустые оконные проемы с кое-где уцелевшими остатками каменных узоров и витражей - напоминание о былой роскоши. Украшенный резьбой потолок сохранился, хотя и благодаря волшебству, в целости, со всеми перекрытиями. Пол был вымощен простыми неровными плитами, но на протяжении всех этих прошедших в молчании столетий какая-то сила не позволяла пыли и опавшим листьям устлать его. Неподвижный воздух, казалось, сгустился.
Тхайла знала, что это за место. В дальнем углу чувствовалась магическая сила. Холодная, темная, она исходила из-под пола. Если это Часовня - а это непременно должна быть Часовня! - то там находится могила Кииф. Тхайла подавила желание подойти к ней, не ответив на призыв.
Она попыталась прийти к Хранительнице, а вместо этого попала в самое сердце Тхама, к месту упокоения его первой покровительницы Кииф. Но упокоилась ли Кииф? Вспомнив духа, сопровождавшего ее в Теснине, Тхайла засомневалась. Конечно, она могла и ошибаться в отношении этого духа, но думала, что ее догадка верна.
Она вгляделась в пустоту. В одном конце две двери вели в ризницу и к главному входу. Больше не было ничего - ни алтаря, ни святых весов, ни светильников. Боги оставили это место. Здесь не почитали Добро и Зло.
Тхайла не ошиблась. Это была проверка. Она вновь оглядела причудливый, не правильной формы ассиметричный зал, хотя обычным зрением видела только пятна лунного света на камнях. В двух углах были двери, в третьем - могила Кииф, четвертый угол пуст.
Она вспомнила второй коттедж, который совсем недавно видела возле Дома Вума. Там было два Дома, существующих независимо друг от друга в одном и том же месте. Вот и ответ. Часовня находилась в магическом Тхаме. А что же в этом месте в Тхаме земном?
И Тхайла переступила магическую черту.
Часовня как была, так и осталась, никуда не делась и могила Кииф, но теперь в пустом углу стояла кое-какая мебель - письменный стол, стул, высокий стеллаж с книгами, шкаф и кровать. Зачем кровать? Хранительница ведь никогда не спит. Возможно, иногда отдыхает. Сейчас она сидела за столом в ожидании.
Тхайла подошла к ней, пройдя половину Часовни.
Какое ужасное место! Здесь не было даже коврика.
Подойдя поближе, она увидела на столе толстую книгу и узнала ее. Рядом стояла тонкая серебряная ваза с одной-единственной лилией. Все это выглядело печально.
Как всегда, Хранительница была закутана в темное одеяние. Ее скрытая капюшоном голова покоилась на сложенных руках. Тхайла приблизилась и опустилась на колени, на грязный ледяной камень. Голова приподнялась, но лицо оставалось под магической защитой. Даже глаз не было видно.
Тхайла почувствовала странное спокойствие. Воспитанники прозвали ее Маленькой Хранительницей, так сказал Вум, а Вум никогда не шутит. Она знала, что это за книга, хотя сейчас ее голос был заглушен и тексты скрыты от нее. В этой книге значилось ее имя. Ей отводилась какая-то важная роль. Возможно, сейчас она узнает, какая именно.
- Твое могущество превосходит все ожидания, - прозвучал знакомый скрипучий голос. - Бейз клянется, что он открыл тебе только одно Слово.
- Так и есть, Благословенная.
- Ты, случайно, не узнала как-нибудь четвертое Слово? Никто тебе не шепнул?
- Нет!
- Не повышай на меня голос, дитя мое! Я пока еще могу требовать послушания. Тебе придется немного укротить свой норов, если не хочешь еще раз побывать в Теснине.
Тхайла вздрогнула.
- Вы унижаете себя угрозами, - сказала она, собрав все мужество, на какое была способна.
- Дерзкая девчонка! - проговорила Хранительница, но уже более мягко. - Тебе надо еще многому научиться, а времени мало. Времени чрезвычайно мало! Если бы ты пришла в Колледж тогда, когда должна была...
Воспоминания всколыхнулись в душе Тхайлы.
- Что?
- Не будем об этом. - Невидимые глаза изучали ее. Тхайла чувствовала: Хранительница читает ее мысли. - Итак, владея тремя Словами, ты начала постигать волшебство. Слухи о тебе разнеслись по всему Тхаму, как колокольный звон. Кое-что из сделанного тобою - это подлинное волшебство. И это только с тремя Словами! Такого не случалось со времен... С очень давних времен.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Со времен Кииф?
- Со времен Трэйна. О, Тхайла, Тхайла, не будь ты такой упрямой и своевольной... Зло надвигается на нас. Наступили жестокие времена. А теперь заявил о себе узурпатор. Поднимаются драконы!
От последних слов у Тхайлы по спине побежали мурашки.
- Драконы? - прошептала она.
Вчера Тиил велел ей прочитать ужасную мрачную книгу о Драконьих войнах. Эта книга заставила ее вспомнить Теснину и мучительную смерть в пламени дракона. Из нее Тхайла многое узнала о драконах. Девушка поежилась. Странное шипение где-то наверху заставило ее подскочить, и только потом она сообразила, что это шум дождя, обрушившегося на крышу, и свист терзающего деревья ветра.
- Он поднимает драконов! - кричала Хранительница, и ее голос прерывался от ужаса. - Племена Гральб и Кильберран, тех немногих, что остались в Хаггане, и конечно же племя Верс - всех самых больших. Небо светится от этих червяков. Да снизойдет на нас милосердие Богов!
- Они направляются сюда?
- Нет, пока нет, но он замышляет дьявольское Зло - хочет устроить с их помощью ужасное побоище. Бессмысленное Зло, настолько чудовищное, что ты не в состоянии даже себе представить. Показать тебе? Закрой глаза!
- Нет, нет! Пожалуйста, не надо! Я верю!
Хранительница вздохнула:
- Надеюсь. И еще надеюсь, что правильно читаю пророчества, иначе вот-вот допущу ужасную ошибку.
- Ошибку, Благословенная? - Тхайла вздрогнула при мысли о том, что Хранитель - Хранитель! - может допустить ошибку.
- Да, ошибку. Интуиция предостерегает меня, и предзнаменования мрачны, но пророчества говорят, что я должна сделать то, что предписано. Думаю, мы узнаем все прежде, чем закончится эта ночь. Сейчас ты должна идти и отбыть Вахту Смерти.
- Нет! Я только что стала магом и едва справляюсь с силой, которую мне дали.
Хранительница вздохнула:
- Узнать одно Слово или два - все равно. Во внешнем мире волшебник, умирая, обычно передает сразу все свои Слова. И люди из простых смертных превращаются в волшебников за один миг. Удивительно ли, что многие сходят с ума?
Тхайла не хотела сходить с ума. Впрочем, от нее и не требовалось отвечать на этот вопрос.
- Твой Дар поможет тебе, - проговорил старческий голос. - Возвращайся на Тропу. Рейм встретит тебя.
- Рейм?
- Архонт. Он поддерживает жизнь старика, дожидаясь твоего прихода.
Тхайла неохотно поднялась, чувствуя слабость.
- И еще, дитя мое!
- Да, Благословенная.
- Будь внимательна, следи, чтобы он сказал тебе только одно Слово!
Пять Слов несут гибель.
Девушка попыталась что-то сказать и не успела - Часовня была пуста, Хранительница и мебель исчезли. Тхайла поспешила к выходу, не обращая внимания на жалобный призыв, исходящий от могилы Кииф.

5

Инос вышла из дверей таверны и остановилась, разглядывая главную улицу Крутого Откоса. Забавное местечко, чем-то напоминает Краснегар. Луна мирно освещала крыши домов, в окнах мелькали отблески свечей и огни очагов. Ночной воздух приятно освежал после жаркой, душной таверны.
В противоположном конце улицы нетвердой походкой шагали несколько легионеров - и больше никого. Она знала, что гномы предпочитают ночной образ жизни, и надеялась увидеть кого-нибудь из местных обитателей. В конце концов, это же страна гномов, хотя она и является частью Империи.
В таверне у нее за спиной несколько пьяных голосов хрипло затянули хором "Я любил малышку гнома". Пение становилось все громче, а слова звучали непристойно. Да, "Голова императора" - как утверждалось, постоялый двор для знати - оставлял желать лучшего во всех отношениях.
Весь день она провела в тряском, вонючем, чудовищно переполненном дилижансе, слушая бессмысленную болтовню безмозглых жен имперских офицеров и парируя их назойливые вопросы. Шанди и Распнекс ехали на крыше, и им, несомненно, приходилось еще хуже. Когда дорога шла в гору, всех пассажиров-мужчин просили идти пешком. Даже Империи оказалось не под силу проложить через Гувуш ровные прямые дороги и обеспечить на них безопасность, поэтому дилижанс сопровождала конная стража.
И после этого путешествия так называемые удобства "Головы императора" - четыре женщины в комнате и по тысяче блох на каждую. А еда такая, какую могли приготовить только гномы, - суфле из тухлого мяса, фрикасе из требухи. Пребывание в Двонише теперь казалось приятным отдыхом.
Инос решила прогуляться вверх по холму.
Дверь распахнулась, и какой-то человек едва не налетел на нее. Это был Шанди, вооруженный мечом.
- Инос! Далеко вы собрались? - сердито спросил он.
- Хотела подышать свежим воздухом, немного пройтись.
Он сердито фыркнул:
- Пройтись?! Здесь, в Крутом Откосе.
- Где же еще? Вы полагаете, это неосторожно?
- Счастье, если вам удастся дожить до того момента, как вас изнасилуют.
- О-о! - Инос одернула пальто и опасливо покосилась на пустую улицу. - Спасибо за предупреждение. А на первый взгляд это местечко кажется таким безобидным.
- Поверьте мне, оно далеко не безобидно! Гномы могут выскочить из любой темной аллеи как стая крыс. Даже легионеры здесь ходят группами, не заметили?
- Нет, не заметила. - Инос рассмеялась. - Хорошо, что вы сказали. Тогда постою здесь, подышу воздухом.
- Пожалуйста. - Он скрестил на груди руки и привалился к стене, явно собираясь охранять ее, пока она будет дышать.
Некоторое время они молчали, и постепенно обоим стало грустно.
- Кажется, несколько лет назад в Крутом Откосе состоялось большое сражение? - спросила Инос, стараясь найти безопасную тему.
- Да.
Тон Шанди насторожил ее. Эта тема явно не была безопасной.
- Одно из ваших сражений?
- Именно так. Славная победа!
- Почему вы так говорите об этом? Это не правда?
Шанди не отвечал так долго, что Инос уже хотела было извиниться за свой вопрос, но он наконец подал голос:
- Правда. Мы думали, что гномы потеряли десять тысяч человек, но на самом деле, наверное, больше. Ошпу пришлось далеко отойти. - После паузы он продолжил:
- Мы будем проезжать это поле утром. Сразу за первым мостом. Теперь там вряд ли есть, на что посмотреть, кроме памятника.
- Памятника кому?
- Конечно, доблестным легионерам, погибшим за Империю.
Инос припомнила кое-какие слухи, просочившиеся в Краснегар несколькими месяцами позже. Битва в предместьях Крутого Откоса завершилась замечательной победой. Импы праздновали ее несколько дней, ее краснегарские импы.
- Вы думаете, будет еще много сражений?
- Уверен. Не знаю только, чего он ждет.
Ошпу Мятежник. Инос подумала, что для гномов он Ошпу Патриот. Последние несколько дней Шанди был очень сдержан.
- Вам не надо было идти с нами! - резко сказала Инос. - Следовало плыть на корабле с остальными.
- Мне угрожает не большая, чем вам, опасность. Пожалуй, нам всем было бы лучше оставаться на корабле.
- Но если нам удастся установить связь с освободительной армией гномов и все узнают...
- Говорю вам, не беспокойтесь за меня и не надейтесь понапрасну! Лучшее, что нам удастся сделать, - это отправить им письмо.
Слова императора не убедили ее. Инос догадывалась, какие чувства должны испытывать повстанцы-гномы к военачальнику, который нанес им такое сокрушительное поражение.
- Что вы сейчас думаете о той битве с гномами? Шанди пожал плечами:
- Почему вы спрашиваете? Что я, по-вашему, должен думать? Не надо было ступать на столь опасную почву.
- Я не знаю. Лично для вас это был великий триумф, правда? Думаю, вы гордились своим успехом.
- Гордился, и еще как! В некотором смысле я и сейчас горжусь. - Он взглянул на небо. - Смотрите, летучие мыши!
- Я не стану визжать от страха. Он усмехнулся:
- Я и не думал, что станете. Признаться, уже позабыл летучих мышей Гувуша... Да, я был тогда солдатом и сам служил императору, своему деду, как, надеялся, другие будут служить мне, когда я унаследую трон. Я выполнял свой долг, стремясь положить конец войне. Теперь знаю, что это побоище ничего не решило, абсолютно ничего. Немногие битвы что-либо решают.
- Это становится потребностью? - спросила она. - Я имею в виду, побеждать. Солдат, выигравших сражения и пожинающих лавры, украшают медалями, их превозносят в речах... Они жаждут новых войн и новых побед?
- Этот солдат, что перед вами, не жаждет, - отрезал Шанди.
Инос кивнула в темноте. Подгулявшие певцы в таверне затянули новую песню, этой она не знала. Теперь ей казалось, будто она видит мелькание теней. Хорошо, что дверь таверны рядом. Быть может, здесь повсюду чьи-то глаза и уши?
- Я вам верю, - сказала она.
- Спасибо.
- Честное слово! - И королева протянула руку. Удивившись, Шанди было заколебался, затем взял ее.
Инос сказала:
- Впервые увидев вас, я подумала, что вы очень холодный человек. Суровый, бесчувственный. Позже иногда замечала, как под маской проглядывает гораздо более симпатичная личность.
Конечно, это лунный свет делал ее такой безрассудной! И он, казалось, не возражал против ее откровений.
- Боги! Мне следует быть осторожнее в будущем.
- Я думала, вы сторонник войны. Это ведь не так?
- Не совсем так, - ответил император. - На мой взгляд, мир лучше. Но, признаться, придерживаюсь теории, что, однажды показав свое умение сражаться, потом смогу выбирать мирные решения, не опасаясь быть обвиненным в слабости.
Он отвернулся от нее, словно хотел получше разглядеть дверь.
- Вполне возможно, у меня ничего бы не получилось.
- Думаю, получилось бы. И еще получится. Это делает вам честь. Некоторые войны, кстати, бывают и справедливыми.
- Вы считаете?
Этот вопрос мог бы показаться странным, но теперь она знала Шанди - он ничего не принимал на веру.
- Да, - сказала она. - Когда етуны напали на мое королевство, я приказала уничтожить их всех до единого, а большинство из них были немногим старше Гэта. Но с тех пор нам никто не. угрожал.
- Если война справедлива для одной стороны, не значит ли это, что для другой стороны она несправедлива? Или я все перевернул с ног на голову?
- Нет, вы правы. Извините, если я вас обидела.
- Мне приятно беседовать с вами. Знаете ли, за всю жизнь со мной никто никогда так не говорил.
Бедный, бедный Шанди! Его мать была шлюхой в самом худшем смысле этого слова. У него не было ни братьев, ни сестер, а скорее всего, и настоящих друзей - даже в детстве. Может быть, жена? Но было бы слишком жестоко говорить сейчас об императрице. Шанди просто с ума сходил от тревоги за нее. И все же есть определенные пределы, в которых Инос готова утешать одиноких мужей, даже если они императоры, а этот разговор опасно приближался к этим пределам. Интересно, уж не лунный ли свет так действует на людей? Или одно одиночество тянется к другому?
- Крутой Откос навевает на меня не очень радостные воспоминания, - твердо сказал Шанди. - А чем огорчены вы?
Он подошел ближе.
Вполне справедливо. Она вызвала его на откровенность, теперь ее очередь. Непринужденная дружеская беседа становилась все более напряженной и вместе с тем интимной.
- Поездкой в этом дилижансе.
- А я-то грешил на обед!
Она улыбнулась, затем хихикнула на тот случай, если он не разглядел улыбку.
- И обед тоже. Нет, я всю дорогу вспоминала свою предыдущую поездку в таком большом экипаже.
- Когда?
- Когда уезжала из Хаба. Много лет назад. И до обеда мы тогда проделали весь путь до Кинвэйла.
Шанди вздохнул:
- Тогда я догадываюсь, кто правил.
- Да, - сказала она. - Хотите, я развеселю вас? Лакеем в этом путешествии был Птица Смерти. Я и тетушка Кейд - семьсот лиг за одно утро!
Инос засмеялась.
Рэп правил.
Рэп покинул ее. И Кейди. А теперь еще и Гэт.
Шанди обнял ее, заметив, как тяжело у нее на душе.
Наконец появились слезы. При свете луны он держал ее в объятиях, а она рыдала у него на плече.

6

Это было самое долгое путешествие по Тропе, которое Тхайла когда-либо проделывала, за исключением разве что той ночи, когда она впервые отправилась в Теснину. Ее не покидало подозрение, что она ходит кругами. Быть может, архонт позаботился о том, чтобы Тропа отбрасывала ее назад.
Наконец она заметила впереди свет и услышала отдаленный гул прибоя. Луна поднялась еще выше, свет ее пробивался через молочно-белые облака. Ветер колыхал траву на дюнах.
Вокруг костра сидела странная группа, отбрасывая на песок извивающиеся тени. Нет, поняла Тхайла, это две группы. По одну сторону обезумевшая от горя съежившаяся старуха рыдала в объятиях смущенного мальчика, по другую сторону сидели двое молодых людей. Тхайла знала их, это были воспитанники из Колледжа. Бледные и взволнованные, они напряженно посмотрели на нее, и Тхайла почувствовала их огромное облегчение оттого, что она наконец-то появилась. Должно быть, умирающий был полным волшебником, и эти двое получат два других Слова Силы.
В стороне виднелся коттедж. Свет в нем не горел, но архонтам он и не нужен. Тхайла брела, утопая в песке, и чувствовала, как колотится ее сердце. Только одно Слово! Только одно Слово!
Дверь в темноту была открыта. Чей-то голос произнес:
- Входи!
Она узнала его, этого крепкого золотоглазого мужчину, возрастом намного моложе, чем по ее представлениям надлежит быть архонту.
- Да, мы уже встречались, - нетерпеливо произнес он и жестом указал на постель.
Смертельно бледное лицо на подушке сплошь покрывали морщины. Глаза были закрыты. Сквозь земное соленое дыхание моря чувствовался оккультный запах смерти - душный и жестокий.
- Тебе нужно Слово Тайлон, - бесцеремонно сказал Рейм. - Я разбужу старца. Подожди минуту.
Он прошел мимо Тхайлы и вышел за дверь, оставив ее наедине с умирающим.
Зачем? А, конечно, чтобы ничего не услышать. Слова можно было сказать только вслух, как это принято у обычных людей, не у волшебников. Ей кто-то сказал об этом или она просто всегда знала? Вспомнив свою прабабушку Фейн, девушка осторожно приблизилась к кровати и опустилась рядом с ней на колени. Эта Вахта Смерти будет намного короче, чем возле Фейн. Человек дышал хрипло и со свистом. Интересно, она когда-нибудь узнает его имя?
Медленно ползли минуты. Если бы она решилась проникнуть в его сознание, то увидела бы агонию. Болезненное желание сделать это вдруг охватило ее. Лицо умирающего стало неподвижным, словно вырезанное из старой слоновой кости, и теперь он напоминал бюсты в Скриптории. Тхайла подняла край простыни и вытерла струйку слюны, сбегавшую с его губ.
Его веки дрогнули и слегка приподнялись. Рот искривился, точно от боли. Что за страшная смерть! Она почувствовала себя стервятником, кружащимся над трупом.
"Которое?" - спросил он мысленно.
"Дать вам чего-нибудь? Воды?"
"Нет. Я в некотором смысле тороплюсь, воспитанница. Так которое?"
"Тайлон".
Он попытался заговорить вслух и, не сумев выдавить ни звука, провел языком по губам. Тхайла наклонилась ближе, подставив ухо. Он прохрипел что-то невнятное, судорожно вздохнул, попытался снова.
И сказал.
Слово взорвалось величием и силой.
Пошатываясь, Тхайла вышла из дома и едва не столкнулась с Квитом. Бедный малый, совсем еще ребенок, он торопился к умирающему, чтобы узнать Слово и стать стажером. Вокруг него светилось облако страха.
Ночь была исполнена восторга и могущества. Пели невидимые трубы. Она могла мчаться верхом на тучах, готова была обнять луну. Вечно беспокойное море приводило ее в экстаз. Душа танцевала на ночном ветру.
Рейм преградил ей путь:
- Присядь на минутку у костра, архонт, соберись с мыслями.
- Архонт?! - прошептала она. - Ты называешь меня архонтом?
- Ты станешь восьмым архонтом, - бросил Рейм. Все-таки он очень бесцеремонен. - Именно поэтому Шииф никем не заменили. А теперь иди и сядь. Мне некогда.
Не шевельнув и пальцем, Тхайла влепила ему увесистую пощечину. От неожиданности он покачнулся.
- Я тебя помню, - сказала она, внутренне ликуя. - Ты явился и вышвырнул бедного Миста - моего гостя! - из моего Дома. Впредь думай, как себя вести.
Гнев вспыхнул в темноте раскаленными углями.
- Ты быстро стала самонадеянной, волшебница!
- Тебе понадобилось больше времени?
Рейм что-то проворчал и отошел, потирая щеку. Он был всецело поглощен своей задачей поддерживать жизнь в старике и следить за лихорадочными усилиями молодого Квита - слишком занят, чтобы тратить время на пустые ссоры.
Тхайла удалилась за песчаный холм. Волшебница! Восторг от ощущения своего могущества пьянил ее. Вот что давал ей Дар. Вот зачем она пришла в Колледж.
Пришла в Колледж?
Она никогда не приходила в Колледж! Ее похитили и насильно привезли в Колледж. Тот первый день на Поляне Свиданий...
Лииб!
И подобно тому, как даже самые высокие океанские валы в конце концов обрушиваются, исходя пеной, на нее обрушились воспоминания. Лииб - ее муж... Дом Лииба... Их любовь... Вот Лииб трудится над плетеными стенами их домика. Вот мастерит лодку. Вот учит ее плавать. Руки Лииба касаются ее тела. Она ощущает прикосновение его кожи. Позабытые месяцы стремительно возвращались, месяцы, полные любви и веселья.
Теперь Тхайла знала, где впервые увидела аналитика Шол. Именно Шол и Мирн явились в Дом Лииба, увезли Тхайлу и похитили... ее ребенка!
Она закричала, осознав всю глубину коварства Колледжа. Ее лишили не только мужа! Ее лишили ребенка! Со стоном боли и ярости она собрала все свои силы, чтобы отомстить.
Оглашая раскатами грома магическое пространство, она возникла в Часовне прямо у стола Хранительницы. Эхо разнеслось по залу. Клубы пыли взметнулись с каменного пола.
- Вы украли моего ребенка! Вы украли мою любовь! Вы украли мою память!
Хранительница, казалось, не пошевелилась. Она медленно подняла голову. Под капюшоном была пустота, воплощавшая скорбь. Ее голос зазвучал глухо, как из могилы:
- Ты просила меня лишить тебя воспоминаний.
- Во второй раз, да! После того, как прошла через Теснину! В то утро я сама не понимала, что делаю. Не знала, о чем прошу. И вы этим воспользовались! - Никогда прежде не испытывала она такой ярости. Гнев душил ее, молоточками стучал в висках. - И уж наверняка в первый раз я вас об этом не просила!
- Так было надо.
- Нет, не надо! Вы могли объяснить! Могли спросить меня! Могли сказать, что от меня требуется и почему я так нужна Тхаму.
Правду ли она сейчас говорила? Согласилась бы она покинуть мужа, ребенка?
- Так было надо, - повторила Хранительница голосом, напоминавшим шорох сухих листьев.
- Почему? - закричала Тхайла. - Вы сражаетесь со Злом, но какое Зло может быть хуже этого? Кто вы, чтобы совершать такие преступления против меня?
Она сорвала магическую защиту, увидела морщинистое лицо и отшатнулась - какую муку оно выражало!
Тхайла застыла, впервые осознав безмерную мощь Колледжа: огромную сложную пирамиду власти и подчинения, века ожиданий, приготовлений, наблюдений, охраны. Пауки! Она ощутила паутину, охватившую весь Тхам, паутину неумолимой древней воли. Ужасное безжизненное неумолимое отрицание!
- И не только против меня! Против всех нас - всей расы пиксов!
И в этих ужасных застывших глазах она прочла ответ на вопрос, который задал ей Вум, - что делало Хранителя Хранителем. Она увидела страдание и предостережение.
Она увидела будущее.
- Нет! - отчаянно закричала Тхайла. - Только не это! Никогда!
Она бежала из Часовни, вновь сопровождаемая раскатами грома.
Лииб! Лииб и ее дитя - она пойдет к ним! Они снова будут вместе. Нужно выбросить из головы Колледж и все, что он с ней сделал.
Вихрем неслась она меж облаков по ночному небу. Почти касаясь звезд, пролетала над покрытыми льдом вершинами Прогиста. Наконец далеко внизу увидела большую реку, казавшуюся отсюда тоненькой серебряной ниткой, и нырнула в темноту, словно устремилась ко дну океана.
Она подошла к Дому Лииба молча, бесшумно и тихо, словно сова на охоте. На темной поляне стояла покинутая хижина, незапертая дверь хлопала на ветру. Окна были темны, свет не пробивался и сквозь щели в плетеных стенах. В курятнике, который Лииб сделал по ее просьбе, не усаживались на насесты куры. В загоне не было коз, ждущих, чтобы их подоили. Овощные грядки заглушили сорняки.
Их дом оказался жалкой лачугой. Теперь она поняла то, что однажды пытался объяснить ей Джайн, но она ему не поверила. Здесь царили нищета и убожество. В Доме Лииба когда-то было всего три металлических инструмента и, по существу, все остальные вещи были собственноручно сделаны хозяином дома или его женой. По сравнению с изящным и удобным Колледжем этот Дом выглядел просто хлевом. Но как же счастлива была она здесь! Если и плакала, то только от радости.
О, Лииб, Лииб! Лииб, неуклюжий, с ярко-золотистыми глазами, со смешными торчащими круглыми ушами. Лииб, с его привычкой посмеяться над собой, с забавной улыбкой, с нежностью. Лииб, куда ты ушел? Пиксы никогда не покидают свой Дом! Может быть, ты ушел, чтобы найти себе новую жену и привести ее сюда? Или взял нашего ребенка и пошел меня искать?
Нет, конечно же нет. Хранительница объяснила ей, что Лииб думал, будто она умерла. Он похоронил тело.
Тхайла уверенно шла сквозь темноту. При виде знакомых вещей ее сердце сжималось: колода для колки дров, бельевая веревка, камень, о который Лииб точил топор... Лодка, что он мастерил с таким усердием, вытащена из воды... Наверное, было бы проще отправиться на лодке, чем идти пешком, если ему пришлось взять с собой ребенка?
Или он оставил ребенка у старой Бууш в Доме Ниита? Тхайла с помощью волшебства заглянула в ветхую лачугу, стоявшую вдалеке на берегу реки, и увидела двоих спящих стариков. Ничто не говорило о том, что там есть ребенок.
Какая пустая, холодная ночь!
Затем Тхайла поняла, что ей следует искать, и увидела их среди деревьев - все три. Одна из них была совсем маленькой.
Позади могил, опираясь на посох, темнее, чем сама темнота, стояла Хранительница, словно Бог Смерти. На миг волшебница и полубог молча застыли друг против друга. Тхайла пыталась подавить рыдания.
- Так должно было случиться, - спокойно произнесла Хранительница.
Тхайла почувствовала, что в ней вскипают жгучая ненависть и ярость.
- Почему? Почему?!
- Ты знаешь почему, - сказала Хранительница. - Нам не дано любить.
- Это Зло!
- Дитя, ты думаешь, я этого не знаю? И снова Тхайла с отчаянием прокричала те же слова, что и в Часовне:
- Нет! Только не это! Никогда! Она попыталась убежать. Но Хранительница своим могуществом придавила ее к земле:
- Таково пророчество!
- Тогда пусть это пророчество не сбудется!
Взрыв волшебства расколол ночь и, расплющив хижину, закружил ее в столбе искр. Она сотрет с лица земли все, что напоминает об этом страшном преступлении. Второй удар превратил дровяной сарай и курятник в груду пылающих щепок. Третий смял горящие развалины дома и испепелил кустарник вокруг.
- Прекрати! - кричала Хранительница. - Слышишь, успокойся! Упрямица! Ты не слушаешь меня! А поклялась повиноваться мне!
И вновь огромной силы удар заставил землю содрогнуться. С гор громом отозвалось эхо.
- Поклялась? Что еще мне оставалось? Когда вообще я согласилась служить вам? Удар!
- Ваше Зло проникло в моих родителей, чтобы они передали его мне, а я, в свою очередь, своим детям. Рабам приказывали производить рабов.
Удар!
- Поколение за поколением вынашивали в себе эту несправедливость.
Одна за другой волшебные молнии уничтожили лодку и загон для скота, поленницу дров и кучу мусора - все вокруг. Земля плавилась, но Хранительница еще терпела и удерживала Тхайлу на месте. Могилы исчезли. Ураган унес прочь пылающие остатки хижины, над лесом ревела буря. Далеко вверх по течению, в Доме Ниита, двое стариков проснулись в ужасе - земля тряслась и грохотала.
- Несправедливость?! - воскликнула Хранительница. - Может, ты хочешь сравнить меня со Злом, которое ждет нас во внешнем мире?
Борясь с удерживающей ее силой, Тхайла продолжала крушить все вокруг. По берегам реки горели и с треском падали деревья. Завывал ветер, и ледяные вершины гор Прогист отражали фонтаны огня, низвергавшегося в долину.
- Вы еще большее Зло! Вы убиваете младенцев!
Совершенно обезумев от боли и гнева, Тхайла обратила свои силы против самой Хранительницы.
Земля вздыбилась, пылающие, как уголья, камни разлетались из-под ног. Этот порыв заставил Хранительницу отшатнуться:
- Сумасшедшая! Ты наведешь на нас узурпатора!
- Ну и пусть придет! Разве будет хуже? Река начала закипать, и раскаленные до красна горы Прогист сверкали во тьме.
- Сумасшедшая! - снова закричала Хранительница и отпустила Тхайлу.
Волшебница стремительно взмыла к небу и с шумом понеслась прочь, за пределы Тхама, во тьму, туда, где начинался внешний мир.

Позднее вспомнишь:
Но если позабудешь - не винись
И, вспомнив чуть позднее, не грусти.
Ведь если я, сказав тебе "прости",
Не до конца исчезну в зыбкой дали,
То лучше позабудь - и улыбнись,
Чем вспоминать, исполнившись печали.
- - - К. Россетти. Помни

Глава 9
ПАЛЬЦЫ ЧЕШУТСЯ

1

Солнце стояло еще высоко, но уже отливало темной медью. Армия гоблинов медленно, но верно продвигалась на север, а сопровождавший ее движение дым относило к востоку. В конце концов Птица Смерти обнаружил, что безлесая земля Южного Питмота не подходит для его армии, и, сменив направление, повернул на запад. Он вышел к реке и теперь направлялся вверх по течению, отыскивая брод. Его войско заполнило равнину.
Кейди, как это часто случалось в последнее время, ехала верхом в бездумном оцепенении. Ей казалось, что у нее никогда и не было другой жизни, только это существование в седле с утра до вечера, которое продлится до конца света. От бедной Аллены остались лишь кожа да кости, но она все еще верно ей служила, да Кейди и не осмелилась бы попросить другую лошадь, так как гоблины ели обессилевших животных. Вот уже много дней им ничего не перепадало. Импы опустошили всю округу - ушли сами и угнали с собой скот, разве что не стали поджигать дома и поля, оставив это развлечение захватчикам. Как Кейди предполагала, сделано это было с умыслом - клубы дыма выдадут расположение гоблинов имперской армии, но о своей догадке не говорила никому, даже Кровавому Клюву. Впрочем, где она, эта армия? Почему Империя целых три месяца позволяет варварам безнаказанно разорять страну? На то должна быть какая-то причина, но она не представляла себе какая.
- Кейди?
Кровавый Клюв, как обычно, без малейшей усталости рысцой бежал у ее стремени. За ним следовал его телохранитель.
- Да, Зелененький?
- Эта река, куда она впадает?
- Конечно в море.
- В какое море?
- Во Внутренние Воды или в Драконье море, я точно не знаю. Спроси у какого-нибудь пленника прежде, чем выжечь у него язык.
- Мы не выжигаем языки. От этого не так звучат крики. Ты все еще хочешь убежать?
Кейди едва не упала с седла. Однажды, несколько недель назад, принц предлагал помочь ей бежать, но потом, как ей показалось, передумал. Он говорит всерьез или это лишь какая-то жестокая шутка? Она оглянулась и заметила, что телохранитель отстал больше, чем обычно. Это была другая рота, в ней никто не понимал языка импов. Может быть, об этом и подумал Кровавый Клюв.
- Да, пожалуй.
- Тогда сегодня я остановлюсь на ночлег у реки. В темноте ты могла бы взять лодку и ускользнуть.
Гоблин не смотрел на нее, и Кейди не могла разглядеть его лица, видела лишь блестевшие от пота скулы. Он был коренастый, мускулистый, но без единой капли жира.
- Лодки заберут на дрова.
- Тогда поплывешь на бревне. Река слишком широка, чтобы перейти ее в брод. Доберешься до противоположного берега - и ты свободна.
Кейди никогда не думала о возможности бежать по воде. Она не умела плавать. В Краснегаре никто не решался плавать, но здесь она не замерзнет. Гоблины боялись воды, они не перебрались бы даже через дамбу у Краснегара - им и в голову не придет, что пленник может бежать таким образом. Да, побег, возможно, и удастся. Аллена умеет плавать, и с ее помощью пересечь реку удастся даже лучше, чем на бревне. До чего все просто!
- Я буду тебе очень благодарна, - сказала она и почувствовала, что глаза защипало от слез.
Это ведь просто пыль? Хотя вряд ли от пыли почувствовала она комок в горле.
Не глядя на нее, Кровавый Клюв сказал:
- Как-нибудь я навещу тебя в Краснегаре.
- Если придешь, то будешь желанным гостем, а уйдешь богатым.
Он наконец взглянул на нее с улыбкой:
- Ты и меня научила мечтать о несбыточном, маленькая принцесса. Это плохая привычка для гоблина. Я точно знаю, что никто из нас не вернется в тайгу, но очень хочу, чтобы ты спаслась и помнила меня.
Кейди кивнула, не решаясь заговорить.
- Поезжай немного помедленнее, - сказал он. - Тогда мы остановимся на краю лагеря и ночью у тебя будет больше шансов сбежать.
Кейди придержала свою храбрую маленькую лошадку и зашептала молитву. В последние несколько месяцев она много молилась и особенно Богу Спасения, сама не зная, есть ли такой Бог.
Затем наступил замечательный час предвкушения.
А закончился он полнейшим разочарованием. Наверное, надо было немного усерднее молиться. Или она и в самом деле молилась несуществующему Богу и призвала вместо него Бога Разрушенных Надежд. После долгих недель ожидания очень жестоко было со стороны Богов посулить такой прекрасный шанс, а затем сразу его отобрать.
Неожиданно на своем пути Кейди увидела гоблинов. Когда она осадила лошадь, они были уже повсюду - громко переговаривались, переводя дыхание после быстрой ходьбы. Кейди приподнялась на стременах и осмотрела равнину, насколько ей это удалось. Войско остановилось. Красный шар солнца проглядывал сквозь дым. Солнце еще не достаточно низко склонилось к закату, чтобы войско остановилось устраиваться на ночлег.
Она соскользнула с седла и встала на ослабевшие ноги. Кровавый Клюв бросил на нее предостерегающий взгляд - поблизости слишком много чужих ушей и поговорить им не удастся. Но она догадалась, о чем он думал. Ее надежды на побег вновь растаяли как дым.
Кровавый Клюв отправился на поиски вождей. За ним последовал его телохранитель. Конечно, пришлось идти и Кейди. Около часа он искал нужный дом, а затем долго спорил, отстаивая свое право присутствовать на совете. В конце концов он добился своего. Охрана осталась на нижних ступенях лестницы, а Кровавый Клюв схватил Кейди за руку и побежал наверх, таща ее за собой. Гоблин в первый раз дотронулся до нее. У него была стальная хватка.
За последние несколько месяцев Кейди пришлось видеть немало больших замков и даже дворцов, но почти всегда они уже горели, и ей ни разу не позволили заглянуть внутрь. Ее путешествие по Кинвэйлу было кратким, да к тому же тогда она была слишком потрясена, чтобы хоть что-нибудь заметить.
Это здание - не такое огромное, как то, в Кинвэйле, а просто большой деревянный дом - когда-то было очень красиво, но теперь уже провоняло гоблинами, богатые ковры заляпали грязью. Кейди успела заметить распахнутые шкафы, вывернутые бельевые ящики и неприбранные постели - следы панического бегства. В романах, которые она читала в детстве, принцессы жили в роскошных дворцах, и Кейди представляла их себе похожими на замок в Краснегаре, только теплее. Этот дом, хотя и не был дворцом, превосходил ее самые смелые фантазии. Жаль, что она не могла остановиться и полюбоваться мебелью и картинами, прикоснуться рукой к тканям - ей очень этого хотелось.
Большую гостиную наверху заполнили вонючие гоблины, голые дикари, которые, сгрудившись, спорили и орали во всю мощь своих глоток. Кровавый Клюв, с помощью хитрости и угроз сумевший пройти на заседание совета, не имел право участвовать в обсуждении. Если бы отец увидел его, то, весьма вероятно, мигом бы вышвырнул вон. Принц отпустил руку Кейди и оставил ее у двери, а сам, пригнувшись, направился к окнам, наличие которых и послужило причиной того, что вожди собрались в помещении.
Кейди в голову пришла идея получше. Она забралась на кресло с ногами - прямо как была в грязных ботинках - и теперь могла смотреть через головы вождей. Ей хватило одного взгляда, чтобы понять суть проблемы.
Впереди, примерно в лиге от этого места, в реку впадал приток. Там, где они сливались, раскинулся небольшой, обнесенный стеной городок. И, что гораздо важнее, на дороге стояли легионы. Они находились достаточно далеко, и отдельных солдат было не различить, но солнце играло на их щитах и шлемах. Сверкающая стена протянулась от реки до реки. Империя наконец-то ответила.
Кейди спустилась на пол, чтобы быть менее заметной, и попыталась понять что-нибудь из неразборчивого диалекта, на котором спорили вожди. Плохо, что солнце бьет гоблинам в глаза, говорили одни. Оно сядет раньше, чем начнется битва, возражали другие. Гоблины лучше, чем импы, умеют сражаться при свете луны. Да, но воины устали. К тому же утром солнце будет мешать легионам. Импы оказались в ловушке, окруженные с двух сторон рекой. Гоблины попались тоже, так как они не могут использовать свою большую скорость, чтобы обойти противника с флангов... Разговор переливался из пустого в порожнее. Казалось, никто не заметил, что Птица Смерти попал в очень незавидное положение - впереди стоит армия противника, справа и слева реки, сзади опустошенная долина.
Громкий треск сломанного кресла послужил призывом к тишине.
- Я принял решение! - провозгласил король. - Сражаться на рассвете и поубивать всех импов!
Раздался нерешительный ропот. Вожди мгновенно расступились, когда их предводитель направился к двери. Он оказался лицом к лицу с Кейди прежде, чем девушка даже попыталась спрятаться. Его треугольные глаза расширились от удивления, а рука потянулась за мечом. Все разом замолчали. Король, очевидно, успел забыть о заложнице.
Она не видела его несколько недель. Он заметно похудел и выглядел постаревшим - на лице появились морщины, а в волосах заблестела седина. Возможно, Птица Смерти уже обречен, и его войско вместе с ним, но он останется в истории как самый жестокий убийца, какого только знала Империя.
- Принцесса! - Он оскалил в ухмылке свои большие зубы, пронзительно глядя на нее. - Не жарко во всей этой одежде?
Конечно, ей было жарко, потому что она не снимала пальто, под которым прятала свой магический клинок. И об этом он тоже вспомнил.
Кейди поклонилась, стараясь не показать, что напугана.
- Нет, мне не жарко, ваше величество.
- Сын где? - Птица Смерти оглянулся.
С недовольным выражением лица Кровавый Клюв отделился от толпы присутствующих.
Отец насмешливо взглянул на него:
- Растешь! Готов к свадьбе?
Кровавый Клюв помялся, посмотрел на Кейди, затем выпятил грудь, которая была уже достаточно широка.
- Готов. Думаю, скоро она родит ребенка.
Кейди почувствовала, что заливается краской от такой вопиющей лжи. Зрители загоготали, король покривил толстые губы. Казалось, он не слишком-то поверил.
- Я же не велел тебе спать с ней!
Парень пожал плечами:
- Упросила. Ей иначе не спится.
Раздался еще более грубый хохот, но теперь Кейди не обратила на него внимания. Она уставилась в пол, понимая, что Кровавый Клюв пытается защитить ее, пусть и весьма странным способом.
Птица Смерти хлопнул сына по плечу:
- Последи за ней хорошенько этой ночью. Ночевать будете у моего костра. - Он снова подозрительно взглянул на пальто Кейди. - Не забивай себе голову бредовыми идеями, принцесса, - сказал он на языке импов. - Легионы тебя не спасут. - Он недоверчиво усмехнулся. - И береги моего внука.
Король важно прошагал к двери и вышел. Кейди почувствовала удушье и мелкую дрожь.
Кровавый Клюв кивком велел ее следовать за ним, в то время как сам он пошел за отцом. Вожди продолжали оживленно болтать.
Сегодня ночью бежать не удастся.

2

- Это скучно! - возмущался Джалон. - Скучно, скучно, скучно! Ну кто так путешествует? Где облака пены, где таинственные огни, горящие на мачтах во время бури? Мне нужен подветренный берег, волны выше саллинга и чтобы мы не отходили от помпы!
- Только без меня, пожалуйста, - взмолился Рэп, поворачивая штурвал. - Это корыто развалится на части, стоит его как следует встряхнуть.
За пятьдесят лет своего существования старое каботажное судно, грязное и протекающее, вряд ли противостояло хотя бы одному шторму и при малейших признаках непогоды наверняка укрывалось в какой-нибудь безопасной гавани.
Море напоминало застывшее серебряное зеркало, на котором заходящее солнце прочертило багровую царапину. Ветер был настолько слаб, что "Неустрашимый" едва мог двигаться в нужном направлении, но Рэпу доставляло удовольствие следить, чтобы паруса были наполнены.
Он стоял свою первую вахту, а Джалон составил ему компанию - развалился тут же на сухих досках палубы, опираясь на локти.
- И все-таки плыть лучше, чем продираться через джунгли.
- Ты видишь в этом смысл. - Джалон повернул голову и посмотрел на Рэпа мечтательными васильковыми глазами. - А я - ни малейшего! Дарад настолько туп, что ему нравятся подобные вещи. Трудности для него - повод проявить свою силу и храбрость, и мы, остальные, с удовольствием уступим ему эту честь.
Джалон был единственным из четырех компаньонов Сагорна, чье общество доставляло Рэпу искреннее удовольствие. Немного низковат для етуна, а в остальном в его внешности не было ничего необычного. Блестящие золотистые волосы и нежная кожа - она облезала уже во второй раз - делали его похожим на юношу. При этом его поведение было совсем нетипичным. Художник, менестрель, мечтатель, безнадежно непрактичный и неизменно пребывающий в хорошем настроении, он совершенно не походил на етуна.
Кстати, и Рэп не походил на фавна по той же самой причине - Джалон был полукровкой, и текущая в его жилах кровь эльфов вполне объясняла то, что он, казалось, ничуть не изменился с тех пор, как двадцать лет назад Рэп впервые его увидел. За эти двадцать лет Джалон, по его меркам, должен был бы стать старше года на четыре, но на внешности художника это никак не отразилось.
Одного этого хватало, чтобы кого угодно одолела ностальгия.
А тут еще на севере показалась низкая тень острова Китх, который тоже навевал воспоминания о юности и приключениях, о другом романтическом походе, который в ту пору казался столь же безнадежным, как и этот.
Антропофаги группами сидели на палубе. Они легко относились к жизни. Разноцветная татуировка на их смуглой коже казалась какой-то удивительно пышной, словно цветы на хорошо удобренной клумбе. Тролли гораздо лучше чувствовали себя в уединении, подальше от солнечных лучей. Стоило открыть любую дверь на "Неустрашимом", и за ней непременно оказывался прячущийся тролль. Не важно, была ли это кладовка, камбуз, каюта, насосное отделение или рундук - зубастое чудовище сидело там, согнувшись в три погибели, и глуповато улыбалось, когда его обнаруживали. Тролли охотно становились общительными, когда их об этом просили, просто они не могли подолгу пребывать в многолюдной компании.
- Ты думаешь о чем-то невеселом, - мягко сказал Джалон.
Рэп сосредоточил свое внимание на парусах:
- Нет.
- Ты думаешь о чем-то невеселом, - повторил Джалон с той же интонацией. - Скажи мне, в чем дело, сынок.
- Сынок! Так-то ты обращаешься к царствующему монарху!
- Я на сто десять лет старше тебя. - На лице художника промелькнула улыбка, сделавшая его похожим на подростка. - Ну же, скажи дедушке, что тебя беспокоит. Очевидно, не имперский флот.
- Нет.
Никаких чужих парусов поблизости не было. Возможно, экипаж "Неустрашимого" еще не доложил о пропаже корабля. Матросы сошли на берег, имея при себе порядочное количество золота, и, как это свойственно етунам, вряд ли протрезвеют, пока это золото у них не кончится.
- Жаль, что я не знаю, как дела у Шанди и Распнекса, - посетовал Рэп.
- У них все в порядке, - ответил Джалон, перекатываясь на спину и подкладывая руки под голову.
- С чего ты взял?
- Так говорит Грунф. По ее мнению, Зиниксо знает, где приблизительно находится ее логово. Сговор искал чародейку по его приказу тут и там, но в последнее время угомонился. Если бы кто-то из твоих соратников попался, дварф учуял бы Грунф, как мухи чувствуют падаль.
Рэп уже слышал раньше эту теорию и считал ее малоубедительной. Потерять волшебные свитки было самой большой глупостью в его жизни.
Он очень беспокоился за Инос и детей, которых оставил в Краснегаре. Добрался ли до них Шанди, успел ли предупредить? Хватило ли Инос здравого смысла искать убежища в Кинвэйле? Но Рэп не мог обсуждать свои семейные дела с Джалоном.
- Итак, Сисанассо. Не сегодня-завтра мы подойдем к берегу. Среди фавнов должны быть волшебники. Впрочем, почему должны - я знаю, что есть. Моя мать была родом из Сисанассо.
Если они решат отправить кого-нибудь в Сисанассо в качестве вербовщика, то единственный подходящий кандидат - это он сам, а Рэп оставаться на берегу не хотел. Хотя он, безусловно, самый слабый из огромного числа собравшихся на судне волшебников, только ему под силу поддерживать мир между двумя так не подходившими друг другу группами. Во всяком случае, и те и другие считались с ним. Пока положение отнюдь не критическое, но Рэп был уверен, что они выйдут из повиновения, едва он покинет корабль. Кроме того, ему претила мысль о том, чтобы остаться в стороне в то время, как другие будут продолжать войну. Это его война, черт побери! Но пренебречь возможностью пополнить свои ряды в Сисанассо - об этом нечего и думать, послать туда тролля или антропофага - тем более.
- Тебе нужен свой человек в Сисанассо? - сонно пробормотал Джалон. - Уж не имеешь ли ты в виду Сагорна?
- А он смог бы?
- Нет. Это ниже его достоинства. И к тому же скучно.
К подобному заключению Рэп уже пришел сам и, по правде говоря, отказался от мысли использовать для этого дела кого-нибудь из компаньонов Сагорна. Джалон мягкотел и совершенно непрактичен. Андор мог бы оказаться полезным, но ему нельзя доверять. На Тинала можно положиться с еще меньшей уверенностью, чем на его брата, да и подобное поручение вряд ли его заинтересует. Дарад всегда готов услужить, но он слабоумный. Среди этих пятерых нашелся бы подходящий человек почти для любой ситуации, кроме этой.
Откинув крышку люка, на палубу выбрался тролль. Он закутался в парус, чтобы защитить свое огромное тело от солнца. Троллям не годилась даже одежда етунов.
На первый взгляд тролли и антропофаги составляли самый что ни на есть неподходящий экипаж для любого корабля. Но так как почти все они были волшебниками, особых проблем на "Неустрашимом" не возникало. Даже обычный человек мог овладеть любым навыком в считанные минуты, а волшебников вообще не надо было ничему учить.
- Забудь про Сисанассо, - сказал Джалон. - Ты там когда-нибудь был?
- Один раз и очень недолго.
- Ты говорил, что хочешь связаться с мирскими властями. Так вот у фавнов их нет.
- Нет, есть! - возразил Рэп. - У них множество княжеств и даже несколько республик.
- Но никто не обращает на их правителей никакого внимания. Фавны делают то, что им заблагорассудится. Я точно знаю - мне приходилось там бывать. И Андор наведывался. Ты зря потеряешь время и силы в Сисанассо.
На палубу вылезли еще двое троллей. Затем еще двое. Солнце пока не село. Что же их беспокоит?
Рэп на секунду задумался об этом, затем мысли его вернулись к совету Джалона. Забыть о Сисанассо? Неплохое предложение. Но где в таком случае он наберет свою армию? Даже если в Илрэйне на свободе оставался Лит'риэйн, Смотрителю Юга вряд ли придется по душе вторжение объединенного войска троллей и людоедов. На руке Рэпа сохранялась татуировка "Тхам", но теперь, в холодном свете дня, идея казалась совершенно неосуществимой... Тхам был сном. О Тхаме можно забыть.

Предыдущая страница 13 Следующая страница


Поле брани 14

Так он, пожалуй, состарится на этой войне и ничего не добьется.
Тик Ток прогуливался на корме, позвякивая своей костяной юбкой. От его хмурого вида в сочетании с татуировкой, костью в носу и заостренными зубами кровь стыла в жилах.
- Что-нибудь не так? - спросил Рэп.
Дикарь пожал коричневыми плечами. Кость в его носу зашевелилась.
- Какое-то смутное предчувствие опасности. Ты ничего плохого не ощущаешь?
Рэп обследовал магическое пространство:
- Нет.
- Другие тоже заподозрили что-то неладное. Людоед облокотился о перила и мрачно посмотрел на север.
Джалон сел и зевнул:
- Поучишь меня еще играть на барабане?
Он пребывал в восторге от сложных ритмов антропофагов. И утверждал, что во всей Пандемии нет ничего подобного. Вполне вероятно, что он лучше кого-либо другого разбирался в музыке Пандемии, так что с ним никто не спорил.
Тик Ток обернулся и задумчиво посмотрел на художника. Рэп рассмеялся:
- Скорее он поучит тебя тонкостям кулинарии - внутренней ее стороне.
Палуба постепенно заполнялась. Собрались почти все и, непонятно почему, вглядывались в даль на северо-востоке. У Рэпа по спине поползли мурашки. Он снова настороженно исследовал магическое пространство, но так как являлся самым слабым волшебником из присутствующих, должен был понять все в последнюю очередь. А может, те невеселые его размышления, которые подметил Джалон, и были предчувствием?
Что-то там все-таки было! Рэп сосредоточился - смотрел, слушал... Что-то едва уловимое и мучительно знакомое.
Резкий хлопок главного паруса заставил его вернуться к своим обязанностям. Он переложил штурвал. И тут раздался звериный вой Тругга.
- Драконы! - через мгновение проревела на носу Грунф. - Поднимаются драконы!
Джалон, единственный непосвященный на борту, вскочил на ноги и вгляделся в горизонт, но конечно же ничего не смог увидеть. Рэп обнаружил, что его руки судорожно вцепились в поручни. Он задыхался, пытаясь справиться с охватившим его ужасом! Да! Теперь он узнал этот зловещий, враждебный запах - оккультный запах драконов. Когда-то его самого едва не спалил дракон.
Тролли и антропофаги тревожно переглядывались.
- Юг? - нахмурившись, спросил Джалон. - Лит'риэйн вступает в твою войну, король Рэп?
- Не знаю. Но Грунф права - драконы и в самом деле поднимаются.
Рэп не думал, что это проделка Лит'риэйна - если только эльфа не приперли к стене и не довели до отчаяния. Поднять драконов против Сговора для него равносильно самоубийству. Он выдал бы свое местонахождение, и вскоре гораздо большая сила повернула бы червяков против него самого. Вероятнее всего, Зиниксо прикарманил прерогативу Юга и теперь уводил драконов для каких-то собственных целей.
Узурпатор уже подчинил себе весь мир. Зачем ему понадобились драконы?

3

Ночь катилась через Пандемию с востока на запад, и Хаб уже погрузился в темноту. Город все еще пребывал в осаде собственных граждан. Беженцы заполнили все храмы, ютились под каждым мостом и каждой аркой. Лето только начиналось, а голод и эпидемии уже собирали свою мрачную дань. В тщетной попытке сохранить порядок в столицу вернули XX легион, но голодные бунты вспыхивали все чаще. Там и тут горящие здания выбрасывали фонтаны искр в черное небо.
В особняках богачей все еще горел свет. Аристократы хорошо понимали, где безопасно, и в этом году не покинули столицу в поисках спасения от летней жары в удобных деревенских домах. Они ворчали на дороговизну продуктов и на необходимость содержать для защиты собственные армии, но, несмотря на это, процветали.
Из высоких окон дворца Ишипол доносилась музыка - какая-то там война не заставит старую сенаторшу отказаться от празднования дня рождения и пышного бала по этому случаю. Еще не закончился официальный траур по Эмшандару IV, но Ишипол сама устанавливала законы. Она без стеснения пригласила наиболее влиятельных людей, и все они пришли, изголодавшись по привычному веселью. Обещал быть и император, тем самым придавая мероприятию оттенок благопристойности и гарантируя вечеру сногсшибательный успех.
Лорд Ампили никогда не был любителем танцев. Большую часть вечера он провел поближе к буфету, пробуя каждое блюдо знаменитой кухни Ишипол и от души сплетничая. Разговоры в основном касались незначительных происшествий - считалось неприличным упоминать в светской беседе о грабежах и насилии, - и все же за блеском и весельем он чувствовал до предела натянутые нервы. Почти каждый, с кем он говорил, в конце концов, пускал пробный шар - а не слышал ли лорд каких-либо достоверных новостей? И всякий раз он тихо вздыхал и признавался, что не слышал. Ходили слухи о таких страшных разрушениях, что люди просто отказывались верить.
Сияли люстры, оркестры выводили серенады, отрицая само существование смерти. Снаружи собрались тысячи обездоленных. Где-то в Питмоте продолжало неистовствовать войско гоблинов.
Ампили закончил легкую словесную пикировку с престарелой маркизой Аффалади. Сегодня ее сопровождал очередной образчик из ее неиссякаемой коллекции дюжих гусар. Этот был моложе и крупнее, чем все предыдущие, и вряд ли мог изъясняться сложными предложениями, но изящная словесность и не входила в круг его обязанностей.
Ампили направился к буфету за новой порцией маринованных угрей или, может быть, восхитительного паштета из язычков жаворонков, или же...
- Милорд?
Вздрогнув, он остановился. О, как она красива - видение в перламутровом шелке и сверкающих бриллиантах. Смелого покроя длинное платье, драгоценности, прическа... Она затмевала всех женщин в зале. Ради такого лица и такой фигуры можно было сдвинуть горы.
Он не слышал ни официального объявления, ни гимна - впрочем, этот визит конечно же был неофициальным. Лорд согнулся в самом низком поклоне, который ему удалось изобразить:
- Ваше величество!
Эшиала весело засмеялась и в знак признательности наклонила голову:
- Мы давно не виделись, милорд.
- Э-э... - неожиданно Ампили утратил дар речи. Когда он в последний раз видел императрицу - настоящую императрицу?
- Вы недавно предприняли некое увлекательное путешествие на лодке, милорд?
Ампили почувствовал, что его лицо покраснело как свекла. О, каким он был дураком - позволил фавну и злокозненному чародею так обмануть себя!
Императрица вновь рассмеялась над смущением лорда и взяла его под руку:
- Пойдемте! Шанди болтает с этими напыщенными солдафонами и сенаторами. Давайте потанцуем!
Лорд не танцевал несколько лет, однако не мог ослушаться приказа императрицы. Бормоча что-то себе под нос и истекая потом от страха, он позволил провести себя в центр бального зала через лес изумленных танцующих пар. Ампили понятия не имел, какую музыку исполняют и что за движения он должен делать. Сейчас, в присутствии всего двора, он выставит себя великим дураком. Судя по блеску прекрасных глаз, Эшиала это понимала. Она выжидающе посмотрела на него. Ампили дико озирался вокруг, пытаясь разглядеть, как правильно держать руки.
Оркестр взвыл в диссонансе и смолк. Танцующие остановились, сердито перешептываясь.
Затем над толпой появился император - должно быть, он стоял на столе - и воздел руки, требуя молчания. На лице Шанди сияла такая знакомая, но такая редкая улыбка, которая оживляла неописуемые черты, как летнее солнце оживляет камни.
- Ваше преосвященство, ваше превосходительство... и вы, все прочие! - Он засмеялся, и следом засмеялись его слегка озадаченные подданные.
Герцогов и высокую знать покоробило столь оскорбительное обращение. Ампили расслышал предательский ропот, прокатившийся по залу: "Его дед никогда бы не стал вести себя подобным образом!"
- У меня есть кое-какие новости! Хорошие новости!
Раздались восторженные крики.
- Сегодня я имел беседу с чародеями...
Теперь уже все ликовали!
Ампили присоединился к общему веселью, но вдруг почувствовал внезапное головокружение. Ведь Четверо низложены. Миром правит Всемогущий! Что за игру ведет Шанди?
Император все еще улыбался и кивал, ожидая удобной минуты, чтобы заговорить, затем вновь вскинул руки, и шум утих.
- Гоблины наконец загнаны в ловушку!.. Чародей Олибино дал мне слово... Завтра они умрут!
По залу пробежал ропот.
Императрица стояла нахмурившись и постукивала веером по своим нежным розовым губкам. Ампили отлично понимал, что означает ее хмурый вид, - она не знала заранее об этом заявлении, и возможно, сама новость оказалась для нее неожиданной. Словно подтверждая его подозрение, Эшиала, не говоря ни слова, устремилась сквозь толпу к императору, хотя он уже исчез в гуще людей. Кто-то затянул было гимн Империи, но его звуки утонули в шуме веселья.
Избежав унизительного танца, Ампили почувствовал такое облегчение, что ноги его задрожали, и он поискал глазами, где бы можно было раздобыть глоток спиртного. Но похоже, и остальным пришла в голову та же мысль. Тогда он нетвердой походкой направился обратно в буфет, надеясь, что кусочек чего-нибудь сладкого поможет ему немного прийти в себя.
Он чуть не сбил с ног высокую пожилую леди в платье из голубого атласа и пробормотал извинение.
Графиня Эигейз!
Когда он видел ее в последний раз, она была закутана в теплый плащ. Снежная буря застигла их на жалком старом пароме в Цинмере. И случилось это шесть месяцев назад.
Миг, который, казалось, длился целую зиму, они смотрели друг на друга. Графиня сильно постарела. В волосах блестела седина, лицо оплыло, как восковая свеча.
Она наклонила голову с выступающим подбородком и едва слышно пробормотала:
- Лорд Ампили!
- Миледи!
Наконец он поклонился, все еще не в силах оторвать от нее взгляд.
- Не правда ли, хорошие новости? - сказала она немного громче. - О гоблинах?
- Очень хорошие, миледи.
Они продолжали смотреть друг на друга.
Незаданные вопросы висели в воздухе: "Что вы теперь думаете об обмане, которому мы оба поддались? Что вы сказали Шанди, когда разум вернулся к вам? Вам снятся кошмары? И часто?"
Графиня пожала плечами:
- Да охранят Боги императора.
В ее устах это прозвучало почти как вопрос.
- Аминь!
Она снова мрачно кивнула и ушла.
Для гостя уйти, когда император еще на балу, означает проявить величайшее неуважение.
Однако, если человек плохо себя почувствовал, глоток свежего воздуха вполне позволителен. Ампили, спотыкаясь, вышел в огромную дверь, миновав часовых - точно окаменевших императорских гвардейцев. В просторной прихожей было почти так же светло и жарко, как и в зале, но шум голосов казался немного тише. В висках у него стучало, словно ему не хватало воздуха. Почему Шанди сослался на Четверых, тогда как сам говорил Ампили, будто они свергнуты, так как есть и всегда были орудием Зла?
Мужская комната!
Он толкнул дверь и вошел. Когда дверь за ним закрылась, шум превратился в приглушенное бормотание. В комнате никого не было. Лорд рухнул на обитую ситцем софу и попытался успокоиться, все как следует обдумать. Ампили терялся в догадках!
Сам он не мог ничего сказать о Всемогущем, но Шанди-то мог, ведь ему, Ампили, он сказал правду. Неужели власть императора так ограничена, что он не волен слово сказать?
Во всем этом нет никакого смысла. Если легионы одержат крупную победу в обещанной битве, то зачем полагаться на слова этого негодяя Олибино, Смотрителя Востока?
Разве не Всемогущий сейчас правит?
За спиной Ампили распахнулась дверь - шум стал слышнее.
И все же новость, что гоблинов загнали в угол, несомненно, радует. Все эти рассказы о зверствах, доходящие из Питмота...
И тут перед его лицом сверкнул меч.
Ампили испуганно вскрикнул и съежился на софе. Перед ним стояли двое гвардейцев - дюжие молодцы огромного роста и устрашающего вида с холодными глазами. Один из них обнажил свой меч.
И этот меч находился у горла Ампили. - Вы пойдете с нами, милорд, - сказал другой. - А если попытаетесь сопротивляться, то умрете.

4

Гвардейцы-преторианцы, Ампили знал это по опыту, не размахивают мечами, чтобы арестовать безоружного толстого старика, а потому, пока неверной походкой шел к двери, сообразил, что это не официальный арест. Если бы он понадобился императору, достаточно было сказать об этом. Императрица, вспомнив о желании потанцевать с ним, могла бы послать гвардейца вместо лакея, но тот не стал бы вытаскивать свой меч, ведь ему не оказывали сопротивления. Концы с концами явно не сходятся. Взявшись за ручку, он остановился. Солдаты стояли прямо за ним.
- Кто вы? - спросил Ампили дрожащим голосом, обращаясь непосредственно к резной лакированной двери. - Куда вы меня ведете?
- Кое-кто хочет видеть вас.
- Кто? О-о-о!
Что-то острое проткнуло его туго обтягивающий спину камзол. Он рывком распахнул дверь.
Веселье было в самом разгаре. Часовые, которых лорд заметил раньше, все еще стояли у входа в зал. Ампили подумал было, не позвать ли их на помощь, но, прежде чем решился на это, его подтолкнули к соседней двери в буфетную. Теперь звать на помощь поздно. Еще одна дверь с противоположной стороны привела его на черную лестницу.
- Вниз, - скомандовал голос за спиной.
Ампили стал спускаться в темноту, а затем почти в полную тьму, слыша шарканье военных сандалий за спиной. Его похитителям мешало двигаться оружие, но он знал, что не стоит и пытаться убежать от них. Не рискнул бы пойти на это и на ровной дороге, а уж на лестнице просто сломал бы себе шею. Когда Ампили вовсе перестал что-либо видеть, тяжелая рука легла ему на плечо, подталкивая вперед.
Его похитители, очевидно, видели в темноте гораздо лучше его. Они миновали пустые погреба, поднялись по наклонной плоскости, служившей для спуска бочек, и оказались в аллее позади дома Ишипол. Лорд ожидал увидеть экипаж или даже коня, но вместо этого его торопливо провели через низкую дверь в какое-то помещение наподобие заброшенной конюшни. Он почувствовал затхлый нежилой запах. Ноги то и дело подворачивались на неровном булыжнике. Ампили неуверенно ступал в темноте, повинуясь руке, железной хваткой державшей его плечо. Ему показалось, будто он коснулся чего-то твердого, затем он ощутил паутину на своем лице.
Пальцы сдавили его плечо еще крепче.
- Стойте!
Лорд остановился. Руку с плеча убрали. Старик вздрогнул, услышав впереди себя другой голос, женский.
- Очень хорошо, - произнес этот голос. - Это он. Давайте зажжем свет, пока он не умер от страха.
В сумраке над головой замерцал светильник.
Да, он и в самом деле находился в старой, давно заброшенной конюшне. Стойла утопали в мусоре, многие перегородки были сломаны. Центральная часть помещения оставалась свободной, там стояло лишь несколько стульев с прямыми спинками, которые казались новыми, возможно, их принесли сюда из какой-нибудь кухни. А по углам лежали причудливые тени - там могло скрываться что угодно. Кружева паутины свисали отовсюду словно портьеры.
Женщина была ему незнакома - средних лет, в темном плаще и шляпе, скрывавшей лицо.
- Садитесь, лорд Ампили, - сказала она и опустилась на один из стульев.
Он быстро сел. Двое гвардейцев уже направлялись к выходу.
- Кто вы? - опять спросил он.
- Никто. Молчите!
Дверь с тихим щелчком закрылась. Лорд отметил, что петли недавно хорошенько смазали. Женщина продолжала смотреть в сторону, неподвижная, как статуя. Ампили пробирала холодная дрожь, и он от всей души пожалел, что, находясь в мужской комнате, не догадался воспользоваться моментом. Старик ломал голову, зачем кому-то понадобилось похищать его прямо под носом у императора. Сейчас бывший начальник протокольной службы уже не знал государственных секретов. Он был достаточно богат, но на балу нашлось бы немало людей гораздо богаче.
Неожиданно его охватил ужас. Они могли видеть в темноте! А каким образом зажгли светильник?
- Волшебство! - прошептал он.
- Молчите!
И Ампили замолчал, припоминая все, что знал о волшебстве, и дрожа от страха. Злокозненные смотрители, насколько он знал, еще не были задержаны. Лжешанди тоже оставался на свободе, как и злобный фавн - король Краснегара. А он-то поверил, будто они бежали в отдаленные земли. Неужели они все еще скрывались в столице?
Снаружи прогрохотали копыта и колеса, и все смолкло. Судя по звукам, это была одноконная повозка. Дверь задребезжала и открылась, на сей раз с легким скрипом.
В пятне неясного света очень медленно появились две фигуры. Один из вошедших был выше, чем переодетые гвардейцы. Он поддерживал невысокого старца в гражданском платье, который шаркал по камням пола, опираясь на трость. Годы пригнули его голову, видны были только серебряные пряди волос. Дышал он шумно и с трудом. Рука, сжимавшая трость, походила на пучок сухих прутьев. Женщина поднялась и помогла высокому мужчине усадить старца на стул. Сами они остались стоять.
Ампили сомневался, устоит ли он на ногах, поэтому остался на своем месте. Древний старец, вероятно, и был тем, кто вызвал его. Казалось, он не переживет долгой беседы. Но, старый и немощный, он все же пользовался услугами волшебников! Несколько секунд старец сидел, сгорбившись, с трудом переводя дыхание. Наконец он поднял к Ампили лицо, хранившее отпечаток невероятного количества прожитых лет, и посмотрел на него мутным взглядом.
- Добрый вечер, милорд! - Голос его прозвучал как хриплое карканье.
- Добрый вечер, э-э... сэр.
Ампили подумал, что его собственный голос по сравнению с голосом этого человека звучит мужественно и уверенно.
- Простите мне столь необычное приглашение. А... Да вы не помните меня!
- Нет.
Старик хихикнул, и смешок перешел в приступ сухого кашля. Женщина, явно встревожившись, склонилась над ним. Наконец старцу стало легче, он вытер пот тыльной стороной ладони и взмахнул рукой. Высокий мужчина отступил в тень, а женщина снова уселась на свой стул.
- И все же мы несколько раз встречались. Возможно, это оживит вашу память.
Сморщенная оболочка начала расправляться. Годы таяли как снежные сугробы. Человек становился все выше и выше. Бронзовые доспехи скрыли его одежды, руки и ноги налились громадными мускулами. Седые волосы потемнели, а затем скрылись под украшенным золотом шлемом. Стул с деревянной спинкой затрещал под тяжестью огромного воина, который теперь сидел на нем.
Чародей Олибино, помолодевший лет на сто, откинулся назад, положил ногу на ногу и грозно улыбнулся Ампили.
- Так лучше? - прогудел он.
У Ампили зубы стучали так, что он не мог говорить.
Смотритель с усмешкой взглянул на женщину, а потом обернулся к высокому мужчине, который рядом с ним казался просто заморышем.
- Если учесть все, что он пережил, пытаясь найти меня, то сейчас выглядит чересчур слабым.
- Я не смогла снять с него заклятье, ваше всемогущество, - сказала женщина, - как ни пыталась.
- Ну что же, придется попробовать всем вместе, не так ли? Нельзя же оставить его в плену заблуждений! Ага, поддается!
Неожиданное осознание - как вспышка молнии! Ампили согнулся, спрятав лицо в ладонях. О, каким он был дураком! Как это сейчас очевидно!
Ничто не нарушало молчания, только фонарь шипел под потолком.
- Ну, милорд? - произнес звучный низкий голос. - Который из двух кажется вам теперь подлинным императором?
Ампили простонал:
- Тот, что был в лодке.
- А кто этот прощелыга, который только что скакал наверху?
- Эмторо!
- То-то же! - усмехнулся чародей. Ампили с трудом заставил себя поднять взгляд на насмешливое лицо молодого бравого воина.
- А какой из двух подлинный Олибино? - спросил Ампили, поражаясь собственной дерзости.
Гигант грозно нахмурился, затем пожал широкими плечами:
- Конечно, тот, который вошел сюда. Это место защищено. Еще несколько месяцев назад в Хабе было много защищенных домов. Сейчас Сговор повсеместно уничтожает защиту, чтобы иметь возможность наблюдать за всем, что творится в городе. Осталось совсем мало безопасных местечек.
- Так вы не покидали столицы? Олибино печально улыбнулся:
- Мне было некуда идти. В Хабе я родился и вырос.
- Вы получили мои письма?
- Я слышал о них. - Он опять сурово нахмурился. - Было бы очень опасно допустить, чтобы они дошли до меня.
Он вновь взмахнул рукой. Мужчина повернулся и вышел; дверь, щелкнув, захлопнулась за ним.
Ампили украдкой посмотрел на таинственную женщину, но ее лицо странным образом оставалось в тени. Интересно, подумал он, может быть, она использует волшебство, не давая ему рассмотреть себя. Возможно, он даже знаком с ней. Эта встреча в узком кругу окажется смертельно опасной, если узурпатор когда-нибудь узнает о ней.
Олибино переставил поудобнее свои длинные ноги:
- Я умираю.
- Умираете, ваше всемогущество?
- Именно так! - Звук его голоса отдавался в ушах погребальным звоном. - Мне уже больше ста лет. Я надеялся прожить, по крайней мере, еще столько же, но этому не бывать. Если я использую волшебство или хотя бы магию, чтобы продлить свою жизнь, меня мгновенно обнаружат. Скоро в Хабе не останется защищенных мест. - Его лицо застыло, не выражая ничего.
- Мне очень жаль, - прошептал Ампили. Он не испытывал особой симпатии к Смотрителю Востока с его мальчишеским пристрастием к солдатской выправке, но никому никогда не желал смерти, тем более что это была особенно жестокая смерть.
- А вы не можете бежать из столицы, как другие?
- Я слишком слаб для путешествий. До чего же нелепо звучали эти слова в устах мускулистого гиганта!
- Даже на лодке?
Чародей сурово посмотрел на Ампили и покачал головой:
- Какая трогательная забота, толстяк, не ожидал! И все же, уж вы мне поверьте, я рассмотрел все возможности и не вижу выхода. Единственное мое намерение - не попасться в лапы этого пещерного карлика. Я не доставлю ему этого удовольствия.
- Значит, он где-то поблизости? Я не видел его.
- О, он-то поблизости! Сегодня вечером был в зале, дергал Эмторо за веревочки, как куклу.
Ампили вздрогнул и в то же время почувствовал, как пот льет с него. Олибино усмехнулся:
- Не думаете же вы, что принц сам по себе мог лучше изобразить императора, чем во время этого нелепого спектакля?
Ночь становилась все более странной. Трудно было поверить, что можно так настойчиво расспрашивать чародея, но любопытство жгло Ампили огнем, и Олибино, казалось, охотно отвечал на его вопросы. Лорду было интересно, что сделают с ним самим после этой встречи, но он боялся об этом даже подумать. Ампили торопливо перебрал роившиеся в его голове вопросы и наконец нашел самый безопасный.
- Почему он заговорил... Я хочу сказать, почему он заставил принца заговорить сегодня вечером о смотрителях? Если ожидается великая победа...
- Чтобы дискредитировать меня, - проворчал чародей.
Выражение его лица не изменилось, так как волшебники в отличие от обычных людей умели контролировать свою внешность, и все же гнев явственно прозвучал в его голосе.
- Вы пропустили пару вопросов, милорд. Прежде всего вам следовало спросить, почему он допустил, чтобы это гоблинское безобразие продолжалось так долго. Затем спросите, почему он делает то, что делает, чтобы остановить его.
- О! Ну, э-э... и почему же?
Воин скрестил на груди мускулистые руки и вздохнул.
- Как вы понимаете, этот маленький мерзавец - сумасшедший. Он никому не доверяет и всего боится. Даже теперь не может успокоиться и все время пытается обезопасить себя. Однако, подчинив себе всю Пандемию и каждое королевство в ней, он все равно не будет чувствовать себя в безопасности. Поэтому он и продолжает держать в секрете свое существование, хотя жаждет любви и почитания. - Олибино вскинул брови. - Вы, конечно, отдаете себе отчет, какая вам грозит опасность?
- Оп-п-пасность, ваше всемогущество?
- Вы не поняли? Однажды он наверняка решит уничтожить всех, кто знает о нем, и вас в том числе. - Чародей мрачно улыбнулся. - Или же впадет в другую крайность и объявит себя Богом, чтобы все ему поклонялись.
Ампили вытер лоб. Как же он оказался замешанным во все это?
- Думаю, он в последнее время как раз над этим и размышляет, - сказал Олибино. - И, как мне кажется, склоняется к божественному решению. Когда гоблины и дварфы вторглись в Империю и уничтожили четыре легиона, он заставил Эмторо вызвать огромное подкрепление. Вы, должно быть, сами слышали эту речь?
- Да, ваше всемогущество.
- Я был лишен этого удовольствия. - Лицо чародея оставалось спокойным, но громадные кулаки были сжаты так, что косточки побелели. - Он специально оставил границы без защиты.
- Но почему? Все этому удивились!
- Затем, конечно, чтобы низшие расы не удержались и напали на нас! И они, скорее всего, это уже сделали. А если еще не успели, то скоро нападут.
Ампили задрожал на своем жестком деревянном стуле:
- Все сразу?
- Многие. Етуны, конечно, не упустят случая. Халиф так и так собирался воевать. Империя будет охвачена огнем и разорена. Понимаете?
- О Боги! И Зиниксо явится спасти ее? Огромный воин просиял:
- Вот именно! Не так уж трудно догадаться, верно?
Догадаться было нетрудно, труднее было поверить. И все же в таком изложении все казалось вполне логичным.
- Но почему он приплел вас к своей речи, предсказывая победу над гоблинами? Олибино помрачнел:
- Я не знаю деталей, ибо не настолько сумасшедший, чтобы суметь постичь его мысли, но абсолютно уверен, что он собирается каким-то образом дискредитировать меня. Скорее всего, великая победа не состоится.
- Неужели еще какие-то легионы погибнут? - воскликнул Ампили.
- Возможно. - В угольно-черных глазах чародея промелькнула хитринка. - Но если мы взялись обсуждать стратегические вопросы, тогда скажите, что он собирается делать с драконами?
- С драконами?! Боги милосердные!
- Драконы поднялись. Все четыре существующих племени сейчас в воздухе и направляются на север.
Драконы? Тысячу лет драконов не использовали в войне. Новое тысячелетие, видимо, собирается оправдать свою репутацию. Ампили облизнул пересохшие губы и ничего не ответил.
- Никаких идей, милорд? - насмешливо спросил чародей. - Ну что же, перейдем к более веселым новостям. Я знаю, вы бежали с настоящим императором. До меня дошли слухи, что фавн снова вступил в игру. Вы пытались связаться со мной, и мне лишь приблизительно известно, что вы намеревались сообщить. Теперь я хочу услышать подробности, потому и устроил эту встречу. Говорите! Нет, погодите, не хотите ли более удобное кресло?
Ампили растерянно кивнул, пытаясь выкинуть из головы мысли о драконах и вспомнить, что он должен рассказать о новом Своде Правил и движении сопротивления.
- У нас впереди целая ночь, милорд, - весело сказал чародей.
Он встал и потянулся, едва не задев длинными руками увешанный бахромой паутины потолок.
- Целая ночь?
- Утром мы узнаем, что именно узурпатор собирается делать с драконами. - Зловещий огонек вспыхнул во властном взоре чародея - возможно безумие. Что может быть опаснее, чем умирающий волшебник? - Сегодня знаменательная ночь, слишком значительная, чтобы спать.
А что утром будет с Ампили? Позволит ли Олибино ему уйти, ведь теперь Ампили знает о его местонахождении? Даже если позволит - с него сняли заклятье послушания. Как скоро кто-нибудь из агентов Сговора это заметит и поймет, что он опять переметнулся на другую сторону?
Он все равно покойник.

Пальцы чешутся:
Пальцы чешутся.
К чему бы?
К посещенью душегуба.
- - - В. Шекспир. Макбет

Глава 10
И ПОЛЕ ОСТАЛОСЬ ЗА НАМИ

1

В северных краях летние ночи коротки. Едва скрывшись за горизонтом, солнце уже поднималось вновь, возвещая начало нового дня.
Катило свои вечные воды море - бескрайнее, зеленое, холодное и сверкающее. Одинокий кораблик с единственным парусом скользил по громадным волнам, спеша на север. Хотя многие корабли в океане шли тем же курсом, ни один из них не показался поблизости. Экипаж спал, устроившись на скамьях и крышах палубных люков. Тощий подросток крепко сжимал штурвал, безумно гордый честью, которую ему оказали. Если он и догадывался, что трое или четверо матросов лишь притворяются спящими, незаметно наблюдая за ним, то не подавал виду. Он смотрел на волны, на горизонт, на белых птиц, кружащих в небе, и думал о том, что через час-другой боцман будет учить его вязать морские узлы...
Рассвет наступил в Гувуше, позолотив крыши домов в Крутом Откосе. Работяги гномы начали зевать, ворча по поводу слишком коротких летних ночей. Люди праздные и состоятельные все еще спали в дорогущих переполненных комнатах "Головы императора".
Те, кто победнее и побережливее, выбрали более дешевый ночлег - на сеновале. Они тоже еще спали, все, кроме одного - престарелого дварфа. Застыв с расширенными от ужаса глазами, он следил за далеким полетом драконов.

* * *

Небо посветлело и в Тхаме. В лугах проснулись жаворонки, на фермах бедняков - петухи. Тучи и пелена дождя заслонили солнце над непроходимым лесом, и лишь слабый свет просачивался сквозь пустые оконные проемы Часовни, туда, где Хранительница в молитве преклонила колени над могилой Кииф.

* * *

Спеша на запад, утро пришло в Хаб - переполненный лагерь беженцев. Невидимый ни днем, ни ночью, продолжал свою работу Бог Смерти, собирая души, которые голод и болезни освободили от бренных оболочек.
Сонные богачи клевали носом в своих экипажах, разъезжаясь с бала по домам в сопровождении конной охраны, так как столица кишела всяким сбродом.
В покинутой конюшне лорд Ампили храпел в тяжелом кресле, почти таком же пухлом, как и он сам. Рядом с ним сидела волшебница, терпеливо ожидая приказов хозяина.
Ее хозяин мерил шагами комнату, обдумывая все услышанное этой ночью и прикидывая, какой удар он сможет нанести своему врагу, прежде чем сам будет повержен. Для смотрителя Олибино никогда не обладал сверхвеликой силой, но все же он был могущественным волшебником и собирался достойно встретить конец. На своем веку он достаточно повидал храбро умиравших мальчишек, это было хорошим уроком. А в исторических книгах еще осталось несколько чистых страниц. Воины не умирают незаметно.

* * *

Солнце весело заиграло на ледяных вершинах гор Квобля.
Ило открыл глаза. Он видел потолок, шторы, синее небо в просвете между ними. Из детской кроватки в углу не доносилось ни звука... Его ноги касалась босая нога. Он осторожно придвинулся ближе - какая восхитительно нежная теплота!
Мысленно Ило смаковал подробности предыдущего вечера.
Какое превращение, гордо подумал он. Просто дикая кошка. Это делает ему честь, как учителю. Весьма многообещающая ученица.
Им предстоял трудный день. Долгий подъем в горы. Хорошо бы отправиться пораньше, пока хороших лошадей не разобрали. Впрочем, пока еще не слышно никакой возни на конюшне.
Он перекатился на бок и теснее прижался к лежавшей рядом женщине.
- М-м-м? - томно потянулась она. Ило лизнул ее ухо и почувствовал, как она затрепетала от наслаждения.
- Нам надо отправиться пораньше, - прошептал он.
- М-м-м!
Его рука скользнула дальше, и ладонь коснулась крепкой теплой груди. Всего лишь две недели назад ему понадобился бы час, чтобы она потянулась к нему.
- Пора вставать, - прошептал он.
- Майа еще не проснулась, - произнес сонный голос.
- И что?
- Чего же ты ждешь?

* * *

Через некоторое время Ило подал фаэтон к передней двери. Эшиала стояла на ступенях крыльца, дорожные сумки лежали у ее ног. Он спрыгнул и подошел, чтобы забрать их.
Лицо Эшиалы все еще горело, наверное от счастья. Она одарила его такой улыбкой, о каких мужчины мечтают всю жизнь. Теперь уже никто не мог бы назвать ее Ледяной Императрицей - Королева Весны, да и только! То и дело мимо проходили люди, и все мужчины приосанивались при виде Эшиалы, но она смотрела только на него. И это было очень, очень приятно.
- Какой воздух! - сказала она. - И эти вершины! Знаешь, раньше я видела горы только на картинах.
- Я создал их специально для тебя. Он поднял сумки.
- Я так и думала. Осторожнее, здесь молоко.
- Положись на меня. И если тебе нравятся эти холмики, что ты, интересно, скажешь, когда мы одолеем перевал.
Ило поискал глазами Майу. Девочка гонялась без разбора за кошками, собаками и голубями. Убедившись, что все в порядке, он повернулся, держа в каждой руке по сумке, и едва не налетел на человека, направляющегося к двери. Ничего страшного. Тот спокойно отошел в сторону, но затем...
Можно по-разному посмотреть в лицо встречному. Порой взгляд прямо говорит: "Я вас знаю", но если другое лицо испуганно меняется на секунду, а потом становится непроницаемым - беда.
Ило стоял и смотрел, как незнакомец поднимается по ступеням в таверну.
- Эти алые цветы... - начала было Эшиала и, осеклась. - Что-то случилось?
- Нет, ничего.
Но кое-что все же случилось. Ило не мог вспомнить незнакомца, но тот явно его знал. Хотя сейчас он в гражданской одежде, по возрасту вполне может быть солдатом.
Более пяти тысяч человек в Квобле знали Ило в лицо. Вообще-то точнее было бы сказать двадцать тысяч, но Ило казалось, что мало кто узнал бы его без формы и знаменитой белой волчьей шкуры на плечах. И все же... Все же он достаточно высок для импа, и, не покривив душой, можно сказать, что у него запоминающаяся внешность. Мужчины не очень охотно это признавали, но обращали на него внимание ничуть не реже, чем женщины. Шанди, тот мог исчезнуть в своей собственной стране, но Ило люди помнили.
Пока он грузил и для надежности привязывал сумки, его пальцы двигались автоматически, а мысли текли по другому руслу. Незнакомца неожиданная встреча удивила, и это вполне объяснимо. Личный знаменосец нового императора должен быть в Хабе, при дворе, а не здесь, в провинции. Вполне возможно, ничего страшного в его реакции не было, и
Но если Сговор схватил Ионфо... Если им все еще нужна маленькая императрица...
Не стоило ехать по Большому западному пути. В Квобле много других городов, кроме Гаазы, где размещается XII легион. Надо было двигаться на восток до пересечения с какой-нибудь другой дорогой, а затем в Ангот или даже в Босвуд.
Ладно, сейчас уже поздно жалеть о содеянном. Если он изменит планы, то встревожит Эшиалу, а он не хотел чем-либо омрачать ее вновь обретенное счастье. Он подсадил ее в фаэтон и передал ей Майу, лучезарно улыбаясь и не понимая ни слова из того, что она говорила.
В конце концов, одна дорога ничем не лучше другой. Армия контролирует все.

2

Тхайла неслась по ночному небу, словно окруженный сиянием метеор. Сначала она отправилась на север, и костер, зажженный ею у подножия гор Прогист, становился все меньше и меньше, оставаясь внизу и позади. Наконец его крошечная завитушка исчезла из виду.
"Лииб, - думала она. - О Лииб! И мое дитя! Я так и не узнала свое дитя".
На секунду она увидела неподвижную скорбную фигуру Хранительницы, огромной тенью возвышавшуюся над горами и глядящую ей вслед.
Вскоре она пересекла побережье Утреннего моря, легко пройдя сквозь волшебные границы Тхама. В магическом пространстве перед ней промелькнуло отражение удивленного старика - она узнала в нем архонта, охранявшего эти берега. Затем все исчезло, Тхайла была во внешнем мире, парила прямо под звездами, устремляясь на север.
Ее охватил холод. Она покинула Тхам, свою родину, землю своего народа. Внизу, в темноте, блестело море - холодное, чистое море. Она чувствовала легкое покалывание, догадывалась, что это корабли, и не обращала на них внимания, как не реагировала на людей, спящих внутри. Вскоре перед ней, а затем и прямо под ней показалось побережье Гувуша. Там, в темноте, двигались люди, маленькие человечки, занятые своими делами, сновали, словно муравьи. Они были враждебны ей. Тхайла чувствовала, насколько отличается от них, и ее бил озноб. Внешний мир! Она в окружении демонов, и хотя теперь знает, что демоны - это всего-навсего люди, вроде нее самой, впечатлительный ребенок, которым она некогда была, ожил в ней и теперь хныкал от ужаса. Тхайла вспомнила одно из видений Теснины: она Кволь, которую тысячу лет назад вместе с ребенком разодрали голодные гномы.
Как мало магии! То тут, то там она чувствовала слабые проблески, скрытое движение, крохотные язычки пламени, старательно спрятанные от чудовищ, крадущихся в темноте. Тхам был полон магией, согрет ее теплом, а внешний мир казался застывшим, холодным - и земным. Впереди опять показалось море, простиравшееся до безжалостной ледяной земли, которую уже озаряли первые скупые отблески рассвета. Тхайла изменила направление, спасаясь от надвигающегося дня, как молодой олень убегает от выстрела охотника. Она поспешила на запад, в самое сердце ночи. Далеко внизу проплывали города - огромные скопления людей, каких она даже не могла себе представить, так как никогда не видела больше тридцати - сорока человек одновременно. Эти громадные толпы ужасали ее. Она поднималась все выше и выше, под самые звезды.
Волшебница была не птицей, даже не летящей женщиной, а самой мыслью, несущейся через ночь. Только обладая огромным могуществом, можно было двигаться таким образом, но она знала, что ее могущество велико, ибо великая сила несет с собой и мудрость. Ее можно поставить в один ряд с легендарными волшебниками древности - Трэйном, Ис-ан-Оком или Кииф.
Люди, все больше людей, ее разум повсюду на них натыкался. От Летнего моря до Зимнего океана - люди. Где же леса, тихие пруды, травянистые склоны, которые она так любила в Тхаме? Ничего этого нет. Прошли многие тысячи лет! Где в этом переполненном мире отыщется для нее пристанище? Где найдется тихий уголок, если вся земля изрезана дорогами, изуродована городами и безжалостно поделена на прямоугольники вспаханных полей?
Она мчалась все дальше и дальше, в поисках чего-то неведомого даже ей самой.
Всю жизнь эта маленькая безопасная клетка была ее миром. Без нее она сделает то, что делают все птицы, когда напуганы, - полетит и будет лететь и лететь. Все выше и выше, все дальше и дальше, и никогда не осмелится опуститься на землю. В конце концов обессилев, она упадет на землю.
Бейз все знал! Или по меньшей мере предполагал. Как и Хранительница. Возможно, это записано в пророческих книгах. Не найдя в этом мире пристанища, ей суждено возвратиться назад, усесться на свою веточку, послушно служить Хранительнице.
Никогда! Они убили ее возлюбленного, убили ее ребенка, наделили ее силой, обладать которой она не желала. Какую бы судьбу ни уготовили Боги Тхаму, она не может быть более жестокой, чем то, что Тхам сделал с Тхайлой. Она не будет спасать их, не будет участвовать в этой грязной игре.
Она не станет такой, какой стала Хранительница.
Земля разворачивалась перед ней, все еще окутанная плащом ночи, но это не мешало ее волшебному Зрению. Люди, все больше и больше людей. Она не остановится никогда, даже достигнув западных морей, и никогда не вернется в Тхам.
И тут она почувствовала Зло. Оно, наверное, присутствовало все это время, но было слишком чужеродным, какая-то смутная тень в магическом пространстве. Теперь оно приблизилось, и Тхайла уже не могла его не замечать. Нечто нечеловеческое, враждебное, непонятное, почти металлическое. Разум без мудрости, жажда без жалости - совсем другой вид волшебства.
"Поднимаются драконы". Так эта черная туча - драконы?! Тхайла знала, каковы эти твари. В Теснине ее убивал дракон, но здесь их были сотни, огромная стая, рыщущая в поисках добычи. Она чувствовала их дикое возбуждение, опьянение свободой, ненасытную жажду золота, а также других не столь благородных металлов. И одновременно ярость от того, что чья-то воля гнала стаю к другой цели, когда им хотелось рассыпаться в разные стороны и пограбить богачей внизу. Тхайла, испуганная и одновременно завороженная, поняла, что ее тянет к драконам. Какой чудовищной должна быть сила, способная управлять этим жутким сонмом?
И вдруг она почувствовала огромную опасность - еще более зловещая сила присутствовала в пространстве. Драконы не знали жалости, им было неведомо страдание, но этот некто - мерцающий сгусток темноты в самом центре мира - все понимал. Именно он вел драконов и сейчас обнаружил Тхайлу. Неумолимые черные щупальца потянулись к ней, принялись шарить в ночи, словно рука в мешке. Она поймала на себе взгляд огромных, словно окаменевших, глаз - испытующих, беспокойных, опасных, - которые всматривались в пространство, пытаясь обнаружить нарушителя спокойствия.
"Если, конечно, прежде ее не схватит ястреб".
Так сказал Бейз - и вот он, ястреб! Вот она, злая сила, низвергающая смотрителей. Теперь она заметила Тхайлу. Возможно, не заметила, а лишь заподозрила неладное, точно Тхайла забралась в чужой дом, неосторожно скрипнула половицей, и часовой поднял фонарь. Если Сговор узнает наверняка, кто она и где находится, то схватит ее прямо в небе и завладеет ею. Против такого могущества ей не устоять.
Даже сама Хранительница неспособна на это, по крайней мере, так она говорила.
Как удирающая от хищного сокола маленькая певчая птичка, Тхайла в панике ринулась вниз, стараясь сделаться незаметной. Она стремительно неслась над землей, укрываясь за могучими горами Нефер, отлично зная, что скалы не скроют ее от взгляда этих всепроникающих глаз, затем бросилась на юг, в Илрэйн. И тут почувствовала, что победила.
Ее спасли драконы, потому что стоило бы узурпатору переключить все свое внимание на нее, как они немедленно вышли бы из повиновения и принялись за свое разрушительное дело, а это, очевидно, не входило в его планы - во всяком случае пока не входило. Даже объединенная мощь Сговора вряд ли могла подчинить себе всех сразу. Сейчас было не время отвлекаться на мелочи. Источающие злобу глаза отвернулись, щупальца исчезли.
Спасена!
Тхайла стояла в саду. Дом позади нее представлял собой причудливое сооружение из дерева и цветных камней, непонятное и непрактичное, но надо признать, красивое. Повсюду вокруг она видела спящие цветы, дремлющие деревья и небольшие пруды с золотыми рыбками. В доме спали мужчина, женщина и двое детей, все золотоволосые и с золотистой кожей. Эльфы, золотоволосые демоны... Эти люди не казались страшными, и если бы не цвет их кожи, не смешные маленькие ушки, то выглядели бы совсем как пиксы.
Повсюду в разбросанных среди холмов домах спали люди. По представлениям обитателей Тхама, это место можно считать густонаселенным, но по сравнению с тем, что она до этого увидела во внешнем мире, оно было почти необитаемо. Небесное дерево возвышалось где-то очень далеко отсюда, его макушка сияла в лунном свете, а основание скрывалось за горизонтом. Она припомнила наскоро прочитанные книги. Это был Илрэйн, страна эльфов. Может быть, в Илрэйне она найдет пристанище, которое ищет?
- Нет, - проговорила Хранительница у нее за спиной. - Здесь нет безопасных мест.
Тхайла обернулась и пронзительно закричала:
- Уходите прочь!
Знакомая высокая тень опиралась на посох. Голос напоминал не то кудахтанье, не то скрип костей.
- Ты - пикс. Ты - недоразумение! Никто не даст приюта пиксу. Пиксов больше не существует в природе, так все здесь считают, запомни!
- Уходите, или испепелю вас!
- И тогда привлечешь сюда узурпатора.
- Значит, привлеку! - И она сконцентрировала свою силу.
- Ты уже видела его, - с издевкой прошептала Хранительница. Глаза ее блеснули под капюшоном. - И теперь знаешь всю глубину его Зла. Он поработит тебя, поработит навеки. И если и ты станешь служить ему, исчезнет последняя надежда, весь мир окажется в его руках - и весь мир погибнет.
- Но уж вам, во всяком случае, я не позволю поработить меня! Не таким путем! Вы уже перепробовали все средства, но вам запрещено прибегнуть к крайней мере, иначе вы бы пошли и на это. Уходите, или я уничтожу вас!
Тхайла взмахнула сгустком силы, словно огненным мечом, и Хранительница исчезла.
Теперь и Илрэйн был омрачен тягостными воспоминаниями, поэтому Тхайла покинула его.
Она училась, оттачивая свое мастерство, и, наконец убедившись, что ее нельзя обнаружить, вновь направилась на запад, зачарованная зловещей песней драконов.
Закончилась ночь, а вместе с ней и земля. Впереди лежало Западное море, холодное и безжизненное. Заря осветила вершины ледяной громады Мосвипса, парившие над низкими облаками, и Тхайла устремилась вниз, чтобы увидеть восход и отдохнуть.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

В конце концов обессилев, она упадет на землю...
Она сидела на снежном уступе над бездной, обхватив колени руками, и смотрела на царство неба и белых скал. Волшебница вполне сносно чувствовала себя там, где простой смертный за несколько секунд окоченел бы от холода. Она видела драконов, все еще рвущихся на север, видела столб Зла в центре мира. Вероятно, могла бы даже разглядеть Тхам, хотя могущественная сила Кииф и скрыла бы его обитателей.
Почувствовав голод, Тхайла сотворила сочный сладкий плод манго и серебряный ножик, чтобы его разрезать. Съев мякоть, она превратила косточку в бриллиант размером с ухо пикса и зашвырнула его в снег. Только две проблемы не могли решить могущественные волшебники.
Главная из них - смерть. Она вспомнила те несколько счастливых месяцев с Лиибом, и слезы покатились по ее щекам, на ходу замерзая. Кииф, Ис-ан-Ок, Трэйн, еще шесть или семь других великих волшебников и теперь вот Тхайла... Она может ускользать от узурпатора сколько ей заблагорассудится - ее сила куда больше, чем он предполагает. Может отправиться куда угодно и делать все, что пожелает. Но не в ее власти воскресить Лииба и своего ребенка. Ей некуда идти и некого любить. Итак, вторая проблема - одиночество.
Солнце освещало всю Пандемию.
Весь мир принадлежал Тхайле, но ей было все равно.

3

Лорд Ампили только что закончил завтракать. Обстановка вокруг него была несколько необычной - грязная, замусоренная конюшня со свисающей по углам паутиной. Сквозь небольшие мрачные окна просачивался хмурый свет, но, будь освещение получше, это, пожалуй, испортило бы ему аппетит, ибо он сидел среди всего этого хлама за столом, покрытым камчатой скатертью и сервированным серебряным прибором. На тарелках еще можно было обнаружить жалкие остатки палтуса, копченой осетрины, жареной оленины и омлета с устрицами и мидиями, но великолепный пирог с телячьими почками был съеден, как и большая часть душистой еще теплой буханки. Он отхлебнул портера из своего бокала, промокнул губы хрустящей салфеткой и с сожалением признал, что не в состоянии съесть больше. Обстановка, возможно, и оставляла желать лучшего, но трапезы роскошнее он припомнить не мог.
Волшебница по-прежнему оставалась на том же месте, где сидела до того, как он задремал на несколько предрассветных часов. Днем черты ее лица были столь же неразличимы, как и при свете фонаря. Двое молодых людей присоединились к ним и теперь молча сидели на стульях с высокими спинками. Одеты они были в камзолы, но Ампили подозревал, что это те самые гвардейцы, похитившие его на балу. Теперь их тоже не удавалось рассмотреть. Никто не произносил ни слова, но по взглядам, которыми эти трое время от времени обменивались, он заключил, что они переговаривались с помощью волшебства.
- У его всемогущества великолепная кухня, - весело сказал лорд.
Ответа не последовало. Никто даже не взглянул на него.
Ампили вздохнул, размышляя, куда мог подеваться чародей. Его беспокоила одна мелочь - этот великолепный завтрак очень уж напоминал об обычае предлагать обильную трапезу приговоренным к смерти именитым преступникам накануне исполнения приговора.
Дверь щелкнула, заскрипела, опять заскрипела и, щелкнув, захлопнулась. Чародей Олибино, закутанный в серый плащ, широким шагом вошел в комнату. Он сбросил свои роскошные доспехи и сильно уменьшился в размерах, но лицо его еще можно было узнать. Очевидно, он играл роль ничем не примечательного мастерового средних лет, однако держался при этом чересчур надменно. Но кто бы осмелился сказать ему это?
Он взглянул на остатки завтрака и бросил презрительный взгляд на Ампили.
- Умеренность не принадлежит к числу ваших добродетелей, милорд.
- Умеренность убивает совершенство, ваше всемогущество. - Это было известное высказывание Ишипол, но Ампили показалось, что он употребил его вполне к месту.
Чародей неразборчиво буркнул и повернулся к своим соратникам. Вновь наступило молчание, сопровождаемое многозначительными взглядами и скупыми жестами. Они что-то обсуждали, и очевидно важное, так как Олибино вдруг повернулся на каблуках и принялся расхаживать по конюшне из конца в конец. По дороге он протянул руку и оторвал старую ржавую подкову, одну из тех, что были прибиты возле каждого стойла.
Затем остановился, рассеянно сгибая и разгибая в ладонях кусок металла, словно это была веревка. Осколки ржавчины разлетались во все стороны.
- Значит, так! - резко сказал он. - Больше никаких споров! - Затем обернулся и оказался лицом к лицу с единственным неволшебником. - Легионы преградили дорогу гоблинскому войску у Бандора. Легионов по меньшей мере пять, возможно, и шесть. Я не осмелился рассмотреть поближе. Драконы уже почти над ними.
- Над легионами? Чародей мрачно кивнул:
- Я подозреваю, в этом и состоит его план. Ампили вздрогнул:
- Но почему?
Казалось, без особых усилий чародей раза в два растянул кусок железа.
- Кто может до конца постичь намерения этого жуткого дварфа? Быть может, я и ошибаюсь. Парочки драконов на легион было бы вполне достаточно. Ну а четыре племени... Да они за полчаса способны опустошить весь Хаб. Зачем так много?
- Я... Я н-не могу вообразить...
- Вот и я не могу. - Олибино завязал кусок железа узлом. - И все же, думаю, он ведет их именно на легионы. Вспомните: только волшебники знают о нем и его Сговоре. Только они знают об узурпации. Что касается обычных людей, то для них молодой Эмшандар занимает Опаловый трон, и Четверо смотрителей правят в своих дворцах. Наступает тысячелетие. И, как тысячу лет назад, опять драконы против легионов! Вспомните Пустошь Нефер. Видимо, это и натолкнуло проклятого коротышку на гнусную мысль. И как же будет выглядеть сражение в глазах всей Империи?
- Это очевидно - Юг против Востока, чародей против чародея.
- Он хочет дискредитировать Четверых, - нахмурившись, подтвердил Олибино. - Одно-два таких бедствия - и Зиниксо сможет сбросить завесу секретности. Явится как спаситель человечества и оповестит весь мир, что сверг злонамеренных смотрителей. А затем провозгласит новый порядок.
Олибино отшвырнул металлический узел и вытер руки. Бывшая подкова со звоном покатилась по булыжнику.
Ампили обхватил себя руками:
- И мы ничего не можем сделать?
- Ты, толстяк? - Чародей снова бросил взгляд на пустые тарелки. - Ты, пожалуй, можешь пригодиться для того, чтобы опустошить его продовольственные запасы.
- Подлинный император когда-то считал меня полезным!
Почему это заявление прозвучало так мрачно?
- Верно, - сказал Олибино, сделал еще несколько шагов, затем вернулся и оперся о стол костяшками пальцев. Его глаза блеснули. - То, что ты рассказал мне ночью, впечатляет. У этого фавна просто стратегический дар! Он нашел единственный способ собрать противодействующую силу - если, конечно, достаточное число волшебников еще на свободе, во что я не верю. Как ни на минуту не поверю и в то, что его нелепый идеалистический новый Свод Правил окажется жизнеспособным. Но он дает хороший толчок. Фактически его план - это единственная надежда, так что мы вполне можем рискнуть. Проблема в том, чтобы сообщить о нем всем, кто еще на свободе, прежде чем Сговор их выловит.
- Я готов помочь, сэр. - Ампили не мог примириться с тем, как его обманул поддельный Шанди. Волшебство тому виной или нет, но мысль об унижении нестерпимо его мучила. Он чувствовал жгучее желание отыграться. Старик с грустью осознавал, что угрызения совести несвойственны ему и утихнут через пару дней, но сейчас был способен на все... Мысленно способен на все.
Чародей фыркнул:
- Самое лучшее, что ты можешь сделать, я полагаю, это продолжать подробно записывать сплетни в свой дневник. Так ты не догадывался, что я знаю о твоей писанине? А как ты думаешь, почему ты каждый раз случайно оказывался поблизости, когда мне доводилось беседовать с Шанди?
Он потянулся и повернулся к своим подчиненным:
- Знаете ли вы, что перед вами один из великих историографов Пандемии? Будущие поколения обратятся к его записям, если им понадобится узнать, что наследный принц ел на завтрак в какой-либо определенный день.
Они слабо улыбнулись в ответ на эту шутку. Смотритель вновь устремил грозный взгляд на Ампили. Даже без мощных доспехов и искусственных мускулов Олибино внушал страх.
По правде говоря, в его облике было больше достоинства без этих показных штучек. Но опять-таки, кто бы решился сказать ему это?
- Настало время тебе уходить. Мы сняли с тебя чары преданности. Хочешь, чтобы их восстановили?
Ампили вздрогнул и покачал головой. Во рту у него пересохло, и он не мог говорить. Все его мемуары за последние четыре месяца были ложью!
- Уверен? С иллюзиями жить было бы проще.
- Я абсолютно уверен, - хрипло выдавил Ампили.
Олибино усмехнулся:
- Молодцом. Очень хорошо. Тогда вместо этого мы поставим тебе защиту. Таким образом Сговор не сможет мутить твой рассудок и в то же время будет чувствовать видимое присутствие волшебства, которое примет за чары преданности. Конечно, при тщательном изучении уловка откроется, так что советую не привлекать к себе внимание. А когда дварф узнает, что я задумал... Ладно, скажем так, очень скоро эта маленькая пещерная крыса почувствует себя не слишком хорошо. Ему придется поискать козла отпущения, чтобы сорвать свое плохое настроение.
Ужас! Ампили вздрогнул:
- Что должен делать я?
Чародей обнажил зубы в зловещей ухмылке:
- Только наблюдать! Наступает очень интересное утро! - С неожиданно помрачневшим лицом он повернулся к соратникам:
- То, что я задумал, надо делать быстро. Я не могу дать вам очень много времени. Оставьте меня поскорее.
Видимо, Ампили был уже защищен от волшебства, так как смог теперь различить лица этих троих. Он вспомнил, что высокий мужчина - это младший брат графа Иферно. Женщина оказалась очаровательной дочерью сенатора Хеолклю. Она улыбнулась ему, двое мужчин серьезно кивнули. Они встали. Лорд Ампили тоже поднялся, причем это стоило ему больших усилий, чем он ожидал. Затем женщина опустилась на колени на булыжник, и двое мужчин сделали то же самое.
- Да пребудет с вами Добро, ваше всемогущество, - сказала она прерывающимся голосом.
- Солдат знает свой долг, - отрезал чародей. Брат графа умоляюще воздел руки:
- Хозяин, позвольте нам остаться и помочь, прошу вас!
Его глаза блестели от слез.
- Я сказал: никаких споров! Уходите подобру-поздорову! Хаб сейчас не место для волшебников.
Олибино вновь повернулся к ним, скрестив на груди руки. Трое поднялись с колен и направились к двери. Чародей последовал за ними.

4

- Ну, хоть теперь-то скажешь мне, что происходит? - допытывался Джалон с необычным для него нетерпением. - Кое-что действительно произошло. - Рэп взял штурвал из покорных пальцев менестреля. - Мы слегка сбились с курса, рулевой.
И в самом деле, "Неустрашимый" повернулся бортом к ветру и беспомощно дрейфовал. К счастью, ветер был слабый и волны небольшие. Впрочем, иначе никто бы и не доверил Джалону штурвал.
- Я пытался подобрать рифму к слову "прыщ", - объяснил он, нисколько не смутившись, - и забыл взглянуть на компас. Так что происходит?
Рэп с недоверием посмотрел на него:
- А ты никогда не выходил с утра из дому, позабыв одеться?
- О да! - Джалон, казалось, даже удивился, что его друг об этом спрашивает. - Десятки раз.
Очевидно, он и понятия не имел о том, что сейчас его рубашка надета наизнанку.
- Ну скажи же мне, пожалуйста, что происходит?
Рэп с минуту разглядывал паруса, прислушиваясь к ходу корабля. Судно медленно выравнивалось, разворачиваясь бушпритом к заре. Рэп так же медленно успокаивался, приходя в себя после сверхъестественного эксперимента - совместной работы с другими волшебниками. На протяжении последнего часа он был всего лишь частью комплота - единого организма, и ему требовалось немного привыкнуть к тому, что он снова стал просто Рэпом.
- Мы вели разведку.
- Я думал, это слишком опасно.
- Мы решили рискнуть. Видишь ли, если делать это всем вместе, то операция достаточно безопасна. Такую большую силу почти невозможно обнаружить.
Джалон скорчил гримасу:
- Что сделано, то сделано. И что же вы обнаружили?
- Драконов. Мы думаем, там почти все червяки из Драконьей Области. Он заставляет их лететь на север. Это говорит о невероятной силе, потому что они все время стремятся разлететься в разные стороны. И все же он удерживает их вместе. Не Зиниксо, а весь Сговор, я имею в виду. И кажется, мы поняли, что у него за цель.
- Ну?
- Гоблины.
- Гоблины? - Менестрель взъерошил льняную шевелюру. - Знаю, я не слишком учен, но, по-моему, страна гоблинов очень далеко, разве не так?
- Гоблины сейчас в Питмоте, в местечке под названием Бандор. Империя вывела против них пять легионов.
Рэп зевнул. Он смертельно устал, и его мучила неотвязная мысль о драконах, от которой он не мог избавиться. Хотя почему его это удивляет? Много лет назад Боги распорядились, что Птица Смерти всю свою жизнь будет бичом Империи. Правда, они не упомянули драконов.
Голубые глаза Джалона расширились:
- А вы уверены, что Зиниксо на стороне легионов?
- Это мы вскоре узнаем, - мрачно сказал Рэп. - Через несколько минут. Как нам кажется, он хочет уничтожить гоблинов на глазах у легионов, чтобы продемонстрировать свою силу и снискать уважение. Это лучшая идея из всех, что пришли нам в голову.
Джалон судорожно вздрогнул, словно его охватил внезапный озноб:
- Это ужасно! Вы ничего не можете сделать?
- Ну теперь ты начинаешь! - Рэп уже выровнял курс. Половину ночи он провел в споре с троллями, которые предлагали предупредить всех, кто окажется на пути у драконов, и с антропофагами, которые хотели слегка повернуть стаю в сторону. Достаточно совсем небольшого усилия, говорили они, потому что, если червяки один раз разбегутся, никакой Сговор не будет в состоянии собрать их снова. Сознавая это, доказывали они, Зиниксо не осмелится сопротивляться небольшому толчку в сторону.
Рэпу пришлось применить все свое искусство убеждения, чтобы склонить союзников к своей точке зрения - разумной точке зрения, конечно.
- Мы не собираемся ничего предпринимать, - сказал он, - так как ничего не можем изменить, но, вполне вероятно, сделаем только хуже. Мало того, что стая чего доброго разлетится над половиной Империи, так мы еще и выдадим себя узурпатору. А это конец всей игре. Нет, пока отсидимся в сторонке.
Джалон испугался, услышав столь хладнокровное решение:
- Вы допустите, чтобы драконы напали на людей и даже не попытаетесь спасти их?
- Так мы решили.
Но получится ли это? Смогут ли все эти добродушные тролли удержаться, когда начнется огненное побоище? Смогут ли антропофаги устоять перед соблазном битвы - не говоря уж о магическом отражении зажаренных заживо людей? И сможет ли Сговор контролировать такую огромную стаю после того, как она отведает металла? Вот-вот могло разразиться величайшее бедствие всех времен.
Рэпу нужно было быстро найти подходящие слова.
Он улыбнулся, заметив удрученное выражение лица Джалона:
- Не пой столько печальных песен по гоблинам, дружище. Они явились в Южный Питмот не на повозках с сеном. Наш старый друг Птица Смерти, вероятно, оставил за собой кровавый след на всем пути от самого Пондага. Я уверен, в его банде нет ни единой души, которая не заслужила бы того, что с ними станет.
Легко сказать! Драконы несут слишком страшную смерть. Впрочем, Боги определили судьбу Птицы Смерти, и он не волен ее избежать. И его, Рэпа, конец, должно быть, тоже предопределен. Пожалуй, несколько минут одиночества за штурвалом - это то, что поможет ему успокоить свои издерганные нервы.
- Что, если ты, приятель, пойдешь и раздобудешь мне что-нибудь на завтрак? - спросил он. - А я достою твою вахту.
Джалон кивнул, его голубые глаза были серьезны.
- Я взгляну на камбузе. Что ты предпочитаешь, салат из еловых веток или женские коленки?
Не успел Рэп ответить, как в его ушах раздался оглушительный рев:
"ВОЛШЕБНИКИ, ВНИМАНИЕ СМОТРИТЕ, КАК СИЛЕН ВСЕМОГУЩИЙ!"
- Рэп?! - воскликнул Джалон. - Рэп, в чем дело?

5

Рассвет застал Кейди вполне проснувшейся, хотя глаза еще резало, словно они засыпаны песком, и во рту был отвратительный кислый привкус. Девушка приткнулась в углу каменной стены, ограждавшей фруктовый сад. Она никак не могла сообразить, удалось ли ей вообще поспать. Гоблинские приготовления к сражению ознаменовались большим, чем обычно, числом истязаний. Возможно, жуткие крики жертв в какой-то мере предназначались для устрашения противника, хотя к вечеру легионеры были еще слишком далеко, чтобы эти крики смогли достичь их ушей. Очевидно, более важным был эффект, производимый на зрителей, так как жертвами послужили не пленные импы, а добровольцы из числа гоблинов, сами руководившие пытками, которым их подвергали. Судя по всему, и среди гоблинов вряд ли нашлось бы много таких, кому довелось поспать, и теперь, возбужденные, жаждущие крови, они подергивались от волнения и безудержно болтали. Многие из них повесили себе на шею окровавленные украшения - пальцы или еще более устрашающие сувениры, добровольно пожертвованные их бывшими обладателями.
Бежать не было никакой возможности. Не осталось и надежды.
Сад решили превратить в командный пункт, и его уже до отказа заполнили гоблины. Несколько деревьев очистили от сучьев и сверху водрузили на них платформу, устроив наблюдательную вышку. Птица Смерти внял истерическим мольбам своего сына и разрешил ему присоединиться к бою, вместо того чтобы отсиживаться в тылу. Король собирался лично возглавить первую атаку. Кейди все это представлялось последней самоубийственной попыткой.
Птица Смерти отрядил полдюжины гоблинов охранять ее. Они сгрудились вокруг, зверски хмурясь, и злобно поглядывали на нее отвратительными треугольными глазами. Они, очевидно, чувствовали себя незаслуженно оскорбленными, и Кейди была уверена, что, как только начнется бой, перережут ей горло, чтобы присоединиться к товарищам. Единственное, чего боялись все гоблины, так это попасть в плен.
Кейди ничего не ела со вчерашнего дня. Кобыла Аллена куда-то исчезла, скорее всего, составила скудный паек, который на глазах девушки раздали гоблинам. Почему-то именно это больше всего огорчало Кейди. Как они могут быть такими жестокими? К ней широким шагом подошел Кровавый Клюв. Он держал в руке натянутый лук, по бокам у него висели колчан и меч. Широкую грудь украшал бесформенный кусок сырого мяса, с которого непрерывно капала кровь.
- Почти пора! - Он взглянул на Кейди, обнажив крупные зубы.
Она сжалась в комочек, сквозь пальто ощущая холод каменной стены.
- Ну, тогда до свидания.
У нее еще оставалась ее волшебная рапира.
- Пошли! Посмотрим с наблюдательной вышки.
Гоблин дрожал от волнения. Вздумай Кейди сопротивляться, он потащил бы ее силой.
Девушка нехотя поднялась. Угрюмые стражи окружили ее, и все вместе они пошли через сад.
Лестницу заменяло бревно с несколькими обрубками веток. Она полезла наверх вслед за Кровавым Клювом, стараясь не запутаться в своем длинном пальто и не споткнуться о клинок. Неровная площадка наверху уже потрескивала под тяжестью заполнивших ее вождей. Кейди отыскала место, чтобы сесть, уверенная, что стражники видят ее и ждут внизу.
Небо стало уже совсем голубым, и пожар, разгорающийся на северо-востоке, указывал то место, где в лучах расплавленного золота вот-вот взойдет солнце. Высоко в небе заливался жаворонок, птички поменьше свистели и чирикали в листве деревьев. В Краснегаре она никогда не слышала такого пения птиц. Прекрасный выдался день для смерти.
- Идут! - торжественно произнес кто-то позади нее.
Она узнала голос короля. Легионы теперь были ближе, стена людей в бронзе медленно двигалась вперед.
"Если мне суждено быть спасенной, уже пора", - подумала она, но детские представления о чудесном избавлении показались теперь глупыми. Ей не суждено спастись. Ей суждено погибнуть от рук гоблинов намного раньше, чем импы будут здесь. Наверное, как только отойдет Птица Смерти. Родители так и не узнают, что с ней случилось. И она не узнает, что случилось с ними или с Гэтом. Будь Гэт рядом, он бы сказал, что ее ждет. Конечно, она рада, что его здесь нет, но все-таки неплохо, если бы кто-нибудь близкий был рядом.
Пылающая бронза разорвала горизонт, как звук горна. На небе не было ни облачка, ни даже легкой дымки. Кейди дрожала от холода, страха и оттого, что не выспалась. Птицы продолжали петь. Смерть - это всего лишь долгий сон, но жаль, что ей не суждено жить дальше. Ей отпущено слишком мало времени, и на ее счету окажется мало добрых дел, когда Боги будут взвешивать ее душу. "Совсем ничего", - скажут они...
Откуда-то появились две босые ноги, затем Кровавый Клюв уселся на соседнее бревно, стараясь не свалиться. Он свирепо смотрел на нее совершенно безумными глазами.
- Убью много, много импов!
Ему приходилось перекрикивать доносившийся сзади хриплый гомон вождей. За злобными выкриками и бахвальством он тщетно пытался скрыть волнение.
- Их больше, чем вас! - сказала Кейди. Она не знала наверняка, но ей так казалось, и его мрачность подтвердила это предположение.
- Не имеет значения! Мы лучше стреляем. Лучше убиваем.
Кейди вздохнула:
- Удачи тебе. Иногда ты мне почти нравился, Кровавый Клюв.
Треугольные глаза вспыхнули на покрытом татуировкой лице.
- Этой ночью буду спать с тобой!
- Этой ночью будут хоронить тебя.
Она отвернулась и заморгала от яркого блеска. Солнце поднялось над горизонтом. На севере сияла золотом имперская армия. Если приглядеться, можно было заметить, как она подползает все ближе, как огненный вал медленно поглощает коттеджи, рощи, стены, приближаясь неумолимо, словно огромная волна, что накатывала на широкий залив в Краснегаре.
В стороне виднелась река. Она была не очень далеко - всего в нескольких минутах езды на хорошей лошади. Кейди оказалась бы в безопасности, сумей она как-нибудь перебраться на противоположный берег. Принцесса заметила, что на том берегу собрались люди - множество импов пришли полюбоваться сражением. Они облепили каждое дерево, каждую стену, каждое мало-мальски высокое место. Вампиры!
Неожиданно наступило молчание. Это насторожило ее. Гомон вокруг утих, хотя снизу все еще доносилось невнятное, как шум прибоя, гудение ожидающего войска. Гоблины оборачивались, опасливо ступая по шаткой площадке. Все смотрели на юг и вверх. Кейди привстала на колени, вцепившись в обломок ветки. Туча? Птицы?
Почему все так пристально разглядывают этих птиц? Они что, никогда раньше не видели стаю чаек? Затем она услышала новый звук, очень низкий, словно далекий рокот волн. Птицы приближались. Они летели прямо, а не описывали круги, как это делают чайки. Они двигались медленно, значит, летели высоко. Тогда почему их хорошо видно? И почему они так блестят?
- Драконы! - прошептал кто-то, может быть и сам Птица Смерти.
Что за ерунда! Кейди повернулась посмотреть на легионы. Они подошли уже настолько близко, что можно было разглядеть отдельных солдат. Теперь легионы остановились. Вперед выступила кавалерия, и казалось, лошади сильно упрямились. Она взглянула на зрителей, которые были ближе. Их и след простыл! Деревья опустели.
"Драконы! Драконы!"
Шепот усиливался. Солдаты под вышкой тоже что-то заметили, и гомон прекратился. Жаворонок умолк. Единственным звуком оставался зловещий низкий гул, доносившийся с неба.
Да, драконы! О Боги, смилуйтесь! Значит, и река никого не спасет, и зрители тоже умрут. Драконы, даже если их было один или два, редко довольствовались меньшим, чем целое графство.
- Металл, - неуверенно произнес чей-то голос поблизости. - Надо выбросить все металлическое.
Ни слова не прозвучало в ответ. Никто даже не пошевелился - разве может мужчина отбросить оружие, когда в двух шагах стоит армия противника?
Стая была уже близко. В дрожащем низком гуле угадывалось хлопанье бесчисленного множества огромных крыльев, слившееся воедино, подобно тому, как стук отдельных капель сливается в шум дождя. Сердце Кейди болезненно билось. Драконы! Во всех слышанных ею рассказах и прочитанных книгах редко говорилось более чем об одном драконе, в крайнем случае - о двух. А здесь их сотни. Вот они уже почти над головой - веер сверкающих искр. Как бриллианты в солнечном свете - красные, голубые, белые. Пламя, вспомнила она. Не стая драконов, а пламя драконов. Она-то думала, что драконы почти вымерли, а их, оказывается, еще так много осталось в мире.
У Кейди заныла шея от долгого глядения вверх. Она посмотрела на реку. Дальний берег совсем опустел. Но вожди рядом с ней опять загомонили, в их голосах послышалась слабая надежда. Драконы пролетали прямо над ними высоко в облаках, не меняя направления, не замедляя темпа для атаки. Они летели прямо над войском гоблинов - но куда?
Затем пламя, казалось, замедлило полет, блеск его стал ярче. Драконы приближались!
Сверкающий радужный поток хлынул вниз. Пламя падало с неба, словно ливень драгоценных камней. Это было так красиво, что Кейди даже забыла испугаться. Сотни лет никому не доводилось видеть пламени драконов, низвергавшегося на землю. Теперь она уже различала отдельных особей - больших и маленьких. Большие сверкающие чудовища с расправленными крыльями возглавляли атаку, а те, что поменьше, следовали за ними, как поток блестящей пыли. Некоторые из них, похоже, были огромны - крупнее, чем самый большой корабль, который Кейди когда-либо видела. Описывая спираль, они спускались все ниже, увеличиваясь на глазах. Кейди казалось, что даже на таком расстоянии она чувствует исходящий от них жар. Они летели клином - самые проворные целились в центр имперской армии, а более неповоротливые примеривались к флангам.
Драконы пикировали не на войско гоблинов - они направлялись к легионам Империи. Похоже, чуткие червяки явились спасти гоблинов!
Кейди поднялась во весь рост, покачиваясь на бревне и даже не думая о том, что может упасть. Голоса гоблинов вокруг зазвучали громче, изумленное ворчание, казалось, не содержавшее слов, быстро переросло в возбужденный рев. Драконы атакуют легионы!
- Спасены! - вопил Кровавый Клюв. - Смотри, импы бегут!
Бронзовая стена раскололась. Обезумевшие лошади крутились на месте, пехотинцы в ужасе разбегались кто куда. Некоторые мчались прямо к гоблинам.
Первые червяки врезались в середину строя. Там, где огромные крылья касались земли, клубились пыль и дым. Огонь пожирал траву и деревья. Драконов становилось все больше и больше, вот их уже два потока. Наконец море огня поглотило всю имперскую армию. Выл ветер, дым поднимался столбом. Все новые драконы присоединялись к огненному пиршеству. Слабые крики свидетельствовали о мучительной смерти заживо сжигаемых или съедаемых людей.
Некоторым удалось вырваться из-за стены дыма, и они побежали к войску гоблинов. Драконы ринулись в погоню. Огненные червяки скользили по земле быстрее, чем мчались кони. Юные драконы, появившиеся позже, обрушивались на беглецов прямо сверху. Кейди кричала во весь голос и все же не слышала себя за оглушительным восторженным ревом гоблинов. Она с ужасом смотрела, как драконы расплющивали и поглощали бегущих людей - хватали мощными челюстями, точно собаки крыс, под брасывали высоко в воздух и заглатывали. Правда, чаще люди превращались в облако кровавого пара прежде, чем драконы успевали их проглотить. Легионеры в панике метались по дымящимся лугам, их преследовали драконы всех размеров - от маленьких, не больше пони, до огромных, словно галеры. Твари поменьше испускали тусклое красноватое свечение, а гиганты ослепительно сияли бело-голубым огнем, так что было больно глазам.
На полпути между армиями противников, казалось, стояла невидимая стена. Схватившие свою жертву драконы разворачивались и возвращались в центр побоища, даже не замечая роскошную добычу - вооруженных мечами гоблинов. Кое-кому из легионеров удалось добежать до этой магической границы и прорваться на безопасное место. Их преследователи повернули назад, словно им было запрещено пересекать незримую черту. Легионеры бежали не останавливаясь, пока не попадали, сраженные стрелами гоблинов.
Легионы исчезли, дома и деревья были уничтожены, не оставалось ничего способного гореть. Там, где стояла имперская армия, воздух дрожал от жара, источаемого огромной стаей драконов. Городок в отдалении, превращенный в ревущий ад, теперь уже догорал. Кто бы ни послал этих чудовищ, он был на стороне гоблинов, и при виде происходящего орды головорезов охрипли от возбужденных восторженных криков.
Вскоре все было кончено. И что теперь?
Драконы покидали поле боя. Огромный, как замок, раскаленный добела дракон с грохотом чиркнул крыльями по земле, поднимая тучи пепла. Он взмыл в воздух, направляясь прямо к гоблинам. Собратья последовали за ним. Веселье смолкло. Наблюдатели вздрогнули от ужаса, но не успели они пуститься в бегство, как стало ясно, что нападения не будет. Чудовище-вожак продолжало неуклюже, с трудом набирать высоту. Дракон пролетел над гоблинами слишком высоко, чтобы стрела могла достать его, - если, конечно, нашелся бы безумец, который попытался бы выстрелить, - но все равно земли достигал обжигающий ветер, поднятый его крыльями. Один за другим драконы взмывали в небо. Тускло светилась красным обугленная, опустошенная ими земля.
До чего все странно! Кейди помнила кое-что из давно прочитанных книг. В них говорилось, что драконы, хоть раз вкусившие металла, будут рыскать по округе еще очень долго. Может быть, авторы книг ошибались, потому что сведения о драконах были очень старыми, или именно этих червяков кое-кто держал под жестким контролем.
Продолжая набирать высоту, чудовища устремились на юг. От них исходил жар, как от гончарной печи или даже от солнца. Гоблины снова развеселились. Вот уже первые чудовища почти скрылись из виду. Однако вскоре веселье вновь стихло. Очевидно, драконы поменьше пользовались в воздухе большей свободой, и последний молодой червяк оторвался от стаи. Словно почувствовав внизу богатое угощение из мечей и наконечников стрел, он принялся снижаться по спирали, опасливо, точно щенок, подбирающийся к незнакомой кошке. Гоблины с криками разбегались. Дракон оказался немногим больше овцы, его чешуя светилась тусклым коричневато-оранжевым светом, как раскаленный горн в кузнице, но даже самый юный дракон способен разогнать целую армию. Червяк снизился до макушек деревьев, его крылья грохотали, словно он пытался парить, змеиная шея изогнулась, сверкающие глаза смотрели по сторонам. Он выглядел озадаченным - возможно, опоздал к дележу добычи, не получил свою долю и остался голодным. Луг под ним вспыхнул, взметнулся столб дыма. Затем чудовище то ли передумало, то ли услышало чей-то призыв. Оно забило крыльями, снова набрало высоту и стрелой помчалось догонять своих огненных сородичей.
Веселье в рядах гоблинов вспыхнуло с новой силой. Развалины города еще догорали, но от имперской армии не осталось и следа на выжженной дочерна пустынной земле, где ее настигло пламя.
Птица Смерти уже произносил речь. Он размахивал руками, обращаясь к своему войску с неразборчивыми выкриками. Восторг охватил его. Вожди тискали друг друга в объятиях и только что не плясали от радости. Платформа вышки угрожающе раскачивалась и скрипела. Кейди уселась верхом на бревно, на котором прежде стояла. Ее мутило. Она была еще жива. У нее на глазах тысячи людей живьем сгорели дотла, а она осталась в живых.
Кровавый Клюв опустился рядом на колени, чтобы поговорить с ней. Зубы его обнажились в свирепой ухмылке.
- Слышишь? - сказал он. - Идем домой! Волшебство за нас! Чародеи помогают! Возвращаемся в тайгу!
- До тайги далеко, надо еще дойти! Гоблин ухмыльнулся:
- Сегодня женюсь на тебе! Слишком долго ждал.
Кейди отвернулась. Он схватил ее за подбородок и повернул лицом к себе, наклонившись к ней так близко, что она могла разглядеть каждую черную точку его татуировки, редкие волоски вокруг рта и даже блестящие капли пота на лбу.
- Сегодня станешь моей, - яростно сказал он:
- И никакого волшебного клинка! Я укрощу девчонку из Краснегара!
- Нет, не укротишь.
Его губы вновь искривились в усмешке, обнажая клыки.
- Хорошо, хорошо! Мне нравится борьба!
- Вы же уходите, - сказала Кейди. Она была совершенно спокойна и лишь немного печальна. - Вам надо уходить, потому что здесь нет еды. Вы должны как-то перебраться через реку, чтобы найти добычу, правильно? А я не могу идти. У меня теперь нет лошади.
Его лицо помрачнело, что подтвердило подозрения Кейди по поводу трагической участи бедной Аллены. Войско выступит, как только король закончит свою речь. Она не может идти с ними.
- Побежишь! - зловеще произнес Кровавый Клюв.
- Не будь смешным.
- Я заставлю людей нести тебя. Освободившись от его железной хватки, Кейди сердито вскинула голову:
- Не говори глупостей! Что ты им предложишь? Позволишь поучаствовать в брачной церемонии?
Он пожелтел от злости. Очевидно, ничего дельного не приходило ему в голову.
- Тогда сделаю это сейчас и оставлю тебя!
Именно этого она и опасалась. Гоблины были спасены, а Кейди нет. Ее замутило от страха.
Птица Смерти закончил выступление. Платформа раскачивалась и пружинила, когда вожди слезали вниз. Кровавый Клюв вскочил на ноги, чтобы перехватить отца, - несомненно, он хотел обсудить проблему с Кейди.
Однако он не успел начать разговор. Тень заслонила солнце. Солдаты закричали. Кейди взглянула наверх и успела увидеть прямо над собой что-то огромное и черное. От неожиданности она отшатнулась, рука ее соскользнула с ветки, сознание помутилось...

6

- Легионы! - рыдал Рэп. - Он наслал их на легионы! О Боги, Боги! Боль и ужас затопили магическое пространство грозовыми красками пылающих нервов, обнаженных чувств. "Неустрашимый", весь экипаж которого составляли волшебники, гудел словно колокол. Антропофаги кричали как сумасшедшие. Тролли дико, по-собачьи, завывали.
- Легионы?! - Джалон схватил штурвал, выпущенный Рэпом из рук. - Зачем ему это?
Но Рэп не мог поделиться соображениями с художником и поэтом, который не был волшебником. Он, пошатываясь, стоял на коленях и изо всех сил кричал в магическом пространстве, увещевая свою жалкую маленькую армию, стараясь образумить соратников, удержать, чтобы не бросились на выручку. Если хотя бы один из волшебников не устоит, он будет схвачен и выдаст всех остальных. Волны безумной боли расходились с поля боя в Бандоре. Пять легионов! Пятью пять тысяч смертей.
Зачем? Только для того, чтобы продемонстрировать могущество Сговора вольным волшебником Пандемии?
- Рэп, с тобой все в порядке? - спросил Джалон, опустившись рядом с ним на колени и положив прохладную ладонь на его разгоряченный лоб.
Рэп перекатился на спину. Болел прикушенный язык, спиной он чувствовал доски палубы, все еще сохранившие ночной холод. Король поднял глаза и увидел склоненное над ним озабоченное лицо етуна с голубыми глазами точь-в-точь такого же цвета, как утренний небосклон, так что человек с богатой фантазией мог вообразить, будто в голове у менестреля два сквозных отверстия, через которые просвечивает небо.
- Да, - пробормотал он, - все в порядке.
Битва завершилась, страданиям пришел конец. Ни один из волшебников "Неустрашимого" не покинул корабль.
- Всё? - переспросил Джалон, помогая ему сесть.
- Всё. Легионы погибли. Червяки направляются домой.
Мышцы Рэпа тряслись как студень.
Пятью пять тысяч жизней... ради чего? Но, по крайней мере, Сговор удержал все драконье племя вместе и не дал бедствию распространиться. Страшно подумать, какая сила необходима для этого.
"ВОЛШЕБНИКИ, ВЫ ВИДЕЛИ! СМОТРИТЕ СНОВА, ДА БУДЕТ ВАМ ИЗВЕСТНО ЕГО МОГУЩЕСТВО!"
- Рэп? Рэп, что еще происходит? Скажи мне!
Рэп, уже стоявший на коленях, откинулся назад. Нет! Не надо, не надо!
За него ответил Тругг, его рев был слышен по всему кораблю от носа до кормы.
- Гоблины! Он хочет убить гоблинов!
Рэп вспомнил Птицу Смерти, которого когда-то звал Цыпленочком, - старинного приятеля, так и не ставшего истинным другом. Они вместе рисковали жизнью, едва не погибли, едва не убили друг друга... Когда-то очень давно...
Однако Птица Смерти привел свое войско к Бандору, он творил историю, и, вероятно, кровавую историю. Всего лишь дикарь, родившийся среди дикарей и воспитанный дикарями, сумел собрать воедино разрозненные банды своих таежных сородичей, выковал и закалил целую нацию, превратил ее в силу, способную унизить великую Империю. Кому еще из захватчиков удавалось подобное?
Боги даровали Птице Смерти величие.
И Рэп внес свою лепту, в виде исключения послушный их воле. Значит, теперь предназначение гоблина исполнено и его приключениям пришел конец. Вспоминая их последнюю встречу, Рэп вдруг понял, как оба они постарели. Они говорили о детях. Птица Смерти хвастался, что его сын убил медведя. Где этот мальчик сейчас - умирает вместе с отцом в Бандоре или остался в тайге, чтобы со временем продолжить династию? Вряд ли Рэп когда-нибудь узнает об этом.
"Прощай, Птица Смерти. Скажи Богам, что все, обнаруженное ими в твоей душе, было предопределено ими самими".

7

Кейди лежала в траве, корчась от боли. Она смутно помнила, что упала, но не могла вспомнить ни самого падения, ни того момента, когда пришла в себя. Что это творится вокруг? Давно она здесь или всего несколько секунд?
Какой ужасный шум: треск, грохот, пронзительные крики и посторонние звуки, явно нечеловеческого происхождения. Похоже, у нее неладно со зрением, так что необязательно верить, будто ветки деревьев над ней и в самом деле так сильно и странно раскачиваются на фоне неба. Хорошо бы они перестали раскачиваться, чтобы она могла отдохнуть.
Совсем рядом кто-то умер. Во всяком случае, звук был такой, словно кто-то умирает, - ужасный крик, булькающий хрип и тяжелый удар. Потом еще и еще. Да, очень похоже, что кто-то умер.
Она подняла голову и увидела двух черных птиц, огромных как лошади. Держа в клювах по человеку, они колотили ими о стволы деревьев. Кейди потерла кулаком глаза и посмотрела снова. Теперь была только одна птица и один мертвец. Это уже лучше...
Девушка встала и попробовала идти. Ее качало, голова кружилась, в глазах темнело. Какой-то человек с мечом сражался с другой птицей. Птица была выше его, она злобно щелкала клювом, тесня своего соперника. Кейди прислонилась к дереву, чувствуя, что ноги ее вот-вот подогнутся и сложатся пополам, как складная бритва. Она находилась в самой гуще боя - повсюду гоблины сражались с черными птицами. Время от времени в глазах у нее двоилось.
Широкоплечий гоблин обрушил свой меч на шею черной птицы. Меч отскочил. Птица сомкнула клюв на его голове, подняла свою жертву в воздух и встряхнула. Тело теперь раскачивалось, словно вместо шеи у него была веревка. Птица опустила его на землю, прижала ногой и рывком оторвала от него голову.
Кейди, спотыкаясь, зашла под платформу и снова прислонилась к дереву. Здесь укрывалось с десяток человек, и птицы пытались добраться до них с другой стороны.
Это были вороны, гигантские вороны.
Она слабо улыбнулась. Тотем клана Ворона, к которому принадлежали Птица Смерти и Кровавый Клюв. Огромные вороны! Очевидно, смотрители так развлекаются, и она конечно же оценила шутку, если бы ее голова хоть на минуту перестала кружиться. Гоблины съели ее лошадь. Кажется, ее звали Аллена Справедливая?
Мама говорила, что драконы находятся в подчинении Смотрителя Юга, а легионы - Смотрителя Востока. Запрещается использовать волшебство против легионов, но сегодня Юг поднял против них драконов, так что теперь, похоже, Восток наслал этих птиц на гоблинов. Чародей Распнекс говорил, будто смотрители низложены, но видимо, он ошибался.
Повсюду вокруг Кейди вороны пожирали людей или преследовали и среди деревьев, ломая сучья и даже целые стволы как спички. Она взглянула вверх. Небо, проглядывающее между бревен платформы, казалось темным от чудовищ, которых становилось все больше. Поверх низкой ограды сада она видела, как они, словно стая скворцов, накрыли большую часть войска гоблинов. Тысячи и тысячи - иссиня-черные перья, черные клювы, черные лапы, сверкающие золотые глаза. Их крики походили на крики воронов, только усиленные в сто раз. Стрелы и мечи отскакивали от птиц-монстров.
На платформе лежали тела, одно из них еще истекало кровью.
- Кейди?! - Чья-то рука схватила ее.
Она обернулась и увидела двух Кровавых Клювов, оба были зелеными от ужаса. Она слабо улыбнулась им. О, какой шум! Как она вообще сможет спать среди этого шума?
За спинами Кровавых Клювов вороны, схватив людей, колотили их о деревья. Когда люди испустили дух, птицы разорвали их тела. Под навесом оставалось не более шести-семи солдат, и спасала их только давка, которую устроили пирующие птицы, не давая кровожадным собратьям добраться до жертв.
Король гоблинов сражался, как живая ветряная мельница, отбиваясь сразу от двух чудовищ. Но эта неравная борьба не могла продолжаться вечно. На глазах у Кейди клюв длиной с два меча насквозь проткнул грудь Птицы Смерти и вышел наружу, влажный от крови. Ворон отступил, держа свою жертву на весу. Птица Смерти продолжал колотить его по голове кулаками, но через мгновение его руки безвольно повисли. Прощай, Птица Смерти...
- Кейди, прости меня! - прокричал Кровавый Клюв ей в ухо, чтобы перекрыть шум. - Я не имел в виду то, о чем сказал!
- Именно это ты и имел в виду, - вежливо ответила она.
Перед ней остался только один Кровавый Клюв, на что она, по правде говоря, и надеялась. Хоть бы голова перестала болеть! Все это очень интересно, и было бы еще интересней, если бы она видела как следует. Эти птицы нападают только на гоблинов? А как они относятся к тем, в чьих жилах течет смешанная кровь етунов, импов и фавнов? Может, ей лучше раздеться, чтобы они видели, что она розовато-смуглая, а не зеленая? Умеют ли птицы различать цвета?
Очень скоро она это узнает. Под платформой, кроме нее и Кровавого Клюва, осталось всего три человека. Ей показалось, будто шум начал стихать. Теперь преобладали птичьи крики, и почти не стало слышно стонов людей. От войска гоблинов осталась гора трупов. Две армии исчезли с лица земли, даже не успев начать сражение, - если она переживет этот кошмар, никто не поверит ее рассказам.
Кровавый Клюв закричал, и Кейди, обернувшись, увидела двух воронов, которые пробирались к ним между деревьями. Судя по тому, как один из них глядел на нее золотыми глазами, его явно интересовали не только гоблины. Она взялась за рапиру:
- Я спасу тебя, Кейди!
Гоблин яростно размахивал мечом:
- Очень сомневаюсь.
Девушка говорила так тихо, что он не расслышал. У нее слишком сильно кружилась голова, чтобы кричать.
Оба чудовища разом рванулись к своим жертвам.
Кровавый Клюв замахнулся мечом на ближайшего к нему ворона, но резкий удар даже не качнул громадную голову. Смутно различая своего противника, Кейди решила, что будет осторожно наступать и сделает выпад, целясь в клюв, чтобы уколоть язык. Язык должен быть чувствительным местом, не так ли?
Ее ноги пытались пойти сразу во все стороны. Спотыкаясь, она качнулась вперед, едва не упала. В язык она не попала. Кончик ее рапиры коснулся клюва, и птица исчезла с негромким хлопком.
О, как странно!
Кровавый Клюв ударил еще раз, и опять неудачно, отступил, готовясь к следующему выпаду, споткнулся и упал на спину. С быстротой молнии ворон нагнул голову и схватил гоблина за ногу. Тот закричал. Голова начала подниматься, увлекая его вверх.
Кейди сделала выпад, почувствовала, что попала в цель, и птица исчезла.
Она опустилась на колени возле Кровавого Клюва:
- С тобой все в порядке?
Он взглянул на нее широко раскрытыми глазами. Его лицо было цвета зеленого сыра.
- Что произошло?
- Мой клинок. Ты же знаешь, он волшебный, и с его помощью можно одолеть волшебных птиц, хотя до сих пор я этого и не знала. Как твоя нога?
- Сломана.
Кейди увидела белые кости и кровавое месиво. Нога была не сломана, а раздавлена. Девушка поспешно отвернулась. Кровавый Клюв никогда больше не будет бегать.
- Я перевяжу тебя, - сказала она и стала снимать пальто.
Заметив тень, Кейди обернулась - как раз вовремя. Чудовище атаковало ее, и девушка сделала выпад. Птица лопнула как мыльный пузырь.
Другой ворон уже подобрался сзади, так что Кейди пришлось шагнуть навстречу твари и расправиться с ней. Вокруг уже не осталось живых людей, кроме нее и Кровавого Клюва. Она огляделась.
Несметная стая гигантских воронов раздирала и пожирала тела, а несколько продолжавших охоту птиц направлялось к ней.
Она вновь повернулась к Кровавому Клюву, который, постанывая, пытался сесть.
- Лучше ты сам перевяжи себе ногу, а я буду отгонять птичек.
Вдруг Кейди показалось, будто она постарела на тысячу лет. Руки были настолько тяжелы, что она с трудом могла поднять их, позабытое пальто лежало у ног. Если чудовища нагрянут со всех сторон, она не сможет с ними справиться.
Их были тысячи.

8

Сжавшись в комок в своем убежище в горах Мосвипс, Тхайла стонала от ужаса. Хранительница обо всем знала заранее или догадывалась. "Он задумал дьявольское Зло", - сказала она. Тхайла и представить себе не могла, что Зло может быть столь велико. И она бессильна остановить его. Один волшебник не может противостоять Сговору, каким бы могущественным он ни был.

Предыдущая страница 15 Следующая страница


Поле брани 16

Очень скоро все кончилось. Драконы уничтожили легионеров.
Но затем последовало второе послание Всемогущего и вторая вспышка жестокости. Обнаженная, неприкрытая сила фонтаном вырывалась из самого сердца Зла, окутывала беспомощных воинов оставшейся армии, разрывая их на окровавленные куски. То, что простым смертным Зло явилось в виде черных птиц, не обмануло Тхайлу. Она видела единое, всеобъемлющее средоточие порока, которое, как грозовая туча, испускало беспорядочные вспышки разрушения. Это была безумная, жестокая и хладнокровная демонстрация могущества узурпатора.
Тхайла не могла понять, какого рода-племени жертвы. Ни в одной из книг, которые она прочла, не описывалась такая раса, но это были люди, и сейчас они умирали, разрываемые на части.
И опять волшебница ничего не могла сделать. На этот раз побоище продолжалось дольше, а когда закончилось, от войска осталась лишь груда окровавленных трупов. Чувствуя тошноту, она посмотрела вниз на поле боя. Все кончено. Она знала, что другие волшебники тоже смотрят и приходят в ужас, ибо, если их не отвлекли драконы, они заметили и эту бойню. Сговор достиг своей цели.
"Никому не под силу противостоять Всемогущему" .
Горстка чудом уцелевших людей тоже была обнаружена и уничтожена, тогда Тхайла заметила слабый отблеск волшебства - волшебства совсем другого рода. Она едва сумела различить его и подумала, что другие волшебники наверняка его не почувствуют, если только кто-нибудь из них не окажется совсем рядом. Это было оккультное сопротивление; среди мертвецов, должно быть, оставался кто-то живой. Эта жалкая попытка привлекла ее внимание и вызвала сочувствие.
Это женщина? Девочка! Что эта девочка делает среди тысяч мужчин? Она даже не принадлежит к их расе.
"Пленница? - Тхайла почувствовала интерес. - Ее похитили? Похитили, как некогда меня похитили из Дома Лииба?"
Оковы ужаса, которые заставили ее оцепенеть, затрещали, как весной лед на пруду.
Тхайла ринулась на помощь.
Да, это была девочка. Девушка, немногим моложе, чем она сама, укрывалась под тяжелым деревянным навесом. Она была из породы темноволосых демонов, но не совсем имп. У импов не бывает ни зеленых глаз, ни таких тонких черт лица. Зеленые глаза, как утверждают книги, встречаются только у етунов, да и то лишь изредка. Как странно, неужели книги лгут? Правда, возможно, за тысячу лет расы изменились.
Это была самая обыкновенная девочка, без каких-либо признаков волшебства, так как в магическом пространстве ее видно не было. Зато был виден ее клинок - ничтожный кусочек волшебства. И он отражал вспышки Зла, казавшиеся девочке черными птицами. Но его силы уже на исходе, и надолго их не хватит.
Тхайла соорудила над ними обеими защитный купол. Воображаемые птицы, казалось, злобно клевали его. Девочка огляделась и увидела, что не одна.
- О! - выдохнула она. Лицо ее, осунувшееся от потрясений и усталости, озарила улыбка. - Вы пришли спасти меня?
Она говорила по-импски.
- Да, - ответила Тхайла, сама не понимая, как осмелилась на подобное безумие. Кто она такая, чтобы противостоять чудовищному Злу узурпатора? Мешкать нельзя, иначе ее заметят. Надо переправить девочку в безопасное место за рекой и исчезнуть как можно скорее.
- Спасибо. - Девочка спокойно убрала магическую рапиру в ножны. - Вы можете спасти и Кровавого Клюва? Он ранен.
- Он мертв.
- О! - Девочка посмотрела вниз и опять воскликнула:
- О!
- Он твой муж? - спросила Тхайла, подумав про себя, что девочка еще слишком молода, чтобы носить длинные волосы, как замужняя женщина.
- Мой кто?.. Муж? О нет, просто друг, ну или вроде того. Он хотел изнасиловать меня. Девочка, очевидно, бредила.
- Ты готова? Я перенесу тебя туда, где магия не причинит тебе вреда.
- Вы - пикс?
Тхайла вскочила. Невероятно!
- Откуда ты знаешь?
- Моя мать однажды побывала в Тхаме. - Девочка снова беспомощно прислонилась к дереву, потирая глаза. - Много лет назад. Ее там тоже чуть не изнасиловали, как я подозреваю, но она не слишком вдавалась в подробности. А я и не знала, что в Тхаме говорят на языке импов. У вас такой смешной акцент, если вы позволите заметить, э-э... ваше высочество. Я хочу сказать, приятный акцент, только немного необычный. Боги, как я устала! Прошу прощения, я - принцесса из Краснегара. Называйте меня Кейди.
- Я Тхайла из... из Дома Лииба. Большие зеленые глаза удивленно заморгали.
- Вы не принцесса?
- Нет.
- Но конечно же волшебница. Я знала, что в конце концов кто-нибудь придет и спасет меня. Жаль, что вы не пришли чуть раньше... О, извините! Я кажусь вам неблагодарной, да? Я очень рада вас видеть, правда, правда! Полагаю, вы возьмете меня в Тхам?
Тхайла покачала головой. Она и сама не знала, что теперь станет делать. Волшебница понимала, что ведет себя очень глупо, и ей как можно скорее надо покинуть это место, но девочка не смотрела на нее как на привидение, на духа, принадлежащего к исчезнувшей расе, и предчувствие подсказывало, что эта встреча окажется важной.
- Меня похитили гоблины, - сказала Кейди, дрожащей рукой вытирая лоб. - Несколько месяцев назад. Я все надеялась, что папа - он волшебник - придет и спасет меня, но сейчас он далеко отсюда, сражается с узурпатором с помощью нового Свода Правил, который сам придумал. Папа конечно же не знает, что со мной случилось. А моя мать вместе с императором, с настоящим императором, а не с поддельным. С ними и мой брат Гэт. Но я понятия не имею, какова их судьба. И я ужасно боюсь разреветься, как маленькая.
Девочка, конечно, сошла с ума. Тхайла решила проверить. Убрав потрясение и усталость, она не нашла ни малейших признаков сумасшествия. Она видела шрамы, оставленные в душе девочки неделями войны, тягот и ужасов, но нечто подобное доводится , пережить многим, люди при этом взрослеют. Так неужели эта путаная история - правда?
Кейди снова поморгала, расправила плечи и улыбнулась:
- О, мне намного лучше, спасибо! - Она мельком взглянула вниз. - Бедный Кровавый Клюв! Он ведь не виноват в том, что его так воспитали. С этим ничего нельзя было поделать. Он не знал ничего другого.
- Твой отец - действительно волшебник? И ты знаешь императора? Кейди улыбнулась:
- Это долгая история.
Тхайла кивнула, но не улыбнулась в ответ. Знает ли Хранительница про поддельного императора? Про новый Свод Правил?
Кейди беспокойно оглянулась. Конечно, она все еще видела этих черных птиц. Тхайла знала, что сила вокруг сооруженной ею защиты изменилась. Очень скоро Сговор заметит это местное изменение.
- Если вы собираетесь взять меня отсюда, - робко сказала Кейди, - то не лучше ли нам пойти прямо сейчас? Мы можем поговорить по дороге, если не возражаете. - Она снова улыбнулась. - Я ужасно рада, что вы пришли.
И вдруг - к своему удивлению! - Тхайла обнаружила, что улыбается в ответ. Когда она улыбалась в последний раз? Как замечательно разговаривать с обычным человеком, а не со всеми этими вечно что-то замышляющими волшебниками из Колледжа! В девочке она не видела ни скрытности, ни обмана. Никакой она не демон, просто несчастная жертва, как и сама Тхайла.
- Конечно же ты рада! Куда хочешь отправиться?
- Куда угодно! Возьмите меня к себе домой.
- У меня нет дома.
Кейди широко распахнула зеленые глаза:
- О, это ужасно! И очень грустно! Ну тогда давайте отправимся в мой дом. Мы всегда будем вам рады. Оставайтесь сколько захотите!
- Где это?
- Небольшое местечко, которое называется Краснегар. Оно на севере, в сотнях лиг от всего на свете и скучное, как болото. - Она помолчала и грустно добавила:
- И все же я буду рада вновь его увидеть.
- Небольшой дом? - с надеждой спросила Тхайла.
- Очень маленький. И я боюсь, очень деревенский. О! Птицы исчезли!
- Быстрей! - закричала Тхайла, протягивая руку. - Пошли! Подумай как следует, где твой дом, и я перенесу нас туда!
- Бедный Кровавый Клюв! - Кейди взяла протянутую руку, но взгляд ее не отрывался от мертвого гоблина. - Я всегда говорила ему, что меня спасут.

9

"Неустрашимый" опять дрейфовал, переваливаясь с волны на волну, его паруса развевались и хлопали на утреннем ветерке. Некоторые тролли свернулись от отчаяния в клубки, другие в бессильной ярости крушили все, что попадалось им под руку, - бочки, решетки, шлюпбалки. Большинство антропофагов были близки к помешательству. Грунф, Тругг и Тик Ток пытались навести порядок, но корабль превратился в дом умалишенных, полный чудовищных мерцающих образов.
Джалон, единственный неволшебник на борту, и тот обезумел.
- Что происходит? - уже в который раз спросил он.
Рэп схватил его за плечи и прокричал:
- Вызови мне Сагорна!
- Что? Я не могу...
- Мне нужен Сагорн! Происходит нечто ужасное. Зиниксо сжег легионы и разорвал в клочья гоблинов. Я хочу понять, чего он добивается!
Менестрель съежился от его гнева:
- Но я не могу вызвать Сагорна. Он вызвал меня...
- Тогда вызови того, кто может!
Одежда Джалона расползлась по швам, когда в нее втиснулась мощная фигура Дарада. Воин стоял полуголый на переполненной палубе, озираясь по сторонам. Его свирепое лицо побледнело.
- Рэп? - пробормотал он.
- Не ты! - простонал Рэп. - Идиот Джалон! - Вызови Сагорна!
Дарад нахмурился и облизнул губы:
- Но я вызывал его в прошлый раз, Рэп...
- Вызови кого-нибудь еще!
"ВОЛШЕБНИКИ! ТЕПЕРЬ ВЫ ВИДЕЛИ СИЛУ ВСЕМОГУЩЕГО! НИКТО НЕ МОЖЕТ ПРОТИВОСТОЯТЬ ЕМУ. ВСЕ ДОЛЖНЫ ПОДЧИНИТЬСЯ И СЛУЖИТЬ ЕМУ!"
Антропофаги закричали от ярости. Тролли застонали.
Дарад исчез. Теперь лохмотья развевались на тщедушном теле вора Тинала. Его веснушчатое лицо сделалось белым, когда он увидел, в какой компании оказался.
- Не ты! - закричал Рэп. - О Боги, не ты! Я хочу Сагорна!
"ИДИТЕ КО МНЕ, ВОЛШЕБНИКИ! Я ПРИКАЗЫВАЮ ВАМ НЕМЕДЛЕННО ИДТИ В ХАБ И ВСТУПИТЬ В РЯДЫ СЛУГ ВСЕМОГУЩЕГО, ДОБРЕЙШЕГО, ЛЮБИМЕЙШЕГО. ИДИТЕ ЖЕ!"
Рэп вытер пот, струившийся со лба:
- Тинал, я не думаю, чтобы ты был нужен нам именно сейчас. Вызови, пожалуйста, доктора Сагорна.
- За кого он нас принимает? - кричал Тик Ток. Краска гнева залила его темное лицо, татуировка переливалась живыми красками, кость в носу подпрыгивала. - Чудовище! И он думает, что мы будет служить ему после этого?
У Тинала застучали зубы.
- Рэп, я не могу.
- Что значит "не могу"?
Тругг протопал по палубе как бык.
- Рэп, это серьезно! Кое-кто из моих хочет ответить на этот призыв!
- Останови их! - воскликнул Рэп. - Если хоть кто-то послушается приказа Сговора, "Неустрашимому" и всему его экипажу конец.
Тинал трепетал, как флаг на ветру.
- Рэп, я не пробыл положенное время! В последний раз я еле унес ноги! Я еще не могу никого вызвать.
В магическом пространстве замаячила уродливая фигура Грунф.
- Рэп, дело плохо! Что будет делать?
"ВОЛШЕБНИКИ, СЮДА! ВСЕМОГУЩИЙ МИЛОСТИВ, И СЛУЖБА ЕГО ЛЕГКА. НИКТО НЕ МОЖЕТ ПРОТИВОСТОЯТЬ ЕМУ! ПРИСОЕДИНЯЙТЕСЬ К НАШЕЙ СЧАСТЛИВОЙ КОМПАНИИ! ПРИХОДИТЕ СЕЙЧАС ЖЕ, ИНАЧЕ ВЫ БУДЕТЕ ПРИЧИСЛЕНЫ К ВРАГАМ ВСЕМОГУЩЕГО!"
- Я приду со своим копьем! - воскликнул Тик Ток, и остальные антропофаги подбодрили его боевыми возгласами. - Если кто-нибудь из этих быков собирается туда, пусть скажет сейчас же, и я убью его!
- Мы боимся Сговора больше, чем тебя, людоед! - проревел один из троллей. Рэп схватил Тинала за горло:
- Меня не волнует, насколько это сложно, но ты вызовешь Сагорна, и вызовешь его сейчас! Иначе я придушу тебя!
Тинал что-то забормотал. Обрывки одежды свалились с него, и он остался почти голым. Пот струился по его лицу, зубы выбивали дробь. Не обращая на это внимания, Рэп сдавил его горло:
- Вызови Сагорна!
"ВСЕ ВОЛШЕБНИКИ, НЕ ОТВЕТИВШИЕ НА ЭТОТ ПРИЗЫВ, БУДУТ ПРИГОВОРЕНЫ К СМЕРТИ. ПРИХОДИТЕ СЕЙЧАС!"
"Волшебники! Он лжет!"
Рэп ослабил хватку. Кто это сказал?
"Волшебники, теперь послушайте правду!"
И голос, и лицо были едва различимы, но в магическом пространстве скрыть их было невозможно.
Рэп посмотрел на Грунф:
- Это действительно тот, кто я думаю?
В порыве восторга она распахнула пасть. Леденящая кровь ухмылка обнажила огромные лошадиные зубы.
"НЕ ОБРАЩАЙТЕ ВНИМАНИЯ НА ЛЖЕЦОВ И ИХ ВЫХОДКИ! СЛУШАЙТЕ ТОЛЬКО СЛОВО ВСЕМОГУЩЕГО!"
Сговор пытался заставить противника замолчать, но в магическом пространстве это было невыполнимо.
"Волшебники, еще есть надежда! - произнес тонкий далекий голос. - Фавн Рэп вернулся!"
- О Боги! - воскликнул Рэп. - Кто, я? И что теперь? Откуда он говорит?
"Он справился с Зиниксо один раз и..." "НЕ СЛУШАЙТЕ ИЗМЕННИКА..." Рев Сговора был подобен лесному пожару, водопаду, землетрясению, но так и не смог заглушить одинокий мятежный шепот.
"...и может сделать это опять!"
- Все ко мне! - закричал Тик Ток. - Комплот!
Волшебники поспешно объединяли силы в магическом пространстве. Теперь, когда они уже имели некоторый опыт, дело шло быстрее. Рэп не успел оглянуться, как почувствовал, что его сознание слилось с общим разумом. Они подхватили полусонных троллей и бушующих антропофагов, словно по кораблю прокатился магический снежный ком. Тругг обрушился, словно падающий замок... Грунф...
"Обещаем! - сказал шепот. - Фавн предлагает, и смотрители согласны".
Вот присоединился последний антропофаг, и комплот оказался полным - тридцать семь разумов.
"Хаб, это из Хаба". - "Конечно да - я так и знал". - "Откуда же еще?" - "Посмотрите, где Сговор". - "Осторожно, говорю вам!" - "Да не толкайтесь вы!"
Они присмотрелись и увидели Город Богов, Город Пяти Холмов, в центре которого стоял Опаловый дворец, окруженный дворцами Четверых смотрителей. Рэпу, а тем более Грунф, все это было знакомо. Остальных зрелище просто потрясло - перед ними раскинулось мраморное чудо с лесом шпилей, медных крыш и золотых куполов соборов. Замки, огромные здания и парки составляли городской центр, по мере удаления к периферии их сменяли кирпичные многоквартирные дома, уступавшие в свою очередь место трущобам на окраинах. Среди множества людей, наводнивших город, запросто могло затеряться все население Нордленда или Мосвипса. В первый момент комплот в изумлении отпрянул, едва не потеряв при этом пару троллей, которых пришлось приводить в чувство.
Затем они ощутили отвратительную силу Сговора, который как ураган бушевал над городом, невидимый для бесчисленных толп не подозревающих о его существовании простых горожан: ремесленников и купцов, грузчиков и беженцев, солдат и слуг, нищих и воров. Они преспокойно шли по своим делам под утренним солнцем. Рынки, телеги, марширующие легионеры... И сгорбленный старик, одной ногой стоящий в могиле и все еще пылающий ненавистью и яростью. Его одинокий голос звенел, призывая к неповиновению, все громче и яснее.
"Император в Хабе - это обманщик, но настоящий император еще жив, и он тоже торжественно обещает..."
"Ближе. Где-то здесь". - "Не могу точно сказать где". - "Конечно нет". - "Вот он". - "Нет, это не он". - "Вижу, как Сговор ищет его!" - "Хорошо придумано". - "Как он это делает?" - "Это Чародей Олибино - надо помочь ему". - "Нет, нельзя!"
"Среди волшебников больше не будет рабства..."
Тролли недолюбливали волшебника, чьи армии когда-то поработили их. Антропофаги видели только одинокого воина, ведущего чудовищно неравный бой, и их неистовые воинственные души рвались к нему. Внутри комплота разгорелся яростный спор:
"Сговор схватит его!" - "Конечно". - "Он это знает". - "Успокойтесь!" - "Если мы сейчас вмешаемся, он схватит нас всех". - "Как ты думаешь, какая у него дальность?" - "Слышно гораздо лучше, чем следовало ожидать". - "Потому что Сговор уже завладел всеобщим вниманием". - "Его очень скоро найдут". - "Оставьте его в покое - это только поможет ему". - "У него не такая уж большая дальность, да?" - "Чем мы ему можем помочь?" - "Скажи спасибо, если его слышно в Зарке". - "Мы не в силах ему помочь". - "Сговор просто безумен, да?"
Вращающаяся темнота закружилась еще быстрее. Холодные глаза дварфа злобно блестели над городом, огромные, как грозовая туча. Но при всей своей мощи Сговор не мог заглушить насмешливый голос и поймать чародея. Огромные, как столбы дыма, руки шарили, не находя ничего, и снова продолжали шарить...
"НЕ ОБРАЩАЙТЕ ВНИМАНИЯ НА ЛОЖЬ ОТСТУПНИКА. НЕМЕДЛЕННО ИДИТЕ В ХАБ И ВСТУПАЙТЕ В АРМИЮ ВСЕМОГУЩЕГО. И ТОГДА НОВЫЙ ПОРЯДОК ПРИНЕСЕТ ЕГО СЛУГАМ БЛАГОДАТЬ, КОТОРУЮ ТОЛЬКО ОНИ СМОГУТ ПОЗНАТЬ..."
"Он прыгает как блоха - совершенно без всякой схемы". - "Надо помочь ему бежать!" - "Нет, нельзя". - "Он знал, чем рискует..."
"Суд волшебников рассудит все обиды..."
Надменный шепот неумолимо звучал вопреки магическому реву Сговора и его яростным попыткам загнать своего противника в ловушку, звучал на бульваре Абнилы, на площадке перед Белым дворцом, на берегу озера. Олибино не задерживался на одном месте дольше, чем на секунду, и в его передвижениях не было никакой системы.
"Должно быть, он устроил это заранее, - с восхищением подумал Рэп. - Но как же он скроется?"
"В будущем смотрителей станут выбирать волшебники".
Олибино добавил кое-что, о чем Рэп и не подумал.
Тролли и антропофаги слушали, наблюдали и спорили.
"Мы не можем покинуть его". - "Мы не можем спасти его". - "Дварф его схватит". - "Он не может держаться вечно". - "Если мы что-нибудь сделаем, нас обнаружат".
Простые горожане продолжали заниматься своими делами, ни о чем не подозревая, но во всем мире волшебники наверняка слушали противоречащие друг другу призывы и наблюдали за смертельным поединком. Затем Сговор изменил тактику. Воображаемые руки исчезли. Удар волшебной силы обрушился на то место, где только что был чародей. Пешеходы и экипажи сгорели дотла, дома превратились в пылающие развалины.
Комплот застыл в ужасе.
Секунду спустя насмешливый голос донесся из парка около Опалового дворца.
"Все это обещано подлинным императором и смотрителями..."
Земля и деревья вспыхнули, но голос шел уже с моста через Старый канал.
"...и фавном Рэпом, волшебником, который много лет назад отказался стать смотрителем, а теперь возглавляет битву за свободу и справедливость..."
Мост разлетелся в пыль, в воздух взметнулись обгорелые тела людей и лошадей. Обломки и трупы дождем посыпались в воду.
"...битву против всего зла Сговора".
Теперь поединок затронул и обычных людей. Столбы дыма беспорядочно вздымались по всему городу. Комплот наблюдателей с "Неустрашимого" взвыл - тролли от ужаса, антропофаги - от ярости. Внутри этого коллективного сознания Рэп попытался что-то сказать, но его заглушили.
"Братья и сестры!" - прокричал чародей, и полная народа улица, на которой он стоял, была стерта с лица земли.
Чудовищная бойня расшевелила даже троллей. Антропофаги уже давно возбужденно кричали.
"Ждите, когда вас призовут и когда прозвучит труба..."
Замок вспыхнул.
"...свобода и справедливость..."
"Это убийство!" - "Мы должны остановить это безобразие". - "Следующим ударом маньяк уничтожит весь город". - "Быстрый удар прямо сейчас". - "Позвать на помощь всех, кто наблюдает". - "Время еще не пришло". - "Самое время - люди гибнут..."
Жажда крови взяла верх. Ярость Тик Тока и его банды перешла все границы, они собирали ненависть для удара. Даже самые мягкосердечные из троллей хотели по крайней мере поспешить на помощь раненым, а большинство из них, казалось, были готовы присоединиться к каннибалам и сразиться со злобным убийцей. Рэп и сам чувствовал, что теряет самообладание, а его слабый авторитет уже давно исчез. Все волшебники Пандемии, должно быть, наблюдают за развитием событий. Когда еще представится столь подходящий случай бросить призывный клич? Если сейчас прозвучит труба, как только что провозгласил чародей, осмелится ли Сговор на открытое противостояние, не будучи уверен, что перевес в силе на его стороне? Есть ли сейчас хоть какая-то вероятность победить? Силы Сговора огромны.
"Зиниксо, ты сумасшедший, гнусный, кровожадный, презренный, мелкий..."
В этот раз чародей остался на месте. Сговор обрушил на него лавину молний.
Тишина. Клубящийся дым.
Олибино мертв.
Комплот взорвался криками, готовясь к битве. Гнев породил столб пламени.
Внезапный приступ паники овладел Рэпом, он выкрикнул предостережение:
"Драконы! Помните о драконах!"
Драконы?
Пламя утихло.

* * *

Рэп открыл глаза. В лучах утреннего солнца "Неустрашимый" безмятежно скользил по волнам Летнего моря. У штурвала стоял доктор Сагорн, невозмутимый и исполненный достоинства, несмотря на потрепанные лохмотья, которые висели на нем. Паруса выгнулись дугой, и за кормой оставался прямой след. Поза доктора красноречиво свидетельствовала о том, что управлять судном - это детские забавы.
Тролли рыдали и стонали. Антропофаги пылали гневом и бормотали проклятия. Вытирая лицо, Рэп произвел беглый подсчет. Никто не исчез! И почувствовав облегчение, он сел.
- Полагаю, все кончено? - спокойно проговорил Сагорн.
- Да. Это был Смотритель Востока, Олибино.
- Я так и понял. Вы все кричали одновременно, но это я уловил. - На губах у старого ученого появилась презрительная улыбка. - Он сделал заявление? Вы объясняли мне эту процедуру на "Белой императрице", если помните.
Рэп кивнул. У него болело все тело, словно его протащили по доскам, а чувствовал он себя так, будто вывалялся в грязи. Он презирал самого себя.
Оглянувшись, он увидел гневные лица антропофагов и пристыженные - троллей.
Грунф скалила зубы, словно радуясь его неудаче. Он олицетворял здравомыслие и, следовательно, был сейчас не в почете.
- Олибино умер, - сказал Рэп. - Они настигли его.
- Естественно, - пожал плечами Сагорн. - Ведь именно поэтому ни вы, ни Чародей Распнекс не захотели выбрать этот путь?
- Отчасти поэтому.
- Только отчасти, ваше величество? - Ученый искоса посмотрел на него.
Он был совершенно не похож на етуна, но не меньше, чем его предки, презирал трусость.
Рэп открыл было рот, но промолчал. И он сам, и Распнекс признавали, что, если они попытаются проделать то, что сумел сделать Олибино, их немедленно схватят. Имп нашел способ избежать пленения и вынудил Сговор убить его. Но если бы Рэп и додумался до этого способа, хватило бы у него мужества отдать за их дело жизнь? Он не чувствовал абсолютной уверенности, чтобы сказать это Сагорну.
- Что же, ваше дело сделано? - спросил етун, бросив взгляд на паруса и подправив курс. - Волшебники всего мира поставлены в известность. Я думал, вы хотите собрать их вместе и начать битву. Что вас остановило?
- Драконы, - вздохнул Рэп, с трудом поднимаясь на колени.
- Драконы? - Ученый поднял белые как снег брови.
- Драконы все еще на пути в Драконью Область. Если бы мы начали битву, Сговор освободил бы их и они бы рассеялись по всему Питмоту.
- А-а... Тогда прошу прощения, что усомнился в вас.
- Ничего.
Рэп чувствовал себя лицемером и подлецом. Он всегда пренебрежительно относился к Смотрителю Востока, презирая его за нелепое позерство и идеализацию войны. Но в результате Олибино отдал жизнь за их дело. Вероятно, он не очень-то в него верил, но не изменил своим идеалам долга и мужества.
А Рэп? Как у него с долгом и мужеством? Возможно, он упустил лучшую возможность низвергнуть Зиниксо. Хотя только дурак может позволить, чтобы ему навязали сражение на неподходящей территории, какой, несомненно, является "Неустрашимый". Если бы комплот выдал себя, Зиниксо одним ударом утопил бы старую лохань в океане.
Когда осторожность оборачивается трусостью? Когда промедление оборачивается поражением?
Легионы и гоблины уничтожены. Чародей Олибино убит... Вне всяких сомнений, сегодня победил Сговор, и, быть может, сейчас волшебники стекаются в Хаб под его знамена.
Но на эмоции нельзя полагаться, правота в логике. Рэп глянул вниз, туда, где на его руке была несмываемая татуировка. Инстинкт волшебника говорил ему, что он принял правильное решение, даже без учета драконов. Одного кусочка головоломки еще недоставало.
Время еще не пришло.
Но скоро придет.

И поле осталось за нами:
Не видно за дымом мне дружеских лиц,
Но верю, что там, за холмами,
Друзья мои ловят уж царственных птиц,
И поле осталось за нами.
- - - А.Х. Клаф. Не говори - борьба бесцельна

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    ДРУЖБА ПРЕЖНИХ ДНЕЙ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • Глава 2
    ПУСТЫННЫЙ ПУТЬ     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
  • Глава 3
    СОМНЕНИЯ И СЛЕЗЫ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
  • Глава 4
    ОТВЕРГНУТЫЕ ЛЕКАРСТВА     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
  • Глава 5
    НИЧЕГО НЕ ЗНАЧИТ     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
  • Интерлюдия (Страница 8)
  • Глава 6
    ВЗГЛЯД НА ЗАПАД     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
  • Глава 7
    ГОРСТОЧКА СЧАСТЛИВЦЕВ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
  • Глава 8
    ПОЗДНЕЕ ВСПОМНИШЬ...     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
  • Глава 9
    ПАЛЬЦЫ ЧЕШУТСЯ     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 14)
  • Глава 10
    И ПОЛЕ ОСТАЛОСЬ ЗА НАМИ     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
    • 9 (Страница 16)


Дэйв Дункан

Поле брани

Цикл: "Хроники Пандемии. Избранники" - 3

 Читать книгу

Аннотация

Ослабленная империя сотрясается под ударами врагов. С севера нападают соединенные армии дварфов и гоблинов, с юга движется армия халифа Зарка, на востоке зреет мятеж среди гномов. А на троне сидит самозванец. Рэп и его спутники пытаются собрать тех, кто еще не подчинился Зиниксо, но их слишком мало. И лишь тогда король вспоминает о последней надежде — Тхаме, таинственной земле, скрытой заклятием забвения от всего остального мира.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel