Дэйв Дункан - Обретение мудрости

1 Дэйв Дункан

ЧЕТВЁРТАЯ КЛЯТВА

Счастлив тот, кто спасает жизнь товарищу, и благословенны двое, спасшие жизнь друг другу. Лишь им позволена эта клятва, и да будет она высшей, абсолютной и необратимой:
Я — брат твой,
Моя жизнь — твоя жизнь,
Твоя радость — моя радость,
Моя честь — твоя честь,
Твой гнев — мой гнев,
Мои друзья — твои друзья,
Твои враги — мои враги,
Мои тайны — твои тайны,
Твои клятвы — мои клятвы,
Мое добро — твое добро,
Ты — брат мой.

ЧАСТЬ ПЕРВАЯ
БЕГСТВО ВОИНА

Глава 1

— Куили! Проснись! Жрица!
Кричавший, кроме того, колотил во входную дверь. Куили перевернулась на бок и накрылась с головой одеялом. Ведь она, кажется, только что легла?
Дверь скрипнула. Стук раздался снова, на этот раз по доскам внутренней двери, ближе и значительно громче.
— Ученица Куили! Ты нужна нам! — Снова стук.
Главная неприятность летом заключалась в том, что для сна никогда не хватало ночи, однако в маленькой комнатке было еще темно. Петухи еще не пропели… Нет, послышался крик одного, где-то вдалеке… Придется вставать. Кто-то, вероятно, болен или умирает.
Внутренняя дверь со скрипом распахнулась, и в комнату поспешно вбежал человек, крича:
— Жрица! Тебе нужно идти — там воины, Куили!
— Воины ? — Куили села.
Это был Салимоно, грубо отесанный, неуклюжий крестьянин-Третий. Обычно невозмутимый, в редких случаях он мог волноваться, словно ребенок. Сейчас одна из его ручищ размахивала искрящейся свечой, угрожая поджечь его собственные седые волосы, или соломенный матрас Куили, или древнюю дранку крыши. Свеча бросала отсветы на каменные стены, на его изможденное лицо, и на глаза Куили.
— Воины… идут… О! Прошу прощения, жрица! — он быстро отвернулся, в тот самый момент, когда Куили упала на постель и натянула одеяло до подбородка.
— Сал'о, ты сказал «воины?»
— Да, жрица. В лодке. У пристани. Пилифанто их видел. Поторопись, Куили… — Он направился к двери.
— Подожди!
У Куили возникло непреодолимое желание снять с плеч собственную голову, встряхнуть ее и поставить на место. Большую часть ночи она провела с ребенком Эгол — это был наверняка худший случай желудочных колик за всю историю Народа.
Воины? Пламя свечи наполняло крохотную комнатку копотью от гусиного жира. Пилифанто не был полным идиотом. Не мыслитель, конечно, но и не идиот. Он был страстным рыболовом, что могло объяснить, почему он оказался на пристани в предрассветный час. У воды, вероятно, было светлее, и силуэт воина легко было бы различить. Это было вполне возможно.
— И что вы предпринимаете?
Стоя в дверях спиной к ней, Салимоно ответил:
— Уводим женщин, конечно!
— Что? Зачем?
— Но ведь воины…
Не так. Все не так. Куили мало что знала о воинах, но больше, чем знал Сал'о. Спрятать женщин — это было самое худшее, что только можно было сделать.
— Нельзя! Это оскорбление! Они придут в ярость!
— Но, жрица…
Она не была жрицей. Она была лишь Второй, ученицей. Местные жители называли ее жрицей из вежливости, поскольку никого, кроме нее, у них не было, но ей было лишь семнадцать, а Сал'о был крестьянином-Третьим, дедом, и заместителем Мотиподи, так что вряд ли она имела право ему приказывать, но она была также и местным знатоком воинов, и она знала, что укрыть женщин — страшная провокация… Ей требовалось время на размышление.
— Подожди снаружи! Не дай женщинам уйти. Я сейчас буду.
— Да, Куили, — сказал Сал'о, и комната погрузилась в темноту. Пятна призрачного света все еще плавали перед ее глазами. Хлопнула входная дверь, и она услышала его крик.
Куили отбросила одеяло и поежилась, покрываясь гусиной кожей. По ледяным неровным плитам пола она босиком подошла к окну и распахнула ставни. В комнату проник слабый свет, сопровождавшийся шумом дождя и стуком падающих с крыши капель.
Одно из двух ее платьев было грязным, поскольку накануне она полола морковь. Другое было почти таким же поношенным, однако где-то у нее было еще одно, старое, которое она принесла из храма. Тогда это была второе ее лучшее платье, и теперь оно было лучше, чем два других. Она нашла его в сундуке, вытащила его оттуда и надела через голову одним движением. Оно оказалось удивительно обтягивающим. Вероятно, она пополнела сильнее, чем предполагала. Что могут подумать воины о жрице в столь обтягивающем платье? Она одновременно нашарила туфли и гребень.
Деревянные подошвы простучали по каменному полу. Она открыла скрипучую входную дверь, снимая висевший на колышке рядом с ней плащ. Из-под покрывала черных облаков светлел край неба. Кричали петухи, приветствуя зарю. Она все еще расчесывала гребнем длинные спутанные волосы, ощущая отеки под глазами и сухость во рту.
На дальней стороне пруда шипели четыре или пять факелов посреди толпы из дюжины взрослых и нескольких перепуганных детей. Еще двое или трое направлялись к ним. Свет смутно отражался от покрытой рябью воды; еще несколько огней плясало в некоторых окнах. Ветра не было, лишь непрекращающийся моросящий дождь — летний, даже не очень холодный.
Хлюпая по лужам, она обошла пруд и подошла к группе. Дождь намочил ее волосы и лил за воротник. При ее виде наступила тишина. Она была местным знатоком воинов.
Зачем воины появились здесь?
Послышалось сразу несколько голосов, но их заглушил голос Салимоно:
— Это безопасно, жрица?
— Опасно прятать женщин! — решительно сказала Куили. Кандору рассказывал об опустошенных сожженных деревнях. — Вы их только рассердите. Нет, эти мужчины…
— Но они этого не делали! — запричитала одна из женщин.
— Это не мы! — послышались голоса других. — Ты же знаешь!
— Тихо! — сказала она, и стало тихо. Все они были старше нее, даже Ния, и тем не менее они замолчали. Все они были крупнее нее — рослые, неотесанные крестьяне, сбитые с толку, неразличимые в полумраке. — Сал'о, ты послал весть ее милости?
— С ней отправился Пил'о.
— Возможно, всем мужчинам следовало бы отправиться…
Снова послышался испуганный хор голосов:
— Это не мы!
— Тихо! Я знаю. Я готова это подтвердить. Но я не думаю, что об этом стало известно.
Наступила тишина. Затем послышалось ворчание Май:
— Как об этом могло стать известно?
Здесь не было воинов, которые могли бы об этом узнать.
Имело ли это значение? Куили не знала.
Если никто не донес об убийстве — были ли в равной степени виновны все свидетели, или существовала какая-то другая, еще более жуткая формула? Так или иначе, она была уверена, что мужчинам угрожает опасность. Воины редко убивали женщин.
— Я пойду и встречу их. Они ничего мне не сделают, — сказала Куили со всей уверенностью, на какую только была способна. Жрецы неприкосновенны, не так ли? — Но я думаю, что мужчины должны отправиться рубить лес, или куда-нибудь еще, пока мы не узнаем, зачем они пришли. Женщины пусть приготовят пищу. Воины захотят позавтракать. Они могут отправиться прямо в поместье, но мы постараемся задержать их здесь так долго, как только сможем, если только их не слишком много… Сколько их там, Сал'о?
— Не знаю.
— Что ж, идите и скажите адепту Мотиподи. Пусть мужчины рубят лес, или расчищают склон холма, пока мы не выясним, что нужно воинам. Договоритесь о сигналах. Ну же, идите!
Мужчины кинулись бежать. Куили плотнее закуталась в плащ.
— Май, приготовь еды. Мяса, если есть. И пива.
— Что, если они спросят, где мужчины?
— Солги, — сказала Куили. И это говорит жрица?
— Что, если они захотят, чтобы мы… пошли с ними в постель? — это спросила Ния, муж которой, Хантула, был почти так же стар, как Кандору.
Куили рассмеялась, удивляясь самой себе. Ей виделись кошмары — трупы и кровь, усеивающие все вокруг, — а Ния мечтала о схватке с каким-нибудь красивым молодым воином.
— Если тебе хочется — иди! Развлекайся!
— Замужней женщине? — недоверчиво спросила Нона. — Это можно?
Куили вспоминала уроки, полученные в храме. Но она была вполне уверена.
— Да. Это можно. Не с каждым воином, но со свободным меченосцем можно. Он находится на службе у Богини, и достоин нашего гостеприимства.
Кандору всегда говорил, что это великая честь для женщины — быть избранной свободным, но когда Куили познакомилась с ним, он больше не был свободным меченосцем. Он стал оседлым воином, и возраст позволял ему иметь лишь одну женщину, хотя порой он заявлял, что это она виновата в том, что он теряет здоровье.
— Кол'о это не понравится, — пробормотала Нона. Она была замужем еще недолго.
— Он должен будет понять, — сказала Куили. — Если у тебя в течение года будет ребенок, он сможет получить отцовскую метку воина. — Она услышала их возбужденный ропот. Она была городской девушкой, и от нее ожидали, что она знает все подобные вещи. Она была, кроме того, их жрицей; если она сказала, что все нормально, значит, все нормально. Воины никогда никого не насилуют, постоянно утверждал Кандору. Им незачем это делать.
— В самом деле? Целый год? Как скоро?
Куили не знала, но бросила взгляд на лицо Ноны. Свет гаснущих факелов был слишком смутным для того, чтобы различить его выражение. Если она и была беременна, то этого тоже не было заметно.
— Продолжай в том же духе пару недель, и я за тебя поручусь.
Нона покраснела, и все это заметили и засмеялись. Этот простой народ мало что мог дать своим детям. Метка воина стоила больше любого золота. Для девочки это означало ее высокую стоимость как невесты. Для мальчика, если он был достаточно сообразителен — шанс стать членом гильдии. Даже молодой муж проглотил бы собственную гордость ради этого и говорил бы, что ему оказана честь, каковы бы ни были его истинные чувства. Смех снял напряжение. Хорошо! Теперь они не разбегутся в страхе и невольно не спровоцируют насилие.
Но Куили нужно было идти встречать воинов. Она поежилась и плотнее запахнула плащ. Внезапно она поняла, что за всю свою жизнь она встретила лишь одного воина — Кандору, ее убитого мужа.
— Дождь, похоже, заканчивался. До рассвета было явно близко, судя по тому, как посветлело небо на востоке. Петухи теперь явно соревновались друг с другом. Оставив возбужденных женщин, Куили зашлепала по лужам в сторону дороги. Один путь вел к поместью, другой — к Реке и пристани. За домом Салимоно и плотиной дорога быстро уходила в небольшое ущелье и дальше в темноту.
Она шла медленно, слыша, как шлепают ее башмаки по лужам, стараясь не представлять себе, как она падает в канаву и является на пристань вся в грязи. Отправляясь на встречу с воинами… следовало бы захватить с собой факел.
Зачем воины явились сюда?
Возможно, они появились здесь случайно, но мало какие корабли или лодки приходили снизу по течению, так как на юге лежали Черные Земли — бурная вода и ни одного местного жителя. Еще менее вероятно было, чтобы воины пришли сверху по течению, с севера, поскольку в той стороне лежал Ов.
Возможно, они пришли, чтобы отомстить за Кандору. Воины не испытывали никакой жалости к наемникам, убийцам воинов. Кандору много раз говорил ей об этом. Ей придется убедить их, что они не там ищут. Жрец или жрица не имеет права лгать, и потому считается добросовестным свидетелем, даже если она была его женой и не является лицом незаинтересованным. А было и с дюжину других. Убийцы пришли из Ова.
Но об убийстве никто не донес — или, по крайней мере, так ога думала. Ей не требовалось повторять жреческий кодекс для того, чтобы знать, что заповедь «не пролей крови» стоит очень высоко в перечне ее обязанностей перед Богиней.
Под ногой покатился камешек, и она споткнулась. Даже при дневном свете этот изгиб ущелья выглядел туннелем, ограниченным крутыми стенами и затемненным тенью деревьев. Рядом тихо журчал ручей. Дождь кончился, или не мог проникнуть сквозь полог из листвы. Она осторожно пробиралась вперед, проверяя каждый шаг, нащупывая руками ветви.
Если эти воины оказались здесь случайно, тогда они могли не знать об Ове. Они могли не знать, что вскоре им самим будет угрожать страшная опасность.
Или, возможно, их привела сюда Рука Богини. В этом случае их могло интересовать нечто большее, нежели убитый старый воин. Их целью мог быть сам Ов — война ! Там, у пристани, могла быть целая армия. Как там сказал Кандору при первых слухах о резне в Ове: «Колдунам не позволено появляться возле Реки!»
Потом, когда слухи стали более основательными, он сказал: «Богиня этого не вынесет. Она призовет Ее воинов…»
Два дня спустя Кандору сам был мертв, убитый еще до того, как успел вытащить свой меч, сраженный единственной музыкальной трелью. Он был в своем роде хорошим человеком. Он жил в соответствии с кодексом воинов, всеми уважаемый, даже если и не доставлял слишком много радости в качестве мужа юной жрице-ученице. Нужно было больше помогать ему, подумала она. Нужно было чуть больше притворяться.
Местный знаток… но все, что у нее было — лишь смутные воспоминания о том, что часами мог рассказывать Кандору, старик, у которого остались лишь воспоминания о молодости и силе, о распутстве и убийствах; старик, сжимавший свою юную невесту в холодных объятиях бесконечными зимними ночами. Нужно было внимательнее его слушать.
Куили внезапно остановилась, с отчаянно бьющимся сердцем. Кажется, впереди что-то послышалось? Хрустнула ветка?
Она прислушалась, но доносился лишь шум ручья и скороговорка падающих капель. Вероятно, это лишь игра ее воображения. Она пошла дальше, медленнее и осторожнее. Безумием было отправляться в путь без источника света, поскольку она знала, что плохо видит в темноте. Жрецы неприкосновенны. Никто, даже самый последний разбойник, не мог причинить вреда жрице. Так, по крайней мере, говорилось.
Она должна была радоваться при мысли о мести за Кандору. Она вышла замуж в пятнадцать лет; в шестнадцать она стала вдовой. В семнадцать она обнаружила, что ей тяжело носить траур, как бы она себя за это ни упрекала. Вероятно, она могла вернуться в храм, когда Воин Кандору перестал нуждаться в ее услугах, но она осталась. Местные жители приняли ее с радостью, и они нуждались в ней. Так же как и рабы, в еще большей степени. Ее милость позволила ей оставаться в хижине и обеспечивала ее средствами к существованию — мешками муки и иногда даже мясом. Иногда она посылала ей небольшие подарки — не слишком поношенные сандалии, остатки лакомств с кухни.
Если воины знали о колдунах — если они планировали напасть на Ов — тогда их должна была быть целая армия.
С трудом передвигаясь в темноте, она почти налетела на смутно вырисовывавшуюся фигуру, которая стояла прямо у нее на пути, явно ожидая ее.
Она вскрикнула и отскочила назад, потеряв туфлю.
— Жрица! — взвизгнула она. Потом, уже чуть тише: — Я жрица!
— Очень хорошо! — ответил мягкий юношеский тенор. — А я воин. Чем могу служить тебе, госпожа?

Глава 2

Ситуация была абсурдной. Стоя в темноте на одной ноге, со все еще дико колотящимся от неожиданности сердцем, Куили, тем не менее, могла оценить всю ее абсурдность — ни она, ни незнакомец не могли видеть ранга другого. Кто должен был приветствовать, а кто отвечать? Но, конечно, воины никак не могли послать на разведку обычного Первого, даже Второго. Он должен был быть выше ее рангом.
Она приветствовала его как вышестоящего, сумев не упасть, даже при последнем поклоне:
— Я Куили, жрица второго ранга, и мое глубочайшее и смиренное желание состоит в том, чтобы Сама Богиня даровала тебе долгую жизнь и счастье, и побудила тебя принять любую мою скромную и добровольную помощь, каковая могла бы служить твоим благородным целям.
Воин отступил на шаг, и она скорее услышала, чем увидела, как он выхватил меч из ножен на спине. Она снова чуть не потеряла равновесие, прежде чем вспомнила, что у воинов свои собственные ритуалы и обычай размахивать клинками в знак приветствия.
— Я Ннанджи, воин четвертого ранга, и для меня большая честь принять твою любезную помощь.
С шипением и щелчком меч снова скользнул в ножны. Кандору не умел обращаться с ним столь ловко.
— Ты всегда стоишь на одной ноге, ученица?
Она не думала, что он может что-то увидеть.
— Я потеряла туфлю, адепт.
Он усмехнулся и сдвинулся с места, и она почувствовала, как его пальцы крепко сжали ее лодыжку.
— Вот она. Дурацкая штука!
Затем ее нога встала на место, и воин выпрямился.
— Спасибо. Ты очень хорошо видишь…
— Я почти все делаю очень хорошо, — весело заметил он. Голос его звучал совсем молодо, как у мальчика. Неужели он в самом деле Четвертый? — Что это за место, ученица?
— Владения достопочтенного Гаратонди, адепт.
Воин что-то тихо проворчал.
— Какой гильдии?
— Он строитель.
— Что может строить строитель-Шестой? Впрочем, неважно. Сколько воинов в этих владениях?
— Ни одного, адепт.
Он снова что-то удивленно проворчал.
— Какая здесь ближайшая деревня, или город?
— Пол, адепт. Деревня. Примерно полдня пути на север.
— Значит, там должны быть воины…
Это не был вопрос, так что ей незачем было говорить, что местный воин Пола умер в тот же день, что и ее муж, или о том, что о его убийстве никто не мог донести. Не допускай пролития крови !
— А город? Как далеко?
— Ов, адепт. Примерно еще полдня пути после Пола.
— Гм? Ты случайно не знаешь имени тамошнего старосты?
Он тоже был мертв, как и все его люди. Просто ответ «Нет!» был бы ложью. Прежде чем она успела что-либо сказать, воин снова спросил:
— Здесь какие-то неприятности, ученица Куили? Разбойники? Бандиты? Работа для честных воинов? Нам угрожает какая-то опасность?
— Никакой непосредственной опасности, адепт.
Он усмехнулся.
— Жаль! Даже дракона нет?
Она облегченно рассмеялась.
— Ни одного.
— И. полагаю, тебе в последнее время не встречались колдуны?
Значит, он знал о колдунах!
— В последнее время — нет, адепт…
Он вздохнул.
— Что ж, если здесь безопасно, тогда, возможно, мы здесь для того, чтобы с кем-то встретиться. Как в Ко.
— Ко?
— Ты никогда не слышала эпос «Как Аггаранци-Седьмой наголову разбил разбойников в Ко?» — Казалось, он был потрясен. — Это величайшая повесть! Много славы, много крови. Она очень длинная, но я могу спеть ее тебе, когда у нас будет время. Что ж, если опасности нет, я лучше вернусь и доложу об этом. Идем!
Он взял ее за руку и повел по дороге. Его рука была очень большой и сильной, но ладонь казалась странно мягкой, в отличие от рук крестьян — или даже ее собственных рук в эти дни.
Как ни странно, ее вовсе не беспокоило, что ее ведет в неизвестность этот высокий молодой незнакомец. Она споткнулась, и он пробормотал: «Осторожно», но замедлил шаг. Дорогу пересекали три ручья, и она едва могла различить камни, по которым можно было их перейти, но он мог их видеть и вел ее за собой.

1 Следующая страница


Обретение мудрости 2

— Вы здесь по воле Всевышней, адепт?
— Да! И мы проделали долгий путь! Очень долгий! — В его голосе звучало лишь удовлетворение, и никакого благоговейного трепета. Конечно, Река была Богиней, и любой корабль мог оказаться в самом неожиданном месте, если на его борту был Меняющий Курс — некто, чье присутствие ей требовалось. Свободные меченосцы были известными Меняющими Курс, которых всегда направляла Ее Рука. Подобные проявления Ее могущества случались слишком часто для того, чтобы быть истинными чудесами, но все же Куили никогда не смогла бы относиться к ним столь же легко, как этот дерзкий молодой воин.
Деревья стали реже, долина расширилась, впуская серый свет, и теперь она могла видеть лучше. Он был даже выше, чем она думала, долговязый и удивительно молодой для Четвертого. Казалось, он был не старше ее самой — но, возможно, дело было лишь в его беззаботной манере поведения — он постоянно болтал. Кандору был Третьим. Мало кто в какой-либо из гильдий смог продвинуться дальше этого ранга.
— Откуда ты знаешь, как далеко вы оказались?
— Шонсу знает. Он все знает! И мы здесь оказались не в один прыжок. Он проснулся при первом — должно быть, он спит с открытыми глазами. — Кем бы ни был Шонсу, адепт Ннанджи, казалось, относился к нему с большим уважением, чем к Богине. — Я проснулся при третьем — меня разбудил холод. — Воин поежился. — Мы, видишь ли, из тропиков.
— Что такое тропики, адепт?
— Не могу с точностью сказать, — признался он. — Теплые края. Шонсу может объяснить. Но Бог Сна там очень высокий и тусклый. Он стал больше, когда мы прыгнули на север. И ниже. Здесь ты можешь видеть семь отдельных полос, верно? Когда мы отправились в путь, он был не столь ярким, и большинство полос были слишком близко друг к другу, чтобы их можно было различить. И еще мы переместились на восток, как говорит Шонсу. Дождь пошел только при последнем прыжке.
Вероятно, Шонсу — жрец, решила она. Он определенно не был похож ни на одного из воинов, о которых ей приходилось слышать.
— Откуда он мог знать, что вы переместились на восток?
— Звезды — и глаз Бога Сна! Это произошло около полуночи, и до рассвета было все ближе и ближе. Тебе нужно спросить Шонсу. Он говорит, что в Ханне все еще полночь.
Ханн!
— Вы были в Ханне , адепт?
Он посмотрел на нее, удивленный ее реакцией. Теперь было достаточно хорошо видно, что его лицо покрыто грязью и жиром.
— Ну, не в самом Ханне. Мы пытались переплыть в Ханн, со священного острова.
— Храм! — воскликнула она. — Значит, тебе приходилось бывать в великом храме?
Адепт Ннанджи фыркнул.
— Приходилось бывать? Я там родился.
— Нет!
— Да! — Он широко улыбнулся, сверкнув крупными белыми зубами. — У моей матери подошел срок. Она пришла помолиться о легких родах, и — хлоп ! Тут я и появился. Ее едва успели увести в заднюю комнату. Жрецы решили, что это можно назвать почти чудом.
Он явно дразнил ее. Потом его улыбка стала еще шире.
— Мой отец положил в чашу шесть монет, а если бы, как он говорит, он положил семь, я бы родился прямо там, перед Самой Богиней.
Это было чистой воды богохульство, но его улыбка была неотразима. Куили невольно рассмеялась.
— Не следует шутить с чудесами, адепт.
— Возможно, — он сделал паузу и заговорил спокойнее. — За последние две недели я видел множество чудес, ученица Куили. С тех пор как появился Шонсу.
— Он твой наставник?
— Ну, в данный момент нет. Он освободил меня от моей клятвы перед битвой… но он говорит, что я могу снова ему присягнуть.
Битва?
— Осторожно, лужа! — Ннанджи отпустил ее руку и обнял ее за плечи, помогая обойти грязное место. Однако он не убрал руку, когда они уже прошли его, и теперь было уже достаточно светло. Ей стало несколько не по себе. Она была рада, что ее защищает плащ. Ей редко до этого приходлось разговаривать с Четвертыми, и, конечно же, никто из них ее до этого не обнимал. Он улыбался ей, и улыбка его была очень дружелюбной. Очень.
В этом имении было мало свободных мужчин ее возраста, лишь двое были неженаты. Все они относились к ней с благоговейным почитанием, из-за ее профессии, и с ними все равно не о чем было разговаривать, кроме как о посевах и стадах. Она уже забыла, что такое настоящая беседа. Но она никогда по-настоящему не беседовала с мужчиной, только с другими девочками, ее подругами в храме, много лет назад. Он разговаривал с ней как с равной. Ей было лестно, и вместе с тем ее беспокоило, насколько это хорошо.
Почему Богиня прислала такого грязного воина? Дело было не только в его лице. Они как раз вышли к берегу. Перед ними простиралась Река, тянувшаяся до восточного горизонта, сверкающая на фоне облаков. Цвет возвращался в Мир. Через несколько мгновений должен был появиться бог-солнце. Все еще шел дождь, хотя и не сильный, и она видела, как он прочерчивает грязные полосы на костистых плечах и груди воина. Даже его килт…
У Куили перехватило дыхание.
— Это же кровь! Ты ранен?
— Не моя! — он снова гордо ухмыльнулся. — Вчера мы знатно сразились! Шонсу прикончил шестерых, а я выпустил кишки двоим!
Она вздрогнула, и его рука крепче обхватила ее за плечи, так что она не могла освободиться. Она плотнее запахнула плащ. Подобная близость была отвратительным поведением для жрицы, но его стальной захват не оставлял ей выбора. Кандору никогда не обнимал ее подобным образом на публике. Он всегда ожидал, что она будет идти на шаг позади него.
— Ты… ты убил двух человек?
— Троих, вчера. Двоих в сражении, но до этого мне пришлось участвовать в поединке за мое повышение, и один из них выбрал мечи вместо рапир. Он пытался меня напугать, и я его убил. Впрочем, он и так не слишком мне нравился.
Она засмеялась было, но с нарастающим ужасом уставилась на его довольную ухмылку. На лбу у него было две новых метки, еще припухшие, явно свежие. Волосы его были черными и жирными, но сквозь грязь проглядывали рыжие островки. Глаза его были бледными, с почти невидимыми ресницами, и полоски чистой кожи, где дождь смыл грязь, были очень светлыми. По-видимому, этот кровожадный, бессердечный юноша от рождения был рыжим. Его волосы были преднамеренно выкрашены в черный цвет, а потом краска размазалась по всему телу.
— Прошу тебя, адепт! — Она попыталась освободиться. Они были уже почти у пристани. Берега Реки были обрывистыми и каменистыми, и единственным ровным местом был галечный островок в прорезанной течением выемке, Когда Река стояла высоко, там едва хватило бы места на то, чтобы развернуться повозке, но сегодня она была низко, отмель была широкой, и ближний к берегу конец пирса находился полностью вне воды.
У дальнего конца была привязана маленькая одномачтовая лодка. Их не ожидала огромная армия воинов, но тем не менее их могло быть несколько дюжин. Внезапно испугавшись, Куили дернулась сильнее.
Однако воин держал ее крепко, все так же ухмыляясь и толкая ее в сторону пристани. Над широкими водами Реки появился край диска солнечного бога.
— Ты мне нравишься! — объявил он. — Ты красивая. Богине мало что удалось из тебя сделать, но Она все же проделала хорошую работу.
Куили подумала о том, не удастся ли ей выскользнуть из плаща и убежать. Однако он наверняка бегал намного быстрее ее.
— Я был лишь Вторым в храмовой гвардии, — заметил Ннанджи, — пока Богиня не прислала Шонсу. Но с сегодняшнего дня я свободный меченосец.
— Что ты имеешь в виду? — Куили достаточно хорошо понимала, что он имеет в виду.
— Почему, как ты думаешь, Богиня послала тебя мне навстречу? Видишь ли, до сих пор мне всегда приходилось платить женщинам — кроме девушек-рабынь в казармах, конечно. Я купил себе вчера собственную рабыню, но с ней мне не слишком интересно. Ваш достопочтенный Гаратонди предложит нам свое гостеприимство на несколько дней…
— Пусти меня! — в панике закричала Куили.
Ннанджи тут же с удивленным видом отпустил ее.
— Что случилось?
— Как ты смеешь подобным образом обращаться со жрицей?
Она кричала на него, пытаясь приободрить сама себя. Ннанджи был явно обижен.
— Я думал, тебе приятно. Почему ты раньше не сказала? Ты имеешь в виду… ладно, я подожду, пока не вымоюсь. Я по уши в грязи, верно?
Куили привела себя в порядок.
— Я подумаю, — тактично ответила она. По-видимому, он ничем не собирался ей угрожать. Он был похож на большого щенка, только что вылезшего из какой-то грязной лужи, которому хочется поиграть. Она сказала Нии, что это ее долг. Подобный совет теперь казалось значительно труднее принять, чем дать, но если он захочет ее — это будет ее долгом. Нужно лишь время, чтобы свыкнуться с подобной мыслью…
— Я лучше подожду, пока ты не увидишь Шонсу, — грустно сказал Ннанджи.
— Женщины стекленеют, когда его видят. Ну, пошли! Он ждет.
Что ? Он полагает, что она опустилась до того, что готова встретиться с пришельцами лишь для того, чтобы сделать свой выбор среди воинов? Какая невероятная самонадеянность! Не в силах вымолвить ни слова, она двинулась следом за Нанджи, шагавшим вдоль пирса. Он просвистел сигнал из четырех нот, хотя теперь сквозь дождь светило солнце, и он был хорошо виден всем, кто бы ни находился в лодке.
Она прислушалась, ожидая ответа, и, к своему изумлению, услышала детский плач. Воины взяли с собой детей?
Ннанджи остановился у конца пристани, глядя вниз и разговаривая с кем-то, ожидавшим его — несомненно, докладывал, что опасности нет. Он спрашивал о непосредственной опасности, так что она не солгала. Но у Куили не было времени на размышления о том, как ее милость может отнестись к этим пришельцам. Куили с тревогой заключила, что леди Тонди, возможно, уже посылает весть в Ов о прибытии воинов. Сколько потребуется времени, чтобы верхом добраться до Ова? Сколько потребуется времени колдунам на обратный путь? Возможно, воины понимали смысл слова непосредственная не совсем так, как она.
Ннанджи протянул руки и подхватил ребенка, словно выдернув его с неба. Он прижал его к себе, и крики прекратились.
Когда Куили подошла к нему, он с улыбкой обернулся.
— Это мой друг Виксини.
Ребенку было около года, и у него явно резались зубы. Это был ребенок рабыни — Куили была потрясена.
Затем этот столь странный воин протянул руку, и на пристань спрыгнул еще один человек.
— Милорд, — небрежно заметил Ннанджи, — имею честь представить ученицу Куили. — Потом он снова начал забавляться с голым ребенком, словно не осознавая, что он только что сказал.
Гигант! Он был выше даже Ннанджи, значительно шире его в плечах, весьма мускулистый, Волосы его были черными, и от безжалостного, пронзительного взгляда его черных глаз ее кости превратились в солому. Насилие, смерть, кровь…
Ннанджи был молод для Четвертого. Этот великан был на несколько лет старше, но все равно слишком молод для того, чтобы быть Седьмым . Однако на его лбу было семь меток, и, хотя его килт был грязным, мятым и явно пропитанным кровью, когда-то он был синим, что соответствовало этому рангу. Вероятно, он каким-то образом прятался от дождя, поскольку пятна запекшейся крови на его груди и руках были почти сухими.
На мгновение Куили захотелось повернуться и бежать от жуткого варвара-гиганта, затем она начала, запинаясь, произносить подобающие ритуалу приветствия слова, помня, что, как сказал Ннанджи, женщины стекленеют при виде Шонсу. Она не чувствовала себя остекленевшей, скорее как осиновый лист; руки ее тряслись. Кандору рассказывал, что за всю свою долгую жизнь ни разу не встречал воина ранга выше Шестого. Ей самой никогда не приходилось разговаривать с Седьмым какой-либо гильдии — за исключением ее милости, и все знали, что ее муж купил для нее этот ранг много лет назад. Но никто бы не смог купить семь меток в форме меча.
Она поклонилась, затем выпрямилась. Смертоносный взгляд был все так же прикован к ее лицу. Поднялась гигантская рука. Солнечный бог блеснул на лезвии меча.
— Я Шонсу, воин седьмого ранга, и для меня большая честь принять твою милостивую услугу.
Голос его, казалось, исходил из невообразимых глубин. Затем мускулы на его руке снова напряглись, когда он снова вложил меч в ножны.
Когда формальности закончились, лорд Шонсу упер руки в бока и улыбнулся.
Превращение было чудесным, словно перед ней стоял совершенно другой человек. У него была широкая, дружелюбная улыбка, казаишаяся абсурдно мальчишеской для его размеров. Суровый вид внезапно сменился приятной внешностью; мысли о варварах исчезли. Громадный молодой господин был самым мужественным мужчиной из всех, кого она когда-либо встречала.
— Приношу свои извинения, ученица! — У него был самый низкий голос из всех, что она когда-либо слышала, голос, который, казалось, отдавался эхом внутри нее, внушая уверенность и компетентность, защиту, предупредительность и хорошее настроение. Эта улыбка! — Мы явились без приглашения, и не в слишком подходящее время.
Вот теперь она действительно остекленела.
— Вы… вы наши желанные гости, милорд.
Улыбка стала еще теплее, словно восходящее солнце.
— Это весьма гостеприимно с твоей стороны, что ты пришла нас встретить… и немалая отвага? — В его глазах мелькнул озорной огонек. — Надеюсь, мой окровавленный друг не слишком тебя напугал?
Куили молча покачала головой.
— Здесь нет других воинов? А как насчет жрецов? У тебя есть наставник?
— Он живет в Поле, милорд.
— Тогда ты — наша хозяйка, по крайней мере, пока не появится этот достопочтенный Гаратонди.
— Он большей частью живет в Ове, милорд. Его мать, леди Тонди, живет там…
— Ты вполне сможешь их заменить, — сказал гигант с обезоруживающей улыбкой. — Ннанджи говорит, что ты не знаешь, зачем могли бы понадобиться здесь наши мечи?
— Э… нет, милорд.
Лорд Шонсу удовлетворенно кивнул.
— Рад это слышать. Мы уже достаточно повоевали вчера, как ты можешь видеть. Возможно, Всевышняя прислала нас сюда, чтобы мы немного развлеклись и отдохнули? — Он раскатисто рассмеялся и снова повернулся к лодке.
Куили сомневалась в том, что адепт Ннанджи удовлетворил свою жажду крови. Она видела, что он разглядывает ее с удовольствием, скорее задумчиво. Она почувствовала, что краснеет, и отвела взгляд.
Ее взгляд снова невольно остановился на лорде Шонсу, и теперь она заметила меч на его широкой, с перекатывающимися мускулами, спине. Серебряная рукоятка рядом с его черными волосами сверкала в лучах солнечного бога и каплях дождя. Ее конец был украшен огромным голубым камнем, который держал странный, но великолепно выточенный зверь — грифон. Она знала, что грифон — королевский символ, значит, это был королевский меч. Большой камень мог быть только сапфиром, и еще один такой же камень украшал заколку в волосах лорда Шонсу.
Но…
Но эти люди, как следовало предполагать, были свободными меченосцами. Свободные меченосцы были людьми бедными. Кандору часто объяснял, что они служили только Богине, путешествуя по Миру и искореняя несправедливость, следя за тем, чтобы другие воины вели себя честно, и защищая слабых. Не имея хозяев, они не принимали никакого вознаграждения, кроме того, что требовалось им, чтобы прожить. Истинный вольный меченосец гордился своей бедностью.
Королевский меч? Один камень стоил целое состояние, а мастерство, с которым был изготовлен меч, делало его просто бесценным.
Каким образом могло нечто подобное оказаться у честного воина? В замешательстве она посмотрела на меч Ннанджи, сравнивая. Ннанджи все еще держал на руках неуместного тут ребенка, который наслаждался его вниманием, но взгляд Ннанджи был прикован к Куили.
— Он принадлежал Богине, — сказал он.
— Что?
Он торжественно кивнул.
— Это очень старый и очень знаменитый, возможно, самый лучший меч, который был когда-либо изготовлен. Его сделал Чиоксин, величайший из всех оружейников, и это был последний и лучший из семи его шедевров. Он подарил его Богине.
Куили отвернулась, пытаясь скрыть чудовищное подозрение, которое у нее возникло. Эти люди пришли из Ханна, матери всех храмов. Им пришлось сражаться. Не пытался ли кто-либо помешать им уйти — например, храмовая гвардия, к которой раньше принадлежал Ннанджи? Не был ли причиной тому этот меч? Не похитил ли Шонсу королевский меч из сокровищницы храма Богини?
Но если это так, тогда почему Она позволила кораблю покинуть причал, когда он поднялся на его борт? И почему Она переместила его сюда, где есть колдуны? Воины-Седьмые встречаются очень редко и очень страшны. Ннанджи сказал, что Шонсу убил в сражении шестерых — возможно, у Богини мало воинов, которые в состоянии справиться с подобным колоссом. Но колдуны наверняка могли это сделать.
Не предстояло ли им всем здесь умереть?
Она не могла решить — помогать этим людям, или нет? Как насчет недопущения пролития крови? Чьей крови? Простой ученице не под силу были подобные головоломки.
— Ученица Куили, это Джия, моя любовь.
Женщина робко улыбнулась, и Куили испытала очередное потрясение. Джия была рабыней: ее лицо пересекала черная полоса от линии волос до верхней губы, и она была одета в черную одежду рабыни. Его любовь ? Женщина была высокого роста, и если бы не отвратительный знак рабства и коротко подстриженные неухоженные темные волосы, она была бы восхитительно красива. Нет, даже несмотря на это, она была красива. Ее фигура была великолепно сложена, и она двигалась с чувственной грацией: сильная, уверенная в себе, безмятежная. Даже Седьмой не мог изменить ранга рабыни, но в том, что столь могущественный мужчина любит обычное движимое имущество, была своя ирония. Однако он представил ее так, словно она была личностью, и ждал реакции Куили. Она осторожно улыбнулась и ответила:
— Приветствую и тебя, Джия.
По высоким скулам пробежал легкий румянец, темные глаза потупились.
— Спасибо, ученица.
Приятный голос. Джия повернулась, чтобы взять ребенка, который теперь сидел на плечах у Ннанджи, удерживаемый на месте рукояткой его меча. Маленький Виксини сопротивлялся, сердито вопя и хватаясь за волосы воина.
Затем сильная рука лорда Шонсу вытащила из лодки еще одну женщину.
— Это Телка, — сказал он. В его голосе прозвучала странная нотка, словно он сказал нечто забавное.
Телка тоже была рабыней, но другого рода. Если лорд Шонсу был воплощением мужественности, то Телка была идеальным секс-партнером. Куили никогда еще не видела столь подчеркнуто женственной фигуры, которая едва была прикрыта легким клочком одежды. Ее груди натягивали ткань, руки и ноги были мягкими и соблазнительно округлыми, привлекательное лицо ничего не выражало. Услышав свое имя, она вызывающе раздвинула губы в автоматической улыбке, но глаза ее продолжали безучастно разглядывать берег.
Куили вспомнила о собственных опасениях по поводу ее слишком обтягивающего платья. В подобной компании ее просто бы не заметили.
Ннанджи говорил что-то о покупке рабыни. Она бросила на него взгляд, и он отвернулся.
Затем снизу поднялась еще одна фигура в черном, которую лорд Шонсу осторожно принял на руки и поставил на землю. Это был очень маленький и очень старый человек, с абсолютно лысой головой и морщинистой шеей. Одежда на нем казалась слишком свободной и напоминала женское платье. Его лоб пересекала черная повязка. Куили удивленно заморгала при его появлении — дети, рабы и нищие? Какие еще сюрпризы намерен извлечь на свет лорд Шонсу?
— Это Хонакура, который предпочитает скрывать свой ранг и гильдию, — сказал воин. — Не знаю, почему, но мы уважаем его мнение.
Маленький старичок сердито развернулся, грозя скрюченным пальцем возвышавшемуся над ним гиганту.
— Ты не должен никогда произносить моего имени, никогда! Безымянный — это именно то и значит: без гильдии, без ранга, без имени! Если хочешь, обращайся ко мне «старик».
Лорд Шонсу весело посмотрел на него.
— Как хочешь… старик. Ученица, познакомься со стариком.
Хонакура, если это действительно было его имя, снова повернулся к Куили. Он хихикнул и улыбнулся, показав беззубый рот.
— Я тоже служу Ей, — сказал он.
— Приветствую тебя… старик.
Лорд Шонсу расхохотался.
— А это… — Он опустился на одно колено и протянул руки к лодке. Затем он резко вскочил, подхватив юношу, Первого. Юноша висел в воздухе, крепко удерживаемый за плечи могучими руками Шонсу, и лучезарно улыбался Куили, словно в столь необычном появлении не было ничего недостойного, или словно Седьмые постоянно подобным образом забавлялись с Первыми.
Голос великана доносился откуда-то из-за грязно-белого килта юноши.
— Это наш талисман. Ученица Куили, позволь мне оказать тебе беспримерную честь представить бесстрашного новичка Катанджи, воина первого ранга!
Затем он отпустил его. Новичок Катанджи неуверенно приземлился на ноги, пошатнулся, но удержался на ногах и улыбнулся, нашаривая рукоятку меча, висевшего на его левом плече.
— Оставь, — быстро сказал Шонсу. — Снесешь кому-нибудь голову — возможно, что и себе.
Катанджи пожал плечами, продолжая улыбаться, и отдал честь вышестоящему в штатской манере. Смущенная Куили ответила ему. Ей очень редко приходилось быть формально представленной Первому; рабов и нищих никогда не считали за людей. Лорд Шонсу не только обладал своеобразным чувством юмора, но и, вероятно, не любил формальностей и ритуалов.
Юный Катанджи был черноглазым бесенком. Его единственна метка на лбу была новой и свежей, черные вьющиеся волосы коротко подстрижены, как у ребенка. В волосах едва держалась заколка, но никакого конского хвоста, естественно, не было. Он был грязен, но не так, как Ннанджи, и на нем не было кровавых пятен. Вспомнив историю Ннанджи, Куили могла предположить, что ученик Катанджи присягнул кодексу воина лишь накануне. Ннанджи, вероятно, был его наставником, поскольку наверняка ни один Седьмой не взял бы под свою опеку Первого. Однако, возможно, этот необычный Шонсу был способен даже на такое.
— Приветствую и тебя, новичок, — сказала Куили.
Его большие глаза с серьезным видом смотрели на нее.
— Твое любезное гостеприимство уже ясно для меня, ученица. — Его взгляд опустился ниже, задержавшись на ее одежде.
Куили посмотрела вниз и увидела, что весь ее правый бок испачкан, на выцветшем желтом одеянии отчетливо выделялись полосы жира, и возможно, даже крови, оставшиеся после того, как ее обнимал Ннанджи. Она подняла взгляд со смешанным чувством стыда и гнева, и в тот же момент новичок Катанджи отвернулся, нарочито ухмыляясь. Наглый чертенок!
— Больше нет заблудших душ, капитан? — обратился лорд Шонсу к двоим остававшимся в лодке мужчинам. — Тогда, может быть, вы сойдете на берег поесть и отдохнуть, прежде чем отправляться в обратный путь?
— О нет, милорд. — Капитан был толст и подобострастен. Вероятно, он был очень рад, что избавился от столь странного груза. Считалось, что Меняющий Курс на борту приносит кораблю счастье, и обычно Богиня быстро отсылала его обратно домой, но лорд Шонсу был беспокойным пассажиром.
— Мы не можем заставлять Ее ждать, милорд, — объяснил моряк.
— Да пребудет Она с тобой. — Шонсу протянул руку к мешочку на поясе и бросил вниз несколько монет, блеснувших в лучах солнца. Свободные меченосцы платят золотом простым лодочникам?
— Ну что ж, ученица. Семеро из нас хотели бы позавтракать. — Лорд Шонсу снова повернулся к Куили, находясь явно в хорошем расположении духа. Его веселил ее изумленный вид. Двое воинов, две рабыни, юноша, ребенок и нищий? Что это за армия?
Затем он снова угрожающе нахмурился, глядя вдоль пристани на исчезающую в ущелье дорогу. Он резко развернулся к Ннанджи.
— Транспорт?
На лице Ннанджи отразился ужас, и он вытянулся в струнку.
— Я забыл, милорд.
— Забыл ? Ты?
Ннанджи судорожно сглотнул.
— Да, милорд.
На мгновение Шонсу бросил взгляд на Куили, потом снова на Ннанджи.
— Надеюсь, такое случилось впервые, — мрачно сказал он. — Ученица, у нас проблема. Полагаю, нам придется карабкаться по крайней мере до вершины этой скалы?
— Боюсь, что да, милорд.
Шонсу снова повернулся к лодочникам, возившимся с парусами.
— Подождите! Бросьте нам несколько тюфяков… и тент. Спасибо. Счастливого пути! — Он нагнулся, отвязывая канат. Ннанджи подскочил к другому, внимательно глядя за тем, что делает Шонсу и в точности копируя все его действия.
Кандору никогда не стал бы играть роль матроса или носильщика, однако этот странный Седьмой собрал тюфяки и парусину и направился вдоль пристани в сторону берега; изумленная Куили вынуждена была семенить рядом с ним.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

— Ученица, ты можешь найти для нас повозку? Старик, вероятно, справился бы, но Телка… — Он снова ухмыльнулся, произнося это имя. — Дорогая Телка потеряла сандалию. Я не могу позволить, чтобы она повредила свои прекрасные мягкие ножки.
— Я уверена, что сумею найти повозку, милорд, — сказала Куили. Повозка для лорда седьмого ранга? И остались ли в селении мужчины, чтобы запрячь лошадь? Она достаточно часто видела, как это делается…
— Вот и прекрасно, — весело сказал Шонсу. Они достигли берега, где пристань нависала над сухими камнями. Он быстро расстелил на досках парусину, потом спрыгнул вниз и положил под ним тюфяки. Когда подошли его спутники, он протянул руки и безо всяких усилий спустил их вниз.
— Нам здесь будет достаточно удобно, пока ты не вернешься.
— Постараюсь обернуться как можно скорее, милорд.
— Спешить некуда. Мне нужно побеседовать наедине с Ннанджи. И сейчас, похоже, как раз подходящая возможность. — На его лице снова появилась добродушная улыбка.
Куили что-то смущенно пробормотала — она была сама не уверена, что именно — и направилась в сторону дороги. Когда она вошла в ущелье, солнце скрылось за облаками, и Мир стал более мрачным и тусклым. Она не солгала, но оставила этих воинов в неведении относительно угрожавшей им опасности. Она должна попытаться предотвратить кровопролитие. Милосердная Богиня ! Кого она должна была защищать — работников, или колдунов, или воинов?

Глава 3

Уолли медленно возвращался вдоль пристани, собираясь с мыслями. Его сапоги гулко стучали по обветренным доскам, и в унисон им отдавались шаги шедшего рядом Ннанджи. Ннанджи в напряженном молчании ждал, какими открытиями намерен поделиться с ним великий лорд Шонсу.
Пристань была покрыта слоем навоза — вероятно, община поставляла скот в ближайший город, Ов. Река была очень широкой, дальний берег был едва различим, и ни один парус не нарушал монотонности серого неба и безжизненной воды. Возле Ханна Река была примерно такой же ширины, однако Ханн находился в четверти Мира отсюда. Река была везде, как сказал Хонакура, и за всю свою жизнь, разговаривая с пилигримами в храме, он ни разу не слышал каких-либо слов о ее источнике или устье. Вероятно, она была бесконечна, и везде примерно одна и та же, что с точки зрения географии было просто невозможно. Река была Богиней.
Ни одного паруса…
— Лодка исчезла!
— Да, милорд, — в голосе Ннанджи даже не прозвучало удивления.
Уолли поежился при виде подобного проявления божественной силы, но заставил себя вернуться к более насущным мыслям. Он уже дважды рассказывал свою историю, но на этот раз все должно было быть сложнее. Хонакура отнесся к ней как к упражнению в теологии. Веря во множественность миров и бесконечную последовательность жизней, он был озадачен лишь тем, что умерший Уолли Смит перевоплотился во взрослого Шонсу, а не в ребенка. Это было чудом, но жрецы могли поверить в чудеса. Хонакура хотел услышать о Земле и о предыдущей жизни Уолли, но Ннанджи это не интересовало.
Джию не заботил механизм или сущность происходящего. Ее вполне удовлетворяло, что человек, которого она любит, скрыт внутри тела воина, невидимка без ранга или гильдии, столь же чуждый Миру, как и она сама. Лишь благодаря этому рабыня посмела полюбить Седьмого. Отношение Ннанджи к подобному было бы совершенно иным.
Двое дошли до конца пирса и остановились.
— Ннанджи, мне нужно кое в чем признаться. Я никогда тебе не лгал, но я не сказал тебе всей правды.
Ннанджи моргнул.
— Зачем? Это тебя Богиня выбрала в качестве Ее посланника. Для меня большая честь, что мне позволено тебе помогать. Тебе незачем что-то еще мне говорить, лорд Шонсу.
Уолли вздохнул.
— Значит, похоже, я тебе все-таки солгал. Я сказал, что мое имя Шонсу… но это не так.
Глаза Ннанджи расширились — странные бледные пятна на чумазом лице. Ни один мужчина Народа не мог выглядеть небритым, но его рыжие волосы накануне почернели от смеси угля и жира. Последующие приключения добавили к этому гуано и паутину, дорожную пыль и кровь. Размазанная не слишком тщательно, образовавшаяся в результате грязь придавала ему комичный и нелепый вид. Однако шутить с Ннанджи не стоило. Ннанджи стал смертоносным убийцей, слишком молодым для того, чтобы можно было доверять — с его искусством владения мечом, которому столь быстро научил его наставник, или могуществом, которое он получил вместе со своим новым рангом — воин-Четвертый потенциально был способен нанести громадный ущерб. Ннанджи, вероятно, находился под неослабным контролем, пока его возраст и возможности не стали соответствовать друг другу. Возможно, именно поэтому боги повелели, чтобы он был неотвратимо связан колдовской клятвой, к которой вела нынешняя беседа.
— Я встречался с богом, — сказал Уолли, — и он сказал мне следующее: Богине нужен воин. Она выбрала лучшего во всем Мире, Шонсу-Седьмого. Что ж, бог сказал, что лучшего не нашлось, что, вероятно, не то же самое. Так или иначе, этот воин потерпел неудачу, и неудачу катастрофическую.
— Что это значит, милорд?
— Бог не сказал. Но некий демон заставил Шонсу прийти в храм. Попытка жрецов изгнать демона не удалась. Богиня забрала его душу — и оставила вместо нее демона. Или то, что Шонсу считал демоном. Это был я, Уолли Смит. Только я не демон…
Уолли подумал, что не слишком связно рассказывает, но его забавляли озадаченные кивки в ответ. Другие могли бы попросту высмеять столь абсурдную байку, но Ннанджи, похоже, очень хотелось в нее поверить. Его преклонение перед героем чуть не погибло мучительной смертью накануне, но Богиня ниспослала чудо, чтобы поддержать Ее посланника, и восхищенные чувства Ннанджи ожили вновь, еще более сильные, чем когда-либо. Ему следовало бы уже из этого вырасти, и Уолли оставалось лишь надеяться, что обучение будет не слишком болезненным и не будет откладываться надолго. Ни один человек не мог бы жить согласно принципам героического поведения Ннанджи.
Они повернулись и снова направились в сторону берега.
— С другой стороны это, наверное, можно рассматривать, как нить бус — таково одно из представлений жрецов. Душа — нить, бусины — отдельные жизни. В этом случае Богиня нарушила правила. Она развязала нить и передвинула одну из бусин.
— Но… — начал было Ннанджи и замолчал.
— Нет, я не могу этого объяснить. Никто не знает, какими мотивами руководствуются боги. Так или иначе, я не Шонсу. Я ничего не помню из его жизни до того, как я проснулся в хижине пилигримов, где Джия ухаживала за мной, а старый Хонакура бормотал что-то о том, как я кого-то убил. До этого, насколько я помню, я был Уолли Смитом.
Он не пытался объяснить, каким образом он думает по-английски, но говорит на языке Народа. Ннанджи вряд ли понял бы саму идею о существовании более чем одного языка, а Уолли сам не знал, каким образом происходит перевод.
— И ты не был воином в другом мире, милорд?
Управляющим на нефтехимическом заводе? Как объяснить это воину железного века в доисторическом Мире? Уолли вздохнул.
— Нет. Наши гильдии и ранги не такие, как у вас. Я бы мог сказать тебе, что я был аптекарем-Пятым.
Ннанджи поежился и прикусил губу.
Однако был еще инспектор-детектив Смит, которого, вероятно, крайне потряс бы вид кровожадного, поклоняющегося идолам, владеющего рабами сына.
— Мой отец был воином.
Ннанджи облегченно вздохнул. Богиня оказалась не столь непостоянна, как он боялся.
— И ты был человеком чести, милорд?
Да, подумал Уолли. Он был законопослушным и порядочным человеком, честным и добросовестным.
— Думаю, да. Я пытался им быть, как я пытаюсь здесь. Некоторые из наших обычаев иные, но я сделал все, что мог, и я обещал богу, что буду поступать так и здесь.
Ннанджи заставил себя слабо улыбнуться.
— Но когда начальник храмовой гвардии заявил, что я самозванец, он был прав. Я не знал, ни как приветствовать вышестоящих, ни как отвечать на приветствия. Я не мог отличить одного конца меча от другого.
— Но… — быстро заговорил Ннанджи, — но ты же знаешь ритуалы, милорд! Ты великий воин!
— Это пришло позднее, — сказал Уолли, и продолжал рассказывать, как он трижды встретил полубога, как ему удалось войти к богам в доверие, и как затем он получил искусство Шонсу, легендарный меч и неизвестную миссию.
— Боги дали мне умение владеть мечом, они дали мне сутры. Но они не дали мне ничего из личной памяти Шонсу, Ннанджи. Я не знаю, кем были его родители, или откуда он, или кто его учил. В этом отношении я все тот же Уолли Смит.
— И у тебя нет родительских меток?
— Одна теперь есть. — Он показал Ннанджи меч, появившийся на веке его правого глаза прошлой ночью, знак отца воина. — Вчера утром ее еще не было. Думаю, это какая-то шутка маленького бога, или, возможно, знак, который подтверждает то, чем мы занимались вчера.
Ннанджи сказал, что вторая возможность ему нравится больше. Мысль о том, что боги могут шутить, его не привлекала.
Они дошли до конца пристани, упиравшегося в берег, и снова пошли к Реке. Это была странная история, почти столь же странная в Мире, какой она была бы и на Земле, и Уолли пытался, как мог, объяснить, каково это — чувствовать себя двумя людьми одновременно, насколько его профессиональные познания отличались от его личной памяти.
— Кажется, я понял, милорд, — наконец сказал Ннанджи, хмуро глядя на скользкие от дождя, грубо отесанные доски. — Ты меня крайне озадачил, так как вел себя не так, как другие с высоким рангом. Ты говорил со мной, как с другом, хотя я был лишь Вторым. Ты не убил Мелиу и Бриу, когда у тебя была такая возможность — большинство Седьмых с радостью воспользовались бы возможностью сделать очередную зарубку на поясе. Ты относишься к Джии, как к леди, и ты даже дружески расположен к Дикой Эни. Так ведут себя люди чести в твоем другом мире?
— Да, — сказал Уолли. — Друзей труднее приобрести, чем врагов, но от них больше пользы, Лицо Ннанджи прояснилось.
— Это сутра?
Уолли рассмеялся.
— Нет, это лишь моя собственная поговорка, но она основана на некоторых из наших сутр. Так или иначе, она действует; посмотри, сколь полезной оказалась Дикая Эни!
Ннанджи с некоторым сомнением согласился — воины не должны искать помощи у рабов.
— Я готов принести тебе вторую присягу, милорд, если ты возьмешь меня под свое покровительство. Я все равно хочу научиться у тебя искусству владения мечом, и кодексу чести… — он сделал паузу и задумчиво добавил: — И, думаю, я бы хотел научиться и тому, другому кодексу чести.
Уолли облегченно вздохнул. Он немного боялся, что его юный друг, что вполне естественно, попросту сбежит от него, как от сумасшедшего.
— Для меня большая честь снова стать твоим наставником, Ннанджи, поскольку ты чудесный ученик и в один прекрасный день станешь великим воином.
Ннанджи остановился, вытащил меч и упал на колени. Уолли хотел еще кое-что ему сказать, но Ннанджи никогда не были свойственны колебания или глубокие размышления, и он начал произносить вторую присягу:
— Я, Ннанджи, воин-Четвертый, принимаю тебя, Шонсу, воин-Седьмой, как своего господина и наставника, и клянусь быть преданным, покорным и смиренным, жить по твоему слову, учиться по твоему примеру, и заботиться о твоей чести, именем Богини.
Уолли произнес формальные слова согласия. Ннанджи поднялся и с определенным удовлетворением убрал меч в ножны.
— Ты упоминал и другую присягу, наставник?
Полубог предупреждал, что воины жить не могут без страшных клятв, и Ннанджи не был исключением.
— Да. Но прежде чем мы к этому перейдем, я должен сказать тебе о моей миссии. Когда я спросил, чего требует от меня Богиня, в ответ я получил лишь загадку.
— Бог дал тебе поручение и не сказала, в чем оно заключается? Почему?
— Хотел бы я это знать! Он сказал, что это вопрос свободы воли; что я должен поступать так, как считаю правильным. Если бы я только следовал приказам, то я был бы даже не слугой, а лишь орудием.
Другое объяснение могло, конечно, заключаться в том, что полубог не доверял Уолли — его отваге или его честности — и мысль об этом внушала ему беспокойство.
— Вот что мне сказали:
Брата первого скуешь, От другого — ум возьмешь.
Когда низко пасть придется, Встанет войско, круг замкнется — Будет выучен урок.
Меч вернешь, как выйдет срок.
Неизбежен ход событий, Только вместе должно быть им.
Ннанджи на мгновение скорчил недовольную гримасу, шевеля губами, словно обдумывал только что услышанное.
— Я не слишком хорошо разбираюсь в загадках, — пробормотал он, потом пожал плечами. Это была проблема Шонсу, не его.
— Я тоже — пока Имперканни не сказал кое-что вчера, после битвы.
А! Ннанджи ожидал, что услышит нечто подобное.
— Тысяча сто сорок четвертая? Последняя сутра?
Уолли кивнул.
— Она касается четвертой клятвы, клятвы братства. Она почти столь же ужасна, как клятва на крови, за исключением того, что она связывает двоих как равных, не как сеньора и вассала. Фактически, она еще более серьезна, Ннанджи, поскольку она первостепенна , абсолютна и необратима .
— Я не думал, что Богиня допускает необратимые клятвы.
— Видимо, в отношении этой допускает. Думаю, вот почему в загадке говорится «скуешь». Если мы принесем эту клятву, мы оба окажемся скованы одной цепью, Ннанджи!
Ннанджи кивнул, находясь под впечатлением сказанного. Они снова пошли дальше.
Уолли дал ему возможность немного подумать.
— Но… ты не знаешь своей — Шонсу — истории, наставник. У тебя — у него — где-то может быть настоящий брат?
— Я об этом тоже сначала думал: что я должен разыскать брата. Но бог удалил родительские метки Шонсу, и, вероятно, это было намеком. Действие клятвы ограничено, Ннанджи. Ее могут принести лишь два воина, спасших друг другу жизнь. Это никогда не может случиться по кодексу чести, лишь в настоящей битве. Думаю, вот почему вчера мы оказались в самой гуще той бойни. Я спас тебя от Тарру, ты спас меня от Ганири. Таким образом, ты тоже принял участие в моей миссии, и теперь мы можем принести клятву.
При первой возможности Ннанджи уселся бы, скрестив ноги, чтобы выслушать сутры, так что Уолли начал еще до того, как он успел это сделать. Речь его была короткой, а сутры намного менее парадоксальны или таинственны, чем некоторые. Ему требовалось произнести эти слова лишь однажды — Ннанджи никогда ничего не забывал.
Потом они молча пошли дальше; Ннанджи снова хмуро смотрел на доски и шевелил губами. Очевидно, четвертая клятва доставляла ему беспокойство, и Уолли стало несколько не по себе. Он был уверен, что разгадал первую строку загадки, и что от него требовалось принести эту невероятную клятву вместе с этим бандитского вида молодым воином. Но что бы он стал делать, если бы Ннанджи отказался? И почему тот не испытывал страстного желания поклясться? Он должен был ликовать при возможности стать братом величайшему воину в Мире.
— Как-то это все неправильно, наставник, — наконец сказал Ннанджи. — Я ведь только Четвертый. Эта же клятва, похоже, подходит лишь равным.
— В ней ничего не говорится о равенстве.
Ннанджи недовольно надул губы и потянул за длинные волосы.
— Мне нужна твоя помощь, Ннанджи, — сказал Уолли.
— Помощь, наставник? — рассмеялся Ннанджи. — Моя?
— Да! Я великий воин, но я чужой в этом Мире. Я знаю о нем меньше, чем Виксини. Слишком многое мне неизвестно. Например: почему ты всю ночь в лодке провел с мечом на спине? Надо полагать, это несколько стесняло тебя с Телкой?
— Не особенно, — ухмыльнулся Ннанджи. Затем он озадаченно посмотрел на Уолли. — Это в обычаях свободных, наставник.
— Об этом нет ничего в сутрах — по крайней мере, я не нашел.
— Значит, наверное, это просто традиция. Однако свободный меченосец никогда не снимает своего меча. Лишь для того, чтобы помыться — или для того, чтобы им воспользоваться. — Он нахмурился, обеспокоенный тем, что его наставник не знает столь элементарных вещей.
Если Шонсу был свободным меченосцем, то не стоило проходить мимо этой информации — в памяти Уолли наблюдались провалы в самых странных местах. Даже в постели? Конечно, это могло быть частью секретов свободных меченосцев, но это был крайне неудобный обычай.
— Что ж, это лишь показывает, насколько я невежествен. Если ты лишь находишься под моим покровительством, вряд ли ты захочешь критиковать меня, или давать советы в тех случаях, когда, по-твоему, я совершаю ошибку. Есть вещи, которые станет делать брат, но не станет делать обычный подопечный.
— Если бы ты позволил мне снова поклясться на крови, наставник, — с надеждой предложил Ннанджи, — ты мог бы приказать мне давать тебе советы.
— А я тоже мог бы приказать тебе заткнуться! Как мой вассал, ты был бы немногим лучше раба, Ннанджи. Я никогда ни от кого не приму третьей клятвы, и определенно никогда — от тебя.
Ннанджи нахмурился чуть сильнее.
— Но как я стану к тебе обращаться? Четвертый не может называть Седьмого братом!
Это был не пустой вопрос. Способ обращения друг к другу обозначал отношения между воинами, и мог предупредить потенциального соперника, что дело может идти о долге мщения. Как только они принесли вторую клятву, он начал называть Уолли «наставник» вместо «милорд».
— «Брат» будет в самый раз. Можешь обращаться ко мне, как тебе нравится. Возможно, часто тебе захочется назвать меня «придурок».
Ннанджи вежливо улыбнулся.
— Это большая честь для меня, наставник… но ты уверен?
Уолли облегченно вздохнул.
— Со всей определенностью — и в этом частично и твоя заслуга, адепт Ннанджи.
На лице Ннанджи под грязными пятнами проступил румянец.
— В чем заключается ритуал?
— Никакого ритуала, похоже, нет. Почему бы нам просто не произнести слова и не пожать друг другу руки?
Итак, пока воды Реки мягко ударялись об основание пристани под ними, как бы тихо аплодируя, Шонсу и Ннанджи произнесли клятву братства и обменялись рукопожатием. Что ж, первая строчка загадки разгадана… однако что дальше?
Ннанджи робко улыбнулся.
— Теперь у меня есть наставник Шонсу и брат Уолли Смит?
Уолли торжественно кивнул.
— Лучшие в обоих мирах, — сказал он.
— Они продолжали шагать вдоль старой, полуразвалившейся пристани. С низко нависшего серого неба все так же моросил мелкий дождь. Серой была и Река, серыми были и скалы, за которыми лежала неизвестность. Эти унылые, насквозь промокшие места должны были действовать угнетающе, особенно до завтрака и после очень короткой ночи, однако Уолли упрямо продолжал пребывать в приподнятом настроении. Ему удалось сбежать из храма, из опасной ловушки, в которой он находился в течение всего своего короткого пребывания в этом Мире. Он доказал, что может быть воином, и может удовлетворить Богиню в этой роли, играя ее так, как ему казалось нужным, но не обязательно так, как играли ее здешние воины железного века. Теперь ему должен был представиться шанс познакомиться со всей новой планетой и ее древней и сложной, хотя и примитивной, культурой. Он чувствовал себя так, словно период обучения наконец завершился.
Далее, жрица сказала, что здесь нет воинов. Воинам принадлежала монополия на насилие. В отсутствие воинов опасность была маловероятна. Какова бы ни оказалась его миссия, она определенно включала в себя воинов, так что она, похоже, еще не началась. Возможно, ему предстояли новые испытания или уроки, но ему также могли полагаться и каникулы. Он повторил про себя наставления полубога: «Иди и будь воином, Шонсу! Будь честным и доблестным. И наслаждайся жизнью, поскольку Мир теперь принадлежит тебе». В его мыслях промелькнуло фантастическое видение похожей на эльфа жрицы, и он поспешно упрекнул себя в том, что становится ничем не лучше Ннанджи. У него была Джия. Ни один мужчина не мог бы пожелать большего.
— Что сейчас происходит, милорд брат? — нетерпеливо спросил Ннанджи.
Они дошли до парусины, укрывавшей остальную часть компании.
— Идем посмотрим! — Уолли ловко опустился на доски и заглянул под пристань.
Новичок Катанджи поспешно отодвинулся от Телки. Конечно, это был хороший способ согреться, но его брат вряд ли бы это одобрил. Мгновение спустя Ннанджи уже был рядом с Уолли.
Богиня подобрала странную компанию Ее защитнику. Число семь было священным, так что компания Уолли состояла из семерых. В отношении Ннанджи все было понятно, а старый Хонакура мог быть бесценным источником знаний и информации — если сочтет нужным, поскольку временами он мог непостижимым образом замыкаться в себе. Но две рабыни, юноша и ребенок — какой смысл был в них? За спиной Уолли был седьмой меч Чиоксина, который Хонакура назвал наиболее ценным движимым имуществом в Мире. Полубог предупреждал его, что за мечом могут охотиться воры. Зачем его миссия требовала столь бесценного меча, само по себе было тайной; любого обычного клинка было бы достаточно при непревзойденной ловкости Шонсу. Зачем же ему дали сокровище, притом не обеспечив соответствующей охраной?
Что мне было бы нужно, подумал Уолли, так это полдюжины остроглазых мускулистых воинов, а не мальчиков и женщин; однако он потерпел неудачу, пытаясь набрать воинов из храмовой гвардии. Он намекнул Имперканни, что ему нужно несколько человек, и почти сразу же был вызван на поединок. Теперь же он оказался там, где воинов вообще не было. Все страньше и страньше!
Он бросил осторожный взгляд на Хонакуру. Хрупкий и невероятно старый жрец привык к роскоши, не к эти приключениям на открытом воздухе в мокрой одежде. Тем не менее, казалось, он пребывал в хорошем настроении, лучезарно улыбаясь воину беззубым ртом. Виксини капризничал, и его мать вымученно улыбалась своему господину.
Ннанджи холодно взглянул на Катанджи, вероятно, подозревая, что происходило в его отсутствие.
— Лорд Шонсу и я только что принесли клятву братства! — объявил он.
Катанджи сделал вид, что это производит на него большое впечатление.
— И он становится теперь и твоим наставником!
На этот раз Катанджи явно встревожился.
— Вот как? — сказал Уолли. — «Твои клятвы — мои клятвы?» Да, полагаю, это так. Думаю, и мой брат тоже с этим согласен? Что ж, надо сделать так, чтобы он оправдал наше доверие, не так ли? — Он шагнул вперед и устроился на тюфяке рядом с Джией, для чего ему пришлось наклонить меч под некоторым углом к спине и подогнуть одну ногу. Если свободные меченосцы вынуждены сидеть так все время, то вряд ли ему это понравится. Ннанджи забрался под тент и присел на корточки.
— Итак, ты разгадал первую строку загадки, — сказал Хонакура. — Что дальше? — Он насмешливо ухмыльнулся.
— Значит, твоя миссия уже началась, милорд? — спросил Катанджи.
Ннанджи ощетинился. В столь формальной культуре простой Первый не имел права обращаться к Седьмому без разрешения, но Катанджи уже сделал свои выводы относительно лорда Шонсу, и знал, что никакая опасность ему не угрожает.
— Не знаю, новичок, — поспешно ответил Уолли. Я уже объяснял Ннанджи, что мне не сказали в точности, в чем заключается моя миссия. Возможно, она уже началась, но…
— Милорд брат! Он же еще новичок. Он еще не знает сто семьдесят пятой!
Уолли кивнул.
— Ннанджи обучит тебя сутре «О сохранении тайны», — сказал он Катанджи.
— Пока же просто запомни, что все, о чем мы говорим — секрет, ладно?
Парень кивнул, широко раскрыв глаза. За свой первый день в качестве воина он уже пережил больше, чем большинство мужчин за годы. Он даже спас накануне вечером жизнь Уолли — и, вероятно, жизнь Ннанджи тоже. Очевидно, он тоже должен был сыграть свою роль, но в чем бы она ни заключалась, вряд ли она требовала меча. Ннанджи, на радостях по случаю повышения, тут же купил ему эту нелепую рабыню и поклялся, что берет младшего брата под свое покровительство. Телка могла бы осчастливить какого-нибудь старика где-нибудь в уютном доме, но она не была женщиной для воина. Точно так же и Катанджи не подходил на роль воина. У него полностью отсутствовал природный дар атлета, присущий брату, в чем Уолли убедился, когда они спрыгивали с пристани. Катанджи чуть не упал, даже прыгнув с высоты чуть больше трех футов. Ннанджи же приземлился, словно кот.
Ннанджи сердито хмурился, стараясь играть роль воина среднего ранга — по образу тех, на которых он насмотрелся в казармах храмовой гвардии.
— Ты говоришь, что не слишком разбираешься в загадках, — сказал Уолли.
— А он как?
— Неплохо, — неохотно ответил Ннанджи.
— Тогда давай попробуем с ним. — Уолли объяснил загадку, определявшую его миссию. Катанджи нахмурился. Хонакура уже слышал ее раньше. Джия определенно заслуживала доверия. Телка наверняка поняла бы не больше, чем Виксини… и тем не менее Телка также играла невольную роль в планах богов, как напоминание о том, что смертным не следует делать поспешных выводов.
— Итак, вопрос: что дальше? У меня есть пара предположений. Нет, думаю, три. О двух из них сказал мой… предшественник, перед тем как умереть. Он сказал, что зашел очень далеко. Что ж, ночью мы очень далеко переместились. Во-вторых, он упоминал колдунов.
— Чушь! — огрызнулся Хонакура. — Я никогда не поверю в колдунов. Это только легенды!
Уолли знал, что ему потребовались немалые усилия для того, чтобы убедить самого себя, но в конце концов он поверил в богов и чудеса, почему бы не быть и колдунам? Шонсу сказал, что они существуют.
— Недостойно сражаться с колдунами, — сердито сказал Ннанджи; когда Уолли спрашивал его раньше, он ответил точно так же. Потом он усмехнулся. — Да их и вообще нет! Я спрашивал ученицу Куили! Никаких колдунов и никаких драконов.

Предыдущая страница 3 Следующая страница


Обретение мудрости 4

— Драконов? В Мире есть настоящие драконы?
Ннанджи хихикнул.
— Ни одного! Какое третье предположение, лорд брат?
— Ты.
— Я?
Уолли рассмеялся.
— Я хотел нанять несколько хороших воинов, чтобы они защищали мою спину и мой меч. Мне это не удалось. Я получил лишь одного. Конечно, этот один отменно хорош.
Ннанджи приосанился.
— Но одного слишком мало! Я уверен, что моя миссия должна включать в себя воинов. Теперь же мы оказались в месте, где воинов нет, а ведь таких мест в Мире немного, не так ли?
— Так.
— Потому я и не думаю, что моя миссия уже началась, — весело сказал Уолли. — Вероятно, сначала должно последовать еще несколько испытаний или уроков.
— Опасных?
— Вероятно.
Ннанджи удовлетворенно улыбнулся.
— Но это место выглядит весьма безопасным. Так что, возможно, нас перенесли сюда просто для того, чтобы мы несколько дней отдохнули.
— Или кого-то встретили? Как в Ко!
— Ко?
— Ты никогда не слышал?.. Это величайшая эпопея! — Ннанджи набрал в грудь воздуха, что означало, что он готов начать петь. Даже если эпопея была чрезмерно длинной, даже если он слышал ее лишь однажды, он смог бы воспроизвести ее целиком, ни разу не запнувшись.
— Только суть! — поспешно сказал Уолли.
— О! — Ннанджи выпустил воздух и на мгновение задумался. — Лорд Аггаранци и его отряд были перенесены Ее Рукой в Ко, но у местных жителей не нашлось работы для их мечей, и тогда Инголло-Шестой и его отряд были доставлены туда следующей ночью, а на следующий день еще два…
Очевидно, Богиня собрала в Ко целую армию, которая затем напала из засады на большой отряд разбойников, которые, в свою очередь, были изрублены на мелкие кусочки.
— Звучит разумно, — сказал Уолли. — Так что, возможно, нас доставили в безопасное место, чтобы мы кого-то встретили.
Затем он услышал отдаленный лязг и стук колес, что означало прибытие давно ожидавшегося транспорта.
— Вот так, новичок, — быстро сказал он. — Теперь — зачем я все это тебе рассказал?
Глаза Катанджи сверкнули в тени столь ярко, что почти вспыхнули.
— Потому что «другой» может означать «другой брат», милорд?
— Верно!
— Что? — крикнул Ннанджи. — Ты думаешь, что сможешь взять ум от него ?
— Мы уже это сделали… разве нет?
Ннанджи глуповато улыбнулся, а затем снова бросил злобный взгляд на младшего брата.
— Я не одобряю, когда Первые начинают думать, — зловеще произнес он.
— Повозку тащила одна из странных лошадей с верблюжьей мордой, обычных для Мира, и управляла ею — ко всеобщему удивлению — сама юная ученица Куили. Ей это явно удавалось с трудом, однако ей удалось развернуть скрипучую старую телегу, после чего она спрыгнула на землю и поклонилась Уолли.
— Леди Тонди шлет свои приветствия, милорд. Для нее будет большой честью принять вас в поместье.
— Мне кажется, в данный момент мой вид не позволяет мне предстать перед леди.
Куили облегченно улыбнулась
— У тебя будет возможность привести себя в порядок, милорд. Женщины приготовили еду. Это скромная плата, в сравнении с тем, что могла бы предложить ее милость, но для них будет великой честью, если ты воспользуешься их гостеприимством.
Она с надеждой ждала ответа.
— Тогда идем. — Уолли начал помогать своим спутникам забраться в повозку. Там была солома, на которой можно было сидеть, и груда потрепанных плащей и одеял, которыми можно было укрыться.
Ему нравилась эта миниатюрная девочка-жрица. Ее длинные волосы потускнели от дождя, а ее желтый плащ был потрепанным и грязным, но в ней было нечто, говорившее о чувстве юмора и сообразительности. Конечно, она была несколько беспокойной и раздражительной, что было вполне понятно и лишь подчеркивало ее юную красоту. Хорошо одетая и причесанная, она была бы по крайней мере симпатичной и, возможно, чувственной. Вероятно, она заслуживала лучшей жизни, чем та, которую она имела, если он правильно понял въевшуюся в ее пальцы грязь. Поскольку ее наставник жил в полудне пути пешком, у нее было мало шансов заработать себе повышение.
Она явно привлекала Ннанджи, и нервно поглядела на него, когда он попытался придвинуться ближе к ней, лучезарно… нет, плотоядно глядя на нее. Когда она забралась на козлы, выглядя достаточно неуклюже в своем плаще и длинном платье жрицы, он сделал вид, что собирается к ней присоединиться. Уолли многозначительно кашлянул и повелительно ткнул его большим пальцем в спину. Затем он забрался наверх и сел рядом с Куили сам.
Она дернула поводья и крикнула. После секундного размышления лошадь решила, что на свете есть и более интересные места, и повозка со скрипом сдвинулась с места.
— В пути им не встречалось ничего, кроме стволов деревьев, стен ущелья и русла реки. Дорога была не более чем полоской расчищенной земли, неровной, изрезанной колеями и утыканной корнями. Небольшая работа бульдозера и несколько грузовиков гравия сотворили бы с ней чудеса, подумал Уолли. Дважды лошадь упиралась перед бродом, доставляя неприятности Куили. Вода поднималась выше, вторгаясь на берега.
— Такой дождь необычен, ученица?
Куили была сосредоточена на лошади, однако все же нашла возможность ответить:
— Очень, милорд. В это время года. И это первый настоящий дождь с зимы.
Интересно, подумал Уолли, есть ли какая-либо связь между дождем и его собственным появлением? Затем он решил, что подобная мысль абсурдна — он стал напоминать Хонакуру, полного таинственных предрассудков. Тем не менее, еще немного такого дождя, и дорога к пристани станет непроходимой.
Растительность здесь была менее буйной, чем ее тропические разновидности в Ханне, и он не мог опознать ни одно из деревьев — что было вряд ли удивительно, поскольку он не был ботаником. Видимо, Шонсу не слишком интересовался растительностью, поскольку его словарь, похоже, не содержал каких-либо ее названий. Возможно, для некоторых растений существовали земные эквиваленты, похожие, но не в точности, как эти странного вида лошади. Или как сам Народ — изящный, смуглый, веселый, любящий повеселиться и крепкий, определенно относящийся к роду человеческому, но не соответствующий в точности ни одной земной расе.
Он передвинул свой меч в более удобное положение и вытянул руку вдоль спинки сиденья. Куили подскочила и отчаянно покраснела.
Проклятье! Уолли забыл, что он больше не тот мужчина, каким он был на Земле. Женщины смотрели на Шонсу так, как никогда бы не смотрели на ничем особенно не выделяющегося Уолли Смита. Уолли Смит мог быть объектом странных взглядов, если бы разгуливал обнаженным по пояс, в килте и кожаных доспехах, но отнюдь не таких.
В связи с этим возникала проблема из-за внимания, которое Ннанджи уделял Куили. Ннанджи никогда не делал секрета из своей цели стать свободным меченосцем — это было первое, что он сообщил своему сеньору после того, как начал чувствовать себя в его компании достаточно свободно для того, чтобы вообще о чем-то разговаривать. Уолли уклонялся от ответа на его скрытые вопросы об их совместном будущем, пока не нашел время выяснить у Хонакуры, кем были свободные меченосцы. Он с неудовольствием узнал, сколь многого эти бродячие воины ожидали от гостеприимства. Это была не сутра, это был всеобщий обычай, означавший закон — свободные меченосцы могли иметь все, что пожелают, включая доступ в постели давших им приют хозяек.
Подобная перспектива была для Ннанджи по крайней мере столь же привлекательна, как и возможность пролить кровь. Со дня наступления зрелости он жил в узком мужском кругу казармы, наивно поглощая все хвастливые россказни, веря в сказки о бесконечно признательных девицах. Теперь он увидел свой шанс. У него не было желания быть рядовым стражем порядка в каком-нибудь спокойном селении или городке. Он мечтал об открытой дороге — или, точнее, об открытой Реке — и оказание почестей прекрасным дамам было существенной частью всей этой романтики. И вот теперь наконец он — свободный меченосец, а симпатичная юная жрица имела несчастье оказаться первой встреченной им женщиной.
Уолли мог признать в этом обычае определенную варварскую логику. Свободные меченосцы были хорошими парнями, а разбойники — плохими, но временами различие между ними могло стираться. Так что гостеприимство предоставлялось без ограничений — неограниченное великодушие могло предотвратить грабеж, и существовал лишь один верный способ предотвратить насилие. Другим полезным следствием мог быть рост генетического разнообразия среди Народа, поскольку мало кто из них когда-либо слишком удалялся от родных мест в этой примитивной культуре, и возникала проблема близкородственных браков.
Но все это были общие соображения. В данном конкретном случае досаждали юной Куили. Уолли вряд ли смог бы изменить законы Мира, но он определенно мог отвлечь внимание Ннанджи. Он оглянулся на спутников в повозке, отметив мрачное выражение на лице его новоприобретенного брата. Довольный тем, что скрипящие оси и рев потока заглушают его слова, он повернулся к Куили и заметил:
— Адепт Ннанджи, похоже, весьма увлечен тобой, ученица.
Куили покраснела еще сильнее.
— Для меня это большая честь, милорд.
— Ты уверена?
Она изумленно открыла рот, каким-то образом ухитрившись еще больше покраснеть.
— Нет, нет! Я вовсе не это имел в виду! — поспешно сказал Уолли. — Я очень сильно влюблен, Куили. Меня просто сводит с ума Джия. Словно звездноглазый мальчик! Мне не нужна другая женщина.
Понятно, что она не ответила на столь оскорбительную тарабарщину. Она не отрывала взгляда от мерно шагающей лошади, хотя та, похоже, справлялась без какого-либо руководства с ее стороны.
— Я имел в виду… я имею в виду, если я… О, проклятье! Если Ннанджи подумает, что я хочу тебя, он оставит тебя в покое. Я ясно выразился?
— Но… Да, милорд.
— Тогда я сделаю вид — но не более!
— Да, милорд.
Он придвинулся ближе и обнял ее за плечи. Ннанджи наверняка должен был это заметить. В своем желтом плаще она казалась крошечной, словно полузадушенная канарейка, но внутри было удивительно крепкое молодое женское тело. Он почувствовал, как начинают шевелиться необузданные железы Шонсу, и подавил их мыслями о Джии.
— Я клянусь, что лишь притворяюсь, Куили, — сказал он.
— Да, милорд.
— Тогда нет никаких причин столь отчаянно дрожать.

Глава 4

Сначала за ужином ничто не предвещало неожиданностей. Гости толпились вокруг столов в одной из хижин, в то время как шесть или семь женщин суетились вокруг, подавая еду и тактично проскальзывая при этом между спинами гостей и стенами. Каким-то образом туда удалось пробраться и полудюжине детей, и в маленькой комнатке было тесно, душно и темно. Пища была простой, как и говорила Куили, но свежий хлеб и нежирная ветчина были восхитительны на вкус. Если добавить к этому крестьянское масло и великолепные овощи, теплое пиво в глиняных кувшинах и таинственного происхождения жаркое, ни у кого и в мыслях не было жаловаться на еду.
Никто не мог пожаловаться и на качество обслуживания. На всех женщинах была коричневая одежда крестьянок-Третьих, начиная от двух седовласых матрон в мантиях с длинными рукавами, до самой юной, которую звали Ния. Единственной одеждой Нии была короткая, простая накидка, в которой она очень хорошо смотрелась.
Была там и еще одна юная девушка по имени Нона, чья накидка была столь захватывающе и непрактично короткой, что наверняка она была укорочена специально для данного случая. Сначала все застенчиво пытались заигрывать с воинами, но вскоре Нона осмелела, и тогда даже зверский аппетит Ннанджи не смог отвлечь его от ее очевидной доступности. Они начали ухмыляться друг другу, отпускать непристойные шуточки и чуть ли не испускать искры. Уолли с облегчением заключил, что Куили ничто не угрожает. Ния несколько раз подмигнула ему, но он отбил у нее дальнейшую охоту, сделав вид, что интересуется Куили. Лишь родительская метка воина оправдывала бы подобное испытание.
Новичок Катанджи делал быстрые успехи с парой девочек-подростков, обнаженных, плоскогрудых и определенно запретных, с точки зрения Уолли. Девушек его собственного возраста вокруг не было, так что, возможно, Катанджи просто вел себя дружелюбно — а может быть, и нет. Однако по мере того, как пиршество продолжалось, он становился все менее и менее общительным, бросая взгляды на всю компанию, а затем на Уолли, который уже сам пришел к тому же выводу: слишком напряженной была атмосфера. Что-то было не так.
До того, как он это понял, Уолли был вполне доволен. Он и его спутники смогли, наконец, помыться. Их одежду унесли стирать, обеспечив временной заменой. Сначала короткая коричневая набедренная повязка заставляла его чувствовать себя таким же бесстыдником, как и Нона, но как только он уселся за стол, он забыл об этом и с неподдельным аппетитом накинулся на угощение.
Затем почти одновременно возникли две небольшие проблемы. Во время еды он вдруг почувствовал странную сонливость. Хонакура зевнул, за ним Джия — а потом Ннанджи, посреди своего оживленного флирта. Он удивленно моргнул и продолжил свое занятие. Уолли тоже едва подавил зевок. Ночь была короткой, но… временное смещение! Рука Богини переместила их на расстояние, эквивалентное нескольким временным зонам. Теперь уже Уолли пытался подавить не зевоту, а смех. Мысль о временном смещении в этой примитивной культуре казалась нелепой, а мысль о том, чтобы попытаться объяснить это кому-то другому — еще более нелепой. Тем не менее, об этом стоило помнить, поскольку подобное могло серьезно повлиять на способность здраво рассуждать в течение одного-двух дней.
Вторая проблема касалась Джии.
Селение представляло собой группу беспорядочно разбросанных хижин, маленьких и большей частью убогих, перемежавшихся амбарами и хлевами и стоявших посреди овощных грядок. Под ногами крутились поросята и куры, в то время как доносившиеся снаружи звуки говорили о наличии собак и по крайней мере одного осла. Селение располагалось вокруг пруда, служившего для мытья, водопоя скота и орошения; со всех сторон его окружали маленькие голые холмы и скудные рощицы.
Это было бедное селение, и жители его были тоже бедными. Однако они превосходили рангом рабов владельца имения, живших где-то в другом месте, и их приводило в некоторое смущение то, что им приходится развлекать Джию, Телку и Виксини. Телка почти ничего не замечала, казалось, довольная впервые с тех пор, как Уолли ее увидел, поглощая пищу и явно не поддаваясь влиянию временного смещения. Джия вела себя очень тихо. Она сидела рядом с Уолли, укачивая Виксини и лишь односложно отвечая на вопросы. Его это раздражало, но он ничего не мог поделать. Женщины пытались сделать все, что могли. Куили, несомненно, предупредила их, и они тщательно скрывали свою враждебность, но она определенно чувствовалась. Уолли не сталкивался с подобным предрассудком в храме — Ннанджи не делал различий между свободной женщиной и рабыней — но для этих людей рабы были угрозой их размеренному образу жизни. Различия не носили расового характера, это был лишь вопрос рождения, однако свободные не могли скрыть своего презрения к несвободным. Мир Богини был несовершенен.
Он пытался приободрить Джию, так чтобы в то же время не обидеть ухаживающих за ними женщин, и сделал все, что было в его силах. Он также завязал разговор с Куили, сидевшей справа от него. Она сбросила свой громоздкий плащ, оставшись в поношенном лимонного цвета платье, которое изящно облегало ее фигуру. Чтобы делать вид, что он испытывает к ней интерес, не требовалось никаких усилий.
Он выяснил, что главная усадьба находится дальше по склону холма, скрытая деревьями. Там были загоны для скота, бараки для рабов и другие хижины. Жители этого селения, похоже, имели некий промежуточный статус, не совсем батраки, но и не совсем свободные крестьяне. Они платили свою ренту, работая на землевладельца, но они также выращивали овощи для продажи в имении. Уолли сразу же заподозрил натуральное хозяйство, и вскоре его догадка подтвердилась — чтобы получить привозной товар, типа гвоздей или веревок, или местную продукцию типа досок, селянам приходилось иметь дело с управляющим достопочтенного Гаратонди, адептом Мотиподи. В конце концов все возвращалось к Гаратонди.
Ветчина исчезла. Появилась свежая клубника со сливками, жирными, словно масло. Уже не в первый раз Уолли пожалел об отсутствии в Мире кофе.
Хонакура с энтузиазмом набросился на десерт, одновременно пытаясь выяснить больше о землевладельце и его матери, леди Тонди. Катанджи вознамерился очаровать всех, не только юных девиц. Джия почти все время молчала, ограничиваясь односложными фразами. Телка вообще ни с кем не общалась. Ннанджи описывал лучшие способы проткнуть мечом человека и испытываемые при этом чувства, заставляя Нону восхищаться его смелостью и благородством его мотивов.
Затем Уолли, а вскоре за ним и Катанджи, заметили, что Куили и другие женщины сидят как на иголках.
Кто-то, похоже, что-то сказал. Возможно, это были лишь малоприятные попытки Ннанджи завести профессиональную беседу, но что-то было не так.
Значит, не только поползновения Ннанджи беспокоили ранее юную жрицу. Даже пожилые женщины нервничали, причем они определенно полагались на нее, несмотря на ее молодость. Конечно, с земной точки зрения, они были крестьянками, развлекающими генерала или герцога, и некоторая напряженность была неизбежна. Здесь не было мужчин, которые могли бы их поддержать, поскольку всех их адепт Мотиподи послал заниматься расчисткой территории — так, по крайней мере, сообщили Уолли. Но гости никого не изнасиловали и не убили, они расхваливали еду и гостеприимство, однако напряжение не спадало. Казалось, становится даже хуже.
Уолли попытался разобраться в местной географии. На востоке лежала Река, и на ее дальнем берегу не было значительных поселений. На западе, как ему сказали, обычно были видны горы Реги-Вул, но сегодня их скрывали дождевые облака. На севере находилось селение Пол, а за ним город Ов. Возможно, предполагалось, что он должен отправиться в Ов, но он решил отложить какие-либо решения, пока не встретится с леди Тонди.
На юге, похоже, не было ничего. Черные Земли, туманно сказала Куили, и никаких людей. И даже Черные Земли были недоступны, объяснила пожилая женщина, поскольку там скалы. Значит, там находился странный изолированный тупик? Уолли не нуждался в предупреждающих сутрах, чтобы понять, что тупик может быть ловушкой. Обычное благоразумие подсказывало, что отправиться в Ов было бы весьма разумно — за исключением того, что некому, кроме Ннанджи, было охранять его от грабителей, о которых предупреждал полубог. Где же выход?
— У вас здесь нет лодок, ученица?
Куили покачала головой.
— Сейчас нет, милорд. У его милости, конечно, есть, но сейчас он в Ове.
Она упомянула пару рыбацких лодок, которые обычно были на месте, лодку для перевозки скота, и еще одну или две, но сейчас, по тем или иным причинам…
У Уолли зашевелились волосы на голове — слишком много совпадений. Ему предстояло очередное испытание. Богиня с какой-то целью ограничила его возможности передвижения.
Именно в этот момент он вспомнил про дождь и догадался, что происходит. Он посмотрел на своих спутников. Хонакура явно испытывал беспокойство, но выглядел скорее озадаченным, нежели встревоженным. Хонакура ничего не знал о климате. Он не слышал комментариев Куили по этому поводу, и областью его знаний были люди — он не в состоянии был понять, что означает полузасушливый пейзаж, что понял Уолли, как только появился в селении, или даже сообразить, что наличие оросительных каналов для овощей означает малое количество осадков.
Катанджи мог что-то подозревать, но городской парень не обладал познаниями в области ботаники. Вероятно, он даже не слишком много знал о сутрах воинов. Конечно, Хонакура не мог знать самих слов соответствующей сутры, но он мог знать, каков будет ее результат. Куили определенно ее знала
— ей очень ловко удалось всех обмануть.
Ннанджи, естественно, ничего не подозревал, и так бы могло продолжаться и дальше… и тут Уолли вспомнил клятву, которую он только что принес. «Мои тайны — твои тайны». Теперь он ничего не мог скрывать от Ннанджи.
Боги снова его перехитрили.
Нет! Он вовсе не намеревался устраивать бойню. Это было нечестно. Он уже убил накануне шестерых — нет, семерых человек. Он доказал, что может пролить кровь, если потребуется. Сколько еще крови требовалось Ей от Ее посланника?
Он не собирался убивать ни в чем не повинных людей.
Будь проклята, Богиня!
Затем он понял, что в комнате наступила жуткая тишина. Он яростно смотрел на Ннанджи, и даже Ннанджи потерял присутствие духа под этим взглядом.
— Ты не хочешь, чтобы я рассказывал о битве, милорд брат? — нервно спросил он. Нона стояла рядом с ним, а он обнимал ее.
Уолли не расслышал его слов. Он собрался с мыслями и сказал:
— Как хочешь — хотя сомневаюсь, чтобы этих благородных леди интересовал подобный рассказ. Нет, просто кое-что из твоего рассказа напомнило мне о другом сражении. Вот и все.
Все расслабились, включая Ннанджи, который плотоядно смотрел на Нону.
— Я тебе пока не нужен, милорд брат? Крестьянка Нона предложила показать мне ее дом. — Для него столь внезапно возникший интерес к местной архитектуре оказался удивительно тактичным способом описать то, что они оба явно имели в виду.
— Нет, ты мне нужен, — сказал Уолли. — Я оставляю тебя за главного на… ненадолго. Я хотел бы посмотреть дом ученицы Куили.
Куили побледнела. Потом она обнажила зубы, пытаясь улыбнуться Уолли.
— Это большая честь для меня, милорд, — прошептала она.
— Тогда идем прямо сейчас. Женщины, спасибо вам за ужин. Все было просто великолепно.
Со смешанным выражением удивления и веселья, одобрения и неодобрения, вся компания расступилась, пропуская Уолли следом за Куили к двери. Воздух снаружи казался прохладным и свежим после душного помещения, и ветерок колыхал его набедренную повязку, словно насмехаясь над столь несвойственным воину одеянием. Дождь, похоже, усилился.
Снова закутавшись в плащ, жрица показала на дальний конец пруда.
— Вон там, милорд. Бежим!
Ее хижина была самой маленькой, и явно нуждалась в новой крыше, судя по тому, как прогнулась нынешняя.
Она не могла бы бежать слишком быстро в своем платье, так что Уолли предложил понести ее. Он подхватил ее и побежал, расплескивая сапогами грязь. Она весила очень мало, меньше чем Катанджи.
Дверь была не заперта. Она подняла щеколду, и он перенес ее через порог, подумав о том, имеет ли этот жест то же самое значение, что и на Земле. Он поставил ее на ноги, закрыл дверь и огляделся.
Хижина была очень маленькой и явно очень старой. Одна из стен наклонилась внутрь, а пол был неровным. Вероятно, нынешняя прогнувшаяся крыша была далеко не первой, которую поддерживали эти древние камни. В хижине были два табурета и стул, стол и грубо сколоченный шкаф. Пол был вымощен каменными плитами, на которых у входа лежала солома. Еду, естественно, готовили на огне, и в углу была печь. Слабый запах дыма придавал жилищу домашний уют. В другом углу стояли ведро и две больших корзины; на крючках висело несколько предметов одежды; на полке стояло маленькое и очень грубое изображение Богини, перед которым лежали цветы… Удобств было немного, но в комнате было чисто и уютно.
Он огляделся по сторонам в поисках Куили, но она исчезла. Из другой комнаты донесся негромкий скрип. Он заглянул в дверь и увидел, как она вытягивается на кровати.
— Очень красиво, — сурово сказал он, внезапно ощутив собственную физическую реакцию. Ее тело было столь же прекрасно, как и обещало обтягивающее платье.
Она криво улыбнулась и протянула к нему руки, но он видел, как дрожат ее пальцы.
— Ты очень красива, ученица, но ты пытаешься меня отвлечь. Теперь одевайся и иди сюда. Я хочу с тобой поговорить.
Он отошел и сел на один из табуретов, показавшийся ему более прочным. Через несколько мгновений из другой комнаты, едва передвигая ноги, вышла Куили, снова одетая в свое поношенное желтое платье, но босиком. Она присела на краешек стула, сложив руки на коленях и глядя в пол; длинные волосы падали ей на лицо.
Уолли заставил себя снова думать о деле.
— Расскажи мне об убитых воинах.
Краска снова отхлынула с ее лица. Она уставилась на него.
— Мужчины не отправляются расчищать лес в самый дождливый день с конца зимы, Куили.
Она рухнула на колени.
— Милорд, они не виноваты! Они добрые люди!
— Я должен в этом разобраться.
Куили припала к земле и зарыдала, закрыв лицо руками. Это был другой подход и, вероятно, последний, который ей оставался. Однако это могло подействовать — Уолли не слишком-то умел пугать маленьких девочек.
Он позволил ей немного поплакать, а затем сказал:
— Хватит! Куили, разве ты не видишь, что я пытаюсь помочь? Я хочу услышать всю историю прежде, чем ее услышит адепт Ннанджи. А теперь рассказывай всю правду — и быстро!
Ннанджи в свое время присягал на верность сутрам. Его реакция на убийство была бы столь же автоматической, как моргание глаз. Укрывательство делало ее намного худшей, а другого объяснения отсутствию мужчин не существовало. Ннанджи немедленно выступил бы с публичным обвинением. Он был слишком импульсивен и идеалистичен для того, чтобы сначала поискать смягчающие обстоятельства. Собственно, для воина не могло быть никаких смягчающих обстоятельств для убийства. Ннанджи был бы обвинителем, а Уолли одновременно судьей и палачом. Он также присягнул на верность кодексу воинов, и если бы он обнаружил что-то против Ннанджи, то это означало бы, что Ннанджи выдвинул ложное обвинение и должен понести наказание. Единственным наказанием в данном случае была смерть.
Уолли уже однажды пытался избежать драконовских обязанностей человека чести, и эта попытка лишь привела к еще худшему кровопролитию. Это было новым испытанием. Оставалось лишь надеяться, что ответ, оказавшийся в прошлый раз неверным, на этот раз окажется правильным.
— Сколько воинов, Куили?
— Один, милорд, — шепот доносился откуда-то от его ног.
— Кто?
— Кандору из Третьих.
— Достопочтенный? — Молчание. — Отвечай!
— Он был человеком чести.
— Надо полагать, из местных?
— Да. Страж владений, милорд.
Казалось, из нее нужно вытаскивать слова клещами.
— Молодой? Старый?
— Он… он сказал, что ему около пятидесяти, милорд. Но я думаю, он был старше… у него был сильный ревматизм. — Она замолчала, продолжая смотреть в пол. — Он очень любил животных… Адепт Мотиподи называл его лучшим лошадиным доктором…
— Куили, я же хочу помочь! Я не хочу никого убивать, но мне нужны факты.
Она медленно выпрямилась и посмотрела на него покрасневшими глазами.
— Он был моим мужем.
— Нет!
Он даже не мог предположить, что у нее мог быть муж, живой или мертвый

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

— она казалась столь непостижимо юной. Но почему она защищает его убийцу? Чтобы спасти любовника? Тогда почему другие женщины ей помогают? Почему мужчины не донесли об убийстве ближайшему воину?
— Как давно?
— Около года назад, милорд.
Уолли в ужасе застонал.
— Ты знаешь, что это значит? Один в неделю, Куили!
Это был совершенно варварский обычай, но именно этого требовали сутры. Конечно, реально подобная необходимость возникала редко — при одной мысли о подобной резне, каждый немедленно кинулся бы доносить об убийстве воина. Именно для этого и предназначалась угроза, чтобы предотвратить укрывательство. Но, чтобы угроза оставалась реальной, время от времени она должна была приводиться в исполнение.
Итак, Уолли Смит, который с такой неохотой стал воином Богини, снова должен был продемонстрировать свою кровожадность? На этот раз в больших количествах.
Убивать безоружных? Никогда! На это он был не способен.
— Кто это сделал? Видимо, кто-то из местных?
— Нет, милорд. Они пришли из Ова.
Он испытал облегчение… и вместе с тем удивление.
— Тогда почему же не… Ради всех богов, ученица, рассказывай!
Она снова плакала, не выдержав напряжения, не в состоянии предать пятьдесят жизней. Он встал, поднял ее за плечи и грубо усадил на стул. Потом он начал ходить по комнате, едва не касаясь головой стропил.
— Ну, говори! Начни с себя. Как ты с ним познакомилась?
О себе ей было рассказывать намного легче. Она была сиротой, которую приютил храм в Ове. Достигнув зрелости, она стала ученицей. Она ожидала дослужиться до Третьей, поскольку это было обычным делом, а затем должно было быть принято решение относительно ее дальнейшей судьбы — будет ли она продолжать обучение в храме, или получит где-нибудь работу, в каком-нибудь селении, где нужен жрец.
Когда Куили получила второй ранг, ее зачислили в храмовый хор. Вскоре однажды, после службы, в которой она принимала участие, ее наставница привела ее на встречу с какими-то высокопоставленными чинами. Там присутствовал воин Кандору, и леди Тонди тоже.
Воин Кандору просто сказал:
— Да, эта.
Тонди, или ее сын, недавно наняли отставного свободного меченосца в качестве стража владений. Они предоставили ему хижину — а теперь и жену. Хозяевам нужен был воин; рабочие и рабы были бы довольны наличием местной жрицы; предоставлять одну хижину было экономичнее, чем предоставлять две. Все вполне устраивало всех… кроме ученицы Куили. К вечеру ее передали наставнику в Поле и на законных основаниях поместили в чужую постель.
Интересно, подумал Уолли, как бы отнесся к этому рассказу Хонакура. Он изображал жреческий клан в весьма неприглядном свете. Как и воины, жрецы были подвержены коррупции… и, возможно, даже сам храм извлекал пользу из щедрости Тонди. Он подумал было, не заключается ли его миссия в том, чтобы разделаться с местным продажным духовенством, но подобная задача казалась чересчур тривиальной для того, чтобы оправдать столько чудес. Богиня хранила меч Чиоксина в течение семи столетий — наверняка Она бы не вернула его в смертный Мир по столь незначительному поводу.
— Что об этом подумала твоя наставница? — спросил он.
Куили шмыгнула носом.
— Думаю, ей это не понравилось… но она ничего не сказала.
— А твой нынешний наставник?
Впервые за все время она взорвалась.
— Он старый выживший из ума пьяница! Его давно пора менять.
— Почему они не нарисовали тебе полосу рабыни?
— Милорд!
— Они купили и продали тебя, Куили.
Она поколебалась, затем тихо сказала:
— Да, милорд.
По крайней мере, теперь с ней можно было разговаривать.
— Ладно, — сказал он. — Расскажи мне остальное — кто убил Кандору?
— Уолли заметили, когда он подходил к хижине, и дверь распахнулась перед ним при его появлении. Он вошел и вытер капли дождя с глаз. Ннанджи стоял на ногах, и его лицо пылало от ярости. Нона была забыта, и из местных оставались лишь двое — две пожилых женщины, обе перепуганные. Телка дремала в углу, Джия и Катанджи в тревожном напряжении сидели на табуретах. Комната казалась больше и намного светлее, чем прежде.
— Лорд Шонсу, — взорвался Ннанджи, — я, Ннанджи…
— Заткнись!
— Но тут произошло убийство. И укрывательство преступника!
— Я знаю! Но ты не можешь выдвигать обвинений против меня. Мы с тобой поклялись быть братьями. Меня нельзя назвать беспристрастным — но как я могу выступить против тебя?
Ннанджи сердито заворчал. Губы его шевелились, пока он обдумывал возникшие осложнения; затем он решил не спорить. Однако в качестве судьи мог выступить и жрец. Он развернулся к Хонакуре и встретил беззубую ухмылку из-под черной повязки — здесь не было жрецов. Предвидел ли это старик? Не потому ли он предпочитал оставаться инкогнито? Нет, это было просто смешно… но в данный момент очень удобно.
— Как ты об этом узнал? — требовательно спросил Уолли.
Ему ответил Хонакура:
— Я видел, что что-то не так, милорд. Я попросил адепта Ннанджи рассказать мне в точности, что произошло между ним и ученицей Куили, когда они встретились.
Для Ннанджи это не представляло никаких проблем. Даже Куили была в состоянии изложить большую часть.
— Он шутил, — проворчал Уолли, — а она слишком буквально его поняла.
Ннанджи полностью провалил свое первое задание в качестве Четвертого. Если бы он должным образом расспросил Куили, лодка все еще стояла бы на причале у пристани. Он это знал.
— Милорд брат… — он вытянулся перед ним по стойке смирно.
— Неважно! — сказал Уолли. — В следующий раз получится лучше. Пока же у нас небольшая проблема. Леди Тонди несомненно была соучастницей убийства. Она заодно с колдунами. У нее было достаточно времени для того, чтобы послать весть в Ов. Куили не знает иного пути отсюда, кроме как по дороге в Ов.
Это могло быть еще одним испытанием, или же началом миссии Уолли. Так или иначе, опасность была очевидной — и крайне серьезной.
— Мы в ловушке?
— По-видимому. — Уолли окинул взглядом свои ресурсы: двое воинов, две рабыни, юноша, ребенок и нищий. Не слишком много для того, чтобы сражаться с приближающейся армией убийц. Он кивнул женщине, которую, кажется, звали Май.
— Принеси нашу одежду, пожалуйста.
— Сейчас принесут, — отрывисто бросил Ннанджи. — Эти две женщины были свидетелями убийства.
— В большом зале? — спросил Уолли, и обе молча кивнули.
— И кто же убил воина Кандору?
— Колдун, милорд, — прошептала Май.
— Каким оружием?
— Музыкой, милорд… тремя нотами на серебряной флейте.
Именно так говорила Куили.
— Что ж, старик, — сказал Уолли зловеще ухмыляющемуся Хонакуре, — похоже, тебе и мне придется поверить в колдунов.

Глава 5

Укутанный в одеяло и похожий на кучу тряпья, Хонакура сидел на скамейке возницы рядом с Куили. Уолли посадил его туда и приказал ему прекратить играть в глупые игры — чтобы привлечь девушку в их команду. Жрец седьмого ранга из Ханна был равен земному кардиналу. Стоило ему раскрыть свое истинное лицо, и он мог бы убедить Куили в чем угодно.
Уолли и остальные сидели сзади на влажной соломе, под плащами и одеялами. Дождь усилился, и вдоль дороги текли мутные потоки грязной воды. В полях виднелись серебристые лужицы стоячей воды, а деревья вдали были отмыты до голубовато-серого цвета. К несчастью, дорога из Ова была все еще проходима — по крайней мере, так сказала Куили.
Повозка шаталась из стороны в сторону, скрипела и звякала. У нее не было рессор, но они и ехали не слишком быстро. Уолли и Ннанджи быстрее добрались бы до поместья пешком, если бы это не вынуждало оставить остальных в селении, сделав их потенциальными заложниками. Воин был одновременно солдатом и полицейским, и Уолли не был уверен в том, какая именно из двух ролей преобладала в данный момент. Вполне вероятно, что на него вскоре могла напасть банда колдунов, однако он был также уверен в том, что леди Тонди виновна в убийстве. Кандору самым явным образом предали, и Ннанджи был не единственным воином, жаждавшим правосудия. Интересно было бы выяснить, сможет ли теперь Уолли Смит заставить себя обезглавить беспомощную старую женщину…
Он до сих пор мало что видел в этом Мире. Многие участки дороги от долгого употребления превратились в траншеи. По бокам их ограничивали живые изгороди — что было весьма практично в отсутствие колючей проволоки — и ему удалось мельком взглянуть на окрестные поля. Он мог лишь сказать, что они были маленькими, неправильной формы и окружены лесом. Дорога шла вверх по склону, и судя по всему, до поместья было уже недалеко.
— Должно быть, в этом состоит твоя миссия, милорд брат, — Ннанджи был не в духе, злясь на свои собственные недостатки. Он туго обмотал край одеяла вокруг шеи, оставив голову свободной, но из-за торчавшей рукоятки меча выглядел горбатым. Его мокрые волосы были ярко-рыжими, и даже его обычно невидимые ресницы были заметны на его лице.
— Возможно, — Уолли выглядывал из-под своего плаща, словно из палатки.
— Но в Ове были убиты лишь сорок воинов, или около того.
— Лишь ?
— Ничего хорошего в этом, конечно, нет, но во всяком случае, это немногим хуже, чем во время битвы при Ко, о которой ты рассказывал. — Чудеса и меч Чиоксина предполагали несколько более многочисленные жертвы. Даже если Шонсу было каким-то образом ответствен за потерю Ова — а тамошним старостой был не Шонсу, а Зандорфино-Шестой — вряд ли это могло считаться катастрофой с точки зрения бога. — С другой стороны, два из трех ключей уже появились — мы действительно проделали долгий путь, и мы находимся в стране колдунов.
Виксини весело шлепнул по борту повозки, который издал забавный звук. Путешествия доставляли ему ни с чем не сравнимое удовольствие.
— Именно это я и имел в виду, — сказал Ннанджи. — Колдуны оказались возле Реки!
Уолли уставился на него.
— Что ты хочешь этим сказать?
Ннанджи поправил одеяло на шее.
— Они спустились с холмов.
— Что… что ты знаешь о колдунах, брат адепт?
— Лишь обычные истории. — Ннанджи протянул руку и ободряюще похлопал по бедру Телку.
— Но Хонакура никогда не слышал о колдунах!
— Он и не должен был о них слышать, не так ли? Я имею в виду — они поклоняются Огненному Богу, так что никто, кто имел дело с колдуном, никогда не расскажет об этом жрецу. Однако воину они расскажут!
Для Уолли это было полной неожиданностью. В последний момент он подавил раздражение: почему Ннанджи не сказал ему об этом раньше?
Внезапно глаза Ннанджи расширились.
— Я думал, ты знаешь о них, милорд брат! У вас нет колдунов в том, вашем…
— Я задал тебе вопрос.
Ннанджи потер веки.
— Что ж, единственным человеком в казарме, кто лично встречался с колдуном, был достопочтенный Тарру. Я никогда не слышал, как он об этом рассказывал, но Бриу слышал… — с отрешенным видом он начал вспоминать его слова.
Тарру? Забавно — Уолли почти с удовольствием убил Тарру.
— Пожалуйста, лишь вкратце, Ннанджи.
— Ну… это было, когда он был Вторым. Давно. Они заметили колдуна верхом на осле и преследовали его до деревни. Им удалось его окружить, но он исчез. Они нашли осла и его одежду, но ничего больше. Колдуны умеют становиться невидимыми.
Невидимые убийцы?
— Ты серьезно?
Ннанджи мрачно кивнул.
— Похоже на то. Есть и другие истории. Двое свободных пришли на паломничество в День Кожевников в прошлом году, и один из них рассказывал…
Без особых усилий он пересказал с дюжину историй — легенды, распространявшиеся гвардейцами, которые в молодости были свободными, или воинами-паломниками, которым давали приют в казарме, или просто рассказы, передававшиеся из уст в уста в течение многих лет. Суть их всегда была одна и та же. Первое: Воин встречает колдуна. Второе: Воин убивает колдуна. Третье: Конец истории. Однозначной реакцией воина на колдуна было немедленное нападение — собака против кошки. Если и существовала история с противоположным знаком, начинавшаяся с того, что колдун встречает воина, то оставшийся в живых ее в казарме не пересказывал.
Колдуны носили мантии с капюшонами. Метки на лбу у них были в виде перьев… Нет, никто не знал, почему. Почему метки крестьян имели вид треугольников? Колдунов никогда не видели возле Реки, лишь в горах или холмах. Ходили легенды о городах колдунов — Кра, Пфате, Вуле и других — и о нескольких отдельно стоящих башнях. Воины держались от них поодаль… или, опять же, никто из тех, кто мог бы что-либо рассказать, не вернулся.
Джия встретилась взглядом с Уолли; вид ее был крайне серьезен.
— К югу от Пло есть место под названием Кра, господин. Никто никогда не бывал там, но я не помню, чтобы кто-либо упоминал колдунов… оно находится в горах.
Пло находился далеко на юге, так что, возможно, это не имело никакого отношения к данным колдунам.
Ннанджи перешел к балладам менестрелей. Колдуны в них изображались как шайка злодеев — убийц, колдунов, посылающих проклятья — но менестрели явно подбирали свой материал так, чтобы удовлетворить запросам воинской аудитории, так что отбор мог быть весьма тенденциозен. Однако, если колдуны владели хотя бы частью приписываемого им могущества, Уолли оказывался в безвыходном положении. Стандартная убийственная реакция воина была его единственной защитой — ударь первым, прежде чем противник узнает, что ты здесь. Но почти наверняка леди Тонди уже сообщила о его прибытии, так что в данном случае это бы не сработало.
Несмотря на сомнения Хонакуры, в Мире действительно существовали колдуны, только не возле Реки.
— Вул? — сказал Уолли. — Это один из городов? Здешние горы называются Реги-Вул. Может быть, Вул находится в этих горах. — Он на мгновение задумался. — Значит, колдуны напали на Ов и убили воинов… но почему? Я имею в виду, почему именно сейчас? Если они даже наполовину столь могущественны, как об этом говорят твои рассказы, они могли бы сделать это много веков назад. — Культура Мира была невообразимо стара.
Ннанджи пожал плечами.
— Богиня не позволяет им появляться возле Реки.
Значит, она послала Ее посланника, чтобы тот прогнал их обратно на холмы? Ннанджи был прав — в этом могла заключаться его миссия. Но Ее посланник понятия не имел, каким образом сражаться с невидимыми убийцами, вооруженными магией. Собственно, Уолли был, возможно, худшим из воинов, кого могла выбрать Богиня — его мысленно тошнило при одном только упоминании колдовства. Вся его подготовка протестовала. Однако две недели назад он не верил и в чудеса.
Впереди показалось поместье. На заднем плане виднелись другие строения
— вероятно, жилища рабов и сельскохозяйственные постройки — но он не обращал на них внимания. Большое здание было, несомненно, очень велико по местным стандартам, но его архитектура производила неприятное впечатление. И пропорции, и цвета были явно не те. Большая часть каменной кладки была в бело-красную клетку, линии которой перемежались черными или серыми пилястрами, балконами и подпорками. Высокие крыши были покрыты разноцветной черепицей, блестевшей от дождя, и аляповато украшены зелеными мансардами и луковицеобразными куполами. Большие окна фасада выходили в ухоженный сад, и неровная дорога внезапно превратилась в покрытую гравием аллею, ведшую к низкому, но внушительному крыльцу. Это была цель его поездки, и он мог бы быстрее добраться до нее пешком.
Он встал, отбросив плащ.
— Ннанджи, помоги остальным сойти. Катанджи, идем со мной.
Он перепрыгнул через задний борт повозки. Катанджи выкарабкался наружу и неуклюже соскочил на землю; Уолли поддержал его, когда он поскользнулся в грязи. Затем они оба побежали вперед.
У подножия лестницы Уолли остановился.
— Стой здесь и следи, — сказал он.
— За кем, милорд? — беспокойно спросил Катанджи.
— В основном за лучниками. Крикни, если увидишь что-либо подозрительное.
Уолли побежал вверх по лестнице, шлепая по мелким лужам. Двойные двери были достаточно велики для того, чтобы пропустить лошадь с повозкой, и очень прочны и солидны. Но это был не замок — большие окна с каждой стороны доходили до пола.
Уолли трижды стукнул ногой в дверь, и стук отозвался гулким эхом. Потом он заглянул в одно из окон. Стекла были маленькими и мутными — стекольное производство в Мире все еще находилось на примитивном уровне — и внутри ничего не было видно. Повозка почти достигла Катанджи, который медленно поворачивался, словно сигнальный огонь на маяке.
Приземистые статуэтки танцующих нимф украшали балюстрады из красного гранита. Уолли выбрал одну из фигурок поменьше и убедился, что ее можно сдвинуть с места. Он даже сумел швырнуть ее с силой, достаточной для того, чтобы разбить вдребезги окно.
Он нырнул в образовавшийся проем и увидел перед собой застывшую в нерешительности женщину в черном. Женщина была седая и почтенного вида, но тем не менее она была рабыней. Итак, они послали рабыню встретить Седьмого? Обычно рабам не угрожала никакая опасность, поскольку они были собственностью, но этот непрошеный гость вряд ли стал бы с уважением относиться к собственности.
— Доложи леди Тонди, что я хочу немедленно видеть ее в большом зале.
Женщина поклонилась.
— Ее милость просила передать…
— Немедленно, или я все здесь разнесу! — Уолли переключил внимание на двери, подняв засов и потянув их на себя. Его спутники слезали с повозки у подножия ступеней.
Женщина побежала по полу из белого мрамора к грандиозной лестнице. Зал у входа выглядел впечатляюще, и явно таковым и предполагался. На высоких черных пьедесталах стояли статуи — большей частью уродливые, непомерно толстые обнаженные фигуры — а на стенах висели искусно вышитые ковры. Уолли видел подлинное искусство в храме в Ханне; это же было лишь выставленное напоказ богатство. Он гневно сравнил его с убогой маленькой хижиной Куили, но, вероятно, столь же велика была разница между ее скромным жилищем и здешними помещениями для рабов. Он обещал Богине, что не станет учить Ее управлять Ее Миром, и он знал, что во многих местах на Земле существует подобное же неравенство, но эта бросающаяся в глаза роскошь привела его в ярость. Землевладельцы всегда были невообразимыми богачами.
Куили помогала Хонакуре подняться по ступеням, а другие следовали за ними. Катанджи шел последним, позади всех. Как ни странно, он не спотыкался.
Прежде чем Уолли смог ее остановить, Куили упала на колени.
— Милорд…
— Нет нужды извиняться, ученица. — Он взял ее под локоть и поднял. — Ты не могла знать, и это не твоя вина. Теперь веди меня в тот большой зал, о котором ты говорила.
Если у входа бросалось в глаза вульгарно-показное великолепие, то в большом зале оно было просто непристойным. По размерам и обстановке это вполне мог бы быть тронный зал какого-нибудь дворца. Целые акры паркетного пола были покрыты роскошными коврами, в камине мог бы поместиться автомобиль, а противоположная стена в основном состояла из высоких окон, центры которых были украшены медальонами и звездами из безвкусно подобранных кусочков цветного стекла. В более ясный день из них открывался бы прекрасный вид на Реку. С потолка свисал громадный канделябр, а в дальнем конце была даже галерея для менестрелей, над роскошным обеденным столом. Несмотря на несколько обширных групп мебели, разбросанных по залу, преобладающим впечатлением было ощущение пустоты — вульгарный вид пустого пространства, населенного лишь еще некоторым количеством статуй. Или кто-то из членов семьи был коллекционером, или они были символом богатства в Ове и его окрестностях.
Посетители остановились в дверях, оглушенные подобной роскошью — воистину, подходящее место для измены и убийства.
Уолли что-то прорычал, затем сказал:
— Я хотел бы увидеть, как произошло убийство, Куили. Эти двойные двери
— они были обе открыты, как сейчас?
— Нет, милорд. Правая створка была закрыта.
Уолли отодвинул своих спутников в сторону и закрыл правую створку.
— Обычно это всегда так?
— Нет! Я никогда до этого не видела, чтобы она была закрыта, милорд. Я бываю здесь нечасто, но обычно обе двери открыты.
Уолли кивнул. Это было похоже на улику.
— Теперь поставь Джию туда, где была леди Тонди, а Телка будет у нас колдунами.
Озадаченная столь непривычной процедурой, Куили провела женщин по залу и поставила их возле громадного камина.
— И покажи, кто и где еще здесь был.
Куили нахмурилась, вспоминая. Затем она показала, где стояла группа почетных гостей из Ова, и пожилые селяне, включая женщин, которые рассказали об убийстве Ннанджи. Адепт Мотиподи стоял тут, несколько пожилых работников там… Кандору был убит перед весьма представительной аудиторией.
Джия и Телка оставались у камина, где весело трещал огонь, хотя помещение не было холодным по обычным меркам. Виксини спал в своей подвесной люльке. Уолли снова подвел Куили к дверям. Ннанджи был явно раздражен, Катанджи беспокойно дергался.
— Теперь скажи, где был другой колдун?
Куили показала, и Уолли поставил на это место Катанджи, возле закрытой двери. Лицо Ннанджи потемнело, когда он понял, где была засада.
Уолли помолчал, изучая большой зал и представляя себе толпу зрителей в виде полупрозрачных призраков.
— Расскажи мне еще раз, Куили. Почему не пригласили стража владений?
Маленькая жрица обеспокоенно взглянула на него; она уже рассказывала ему об этом дважды.
— Адепт Мотиподи прислал весть, милорд. Его милость должен был прибыть по дороге, с гостями. Среди них могли быть колдуны. Кандору должен был оставаться в селении.
— А ты?
— Мне было приказано… Я осталась с мужем. Я пыталась уговорить его уйти, милорд.
— А потом?
А потом пришла другая весть: Кандору все-таки должен был появиться и встретить гостей.

Предыдущая страница 5 Следующая страница


Обретение мудрости 6

— Ему было сказано, чтобы он взял меч?
— Почему не… Я имею в виду, он не носил меч, когда копал грядки, или возделывал огород, но…
— Понятно. Естественно, он взял меч. Значит, он знал, что там может быть опасность.
— Опасность? — воскликнул Ннанджи. — От гостей?
Уолли молча кивнул. Гостеприимство должно было защищать обе стороны, но после столь недавней резни в Ове опасность была вполне очевидна. Кандору знал это, но опасность не могла помешать уважающему себя воину исполнить свой долг.
С Ннанджи в роли жертвы, Уолли заставил их разыграть сцену преступления пять или шесть раз, пока Куили не приобрела уверенность в своем рассказе, а Ннанджи не усвоил свою роль. Затем он потребовал, чтобы они воспроизвели всю сцену без слов, в то время как он и столь же внимательный Хонакура молча наблюдали за ними.
Ннанджи-Кандору двинулся к дверям, Куили на шаг позади него и чуть левее. Поскольку одна створка дверей была закрыта, у него не было выбора, куда идти — засада была хорошо спланирована. Сделав несколько шагов, он остановился, разглядывая собравшихся. Куили почти налетела на него.
Затем он начал поворачиваться, одновременно вытаскивая меч. Когда он оказался лицом к Катанджи, новичок трижды свистнул, изображая трель магической флейты колдуна. Ннанджи остановился с поднятой рукой, но с так и оставшимся в ножнах мечом, затем реалистично свалился на пол и несколько раз дернулся. Куили упала рядом с ним на колени. По ее словам, Кандору пытался что-то сказать, но затем его глаза закатились…
— Думаю, достаточно, — холодно сказал Уолли. Ннанджи снова поднялся на ноги. — Достань свой меч, новичок.
Катанджи нервно повиновался.
— Упрись острием в пол — нет, не обращай внимания на дерево — обеими руками возьмись за рукоятку. Хорошо! Будешь стоять здесь… Выше голову! Ты страж. Впускай всех, но если кто-то попытается выйти без моего разрешения, бей его мечом, со всей силы.
Катанджи побледнел.
— Острым краем. — Уолли с суровым видом направился к камину, и остальные последовали за ним.
— Зачем нужна была вся эта игра, милорд брат?
От игры могло вообще не быть никакой пользы — однако она была. Уолли посмотрел на Хонакуру.
— Ну, старик? Мы что-нибудь узнали?
— Вероятно, милорд, — беззубо улыбнулся Хонакура. Необычное поведение воинов доставляло немалое удовольствие старому жрецу, и он только что был свидетелем первого в Мире следственного эксперимента.
— Как ты узнал, что он здесь, Ннанджи?
— Кто?
— Катанджи — колдун. Ты начал вытаскивать меч и разворачиваться еще до того , как услышал музыку. Верно, ученица Куили?
Она прикусила губу.
— Думаю, да, милорд.
Свидетели в любом мире никогда не были столь надежны, какими они были в детективах или в протоколах судебных процессов. Возможно, ее подвела память
— это могло быть делом лишь одной-двух секунд. Однако последовательность событий казалась не соответствующей действительности, и положение тела имело большое значение.
Уолли подумал, что его миссия требовала от него сыграть роль героя в варварском эпосе, а не детектива неизвестно в чем.
«Как убивают человека с помощью музыки, Холмс?
Элегантно, мой дорогой Ватсон».
Элегантно или нет, но это была засада, и леди Тонди позвала Кандору на собрание.
Все, за исключением окаменевшего Катанджи, собрались у огня. От сырой одежды шел пар, но до сих пор не было никаких признаков леди Тонди.
— Брат Ннанджи? Ты мог бы бросить этот стул в то окно?
Ннанджи моргнул и ответил, что, по его мнению, он мог бы это сделать.
— Тогда будь любезен, доставь мне такое удовольствие.
Трах ! Виксини с криком проснулся.
Уолли подхватил мраморную статую танцовщицы в натуральную величину и обрушил ее на крышку стола, выложенную изысканной мозаикой из черного дерева, слоновой кости и перламутра.
Трах !
— Твоя очередь, брат. Выбери другое окно. Или попробуй слегка поработать мечом над веревками, которые держат канделябр… нет! Подожди — нашего полку прибыло.
Когда-то она, возможно, была красива, и если так, то, вероятно, представляла собой эффектное зрелище. Теперь же ее тело похудело, и она, горбясь, опиралась на трость. Она медленно и впечатляюще передвигалась по громадной комнате, и свет мерцал в ее драгоценностях. Ее темно-синее шелковое платье было украшено серебряной тесьмой, а массивные жемчужины скрывали ее шею и запястья. Драгоценности сверкали и в ее высоко уложенных белых волосах; на пальцах, в ушах и на груди были настоящие сокровища. Позади нее шли две державшихся в тени спутницы, Четвертая средних лет и привлекательная молодая Вторая, но никто не смотрел на них, даже Ннанджи.
Ее волосы были белыми всегда. Она была альбиносом, и когда она наконец подошла к Уолли и уставилась на него, и каждая морщина на ее пергаментном лице, казалось, стала еще глубже от ярости, он понял, насколько уже успел привыкнуть к гладким смуглым лицам Народа. Эта сверхъестественная бледность произвела шокирующее впечатление даже на него, не говоря уже о других.
— Вандал!
— Убийца!
Он был моложе ее, и он был гостем, но он был мужчиной и воином. Не оборачиваясь, она передала трость стоявшей позади нее Четвертой, а затем приветствовала его как равного:
— Я Тонди, танцовщица седьмого ранга, и я благодарна Всевышней…
Уолли вытащил меч и произнес столь же лицемерный ответ. Затем он спросил ее, не позволит ли она представить ей адепта Ннанджи, брата по клятве и подопечного, и ученицу Куили. Тонди коротко поздоровалась с ними, но не представила своих спутниц, так же как и не соизволила заметить остальных спутников Уолли.
Ее глаза были молочно-розовыми, от старости подернутыми пленкой. В напоминавшем маску смерти лице, которое сейчас смотрело на Куили, не было иного цвета — даже губы были того же оттенка слоновой кости, что и щеки.
— Адепт Мотиподи разговаривал с тобой, девочка?
— Нет, миледи.
— Нет? Что ж, он был занят. Но мой сын передумал. Он согласился принять твое предложение относительно новых сараев для рабов. Мотиподи нужна твоя помощь, чтобы их измерить и обеспечить хорошие санитарные условия.
Уолли с интересом наблюдал за реакцией Куили. Тонди один раз уже ее купила, сумеет ли она сделать это еще раз? Жрица вздрогнула и тихо сказала:
— Это хорошая новость, миледи.
Тонди не глядя протянула руку, и в нее вложили трость. Она направилась к креслу.
— Когда начнется строительство, миледи? — тихо спросила Куили. — Как только завершатся работы в Ове?
Ответа не последовало.
— А что это за работы? — спросил Уолли.
— Башня колдунов, милорд.
Гаратонди был строителем-Шестым. Вот он, мотив! Для Куили это хорошо!
Леди Тонди с трудом устроилась в кресле и положила обе руки на трость. Взгляд ее нечеловеческих розово-жемчужных глаз был прикован к Уолли. Две другие женщины, съежившись, стояли позади ее кресла, словно ища защиты от воинов.
— Ты весьма странным образом добиваешься гостеприимства, лорд Шонсу.
— Все, чего я добиваюсь — справедливости.
Ее лицо было просто необычайным. На мгновение ее презрительный взгляд упал на Ннанджи.
— Значит, меня обвиняют? Когда женщина предстает перед судом, принято, чтобы рядом присутствовал ее ближайший родственник по мужской линии… мой сын сейчас в Ове. Но, так или иначе, выслушаем обвинение.
Двое крепких молодых парней без труда могли бы запугать одну старуху — особенно если учесть, что парни были вооружены, а рядом с ней не было ни одного мужчины — но эта старая карга, похоже, даже не испугалась. Она даже гордо выставляла напоказ перед незваными гостями свои многочисленные драгоценности. У Уолли по спине побежали мурашки, когда он внезапно вспомнил о рассказах Ннанджи про невидимок. Может быть, колдуны уже здесь? И не были ли драгоценности крупным блефом?
— По техническим причинам мой брат и я не можем выдвинуть формального обвинения.
— Значит, вы убьете меня прямо сейчас? Мне опуститься на колени?
— Ты позвала сюда воина Кандору — на смерть.
— Вздор.
Времени было мало, а доказательства были очевидны. Уолли не мог позволить вовлечь себя в бессмысленный спор, но его поразило ее хладнокровие.
— Тогда, может быть, ты расскажешь, как все было на самом деле?
Розовый червячок языка пробежал по тонким губам.
— Все просто. Пришел Ратазаксо-Шестой, с каким-то…
— Колдун?
— Конечно. Утонченная натура, покровитель искусств. — Она бросила взгляд на учиненный Уолли разгром.
— И его человек убил твоего стража.
Леди Тонди с отвращением наморщила нос.
— Его честь требовал гарантий, что ни один мятежник или беглый воин не получит убежища на нашей земле. Конечно, мой сын и я согласились, и мы хотели дать соответствующие указания нашему слуге. Ему было бы позволено продолжать выполнять здесь свои обязанности, при условии, что он не будет носить меча за пределами наших границ. Мы послали за ним. Как только он вошел, он выхватил меч и напал на одного из наших гостей. Естественно, тот защищался. Это был лишь несчастный случай.
— Это было убийство. Он не вытаскивал меч; оружие оставалось в ножнах.
— Он был старой развалиной.
— Ученица, где у него был ревматизм, в ногах или руках?
— В бедрах, милорд.
— Он ни на кого не нападал. Плох тот воин, который не может вытащить меча быстрее, чем он может повернуться, особенно с больными суставами. На него напали сзади. Колдун прятался прямо за дверью.
— Там, где сейчас стоит ваш мальчишка.
Именно! Она была грозным противником, и Уолли более не чувствовал вины в том, что запугивает старую женщину.
— И ты отослала своих работников расчищать территорию под таким дождем? Так ли поступает невинная женщина?
— Ты мясник, а не крестьянин, лорд Шонсу. Попробуй как-нибудь повыдергивать кусты в сухую погоду.
Уолли мог бы наслаждаться подобным мысленным поединком, если бы ему не угрожала опасность.
— Я не верю тебе, миледи. Мне кажется, ты тянешь время, пока не явятся твои друзья-колдуны.
Глаза женщины-альбиноса сузились посреди обволакивающих их морщин.
— Мне незачем тянуть время, лорд Шонсу. Если хочешь меня убить — что ж, давай, попробуй.
— Я не стану марать свой меч, — сказал Уолли, и Ннанджи сердито зарычал у него за спиной.
В этот момент Уолли словно громом поразила догадка. Он обернулся и улыбнулся дрожащему от ярости брату.
— Третья улика!
— Что? — тупо спросил Ннанджи.
Но Уолли уже снова повернулся к Тонди. Теперь он знал, что ему нужно от этой злобной старухи. Не удастся ли как-нибудь склонить ее к сотрудничеству?
— Я не могу совершить надлежащее правосудие, и потому оставляю тебя и твоего сына на суд богов, леди Тонди. Но воин был убит в этом доме. Я намерен сжечь его до основания.
Этому можно было поверить.
Это пугало.
Она заворчала на него, открыв розовый рот на побледневшем лице, демонстрируя желтые остатки зубов. Драгоценности на ее пальцах блеснули, когда она сильнее стиснула трость. Значит, она была вполне уязвима. Никаких невидимых демонов, парящих над головой, не было.
— Дым заставит твоих слуг вернуться. Я дам им возможность…
— Устроить засаду! — возбужденно воскликнул Ннанджи. Теоретически это было возможно. Хотя гильдия была закрытым сословием, сутры позволяли воину при крайней необходимости вооружать гражданских лиц. В отдельно стоящем доме, как этот, наверняка где-то имелся запас мечей. Но практически это бы не помогло — не в данном случае — и Тонди сразу же это поняла.
— Мои люди вряд ли будут от этого в восторге.
Здравомыслящие люди предпочитают находиться на стороне победителя. Колдуны, видимо, убивали воинов с той же легкостью, как выплевывали виноградные косточки.
— Ты будешь заложницей в обмен на их сотрудничество, миледи. — Уолли показал на Катанджи, все еще охранявшего двери. — Этот мальчик будет держать меч у твоего горла.
— Безумие!
Уолли пожал плечами и направился к камину, отодвинув в сторону Джию, широко раскрытыми глазами следившую за его действиями. Он поднял пылающее полено с шипами и пошел к ближайшим занавескам.
— Когда рассудок бессилен, вполне достаточно безумия. Я лишь надеюсь…
— Он обернулся и посмотрел на старуху, — что отсюда некуда бежать, не так ли?
В воздухе что-то мелькнуло.
— Есть куда, — произнес незнакомый голос. — И лучше сделать это побыстрее, милорд. Колдуны скоро будут здесь.

Глава 6

Уолли бросил полено обратно в камин и повернулся навстречу юноше, который быстро шагал к ним, вытирая волосы грязным полотенцем. Его ноги были все еще мокрыми и очень грязными ниже коротких кожаных штанов, похожих на те, что Уолли видел на погонщиках мулов. Он был босиком, значит, он снял сапоги, прежде чем войти. Грязные пятна виднелись на его лице, груди и руках.
Леди Тонди окаменела от ярости, на ее скулах проступили розовые пятна, напоминающие ссадины.
Пришелец остановился перед Уолли, бросив полотенце. Он чего-то ждал, но тщетно.
— Представь меня, бабушка!
— Я не признаю тебя, идиот!
Парень бросил на нее гневный взгляд, казавшийся из-за его молодости скорее раздраженным, нежели угрожающим. Он был невысоким и хрупким, с вьющимися волосами и узким лицом. Вероятно, он был не старше Ннанджи, но намного ниже и даже костлявее его… и он был необычайно молод для своего ранга. Будучи атлетами, воины получали повышение намного раньше, чем представители других гильдий, но на лбу этого парня уже были три дугообразных метки. Он поднял руку в приветственном жесте.
— Я Гарадуи, строитель третьего ранга…
— Я Шонсу… — В голове у Уолли пронесся ряд мрачных предположений. Колдун, материализовавшийся как раз вовремя, чтобы спасти дом от вандализма? Заранее спланированный заговор? От появления незнакомца отдавало чудом, а Уолли предупреждали, чтобы он не ждал чудес. Однако он уже заметил огонек, промелькнувший в глазах Тонди — выход все же был , и она, вероятно, показала бы его ему сама, если бы он согласился пощадить ее дом.
Когда он убирал меч в ножны, старая ведьма прорычала:
— Вот твой заложник, Шонсу!
Капитуляция принята.
— Сколько у нее внуков, строитель?
— Только я, милорд. Может быть, завтра не будет ни одного — мой отец отречется от меня, или похоронит где-нибудь под фундаментом. — Он улыбнулся
— несколько печально, но вместе с тем гордо.
— Тогда я должен спросить, что тобой движет.
На лицо парня упала тень.
— У меня был хороший друг по имени Фарафини, милорд. Мой лучший друг…
— И?
— Он был воином. Демоны разорвали его на куски. — Он повернулся, глядя на свою бабку с вызывающим презрением. — Кроме того, мне стыдно за то, что сделали в этом доме с Кандору-Третьим. Меня здесь не было, но я слышал об этом. — Он снова посмотрел на Уолли. — Я бы мог это исправить, если Она позволит. Вы — Ее слуги.
— Идиот, мальчишка! — Тонди стукнула тростью об пол. — Ты суешься в дела, которые тебя не касаются. Замолчи!
— Что ты предлагаешь, строитель? — спросил Уолли.
— Сюда идут колдуны. Она… — он показал на кипящую от гнева бабку, — она сообщила о вас в их башню. Как только посланник ушел, я сразу же побежал в конюшню, но колдуны были уже в пути. Как мне сказали, их около дюжины.
Уолли постарался по возможности оставаться бесстрастным, но дюжина колдунов — похоже, этого было более чем достаточно. Однако, если они столь могущественны, зачем так много? Они что, не были уверены в себе? Потом он вспомнил, что первые сообщения о появлении воинов вряд ли включали в себя их количество. Колдуны готовы были послать дюжину против неизвестного по численности противника — полностью уверенные в себе. Сейчас они, вероятно, получили второе сообщение, в котором говорилось, что им следует беспокоиться лишь о Ннанджи и о нем самом. Может быть, некоторые вернутся обратно?
— Как же ты их опередил?
— На лодке, милорд.
— На Реке есть излучина, — сказала Куили. — Там можно сократить путь. — Несколько неожиданно было услышать новый голос, но приятно было знать, что она ручается за этого оказавшегося столь полезным пришельца.
Гарадуи кивнул.
— Однако лодка не может взять двенадцать всадников и трех вьючных лошадей.
Какой багаж нужен был колдунам?
— Они не могли отстать от меня больше чем на час, милорд, хотя я загнал хорошего коня. — Он был слишком молод для того, чтобы хвастаться.
— На этой лодке не было других всадников? — спросил Уолли. Нужно было послать вперед разведчика.
Парень покачал головой и наклонился, чтобы поднять полотенце.
— Она причалила как раз тогда, когда появился я, после того как они прошли мимо. Очень удачно! Я заплатил за то, чтобы отправиться немедленно. — Он снова вызывающе посмотрел на свою бабку.
— А путь отсюда?
Гарадуи перевел взгляд на окна и струящийся за ними дождь.
— Надеюсь, боги еще не закрыли его, милорд. Есть тропа через горы. Два дня пути до Ауса.
— Аус?
— Город… думаю, не такой большой, как Ов. Я никогда там не был. Я только знаю этот конец дороги. Однако торговцы ею пользуются.
Уолли знал, что путешествие по суше — большая редкость в Мире. Торговый путь был почти чудом, а чудеса не следовало воспринимать как должное. Боги хотели, чтобы смертные вершили великие дела, не получая легких ответов. Определенный смысл в подобном чуде был, но оно казалось подозрительно уместным.
Низкое горловое рычание прервало лихорадочный бег мыслей Уолли. Оно исходило от рыжеволосого воина. Губы его побелели.
— Бегство? — воскликнул Ннанджи.
— Конечно.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

— Милорд брат! — На его лице отражались ужас и ярость. Честь не допускала бегства, и честь могла даже подвигнуть Ннанджи на спор с его героем, наставником и братом по клятве. — Только сегодня утром ты просил меня сказать, когда, по моему мнению, ты совершаешь ошибку…
— Это третья улика, Ннанджи. У меня нет времени объяснять, но в данном случае уклониться от схватки не есть позор. Поверь мне!
Ннанджи замолчал, побледнев более обычного и все еще сомневаясь. Вероятно, он все еще считал, что идея о вооруженном отряде может сработать. Вероятно, его не слишком беспокоила даже возможность неудачи — смерть была предпочтительнее бесчестия. Ннанджи определенно не был актером, и Уолли начал подозревать, что ему вообще незнакомо чувство страха. Его бесстрашие не было истинной отвагой, победой над страхом; казалось, у него попросту отсутствуют соответствующие эмоции.
Уолли разглядывал Гарадуи. Парень попытался смотреть ему прямо в глаза, но не смог.
— Ты понимаешь, что если ты выдашь меня колдунам, я убью тебя?
Он кивнул.
— Я не предам тебя, милорд — но у нас очень мало времени. Нам нужно уходить!
Все это могло быть лишь трюком, чтобы заставить Уолли не трогать дом. Тонди была способна на любой обман, но ему было трудно поверить, что на подобное способен этот мальчик.
— Ты очень молод для Третьего, строитель.
Гарадуи покраснел под грязными пятнами.
— Деньги, милорд! Я лакей у собственного отца, вот и все.
Тонди стукнула тростью об пол.
— И этого не будет, когда он услышит о подобном безумии!
Внук повернулся к ней.
— Мне на это плевать! — закричал он, внезапно придя в ярость. — Ты знаешь, что я никогда не хотел быть строителем!
— Кем ты хотел быть? — спросил Уолли.
Гарадуи покраснел еще больше.
— Жрецом, милорд. И это единственная возможность для меня служить Ей, помогая Ее воинам сражаться с убийцами. И меня не волнует, если они от меня отрекутся!
Бедный маленький богатый мальчик, восставший против собственной гильдии… если это была игра, то она была великолепна. Уолли посмотрел на своих спутников.
— У нас нет времени на споры, но я хочу услышать ваше мнение. Можем мы ему доверять, да или нет? Старик?
Хонакура давно уже устроился в громадном мягком кресле, почти полностью утонув в нем.
— На этой тропе есть броды, строитель? Или мосты?
— И то, и другое. — Парень изумленно уставился на Безымянного. Вероятно, он не замечал его раньше.
— Тогда, конечно, мы можем ему доверять, — сказал Хонакура. — Дождь, кажется, усиливается, не так ли?
Суеверие!
— Ннанджи?
— Нет! Мы…
— Куили?
Жрица какое-то мгновение разглядывала Гарадуи, затем опустила глаза.
— Думаю, да, милорд.
— Но ты никогда не слышала об этой тропе?
— Нет, милорд.
— Дорога на старые рудники? — сказал Гарадуи.
— О! Да, я слышала о ней, милорд. Я не знала, что она куда-то ведет, кроме как в горы.
— В страну колдунов? — уже не столь хмуро спросил Ннанджи.
Уолли обернулся к камину.
— Джия! Могу я ему доверять?
Джия привела в ужас сама мысль о том, что у рабыни могут интересоваться ее мнением относительно свободного. Потом она поняла, что Уолли будет настаивать на ответе. Она немного подумала и кивнула, но при этом она смотрела на Куили, а не на Гарадуи. Интересно, почему, подумал Уолли…
— Очень хорошо, строитель. Мы будем тебе доверять. Но мое предупреждение остается в силе.
— Благодарю тебя, милорд. Сколько лошадей?
— Шесть, и фургон.
— Фургон? — переспросил парень, а Хонакура бросил: — Восемь!
— Ты не идешь, — сказал Уолли. — Нас должно быть семеро, помнишь?
— Не говори чушь! — Брызжа слюной, Хонакура начал выбираться из кресла.
— Я — часть миссии. Число семь может быть увеличено за счет временных проводников — или иначе не будем считать детей и Безымянных. Я иду с вами! И ученица Куили тоже.
— Лорд Шонсу! — сказал Гарадуи. — Я бы не хотел спорить с тобой, милорд, но лошади сами по себе намного быстрее, нежели фургон. Тропа может оказаться непроходимой даже для них. А фургон…
— Если торговцы пользуются этой тропой, то по ней должны проходить и фургоны. Нам нужны припасы — пища, одежда, топоры, веревки, цепи — а загрузить фургон намного быстрее, чем навьючивать лошадей. Так или иначе, преследовать нас не будут. Леди Тонди скажет колдунам, что мы уплыли на лодке. Ведь так, миледи?
Она снова обнажила желтые клыки.
— Не понимаю, почему я должна спасать такого дурака. Он был прав — отец от него отречется.
— Но ты отвлечешь колдунов?
Опустив голову на лежащие на набалдашнике трости украшенные драгоценностями руки, Тонди прошептала:
— Если ты пощадишь мой дом.
Слова ее прозвучали трогательно. Вероятно, это было самое драматическое выступление за всю ее танцевальную карьеру, даже если ее ранг был приобретен за взятку, как и у ее внука.
— Я тоже с тобой, милорд, — послышался тихий, но решительный голос Куили.
— В этом нет необходимости. Ты уже и так очень нам помогла.
Она упрямо покачала головой.
— Мое место не здесь.
Колдуны стали бы ее допрашивать. Если бы она отказалась отвечать, они бы поняли, что им сказали неправду — Хонакура это уже понял. А если бы фургон не смог пройти, она могла бы привести его обратно вместе с Телкой и стариком, в то время как остальные продолжили бы путь верхом.
— Очень хорошо. Попытаемся ввосьмером. Найдется здесь столько лошадей?
— Да, милорд.
— Тогда мы должны идти. — Он посмотрел на побежденную леди Тонди. — А ты сейчас пошлешь гонца, чтобы он встретил колдунов и сказал, что мы отбыли тем же путем, которым пришли. — Вряд ли это остановило бы их перед тем, чтобы явиться в поместье, но они могли бы двигаться уже не столь быстро, чтобы поберечь лошадей. — Ты отвлечешь преследователей, или, клянусь, я убью твоего внука. — Уолли никогда не смог бы убить заложника, но формальная клятва требовала от него вытащить меч и произнести ритуальную формулу, так что он почти совершил клятвопреступление.
Она угрюмо кивнула.
— Я сделаю все, что в моих силах.
Лишь на мгновение… Проклятье!
Слишком сосредоточившись на старухе, Уолли не обращал внимания на двух ее спутниц, все еще стоявших позади нее. Они не слишком хорошо умели скрывать свои чувства, и он заметил промелькнувший след… чего-то… на лице симпатичной Второй. Сейчас он исчез, оставив его с неприятным ощущением, что он что-то недосмотрел;

Глава 7

Конюшня была длинным и мрачным, напоминающим туннель строением, в котором стоял едкий, кисловатый запах лошадей. Первый раз с тех пор как Уолли сошел на берег, он оказался посреди толпы, состоявшей из сорока или пятидесяти рабов разного возраста. Чем бы не занимались сейчас свободные слуги, где бы они ни скрывались, они явно не выкорчевывали кусты — если даже рабы праздно сидели в теплом укрытии конюшни, наслаждаясь бездельем. Они нетерпеливо столпились вокруг Куили и Гарадуи, не обращая никакого внимания на воинов.
С точки зрения скорости и подвижности вместо фургона вполне бы подошла двухколесная повозка Куили, и все, что было необходимо — загрузить ее и взять дополнительных лошадей. Познания Уолли в лошадях ограничивались несколькими уроками верховой езды в детстве, и либо Шонсу полностью избегал лошадей, либо его знания ему не передались. Уолли также никогда не приходилось организовывать походов с полной выкладкой, хотя его работа с детьми-сиротами на некоей другой планете позволила ему приобрести определенные познания в области туризма.
Но юный Гарадуи, похоже, знал все, что нужно, и охотно демонстрировал свои познания. Он начал выкрикивать распоряжения, как только повозка с грохотом вкатилась в большие ворота и резко затормозила на вымощенном булыжником полу. Уолли отошел в тень и позволил им заниматься делом самим, настояв лишь на том, чтобы в состав поклажи были включены запасные оси, цепи и веревки. Он знал, что имел в виду Хонакура; суеверия старика, казалось, все в большей и большей степени оказывались действенными предсказаниями божественных поступков.
— Я охотник, милорд, — гордо объяснил Гарадуи во время небольшой паузы.
— Так я узнал и о тропе — мужчины обычно брали меня с собой осенью, когда ходили на охоту.
Очевидно, это были свободные мужчины, хотя юный Гарадуи наверняка дружил и с рабами. Рабы, в особенности молодые, приветствовали его как долго отсутствовавшего приятеля, а он отвечал им в той же манере — расспрашивая о здоровье одного, отпуская шуточки по поводу любовных приключений другого, обещая разобраться с жалобами. Они в свою очередь, буквально рвались помочь. Они бегом приносили ему все, о чем он просил, и работали с быстротой и отдачей, несвойственной рабскому труду. Бедный маленький богатый мальчик вырос в глазах Уолли на несколько пунктов.
Ннанджи тоже был захвачен всеобщей суетой, однако все еще не был убежден в том, что бегство в данном случае позволительно.
— Объясни мне ту, третью догадку, милорд брат?
— Я тебе говорил — я пытался нанять с полдюжины воинов. У большинства Седьмых было бы при себе по крайней мере столько, верно?
— Больше!
— Следовательно, они должны были остаться со мной и сражаться. Я оказался в тупике, Ннанджи. У меня нет армии, хотя мой меч нуждается в охране. Это означает, что от меня не требуется, чтобы я сражался. Мы оказались здесь, чтобы что-то узнать, вот и все.
— Но… — Ннанджи наморщил свой вздернутый нос. — Но когда же мы будем сражаться?
— После того, как попадем в Аус. Там мы наберем себе армию. Потом вернемся! — Может быть.
— А!
— И мы пойдем через горы, так что, возможно, еще встретимся с кем-нибудь из колдунов.
Лучше так, чем ничего. Вновь обретя уверенность в себе, Ннанджи ухмыльнулся и машинально проверил, что его меч свободно выходит из ножен.
Накануне искатели приключений сбежали из храма на мулах — но сейчас мулы не годились.
— Как у тебя с верховой ездой?
Улыбка улетучилась. Ннанджи признался, что садился на лошадь лишь дважды. Когда он был еще Первым, его брали с собой на проверку караула на пристани.
Когда ему подвели лошадь, и он вскарабкался на нее, стало очевидно, что у него нет никакого опыта. Его длинные ноги болтались, словно веревки, а лошадь презрительно прижимала уши. Рабы отвернулись, пряча ухмылки.
Катанджи, демонстрируя свою постоянную способность удивлять, взобрался в седло со значительно большей уверенностью и ловкостью. Лошадь была резвой, но он успокоил ее и подчинил себе. Затем он с наигранной скромностью улыбнулся Уолли и объяснил, что пару раз помогал погонщикам мулов.
Уолли пожалел, что не может так же. Мохнатые, широконосые кони обладали длинным, но невысоким крупом. Ему дали самого крупного, старую и спокойную тягловую кобылу, но он знал, что выглядит столь же абсурдно, как и Ннанджи. Седло оказалось ему мало, стремена же в Мире еще не изобрели, и его ноги почти касались земли. Мокрые килты были неподходящей одеждой для верховой езды. Вдобавок, он до сих пор испытывал болезненные ощущения после вчерашнего путешествия на мулах — предстоящий путь не был приятным испытанием.
Когда они наконец стронулись с места, дождь усилился еще больше. Куили правила повозкой, нагруженной припасами и пассажирами. Запасные лошади двигались позади на привязи, в то время как воины и Гарадуи замыкали процессию. Сначала их путь лежал через поля и сады, поднимаясь в гору. Торговая тропа соединялась с дорогой на Ов возле Пола, как объяснил Гарадуи, но он знал более короткий путь. Копыта разбрызгивали грязь, и пяти минут было достаточно, чтобы перепачкать всех. Каждая крохотная ямка превращалась в озеро. Затем подъем стал круче, и повозка замедлила продвижение группы.
Вероятно, они были хорошо скрыты от посторонних глаз — живыми изгородями, многочисленными рощицами и завесами плывущего над землей тумана
— но они уходили вполне очевидным путем. Уолли мог лишь надеяться, что неизбежная погоня будет на какое-то время задержана. Даже если бы он доверял Тонди — а он ей не доверял — невозможно было себе представить, чтобы колдуны оставили попытки выяснить, куда они делись. Варварский ритуал возмездия, присущий воинам, работал не в его пользу. Каждый свободный гражданин должен был испытывать смертельный страх перед подобным, так что колдуны наверняка бы получили добровольных помощников, если бы только сочли нужным попросить. Рано или поздно за ними начнется охота.
Он снова испытал странное ощущение временного сдвига. Он не мог с точностью сказать, сколько сейчас времени, а по покрытому тучами небу понять это было невозможно. Он подавил зевоту, зная, что устанет намного больше, прежде чем ему удастся отдохнуть.
Какое-то время они двигались по главной дороге, прежде чем он понял, что они достигли тропы, которая была примитивной и неприметной, уходя через луг в холмы. Под столь сильным ливнем он с трудом вспомнил, что это засушливая местность, но колючие деревца стояли далеко друг от друга, и разбросанные загоны, сложенные из камней, говорили о том, что эта дикая местность годится лишь для выпаса овец. В ложбинах ютились одинокие пастушеские хижины, похоже, безлюдные, поскольку все разумные люди укрывались от непогоды.
Скрипела ось, хлюпали копыта, шел дождь. Признаков жизни становилось все меньше. Постепенно местность становилась все более холмистой, то поднимаясь, то опускаясь. Скалы были покрыты угольно-черными кусками породы, вода задерживалась в долинах, и идти становилось все труднее. Дождь припустил еще сильнее, и к нему добавился еще холодный, пронизывающий ветер.
Если Хонакура правильно читал программу действий богов, то дверь должна была захлопнуться за беглецами. У третьего брода Уолли начал опасаться, что она может закрыться еще до того, как они через нее пройдут. Вода яростно бурлила вокруг колен его лошади. Некоторые животные упирались, и Гарадуи приходилось их успокаивать.
Пираньи, похоже, никого не беспокоили. Хонакура сказал, что они избегают быстрой воды, но эта полнейшая беззаботность предполагала, что они не водятся в притоках, и лишь Река несет в себе немедленную смерть. Уолли не стал спрашивать.
Четвертая переправа оказалась еще хуже. Здесь дно долины было покрыто лесом, и тропа была явно прорублена сквозь него. Поток пенился и грохотал, выплескиваясь на берега и скрывая свою истинную глубину.
Гарадуи с тревогой смотрел на воду.
— Думаю, лошади смогут перебраться, милорд, но повозка…
Он двинулся первым, будучи лучшим наездником, и даже он с трудом убедил своего коня войти в воду. Он пересек поток, а затем вернулся, дрожащий и встревоженный.
— Дальше будет еще хуже? — спросил Уолли.
— Следующие один или два должны быть лучше. Потом будет мост.
— Ага! Сможем мы обрушить этот мост?
Глаза парня расширились.
— Полагаю, да.
— И это преградит путь?
— Вероятно, — улыбнулся Гарадуи.
— Тогда мы должны довериться богам! — Однако Уолли очень хотелось бы чувствовать себя действительно столь уверенным, каким он пытался казаться.
Без опыта юного Гарадуи им никогда не удалось бы преодолеть четвертый брод. Он перевел на другую сторону двух лошадей, оставил одну и вернулся за повозкой. Течение бросало ее из стороны в сторону, однако он сумел справиться с панически напуганной лошадью и благополучно добраться до другого берега. Он снова вернулся и выстроил более спокойных животных в цепь, затем повел их через поток, в то время как остальные путешественники крепко вцепились в их спины. Наконец он уговорил оставшихся лошадей, одну за другой. В конце концов группа снова собралась вместе и продолжила свой путь среди деревьев. Однако время работало не в их пользу. Когда колдуны узнают об их бегстве и последуют за ними на свежих лошадях, они быстро догонят беглецов.
— Снова голые камни… снова долина… Вскоре все это, казалось, превратилось в сплошную нескончаемую пытку дождем, перемежавшуюся еще более суровыми испытаниями в виде переправ. Часто Уолли приходилось идти пешком, ведя лошадь в поводу; гигантские шаги Шонсу без труда позволяли ему поспевать за повозкой. Иногда, когда ливень ненадолго утихал, он видел далекий отблеск за Рекой, далеко за скалами и далеко внизу. Тучи над головой сгущались.
Затем они подошли к мосту. Он был построен в три пролета, из бревен, поддерживаемых грудами камней, но вода была почти на одном уровне с настилом. Это был не просто вышедший из берегов поток; это была непомерно вздувшаяся горная река, разлившаяся далеко за берега, почти достигая деревьев. Наклонные пандусы с обеих сторон моста находились в воде, так что все сооружение напоминало стоящий на якоре плот; Уолли остановил лошадь у самой воды. У краев моста течение было медленным и плавным, следовательно, там было неглубоко; однако в середине вода вздымалась и бурлила вокруг опор. Течение, похоже, подмывало опоры, поскольку они не могли быть глубоко вкопаны в дно. Даже пока он смотрел, плывущие стволы деревьев заставляли мост содрогаться.
— Подозреваю, что это и так ненадолго, — сказал он, пытаясь перекричать шум воды. — И вброд здесь определенно не перейдешь.
Гарадуи хмуро кивнул.
— Что-то не так?
— Это не тот мост, который я помню, милорд. Я не был здесь года два или три. Ты видел, как расширяется тропа?
Уолли этого не заметил.
— Что ты имеешь в виду?
— Кто-то обустроил дорогу. Этот мост почти новый. Ты думаешь, что…
— Им пользуются колдуны?
Парень кивнул.
— Куда еще ведет эта тропа, кроме Ауса?
— Никуда. Здесь где-то должен был быть старый рудник, но он, по-моему, заброшен.
— Что там добывали? — машинально спросил Уолли.
Однако Гарадуи этого не знал, и главной задачей, очевидно, было перейти мост. Когда они достигли пологого пандуса, ведшего на мост, вода доходила до осей повозки. Мост трясся и раскачивался, пока путники по нему переходили, но в конце концов все оказались на другом берегу — не совсем на суше, но вне пределов досягаемости потока.
И вверх, и вниз по течению, долина, похоже, сужалась, и там Река должна была течь еще быстрее.
— Думаю, именно здесь мы должны попытаться перегородить дорогу, — сказал Уолли. — И в любом случае нам скоро придется сделать остановку.
У Хонакуры посинели губы от холода, и тряска в повозке основательно его вымотала. Даже Джия и Телка, похоже, находились на грани своих возможностей, а Ннанджи и его брат тоже были не в лучшей форме. Кроме того, начинало темнеть.
— Примерно в половине лиги отсюда, милорд, есть пещера.
— Хорошо! Тогда мы с Ннанджи разберемся с мостом. Оставьте нам топоры и ломы. А вы идите и разведите костер.
Гарадуи кивнул, стуча зубами.
— Цепи тоже?
Уолли покачал головой.
— Боюсь, с лошадью справиться мне уже не удастся. Нет, в этом нет нужды, — добавил он, когда юноша попытался было предложить помощь. — Я уверен, что мы сумеем обойтись голыми руками.
— Я уверен, что ты сумеешь, милорд!
Уолли рассмеялся и хлопнул его по плечу.
— Ты хорошо послужил сегодня Богине, строитель. Сегодня я еще скажу тебе, насколько хорошо. И не беспокойся, если нас какое-то время не будет — я буду здесь на страже до темноты. Теперь иди!
Итак, Уолли и Ннанджи остались, а все остальные скрылись за деревьями. Две оставшихся лошади сердито ржали и рвались на привязи.
Уолли положил топор и лом на плечо и несколько секунд разглядывал мост. Опоры стояли парами, и наверху каждой пары лежала тяжелая перекладина. В сухую погоду, конечно, можно было просто срубить опоры, но сейчас до них было не добраться. Три длинных и массивных деревянных балки соединяли их между собой, а бревенчатый настил был привязан к ним просмоленной веревкой. Настил, похоже, был легким. Если его снять, ни одна лошадь не смогла бы перейти по мосту, но безрассудно храбрый человек мог бы пройти по одной из балок, так что их тоже нужно было сбросить вниз.
— Ну, пошли! — сказал он, шагая вперед.
— Милорд брат, — задумчиво произнес Ннанджи, — не подходящее ли это место для засады?
Конечно, оно было подходящим, если бы засада имела смысл. Тропа представляла собой грязный каньон посреди густого хвойного леса, уже погруженного в сумерки, а вскоре — и в полную темноту. Она была не слишком широка, и натянутая на уровне колен веревка почти наверняка могла бы свалить с ног лошадь, может быть, даже несколько.
— Ради всех богов! — сказал Уолли. — Да. Но зачем нужна засада, если ты уверен, что сможешь их остановить? Это глупо!
— Почему?
— Потому что, как ты сам сказал, нет чести в том, чтобы сражаться с колдунами. Это убийцы, Ннанджи! Бандиты, убийцы воинов! Я бы не стал уклоняться от поединка…
— Я знаю, что ты…
— Но я наверняка не собираюсь рисковать, если в этом нет необходимости!
— Они снова были в воде, и Уолли тщательно выбирал каждый шаг, уже чувствуя холод сквозь кожу сапог. — Ты сейчас Четвертый. Предполагается, что у тебя есть право приказывать Третьим, опытным воинам, так что думай! Не будь столь безмозглым.
В правый сапог хлынула ледяная вода, и Уолли вздрогнул.
— Научи меня, наставник, — тихо сказал Ннанджи.
Уолли сочувственно посмотрел на него.

Предыдущая страница 7 Следующая страница


Обретение мудрости 8

— Извини!
Он устал, его не оставляло чувство тревоги, и он был измучен временным сдвигом, но незачем было выставлять это напоказ перед Ннанджи. Его левый сапог наполнился водой и чуть не свалился, когда он поднял ногу.
— Ладно. Итак, ты Четвертый. Полагаю, ты хочешь пойти дальше и попытаться стать Пятым?
— Седьмым!
— Почему бы и нет? Что ж, тебе придется начать думать о том, чтобы со всей ответственностью оценивать и планировать свои поступки. Конечно, в этом тебе помогут сутры. Ты дошел до восемьсот третьей. Ты заметил, как они меняются? Самые первые из них относились к практическим вещам, типа того, как следить за своим мечом. Более поздние начали учить тебя тактике, верно?
Вода уже достигла килта Уолли и тащила его в сторону. Он протянул руку и схватился за плечо Ннанджи, так что они могли поддерживать друг друга. Река явно продолжала подниматься.
— Дальше идет стратегия. Собственно, я могу преподать тебе следующую сутру прямо сейчас!
Стоя в холодной воде, доходившей почти до бедер, Ннанджи с улыбкой повернулся к нему.
— Нам следует сесть, милорд брат?
— Думаю, обойдемся без… ух! — Уолли поскользнулся, но восстановил равновесие, и они двинулись дальше наперерез мучительно холодному потоку. — Постараюсь обойтись без того, чтобы садиться. Так или иначе, я имею в виду не всю сутру, лишь эпиграф: «Только кошки дерутся в темноте».
— Объясни, наставник.
— Сам поймешь, — Уолли снова споткнулся. Мост поднимался выше берегов, заканчиваясь пологими склонами из земли и бревен, но течение неумолимо подмывало его, и большей части бревен уже не было. Цепляясь за остатки моста, он неуклюже выкарабкался из воды, потом помог Ннанджи. Он согнул ноги, вытряхивая воду из сапог и беспокоясь о том, не отморозил ли он пальцы.
— Как она называется? — Ннанджи занимался подобной же гимнастикой.
Уолли усмехнулся.
— Как Оценивать Противников.
— О! — Ннанджи молчал, пока они шлепали по шатающемуся мосту к третьей опоре. — Это значит: «Не сражайся, если не знаешь с кем?»
— Примерно так. Берись с той стороны, я с этой. — Они начали рубить веревки, удерживавшие деревянный настил. — С кем, или с чем, или как… в общем, соответственно, ясно?
Вскоре дело пошло на лад. Ломы не потребовались, поскольку лишь веревки удерживали бревна на балках. Уолли подрезал одну сторону, а Ннанджи другую. Затем Ннанджи перерубил центральную связь, и Уолли толкнул освободившиеся бревна в стороны, в реку. Вода теперь доходила до половины высоты опор.
— Нам нужно больше узнать о колдунах?
— Намного больше.
Конечно! Теперь он понял. Вот почему Уолли Смит был выбран в наследники Шонсу. Да, в нем глубоко укоренилось неверие в колдовство, но он уже согласился с тем, что в Мире оно могло существовать. Свидетельства относительно убийства Кандору были вполне убедительны, и Гарадуи говорил о демонах, вырвавшихся на свободу в Ове. Так что Уолли вынужден был поверить в колдунов. Но он также обладал научными познаниями. Он мог проанализировать проблему таким образом, каким никогда не смог бы ни один воин.
Половина среднего пролета была освобождена от бревен, обнажив три длинных балки. Цирковая лошадь могла бы пройти по одной из них в сухую погоду, но самый смелый из наездников не отважился бы на подобный подвиг под дождем, над ревущей стремниной. Однако ловкий человек мог бы попытаться проделать это пешком.
— Нам нужно знать, что они могут? — спросил Ннанджи, переводя дыхание. От столь тяжелой работы им стало жарко, несмотря на сильный дождь.
— Да. Но еще больше нам нужно знать, чего они не могут.
Мост громко, предупреждающе затрещал. Уолли остановился и осторожно окинул его взглядом. Он не собирался тонуть, а боги вполне могли завершить работу за него. Мост явно накренился, и все сооружение начало обрушиваться в результате совместных усилий людей и реки. Со стороны вверх по течению образовался затор из плавающих обломков. Опоры раскачивались, по мере того как размывались удерживавшие их груды камней.
— Идем отсюда! — Они побежали. Они едва успели добраться до склона, как еще более громкий треск возвестил о конце. Ослабленный их усилиями, центральный пролет обрушился. Балки треснули, веревки лопнули, перекладины разлетелись в щепки. Вода на мгновение вспенилась, и середина моста исчезла. Плавающий мусор быстро унесло течением.
— Это должно их задержать, — с некоторым удовлетворением сказал Уолли. Вполне вероятно, что остальная часть сооружения последует туда же самостоятельно. Возможно, мост и так бы обрушился, но хорошо известно, что боги помогают тем, кто помогает себе сам.
Оставалась проблема возвращения на берег, и это оказалось сложнее, чем казалось вначале. Дважды Ннанджи поскальзывался, и лишь крепкая хватка Уолли спасала его от того, чтобы последовать за серединой моста в неизвестность. Один раз Уолли ступил в яму, сел и полностью ушел под воду. Однако в конце концов они, шатаясь, выбрались из воды, дрожа и кашляя.
Они снова вылили воду из сапог и начали подпрыгивать и хлопать в ладоши, чтобы согреться. Небо темнело, и им нужно было найти пещеру, но некое предчувствие подсказало Уолли, что стоит немного подождать.
— Что ты имел в виду: «Еще больше нам нужно знать, чего они не могут?»
— Вопрос прозвучал на фоне тяжелого дыхания от бега на месте, но Ннанджи был известен своим упорством.
— Одна из баллад ваших менестрелей рассказывает о том, как колдун превратился в орла, верно?
— Да, милорд брат.
— Что ж, они не прилетели из Ова; они ехали на лошадях. Вот почему я жду здесь. Может быть, они смогут перелететь через реку.
— О! — сказал Ннанджи.
— Должен быть способ сражаться с колдунами. Богиня не могла поставить передо мной невыполнимую задачу, не так ли?
— Нет.
— Значит, у них должно быть какое-то слабое место, и я должен его найти. В Ове погибло сорок человек.
Гарадуи рассказывал им об этом. Сам он при этом не присутствовал, но его разбудил шум — как и полгорода. Отряд колдунов появился перед рассветом на главной площади и вызвал на поединок городского старосту. Достопочтенный Зандорфино вышел им навстречу со всеми своими силами. Колдуны начали петь. Воины пошли в атаку. Появились огненные демоны и уничтожили их всех, до последнего человека. Никто не остался в живых. Даже деревья и статуи были уничтожены яростью демонов, разбиты стены и витрины лавок, кровь забрызгала окна верхних этажей. В течение нескольких минут весь гарнизон был уничтожен. Гарадуи нашел тело своего друга Фарафини, обугленное, изгрызенное и истерзанное; одна нога его была оторвана, а меч сломан.
Однако должен был быть какой-то способ сражаться с колдунами.
— Смотри !
Предчувствие Уолли оправдалось. На фоне темного неба, вдоль более темной линии горизонта, двигались фигуры — три или больше. Возможно, кого-то он не заметил, но всадники только что миновали вершину противоположной скалы и исчезли в тумане, двигаясь своей дорогой.
— Они идут! — сказал Ннанджи, в чем не было необходимости.
— Да! Уберем лошадей — скорее!
Уолли побежал к лошадям, Ннанджи за ним, как всегда, спрашивая:
— Зачем?
— Потому что они могут заржать!
Это могло быть и не так. Дождь мог заглушить запах, но предосторожность была разумной. Они отъехали на мокрых и несчастных лошадях подальше от реки и снова их привязали. Затем они снова поспешил обратно, по тропе, которая сама быстро превращалась в реку.
Уолли достал меч и положил его у ног, затем заставил Ннанджи сделать то же самое — еще одна предосторожность, чтобы не было отблесков. Они стояли в тени, дрожа, и ждали, смогут ли колдуны перелететь через реку. Смогут ли они почуять наблюдающих за ними воинов и послать против них демонов?
Похоже, ничего не происходило. Еще один пролет моста обрушился, а третий покачивался на волнах. Стало уже настолько темно, что лес на противоположном берегу казался черной стеной, а рев реки заглушал все, кроме биения сердца Уолли и тихого стука зубов Ннанджи.
— Милорд брат? — прошептал Ннанджи.
— Да?
— Мне бы не помешал маленький огненный демон, прямо сейчас.
— Лучше два, — усмехнулся Уолли.
Внезапно на дальнем берегу, среди деревьев, вспыхнул свет. Ннанджи зашипел.
Колдовство!
В мире кремня и стали не было никакой возможности получить подобный огонь — не было ни спичек, ни зажигалок. Он мерцал среди стволов, и Уолли показалось, что он замечает фигуры в капюшонах, оранжевый отблеск, который мог означать колдуна-Четвертого. Затем сияние померкло, и снова наступила темнота.
— Демон?
— Не думаю, — сказал Уолли. — Это лишь мое предположение, но мне кажется, что они ищут наши следы. Они видели мост. Теперь они знают, что они нас потеряли. Если только они не могут летать.
Еще одна способность колдунов — они могли собственной волей вызывать огонь. Но почему так ненадолго? В темном, сыром лесу свет был бы полезен. Зачем так быстро его гасить? Был ли это предел их возможностей?
Огня больше не было, как не было и никаких признаков колдунов среди деревьев. Время тянулось с черепашьей скоростью. Промерзший до костей, Уолли готов уже был сдаться, когда Ннанджи что-то пробормотал и показал рукой. На фоне горизонта вновь двигались неясные фигуры. На этот раз они насчитали четверых и вьючную лошадь. Колдуны уходили, отказавшись от преследования, направляясь обратно в долгий путь домой через холмы.
В то же самое время двое продрогших воинов могли, наконец, отправиться на поиски тепла и укрытия, находившихся лишь в половине лиги отсюда. На этот раз все кончилось благополучно.
— Идем, — сказал Уолли. — Это был поучительный день, но не упускай из виду этот последний урок, мой юный друг!
— О чем ты, милорд брат?
Уолли рассмеялся.
— Никогда не доверяй танцовщице.

ЧАСТЬ ВТОРАЯ
ОШИБКА ВОИНА

Глава 1

— Значит, вот как выглядят горы! — сказал Ннанджи, поднимаясь с земли рядом с Уолли.
Светало; утро было чистым, свежим и девственным, и на небе не было ни облачка. Солнечный свет отражался от далеких излучин Реки на востоке. На севере вид преграждала громадная вершина, покрытая снегом и величественная, в то время как подобные ей тянулись на юг, насколько хватало взгляда. Путники стояли на краю длинного ряда вулканов; седловина на востоке отмечала место, где должен был находиться перекресток.
Уолли догадался о вулканах по черной породе, которую видел накануне. Пещера Гарадуи была лавовым туннелем, часть свода которого обвалилась, в результате чего образовался каменистый склон, по которому можно было до нее добраться. Вероятно, пещерой пользовались поколения охотников и торговцев, поскольку среди каменных обломков была пробита солидная тропа, достаточно пологая для того, чтобы по ней могли спуститься лошади, а внутренность пещеры была грубо обустроена в виде конюшни с одной стороны и жилого помещения с другой. Когда двое воинов добрались сюда прошлой ночью — в сопровождении Катанджи, который до смерти продрог на тропе, пока их ждал — там уже ярко пылал огонь, и их ждала горячая пища и рыхлые охапки старых веток, на которых можно было спать.
— Да, это горы, — согласился Уолли. — И не маленькие для первого раза! Да пребудет с тобой Богиня, строитель!
Приветствие было не вполне формальным — наступил новый день.
— Я, Гарадуи, строитель третьего ранга…
После того как ритуал приветствия завершился, парень потянулся и огляделся по сторонам, потом провел пальцами по спутанным волосам.
— Ты попросишь ученицу Куили привести нас к молитве, милорд?
От него требовали молитв и прошлой ночью. Уолли мог теперь поверить в богов, но до сих пор не слишком преуспел в молитвенном искусстве, и его приводил в легкое замешательство даже ежеутренний ритуал воинского посвящения, который он исполнял с Ннанджи. Гарадуи был первым религиозным фанатиком, которого он встретил в Мире. Хонакура, Джия и Ннанджи были благочестивыми слугами Богини, но они не выставляли напоказ своих религиозных чувств, как юный строитель. После того, как он узнал о миссии Уолли и о его мече, он молился вслух и на публике.
И тем не менее, Уолли во многом должен был быть ему благодарен.
— Я не имею ничего против молитв, если они будут короткими. Боюсь, что нам нужно спешить. Как скоро эта реку можно будет перейти вброд?
— Наверное, где-нибудь через день?
Может быть, даже быстрее, подумал Уолли. Каменистая вулканическая порода должна быстро поглощать воду. Он повернулся, глядя на склон впереди и едва видимую на его фоне тропу. Подниматься придется долго, и спрятаться будет негде. Любой наблюдатель с хорошим зрением сможет следить за ними, безо всякого колдовства.
— На западной стороне больше леса, милорд, — заметил Гарадуи, явно думавший о том же самом.
— Тогда я буду рад до него добраться.
— Они добрались до вершины около полудня, вспотевшие и уже уставшие от подъема. Солнце над головой освещало плоскую, бесплодную землю, на которой было больше камней, чем травы; время от времени попадались старые кучи золы и груды камней, отмечавшие тропу. Уолли повернулся в седле, бросая последний взгляд на далекую Реку, и стал нетерпеливо ждать, когда в поле зрения появится западный склон. Все его кости болели, и он был уверен, что с головы до ног покрылся в три слоя волдырями.
Во время подъема он расспрашивал Гарадуи о колдунах. С некоторой неохотой парень признал, что жители Ова, похоже, не производят впечатления чересчур угнетенных, и даже не слишком возмущаются новым режимом. С еще большей неохотой, и в ответ на прямые вопросы, он признался, что покойного старосту Зандорфино в городе недолюбливали. Он не держал своих людей под надежным контролем. Воины, как Уолли хорошо знал, порой любили похулиганить.
Старый король Ова остался на своем посту, единственное, что изменилось
— теперь его покой оберегали колдуны, а не воины. Он ввел налог на строительство башни для колдунов и разрушил ряд зданий, чтобы освободить для нее место. Эти непопулярные меры считались следствием заклятия, наложенного на старика предводителем колдунов, Седьмым. Однако подрядчиком был Гаратонди, который стал еще богаче, чем прежде. Затем дискуссия естественным образом перешла к проблемам рабства. Состояние семьи было создано потом и кровью рабов, и из-за этого юного Гарадуи постоянно мучила совесть. Это было источником его мятежа и нынешнего чудесного спасения Уолли.
— Так что раб — это раб, милорд! Он такое же дитя Всевышней. Нет никаких причин относиться к человеку как к животному, верно?
Уолли до сих пор не сталкивался в Мире с антирабовладельческими настроениями, аналогичными его собственному, и от всей души согласился с юношей.
Ннанджи слушал рассказы о колдунах с явным неудовольствием. Вероятно, его никогда до сих пор не заботила этика рабства, но его герой рабства не одобрял, так что ему приходилось пересмотреть свои взгляды. Он вмешался в разговор со словами о том, как лорд Шонсу подружился с рабыней в храме, и как она помогла ему бежать. Уолли считал эту историю даже недостойной упоминания, но Гарадуи выслушал ее с явным одобрением.
Потом он несколько успокоил Уолли, и вместе с тем привел в ярость Ннанджи. Вскоре после резни — так он по крайней мере заявил — Гарадуи сам сбежал на корабле в Ги, следующий город ниже по течению. Он лично сообщил старосте о гибели воинов в Ове. Он был не первым, кто об этом рассказывал, и никаких действий предпринято не было, так как Ги был городом намного меньшим, и местный гарнизон не имел ни возможности, ни желания нападать на колдунов, окопавшихся в Ове. Уолли испытал облегчение, услышав, что об укрывательстве речь не шла. Если он когда-нибудь вернется во владения Гаратонди, ему не придется кого-то за это осуждать. Ннанджи же что-то сердито пробормотал насчет трусов из Ги.
Тем не менее между Ннанджи и Гарадуи, двумя крайне непохожими молодыми людьми, возникало нечто вроде дружбы, основывавшейся на их одержимости соответственно вопросами чести и религией. Возможно, решил Уолли, он тоже член их компании, хотя и несколько более циничный.
Он проехал немного вперед, и беседовал с Джией и Хонакурой, ехавшими налегке в повозке, когда тропа стала опускаться к западу, На юге и севере виднелись такие же снежные вершины, а прямо впереди, вдалеке, блестела…
— Я же говорил, что она везде! — самодовольно заметил Хонакура. Конечно, Аус должен был стоять на Реке — как и все города.
— У Ова она течет на север, — сказал Уолли, — значит, здесь она должна течь на юг?
Проблема относилась к области геометрии, а не теологии, и Хонакуре пришлось некоторое время поразмыслить, прежде чем он согласился, что, вероятно, это именно так. Даже тогда он не признал, что это обязательно должно быть так — Богиня могла сделать все, что Она считала нужным.
Спуск стал крутым, тропа превратилась в каменистую просеку среди густого кустарника, который вскоре перешел в теплый, спокойный лес. Как и говорил Гарадуи, западный склон в большей степени порос растительностью, нежели восточный. Лес давал тень и укрытие; однако местные насекомые не доставляли никому удовольствия. Уолли видел деревья, очень похожие на дубы, каштаны и ясени, а пространство между ними заполняли заросли ежевики, крапивы и кизила. Тропа извивалась вправо и влево, вверх и вниз, следуя древним потокам лавы, каменистым осыпям, речным руслам — любым местам, где растительность была редкой. По мере того, как они спускались все ниже, в ложбинах стали появляться маленькие ручейки.
Он выстроил свою экспедицию в более организованный боевой порядок, с Катанджи и Гарадуи в качестве впередсмотрящих. Процедура была примитивной — первый выбирал место с самым далеким обзором, потом ждал, пока второй его догонит, прежде чем ехать дальше. Второй ждал повозку и остальных, затем снова ехал вперед на поиски первого. Их тылы были не защищены, за исключением самого Уолли позади повозки, но у него не было людей, чтобы обеспечить прикрытие с этой стороны, и он считал, что преследование им не угрожает, по крайней мере до конца дня. Катанджи был крайне рад тому, что его выбрали на роль впередсмотрящего, и забавлялся, бросая самодовольные взгляды на брата. Ннанджи делал вид, что не замечает, но в действительности просто не мог достаточно хорошо управлять лошадью — она бы отказалась оставить остальных ради него.
Во второй половине дня Уолли стал замечать новые признаки того, что тропа была недавно обустроена, а также следы лошадей и колес, проехавших здесь совсем недавно.
Повозка нагнала Гарадуи, который послал Катанджи вперед.
— Дорога к руднику, милорд!
Две одинаковых тропы уходили в лес. Уолли разглядывал развилку.
— Я снова рад, что ты с нами, строитель. Они обе очень похожи.
— И ими обеими пользуются, милорд.
Чтобы это понять, не нужно было быть индейцем — на обеих тропах виднелся конский навоз. Значит, рудник снова был открыт; опять деятельность колдунов, или просто совпадение?
— Я очень хотел бы знать, что здесь происходит, — сказал Уолли. — Это работа тех типов в капюшонах? Если так, то что они тут добывают? Что перевозят туда и обратно по этой дороге — и знает ли об этом гарнизон в Аусе?
Он на мгновение задумался.
— Как далеко до рудника?
Юноша пожал плечами.
— Думаю, далеко, милорд, но я не знаю.
Уолли поколебался и затем решил рискнуть.
— Давай, адепт. Поезжай как можно быстрее, но будь осторожен. Я же пока немного исследую другую тропу.
Такая ответственность! Радостно улыбаясь, Ннанджи стукнул себя кулаком в грудь. Уолли повернул свою лошадь на дорогу к руднику и встретил сопротивление у первого же поворота. В конце концов ему удалось убедить животное, что воин-Седьмой превосходит рангом простую клячу, неважно, насколько упрямую, и заставить ее перейти на изнурительную рысь. Дорога была столь же узкой и извилистой, как и та, по которой они ехали, и ему постоянно досаждали мухи.
Оставить Ннанджи за главного было рискованно. Если он наткнется на караван колдунов, его реакция, с точки зрения Уолли, могла оказаться неразумной. Более того, было маловероятно, что в итоге сам Уолли получит какую-либо полезную информацию. В лучшем случае он мог лишь надеяться найти какие-либо признаки того, что именно добывают на руднике — скажем, что-нибудь просыпавшееся из переполненного фургона. Однако смена обстановки и одиночество давали желанный отдых. Он решил ограничиться четвертью часа, а затем вернуться.
Он нашел значительно больше, чем предполагал. Сначала он не видел ничего, кроме деревьев; поворот направо сменялся поворотом налево, подъем — спуском; сплошные кусты, камни и корни. В тот самый момент, когда он решил, что пора возвращаться, он достиг края бывшего лавового потока. Лес неожиданно кончился, открывая пространный вид на голую долину из черного камня. Холм на дальней ее стороне тоже был голым, вероятно, сожженным лавой, и дорога, спускавшаяся по нему, была отчетливо видна… и ею пользовались.
Уолли поспешно затормозил лошадь и развернулся, снова скрываясь под пологом леса. Он насчитал три повозки. В рабочей команде, шагавшей позади, было человек тридцать — естественно, рабов — а впереди ехали верхом около дюжины. Они были слишком далеко для того, чтобы увидеть, есть ли у них капюшоны, но они явно были одеты в мантии, и потому могли быть лишь жрецами или стариками… или колдунами. Их мантии были в основном коричневыми, но впереди ехал Четвертый или Пятый, в оранжевой или красной.
Уолли развернул лошадь и отчаянно пришпорил ее, пока она не перешла на галоп. Если бы он отправился по этой дороге на полчаса позже, он бы наткнулся прямо на ту процессию. Он выругался, назвав себя безрассудным идиотом.
Однако это было не самое худшее. Если география Гарадуи была верной, эти люди шли с рудника, значит, им явно заправляли колдуны. Две из трех повозок были телегами, в которых везли бревна, очищенные от коры стволы деревьев. Колдуны направлялись к разрушенному мосту, собираясь его восстановить.
Как они об этом узнали?
— Когда он резко осадил взмыленную лошадь, спутники посмотрели на него с тревогой. Они остановились посреди широкого, почти сухого речного русла, чтобы напоить животных и поменять верховых лошадей на запасных. Место было открытое, но такое, где вряд ли можно было оставить на земле подозрительные следы. Может быть, сыграл свою роль охотничий опыт Гарадуи, а может быть, это была лишь случайность. Что именно — Уолли не интересовало, поскольку он знал, что экспедиция двигалась слишком очевидным путем. Колдуны не нуждались в магии, чтобы последовать за ней.
Расседлав лошадь, он быстро объяснил суть вновь возникшей проблемы. Если колдуны знали про мост, они наверняка должны были знать и о беглецах.
— Двенадцать? — задумчиво сказал Ннанджи. — Шестеро по каждой дороге?
— Вероятно. Если только они вскоре не увидят, что мы прошли развилку, тогда, может быть, по этой дороге пойдут десять. — И, скорее всего, меньше чем через полчаса.
— Думаешь, они могут посылать вести? — заметил Хонакура, хитро поглядывая на него из повозки. — Или видеть на расстоянии? — Он наслаждался тем, с каким трудом до Уолли доходит представление о колдовстве.
— Надеюсь, вести. — Однако колдунам нужно было время для того, чтобы загрузить повозки после того, как они узнали о разрушенном мосте… почему они не послали своих людей в погоню немедленно? Либо они в точности знали, что делают воины и где они находятся, или же надеялись без труда перехватить их по дороге. Или где-то впереди могла ждать засада.
— Орлы? — Ннанджи запрокинул голову, глядя в высокое голубое небо. Там парили маленькие точки — коршуны или грифы… или колдуны?
— Я бы не стал предполагать подобную возможность, — твердо сказал Уолли, — поскольку если они настолько могущественны, тогда все, что бы мы ни делали, бесполезно. Но нам нужно убраться с этой дороги.
— Лошадям нужен отдых, милорд! — Голова Куили была высоко поднята, демонстрируя одновременно уважение и протест. — Мы и так уже слишком тяжко и слишком долго их утруждаем. — Уолли подавил искушение обречь лошадей на гибель. Люди нуждались больше чем в отдыхе.
— Если мы пойдем дальше той же дорогой, — сказал Гарадуи, — наш путь будет столь же очевиден, как и эта гора.
Уолли посмотрел вдоль речного русла. «Эта гора» казалась более туманной и голубой, чем обычно, выше и странным образом дальше. Он повернулся и взглянул в другую сторону. Река была типичной рекой, какие он прежде встречал неподалеку от гор — больше гравия, чем воды, очень широкое галечное русло с мелкими ручейками и лужицами, и несколько травянистых или поросших кустарником островков. Идти по нему было даже легче, чем по дороге.
— Мы не можем слишком удаляться от самой Реки! — сказал он. — Идем в ту сторону. И будем оставаться в воде.
— Это достаточно безопасно. — Уолли кивнула в ту сторону, где бродило несколько лошадей.
Могли ли животные почуять пираний? Не желая демонстрировать свое невежество, он не стал об этом спрашивать.
— Пошли!
— Ее могущество всегда больше всего проявляется возле Реки, — глубокомысленно изрек Хонакура.
— Действительно, в час беды мы должны искать Ее помощи, — согласился Гарадуи.
— Катанджи? — спросил Ннанджи, но в то же мгновение стук копыт известил о том, что разведчик возвращается, чтобы посмотреть, в чем причина задержки. Все лучше и лучше.
Они двинулись в путь, шлепая по воде. Когда один ручеек кончался, они переходили по галечному дну к другому. Вскоре извилины русла и поросшие кустами острова сделали их невидимыми со стороны дороги, и тогда они вышли из воды и пошли посуху по камням. Хороший следопыт нашел бы их достаточно быстро, но, при наличии некоторого везения, преследователи-колдуны могли уйти далеко в сторону Ауса, прежде чем сообразили бы, что упустили добычу.
Вскоре Уолли подошел поближе к Гарадуи.
— Каковы шансы, что мы найдем на Реке селение или деревушку?
Парнишка покачал головой, с обеспокоенным и потерянным видом.
— Мы можем лишь положиться на волю Всевышней, милорд. Если там есть селение, тогда, конечно, у них будут лодки.
Именно об этом и думал Уолли. Он мог приобрести более безопасный транспорт для путешествия по Реке с помощью золота — или стали.
— Прошло около часа, без каких-либо признаков погони. Послеполуденное солнце ярко светило с неба, столь же ярко отражаясь от мокрых камней. Ветра не было. Лошади явно устали от долгого и тяжелого пути, и шли очень медленно. Пассажиры в повозке тоже устали от бесконечной тряски, а у всадников болело все тело. Всех сводили с ума москиты. Изгибаясь и извиваясь, речная долина продолжала свой путь между стенами густого леса.
Уолли размышлял над возникшими проблемами, не в силах найти ответа. Наиболее привлекательным вариантом было бегство по воде на лодках, но Река могла быть далеко — никакой возможности выяснить это не существовало. С другой стороны, здравый смысл подсказывал ему разбить где-нибудь лагерь и оставить там штатских. Он надеялся, что опасность угрожает лишь воинам, так что они могли вернуться тем же путем и попытаться добраться до Ауса, путешествуя ночью. Потом можно было бы вернуться с подмогой. Подобная программа действий ему вовсе не нравилась. Он не хотел оставлять Джию без защиты.
Внезапно река превратилась в небольшое озеро, почти заполнявшее долину. Его дальний берег представлял собой каменную запруду — как показалось Уолли, явно из застывшей лавы — а за ней было открытое небо и далекий горизонт голубой воды, ограниченный стенами долины. Раздались радостные возгласы.
— Господин! — воскликнула Джия. — Смотри — дым!
Крики радости стали громче, когда и другое тоже увидели облако белого тумана, поднимавшееся откуда-то впереди. Дым означал присутствие людей.
Давно уже было ясно, что прошедший накануне дождь не коснулся этой стороны гор. Озеро было неглубоким, и повозка смогла обогнуть его по каменистой отмели, лишь два или три раза погрузившись в воду. Низкий рев впереди предупреждал о водопаде. Даже лошади, казалось, почувствовали общее возбуждение, когда экспедиция достигла конца озера и начала пересекать выдававшийся над землей черный барьер. Река пенилась вдоль узкого канала, затем обрушивалась вниз облаком вздымавшихся брызг.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Катанджи вывел свою лошадь вперед и остановился; его силуэт четко выделялся на фоне неба. Он что-то крикнул сквозь шум воды.
Уолли спешился, бросил поводья и на негнущихся ногах подошел ближе. Оказавшись у края обрыва, он обнаружил, что смотрит вниз на маленький каньон, поросший травой и кустарником. Водопад обрушивался в пруд, из которого вытекал ручеек, извивавшийся среди деревьев и впадавший в Реку возле грубо сложенной пристани из черного камня. Возле нее не было ни одной лодки, и она казалась заброшенной. У берега стояло несколько хижин без крыш, заросших и явно древних.
Джия подошла к нему и встала рядом. Он приставил рот к ее уху и прокричал:
— Мы опоздали на столетие или около того!
— Но дым…
— Это пар!
Он забыл, что в краю вулканов могут быть горячие источники. Одна сторона каньона была покрыта лесом, но другая состояла в основном из голого, шишковатого камня, который блестел и дымился, словно неподвижный каскад овсяной каши.
К ним подошли остальные. Вскоре все вернулись в повозку, подальше от шума.
— Это каменоломня, — сказал Уолли, — или была когда-то. Горячая вода создает… это коричневатое вещество. — Очевидно, Шонсу никогда не слышал об известняковом туфе, поскольку не мог дать ему названия. — Похоже, здесь никого не было целую вечность. Что ж, здесь есть укрытие, и мы можем принять горячую ванну.
— Там лодки, милорд, — сказал Катанджи, щурясь в лучах закатного солнца.
Лодки были слишком далеко для того, чтобы ими можно было воспользоваться, но предводитель должен поддерживать дух тех, кто идет за ним. Уолли многозначительно посмотрел на рыжую косичку Ннанджи.
— Отведем твоего брата к пристани и немного им помашем, — предложил он.
— В качестве места для лагеря вряд ли можно было найти что-либо лучше, чем этот каньон. У подножия утеса, действительно, плескались пруды с теплой водой. Заброшенные хижины заросли крапивой, но вокруг было достаточно травы, где можно было разбить палатки, которые были у искателей приключений с собой, и можно было развести костер, не опасаясь быть увиденным. Свежей воды также было вдоволь, и при необходимости здесь можно было найти укрытие от ветра.
Однако добраться туда было непросто. Потребовался еще час для того, чтобы благополучно доставить людей, груз и лошадей в долину, и к тому времени солнце уже было у горизонта. Повозку столкнули чуть ниже по склону и поставили у дерева, где она была не столь заметна со стороны озера.
Уолли никогда не чувствовал себя столь уставшим за все свои обе жизни, и все остальные были столь же измучены долгим, тяжелым днем. Он послал женщин попробовать горячие источники, пока мужчины разбивали лагерь. Сам он спустился вниз и осмотрел пристань. Сложенная из каменных отходов каменоломни, она выглядела крайне старой, но, вероятно, до сих пор была пригодна для использования.
Потом он присоединился к остальным в роскошной горячей ванне, которая сняла напряжение мышц и смягчила волдыри, превращая болезненную усталость в сонное томление. Когда все закончилось, их уже ждал ужин.
Солнце зашло, окрасив небо и Реку в золотисто-малиновый цвет. Пролетели в сторону дома водоплавающие птицы.
У костра почти никто не разговаривал, пока долина постепенно погружалась в темноту. Телку неудержимо клонило в сон, и Ннанджи велел ей идти спать. Она слабо улыбнулась и побрела к палаткам. Снова наступила тишина. Даже у обычно разговорчивого Катанджи куда-то пропало его возбужденное настроение, в то время как Хонакура выглядел опасно вымотавшимся. Накануне Уолли прибыл на заброшенную пристань возле маленького каньона, и теперь он оказался в похожем месте на той же самой Реке по другую сторону гор. Почему-то ему не казалось, что они продвинулись слишком далеко.
— Ну как, новичок? — сказал он. — Уже три дня, как ты воин. Еще не устал?
Катанджи через силу улыбнулся.
— Нет, милорд.
Ннанджи фыркнул с притворным неодобрением.
— Когда я был новичком, я провел первые три дня, упражняясь в искусстве владения мечом. Я думал, моя рука отвалится.
Его брат переменил позу.
— Дело не в моей руке, наставник.
— Я знаю, каково тебе, и в каком именно месте. Он хорошо себя проявил, не так ли, милорд брат?
— Очень хорошо. Как и все мы.
Ннанджи гордо кивнул и спросил:
— Что теперь будем делать?
— Какие будут предложения?
— Нам следует молиться, — строго сказал Гарадуи, — отдавая себя на милость…
— Вздор! — лицо Хонакуры сморщилось в недовольной гримасе.
— Это богохульство, старик!
— Я сказал — вздор! Уверяю тебя, Богиня прекрасно знает, что Она делает. Ты бывал в охотничьих экспедициях, строитель? Тебе когда-нибудь приходилось наткнуться на место для лагеря с горячей и холодной водой, со сладким сеном, с таким видом… более безопасное, лучше укрытое, или более явным образом специально предусмотренное богами?
— Но…
— Лорд Шонсу — Ее избранник, и о нас хорошо заботятся.
— Ты жрец? — Гарадуи покраснел.
— Я был им, — раздраженно подтвердил старик. — И я говорю вам, что нас привели на это место с определенной целью, так что любые твои просьбы будут попросту излишни. Единственный здесь здравомыслящий человек — это Телка. — С этими словами он неуклюже поднялся на ноги и направился к палаткам. Очевидно, ему не доставляло никакого удовольствия выслушивать нравоучения от непрофессионала, хотя это было частью цены, которую он платил за свою анонимность.
В небо взлетали искры, и желтый свет мерцал на усталых лицах. Тенор потрескивания костра пел свою песню на фоне баритона водопада. Катанджи зевнул во весь рот, завернулся в одеяло и уснул крепким сном.
Проблема, однако оставалась. Гарадуи и Куили начали тихую беседу. Уолли обнял Джию. Ннанджи лениво шевелил длинной палкой в костре.
Вокруг было достаточно деревьев. На любой другой Реке Уолли, возможно, подумал бы о том, чтобы построить плот, но эти воды несли в себе смерть. Паруса вдали могли принадлежать рыбацким лодкам или торговым кораблям, но он не мог придумать никакого способа подать им сигнал. Даже дым в данном случае ничего бы не дал, так как клубы пара наверняка были хорошо известной местной приметой.
— Полагаю, у нас есть запас еды на пару дней, — задумчиво сказал он. — По крайней мере, если расходовать ее экономно. Мы с тобой можем попытаться добраться до Ауса, Ннанджи. Тогда мы могли бы привести сюда лодку для остальных.
Ннанджи что-то пробормотал в знак согласия и зевнул.
— В последнее время нам не слишком много пришлось спать, — сказал Уолли. — Хороший отдых может несколько прояснить наши мысли.
— Ты хочешь, чтобы я первым стоял на страже, милорд брат?
— В этом нет особого смысла. Отсюда некуда бежать, и здесь невозможно сражаться.
Ннанджи с сомнением нахмурился. Если бы Уолли попросил, он бы охотно стоял на страже, пока бы не свалился.
— Я знаю, что говорят сутры, — согласился Уолли, — но мне просто кажется, что данный случай не вполне обычен. Мы оба нуждаемся в сне больше, чем кто-либо другой.
Ннанджи послушно кивнул и пожелал ему спокойной ночи. Он сбросил сапоги и начал укутывать свои длинные ноги одеялом. Вскоре он уже вытянулся, словно мумия, и еще через две минуты храпел.
Джия придвинулась ближе к Уолли и игриво хихикнула.
— У Телки сегодня снова свободный вечер, господин. Похоже, ей не приходится слишком тяжко трудиться в роли ночной рабыни?
Он крепче обнял ее.
— Нет, у нее в самом деле небольшой отпуск. — Пауза. — По крайней мере, он не пытается оказать честь какой-нибудь жрице.
Джия улыбнулась.
— Похоже, наша ученица ищет чести в другом месте.
Уолли взглянул на другую сторону костра. Куили и Гарадуи сидели очень близко друг к другу, все еще беседуя… обсуждая бараки для рабов?
— Гм… Я не заметил.
— Я поступила очень смело, господин — я сказала об этом и адепту Ннанджи тоже. Он тоже не заметил.
— Он и не мог заметить.
— Но он поддерживает строителя Гарадуи. А строитель Гарадуи очень увлечен ученицей Куили. Он говорит, что никогда раньше ее по-настоящему не ценил. Он не слишком много времени проводил в поместье, с тех пор как принес присягу своей гильдии.
Уолли поцеловал ее в ухо.
— Я прощаю тебе твою самонадеянность, рабыня. Молодец!
Джия зевнула и замолчала. Потом сказала:
— Лорду Хонакуре это, похоже, нравится, верно?
— Он… — Уолли хотел было сказать «наслаждается», но вовремя остановился. Его могли понять слишком буквально. — Да. Он устал, конечно. Но
— да, он счастлив.
— Ты заметил кое-что еще, господин? Ты изменил мою жизнь, и жизнь Ннанджи. Лорд Хонакура счастлив. А Дикая Эни…
— Я дал ей денег?
— Деньги бесполезны для рабыни, господин. Она может купить на них вина или сластей, ничего больше. Но ты позволил ей одурачить всю храмовую гвардию. Ей это наверняка более чем понравилось.
— На что ты намекаешь, любовь моя?
— Я думаю, что все, кто помогает твоей миссии, получили свою награду. Новичок Катанджи должен был пойти в учение к своему отцу, а он этого не хотел.
Нет, Катанджи вряд ли был бы доволен, если бы ему всю свою жизнь пришлось ткать ковры. Уолли вспомнил и сыновей-близнецов Бриу, и Имперканни, назначенного старостой храмовой гвардии. А Конингу должен был к этому времени вновь обрести своего давно потерянного сына.
— Может быть, ты и права, — сонно сказал он. — Надеюсь, ради Куили, что ты права, и что мы все сможем выйти из этой истории живыми, чтобы насладиться нашими наградами.
Джия поцеловала его. Это был крепкий, изобретательный поцелуй, и в конце концов они легли, распростершись рядом друг с другом.
— Ты что-нибудь обязательно придумаешь, господин.
— Сегодня я не в состоянии о чем-либо думать, — сказал он. — Награды подождут. Давай спать.
— Он вспомнил, как его знобило ночью, и Джия укутала его одеялом. Солнечный бог летом нуждался в значительно более коротком отдыхе, нежели смертные, особенно смертные столь утомленные путешествием, что они могли спать на твердой земле столь же крепко, как на пуховых перинах. На рассвете ободряюще запели птицы, но никто не обратил на них внимания.
Утро уже почти миновало…
— Наставник?
Ннанджи? Нет — это был голос Катанджи. Благодаря воинским рефлексам Шонсу Уолли проснулся почти мгновенно. Он сел и спросил:
— Да?
На фоне неба сияла проказливая улыбка Катанджи.
— Ты позволишь мне, милорд, представить тебе новичка Матарро, воина первого ранга?

Глава 2

— Обязательно позволю, — сказал Уолли, — только дай я сначала найду свою заколку для волос.
Парень, стоявший рядом с Катанджи, испуганно съежился, увидев ранг Уолли. Он был выше Катанджи, и выглядел значительно взрослее, хотя вряд ли был намного старше. У него был здоровый и упитанный вид, его кожу покрывал темный загар. На поясе у него висел меч, а единственная метка на лбу также явно имела форму меча, и притом давно зажила, в отличие от метки на лбу у Катанджи, превратившейся в гноящуюся красную рану.
Однако Матарро не был похож на воина. У него не было ни косички, ни килта, и единственной его одеждой была длинная полоса белой материи, обернутая вокруг бедер, один конец которой свисал сзади, словно хвост, а другой проходил между ног и крепился петлей спереди, образуя еще один хвост.
Закрепив волосы сзади и выпутавшись из одеяла, Уолли взял свой пояс и ножны и неуклюже поднялся на ноги. Он застегнул пряжку, изобразив на своем лице самую дружелюбную улыбку.
Несколько успокоившись, парень подтянулся и начал произносить приветствие старшему:
— Я Матарро…
Он уверенно владел мечом, но принял две позы не в том порядке, и, похоже, не заметил своей ошибки.
— Я Шонсу… — Даже произнося ответное приветствие, Уолли изумленно смотрел через голову парня на пристань. Лагерь располагался в дальней части долины, скрытой кустарником. Когда к берегу подошел корабль, его экипаж увидел лишь заброшенную каменоломню и несколько пасущихся лошадей. Новичок Матарро отправился на разведку, или, возможно, ему ради шутки приказали это сделать.
Нужно было еще выяснить, каким образом Катанджи его встретил. Если он сначала увидел корабль, он должен был разбудить Уолли или Ннанджи — который, услышав голоса, с удивленным видом сел. Катанджи, конечно, пустил в ход свои чары и пригласил Матарро познакомиться с его наставником. Он выбрал Уолли, поскольку ему сказали, что Уолли теперь тоже его наставник, и широко улыбался при виде ошеломленной реакции Матарро.
Ннанджи вскочил на ноги.
— Позволь мне представить тебя, новичок, — сказал Уолли, — адепту…
У небольшого корабля был голубой корпус и белые мачты — три мачты, что казалось излишним для его размеров. Он явно кренился на правый борт. На берег было спущено два трапа, и люди носили по одному из них бревна, складывая их на берегу, и поднимались по другому обратно. Шум водопада заглушал их голоса.
— Что это за судно? — спросил Уолли, когда с формальностями было покончено.
Матарро встревоженно обвел взглядом лагерь, пересчитывая начинавших шевелиться путешественников.
— Он называется «Сапфир»! — быстро сказал Катанджи c самодовольной улыбкой. Уолли яростно взглянул на него смертоносным взглядом Седьмого, и тот замолчал.
— «Сапфир», милорд.
— И что привело вас в эти пустынные края?
Матарро поколебался, не будучи уверенным в том, сколь много информации ему следует сообщать. Видимо, он никогда прежде не встречался с Седьмым какой-либо гильдии, и потому имел право беспокоиться. Воины высокого ранга представляли опасность, особенно для других воинов. Уолли мог вызвать парня на поединок, если бы ему не понравился его взгляд или манера речи. Калечить или убивать новичка было неблагородно, но ни кто не стал бы спорить с Шонсу, и это было бы вполне законно.
— Нас привела сюда Рука Богини, милорд. Вчера вечером мы бросили якорь… С нами никогда такого прежде не бывало, милорд.
— И груз сместился?
Матарро кивнул, удивляясь тому, что сухопутный житель мог о подобном догадаться.
— А кто у вас главный?
— Томияно-Третий, милорд.
Уолли улыбнулся.
— Тогда, пожалуйста, передай мой привет моряку Томияно и сообщи ему, что я хотел бы с ним встретиться через несколько минут. Мы находимся на службе у Всевышней, и нам нужен какой-нибудь транспорт.
Парень снова кивнул. Он начал было поворачиваться, чтобы идти, прежде чем вспомнил, что должен произнести слова формального прощания. Исполняя ритуал, он еще больше запутался, чем при приветствии; однако владеть мечом он умел. Затем он кинулся бежать через кусты, словно перепуганный заяц, в сторону пристани.
— Водяная крыса! — с нескончаемым презрением фыркнул Ннанджи. — «Сапфир», а? — добавил он, улыбаясь Уолли. Потом он повернулся к Катанджи с лицом, словно у Демона Возмездия — наступила пора преподать несколько истин относительно правильного соблюдения воинского устава.
Уолли направился к палаткам. Хонакура уже выбрался наружу и лучился беззубой улыбкой.
— Да пребудет с тобой Богиня, старик.
— И с тобой, милорд.
— Ты снова оказался прав!
— Разве я не всегда прав?
— Пока — да, — согласился Уолли. — Расскажи мне, что случилось с колдунами? Я думал, чудеса не принесут мне пользы?
Хонакура пожал узкими плечами под черной мантией.
— Что касается колдунов — возможно, ты их просто переоценил? Как ты знаешь, люди могут обладать большой властью и вместе с тем совершать ошибки. Они всего лишь люди. Они могут быть все еще на пути сюда, но уже слишком поздно. И я бы не стал называть это чудом; это Рука Богини. Кроме того, я никогда не говорил, что ты не встретишь чудес, я лишь говорил, что не следует на них рассчитывать. Герои имеют право на везение, милорд. Это совсем другое дело.
Он ухмыльнулся. Хонакура мог сплести кружевное покрывало из целой коллегии иезуитов.
Радуясь прекрасной погоде и столь эффектному решению его проблемы, которое обеспечили ему боги, Уолли направился к пруду у основания водопада, чтобы привести себя в порядок. Несколько мгновений спустя к нему присоединился Ннанджи, бормоча что-то себе под нос о сосунках и фигурально смывая с рук кровь Катанджи. Он не мог понять, что трех дней было явно недостаточно, чтобы превратить его брата в обученного воина, и что он никогда не поднимется до собственных стандартов Ннанджи.
— Дай-ка я попробую догадаться, — сказал Уолли. — Он попросил тебя описать, какой должна быть правильная процедура, и тебе пришлось согласиться с тем, что мы ее не соблюли, поскольку я не выставил посты…
Ннанджи что-то неразборчиво прорычал. Он мог доставить неприятности брату, но слишком часто позволял ему возражать, и в результате неизменно оказывался неправ. Улыбаясь сам себе, Уолли оставил эту тему.
Когда обычные утренние дела были завершены, он сказал:
— Теперь идем на «Сапфир». Каковы формальности, когда поднимаешься на борт корабля, Ннанджи? Нужно спрашивать разрешения?
— Разрешения? — потрясенно переспросил Ннанджи. Он глубоко задумался, наконец сказал: — Да! Адепт Хагарандо как-то раз об этом упоминал. И капитана нужно приветствовать как старшего, независимо от ранга. Мечей на борту не обнажать…
Это были сведения из тех, что были Уолли неизвестны. Именно по этой причине боги назначили Ннанджи ему в помощники, с его безупречной памятью, хранившей богатый опыт всей храмовой гвардии. Однако гордостью Ннанджи была его принадлежность к сословию воинов, и Уолли должен был соблюдать осторожность, чтобы тот не подозревал, что основное его предназначение — служить в роли человека-энциклопедии. Если бы он узнал об этом, это был бы для него сокрушительный удар.
Так что Уолли небрежно поблагодарил его, словно дело касалось пустяка, прокладывая путь среди кустов.
— Водяная крыса — это воин, который живет на корабле? — Познания Шонсу в воинском жаргоне прошли мимо него. — Сколько вообще существует разновидностей воинов?
Ннанджи удивленно заморгал.
— Полагаю, три: гарнизонные, свободные, и водяные крысы.
— Без косичек, без килтов? Водяные крысы — это на самом деле моряки с метками в виде меча?
— Может быть, милорд брат — я никогда прежде их не встречал. Свободные всегда говорят о них с презрением. Я думаю…
— Пусть тебя это не беспокоит, — поспешно сказал Уолли, не желая снова извлекать порцию сведений из банка данных в его голове. — С таким именем, как «Сапфир», корабль явно был перенесен сюда Богиней, чтобы…
— Проклятье! — закричал Ннанджи.
Развернув сине-зеленые паруса, «Сапфир» удалялся вниз по течению, все еще накренившись, но с хорошей скоростью. На пристани лежала брошенная груда бревен.
Уолли допустил ошибку. Нужно было идти прямо на корабль с Матарро.
Как скоро явятся колдуны?
— Милорд брат! Что нам теперь делать?
Уолли яростно смотрел вслед уменьшающемуся кораблю, впервые осознав, что в это прекрасное утро на Реке достаточно сильный ветер.
— Думаю, мы предоставим решать эту проблему моему другу, — слабым голосом сказал он.
— Какому другу?
— Я зову его Коротышка.
Ннанджи нахмурился.
— Коротышка?
— Ты его не знаешь. Он бог.
«Очень забавно, мистер Смит!» Ему говорили, что он не должен рассчитывать на чудеса. Его также предупреждали, что он может потерпеть неудачу, как потерпел ее Шонсу. Он мог погибнуть, выполняя свою миссию. Сейчас же удача шла прямо ему в руки, почти равная чуду, и он упустил ее сквозь пальцы.
Как скоро явятся колдуны?
— Джия и Куили приготовили завтрак. Уолли был слишком разозлен на свою собственную глупость, что не способствовало хорошему аппетиту. Он в резком тоне приказал Катанджи отправиться на пристань и наблюдать за исчезающим вдали «Сапфиром». Он заверил остальных, что корабль скоро вернется. Его фальшивая уверенность определенно не обманула Хонакуру, который самодовольно ухмылялся, и Джию, которая выглядела явно обеспокоенной. Остальные, кажется, поверили его пророчеству, особенно Гарадуи.
Взяв с разложенных листьев щавеля несколько кусков жареной свинины и лепешек, Уолли сделал знак Ннанджи, чтобы тот шел с ним. Отойдя достаточно далеко для того, чтобы их нельзя было услышать, он сели на траву. Ннанджи осторожно последовал его примеру. Появился запыхавшийся Катанджи, доложив, что корабль исчез. Уолли велел ему возвращаться и ждать, пока он не появится снова.

Предыдущая страница 9 Следующая страница


Обретение мудрости 10

— Можешь говорить и есть одновременно, — сказал он; впрочем, Ннанджи обычно именно так и поступал. — Я бы хотел услышать все истории, которые ты помнишь, о моряках и свободных меченосцах. На этот раз как можно более точно.
— Конечно! — Ннанджи был явно удивлен тем, что есть еще какие-то вопросы. Он на мгновение задумался, обгладывая кость, потом усмехнулся. — На обеде в День Горшечников, два года назад…
Это была юмористическая история про Пятого, который заявлял, что в течение своей карьеры убил четырех человек и восемь капитанов кораблей. Другие истории были более своеобразны; пересказывая их, Ннанджи подсознательно подражал голосам тех, от кого их впервые услышал. Свободные меченосцы требовали для себя бесплатного транспорта — они находились на Ее службе. Моряки, которые отказывались его предоставить, или вели себя с воинами чересчур нахально, могли лишиться уха, или еще хуже. Иногда, конечно, воинам приходилось мириться с дерзостью, пока корабль не приходил в порт. После этого они были свободны в выборе наказания, что и делали. Несколько инцидентов опасно напоминали изнасилование. Не удивительно, что ходили также слухи о воинах, таинственным образом исчезнувших в пути.
Конечно, это были лишь те из рассказов, которые имело смысл повторять; однако общая тенденция была ясна.
— Достаточно! Спасибо, Ннанджи.
— Я знаю еще много!
— Хватит. Банда мятежников, так?
Ннанджи энергично кивнул, разгрызая кусок хряща. Потом его глаза расширились, и он проглотил кусок, чуть не подавившись.
— Ты имеешь в виду моряков, милорд?
— Нет.
Уолли поднялся и пошел прочь, оставив своего подопечного с открытым в ужасе ртом.
—
— Милорд, теперь мы тебе не нужны, — в голосе Гарадуи не звучало ни тени сомнения. — Если позволишь, ученица Куили и я хотели бы, чтобы ты отпустил нас.
— Но колдуны…
— Они не причинят ей вреда, милорд. И мне, думаю, тоже.
— Ты не можешь этого знать. — Уолли собирался взять их двоих с собой, когда вернется корабль — если вернется. Если нет — тогда, конечно, вдали от его компании они могли быть в большей безопасности, но юный строитель об этом не думал.
— Мой отец — один из их главных сторонников среди мастеров гильдий. — Ему явно не нравилось это признавать. Затем он невинно улыбнулся. — И какой же проступок я совершил? Явились трое заблудившихся воинов. Я вывел их из владений колдунов самой быстрой дорогой.
— Я крайне благодарен вам обоим, — с самым суровым видом, на какой только был способен, сказал Уолли. — Идите, если хотите, с моим благословением. Но я должен потребовать от тебя клятвы, строитель.
— Я ничего им не скажу, милорд!
— Ты скажешь им все! Ответишь на все их вопросы. Ты должен мне в этом поклясться — я не допущу, чтобы из-за меня тебя пытали. Иначе ты останешься здесь.
В глазах парня появился знакомый фанатичный блеск.
— Я помогаю Ей в Ее делах. Она защитит меня!
Возможно, это было и так, но тем не менее Уолли потребовал от него торжественной клятвы. Поскольку письменность в Мире еще не изобрели, и других форм договоров не существовало, Народ придавал очень большое значение клятвам.
— Ты возьмешь повозку?
Гарадуи удивленно посмотрел на него: — И лошадей.
— Двух хватит? Остальных я у тебя куплю.
— Но…
Уолли приложил палец к губам.
Удивление превратилось в улыбку.
— Мы никогда этого не обсуждали! Но я не возьму твоего золота, лорд Шонсу. Моя семья в состоянии пожертвовать несколькими клячами — «Бабушка, я их потерял».
На этот раз Уолли оставил последнее слово за ним. Уединенная пристань могла быть больше чем путем к бегству. Она могла также дать ему доступ к руднику колдунов и к черному входу в Ов — идеальное место, где можно было бы высадиться и собрать небольшую армию. Лошади вряд ли добровольно покинули бы столь райское для них место. Они вполне могли оказаться снова полезными.
На пристани все еще одиноко сидел на бревнах Катанджи. Гарадуи поймал двух лошадей, которых хотел, и их быстро нагрузили припасами и палаткой. Затем Уолли проводил его и Куили до вершины утеса и помог вытащить повозку снова на ровное место. Долина Реки тянулась далеко за озером, и никаких признаков колдунов пока не было видно.
Он заметил, что вторая лошадь была привязана позади повозки в качестве запасной; Гарадуи собирался ехать рядом с Куили. Когда Уолли еще раз благодарил их обоих, пытаясь перекричать шум водопада, ему не требовалась помощь Джии, чтобы отметить перемену, происшедшую в маленькой жрице — в них обоих. Они стояли рядом друг с другом, и было видно, что они хотят быть вместе, и чтобы больше никого не было вокруг. Он пожелал им счастья и помощи Богини… и чуть было не принес свои поздравления. Но, возможно, это было несколько преждевременно.
Вдруг он увидел, что крохотная фигурка на далекой пристани подпрыгивает и размахивает руками.
— Я должен идти, — сказал Уолли. Он снова поблагодарил их обоих, пожал руку Гарадуи и поцеловал Куили. Она покраснела, но не сопротивлялась, похоже, испытывая те же чувства, что и он. Затем он начал спускаться с холма, карабкаясь и оскальзываясь. Их экспедиция снова состояла из семи членов.
— К тому времени, когда он оказался на пристани вместе с Ннанджи и его братом, «Сапфир» был уже достаточно близко для того, чтобы можно было услышать несущиеся над водой сердитые голоса. Ветер полностью стих, и паруса безвольно висели в полуденной жаре, пока корабль сносило течением к пристани. Он уже не кренился столь сильно, как раньше.
Катанджи находился под впечатлением увиденного, Ннанджи торжествовал…
— Я только отвернулся на секундочку, милорд — и вдруг он появился!
— На этот раз они станут делать то, чего требует от них Богиня, милорд брат!
Уолли вовсе не был в этом убежден — как и некоторые члены команды «Сапфира». Теперь он знал, как относились воины к морякам, и, соответственно, почему новость, которую принес Матарро, заставила их столь быстро отчалить. Богиня вернула их на то же самое место, но он жалел, что не может расслышать, о чем идет спор на борту. Самая оживленная и громкая дискуссия происходила на приподнятой палубе в кормовой части… полуюте? Высокая палуба впереди называлась по-английски, кажется, «полубак», но, похоже, в его словаре недоставало морской терминологии. Это было странно, поскольку Шонсу наверняка приходилось путешествовать по воде. Затем двое взбежали на полубак, и послышался грохот якорной цепи. Внезапно якорь с лязгом остановился, едва коснувшись воды — видимо, застрял. За проклятьями и яростными воплями последовали звуки ударов молота. «Сапфир» продолжал дрейфовать все ближе.
Уолли обернулся, глядя, как приближаются остальные, приноравливаясь к медленной походке Хонакуры.
— Ннанджи! Смотри!
На вершине утеса подпрыгивала одинокая фигура — Гарадуи. Рядом с ним была лошадь. Уолли помахал ему, и парень помахал в ответ. Он снова сел на лошадь и поскакал прочь.
Глаза Ннанджи сузились.
— Они идут?
— Как я понял, да.
Сколько потребуется времени, чтобы всадники, не обремененные повозкой, преодолели расстояние вдоль озера? Сколько им потребуется, чтобы спуститься с холма? И даже в этом могло не быть необходимости, если с помощью заклинания можно призвать сюда демонов.
Уолли вытер пот со лба, частично выступивший из-за жары, так как солнце, казалось, раскаляло воду и черные камни. Неподвижный воздух, казался мертвым и обезволивающим. «Сапфир» был уже очень близко, явно намереваясь пристать к берегу точно в том же самом месте, что и в прошлый раз. Споры закончились, как и попытки освободить якорь. Двое подтягивали кранцы, но остальные, похоже, куда-то исчезли. Джия, Виксини, Телка и Хонакура наконец добрались до пристани.
Мягко, словно перышко, «Сапфир» пристал к берегу. Уолли шагнул к швартовой тумбе, ожидая каната. Ничего не происходило. Что, сходней не будет?
Он вскочил на груду бревен, оказавшись почти на одном уровне с людьми на палубе, чуть позади корабля.
— Вы что-то забыли? — вежливо спросил он.
Какое-то мгновение ответа не было, лишь яростные взгляды. Он видел пятерых мужчин, и больше никого. Они стояли вдоль ближнего борта, на равных расстояниях, готовые отразить нападение; руки их были опущены и не видны из-за фальшборта, так что он не мог сказать, вооружены они или нет. Все, что он мог видеть — обнаженные смуглые торсы и разъяренные лица. На мгновение у него возникал мысль о команде борцов.
Стоявший посредине был ближе всего, и, вероятно, был здесь главным. Должно быть, это был капитан, Томияно. Он был явно разгневан, глаза его сузились, могучие белые зубы оскалились в злобной гримасе. Три метки в виде корабля под короткой челкой говорили о его ранге и гильдии. Он был молод и мускулист, и едва сохранял над собой контроль. У него были рыжеватые волосы
— не столь рыжие, как у Ннанджи — но кожа его загорела до столь же темно-палисандрового оттенка. Несмотря на молодость, он производил впечатление человека, с которым следует считаться. Выглядел он угрожающе.
Уолли, не поднимаясь еще на борт, жестом приветствовал его как младшего.
— Чего тебе нужно, воин? — прорычал моряк.
— Разрешишь подняться на борт, капитан?
— Зачем?
— Я ищу транспорт для себя и своих спутников.
— Это семейный корабль — у нас нет места для пассажиров.
— Я готов заплатить любую разумную цену.
— От этого корабль не станет больше.
— Тогда оставьте своих Меняющих Курс на берегу.
Обветренное лицо моряка покраснело от ярости еще больше, хотя не было ничего позорного в том, чтобы быть Меняющим Курс.
— Какого дьявола ты имеешь в виду, воин?
Уолли немного подождал, чтобы слегка остынуть. Подобное обращение к высокопоставленному представителю его гильдии было преднамеренным оскорблением. Он также боролся с жгучим желанием оглянуться и посмотреть на утес — не появились ли еще колдуны, но во время этих тошнотворных переговоров это было бы тактической ошибкой. Он мог лишь надеяться, что Ннанджи продолжает наблюдать и скажет ему, когда это случится.
— Если у вас на борту нет Меняющих Курс, тогда, может быть, вы оказались здесь как раз для того, чтобы получить нескольких?
Томияно, если это был он, раздраженно стукнул кулаком по поручням и страстно посмотрел на обвисшие паруса.
— Моряк, от этого никому не будет пользы. Разреши мне подняться на борт, и я поприветствую тебя. Или ты поприветствуешь меня. Затем мы сможем возобновить нашу дискуссию в более цивилизованной форме.
Капитан молчал. Казалось, прошла целая минута, пока они безмолвно смотрели друг на друга. Наконец он бросил:
— Я Томияно, моряк третьего ранга, хозяин «Сапфира»… — он пробормотал остальное, сопроводив его несколькими небрежными жестами. Это выглядело как культурный эквивалент плевка под ноги.
Уолли позволил грубости на несколько мгновений повиснуть в воздухе, затем вытащил меч.
— Я Шонсу, воин седьмого ранга, избранный посланником Богини, и я…
— Избранный кем ?
— Посланником. Это Ее собственный меч, капитан. Он был дан мне богом. Видишь сапфир? В моей заколке для волос еще один сапфир, и я тоже получил ее от него. Я выполняю миссию для Всевышней. В настоящий момент мне необходим транспорт, и твой корабль был перенесен сюда, как я понимаю, Ее Рукой.
Томияно сплюнул.
— Первые слишком много болтают.
— Он солгал?
— Нет, — признался капитан.
Катанджи громко кашлянул. Уолли обернулся, прежде чем успел подавить это желание. На вершине утеса стояли пятеро в капюшонах.
Томияно тоже их заметил и радостно улыбнулся.
— От кого-то бежишь, воин?
— Да, моряк. От колдунов.
— Колдуны? Так близко от Реки? Ха!
Уолли бросил взгляд на остальную четверку. Они стояли с хмурым видом, возможно, колеблясь, но сначала нужно было убедить их капитана. Он снова повернулся к обрыву. Колдуны спешили к самому легкому спуску. Ннанджи был бледнее, чем Уолли когда-либо видел. Вовсе не страх перед колдунами мучил сейчас Ннанджи — ему хотелось добраться до этого наглого моряка. Остальные спутники Уолли сбились в кучу за бревнами, с несчастным видом ожидая развязки. Это могло быть очередным божественным испытанием — у Уолли оставалось слишком мало времени, чтобы договориться.
Томияно презрительно усмехнулся.
— Тебя одурачили, воин! Ты бежишь от обычных привидений.
Ценой неимоверных усилий стараясь говорить спокойно, Уолли сказал:
— Не совсем так. Год назад в Ове колдуны убили сорок воинов.
— Что касается меня, они могут убить и втрое больше.
— А Матарро-Первый? Тогда спасай его! Быстро плыви отсюда, капитан.
Лицо моряка снова вспыхнуло яростью. Напоминание о его собственном бессилии, казалось, лишило его дара речи. Его корабль подвергался захвату, и он ничего не мог поделать.
— Колдуны призывают огненных демонов, капитан. Ты ведь не хочешь, чтобы они появились рядом с «Сапфиром», не так ли?
Томияно, казалось, готов был заскрежетать зубами. Он повернулся и взглянул на реку. На некотором расстоянии от пристани вода была чистой и гладкой, словно стекло. Дальше ее покрывала рябь от ветра.
— Если я пущу тебя и твою банду на борт, эти колдуны могут явиться за вами.
— Пусти нас на борт, и можешь отчаливать. Ты насмехаешься над Ее волей, не над моей. Я тебя сюда не звал.
— Нет ! — Томияно подумал о другом выходе — мертвецам не нужно никуда плыть. Появилась его рука, сжимавшая нож. Уолли незачем было призывать на помощь энциклопедические познания Шонсу о холодном оружии, чтобы понять, что это метательный нож; об этом говорило то, как моряк его держал. Внезапно он почувствовал себя очень смертным. На таком расстоянии он был чрезвычайно уязвим, но вместе с тем расстояние было слишком большим для того, чтобы воспользоваться мечом.
— Ни один проклятый сухопутный воин никогда не ступит на мою палубу! Я поклялся в Йоке, что…
— Спокойно! — послышался новый голос. Рука капитана опустилась, и он повернулся, яростно глядя на человека, появившегося из двери на полубаке. Уолли облегченно вздохнул. Он снова бросил взгляд назад; колдунов не было видно за деревьями, но они наверняка были уже близко. Он посмотрел на Реку. Граница таинственного спокойствия перемещалась в сторону берега — поднимался ветер. У него оставалось лишь несколько минут, прежде чем «Сапфир» сдвинется с места. Если он не попадет на борт, тогда ему с Ннанджи придется двигаться в сторону деревьев, чтобы встретить врага…
— Я все улажу, Том'о, — сказал голос, и Уолли, обернувшись, ошеломленно уставился на стоявшую рядом с капитаном фигуру — Пятого, в красном. Это был воин, поскольку рядом с седой косичкой виднелась рукоятка меча, но он был достаточно стар, чтобы носить накидку без рукавов; невысокий и невероятно толстый, и ремни на груди пересекались крест-накрест, вместо того чтобы идти вертикально… Слишком толстый. Жир не в тех местах…
Затем она начала произносить слова приветствия:
— Я Брота, воин пятого ранга, владелица «Сапфира»…
— Толстая, средних лет — женщина
—воин? Вытаскивая меч для ответного приветствия, Уолли с трудом приходил в себя от последнего потрясения, а позади слышалось рычание Ннанджи. Томияно начал было спорить; женщина велела ему замолчать, и он повиновался. Владелица? Она явно была истинной хозяйкой корабля, почти наверняка — матерью Томияно. Когда седьмой меч, звякнув, вернулся в ножны, она быстро повернула голову, взглянув на Реку, затем на казавшуюся пустынной долину на другом берегу. Ее косичка была перевязана нелепым розовым бантом.
— Что это за история с колдунами, милорд?
— Они убили весь гарнизон в Ове год назад, госпожа. Богиня послала меня разобраться с ними — но в данный момент у меня нет для этого сил. Пятеро из них вот-вот будут здесь. Опасность угрожает не только мне. Тебе и новичку Матарро…
Она была ниже ростом, чем Дикая Эни, но, вероятно, толще. Однако ее мягкое смуглое лицо не носило того угрюмого выражения, которое всегда было свойственно рабам. В ее взгляде было что-то зловещее, и Уолли сразу это заметил. Остальные ее черты были мягкими и округлыми, но глаза сидели в темных пещерах, словно таящиеся в засаде драконы. У нее были густые брови, скорее белые, нежели коричневые. С женского лица смотрели глаза старого мужчины.
— Тридцать лет мы торгуем на Реке, лорд Шонсу, и никогда нас не касалась Ее Рука. Никогда Она не доставляла нам неприятностей, как и мы ей. Однако я никогда не слышала, чтобы Она перенесла корабль, стоящий на якоре. Возможно, тебе и мне действительно предназначено судьбой общее дело. — Она снова посмотрела на Реку, глядя на предательскую рябь, вызванную приближающимся ветром. Над ними слегка зашевелились паруса. Она тянула время.
— Тогда лучше заняться им поскорее, госпожа Брота.
Она пожала объемистыми плечами под малиновой тканью.
— Чего вы в точности от нас хотите?
Уолли поколебался, приводя в порядок мысли. С этой женщиной он предпочел бы контракт с подписью и печатью, заключенный в присутствии свидетелей и нотариально заверенный, но приходилось ограничиться рукопожатием. Он снова посмотрел на казавшуюся пустынной равнину.
— Немедленного допуска на борт. Безопасного проезда для меня и моих спутников до…
Осторожно ! География Мира была изменчива — Аус мог не быть следующим городом на Реке. — Безопасного проезда до ближайшего города, где я мог бы нанять несколько воинов. Естественно, пищи и крова.
Томияно снова попытался что-то сказать, и она снова односложно приказала ему молчать.
— Очень хорошо. Плата составит двести золотых.
Богохульный возглас Ннанджи смешался с взрывом облегченного смеха капитана. Остальные моряки ухмыльнулись. Паруса зашевелились.
Зашевелились и кусты, неподалеку от двух заброшенных хижин у другого конца пристани.
Двести золотых — это был вопиющий грабеж, подобными средствами располагали лишь богачи. На эти деньги можно было купить ферму.
— Согласен! — сказал Уолли.
Ее глаза сузились от ярости — зловещие мужские глаза из-под резиновой женской маски.
— Я хотела бы видеть твои деньги, милорд.
Уолли уже шарил в кошельке, нащупывая среди монет драгоценности, которые дал ему полубог. Он нашел один камень и достал его двумя пальцами.
— Я продал точно такой же за триста, госпожа. Так что у меня есть чем заплатить. Договорились?
Она хмуро уставилась на крохотную голубую звездочку. Жадность победила.
— Пропустите их на борт!
Команда немедленно повиновалась. В борту корабля открылись два проема, и вниз протянулись руки. Ветер тронул паруса, и они весело взвились. Когда Уолли спрыгнул с груды бревен, из-за деревьев показались фигуры. Томияно побежал на корму, чтобы взяться за румпель. Джия и Виксини вошли через один проем, Хонакуру почти втащил Ннанджи через другой. Из дверей на полубаке и на корме начали появляться новые члены команды. Таща за собой ошеломленную Телку, Уолли тоже втолкнул ее наверх. «Сапфир» начал отходить от берега, и между ее кранцами и краем пристани образовался просвет. Катанджи вскарабкался на борт, с помощью брата и одного из матросов. Колдуны бежали к пристани, похожие на безымянных монахов в коричневых мантиях и капюшонах. Ннанджи и Уолли схватились за края проемов в борту, и их ноги оторвались от пристани. Прижавшись к борту, они какое-то мгновение болтались в воздухе, лишь несколько дюймов не доставая сапогами до кишевшей пираньями воды. Затем их втащили на борт.
Когда Уолли поднялся на ноги, створка за ним захлопнулась.
Уфф!

Глава 3

Потерпевшие поражение колдуны остановились на середине пристани. Их предводитель, Четвертый, потрясал кулаком. Уолли ждал, когда они начнут свои заклинания, но зловещие фигуры лишь стояли, не двигаясь. «Сапфир» уже отошел на приличное расстояние, разворачиваясь носом в сторону Реки. Или они находились вне пределов действия магии, или колдуны были слишком измотаны погоней, чтобы наводить чары.
Брота стояла перед Уолли, расставив ноги и протянув руку. Моряки-мужчины столпились вокруг. Их лица не отличались дружелюбием, а руки их были спрятаны за спиной.
Если это была проверка, сумеет ли Уолли добиться того, что их возьмут на борт, то он выиграл. Если же правильным ответом было остаться и сражаться, тогда он полностью проиграл, вручив меч Богини банде пиратов. Через несколько минут он мог уже кормить рыб.
По палубе простучали сапоги Ннанджи, и он появился из-за шлюпки, висевшей посредине корабля, возле борта. Он остановился, начал было поднимать руку, но застыл в замешательстве.
Уолли снова порылся в кошельке, намеренно тратя на это значительно больше времени, чем требовалось, так чтобы наблюдатели не знали, что там есть еще драгоценности.
— А! — Он достал сапфир и бросил его в толстую ладонь Броты.
Она тщательно изучила его, затем опустила в карман, не предлагая ему никакой сдачи. Она протянула ему обе руки. Он неуклюже сделал то же самое, и они обменялись рукопожатием в четыре руки — новый обычай для Уолли. После этого, как ему показалось, напряжение несколько спало.
— Идем со мной, милорд. — Брота повернулась, и моряки расступились перед ней. Ннанджи отступил назад и чуть не свалился в трюм.
У Броты была громоздкая, тяжеловесная походка. Уолли шел за ней с высоко поднятой головой, ожидая ножа в спину. Ничего, однако не случилось, и мгновение спустя Ннанджи уже шел позади него.
Главная палуба «Сапфира» была маленькой и очень загроможденной. Уолли прошел мимо большого открытого люка, рядом с которым он поднимался на борт. Дальше к корме с каждой стороны палубу ограничивали шлюпки. Затем ему пришлось обходить главную мачту и другой люк за ней, уклоняясь от отходивших от бортов растяжек, швартовых тумб, ящиков с гвоздями и пожарных ведер, которые, казалось, были расставлены повсюду, а также штабелей бревен и досок, которые, вероятно, служили в качестве крышек для люков. Это была трасса с препятствиями, притом достаточно опасная, учитывая два больших открытых люка. Отовсюду появлялись женщины и дети, угрюмо разглядывавшие пришельцев.
Брота направлялась к двери под кормовой палубой — там, по крайней мере, было пусто, если не считать Томияно, который сидел на скамейке рулевого, держа румпель, и хмуро смотрел на них. Вниз вели две лестницы, по одной в с каждой стороны главной палубы, которые еще больше ее загромождали. Уолли последовал за ней через дверь, наклонив голову. Ннанджи шел за ним следом.
Помещение было светлым и просторным, столь же большим, как и кормовая палуба над ним, хотя рукоятка меча Уолли почти касалась бимсов. Единственной мебелью служили два больших деревянных сундука у задней стены, и единственной помехой было основание мачты рядом с дверью — вот почему дверь была смещена от центра. В каждой стене было по два больших окна, и ставни на них были открыты, обеспечивая прекрасный вид во всех направлениях.
— Это помещение мы называем рубкой, милорд. Если вы собираетесь провести на борту ночь, придется удовлетвориться этим, поскольку свободных кают у нас нет.
— Вполне подойдет, — ответил Уолли. — Но для чего вы обычно ее используете? Я бы хотел причинить вам как можно меньше хлопот, госпожа.
Густые белые брови слегка приподнялись.
— Мы едим здесь, когда погода плохая. Здесь играют дети. По ночам здесь отдыхают вахтенные. Мы можем обойтись без нее день или два, и не слишком от этого пострадаем.
Уолли улыбнулся. Он не получил ответной улыбки, но манера ее поведения была не столь враждебной, как у ее сына; бизнес есть бизнес. Уолли понял, что никто не собирается выбрасывать его за борт… по крайней мере, пока.
— А какие правила мы должны соблюдать, как пассажиры? Я не хочу никаких проблем, госпожа. Я пришел с миром.
Снова последовало легкое удивление,
— Я только прошу вас не спускаться вниз.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

— Согласен.
Она посмотрела на него, затем бросила взгляд на Ннанджи.
— Позволь мне, — сказал Уолли и представил его. И он, и Брота воспользовались штатским ритуалом — вытащить меч под столь низким потолком было достаточно сложно. Ннанджи говорил отрывисто, явно все еще пребывая в гневе.
— Есть еще одно, что часто вызывает определенные хлопоты, милорд. Я уверена, что вы благородные воины…
— Адепт Ннанджи и я взяли с собой своих собственных рабынь. Старик безобиден, а новичка мы предупредим. Если возникнут какие-то трения, госпожа Брота, пожалуйста, сразу же скажи мне.
Она кивнула, тряся щеками.
— Ты очень любезен, лорд Шонсу.
— И ты, со своей стороны…
Она нахмурилась.
— Прошу извинить за бесцеремонное поведение моего сына. Он… Добро пожаловать на борт. Мы будем служить воле Богини.
Если Томияно вел себя бесцеремонно, то Уолли не было никакой необходимости встречать враждебный прием.
— Как я понимаю, ближайший город — Аус, примерно в половине дня пути на север.
Она окинула взглядом окружающий пейзаж. «Сапфир» был уже посредине реки, двигаясь вверх по течению.
— Значит, это будет пункт нашего назначения. Один порт или другой — для нас нет большой разницы. Когда восстановим балласт, сможем двигаться быстрее.
Уолли повернулся, чтобы взглянуть на главную палубу со стороны. Судя по голосам и ударам, в трюмах шла работа. Время от времени появлялся один конец доски, а потом исчезал снова. На палубе сидело на корточках несколько детей, наблюдая за тем, что происходило внизу. Груз сместился, и теперь его перекладывали.
— Если тебе нужна помощь пары сильных ребят, госпожа…
Он слишком далеко вышел из своей роли; удивление превратилось в подозрительность.
— У нас больше свободных рук, чем места, где можно было бы их приложить, милорд. Прошу меня извинить.
Уолли смотрел, как она вперевалку удаляется прочь, с нелепым мечом на толстой красной спине, тряся седой косичкой и болтая мясистыми руками. Он повернулся к Ннанджи и отмел все его попытки протестовать.
— Расскажи мне о женщинах-воинах, брат?
Ннанджи мрачно нахмурился.
— Это одна из особенностей водяных крыс, которая крайне раздражает других воинов. Я слышал, как об этом несколько раз спорили. — Затем он процитировал три различных разговора между людьми, которых Уолли никогда не встречал. Будучи более знакомым с дискуссиями юридического характера, он самостоятельно пришел к заключению, что сутры не запрещали женщинам быть воинами. Сутры ничего однозначно не утверждали по этому поводу, так что водяные крысы могли интерпретировать их так, как считали нужным, но ситуация, когда пришлось бы сражаться с женщиной, лишала присутствия духа. Строго говоря, понятие «воин» было лишено пола. Нечто среднее? Как он мог подумать, скажем, о Ннанджи, как о воине без пола?
— Вероятно, она была хороша в молодости, — сказал он, — раз завоевала себе красный цвет. Вероятно, даже сейчас она смогла бы неплохо защищаться. Для нападения, однако, ей не хватает скорости…
Ннанджи усмехнулся.
— Значит, можно сказать, что нам ничего не угрожает. Я не видел других воинов, кроме новичка Матарро.
— Ты хорошо разглядел матросов?
— Да. А что?
Уолли ухмыльнулся и не торопясь направился к двери.
— Милорд брат! Двести золотых — это грабеж!
— Согласен.
— Значит, ты заберешь их обратно, когда мы придем в Аус? — Глаза Ннанджи горели. Он все еще находился под влиянием казарменной пропаганды, возможно, намереваясь отрезать кому-то уши.
— Нет! Когда я пожимаю кому-то руку — я связан обязательствами. Я надеюсь, что и госпожа Брота тоже.
Ннанджи тупо посмотрел на него.
— Ты не взглянул на матросов. Ты ни о чем не думаешь. Идем!
На пожарном ведре у самой двери сидел Хонакура.
— Ничего не пропустил? — язвительно спросил Уолли.
Сморщенное старческое лицо повернулось к нему.
— Не думаю, милорд. Интересная дама!
— И ее кровожадный сын!
— Верно. Скажи, ты не чувствуешь, насколько низко пал? — В проницательных глазах старика играл издевательский огонек.
Уолли никогда не предполагал, что сам может оказаться тем самым героем из загадки. И он еще ругал Ннанджи за то, что тот ни о чем не думает? Не могло быть большего героя, чем воин-Седьмой.
— Надеюсь, да, — задумчиво сказал он. — Мне бы не хотелось пасть еще ниже, нежели теперь. Как там дальше: «Встанет войско»? — Пока что он не предпринял ничего для того, чтобы собрать войско. Он попытался догадаться, на что намекает Хонакура. Хитрый старый мошенник что-то видел. — Ты думаешь, что, возможно, набрать войско в Аусе будет не так просто, как я надеюсь?
— Возможно. Ты уже нашел какие-нибудь круги, которые можно замкнуть?
— Проклятье! Что ты там задумал?
— Я, милорд? Я всего лишь бедный нищий, старый и скромный слуга…
Уолли пробормотал какую-то грубость и ушел. Маленький жрец был невыносим, когда пребывал в подобном настроении.
Шум в трюме продолжался, но «Сапфир» уже не кренился столь сильно. Джия сидела на палубе возле двери на полубаке, терпеливо сдерживая желание Виксини исследовать люк. Телка, сгорбившись, сидела рядом. Катанджи был занят беседой с двумя девочками-подростками, а также с Матарро, который теперь был без меча. У него не было косички, и единственную его одежду составляла набедренная повязка. С этого расстояния его невозможно было отличить от новичка-матроса. Сколько еще членов команды были воинами?
Однако ярко светило солнце, дул ласковый ветер, и корабль спокойно скользил по водной глади. Покрытые снегом вершины Реги-Вула неясно маячили на северо-восточном горизонте, величественные и прекрасные.
Уолли подошел к борту и оперся спиной на ограждение, разглядывая палубу, приходящих и уходящих людей. Ннанджи стоял рядом с ним, хмуро пытаясь делать то же самое. Джия поднялась и подошла к ним с Виксини на руках; Телка брела за ней следом.
— Тебе уже приходилось бывать на кораблях, любовь моя, — сказал Уолли.
— Как тебе этот по сравнению с другими?
Она улыбнулась и окинула взглядом палубу.
— Только однажды, господин. Этот чище.
— Да, о нем хорошо заботятся. — «Сапфир» был старым — доски палубы носили явные признаки многолетнего пользования, но медь сверкала, краска и лак блестели, канаты выглядели крепкими и новыми. Люди были хорошо ухожены и здоровы. За исключением пары старух в мантиях и нескольких голых детей, все носили набедренные повязки. Женщины дополняли их нагрудной лентой, завязанной сзади. Некоторые из них в подобного рода бикини смотрелись просто неотразимо.
— Можешь отнести этого шельмеца в рубку, — сказал Уолли, когда Виксини начал яростно сопротивляться. Какая-то девочка только что загнала туда двоих малышей. Телка следовала за Джией, словно овечка.
Ннанджи издал горловое рычание. Стройная темноволосая девушка примерно его возраста карабкалась по канатам у противоположного борта. Составлявшие ее одеяние ленты были желтыми и даже еще уже, чем у большинства. Картинка была весьма интересной.
— Хватит! — сказал Уолли.
— Что, посмотреть нельзя? — запротестовал Ннанджи, изображая обиду.
— Только не так, как ты! У тебя пар идет из ушей, а косичка торчком стоит.
Ннанджи хихикнул, но продолжал настойчиво разглядывать девушку, задирая голову все выше и выше по мере того, как девушка поднималась наверх.
Брота сидела на румпеле, на этот раз без меча — перевязь было бы неудобно носить под платьем. Томияно и еще один матрос поднялись на бак и возились с кабестаном, вероятно, пытаясь освободить застрявшую якорную цепь. Оба были в коричневых набедренных повязках, но у капитана был также кожаный пояс, на котором висел кинжал, символ его должности. Все остальные были не вооружены; никакого оружия вообще не было видно.
— Когда я поднялся на борт и расплачивался с Бротой, вокруг толпились люди. У них было оружие за спиной?
— Да, милорд брат. Длинные ножи.
— Ты не заметил, куда они потом их дели?
— Нет, — раздраженно ответил Ннанджи. — Они не слишком-то вежливы, верно?
На пассажиров никто почти не обращал внимания, но Уолли заметил несколько презрительных взглядов, не предназначавшихся для его глаз. Видимо, работы в трюме закончились, и двое снова закрыли люки досками. Они прошли мимо двух воинов несколько раз, казалось, даже их не замечая.
— Они не слишком дружелюбны, — согласился Уолли. — Что там говорил капитан, когда чуть не собирался меня прирезать? — Потом он быстро добавил:
— Тихо! — когда Ннанджи набрал в грудь воздуха. Томияно тогда кричал, так что и Ннанджи собирался было закричать.
— О. Верно. «Ни один проклятый сухопутный воин никогда больше не ступит на мою палубу! Я поклялся в Йоке, что…» Это все, что я слышал.
Уолли кивнул.
— Я это тоже слышал. — Там, в селении, женщины были нервными, раздражительными и чересчур дружелюбными. Этот речной народ вовсе не был дружелюбен, и вместе с тем он ощущал определенное сходство. Опять-таки, слишком напряженной была атмосфера.
Было, однако, одно исключение. Девушка в желтых лентах соскользнула с каната и грациозно направилась в сторону носа. Она была чересчур стройной, и походка ее была слегка подпрыгивающей, но это, похоже, не имело значения — Ннанджи снова зарычал. Если она пыталась привлечь его внимание, ей это удалось на все сто. Она была моложе, чем сначала показалось Уолли, примерно возраста Куили, и она была высокой, смуглой и соблазнительной.
Ннанджи вздохнул, продолжая плотоядно смотреть ей вслед.
— Девочка — первый класс.
— Попробуй посмотреть на других матросов, подопечный.
— Другие для меня слишком молоды. Вероятно, мне следовало бы…
— Я имел в виду мужчин.
Ннанджи нахмурился.
— На что я должен смотреть, милорд брат?
— На шрамы. — Крохотные отметины на плечах и ребрах, как правило, с правой стороны — старые царапины и недавние синяки.
Ннанджи мечтательно стоял, опершись спиной на планшир. При словах Уолли он подскочил и уставился на матросов, пока его глаза не подтвердили то, что тот только что сказал. Он начал быстро произносить сутры. Пятнадцатая: штатскому не позволено притрагиваться к мечу, за исключением крайней необходимости. Девяносто пятая: ему никогда не позволено брать в руки рапиру. Девяносто девятая: никогда, никогда, никогда штатский не может упражняться в фехтовании на рапирах или палках… Он замолчал, потрясенно глядя на Уолли.
— У женщин они тоже есть, — мягко сказал Уолли. — Подозреваю, что каждый на этом корабле владеет мечом.
— Но Брота — воин! Это отвратительно, милорд брат!
— И вместе с тем вполне здраво. Корабли — добыча пиратов, не так ли? Посреди Реки гарнизон на помощь не позовешь.
Реакция Ннанджи удивила Уолли. Вероятно, он сам не замечал шрамов, поскольку привык видеть их у своих друзей, но Уолли ждал объяснений. Возможно, именно по этой причине Томияно был не расположен пускать воинов на борт. Однако отметины имелись на теле каждого взрослого, которого удалось увидеть Уолли, и в любом порту имелись воины, которые могли их заметить. В некоторых отношениях Ннанджи был столь же простодушен в отношении Мира, как и Уолли, и, вероятно, о многих вещах ему не приходилось слышать в казарме. Например, о шрамах у моряков.
— Тебе не нравится, что я их осуждаю?
— Ох, Ннанджи, Ннанджи! Подумай! Брота и я обменялись рукопожатием. Мы своего рода гости. Это все, что разделяет нас и рыбу за бортом. У меня есть богатство за спиной, и еще одно в волосах. А теперь — будь вежлив с моряками, ладно?
Ннанджи не в состоянии был оценить опасность, кроме как исходящую от других воинов, но с тревогой посмотрел на освещенную солнцем воду по обе стороны корабля, на далекую полоску берега. Несколько рыбацких лодок с правого борта были единственными признаками человеческой жизни.
— Сколько человек в команде?
Ннанджи покачал головой.
— Пока что я видел пятерых мужчин, шесть женщин, пять подростков и полдюжины детей. Похоже, это почти все. Я думаю , что они моряки — конечно, кроме Броты и Матарро — но я не слишком приглядывался к лицам.
— Да, милорд брат.
— Теперь — где они прячут ножи?
— Ножи? — Ннанджи встревожился еще больше.
Он осторожно окинул взглядом палубу. Уолли никогда не видел его столь обеспокоенным; вероятно, сухопутный воин начинал понимать, какой ловушкой может оказаться корабль. Через несколько минут он начал что-то бормотать, раскладывая свои рассуждения, словно карты:
— Эти ведра с песком… они же не выращивают овощи… для борьбы с огнем? Достаточно большие, чтобы на них сидеть, но мне их не поднять. Ты можешь. Почему бы не поставить для того, чтобы сидеть, ведра поменьше? — Он с надеждой посмотрел на Уолли.
— Молодец! Как видишь, думать не так уж и трудно, верно?
— У меня от этого голова разболелась. — Однако похвала его радовала.
— Наставник?
Уолли повернулся и встретился с серьезным взглядом Катанджи. Позади него беспокойно стоял новичок Матарро.
— Катанджи, давай сразу договоримся — я не твой наставник, если не считать той странной клятвы, которую принесли Ннанджи и я. Так что будем считать, что я твой наставник только в том случае, если рядом нет Ннанджи, хорошо?
— Да, милорд. — Катанджи угрюмо повернулся к брату.
Уолли встретился взглядом с Матарро и подмигнул. Мальчишка изумленно дернулся, а потом улыбнулся.
— Наставник, могу я снять свой меч? Мат'о говорит, что возьмет меня с собой наверх, на «воронье гнездо». Но с мечом наверх нельзя.
Ннанджи нахмурился, услышав, как Катанджи щеголяет морским жаргоном. Уолли мог догадаться о значениях слов, но сама необходимость догадываться говорила о том, что Шонсу никогда не заботился о том, чтобы выучить терминологию. Очевидно, для воина корабль был лишь удобным средством передвижения.
— Полагаю, он думает, что сухопутный житель не отважится подняться на эти… как называются эти поперечные штуки, ученик?
Катанджи бросил встревоженный взгляд на Уолли, словно говоря, что не нуждается в подобной помощи.
— Реи, милорд, — сказал Матарро.
— Тогда покажи ему! — искренне сказал Ннанджи. — Давай! Я подержу твой меч. Вероятно, он сможет найти тебе и набедренную повязку? В килте не слишком удобно лазать по мачтам.
Пораженный столь неожиданной снисходительностью, Катанджи поспешно расстегнул перевязь и подал ее Ннанджи, сбросил сапоги и убежал вместе с Матарро. Ннанджи снова перевел взгляд на Уолли.
Уолли одобрительно кивнул.
— Так от них будет больше пользы.
Ннанджи быстро учился.
— Какое-то время Уолли стоял, опершись спиной на планшир, и наблюдал за корабельной жизнью. Двое юношей играли в какую-то игру на крышке одного из люков, три женщины чистили овощи на другой. Очень тощий юный матрос начал драить палубу. Томияно и еще двое мужчин сидели в углу, скрестив ноги, и делали вид, что сплетают канат, однако большей частью они внимательно следили за гостями. Слышался смех, доносившийся со стороны рубки и сверху, где, видимо, забавлялись Катанджи и группа подростков, невидимые среди парусов. Солнце стояло высоко, было жарко. Хонакура куда-то исчез. Брота, словно красная гора, сидела у румпеля, беседуя с пожилой женщиной в коричневом платье. Движение по Реке возрастало, и это могло быть знаком того, что «Сапфир» приближается к Аусу. Или куда-нибудь еще.
Затем послышалось ошеломленное шипение Ннанджи. Из двери на полубаке появилась девушка в желтом бикини. Улыбаясь, она направилась в сторону воинов, не торопясь, так что они могли насладиться движениями ее бедер. При ней был меч.
Не просто женщины-воины, но еще и молодые, красивые и сексуальные ?
— Как только мужчины могут с такими сражаться? — пробормотал Ннанджи. Уолли думал о том же самом.
— Тана! — прорычал Томияно и вскочил на ноги. Она обернулась и хмуро уставилась на него. Томияно подскочил к ней, преграждая ей путь. Он что-то сердито прошептал и попытался ее остановить, но она увильнула от него и пошла дальше.
Она быстро подошла к Уолли и приветствовала его, в то время как он, не веря своим глазам, смотрел на две метки в форме меча на ее безупречном лбу. У нее были лоснящиеся черные волосы и гладкая, кофейного цвета кожа — само совершенство, почти полностью открытое взору. Лицо ее было привлекательным, с классическими точеными чертами. Она была слишком молода и слишком стройна на его вкус — он предпочитал более обширные формы Джии; но у него возникла мысль о манекенщицах, и он с готовностью признал, что мало кто из мужчин смог бы устоять перед этой гибкой девушкой-воином. Ннанджи тяжело дышал.
Уолли ответил на приветствие и представил ученицу Тану своему названому брату. Томияно маячил позади, водя пальцем по лезвию кинжала.
Тана стояла, сложив руки и застенчиво опустив глаза под длинными ресницами, ожидая, когда высокопоставленный заговорит первым. Ннанджи вовсе не был тем, на кого она пыталась произвести впечатление. На какое-то мгновение Уолли утратил дар речи. Перекрещивающиеся ремни у нее на груди туго обтягивали легкую ткань, с выдающимся результатом, достойным созерцания.
Он с трудом отвел взгляд и глубоко вздохнул.
— Я уже наслаждаюсь путешествием на вашем прекрасном корабле, ученица. Твое общество многократно увеличивает мое наслаждение.
Она ухитрилась по-девичьи покраснеть и взмахнула ресницами.
— Ты оказываешь нам честь своим присутствием, милорд.
— Не уверен, что капитан с этим полностью согласен.
Тана скорчила недовольную гримасу и обернулась, глядя на Томияно — тот стоял, прислонившись к мачте, и все еще ощупывал лезвие.
— Прости грубость моего брата, милорд. Он никого не хотел обидеть.
Проклятье! Брат? Значит, эта стройная Тана была дочерью толстой Броты — невероятно! Между ними не было абсолютно никакого сходства.
Прежде чем Уолли смог придумать, что ответить, Тана сказала:
— Я вижу, у тебя замечательный меч, лорд Шонсу. Не будешь ли ты так любезен позволить мне взглянуть на него?
Прозвучавший в ее словах явный подтекст был не случаен. Уолли вытащил седьмой меч, показывая его ей. Вероятно, он ее по-настоящему не интересовал, но подобное оружие могло произвести впечатление на любого, и она была поражена, увидев мастерство Чиоксина. Он кивнул Ннанджи, который охотно пересказал легенду, пока она рассматривала громадный сапфир, эфес в форме грифона и узор на самом лезвии.
Томияно был не единственным в команде, кто не одобрял поведения Таны. Женщины хмурились, а на лицах мужчин отражалась неприкрытая ярость. Уолли решил, что Тана — своевольная дерзкая девчонка. Вероятно, мать могла с ней справиться, но брат — определенно нет.
— Он великолепен, милорд, — наконец сказала она, искренне глядя на Уолли и не обращая внимания на Ннанджи. — Мы счастливы, что имеем возможность оказать помощь избраннику Богини.
Уолли убрал меч.
— Я счастлив, что «Сапфир» появился вовремя — хотя я очень сомневаюсь, что это была случайность. Это прекрасный корабль, и я вижу, что о нем хорошо заботятся.
Она снова взмахнула ресницами.
— Ты очень любезен, лорд Шонсу.
— Кажется, твоя мать говорила, что кораблю тридцать лет?
— О, он даже старше. Мой дед… купил его. Он был капитаном, пока не умер от лихорадки два года назад. Он был великим моряком. Потом капитаном стал Том'о. — Она пожала плечами. — Он бывает порой груб, но, полагаю, моряк неплохой.
— Почему не твой отец?
Тана вздохнула.
— Отец давно умер. Кроме того, он был торговцем. У нас, речного народа, есть поговорка, милорд: «Торговец — голова, воин — руки, а моряк — ноги». Сейчас нам недостает торговца. Мой старший брат, Томиярро — вот это был торговец! Мама всегда говорила, что он может купить у черепахи панцирь и продать ей перья.
— И как же вы торгуете? — спросил Уолли, хотя и сам мог догадаться. Его явно соблазняли. Она была слишком молода для того, чтобы обладать для этого достаточным опытом, но благодаря самой ее молодости даже подобные неуклюжие попытки оказывались действенными.
— О, с этим справляется мама, — небрежно ответила Тана.
— Да, госпожа Брота умеет вести переговоры.
Тана хихикнула.
— Ты ее перехитрил, милорд.
— Я?
— Она получила от тебя чудесный сапфир, но на самом деле ей нужна была твоя заколка для волос.

Предыдущая страница 11 Следующая страница


Обретение мудрости 12

Не зная, что на это ответить, Уолли посмотрел на Ннанджи, но глаза Ннанджи остекленели. Пора было менять тему.
— Твой брат сказал, что это семейный корабль. Кто остальные, кроме твоей матери и брата?
— Родственники, — ответила Тана. — Дяди и тети. Скукота! Мне так редко приходится встречать, — она глубоко вздохнула, — настоящих мужчин.
— Значит, у вас, очевидно, нет Меняющих Курс, и тем не менее вас перенесла сюда прошлой ночью Ее Рука?
— Это восхитительно! — сказала Тана, взволнованно глядя на окружающий ландшафт. — С нами никогда такого раньше не бывало.
— Так сказала и твоя мать. Полагаю, вы вернетесь в свои родные воды, как только мы сойдем на берег.
— Что ж, надеюсь, что нет! — Она тряхнула волосами. — Мы торговали между Хулом и Ки в течение многих лет. Это очень скучно. Я все время говорю матери, что пора попробовать чего-нибудь нового.
— И почему же она не хочет?
— Прибыль! — презрительно сказала Тана. — Она знает рынки. Сандаловое дерево — из Хула в Ки, горшки и корзины — из Ки в Хул. Туда и обратно, туда и обратно. Скука! Сейчас хоть какое-то приключение! Мы ведь даже уже не в тропиках, верно?
— Нет. Но здесь может быть опасно.
Тана победно улыбнулась.
— Чего нам бояться, когда с нами воин-Седьмой? Я уверена, что ты смог бы справиться с целым кораблем пиратов в одиночку, лорд Шонсу.
— Надеюсь, что не придется!
Разговор о пиратах мог перейти в опасную плоскость, коснувшись вопроса об использовании мечей моряками. Не успела мысль об этом возникнуть в голове Уолли, как в разговор вмешался Ннанджи.
— Вероятно, у тебя мало возможностей учиться фехтовать, ученица Тана?
Казалось, подобный вопрос ничуть ее не обеспокоил. Она повернулась и оценивающе взглянула на него.
— Конечно, адепт. Не будешь ли столь любезен преподать мне урок после обеда?
Ннанджи просиял.
— Буду очень рад!
Тана улыбнулась и снова повернулась к Уолли. Уолли ее улыбка не понравилась.
— Вероятно, мы приближаемся к Аусу, — сказал он. — Так что, возможно, никакого «после обеда» уже не будет. Но мы наверняка — ваши Меняющие Курс, а они, говорят, приносят кораблю счастье.
— Нам его не хватает! — Тана заговорщически понизила голос. — Иногда я думаю о том, лорд Шонсу, не лежит ли на нас проклятие.
— Как это? — Уолли почувствовал, что сейчас последует какая-то история.
— Ну, сначала мой дед… потом дядя Матирри умер от царапины на руке… а потом пираты! Год назад. Они убили моего брата, и другого дядю, а один из моих двоюродных братьев позже умер от ран.
— Это ужасно!
— Да. Это была трагедия. Знаешь, худшее я уже пережила, но, конечно, мне до сих пор их страшно недостает.
— Это было в Йоке? — спросил Уолли.
Она отшатнулась, словно от удара, побледнев так, что ему показалось, что сейчас она лишится чувств.
Краем глаза он заметил, что Томияно наполовину вытащил кинжал. Он был слишком далеко, чтобы слышать слова, но он видел реакцию сестры.
Что такого сказал Уолли?
— Твой брат упоминал Йок.
Она молча кивнула, с ужасом глядя на него.
— Полагаю, эти пираты были воинами-изменниками?
Тана облизнула побелевшие губы и снова кивнула, казалось, лишившись дара речи. Уолли показалось, будто он идет по стеклу над бездной. Томияно был не единственным, кто заметил ее испуг.
Уолли понизил голос.
— Конечно, я бы не стал говорить это никому за пределами нашей гильдии, ученица… но бесчестный воин — это мерзость, не заслуживающая никакой пощады. — Он быстро взглянул на ошеломленного Ннанджи. Даже он заметил испуг Таны, но единственно возможное объяснение еще до него не дошло. — Мой названый брат и я наткнулись на банду изменников два дня назад. Они получили по заслугам. Мир будет чище без подобных отбросов.
Тана, казалось, слегка успокоилась, и на ее щеках снова начал проступать румянец.
— Это… это делает тебе честь, милорд.
— Подобные вещи лучше не обсуждать, — официальным тоном произнес Уолли и взглянул на Ннанджи, ища поддержки.
— А? Что? — сказал Ннанджи.
Затем с полубака начали появляться взрослые и дети, неся корзины с фруктами и хлебом. Уолли почувствовал облегчение, словно от холодного ветра.
— А! Вот, наконец, и обед! Смотри, что теперь будет, ученица. Именно тут адепт Ннанджи лишит твою мать всей прибыли, которую она надеется получить благодаря моему сапфиру.
— По стандартам Народа, моряки вели себя весьма непринужденно. Обед был разложен на крышке переднего люка, и все расселись вокруг, кто где хотел, на крышках, ведрах или прямо на палубе. Еда была простой, но сытной: фрукты, сыр и колбаса. Брота передала румпель Томияно, после оживленной дискуссии, сопровождавшейся взглядами украдкой в сторону воинов. Затем она уместила свои массивные формы на крышке заднего люка и приступила к демонстрации того, как именно она приобрела такую фигуру, почти соперничая со зверским аппетитом Ннанджи.
Команда и пассажиры разделились на группы. Уолли все избегали, но Катанджи более молодые матросы приняли в свою компанию. Ннанджи не отходил от Таны, продолжая непрерывно жевать и одновременно рассказывать, как лорд Шонсу получил седьмой меч. Он пользовался версией, которую Уолли изложил в свое время Гарадуи, почти слово в слово, так что это было безопасно.
Уолли сидел на палубе, скрестив ноги и прислонившись к правому борту; Джия сидела рядом, стараясь ничем не выдавать своего беспокойства. Его миссия явно оказалась намного сложнее, чем он думал. Само собой разумеется, «Сапфир» был послан, чтобы спасти его от колдунов, но его предназначение наверняка заключалось в большем, нежели просто доставка его в Аус. Что в точности произошло в Йоке год назад? Тана упоминала что-то о пиратах, но Томияно говорил о другом. Паника Таны до ужаса напоминала опасения Куили, когда Уолли коснулся темы убийств. Эти моряки не были скромными крестьянами, которые скрылись бы в холмах; любой намек на то, что лорд Шонсу пытается проникнуть в мрачное прошлое, и из пожарных ведер очень быстро появились бы ножи. Враждебность висела над солнечной палубой, словно невидимый туман.
В Ове никто не укрывал преступников — Гарадуи это доказал — но «Сапфир» мог сообщить о преступлении воинам в любом городе на Реке, так что первый ответ не решал второй проблемы, Следующим городом мог быть Аус. А мог быть и Йок.
С того места, где сидел Уолли, было не слишком хорошо видно горы, но смена курса «Сапфира» давала ему возможность время от времени бросить на них взгляд. В полуденной жаре они казались туманными и голубыми, и почти не менялись.
Нужно было поговорить с Хонакурой, но разговор наедине на людной палубе был невозможен. Старик со счастливым видом сидел на крышке люка, беседуя с женщиной, столь же старой, как и он сам.
Обед подошел к концу. Дети начали убирать остатки еды. Даже не взглянув на лорда Шонсу, Брота тяжело заковыляла прочь, чтобы сменить сына у руля. Томияно спустился с кормы и начал набирать себе еды, прежде чем убрали корзины.
Все смотрели за правый борт. Уолли поднялся. «Сапфир» приближался к городу.
На первый взгляд он не мог заметить ничего особенного. Горы Реги-Вул все также возвышались на северо-востоке, так что это мог быть только Аус, и он выглядел примерно так, как и должен был в предположении Уолли выглядеть город в Мире. Расположенный на равнине, он был скрыт за высокими складскими зданиями верфи — двух— и трехэтажными деревянными строениями с красными черепичными крышами. За этими крышами на фоне полуденного ярко-голубого неба виднелись несколько золотых шпилей и более высоких зданий из серого камня, с такой же красной черепицей. Узкие улицы, извиваясь между складами, уходили в город. Суетившаяся на берегу толпа была слишком далеко, чтобы можно было различить цвета их рангов, но, казалось, она состояла из совершенно замечательных людей, занятых совершенно замечательными делами. «Сапфир» прокладывал путь среди стоявших на якорях кораблей всевозможных типов и размеров, а другие корабли стояли у набережной. По улицам громыхали конные повозки, и ветер разносил их грохот над водой.
Уолли какое-то время разглядывал дорогу в поисках воинов, но все еще было слишком далеко. Затем он снова взглянул на здания.
Он в три прыжка подскочил к крышке люка, на которой сидел обедавший Томияно.
— Капитан, что это за башня?
Моряк бросил на него злобный взгляд, затем уставился в сторону города. Он немного пожевал, сглотнул и сказал:
— Понятия не имею.
— Ты никогда ничего подобного не видел?
— Нет. — Он презрительно рассмеялся. — Ты думаешь, там полно колдунов, воин?
Да, Гарадуи рассказывал о колдунах, построивших башню в Ове. В некоторых из историй Ннанджи упоминались башни, хотя ни в одной из них не говорилось, как именно должны выглядеть башни колдунов. Сооружение, беспокоившее Уолли, не было похоже ни на что другое, что он видел в Аусе — если это был Аус. Оно было квадратным, темным и намного выше всех остальных. Оно стояло чуть позади ряда складов, в квартале от берега. Его окна казались черными провалами в черном камне. Оно выглядело зловеще.
— Я тоже никогда не видел ничего подобного, — сказал Уолли, не упоминая о том, что никогда прежде не видел в Мире ни одного города. — Если мои подозрения верны, то опасность угрожает не только мне, капитан. Твои мать и сестра — тоже воины.
Томияно фыркнул.
— Я уверен, что они смогут тебя защитить. Ты заплатил за проезд, лорд Шонсу. Ты прибыл на место.
Потом добавил:
— Скатертью дорога!
Ннанджи поймал взгляд Уолли. Ннанджи думал о том же самом, что и он.
Уолли подошел к ближайшему трапу, поднялся на корму и направился туда, где у руля сидела Брота.
— Вон та башня, госпожа? Ты когда-нибудь видела что-либо подобное?
— Посторонись, пожалуйста, милорд. Мне не видно.
Подавляя нарастающее раздражение, Уолли присел. «С водителем во время движения не разговаривать». Только теперь он увидел, что Брота совершает хитрые маневры, проводя корабль сквозь переполненную якорную стоянку при порывистом ветре. Похоже, приближался штиль.
— Нет, — нахмурившись, сказала она. — Не видела.
Ни Куили, ни Гарадуи никогда не были в Аусе, и внезапно Уолли вспомнил необъяснимое нечто на лице одного из компаньонов леди Тонди. Тонди общалась с высокопоставленными колдунами. Если они захватили Аус, так же как и Ов, тогда и она, и ее друзья наверняка о них знали. Забавно — Уолли попадал прямо из огня да в полымя. Это также объясняло, почему преследование в горах было не слишком усердным.
Ему не требовалось объяснять все это Броте. Она мрачно смотрела на таинственное здание, задумчиво сдвинув свои странно мужские брови.
— Ты заплатил за проезд до этого города, милорд.
— Нет. Я заплатил до ближайшего города, где я мог бы набрать себе воинов.
— Именно, — проворчала она. — Что ж, я никогда не слышала о колдунах возле Реки. Да, я слышала рассказы о них в горах, но они поклоняются Огненному Богу. Богиня не стала бы… — Она взглянула на меч Уолли и замолчала.
По трапу поднялся Томияно, жуя персик. Опершись о планшир, он презрительно посмотрел на сидевшего на корточках воина. Город приближался. Уолли повернулся, чтобы снова взглянуть на оживленную дорогу, искренне жалея, что у него нет хорошего бинокля.
— Если я не ошибаюсь, госпожа, опасность угрожает и тебе.
— Не настолько, как я могла бы ожидать в столь обширном месте. — Брота пересчитывала корабли, пришвартованные у пристани и стоящие на якоре на Реке. — Но на борту каждого корабля есть водяные крысы, милорд.
— Может быть, не здесь.
Она подняла руку и развязала ленту, удерживавшую ее волосы. Седые волосы рассыпались по ее плечам.
— Для торговца все города на одно лицо. У меня есть товар, который нужно продать. Собери своих воинов в рубке, и посмотрим.
Не в состоянии далее спорить, Уолли поднялся и пошел прочь.
Стоя у двери рубки и поторапливая своих подопечных, он снова взглянул на приближающуюся пристань. До нее было все еще слишком далеко, чтобы различить в толпе воинов или колдунов в капюшонах, но достаточно близко для того, чтобы они вскоре могли заметить его самого. Он быстро нырнул внутрь.
Ннанджи был явно недоволен, что им приходится скрываться, но у него хватало ума ничего не говорить. Уолли ходил вокруг, закрывая ставни и открывая в них жалюзи, так что он мог видеть все, что происходит снаружи, оставаясь при этом незамеченным. Хонакура, самодовольно ухмыляясь, примостился на большом сундуке.
— Только не говори мне, что я должен был этого ожидать! — прорычал Уолли.
— Я никогда не решился бы на подобную грубость, милорд.
Уолли сел рядом с ним. Они находились прямо под местом рулевого, но разносившиеся над водой крики и шум повозок заглушали тихие голоса. Он быстро рассказал о тайнах, которые он раскрыл на «Сапфире»: о беседе с Таной, и о проблеме моряков со шрамами от рапир.
— Что касается шрамов, милорд, — весело сказал старик, — кажется, я наблюдал их у моряков.
— Но никогда у других штатских?
Хонакура покачал головой.
— И мне известно, что моряки получают отпущение грехов, убивая людей в драках на мечах.
— Значит, должна быть соответствующая сутра. Конечно, имеет смысл позволить морякам защищаться от пиратов.
Это вовсе не означало, что все в Мире имело смысл. Уолли задумался, поймав себя на том, что потирает подбородок — манера, которую Ннанджи начал у него перенимать. Однако искать среди тысячи ста сорока четырех сутр было чересчур долго, и следовало подождать другого раза.
— Кроме того, — с невинным видом заметил Хонакура, — я разговаривал с воином Линой…
— С кем? Я не знал, что здесь есть еще одна — ты имеешь в виду ту древнюю старуху, рядом с которой ты сидел за обедом?
— Что ж, если ты считаешь, что ее возраст подвергает сомнению ее слова…
— Извини, старик! Прости меня.
Хонакура фыркнул.
— Она сказала одну вещь, которую мне следует вам сообщить. «Предупреди вашего великолепного лорда, чтобы не пытался пробовать свой меч на капитане».
— Она что, цветов не различает?!
Хонакура сдержался.
— От старости, возможно. — Он помрачнел, и больше от него нельзя было добиться ни слова.
«Сапфир» мягко ударился о кранцы.
— Уолли стоял у окна, рядом с Ннанджи, прижимавшего к себе Виксини в наступившей зловещей тишине. На берег были брошены швартовы, и стоявшие там мужчины быстро их привязывали… вероятно, это были моряки с других кораблей, поскольку они весело махали членам команды. Один из выходов был открыт, и сходни лежали наготове, хотя еще не были спущены на берег.
Казалось, больше ничего не происходило. Джия, Катанджи и Хонакура собрались у другого выходившего на причал окна. Даже Телка глядела в окно, хотя, вероятно, не знала, чего она, собственно, ищет.
Дорога, шедшая вдоль пристани, была слишком узкой для столь оживленного движения, зажатая между водой и складами. Значительно больший корабль прямо за кормой разгружал тюки с тканью и серые мешки; вокруг суетилось множество рабов, и к кораблю в очередь выстроились под загрузку фургоны. Полные дров повозки медленно громыхали в одну сторону, груженые строительным лесом фургоны — в другую, оглушительно грохоча по булыжнику окованными железом колесами. Одинокие всадники, паланкины и ручные тележки представляли дополнительную опасность для уворачивавшихся от них пешеходов. Все выглядело так, как и должен был выглядеть порт. Пахло пылью, лошадьми, рыбой и рекой.
Ннанджи что-то прошипел, показывая рукой. Сквозь толпу двигались двое колдунов, коричневый Третий и оранжевый Четвертый. Капюшоны скрывали их лица, а длинные накидки — их ноги; их руки прятались внутри объемистых рукавов. Они производили зловеще-безликое впечатление. Они вышагивали медленно и ровно, словно патрулируя окрестности, слегка поводя головами из стороны в сторону. Другие пешеходы уступали им дорогу. Спустя несколько пугающих мгновений они миновали корабль и пошли дальше. Уолли облегченно вздохнул, не заметив, что затаил дыхание.
Дверь распахнулась, и вкатилась Брота. Она хмуро взглянула на Уолли и встала в стороне, пропуская Тану. Затем вошел юный Матарро, сражаясь с длинным кожаным мешком, и наконец очень старая женщина, которая, должно быть, и была воином Линой. Брота захлопнула дверь. Она явно тоже видела колдунов, и направилась в укрытие, вместе с остальными воинами «Сапфира». Ни у кого из них не было мечей, и только у Броты были длинные волосы.
Матарро бросил мешок, и в нем что-то звякнуло. Ннанджи окаменел. Он сунул Виксини обратно в руки Джии и крадучись подошел ближе, чтобы взглянуть на мешок.
— Это не моя вина, — сказал Уолли. — Вы так или иначе пришли бы сюда — дальше по течению только Черные Земли.
Брота скорчила недовольную гримасу и подняла дряблые руки, чтобы завязать косичку.
— Чего мы ждем, госпожа?
— Таможенника.
— Это гильдия?
Она закатила глаза от подобного невежества.
— Нет. Это синекура. Племянник короля, или сын старосты. Или подобного рода отбросы — жулики, кровососы, ублюдки… Их обычно ничего не интересует, кроме наших денег, — угрюмо добавила она.
Вынужденный наклониться из-за низкого потолка, Уолли вытащил меч… просто на всякий случай. Ннанджи копался в мешке с мечами, который принес Матарро; он вытащил свой и поднялся. Сходни со скрипом и глухим стуком опустились на берег. Все придвинулись к окнам со стороны пристани.
Тана стояла совсем рядом с Уолли, глядя сквозь жалюзи.
— О! — прошептала она. — Это просто чудо!
Ее восторг был вполне понятен. Молодой человек, поднимавшийся по сходням, ростом почти с Уолли, двигался с плавной грацией. Казалось, его фигура была вырезана из орехового дерева — он был очень смуглый и стройный, в оранжевых сандалиях и набедренной повязке; на его плече висел украшенный ярким рисунком кожаный мешочек. Уолли пришла на ум реклама пляжных костюмов.
Гость белозубо улыбнулся Томияно и представился:
— Я Иксифино, моряк четвертого ранга, таможенник Ауса, и самое мое глубокое и самое скромное желание — да дарует вам Богиня долгую счастливую жизнь, и да склонит Она вас принять мою скромную и добровольную помощь, каковая только может потребоваться для достижения ваших благородных целей.
Томияно ответил с удивительной грацией, в то время как взгляд посетителя скользил по стоявшим перед ним морякам. Уолли заметил, что почти все мужчины находятся в непосредственной близости от пожарных ведер. Неприязнь к воинам не сделала их автоматически сторонниками колдунов.
— Приветствую тебя и твой корабль в Аусе, капитан, — сказал красавчик, снова блеснув белоснежными зубами, — от имени наших старейшин и мага.
— Мага?
— А, так вы впервые в этих краях? Да, наш маг — грозный лорд Изараццо, колдун-Седьмой. Аус давно свободен от воинского варварства.
— Как насчет водяных крыс?
Снова белозубая улыбка.
— Их не тронут, если они останутся на борту. У нас есть два местных закона, которые я должен разъяснить, капитан. Первый заключается попросту в том, что любой воин, ступивший на берег, лишается своего звания. Навсегда.
Томияно покраснел.
— Моя мать — воин. Она обычно ведет нашу торговлю.
— Ничего не поделаешь. Ей придется торговать с палубы. Если она сойдет на берег, она нарушит закон. — Иксифино пожал плечами и усмехнулся. — Но она увидит, что Аус — хорошее место для торговли. В торговле с палубы нет ничего необычного, а прибыль, вероятно, окажется выше, чем вы привыкли.
— Почему?
— Потому что на некоторых кораблях не любят городов колдунов, так что их заходит сюда меньше, чем прежде, Однако торговцы здесь честные — относительно, конечно — а народ мирный.
— Значит, колдуны поддерживают тут порядок?
Таможенник рассмеялся.
— Да, и очень даже неплохо.
Он ни разу не взглянул в сторону рубки, хотя члены команды старательно не загораживали ее от него. Забавно!
— Что будет делать колдун, если, скажем, его ученики поднимут мятеж? — спросил Томияно.
Снова смех.
— Мы держим наших учеников под надежным контролем, капитан. Но у нас бывали случаи насилия — иногда со стороны посещавших нас воинов. Могу сказать, что методы колдунов столь же действенны, что и у воинов. Должен сказать, даже в большей степени. Заклятие можно наложить и на расстоянии.
— И превратить их в лягушек? — скептически заметил Томияно.
— Превратить их в трупы, капитан. Иногда в обугленные трупы. — Пауза. Находившиеся в полутемной рубке обменялись взглядами.
Таможенник все еще был вполне дружелюбен.
— Но, за этим единственным исключением, капитан, Аус ничем не отличается от других городов, и даже более приятен, чем многие другие. Плата за торговлю — два золотых.
Капитан поднял брови.
— Она кажется вполне разумной.
— В большинстве городов плата именно такова. Все, что свыше — взятка, и мои хозяева такого не допускают.
Томияно молча протянул две монеты и обменялся с ним рукопожатием. Молодой человек слегка кивнул и повернулся, собираясь уходить.
— Ты сказал — два закона?

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

— Ах да. Совсем забыл. — Таможенник снова блеснул улыбкой. — Существует абсолютный запрет в отношении воинов высокого ранга — Шестых или Седьмых. Им даже запрещено появляться в порту. Но такое бывает редко. У вас ведь нет на борту свободных меченосцев, верно?
— Конечно, нет, — ответил Томияно.
Таможенник посмотрел в сторону рубки, затем снова повернулся к Томияно.
— И ты можешь поклясться своим кораблем, моряк?
На лбу у Уолли выступил пот. Его рука напряглась на рукоятке седьмого меча.
— Да.
Ннанджи с шипением выпустил воздух.
Таможенник улыбнулся капитану долгой, циничной улыбкой, качая головой, словно укоряя непослушного ребенка. Затем он повернулся кругом и удалился, шлепая сандалиями по сходням. Томияно с отсутствующим видом вытер лоб тыльной стороной ладони и начал выкрикивать распоряжения.
— Милорд брат!
Началось. С первой их встречи Уолли хорошо знал о невозможном идеализме Ннанджи. Он знал, что однажды это не доведет до добра. А здесь для Ннанджи все было очевидно.
— Я говорил тебе, что ты не можешь меня осуждать, Ннанджи. Ты можешь осудить капитана за его мать?
Ннанджи покраснел и обвел взглядом всю группу. Даже в полумраке надстройки явно чувствовалась враждебность со стороны Таны, Лины и Матарро. Глаза Броты превратились в кусочки стали.
— Думаю, замечание моего сына было сделано для твоей же пользы, адепт!
— Я не прячусь за лжесвидетельство, госпожа! В этом случае пострадала бы моя честь.
Это было безумие! Самоубийство! У Уолли хватало теперь забот с двумя городами, полными колдунов, а Ннанджи провоцировал моряков, словно ему действительно хотелось, чтобы его вышвырнули на берег. Он наверняка не дожил бы до следующего порта, как и Уолли. Тут Уолли увидел выход.
— Это не лжесвидетельство, Ннанджи. Это обычная, самая честная, правда. Мы не свободные меченосцы.
Ннанджи повернулся, тупо глядя на него.
— Ты говорил мне, что есть три типа воинов. Ты пропустил один — наемников.
— Ну, это не совсем то, милорд брат. Я имею в виду, подобная возможность возникает нечасто. — Ннанджи испытывал противоречивые чувства к наемникам. Брать деньги за ведение войны вряд ли было честно. С другой стороны, наемники могли купаться в крови и собственных подвигах.
— И тем не менее, мы совершаем особую миссию по воле Богини. Поэтому мы наемники, не свободные меченосцы! Так что капитан сказал правду. Теперь замолчи!
— Да, наставник.
Брота посмотрела на Уолли долгим, тяжелым взглядом и почти улыбнулась.
— Ты клянешься, милорд?
— Моим мечом.
Она кивнула, видимо, удовлетворившись.
Вошел Томияно и закрыл за собой дверь. Прислонившись к ней, он яростно уставился на Уолли. Старая Лина распахнула ставни со стороны Реки, впуская долгожданный свет и свежий воздух.
— Спасибо, капитан, — сказал Уолли.
— Он знал, что вы здесь!
— Видимо.
— Думаю, нам нужно уходить, — пробормотала Брота. — Мне это не нравится.
— Не выйдет! — огрызнулся ее сын. — Сейчас ни ветерка. Спокойно, как в молоке.
Уолли это не удивило.
— Так или иначе, я бы предпочел, чтобы вы на какое-то время задержались.
— Зачем? — нахмурилась Брота.
— Потому что, — ответил Уолли, — мне нужно больше узнать о колдунах. Богиня не поручила бы мне невыполнимую задачу, так что должен быть какой-то способ их победить. Должна у них быть какая-то слабость. Я не могу сказать, в чем именно она заключается, и единственный способ узнать — задавать вопросы в разных местах, подобных этому. Сколько еще городов было ими захвачено? Когда? Как? Где ближайший город воинов? Вот такого рода вопросы. Ты можешь помочь мне, госпожа; ты и твой экипаж. Этим ты окажешь услугу Всевышней.
Это могло быть и карой, однако Уолли не собирался расспрашивать о таинственном прошлом «Сапфира».
Томияно взглянул на мать, и она кивнула.
— Ладно, на что смогу, отвечу, — неохотно сказал он.
— Всего два вопроса, — сказал Уолли. — Ты держался за руку с таможенником. Она была мягкой или мозолистой?
— Мягкой! А что?
— Не похоже на руку моряка?
Глаза капитана сузились.
— Полагаю, его отец — местный староста, или что-то в этом роде. Он всего лишь мальчишка. Не обращай внимания…
— Второй вопрос: ты когда-либо подвергал сомнению налог за то, что он слишком низок?
Лицо Томияно покраснело.
— Какое это, к дьяволу, имеет значение? Вы ведь все видели и слышали, не так ли? Он о вас знал. Колдуны ему сказали.
— Он сам колдун, — сказал Уолли.
Метки на лице были столь неотъемлемой частью их культуры, что потребовалось некоторое время для того, чтобы свыкнуться с подобным предположением. Брота, похоже, восприняла его первым, и ее проницательные глаза превратились в узкие щелочки среди морщин.
— Почему ты так решил?
— Потому что он отказался от дополнительных денег, — сказал Уолли. — Если, как он сказал, это обычное дело? — Она кивнула. — Итак? Он поступил так, чтобы убедить нас, что его хозяева всевидящи и всемогущи. Но он не вел себя, словно лакей, за которым наблюдают хозяева — он был спокоен и весел. И подобного рода лояльности не купишь, поскольку он мог взять больше, да еще и потребовать взятки. У него мягкая ладонь. Он колдун.
Остальные обменялись испуганными взглядами.
— Что ж, мы на месте, — сказал Уолли. — Идите, занимайтесь своей торговлей. Но помните, что колдуном может быть любой, независимо от меток. Я бы не советовал допускать на борт больше одного постороннего за раз.
— Милорд брат?
— Да?
— Колдуны могут сделаться невидимыми. На корабле их уже может быть полно.
— Спасибо, Ннанджи, — простонал Уолли. — Хорошая мысль.
— На набережной были выставлены образцы дерева и несколько медных котлов. Брота устроилась в кресле на палубе в ожидании покупателей. Моряки сошли на берег и разбрелись в поисках информации — как профессиональной, так и военной. Хонакура тоже отправился на берег своим черепашьим шагом, и наверняка мог оказаться проницательным разведчиком. Появились лоточники со своими тележками, расхваливая товар. Старая Лина проковыляла вниз, торгуясь за розовых ощипанных кур и корзины с клубникой. Время от времени парами проходили колдуны, не обращая особого внимания на «Сапфир». День был жарким и душным.
Ннанджи снова уселся возле мешка с мечами, который принес Матарро. Он хмуро оглядел каждый из них, обнаружив, что они намного короче, чем он ожидал, наконец достал точильный камень и начал их править.
Виксини заснул. Джия и Телка сидели словно статуи, с неограниченным терпением рабов. Уолли смотрел сквозь жалюзи.
— Наставник, — сказал Катанджи. — Можно мне выйти на палубу?
— Нет. Почему при тебе нет меча?
— Мой килт внизу — под палубой, в каюте у Мат'о.
Ннанджи что-то проворчал и продолжал затачивать лезвие. Уолли не вмешивался, хотя не видел никаких причин к тому, чтобы Катанджи торчал здесь, как они с Ннанджи. У Катанджи не было косички, а его метка на лбу представляла собой гноящуюся красную рану, и ее невозможно было распознать даже на близком расстоянии.
Шло время. Ничего не происходило. Какой-то торговец поглядел на дерево Броты, пренебрежительно фыркнул и пошел дальше. Снова прошли два первых колдуна. Точильный камень Ннанджи неустанно и неприятно скрежетал. Мимо корабля прошел Хонакура, намереваясь исследовать другое направление. Катанджи бродил от окна к окну. Уолли устал стоять, размышляя над собственными проблемами, пока у него не закружилась голова. Ответ всегда был одним и тем же — ему не хватало информации.
Это нечестно! Как мог он вести войну, не зная о мощи противника? Военная разведка — вот что было ему нужно. Мата Хари… Джордж Смайли… В доме Тонди он играл роль детектива. Теперь же он оказался героем шпионского боевика, и проклятые метки на лицах Народа делали его задачу невозможной. Ему необходимо было стать на время Джеймсом Бондом, или даже Трэвисом Мак-Ги. Несколько дней в роли портового грузчика в Аусе позволили бы ему раздобыть необходимые данные, но на лбу у него красовались семь несмываемых меток в форме меча.
Точильный камень Ннанджи издал отвратительный скрежет.
Это было последней каплей.
Несколько раз Уолли приходилось вспомнить о том, что эмоции не являются мыслительным процессом. Приобретя тело Шонсу, он также приобрел его железы. Он научился следить за сигналами опасности, когда в руке у него был меч и можно было ожидать порции адреналина в крови, но иногда железы могли его подвести.
Как сейчас.
Раздражение, бессилие, позорная необходимость прятаться, даже, возможно, остатки временного смещения — все это внезапно смешалось вместе. Уолли Смит вышел из себя.
— К дьяволу! — бросил он. — Я иду на берег!
Ннанджи одобрительно взглянул на него.
— Правильно! — сказал он, откладывая свой камень.
— Ты остаешься здесь, — сказал Уолли. — Будешь охранять мой меч и мою заколку для волос. Катанджи, сходи к Броте и попроси у нее какую-нибудь черную тряпку. Заткнись, Ннанджи.
— Десять минут спустя на нем не было ничего, кроме куска черной ткани на бедрах и повязки на лбу. Он никогда еще не ощущал себя столь голым, и внутренний голос нашептывал ему, что следует быть осторожным, но отступать было уже поздно. Он направился к двери.
— Милорд брат! — схватив перевязь и меч Уолли, Ннанджи мятежно смотрел ему вслед. — Так нельзя! Воин без меча — это воин без чести. Ты просил меня сказать тебе…
— Твое возражение учтено, — Уолли обошел его и вышел на палубу.
Брота стояла, уперев кулаки в бока и глядя на него без какого-либо выражения.
— У тебя одно мясо и никаких мозгов. Что ты пытаешься доказать? Это глупо!
Какая наглость! Но он не был лордом-Седьмым, когда на лбу у него была повязка. Он прошел мимо нее, не говоря ни слова.
Джия стояла возле сходней, бледная и взволнованная, Он весело улыбнулся и попытался пройти мимо нее, но она преградила ему дорогу и обняла его.
— Господин, пожалуйста! Я знаю, что рабыня не должна такого говорить, но, пожалуйста, не делай этого! Это очень опасно.
— Опасность — мое ремесло, Джия.
Он поцеловал ее в лоб и отстранил ее с дороги.
Она прильнула к нему.
— Пожалуйста… Уолли?
Она никогда не называла его так, за исключением тех случаев, когда они занимались любовью.
Он покачал головой.
— Мы должны довериться воле Богини, любовь моя.
Он посмотрел по сторонам, нет ли колдунов. Не видя ни одного, он спустился по сходням и смешался с пешеходами, приноравливаясь к их шагам. Ему было все хорошо видно поверх голов, и никто, казалось, не обращал на него особого внимания, хотя он перехватил несколько взглядов, которые счел скорее удивленными, нежели угрожающими. Он прошел мимо торговых рядов, заставленных товарами и охранявшихся торговцами; мимо лотков с грудами ярких фруктов, золотистых караваев и окровавленного мяса, над которым роились мухи; мимо запряженных в фургоны лошадей, мирно трясших своими торбами под аккомпанемент позвякивания упряжи; он толкался в толпе, следя за тем, чтобы ему не наступили на босые пальцы ног и чтобы не ушибить их о камень. Он окинул взглядом в суматохе загружавшиеся и разгружавшиеся товары. Ему это начинало нравиться.
Воздух был неподвижным, горячим и липким. На пристани Ауса стоял тяжелый запах, но ему было весело.
Затем он увидел двоих в капюшонах, которые приближались к нему. Повернувшись к ним спиной, он смешался с группой людей вокруг лотка, где что-то поджаривалось на жаровне и затем предлагалось на палочках. Занимавшийся этим старик посмотрел на него, а потом пробормотал: «На, держи», и протянул ему палочку.
Теперь Уолли вспомнил, что нищие тоже носили черное и повязки на голове. Значит, могучий Шонсу был нищим, большим, рослым нищим, которому следовало бы поискать себе достойную работу? Он подавил улыбку, думая о своих оставшихся на корабле драгоценностях. Он откусил от предложенного ему угощения и обнаружил, что оно, хотя и несколько жесткое, но вкусное, горячее и острое. Откусив еще раз, он решил, что это осьминог, или каракатица. Пресноводный осьминог?
Он пробормотал ответное благословение:
— Да придаст Она силу твоей руке и остроту твоему глазу…
Старый лоточник в ужасе подскочил, и Уолли тут же пожалел о своих словах, поскольку это было благословение воина. Лоточник хмуро смотрел на него — атлетически сложенный молодой человек, с длинными волосами…
— Как говорится, — ухмыльнулся Уолли.
Лоточник бросил взгляд за плечо Уолли, словно пытаясь определить, как далеко ушли колдуны.
— Никогда больше, — прошептал он. — Не здесь. — Потом крикнул: — Убирайся!
Уолли огляделся по сторонам — колдунов нигде не было видно. Он снова направился сквозь толпу, жуя свою закуску. Он прошел мимо корабля, разгружавшего корзины с овощами, мимо другого, загружавшегося черепицей. Потом он удивленно остановился, из-за чего шедший позади него прохожий налетел на него и выругался. Прямо впереди возле маленького корабля стоял большой запряженный парой лошадей фургон. Группа юношей тащила по сходням мешки из фургона, и доски громко скрипели при каждом шаге. Рядом пристань была завалена товарами, большей частью длинными рулонами ткани, среди которых виднелись несколько безымянных тюков и узлов. Перед сходнями, ближе к Уолли на земле был разложен остальной груз корабля, до самого фургона: ящики и кувшины, но в основном медные и бронзовые котлы, ярко блестевшие на солнце.
Привлекли же внимание Уолли среди всего этого беспорядка два больших медных змеевика. Разглядывая котлы, он отметил два из них, громадных, словно мусорные баки, с крышками и маленькими горлышками наверху. Гипотеза: змеевики подходили к верхней части котлов. Это означало перегонный аппарат.
Вино — да; пиво — да; но он не знал слов, обозначавших бренди, или самогон, или спирт, или алкоголь. Что это — колдовство? Возбужденный своим открытием, он направился к кораблю.
Там стоял Томияно, беседуя с одним из моряков. Он увидел Уолли в тот же момент, когда Уолли увидел его, и лицо его исказилось от ярости. Он прервал разговор и быстро направился к нему,
— Что, к дьяволу, ты тут делаешь, Шонсу? — яростно спросил он.
— Интересуюсь кое-чем, — ответил Уолли. — Я, однако, Безымянный. Только воины могут задавать мне вопросы.
Капитана это вовсе не забавляло.
— Того, что под твоей повязкой, достаточно, чтобы убить тебя семь раз подряд. Ты подвергаешь опасности мой корабль!
Возможно, это и было так, но Уолли лишь невинно улыбнулся.
— Нет. Твой корабль в меньшей опасности, когда я на берегу. А теперь скажи мне — ты видел эти медные змеевики? Что это, и для чего?
Томияно с неохотой огляделся по сторонам.
— Понятия не имею, — сказал он. — Иди сюда, подальше от глаз.
Он вернулся к сходням, и Уолли последовал за ним, надежно укрытый от постороннего взгляда загруженным доверху фургоном. Компания чумазых подростков и юношей продолжала таскать на борт мешки, многие из которых оставляли за собой след из желтой пыли, а толстая женщина, облокотившись на борт, считала на счетах. Пожилой моряк с капитанским кинжалом на поясе вытаскивал мешки из фургона для своих работников. Корабль был довольно потрепанный и явно нуждался в покраске. Это была посредственная и грязная пародия на семейный корабль, который покинул Уолли.
Капитан был толст и сед, и выглядел глупым и ленивым по сравнению с мускулистым Томияно, так же как и их корабли. Он подозрительно посмотрел на Уолли, но с радостью воспринял возвращение Томияно как возможность прервать работу и продолжить беседу. Когда очередной подросток подошел за мешком, Уолли подхватил один и взвалил ему на спину. Потом он проделал то же самое и с другими; это позволяло не отрывать капитана от разговора.
Уолли прислушался. Дальше за Аусом вниз по течению было мелководье, говорил моряк, а еще дальше Черные Земли — ни одного города и ни одного человека за две недели пути. Капитану Томияно следовало направляться вверх по течению. Следующим городом был Ки Сан, большой и богатый. Колдунов там нет. Дела в Аусе идут плохо с тех пор, как пришли колдуны. В Ки Сане платят больше за предметы роскоши, такие как сандаловое дерево. Там много меди и бронзы, в Ки Сане. Это был естественный повод для Томияно, чтобы спросить о змеевиках — и моряк тут же замолчал, словно захлопнувшая раковину устрица. Змеевики он предпочитал не обсуждать.
Теперь и любопытство Томияно возросло, и он подошел ближе, чтобы взглянуть на таинственные предметы. Уолли присоединился к нему. Трубки были сделаны из луженого медного листа, причем весьма искусно, и когда Уолли поднял одну, ему без труда удалось присоединить ее к одному из больших котлов. Крышки были плотно пригнаны, и оба котла были пусты, но они могли быть предназначены только для перегонки. Старый моряк нервничал и пытался сменить тему, хотя в ответ на прямой вопрос он признал, что товары предназначаются для башни. Томияно, явно заинтригованный, желая помочь своему молчаливому спутнику, предложил купить один и получил многозначительный отказ.
— Какой от них прок моряку? — послышался позади высокий голос.
Уолли резко обернулся и оказался лицом к лицу с двумя колдунами.
Один из них держал серебряную флейту.
— Оба выглядели странно грузными в своих громоздких одеяниях. Тому, что повыше, было около сорока, и он носил оранжевую одежду Четвертого. Из-под капюшона виднелось узкое, подозрительное лицо, а обе его руки были спрятаны в рукавах.
Другой был в коричневой мантии, и на лбу у него было три метки в форме пера. Он был толще и моложе. Губы его были искривлены в надменной ухмылке, совсем близко от мундштука тонкой серебряной трубки. Трех нот, сыгранных на точно такой же, было достаточно, чтобы убить Кандору.
Замечание было обращено к Томияно, однако оба колдуна смотрели на Уолли.
По спине у него побежали струйки холодного пота; он оказался в ловушке. С одной стороны был фургон, а с другой корабль, колдуны же отрезали путь к отступлению в сторону «Сапфира». Позади него путь преграждали разбросанные товары, сходни и гора рулонов ткани. Он мог вспомнить по крайней мере три сутры, которые должны были его предупредить, не говоря уже о здравом смысле. Честь Ннанджи, практичность Броты, любовь Джии — он отверг их, и теперь должен был заплатить за собственную глупость.
Хуже всего было то, что он не знал, перед лицом какой опасности оказался. Можно ли было убежать от заклятия? Даже если бы ему противостояли лишь ножи или мечи, он вряд ли мог бы надеяться, что ему удастся как-то обмануть их и сбежать, хотя мантии колдунов мешали бы им, если бы дело дошло до погони. Если все, что им требовалось — дунуть в эту трубку, или если им достаточно было произнести несколько слов, чтобы превратить его в обугленный труп…
— Просто любопытно, адепт, — необычно робко сказал Томияно. — Мы никогда прежде ничего подобного не видели.
— Любопытство опасно, моряк, — ответил Четвертый, не глядя на него, — в особенности для воинов седьмого ранга. Ты не согласен… Уолли?

Глава 4

Этого просто не могло быть! Лишь Джия, Хонакура и Ннанджи знали это имя
— больше никто во всем Мире. Даже если кого-то из них схватили, вряд ли у колдунов было время на то, чтобы извлечь необходимую информацию, под пытками или… любыми другими средствами, какие только Уолли мог себе представить.
Джия называла его по имени на корабле, у сходней. Вокруг не было никого, кто мог бы подслушать. Вероятно, даже Брота не могла его услышать. Вероятно, это был невидимка. Или телепат.
Однако, если колдуны обладали любой из этих способностей, то они были непобедимы.
— Ого, ты, кажется, забеспокоился! — ухмыльнулся колдун. — Ты ведь говорил Джии, что доверяешься Богине?
Никто не мог этого подслушать.
Уолли знал, что побледнел, и отчаянно старался подавить дрожь во всем теле. Страх — да. Более того — страх перед неизвестностью. Однако больше всего его приводила в ярость собственная ничем не оправданная глупость. Идиот!
— Иди! — бросил Четвертый. — Туда! — Он кивнул в сторону сходней.
Капитан корабля был, вероятно, не настолько глуп, как могло показаться
— он уже успел скрыться на палубе. Работа прекратилась.
Уолли поколебался, затем пожал плечами и повернулся. Он прошел между котлами, остановился у сходней и обернулся, глядя на колдунов.
— Дальше, к кораблю! — визгливым голосом скомандовал Четвертый.
Уолли послушно подошел к краю пристани и нырнул под настил.
Колдун удовлетворенно кивнул.
— Не люблю запаха воинов. — Его смех звучал столь же пронзительно, как и голос.
Молодой колдун улыбнулся.
— Сними повязку! — приказал он. Руки его были сложены на груди, как и у его начальника, и флейта исчезла. Возможно, магия действовала на близком расстоянии?
Уолли покачал головой и впервые за все время заговорил:
— Я Безымянный, на службе Богини.
Голос его звучал более твердо, чем он ожидал.
— Ты — воин седьмого ранга! А мы здесь почитаем Огненного Бога. Сними эту тряпку и завяжи волосы обратно.
Уолли молча подчинился.
Почему руки обоих колдунов были теперь спрятаны внутри объемистых рукавов? Казалось, они что-то там скрывали, то ли какое-то оружие, то ли некий колдовской амулет. Даже нож не предвещал ничего хорошего, а как бороться с магией, Уолли не имел никакого понятия. Их глаза холодно смотрели из-под капюшонов, но, похоже, они несколько успокоились, когда их пленник оказался от них в некотором отдалении. Означало ли это, что для того, чтобы их заклинания подействовали, требовалось некоторое время, и они нуждались в некотором расстоянии между собой и своими жертвами? Если так, то Уолли уже мог признать себя побежденным, поскольку теперь он был еще в большей степени окружен со всех сторон, чем прежде — вода с одной стороны, рулоны ткани позади, и доходивший до уровня груди настил впереди.
Он посмотрел вниз. Между пристанью и обшарпанным бортом корабля оставалось некоторое расстояние. Там было достаточно места, чтобы прыгнуть в обманчиво безмятежную воду. На Земле он не стал бы колебаться, но здесь даже в гавани вода была чиста от плавающего мусора, за исключением нескольких кусков дерева. Он не мог больше доверять богам, полагая, что те поймут его невежество и защитят его от пираний. Его уже предупреждали — чудеса никогда не совершаются по требованию. Путь к бегству был отрезан.

Предыдущая страница 13 Следующая страница


Обретение мудрости 14

— Если хочешь, прыгай, — издевался старший колдун. — Это сэкономит мне заклинание и избавит меня от необходимости сталкивать тебя туда.
— Я подожду, — ответил Уолли со всем спокойствием, на которое был способен.
Колдун торжествующе ухмыльнулся, потом сказал своему спутнику, не отводя взгляда от воина:
— Сначала мы должны разобраться с моряком-сообщником.
— Оставьте его в покое! — крикнул Уолли. — Мы даже не были с ним знакомы до сегодняшнего дня. Я захватил его корабль под угрозой меча.
— Он говорит неправду, воин. Обычное наказание за лжесвидетельство — полный рот горячих углей.
— У него не было выбора, адепт! Я держал меч у горла его сестры!
Четвертый поколебался.
— Думаю, ты лжешь, воин. Но мы будем милосердны. Покажи ему, для чего мы используем котлы, раз ему так интересно.
Третий направился к Томияно, скользя среди медных котлов, словно призрак, казалось, не касаясь земли. Он подошел к нему вплотную и пристально посмотрел в глаза капитану, который был вынужден отступить, упершись в медные перегонные аппараты.
— Значит, хочешь знать, чем мы занимаемся, так? — В голосе колдуна звучало веселье. Похоже, он был более самоуверенным из двоих, и, соответственно, старший колдун не был столь самоуверен по сравнению с ним. Это означало, что надежда все же есть — но где, и какая?
Уолли не мог видеть лица Томияно, только его спину, но мог слышать ярость в его голосе:
— Прошу прощения. Я не знал, что они принадлежат вам.
Назревало нечто зловещее; голос колдуна звучал издевательски.
— Что ж, подними один, и я тебе покажу.
— Нет, — огрызнулся Томияно.
— Подними! — огрызнулся в ответ колдун.
Моряк упер руки в бока.
— Нет!
Колдун что-то пробормотал и махнул рукой перед лицом капитана. Томияно сердито отпрянул; потом он закричал и схватился за щеку. Он сложился пополам, ругаясь и топая ногами.
Уолли сжал кулаки и посмотрел на Четвертого. Тот все еще смотрел на воина, явно наслаждаясь его бессильной яростью и ужасом.
Разъяренный Томияно выпрямился и схватился за нож.
Нож исчез. Потрясение, похоже, несколько его отрезвило; он повернул полное страха лицо к Уолли. Он побледнел от боли, и с одной стороны его рта виднелся страшный ожог. Он тряс левой рукой, словно его пальцам тоже было больно.
— Когда кто-то слишком досаждает воинам, они отрезают ему уши, — сказал Третий. — Мы не такие варвары, но мы хотели бы помнить всех, кто преступает границы нашего терпения. Это предупредит любого из моих собратьев, кто встретит тебя в будущем, что тебе нельзя доверять. А теперь, капитан Томияно, подними этот котел!
На почтительном расстоянии позади колдунов собиралась толпа, а сверху за ними наблюдали моряки. Томияно бросил на Уолли яростный взгляд. Он присел и обхватил руками большой котел. Он не был тяжелым, и Томияно выпрямился, снова поворачиваясь лицом к своему мучителю.
— Мы используем их, капитан, чтобы разводить в них птиц, — сказал Третий. — Не веришь? Смотри!
Он протянул руку и снял крышку. Прямо в лицо Томияно с шумом вспорхнула белая птица. Ошеломленный, он отступил назад, споткнулся о какой-то горшок и рухнул на землю под металлический грохот покатившихся котлов. Двое колдунов от души рассмеялись, и мгновение спустя послышался смех моряков с корабля, а также со стороны продолжавшей расти толпы возле фургона. Томияно, пошатываясь, поднялся; птица кругами взмыла в небо и скрылась.
Молодой колдун повернулся и снова подплыл к своему начальнику; оба посмотрели на Уолли.
— Теперь твоя очередь, воин, — сказал своим высоким голосом Четвертый. Сердце Уолли отчаянно билось, и он думал о том, сколько потребуется времени на заклинание, и как быстро он сможет прыгнуть. Ему следовало это сделать, пока второй измывался над моряком.
Последовала пауза, мучительно долгая пауза, во время которой колдуны смотрели на воина, а воин смотрел на них. Уолли старался дышать медленно и не напрягать мускулы, но вскоре ему самому уже хотелось, чтобы они наконец начали что-то делать — что бы они ни замышляли.
— Ты оказался поразительно глуп, Уолли, — сказал Четвертый. — Даже для воина ты был чересчур глуп.
— Я с этим не спорю, — ответил Уолли. Что дальше?
Четвертый слегка кивнул под капюшоном.
— Это очень скромный воин, колдун Ресалипи.
Разглядывая скрытое в тени лицо, Уолли заметил на нем бисеринки пота — колдун не хотел убивать. Вероятно, если бы Уолли собирался на них напасть, он бы мог это сделать, но хладнокровное убийство не каждому по вкусу. Уолли знал это.
Коричневый капюшон повернулся к оранжевому и что-то тихо прошептал. Возможно, Третий предлагал совершить казнь?
— Нет, Ресалипи, — сказал Четвертый, — думаю, наш скромный воин может стать примером для других. Я предлагаю тебе выбор, лорд Уолли. Ты можешь сейчас умереть, или доползти обратно до своего корабля на брюхе, демонстрируя свою покорность.
Надежда! Надежда, словно маленький огонек, вспыхнувший среди погасших углей. Уолли Смит готов был скорее поползти на брюхе, нежели погибнуть.
— И после этого я и корабль сможем безопасно уйти? Ты можешь мне в этом поклясться?
Даже столь слабой попытки сопротивления оказалось почти достаточно, чтобы колдун передумал.
— Торг здесь неуместен! — взвизгнул он. В этот момент младший снова что-то ему предложил. — Хорошая мысль! Знаешь, воин, мы в гильдии колдунов клянемся огнем. Снимай эту тряпку и бросай сюда.
Уолли мгновение поколебался, начиная, наконец, осознавать, что происходит. Он сорвал набедренную повязку, скомкал ее и перебросил через настил колдунам. Все это время, пока они с ним забавлялись, он оставался в живых. Он мрачно взглянул на Томияно, который удивленно молча наблюдал за происходящим. В сторону толпы он смотреть не стал.
Третий скользнул вперед, поднял кусок ткани и бросил ее перед своим начальником, который протянул руку и что-то пробормотал. Ткань начала дымиться, затем вспыхнула. Оба посмотрели на Уолли, чтобы увидеть, произвело ли это на него впечатление.
— Итак, я клянусь, — сказал Четвертый. — Теперь — иди сюда и ложись. — Он показал на настил.
У Уолли снова возникло мгновенное искушение отказаться. Та часть его, которая принадлежала Шонсу, отчаянно сопротивлялась при мысли о возможном унижении. Голый, за исключением шнурка, стягивавшего волосы, чувствуя себя смертельно униженным и уязвимым, он подошел к указанному месту, опустился на колени и лег, подняв голову и глядя на них.
Колдун с минуту с некоторым удивлением разглядывал его.
— Что ж, давай, ползи! Если остановишься — умрешь.
Уолли посмотрел на его спутника — даже тот был изумлен.
— У меня на корабле есть один чересчур горячий юноша, — сказал он. — Капитан, пожалуйста, возвращайся на корабль и предупреди их. Можешь привязать Ннанджи к мачте, если потребуется. Я не хочу лишних неприятностей.
— Но скажи ему, пусть посмотрит, — сказал младший колдун. Он рассмеялся, и капитан, перепрыгнув через несколько котлов, бросился бежать.
— Ползи, воин!
Уолли поднялся на четвереньки.
— Я сказал, на брюхе!
Уолли распростерся на земле и пополз по холодной, неровной и невероятно загаженной дороге. По этой дороге прошло множество лошадей. Он прополз мимо котлов и фургона, и толпа расступилась перед ним.
Ему нужно было преодолеть лишь расстояние, впятеро длиннее корабля.
Это заняло около десяти лет.
— Выше голову, воин!
Колдуны следовали за ним, крича толпе, чтобы те уступили дорогу воину. Перед ним открылся коридор из удивленных, насмешливых лиц, выкрикивавших непристойные комментарии. Он обогнул груды товаров на пристани. Он прополз мимо колес тележек лоточников и ножек торговых столов. Он убеждал себя, что к делу следует подходить прагматически — унижение намного предпочтительнее смерти.
Еще до того, как он достиг конца первого корабля, раздался смех. Затем в него полетели отбросы, тухлая рыба и кое-что потверже.
— Выше голову, воин!
Он увидел босые ноги, сапоги и сандалии, а затем доходившие до земли мантии, и понял, что появились новые колдуны. Из толпы слышались советы двигаться быстрее и быть осторожнее, чтобы ничего себе не ободрать. Дети начали выстраивать полосу препятствий из тюков и ящиков, так что ему приходилось ползком их огибать.
— Выше голову, воин! — снова послышался позади высокий голос. Ему уже прежде приходилось терпеть издевательства толпы, когда его путь лежал в Зал Судеб Богини, но тогда он был Уолли Смитом, сбитым с толку, полным страданий Уолли Смитом. Теперь же он был воином-Седьмым, и уже привык считать себя таковым. Сейчас унижение причиняло намного большие страдания.
— Дорогу воину!
Коридор из людей и ящиков изгибался, пока не привел к фургону, и он послушно прополз под ним, встреченный радостными криками, когда появился с другой стороны. Интересно, подумал он, от чего он уползает — от музыки? От белой птицы или горящей тряпки? Возможно, колдуны все это время лишь блефовали. Однако Кандору погиб. Гарнизон Ова тоже погиб, и, вероятно, гарнизон Ауса тоже. Толстый моряк взбежал по своим сходням.
Возможно, ему не удалось бы проделать весь путь до конца, если бы внезапно у него не возникла мысль о Ннанджи. Ннанджи обвинил его перед Имперканни в использовании чужого имени. Это было неблагородно, но того, что происходило сейчас, Ннанджи никогда бы ему не простил. А Уолли заставил парня принести четвертую клятву, «Твоя честь — моя честь». Значит, он уничтожил честь Ннанджи точно так же, как и свою собственную. Ннанджи убил бы его, заколол бы его безоружного, как отверженного, без всякого предупреждения… если только Ннанджи в своих собственных глазах не оказался бы таким же отверженным и потому не имел бы на это права. Возможно, Ннанджи скорее готов был бы убить самого себя — естественное поведение в подобной культуре. Уолли в отчаянии начал вспоминать сутры. Что соответствовало в Мире поведению римлянина, падающего на собственный меч, или прусского офицера, пускающего себе пулю в висок? Он не мог найти в сутрах ничего, что говорило бы о том, что Богиня ожидает сеппуку . На жаргоне моряков — «Он обмыл свой меч». Ну конечно.
Теперь он уже видел свою глупость во всех ее проявлениях. Шонсу или Ннанджи никогда не отправились бы на берег безоружными, но даже если бы они каким-то образом оказались в ловушке, как Уолли, они бы прыгнули с пристани. Именно этого ожидали колдуны; вероятно, того же ожидали и боги. Ему не хватило веры. Он ошибся не один раз, а дважды.
Ннанджи ценил собственную честь превыше всего в Мире, а Уолли буквально втоптал ее в грязь. Этого невозможно было ни простить, ни забыть, ни понять. Четвертая клятва была необратима. Он не мог поступить более жестоко, даже если бы планировал это заранее, и вполне возможно, что, вернувшись на «Сапфир», он мог найти Ннанджи уже мертвым. Он все еще отчаянно искал выход, когда понял, что его мучения уже почти подошли к концу, и в тревоге о своем подопечном он ползет совершенно машинально и не обращает внимания на язвительные замечания вокруг.
Впереди виднелись сходни «Сапфира»: оазис, Святой Грааль. Он закончил дистанцию и вполз на сходни. Он поднялся на колени, а затем на ноги, ожидая какого-то финального подвоха, но ничего не последовало, если не считать насмешливых поздравлений со стороны зрителей.
Он был неописуемо грязен, исцарапан и весь трясся. Он повернулся и посмотрел на колдунов. Ему показалось, что они наблюдают за ним с каким-то извращенным удовлетворением, но из-под капюшонов трудно было различить выражение их лиц. Он кивнул головой, изображая поклон, развернулся и поднялся по сходням.
Первое: Колдун видит воина. Второе: Воин ползет.
Но это не конец всей истории.
— На палубе, возле сходней, очень бледная Джия подала ему кусок ткани, и он обернул его вокруг бедер. Мгновение они молча смотрели друг на друга, затем он окинул взглядом палубу. Там стояли моряки, и Брота с Таной, но он не видел ни одного лица. Никто не смотрел на него. Он был невидим.
За исключением Джии. Взгляд рабов всегда должен был быть опущен. Джия никогда не смотрела ему прямо в лицо, кроме тех случаев, когда они были наедине.
— Только ты! — прошептал он. — Только ты не беспокоишься о чести?
— Чести? Чести раба? — Она схватила его за руку и потащила на бак. Ошеломленный, он позволил отвести себя в тесную душевую кабинку, где было темно и пахло плесенью. Она стянула с него повязку и заработала насосом, отчего стала почти такой же мокрой, как и он, когда смыл с себя грязь.
— Джия… Извини, — сказал он.
— Извини? Я же тебе говорила!
Ее страх превратился в злость, и подобная перемена, происшедшая с обычно мягкой и послушной рабыней, оказалась большей неожиданностью, чем все колдовство, свидетелем которому он был.
— Где Ннанджи? — спросил он.
— Понятия не имею!
Вымывшись, наконец, дочиста, он обнял ее и поцеловал; она пыталась сопротивляться его намного превосходящей силе — и это тоже было колдовством
— но он настоял, пока она не уступила и не ответила тем же. Когда они разделились, она мгновение снова смотрела на него в полумраке, а затем разрыдалась. Он крепко обнял ее; с обоих ручьями стекала вода.
— Ты говорила мне, любовь моя, и я должен был послушаться. Мне очень, очень жаль.
Она прислонила голову к его груди и прошептала:
— Нет, это ты извини меня, господин, за то, что я так с тобой разговаривала.
— Никогда больше не называй меня «господин»! Никогда!
— Но… — она испуганно посмотрела на него. — Как же мне тебя называть?
— Называй меня «любовь моя», когда я этого заслуживаю, — сказал он, — и «идиот» во всех остальных случаях — и это последний приказ, который я тебе отдаю. О, Джия, ты единственная нормальная личность в Мире, и я безумно тебя люблю. Идем. Посмотрим, что нам удастся спасти после всего того, что я устроил.
Она подала ему его килт и сапоги. Он поспешно провел гребнем по волосам, а затем заставил себя снова выйти на палубу, под безжалостный солнечный свет. Брота, Тана, Томияно, другие моряки… никто из них все еще не реагировал на его присутствие, на невидимого воина. Его появление вызвало веселые возгласы с пристани. Он даже не взглянул в ту сторону.
Его заколка для волос и меч находились в рубке. Он направился прямиком через палубу. Когда он обходил крышку кормового люка, открылась дверь, и вышел Хонакура, очень усталый, напомнив Уолли доброго старого сельского доктора, выходящего из комнаты больного. «Можете теперь войти». Старый жрец попытался пройти мимо Уолли, но тот преградил ему дорогу.
— Ну, старик?
Хонакура посмотрел на него без какого-либо выражения на лице.
— У этого молодого человека голова словно кокосовый орех. Никогда не встречал головы крепче. Но теперь до него дошло.
— Большое тебе спасибо, жрец.
Мутные глаза старика, казалось, внезапно вспыхнули.
— Я это сделал не ради тебя. Ты презренный безумец.
Старик ушел.
Уолли вошел внутрь и закрыл за собой дверь.
Телка сидела на одном из сундуков у дальней стены, тупо глядя в пространство. Ннанджи стоял посреди помещения, очень бледный… юный, обиженный и уязвимый. Он все еще держал ножны с седьмым мечом, с болтавшимися ремнями и пряжками перевязи. Уолли подошел к нему. Он собирался что-то сказать, но какое-то мгновение мог лишь смотреть на странно пришибленный взгляд бесцветных глаз Ннанджи.
— Боги жестоки, милорд брат.
— Ннанджи…
— Я не мог бы этого сделать.
Это было абсурдно. «Я не мог бы проявить подобную трусость, и потому у тебя больше смелости, чем у меня?» Несомненно, что-то из извращенной логики Хонакуры.
— Ннанджи, прости меня.
Ннанджи грустно покачал головой.
— Боги жестоки. «Когда низко пасть придется»? Старик объяснил, что тебе пришлось страдать, брат… но я не мог бы этого сделать. Даже ради Самой Богини.
У него был такой вид, словно он хотел утешить Уолли, заключив его в объятия.
— О… О, проклятье! — Небольшая уловка могла бы извинить поведение Уолли в глазах Ннанджи, но это была ложь. Он не мог спрятаться за подобным обманом, как бы позорна ни была правда. — Я не думал о загадке. Мне даже в голову это не пришло. Я полз, потому что не хотел умирать.
Ннанджи закрыл глаза и содрогнулся.
— В моем мире это был бы достойный выход. — Уолли никак не смог бы примирить две культуры, слишком разным был в них способ мышления. Но он должен был попытаться — попытаться показать Ннанджи, что его поступок не был для него самого столь ужасен. — Я нарушил закон. Я понес наказание. Видишь ли, это не повредило никому, кроме меня. Думаю, это лучше, нежели смерть. Я говорил тебе, что делаю в этом мире все, что в моих силах… но я тебя предупреждал. Я сказал, что я не настоящий воин.
— Уф! — Ннанджи тряхнул головой, словно проясняя мысли, и отвернулся, пряча лицо. — Но боги, вероятно, знали, что ты поступишь именно так.
— Полагаю, да. Возможно, мне следовало прыгнуть. Возможно, она позволила бы мне… вернуться невредимым. — Для понятия «плавать» подходящего слова не нашлось.
Время тянулось медленно. С пристани доносился шум толпы.
— Я предупреждал тебя, Ннанджи. Тогда, в первый день, когда мы сидели на стене в храмовом саду…
— «Я не из тех героев, о которых говорится в эпосах». Я помню.
— Я не могу освободить тебя от четвертой клятвы. Она необратима. Но вторая утратила силу, если именно этого тебе хочется. Мы остаемся братьями по клятве, но мы можем никогда больше не встречаться. В следующем порту ты можешь уйти.
Ннанджи повернулся и распрямил худые плечи.
— Нет. У меня тоже есть своя роль. Старик все еще так считает. Я остаюсь. — Он протянул Уолли его заколку.
Удивленный и довольный, Уолли взял ее и воткнул в волосы.
— Может быть, это не очень надолго. Маленький бог предупреждал меня: наказание за ошибку — смерть, или еще хуже. Хонакура, возможно, ошибается относительно загадки. Возможно, я все испортил. Так что, может быть, это ненадолго.
Ннанджи судорожно сглотнул.
— Хуже? Ты уже был наказан, брат. Может быть, и нет… И это и моя вина, брат!
— Никогда! Что ты имеешь в виду?
— Ты просил меня предупредить тебя, когда ты будешь совершать ошибку. Когда ты снял свой меч…
— Ты меня предупредил. Я пренебрег твоим предупреждением.
Ннанджи вытащил седьмой меч.
Сердце Уолли замерло, а затем забилось чуть быстрее обычного. Он был не вооружен. К Ннанджи с обнаженным мечом в руке следовало относиться весьма осторожно.
— Я мог бы остановить тебя, брат, — мягко сказал он.
Уолли промолчал. В полумраке рубки свет отражался от смертоносного лезвия, которым Ннанджи поводил из стороны в сторону, задумчиво глядя на него.
— Я должен был тебя остановить. Но ты был Ее посланником.
Был ? С одним сегодня определенно было покончено — Ннанджи был грубым образом излечен от поклонения перед героем.
Потом он взглянул на Уолли и заставил себя слабо улыбнуться — улыбка получилась скорее кривой, чем радостной.
— Был и есть, — сказал он. — Ее посланником, я имею в виду. — Он протянул ему ножны и перевязь. Меч он оставил у себя.
С нарастающей тревогой Уолли взял перевязь и начал ее застегивать, думая о том, что сейчас происходит под этой рыжей шевелюрой.
— Надеюсь, что я им являюсь до сих пор. Но сегодня я не чувствую себя героем.
Ннанджи снова посмотрел на меч в своей руке, глядя на игру света на сапфире, серебре и стали клинка.
— Помнишь последнее, что сказал Бриу, милорд брат?
— Нет.
— Самое последнее. Он сказал: «Полагаю, мы должны продолжать пытаться делать, как лучше».
Возможно, Ннанджи сожалел о том, что поменял наставника.
Нет; он расчетливо посмотрел на Уолли, а затем опустился на колено. Держа седьмой меч в обеих руках, он торжественно произнес:
— Живи с ним. Носи его и служи Ей. Умри с ним в руках.
Это был ритуал посвящения. Сутры требовали его для первого меча новичка, но воины применяли его к любому новому клинку. Ннанджи воспользовался им для повторного посвящения — обновления, возрождения Шонсу. Но это также означало дружбу , поскольку когда воин получал новый меч, он просил своего лучшего друга, чтобы тот вручил ему его. Так что это означало прощение и примирение, торжественную присягу и новое начало. Это означало: «Будь отныне воином». Оно было полно юношеского воинского романтизма, типичного для Ннанджи, и казавшегося сейчас удивительно уместным.
Злясь на возникший в горле комок, Уолли произнес ответ:
— Да будет он моей честью и моей гордостью.
Он взял меч и улыбнулся Ннанджи, который поднялся с земли.
— Спасибо тебе, брат. Постараюсь сделать все, что смогу.
Ннанджи не улыбнулся в ответ, лишь тихо сказал:
— Я тоже.
Оба резко обернулись на звук открывающейся двери.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

— Господин! — поспешно сказала Джия. — Корабль вот-вот отойдет. А новичка Катанджи на борту нет.
— Ннанджи был уже почти у двери, когда пальцы Уолли сомкнулись у него на плече, словно челюсти льва.
— Плохая тактика, брат!
— Действительно! — сказал Ннанджи.
Он остался на месте, а на разведку отправился Уолли. Его встретили ироничные приветствия с пристани. Дерево и горшки были уже собраны и не слишком аккуратно сложены на палубе. Снова поднимался ветер. Матросы стояли у швартовов, Брота сидела у руля, а двое моряков, наклонившись, уже взялись за сходни. Они сердито выпрямились, когда на сходни ступил Уолли.
Одним из них был Томияно, и глаза его метали огонь на Уолли. Ожог на его левой щеке почернел и потрескался, словно обугленная шкура аллигатора. Даже под толстым слоем жира он доставлял ему адскую боль. Голос его звучал невнятно, поскольку он старался не двигать этой стороной рта.
— Что, дьявол тебе побери, ты делаешь, воин?
— Наш Первый еще на берегу.
— Эти, с мешками на головах, велели нам уходить, — пробормотал капитан.
— Ты собираешься с ними спорить?
— Видимо, придется. — Уолли ступил на сходни, и толпа тут же смолкла.
Внизу, на пристани, было теперь восемь или девять колдунов. Они выстроились в ряд, пересекая дорогу от воды до складов, а зрители теснились за их кордоном по обеим сторонам.
Четвертый с визгливым голосом тоже был там, но теперь рядом с ним стоял Пятый, безликий монах в красном с пятном-тенью вместо лица — так что «Сапфир» привлек крупную рыбу. Катанджи мог быть за многие мили отсюда, но хотелось надеяться, что он где-то рядом, в толпе, и его отделяет от корабля лишь пустая дорога. Его метка на лбу представляла собой гноящуюся рану, но она бы не выдержала тщательного осмотра.
Уолли прошествовал по сходням под направленными под него взглядами; у него по спине бежали мурашки в ожидании какого-либо непредсказуемого сверхъестественного нападения. Он остановился в футе от края, скрестил руки и уставился на Четвертого и Пятого.
— Я бы хотел поговорить с тобой, адепт-колдун, — крикнул он. Две головы в капюшонах, одна в красном, а другая в оранжевом, повернулись друг к другу, о чем-то совещаясь. Затем Четвертый медленно вышел вперед и остановился в нескольких футах от него, вне пределов досягаемости меча. Из-под капюшона на Уолли глянули холодные глаза.
— Чего ты еще хочешь, воин? — спросил визгливый голос.
Уолли попытался прочесть тонкие черты его лица. В них было что-то новое
— не столь явное торжество? Негодование? Возможно, обида?
— Я бы хотел поблагодарить тебя за то, что ты сохранил мне жизнь, адепт. На самом деле я бы пожал тебе руку, если бы ты мне позволил.
«Конечно, если ты можешь читать мои мысли, ты понимаешь, что я лишь хочу отвлечь твое внимание и внимание твоих приятелей».
— Пожать руку колдуну? Ты когда-нибудь просил кого-нибудь из воинов пожать тебе руку, Шонсу?
«Скорее, Катанджи!»
«Шонсу!»
— Раньше ты не называл меня этим именем, колдун.
Лицо под капюшоном вспыхнуло.
— Неправда!
Уолли собирался лишь отвлечь их внимание. Дразнить колдунов могло быть опасно — но поучительно. Он улыбнулся.
— Ты лжешь, адепт!
Колдун оскалился.
— Нет! Было бы забавно привести в исполнение первоначальный приговор, но у нас нет больше желания с тобой связываться. Можешь демонстрировать свой героизм, что может быть опасно. На твоих друзей это произведет впечатление.
«Первоначальный приговор? Ну-ка, что ты еще скажешь?»
— Нет, адепт. Ты пощадил меня, и я ценю это. Я еще раз предлагаю тебе свою руку.
— А я еще раз ее отвергаю. Терпение моих хозяев не безгранично. Пока что лишь моя клятва защищает тебя. Возвращайся на свой корабль, Шонсу! Тебе еще много предстоит ползать, когда ты вернешься в свое гнездо.
Краем глаза Уолли заметил, как кто-то вырвался из толпы и побежал к краю пристани. Он не посмел повернуться. Капюшоны колдунов, вероятно, безнадежно ограничивали их периферийное зрение.
«Где мое гнездо? Ты знаешь о Шонсу больше, чем я».
— Что ж, надеюсь, твоя снисходительность не причинила тебе вреда.
Лицо колдуна снова стало красным.
Кто-то вскочил на сходни позади Уолли и взбежал на палубу. Уолли обернулся, изображая удивление, и успел заметить худенькую фигурку Катанджи, позади которой развевался лоскут набедренной повязки.
— Кто это был? — взвизгнул колдун.
Уолли пожал плечами.
— Какой-то мальчишка. Что ж, прощай, адепт. Да пребудет с тобой Богиня. Если я встречу кого-то из колдунов, я пощажу его ради тебя.
— Именно об этом тебе и следует беспокоиться, Шонсу! — Колдун повернулся и скрылся прочь.
Уолли снова начал подниматься по сходням; его била дрожь от отпустившего напряжения. Однако колдун был прав. Теперь, когда его знали по имени, репутация Шонсу опустилась значительно ниже нуля. Как он теперь сможет набрать себе войско?
— Невидимки, — сказал Уолли. — Наверняка.
Он стоял на корме, возле правого борта, обнимая одной рукой Джию. Хонакура сидел чуть выше на ступенях, на этот раз на уровне глаз, словно мокрая черная обезьяна, опираясь локтями на колени. Ннанджи прислонился к борту, поставив ногу на нижнюю ступень, суровый, словно тундра. Взгляд его, казалось, был обращен куда-то внутрь. Рядом с ним новичок Катанджи, снова в подобающем воину одеянии, казался маленьким, скромным и неприметным, ожидая, когда на него обрушатся небеса — стоит только брату поймать его наедине, или еще раньше, если лорд Шонсу решит обрушить их на него самолично. Остальные двое были внутри рубки — Телка успокаивала Виксини, или, может быть, наоборот.
Аус уплывал вдаль; «Сапфир» начало покачивать с борта на борт, по мере того как ветер посреди Реки становился все сильнее. Солнце было еще высоко, и до заката было еще очень далеко. Работа в качестве посланника Богини была весьма напряженной — в первые три дня своей миссии Уолли успел настроить против себя два города колдунов, всю гильдию воинов и целый корабль моряков. И, возможно, самих богов.
В данный момент самым важным были моряки.
А взамен он узнал… что?
Он описал все, что видел — горящую тряпку, появление птицы, исчезновение кинжала, необъяснимый ожог моряка. Включая истории из Ова, истории о магических флейтах и яростных огненных демонах. Включая истории из храмовых казарм, которые пересказывал Ннанджи. Однако еще хуже того, что он видел, было то, что он слышал.
— Я думал, что, возможно, они могут читать чужие мысли, — сказал он; Шонсу не знал слова «телепатия». — Слышать то, о чем мы думаем? Но это можно исключить, поскольку мне удалось их одурачить, когда я прикрывал Катанджи; они не знали, о чем я тогда думал. Значит, остается невидимость. Когда Джия со мной говорила, рядом с нами стоял невидимый колдун.
Хонакура вздохнул.
— И сколько же их на борту сейчас?
— Кто знает? Продолжай говорить, и, возможно, мы услышим их смех.
Ннанджи поднял голову и начал оглядываться по сторонам, словно пересчитывая невидимых колдунов. Или, возможно, наблюдая за моряками. Они почти закончили приводить в порядок палубу, и взгляды, которые они время от времени бросали на пассажиров, носили явный оттенок угрозы. Томияно взбежал по другим ступеням на корму, намереваясь поговорить со своей матерью, сидевшей у руля. Вместо похищенного кинжала у него был новый.
— Мой разум давится, когда я прошу его проглотить невидимость, — пожаловался старик. Он не слышал прежде, как Ннанджи рассказывал историю Тарру о колдуне на осле, первое упоминание на эту тему, так что Ннанджи ее повторил специально для него. Хонакура обнажил беззубые десны в жуткой гримасе.
— Мой тоже, — согласился Уолли. — Но я не вижу другого объяснения. Возможно… если моя глупость вообще имела какой-то смысл, она дала мне возможность побеседовать с колдунами. И кое-что я все же узнал. Так что все было не совсем впустую.
— Почему не невидимые воины? — мрачно заметил Ннанджи. — Сделай меня невидимым, милорд брат, и я очищу Ов и Аус для тебя.
Он бы и сам это сделал, и с превеликим удовольствием.
Томияно спустился обратно и поспешил в дальний конец палубы. Моряки, мужчины и женщины, столпились вокруг него, словно группа детей, замышляющих какую-то шалость.
— История достопочтенного Тарру может иметь другое объяснение, — пробормотал Хонакура. — Колдуны, возможно, могли менять метки на лбу. Тогда человек на осле просто становился кожевником, или слугой, или кем-то еще.
— Я сам видел, — терпеливо сказал Уолли. Старик не мог свыкнуться с мыслью о том, что у воина могут быть мозги.
— И это объясняет также и появление фальшивого таможенника, если ты был прав, сочтя его колдуном.
— И это тоже! Однако метки не могут объяснить, каким образом они подслушали нас с Джией. Вероятно, на палубе находился колдун.
Хонакура вздохнул.
— Да. И если бы я мог менять свой облик, полагаю, я бы выбрал себе внешность примерно как у того таможенника — молодого и красивого. Ты бы меня тогда полюбила, Джия?
— Он был очень симпатичный, — тактично сказала Джия. Она улыбнулась и поцеловала Уолли в щеку. — Но я люблю только воинов.
— Одного воина, — сказал Уолли.
— Одного большого, сильного воина.
Он поцеловал ее в ответ. Прошло много времени с тех пор, как они делили пуховую постель в королевских покоях храмовых казарм, когда его тело ощущало всю ту страсть, которую должен был ощущать Шонсу. Храм уже начинал казаться старыми добрыми временами.
Среди команды затевалось что-то недоброе. Моряки исподтишка бросали на них хитрые взгляды. Что-то было решено, о чем-то они договорились. Позорный поступок Уолли превратил их страх в презрение. Капитан был обезображен на всю жизнь, сам корабль оказался в опасности. Что бы ни было причиной первоначальной враждебности моряков, теперь у них были веские причины возмущаться непрошеными гостями — и меньше поводов бояться Богини. Посланники не ползают в грязи.
— Дальше, — сказал Уолли. — Как они узнали, что я на борту? С помощью таможенника. Я ушел в рубку до того, как меня можно было увидеть с берега — я в этом уверен. У меня хорошее зрение, но я не мог различить людей на набережной.
Хонакура задумчиво наморщил свое обезьянье лицо.
— Мне кажется, что они могут посылать друг другу вести, милорд. Колдуны в каменоломне видели, как ты поднялся на борт голубого корабля. Я видел не слишком много голубых кораблей в Аусе. — В лишенном письменности Мире корабли, естественно, не имели написанных на носу имен.
— Возможно, — сказал Уолли. — Хотя я убежден, что колдуны не знали меня как Шонсу. По крайней мере вначале. Тонди могла сообщить им мое имя, но весть об этом не успела бы дойти до Ауса. Меня узнал кто-то в толпе. — Он слишком выделялся. Рослые воины встречались редко.
— Тогда, возможно, они могут видеть на расстоянии, — сказал жрец. — Они увидели, что мост разрушен, но, возможно, не видели, что воины его пересекли. Затем колдуны с обеих сторон встретились у разрушенного моста… Это вполне возможно! Вот почему они так долго догоняли нас у каменоломни!
— Возможно, — заключил Уолли. — И они видели меня на борту, когда «Сапфир» входил в порт? Может быть, может быть!
Моряки ненавязчиво распределились по всей корме. Детей отправили вниз. Ннанджи выпрямился и протянул руку, словно проверяя, свободно ли двигается его меч. В последний момент он передумал, взявшись рукой за ближайший штаг и прислонившись к нему. Теперь он ощущал опасность, исходившую от штатских — с каждой минутой его напряжение росло.
— Ты собрал впечатляющий перечень могущественных способностей твоих противников, милорд, — заметил Хонакура. Голос его прозвучал достаточно цинично для того, чтобы Ннанджи бросил на него раздраженный взгляд.
— И что же ты узнал, старик? — спросил Уолли.
— Признаюсь, очень мало. Я не видел никого, кто наблюдал бы за кораблем. Я видел, как ты спустился по сходням, а потом двух колдунов, которые пошли за тобой, но я не видел, откуда они пришли. Они не проходили мимо меня.
Уолли что-то проворчал. Были ли эти двое до этого невидимы? Невидимок на этой оживленной портовой дороге затоптали бы насмерть за несколько минут. Значит, они были невидимы на борту «Сапфира», а затем последовали за ним на берег?
— Местные жители не слишком были склонны разговаривать с чужаком о колдунах, — сердито сказал Хонакура. — Естественно. Однако мне все-таки удалось узнать, что они здесь уже давно — больше десяти лет.
— Десять лет ? — Уолли подобного не ожидал. — Сколько же еще городов они захватили?
— Не знаю.
Послышался тихий голос:
— Милорд?
— Да, новичок?
— Позвольте мне сказать, милорд; это было одиннадцать лет назад, в День Воинов, 27344.
— В самом деле? — сказал Уолли. — Откуда ты знаешь?
Парнишка слегка покраснел.
— Одна девушка сказала, милорд. Она продавала грушевый сидр в кружках. У нее была родительская метка воина.
Уолли почувствовал, как улыбка сползает с его лица. Он бросил взгляд на Ннанджи, который предостерегающе нахмурился.
— И как, вкусный сидр?
Катанджи скорчил гримасу.
— Отвратительный, милорд. Меня заинтересовала родительская метка; сидр я не люблю.
На этот раз Уолли рассмеялся, несмотря на нараставшее на палубе напряжение.
— Что же она еще тебе рассказала, после того как ты поблагодарил ее за превосходный сидр?
Набравшись уверенности в себе, Катанджи сказал:
— Ее отца убили колдуны, милорд, так что я не думаю, что она может меня выдать, хотя она заметила мою метку. Здесь они не используют огненных демонов. Местный гарнизон устроил ежегодный банкет, и туда явились колдуны, которые вызвали воинов на поединок.
— А воины все были на две трети пьяны — или на четыре трети. И что произошло?
— Они все выбежали в парадные двери, размахивая мечами и… И крича, милорд. Она сказала, что колдуны убили их, поразив ударами грома.
— Ударами грома? — Это было что-то новое.
— Вспышками молний, — с серьезным видом сказал Катанджи, — и ударами грома. Как только один из них выходил наружу, его тут же убивали. Это было не так, как в Ове. Их не растерзали на куски и не загрызли, милорд. Как она сказала, на телах не осталось почти никаких следов. Несколько ожогов, но почти без крови.
«От другого — ум возьмешь…»
— Продолжай! — сказал Уолли.
— Потом колдуны приказали всем выйти, проверяя, не остался ли в живых кто-то из воинов среди гостей. Они нашли двоих, пытавшихся выбраться через заднее окно, и тоже их убили. Затем колдуны сожгли дом, для верности. Погибло восемнадцать человек, весь гарнизон. И она еще рассказала, что с тех пор в город приходило еще около дюжины воинов, в разное время, и их всех тоже убили, милорд.
— Молодец! — сказал Уолли. — Ннанджи, я думаю, тебе стоит иначе отнестись к вопросу о сходе на берег без разрешения.
Ннанджи кивнул, гордо ухмыляясь.
Катанджи облегченно вздохнул.
— Колдуны изгнали всех красильщиков.
— Что они сделали?
— Все красильщики покинули город. Девушка не знала, почему, но из-за этого поднялись цены на ткань и на одежду. — Он бросил взгляд на команду. — И на кожу… Я думал, морякам это может быть интересно.
— Неважно! — прорычал Ннанджи. — Что еще?
— Почти все… О, милорд! Следующий город вверх по течению — Км Сан, и там нет колдунов. Но следующий за ним — Вэл, и там они есть. Колдуны, я имею в виду. Она ничего не знала о других городах, даже об Ове.
Народ не слишком много путешествовал, за исключением торговцев, моряков и менестрелей. В Мире не было ни газет, ни телестанций.
— Ты очень хорошо поработал, новичок! Это очень важная информация. И тебе удалось все это выяснить за очень короткое время.
Катанджи покраснел, явно довольный собой, наслаждаясь словами похвалы.
— У меня не было времени поговорить с кем-то еще, милорд.
— Ннанджи, научи своего подопечного сутрам семьсот семьдесят второй, семьсот восемьдесят третьей и семьсот девяностой.
Ннанджи кивнул — эти сутры касались военной разведки и шпионажа.
— И восемьсот четвертой, милорд брат! — Он слегка улыбнулся — про кошек.
— Однако, — сказал Уолли, — твоя метка заживет как следует через несколько дней, новичок. Не думаю, что нам придется плыть обратно в Аус, но если придется, не пытайся повторить тот же трюк снова, ясно?
— Конечно, милорд, — ответил Катанджи, однако не слишком охотно, и Ннанджи подозрительно посмотрел на него. Затем его внимание оказалось отвлечено. Из двери на баке вышла изящная Тана, встреченная широкими улыбками. Не этого ли ждали моряки? При ней не было меча. В пределах видимости не было никакого оружия, если не считать кинжала капитана.
— Итак? — заметил Хонакура. — Ты думаешь, теперь ты низко пал, и обрел знание от другого? Как насчет того, чтобы поднять войско, или замкнуть круг?
Уолли яростно уставился на него.
— Это ты мне скажи!
— Это твоя загадка, милорд.
— Да, но ты ведь кое-что понял, не так ли?
— Думаю, да. — Старик хитро посмотрел на него. — Ты сам сказал это, милорд, но это кажется столь очевидным, что вряд ли мне…
— Кажется, у нас проблемы! — сказал Ннанджи.
Тана держала две рапиры и две фехтовальных маски, направляясь на корму к воинам.
— Адепт Ннанджи! — Она остановилась рядом с главной мачтой, стройная и восхитительная, одетая все в те же два коротеньких куска желтой ткани, заманчиво улыбаясь. — Ты обещал мне урок фехтования!
Ннанджи громко сглотнул.
— Как я могу я сражаться с такой красавицей? — прошептал он.
Уолли беспокоило другое.
— Это какая-то ловушка. Ради всех богов, проверь ее рапиру, прежде чем начнешь. — Высказывая подобные опасения, он руководствовался вовсе не сутрами или воинскими инстинктами Шонсу — у Шонсу никогда не возникало мыслей о подобного рода вероломстве. Шонсу никогда не видел «Гамлета», акт пятый.
Ннанджи недоверчиво взглянул на него.
— Так или иначе, здесь нет места, чтобы вытащить оружие, не то что фехтовать! — Он посмотрел в сторону более просторной площадки на кормовой палубе. Места все равно было мало.
Уолли покачал головой.
— Видишь, какие короткие эти рапиры? А если на нас нападут пираты, бой будет именно здесь, так что имеет смысл потренироваться.
Самое широкое свободное пространство на «Сапфире» находилось перед грот-мачтой, где стояла Тана, но оно было миниатюрным по меркам сухопутного воина, зажатое между шлюпками и передним люком. Команда собралась вокруг, с нескрываемым весельем ожидая продолжения.
— Я польщен, ученица Тана, — голос Ннанджи звучал не слишком убедительно.
— Дай мне подержать твой меч, — сказал Уолли, думая о канатах над головой. — И не недооценивай ее!
На лице Ннанджи снова отразилось недоверие — он мог подозревать о возможных проблемах, но явно не сомневался в своей способности одолеть девушку-Вторую. Уолли не был в этом столь уверен. Воины упражнялись на очень длинных мечах, таких длинных, что с ними с трудом можно было управляться одной рукой, и притом обожали головокружительные прыжки и удары, что явно оказывалось бесполезным на борту корабля.
Ннанджи взглянул наверх, осторожно вытащил меч и подал его Уолли. Потом подошел ближе, чтобы проверить рапиры, которые предлагала Тана. Нахмурившись, словно догадавшись о предупреждении Уолли, она протянула ему обе и предложила выбрать. Ему явно не понравилась ни одна из них, но он взял одну и попытался сделать несколько выпадов. Потом вышел на середину свободного пространства и повернулся к ней лицом. Они надели маски.
— До семи, адепт?
Ннанджи опустил рапиру.
— Я думал, это должен был быть урок, ученица?
— Конечно, адепт. Какая же я глупая. — Она встала в позицию.
— Попробуй чуть выше, — сказал из-под маски Ннанджи. — Лучше. Давай?

Предыдущая страница 15 Следующая страница


Обретение мудрости 16

Тана сделала выпад, Ннанджи отступил и упал на спину на крышку люка.
— Один! — крикнула Тана. Толпа взвыла.
В следующий раз он продержался на долю секунды дольше, стараясь изо всех сил устоять на ногах, пока в воздухе мелькали клинки. Но затем он снова начал отступать, и то ли он не был уверен в том, что находится позади, то ли попытки вспомнить помешали сосредоточиться. Последовал укол в голову.
— Два!
Он не учел возможности вскочить на крышку люка, что дало бы ему больше пространства для маневра, но Ннанджи никогда не видел фильмов о пиратах. В третий раз он яростно атаковал, сумев сохранить равновесие. Тана без труда отступала к мачте. Это был быстрый и дьявольский поединок, не похожий на тот стиль, к которому Ннанджи привык. Он зацепился рапирой за ванты, и Тана ткнула его под ребра.
— Три!
Команда вопила, словно стая попугаев. Уолли, стиснув зубы, тихо ругался. Если Тана была Второй, то водяные крысы оценивали ранг намного выше, нежели сухопутные жители, но на него произвела впечатление подобная демонстрация воинского мастерства, и он подумал, что и сам не отказался бы от подобной тренировки.
Корабль качнулся…
— Четыре! — торжествующе крикнула Тана. Она сорвала маску и раскланялась под громкие приветствия.
С пунцовым лицом Ннанджи побрел к своим друзьям, словно побитый пес, все еще держа в руках рапиру, килт и маску. Он шел почти три минуты. Избегая взгляда наставника, он перегнулся через поручни, словно готов был сложиться пополам и стравить за борт.
— Непрошеные гости опозорились, так сказать, на собственной территории. Время забавы кончилось, пора было переходить к делу.
Томияно медленно пересек палубу, вскочил на крышку кормового люка и упер кулаки в бока. Трое моряков скользнули позади него, встав напротив гостей — поближе к пожарным ведрам.
— Мы намерены высадить вас на первой же пристани, Шонсу. Оттуда вы сможете добраться пешком.
Ннанджи выпрямился и повернулся к ним.
Корабль вышел на середину реки и двигался на безопасном расстоянии от берега. Уолли увидел фермы. Там должны были быть и пристани.
— Напоминаю тебе, капитан, — с деланным спокойствием сказал он, — что я оплатил дорогу до первого порта, где я смогу набрать себе отряд воинов.
Моряк криво ухмыльнулся.
— Кто станет тебе служить, Шонсу? Первые же воины, которых ты встретишь, отдадут тебя под суд за трусость. Наш договор никогда не сможет быть выполнен. Вы сходите на берег, и скатертью дорога!
Назвать воина трусом — это влекло за собой кровь, столь же однозначно, как молния влечет за собой удар грома. Томияно, возможно, хотел спровоцировать драку, чтобы иметь возможность убить пассажиров, завладев в итоге седьмым мечом и прочими ценностями, которые им принадлежали. Зловещим признаком было отсутствие детей. Однако присутствовали подростки вроде Матарро, так что, возможно, кровопролитие не входило в его главные намерения. Но подобный вариант явно не исключался.
С этим вариантом Уолли согласиться никак не мог. Ннанджи только что продемонстрировал собственное бессилие в условиях корабля, и даже Шонсу не смог бы противостоять буре летящих ножей.
Он не мог и обратиться за помощью к Броте, даже если бы это позволила ему собственная гордость, поскольку она была предупреждена заранее и потому вынуждена была бы согласиться. Он мог бы уступить и сойти на берег, рассчитывая на то, что Богиня не даст кораблю уйти, но моряков явно более не беспокоило божественное вмешательство, и Уолли решил, что они, вероятно, правы. Он не мог более требовать помощи от этой компании. Он получил «Сапфир», как мог бы получить необъезженную лошадь, и ехать на ней было его делом. В эпосах герои никогда не падали с лошадей.
Подчиниться и сойти на берег сейчас означало отказаться от своей миссии
— он был в этом уверен. Это могло быть очередным испытанием, или началом наказания. Но удовлетворительного выхода попросту не было.
А Ннанджи ждал, что он станет делать.
Будь же теперь воином !
Уолли все еще держал меч Ннанджи.
— Лови! — крикнул он и бросил меч рукояткой вперед. Томияно подхватил его, словно цирковой жонглер. Другие моряки опустили руки к ведрам и застыли.
— Какого дьявола? — разъяренно спросил капитан.
Уолли взял рапиру и маску из вялых рук Ннанджи, не обращая внимания на его удивленный взгляд.
— Лови! — снова крикнул он, бросая маску.
Томияно увернулся. Маска ударилась о ванты, упала и покатилась по палубе.
— Что ты делаешь, ради всех демонов? — прорычал он.
— Как хочешь, — Уолли подошел к краю люка. — Моряк Томияно, я, Шонсу, воин седьмого ранга, настоящим наделяю тебя правом оказывать сопротивление пассажиру, вооруженному рапирой.
— Что? Ты с ума сошел!
— Посмотрим.
— Что ты задумал?
Уолли вскочил на крышку люка.
— Моряк, ты наглый пес. Тебя следует высечь. Защищайся!
Он прыгнул вперед и нанес удар рапирой. Томияно отразил его и инстинктивно сделал ответный выпад. Уолли парировал его и снова нанес удар. Где-то позади послышался голос Ннанджи: «Дьявольщина!»
«Дзынь-дзынь-дзынь…» За несколько мгновений Уолли оценил противника. Он двигался быстро и владел несколькими очень хорошим приемами. Намного лучше, чем Тана. Возможно, примерно как Шестой? Затем Уолли перешел к делу. Он скользнул острием по груди моряка, оставив красный рубец. Капитан выругался и сделал выпад; Уолли парировал. После ответного выпада Уолли острие рапиры снова прочертило полосу по ребрам моряка. Затем Уолли преднамеренно ткнул его в нос; было опасно наносить удар столь близко от глаз, но это должно было быть больно. Поток крови был весьма впечатляющим.
Приходя в себя перед бешеной атакой, Томияно спрыгнул назад с крышки люка. Уолли последовал за ним и погнал его спиной вперед по его собственной палубе, нанося безжалостные удары.
Зачем он позволил себя втянуть в подобное безумие? Не только лишь для того, чтобы произвести впечатление на Ннанджи или на моряков. Он как бы давал сигнал богам: «Вот моя плоть, а вот меч. Если я утратил право на жизнь, возьмите ее. Если объявлен приговор — приведите его в исполнение».
Рапира против меча — силы были явно неравны. Томияно мог идти на риск, который Уолли не мог себе позволить, поскольку все его неприятности сводились к очередной царапине, в то время как первая же ошибка Уолли могла оказаться последней. Ему приходилось также наносить сильные удары, в то время как в руке Томияно был меч Ннанджи, острее которого просто не было — он мог разрезать плоть столь же легко, как воздух; его прикосновение могло быть смертельным.
Однако у Уолли было два преимущества. Просто удивительно, какое ускорение могли придать мускулы Шонсу рапире за несколько дюймов ее движения, и сколь тяжкий удар он мог нанести. И, хотя капитан был удивительно ловок, Шонсу был лучшим в Мире.
Это было не состязание. Это была бойня.
И команда ничего не могла сделать. Их капитану не угрожала реальная опасность. Они вряд ли бы стали вмешиваться, если только он не позвал бы на помощь. А Томияно не стал бы звать на помощь, хотя исход поединка складывался явно не в его пользу — Уолли правильно его оценил.
Не слышалось ни звука, кроме тяжкого дыхания, отрывистого лязга металла и тяжелого топота сапог Уолли, когда он переступал с правой ноги на левую. Перепуганные моряки столпились вокруг. Ему уже приходилось заниматься этим прежде — Шонсу знал, как драться на палубе корабля. Его стиль полностью изменился. Ни суматоха, ни уходящая из-под ног палуба нисколько ему не мешали.
Мелькание рапиры и меча, казалось, превратилось в звенящий серебристый туман. Томияно отступил назад почти до предела, парируя удары, как только мог. Уолли неумолимо наступал, отбивая защиту противника, словно тот был паралитиком, пробивая ее, словно бумагу. Вскоре оба тяжело дышали и вспотели, но с капитана, кроме того, потоками текла кровь. Его спина, грудь и ребра были исцарапаны и ободраны, словно его высекли.
— Хватит! — выдохнул Уолли. — Бросай меч.
Однако бой продолжался.
Томияно был гордым человеком. Он не мог сдаться. Он не мог позвать на помощь. Он испробовал все, что знал, и несмотря на это оказался побежден. Тем не менее он не мог сдаться.
Уолли перестал наносить удары, продолжая парировать выпады противника.
— Я сказал, брось меч!
Томияно все еще пытался убить своего противника. Их безумная погоня по палубе закончилась, и выпады его становились все слабее и неувереннее, но он не собирался сдаваться.
Уолли решил, что придется сломать ему ключицу.
— Последний шанс, моряк!
Внезапно капитан перехватил меч обеими руками и нанес мощный, протяжный, медленный удар сверху вниз, словно косой или клюшкой для гольфа. Уолли попытался парировать его, но меч выбил у него из рук рапиру и прорезал килт, повредив бедренную артерию. Вот это удар !
Он лежал на спине, глядя на пару торжествующих, обезумевших от боли глаз позади лезвия, занесенного для последнего удара, на фоне ослепительно ярких парусов и неба, слыша лишь удары собственного сердца, выталкивавшего из его тела жизнь алым фонтаном. Время застыло навечно. Никто не дышал. Затем моряк выругался и отвернулся, убрав меч.
Уолли попытался сесть, и тут кто-то погасил свет.

ЧАСТЬ ТРЕТЬЯ
МЕЧ НОСИТ ДРУГОЙ

Глава 1

Ннанджи бросился вперед, на ходу вспоминая сутру «Как останавливать кровь», но его опередил один из моряков, уже зажимавший пальцами пах Шонсу. Появилась Тана с ведром воды — речной народ явно знал, что делать, когда рядом нет лекарей.
Ннанджи оставил раненого воина на их попечение, удовлетворившись тем, что убрал с дороги Джию. Она бы все равно ничем не помогла, только перемазалась бы в крови. Над Шонсу возникла тень опустившейся на колени Броты, явно знавшей свое дело.
— Ему нужна теплая постель, — сказал он Джии, ведя ее назад к рубке. — Там в сундуках есть одеяла.
Подойдя к двери, они услышали странный рыдающий звук. Он исходил от Телки, которая, вероятно, выбралась наружу, чтобы понаблюдать за схваткой. Она и раньше уже так завывала, сердито вспомнил он — что за ошибка природы! Он дал ей пощечину. Она сразу же вернулась к своему обычному тупо-молчаливому состоянию. Джия прошла мимо нее.
Жрец все еще сидел на ступенях, словно постаревший на тысячу лет, потрясенный до глубины души.
— С тобой все в порядке, старик? — спросил Ннанджи. Хонакура кивнул, потом взял себя в руки и улыбнулся.
Катанджи…
— Мух ловишь, новичок?
— Э… нет!
— Нет… дальше?
— Нет, наставник.
— Тогда закрой рот и стой смирно.
«Ответственность», — говорил Шонсу.
Из толпы доносился голос Броты:
— Он приходит в себя. Вставь ему рукоятку ножа между зубами… иглу…
— Да, она явно знала, что делает.
Ннанджи глубоко вздохнул и огляделся по сторонам. Общее настроение переменилось. Даже речные крысы должны были оценить демонстрацию воинского мастерства, свидетелями которой они только что были — невероятно! Они не могли отправить подобного героя на корм рыбам, а сейчас, похоже, им этого и не хотелось. Так что он мог немного расслабиться и подождать, пока Шонсу придет в себя. Однако ему нужен был его меч; он снова двинулся вперед в поисках капитана.
Томияно стоял, опираясь на фальшборт, судя по всему, едва держась на ногах. Рядом с ним хлопотала пожилая женщина, пытаясь обтереть его полотенцем. Он сопротивлялся ее попыткам, прижимая одной рукой тряпку к кровоточащему носу, а в другой сжимая меч Ннанджи. Его глаза были затуманены от боли, и он все еще с трудом дышал, весь в царапинах, порезах и ссадинах, от пропитавшихся потом волос до измазанных кровью Шонсу ног.
Для штатского он выдержал неплохую схватку, вероятно, лучшую из всех, какие Ннанджи когда-либо видел. Даже если Шонсу и сумел его как следует отделать, моряку удалось парировать многие из ударов, и даже одна удачная попытка была подвигом в поединке с Шонсу. Он продолжал держаться на ногах, что недвусмысленно говорило о его силе воли. Он с усилием сосредоточился и увидел Ннанджи; женщина предусмотрительно отошла.
Ннанджи протянул руку.
— Могу я получить назад свой меч, капитан?
Томияно убрал тряпку от лица и поднял меч, так что его острие почти касалось пупка Ннанджи. Рука моряка тряслась, что было не удивительно, и острый конец покачивался перед мишенью.
— Что ты станешь с ним делать, сынок?
— Уберу его в ножны, моряк.
Несколько минут они продолжали пристально смотреть друг на друга. Кровь текла из разбитого носа капитана и сочилась из его порезов. Если бы моряки были пиратами, и собирались скормить Шонсу пираньям, это был самый подходящий момент для того, чтобы воткнуть Ннанджи в живот его собственный меч. Однако ему уже не в первый раз угрожали мечом, и ничего не оставалось делать, кроме как ждать и смотреть, и он ждал. Рука его была неподвижна — рука же капитана тряслась. Другие моряки наблюдали за ними. Это было очень важно Они оба стояли так достаточно долго, пока дыхание моряка постепенно успокаивалось, но в конце концов Ннанджи почувствовал, что они меняются ролями — уже не моряку было интересно, боится ли он меча у своего живота, а ему самому было интересно — не боится ли моряк вернуть ему меч. Наконец Томияно опустил меч, вытер лезвие тряпкой и протянул его Ннанджи, рукояткой вперед.
Ннанджи взял меч, убрал в ножны и сказал:
— Спасибо.
И ушел.
Все прошло достаточно гладко.
Толпа вокруг раненого еще не разошлась, так что он направился к рубке, чтобы посмотреть, приготовлена ли уже постель… и у двери снова столкнулся лицом к лицу с Хонакурой. Старик явно оправился от потрясения — он иронически улыбался, в своей обычной манере.
— Ну, старик? Этому у тебя тоже найдется объяснение?
— Объяснения — как вино, адепт, — ответил жрец. — Когда их слишком много за один день, это может быть вредно.
Проклятые стариковские увертки!
— А может быть, как хлеб, который печет моя мать: очень хороший, пока свежий, но чем дальше, тем труднее его проглотить.
Старик лишь покачал головой, и Ннанджи выпалил:
— Почему Она его не защитила?
— Она это сделала.
Он взглянул на собравшихся вокруг Броты и раненого воина.
— Это защита? Я не видел никаких чудес.
Хонакура сухо усмехнулся.
— Я видел два! Ты смог бы получить подобную взбучку, а потом не довести дело до конца?
Ннанджи задумался.
— Наверное, нет. А ведь его унизили перед всей командой.
— В чем-то это помогло.
— Как? Впрочем, неважно. Какое второе чудо?
Старик снова хихикнул, отчего можно было прийти в ярость.
— Я даю тебе возможность самому догадаться, адепт.
— У меня нет времени играть в игрушки, — огрызнулся Ннанджи. — И без того дел по горло.
Он направился в рубку, ощущая странное раздражение от глупой ухмылки старика.
— Шонсу перевязали, отнесли в рубку и уложили на синий ватный матрас. Брота посмотрела на него, молча бросив взгляд в сторону Ннанджи, затем вперевалку вышла. Остальная команда последовала за ней.
Джия начала смывать кровь с тела своего господина. Он был без сознания и бледен как… просто очень бледен. Ннанджи взял его заколку для волос, перевязь и меч. Он сел на один из сундуков и проверил мешочки. Шонсу говорил ему о сапфирах, но Ннанджи лишь присвистнул при их виде и поспешно положил их в собственный мешочек, прежде чем кто-либо увидит. Затем он пересчитал все деньги своего наставника. «Мое добро — твое добро», но он намеревался хранить их отдельно. Пока он выложил свои собственные монеты на сундук. Из окна подул холодный ветер, шевеля его косичку.
Он снял свои ножны, заменив их на ножны Шонсу, а затем сел и какое-то время разглядывал седьмой меч, прежде чем убрать его в ножны за спиной. Он пожалел, что у него нет зеркала — наверняка ни одному Четвертому еще не приходилось носить подобного меча. С некоторой неохотой он спрятал в свою сумку и зажим для волос.
Появился Катанджи, все еще бледный. Ннанджи подозвал его к себе.
— Сколько у тебя денег, подопечный?
— Пять золотых, две серебряных, три оловянных и четырнадцать медных, наставник, — удивленно ответил Катанджи.
Откуда у этого сорванца столько?
— Ладно. Пересчитай мои, хорошо?
Катанджи моргнул, но присел возле сундука и сосчитал, не прибегая к помощи пальцев:
— Сорок три золотых, девятнадцать серебряных, одна оловянная и шесть медных.
Правильно.
— Тогда возьми их и позаботься о них для меня, — сказал Ннанджи.
Его брат повиновался, сунув монеты в свою сумку.
— Они не собираются высаживать нас на берег, — сказал он. — Другие хотели, но Брота не позволила — пока. Капитана отвели в трюм. Он… он будет жить?
— Шонсу? Конечно.
Катанджи с сомнением посмотрел на раненого, затем его лицо приобрело выражение, которое их мать называла «вареным».
— Ннанджи… Они не хотят со мной разговаривать, когда у меня меч.
Ннанджи открыл рот, чтобы изречь несколько истин о поведении, подобающем воину… и вспомнил.
— Тогда сними его.
На лице мальчишки отразилась неподдельная радость. С невероятной быстротой он обернул вокруг бедер дурацкую повязку — словно боялся, что Ннанджи может передумать. Затем он привязал к поясу мешочек с деньгами и убежал. Однако будет еще достаточно времени, чтобы сделать из него воина, когда они все покинут этот проклятый плавучий сарай.
Прошло два или три часа; Ннанджи решил оставаться там, где был. Это была лучшая оборонительная позиция, какую только можно было найти, и при этом он мог следить за Шонсу. Раненый находился в сознании, но не полностью. Когда к нему обращались, он открывал глаза и, похоже, понимал, но большую часть времени просто лежал и постоянно метался, часто прося пить, и Джия давала ему воды через соломинку. Потом он снова ложился и закрывал глаза. Он непрерывно дрожал и потел. Она не покидала его. У двери был положен свернутый матрас, чтобы Виксини случайно не уполз, но ребенок пока вел себя хорошо.
Ннанджи немного поиграл с Виксини и немного поговорил с рабыней, но в основном он думал об искусстве фехтования. Техника боя на борту корабля была очень интересной; очень мало работы ногами, и лишь короткие шаги. Огромная работа для руки и плеча — уколы, а не удары лезвием. Он бы не смог сражаться на равных с Томияно, даже на суше. Но он наверняка победил бы там Тану — она бы даже не сумела приблизиться к нему. И тем не менее, на корабле он со всей очевидностью снова выглядел новичком. Хороший воин должен уметь сражаться в любых условиях, и Шонсу определенно умел.
Насколько хорош был Томияно? На два или три ранга ниже Шонсу. Но он сражался более длинным мечом, чем тот, к которому он привык. Добавим ему за это пол-ранга и отнимем один, поскольку он находился на собственной палубе, и по крайней мере два за то, что сражался мечом против рапиры. Проблема была в том, как оценить Шонсу. Уровня Седьмых никто не измерял. «Чтобы быть Седьмым, — любил говорить Бриу, — нужно просто быть непобедимым». Шонсу был лучшим в Мире, может быть, и не в одном?
В конце концов он решил, что ранг Томияно мог бы быть где-то между пятым и шестым. И притом он был моряком! Где он научился так сражаться? Вероятно, от своего покойного брата, о котором упоминала Тана. Если не от него, то, вероятно, вокруг были и другие не хуже него, поскольку очень трудно намного превосходить своих партнеров по фехтованию.
Да, ему следовало бы научиться сражаться в новых условиях. Для начала он вспомнил свой поединок с Таной, а затем поединок Шонсу, тщательно воспроизводя в памяти каждый шаг и каждый выпад.
— Утреннее солнце всходило очень медленно, сверхъестественно медленно для женщины, прожившей всю свою жизнь в тропиках. Дул легкий ветер, и Река была широкой и светлой. Следовало признать, что день был прекрасный; для ее комплекции это был лучший климат. В Аусе говорили, что в этом направлении безопасно, нет отмелей или неожиданных преград. Движение было не слишком оживленным. Команда предусмотрительно держалась поодаль от нее, пока она размышляла над своим решением, так что она сидела в одиночестве у руля, и ничто ее не отвлекало.
Она спала плохо, и проснувшись, не приблизилась к решению ни на шаг, хотя обычно оказывалось, что сон часто помогает в разрешении возникших проблем. Единственное, что пришло ей на ум во сне — она поняла, чего именно не хватает. Она была уверена, что оно — он — непременно появится, и нужно лишь ждать. Хороший торговец умел быть терпеливым, так что она могла предоставить ему сделать первый ход.
Воин был все еще жив, и каким-то образом она знала, что он будет жить. Казалось, он понимал обращенную к нему речь, но мог отвечать, лишь мыча и кивая головой. Она никогда прежде не видела, чтобы из одного тела вытекло столько крови. Даже в Йоке ее палуба не в такой степени напоминала бойню.
Том'о все еще находился под действием снотворного, и она намеревалась какое-то время продержать его в таком состоянии. Если он оскорбил богов, то со всей определенностью должен был за это ответить. Слава Всевышней, у него не была сломана ни одна кость, но он был основательно избит. Снотворное могло помочь ему легче перенести полученные увечья. Он начал становиться раздражительным, еще до того, как началась эта пытка, и Тана тоже. Тана начинала все больше отбиваться от рук. После Йока, казалось, вернулась прежняя ровная, рутинная жизнь, за исключением того, что они не зашли в Хул и даже не проходили мимо Йока или Джуфа; так или иначе, туда они заходили лишь раз в год, за весенним урожаем. Однако все было уже не так, как раньше. Перемены носились в воздухе, хотя она отказывалась это признать. Теперь же перемен было намного больше, чем им когда-либо хотелось.
Что-то происходило… люди начали собираться на главной палубе. Она искоса наблюдала за ними, не показывая, что обращает на них внимание. Затем она увидела появившуюся миниатюрную фигурку, с трудом поднимавшуюся по ступеням у правого борта. Вот и он. Именно его и недоставало.
Он медленно приблизился, слегка задыхаясь, и улыбнулся ей. Не поздоровавшись, он сел рядом с ней на скамейку, не дожидаясь приглашения. Лишь пальцы его ног касались палубы.
Она свирепо взглянула на его сверкающую макушку.
— Тебе нечего здесь делать, когда я держу руль. — Он поймал ее в ловушку, вынудив заговорить первой.
— Я ненадолго. Ты что-нибудь решила, госпожа?
— Я решила, что мне столь же не нравятся нищие на борту моего корабля, как и воины.
Его глаза были удивительно ясными для его явно преклонного возраста.
— Я выше тебя рангом.
Лина была права — он был жрецом. Это было ясно по манере его речи. Шестой? На какое-то мгновение у нее возникло желание потребовать у него доказательств, затем она передумала. Судя по настроению команды, они готовы были пасть перед ним ниц, если он действительно жрец-Шестой. Тогда приказывать им будет он, а не она.
Она что-то проворчала, пытаясь заставить его сказать что-либо еще, но он продолжал молчать, сложив руки на коленях и глядя прямо перед собой, и болтал ногами, словно ребенок. Конечно, он ждал ее ответа. Какая наглость! Затем ее внимание снова переключилось на главную палубу.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

— Что там происходит? — Она надеялась, что ее догадка неверна,
— Еще один урок фехтования.
О, нет! Она потянулась к свистку.
— Это его идея.
— Не верю! Мужчина-Четвертый просит дать ему урок женщину-Вторую?
Старик, улыбнувшись, кивнул, не глядя на Броту. Вероятно, ему было больно поворачивать шею на такой угол.
— Адепт Ннанджи — тщеславный молодой человек. Он говорит, что вы фехтуете по-другому. Это так?
— Да. Но я никогда не встречала сухопутного жителя, который признал бы, что у нас это получается лучше.
— Не уверен, что он зашел столь далеко. Но он всегда охотно учился.
Бойцы заняли исходную позицию; большая часть команды встала вокруг, чтобы наблюдать за новым состязанием. Старик снова замолчал, позволяя ей продолжать разговор.
— Я могла бы высадить вас всех на берег, — сказала Брота. Она видела по пути множество небольших пристаней, к большинству из которых «Сапфир» с его скромной осадкой мог бы пристать. Однако рядом не было никаких поселений, где мог бы найтись лекарь, способный отличить рану от меча от укуса змеи.
— Однако ты не собираешься этого делать.
— Посмотрим.
— Я уверен, что ты этого не сделаешь, госпожа. Я не говорил, что ты не можешь попытаться.
— Значит, ты пришел меня предупредить?
На этот раз он повернул голову, обнажив десны в улыбке, затем снова вернулся к наблюдению за поединком. Доносился звон ударяющихся друг о друга рапир, но толпа была странно молчалива.
— Ты жрец!
— Да.
— Что делает жрец среди воинов?
— Собираю чудеса.
— Например?
— Например — твой сын не прикончил Шонсу, когда тот упал на землю. На палубу.
— Ты думаешь, он до сих пор посланник Богини, после той глупой выходки в Аусе?
Маленький человечек устроился поудобнее на скамье.
— Не пытайся предугадать поступки богов, госпожа Брота. Если она хотела, чтобы так поступил воин, Шонсу был единственным, кого она могла выбрать. Верно?
— Но почему…
— Не знаю. Но я это выясню, если проживу достаточно долго… или нет, если так будет угодно судьбе. Я научился терпению много лет назад.
Она взглянула на вымпел и поправила курс. Паруса наполнились сильнее, и корабль радостно накренился.
— Расскажи мне тогда о другом чуде.
— Ты когда-нибудь видела рабыню, которую так любят? Или столь молодого Четвертого? Каждый, кто помогал Шонсу, был вознагражден.
— А мой сын был наказан за то, что помешал?
Он кивнул.
— Даже если я позволю вам остаться, остальная семья может не согласиться.
Он усмехнулся, не глядя на нее.
— Один! — послышался голос воина. Толпа зароптала.
— Он побеждает ее! — воскликнула Брота.
— Он очень быстро учится. Не стоит недооценивать адепта Ннанджи. Он не настолько глуп, как могло бы показаться. Молодость! Он из этого вырастет.
— Шонсу потерял много крови, — сказала Брота. — Если это все, то он будет на ногах через несколько дней — вероятно, еще до того, как мы достигнем Ки Сана. Что потом? Он захочет отомстить Том'о за то, что тот его ранил.
Старик снова усмехнулся.
— Только не Шонсу. Он пожмет ему руку и предложит несколько уроков.
— Тогда он не похож ни на одного воина в Мире!
— Совершенно верно. — Он не стал объяснять.
— Кроме того, я никогда не слышала, чтобы сухопутный давал моряку уроки фехтования. Некоторые даже считают это незаконным.
— Это действительно так?
— Есть какие-то сутры на этот счет, — пробормотала она. Водяных крыс не слишком заботили сутры. — А что, если он умрет? Я видела многие раны, старик. Брат моего мужа погиб от пореза на руке. Мой племянник…
— Пореза от меча?
Было ли это угрозой? Каким образом этот проныра узнал об этом? Но он продолжал пристально следить за поединком, словно ничего не говорил.
— Два! — крикнул Ннанджи.
— Шонсу не собирается умирать. Ему может быть очень плохо… — Старик замолчал, словно обдумывая внезапно возникшую мысль. — Да, ему может быть очень плохо. Но он не умрет. И у тебя не будет никаких проблем с нами. Твоя дочь вполне может договориться с адептом Ннанджи. Его брат…
— Его брат — маленький бесенок! Сегодня утром Олигарро учил его вязать узлы. Зачем сухопутному уметь вязать узлы?
Он громко рассмеялся, брызжа слюной.
— Об этом попросил его Ннанджи. Но ты можешь сама догадаться. А рабыня никогда не покинет своего хозяина, так что с ней проблем тоже не будет.
— Есть еще и другая. Я не люблю корабельных шлюх. Этот Катанджи намекал кое на что ребятам. Верно?
— Я этого не замечал. — Он удивленно посмотрел на нее. — Впрочем, я не думаю, что от Телки есть какой-то прок. Если хочешь, можешь избавиться от Телки, госпожа.
— Как?
Он подмигнул, и они оба внезапно рассмеялись.
— А сердце юной Таны полностью принадлежит лорду Шонсу, — сказал жрец.
— Разве юность не прекрасна? Ты помнишь, как это было, госпожа? Огонь любви? Боль разлуки? Как один человек становится солнцем, а все остальные в Мире — лишь звездами? — Он вздохнул.
Как могла она забыть? Томи, молодой и стройный, красивый, статный, словно алмазная нить. Что могли сухопутные знать о бурных ухаживаниях речного народа, о нескольких часах, проведенных вместе, когда два корабля встречались в порту — зная, что могут никогда больше не увидеть друг друга? А теперь от Томи не осталось ничего, кроме сына, которому хватает смелости дерзить воину-Седьмому, и своенравной, строптивой дочери…
Снова послышался торжествующий крик Ннанджи. Тана еще не выиграла ни одного очка. Теперь ей это уже и не удастся, поскольку рыжеволосый юноша успел освоить присущую водяным крысам работу ногами.
— Тана всегда настаивала на том, что выйдет замуж за Седьмого, — согласилась Брота. — Том'о говорит, за говночиста-Седьмого… — Она позволила конфронтации перейти в беседу, почти в заговор, словно они вдвоем о чем-то сговаривались. Этот сморщенный старец был столь же остр на язык, как и любой торговец.
— Однако — не за этого Седьмого, — сказал он. — Сколько бы она ни пыталась.
— Рассчитываешь, что вы пробудете на борту какое-то время, верно?
Он кивнул и с трудом поднялся.
— Думаю, нам предстоит довольно долгое путешествие.
— Куда? В Ки Сане есть воины.
— Но Шонсу не сможет их завербовать, из-за раны, которую нанес ему твой сын. Так что договор продолжает оставаться в силе. — Он лучезарно улыбнулся. Даже когда он стоял, его глаза были на одном уровне с ее глазами.
Она яростно взглянула на него.
— Я могу вернуть тот драгоценный камень.
Он покачал головой.
— Вы пожали друг другу руки. Я предупредил тебя, госпожа Брота. Не пытайся больше противоречить Богине. Служи Ей хорошо, и будешь вознаграждена.
— А если он умрет?
— Он не умрет.
— Ты не можешь этого знать. — Однако его сверхъестественная уверенность произвела на нее впечатление, к тому же обычно она могла чуять ложь за сотню шагов.
— Я знаю, — просто ответил старик. — Я уверен.
— Уверен — серьезное слово!
— Есть одно пророчество, госпожа. Я знаю, что Шонсу сейчас не умрет, потому что знаю, кто его убьет. И это будет не твой сын.
Он ушел прочь, пошатываясь на качающейся палубе.
— Четыре! — крикнул Ннанджи. Он выиграл «урок».

Глава 2

— Слишком поздно выкидывать их за борт, — сердито сказал Томияно. «Сапфир» только что обогнал неповоротливую баржу с рудой и намеревался обойти с подветренной стороны судно со скотом. Оно не отбирало у них ветер, но соседство в течение нескольких минут могло быть не самым приятным.
Да, было уже поздно — слишком много свидетелей. На Реке была оживленно, словно на рыночной площади. Лучи утреннего солнца плясали на волнах. Над головой пронзительно кричали чайки. Брота ничего не ответила.
— За этот проклятый меч мы могли бы купить целый корабль. Не говоря уже о его заколке. А в кошельке у него наверняка нашлось бы куда больше драгоценностей.
За четыре дня дела у него существенно пошли на поправку. Синяки постепенно сходили, хотя спина его все еще была основательно разукрашена, и он с трудом двигал руками, словно они были столь же стары, как сутры. Он стоял, прислонившись к поручням рядом с ней, и что-то ворча. Ей не казалось, что он говорит всерьез, но вполне возможно, он лишь испытывал ее, искушал. Несмотря на суровое испытание, его характер не изменился в лучшую сторону. Чего бы это ему ни стоило, но он победил воина-Седьмого — мало кто из моряков когда-либо мог этим похвастаться.
Она повернулась, глядя на обгоняющую их галеру, взмахивавшую позолоченными веслами, словно крыльями, с испещренным фантастическими узорами носом. Галера намеревалась обойти их судно, прежде чем оно успело миновать баржу со скотом. На мгновение до «Сапфира» донесся запах. Уф!
— Он умрет, — сказал Томияно. Он повернулся и осторожно облокотился о борт. Его грудь была почти так же разукрашена, как и спина, и с обожженного лица клочьями слезала кожа. — Его нога похожа на дыню. Ты его слышала? Ни одного осмысленного слова. Один бред!
— Я говорила тебе, чтобы ты держался подальше от рубки.
— Я только заглянул в окно. А запах от его раны можно почувствовать даже из трюма. Проклятые сухопутники, по всему кораблю! Этот Ннанджи просто опасен. Каждый раз, стоит мне взглянуть на него, я жду, что он начнет кому-то угрожать. Самоуверенный щенок!
Брота молчала. Ннанджи обещал, что не будет ни на кого доносить в Ки Сане. Ннанджи был под контролем. Тане для этого потребовалось совсем немного. Он крутился вокруг нее, словно дрессированный мотылек.
— И еще этот Катанджи! — Томияно сплюнул за борт.
Очевидно, кровь ударила ему в печенку. Слабительное из ревеня — вот что ему было нужно. Интересно, подумала она, сможет ли пиво замаскировать вкус, поскольку он никогда не принял бы его добровольно.
— Ты единственный, кто им недоволен. Похоже, он вполне уживается с остальными.
— Это я и имею в виду! Ты видела, как Дива на него смотрит? А Мей? Но мы должны выкинуть их в Ки Сане, не так ли?
Брота задумчиво чуть повернула руль. Вероятно, было ошибкой никогда прежде не брать пассажиров — Томияно реагировал так, словно его насиловали, и некоторые из других членов команды вели себя аналогично. Он родился на «Сапфире», и никогда в жизни не спал где-либо в другом месте. Он боготворил старую посудину.
С галеры донесся яростный рев. Она сменила курс, а затем, ощетинившись веслами, c трудом увернулась от баржи со скотом. Брота начала планировать следующий поворот. Несколько огромных грузовых кораблей, в три раза крупнее «Сапфира», громоздились впереди, в то время как крошечные роскошные яхты сновали туда-сюда, словно стрекозы — вероятно, владельцы прибыли сопровождать свой груз. Она никогда не видела столь оживленного движения так далеко от порта. Вдоль берега стояли большие дома-усадьбы; они приближались к пригородам. Ки Сан, вероятно, был огромным городом, и она чувствовала, как даже у нее самой нарастает возбуждение. Команда уже в ожидании выстроилась вдоль борта на главной палубе.
— Ты собираешься вышвырнуть их в Ки Сане?
— Подождем, что скажет парнишка.
— Он? Он сказал Тане, что никогда до Ауса не видел ни одного города. Этот Ки Сан… — Томияно окинул взглядом берег и движение на реке. — Там наверняка есть на что посмотреть. Он всосет их всех и даже не чихнет. Парень останется на борту!
Конечно, Ннанджи мог решить остаться, но скорее всего он еще не пришел ни к какому выводу. Сейчас он был на главной палубе вместе с остальными; его косичка медно отсвечивала в лучах утреннего солнца, а на ней еще ярче сверкал серебряный грифон, украшенный сапфиром. Все были там, за исключением Шонсу и его рабыни. Настоящая преданность. Похоже, она никогда не спала.
Томияно, несомненно, смотрел на меч, и внезапно осознал его значение.
— Но ведь он не сможет сойти на берег, не так ли? Воины окажутся большей угрозой, нежели колдуны! — Он рассмеялся, потом пробормотал что-то презрительное о воинах, но себе под нос, так что Брота могла сделать вид, что не слышала.
Для поединка не требовалось никаких причин. Меч гарантировал Ннанджи смерть, стоило только кому-то из высокопоставленных заметить его при нем. Конечно, теоретически он мог носить меч в ножнах, а при себе иметь свой собственный, но адепт Ннанджи наверняка счел бы это ниже своего достоинства. И это не спасло бы его от штатских, или от воинов, не страдавших лишними угрызениями совести.
Судно с лесом и две рыбацких лодки впереди…
— У меня голова раскалывается, — сказала она. — Глаза устали. Жаль, что ты не можешь мне помочь.
— Еще как могу!
— Но твоя спина…
— Я же сказал, что могу!
Она оставила его и направилась к лестнице. Она устала от его жалоб, и остальная семья вела себя не лучше, хотя и не столь грубо. Она собиралась позволить воинам остаться — пока не продаст сандаловое дерево. Она высадит их прямо перед тем, как «Сапфир» отчалит. Так будет безопаснее. Если, конечно, боги не проявят великодушия, как предсказывал старик. Она была торговкой, а слова стоили дешево. Будет видно.
— Брота была на палубе вместе с остальной семьей, сидя на крышке люка, когда показался сам Ки Сан, во всем своем великолепии под лучами солнца. Ей случалось видеть многие города в Мире, но даже на нее это зрелище произвело впечатление. Множество зеленых медных крыш было разбросано по холмам, среди леса шпилей и куполов. На самой высокой вершине сиял белизной и золотом дворец. Оживленная набережная тянулась, насколько хватало взгляда, очерчивая изгиб Реки и гигантскую изгородь мачт и парусов, и уходя по дуге вдаль. Вокруг, словно мошки, носились лихтеры и баржи. Над водой разносился непрерывный грохот лебедок и колес фургонов.
Наблюдая за проплывающей мимо шумной пристанью, Брота подумала о том, сумеют ли они вообще найти место для швартовки. В этот момент от пристани отошло небольшое судно, и Томияно поставил «Сапфир» в образовавшийся просвет с той же легкостью, с какой попадал в плевательницу. Он торжествующе улыбнулся половиной лица. Команда радостно кинулась спускать паруса и бросать швартовы.
Брота тяжело поднялась и подошла к адепту Ннанджи.
— Ну, адепт? Хочешь остаться на борту?
Он сглотнул и кивнул, все еще в ужасе глядя на город.
— Хочу. Ты пошлешь за лекарем, госпожа?
— Хорошо.
— И еще, госпожа! — Он отвел взгляд от берега и слегка содрогнулся. — Я хотел бы продать Телку. Рабыня, у которой начинается истерика при виде крови
— не слишком подходящий спутник для воина.
— Это верно. — Брота с серьезным видом кивнула. Молодец, Тана!
Ннанджи, запинаясь, продолжал:
— Э… ты не могла бы продать ее вместо меня? Ты бы могла выручить больше, чем я.
— Вероятно. Когда мужчина вот так продает рабыню, это означает, что она не слишком хороша. Если ее продает женщина, она может заявить, что та чересчур хороша. Конечно, я требую комиссионных. Одну шестую?
Его лицо поникло.
— Тана сказала, что ты хочешь только одну пятую.
— Ладно. Для тебя — одну пятую.
Он просиял.
— Ты очень добра, госпожа.
— Спасибо, адепт.
— Таможенник ушел, Матарро послали за лекарем.
Возможность получить Седьмого в качестве пациента привлекла Шестого, которого сопровождали трое учеников, тащивших его сумки. Это был толстенький человечек с низким, вкрадчивым голосом и мягкими манерами; зеленая полотняная мантия была свежевыглажена, черные волосы прилегали к скальпу. Увидев инвалида, он нахмурился. Лекари столпились вокруг, что-то бормоча и ощупывая больного, в то время как непрофессионалы в напряженном ожидании собрались в дальнем углу рубки. Брота предусмотрительно встала справа от Ннанджи.
Наконец, Шестой поднялся и с некоторым сомнением посмотрел на собравшихся.
— Кому я имею честь доложить? — спросил он.
— Мне, — сказал Ннанджи, выступив вперед. Брота шагнула вслед за ним.
— Рана очень тяжелая, — осторожно сказал лекарь.
Естественно.
— Если бы он был штатским, я бы посоветовал позвать хирурга, чтобы тот отнял ему конечность.
Брота сдержалась, но рука Ннанджи, сжимавшая меч, слегка дернулась.
— Нет.
Лекарь кивнул.
— Я так и думал. Тогда с сожалением вынужден заявить, что за этот случай я не возьмусь.
Брота готова была вмешаться, но парень знал верный ответ.
— Мы уважаем твои знания, достопочтенный. Однако, пока ты здесь, возможно, ты мог бы что-либо посоветовать… относительно этих царапин от рапиры у меня на ребрах. Что ты порекомендуешь? — В одном глазу у него блестела слеза, но он, похоже, этого не замечал.
Лекарь понимающе кивнул и посоветовал Ннанджи находиться в прохладном месте, побольше пить, следя, однако, чтобы не захлебнуться, прикладывать к царапинам горячие компрессы каждые два часа, а в промежутке применять бальзам, который один из учеников достал из сумки. Ннанджи с серьезным видом поблагодарил его и заплатил золотой за бальзам и за совет.
— Ты вернешься завтра, достопочтенный? — спросила Брота. Ннанджи выглядел несколько удивленным, но Шестой радостно просиял и сказал, что, конечно, он придет снова проверить ссадины адепта. У нее не было намерения оставаться здесь на ночь, но она не хотела, чтобы он разболтал гарнизону о Седьмом в порту. Пока, по крайней мере.
Она проводила лекарей с корабля.
— Как долго, достопочтенный? — спросила она.
— Пять дней? — сказал толстенький Шестой. — На открытом воздухе. Но он был сильным человеком. Конечно, ты можешь позвать жрецов.
«Пять дней», — подумала Брота.
Лекарь почти сам не стал жертвой меча, когда уходил, поскольку Матарро и Катанджи организовали ему почетный караул у трапа, как это было принято на больших кораблях, и салютовали весьма неумело. Брота подавила улыбку и крикнула Ннанджи, чтобы тот пришел и преподал им урок. Он в ярости вылетел из рубки и с удовольствием выполнил ее просьбу.
—
— Ради всех богов! — сказал Матарро, когда монстр ушел. — Он что, в самом деле думает, что мы простоим так весь день?

Предыдущая страница 17 Следующая страница


Обретение мудрости 18

— Нет, — Катанджи снова расслабился, приняв более удобную позу. — Он просто расстроился из-за Шонсу. Нандж в основном в порядке.
Затем мимо них проследовала направлявшаяся на берег Брота, и они снова отсалютовали мечами, но уже не столь рискованно.
Они смотрели, как на пристани раскладывают образцы товаров — сандаловое дерево и несколько медных котлов. Брота устроилась в кресле, а оживленная портовая жизнь Ки Сана продолжалась вокруг под жарким солнцем. Фургоны, грохотавшие с грузом бочек и тюков, поднимали облака едкой, пахнущей лошадьми пыли, в то время как высокопоставленные торговцы проходили мимо со своими свитами, с презрительной усмешкой бросая взгляд на товары. Лоточники толкали нагруженные тележки, зазывая покупателей; носильщики катили тачки. То и дело среди всего этого движения мелькали носилки, пешеходы, мулы и коробейники, платья, мантии и набедренные повязки, желтые, коричневые и оранжевые, на фоне всеобщей суматохи и шума. Территорию патрулировало немалое число воинов.
— Что теперь происходит? — зачарованно спросил Катанджи.
— Да все та же самая тошниловка, — ответил Матарро. — Если какому-нибудь торговцу станет интересно, что тут у нас, он подойдет, посмотрит и скажет, что все это дерьмо, а Брота ему ответит, что он дурак и что это отличный товар. Потом они попытаются договориться о цене, а потом, если у него серьезные намерения, он поднимется на борт и взглянет на наши запасы. Наконец, они пожмут друг другу руки.
Какое-то время ничего не происходило. Несколько торговцев по-собачьи фыркнули и удалились. Затем Тана вывела Телку, умытую, причесанную и подобающе одетую, и повела ее на пристань. Первые отсалютовали и любовно посмотрели им вслед.
— Ты ни разу не пробовал, — сказал Матарро.
— Пробовал! — Катанджи закатил глаза. — Прошлой ночью! Нандж храпел, словно точильный камень. Я подкрался и попробовал. Три раза.
— Она похожа на кучу дерьма! — с сомнением сказал юнга.
— Вовсе нет! — заверил его Катанджи. — Стоит мне начать, и она просто звереет. ЕЙ нравится! Она так стонет и вздыхает! Просто здорово! — Он пустился в описание живописных деталей.
На Матарро это произвело впечатление, но он все еще не был убежден.
— Можешь поклясться на мече?
Катанджи ответил, что, конечно, может, с уверенностью человека, слова которого никогда не подвергаются сомнению. Затем их внимание снова переключилось на пристань.
Появление Телки вызвало значительно больший интерес, нежели целая груда сандалового дерева. Торговец-Шестой прервал переговоры у соседнего корабля и поспешил к ней, чего было достаточно для того, чтобы Брота тут же вскочила со своего кресла. В тот же момент дорогу пересек Пятый, за ним еще один Шестой. За ними последовали другие, образовав толпу, которая начала расти и толкаться. Матарро несколько раз недоверчиво выругался, и из рубки появился Ннанджи, чтобы посмотреть, что происходит. Похоже было, что Брота ведет аукцион, судя по взмахам рук и громким голосам.
— Они что, никогда баб не видели? — спросил Катанджи.
— Таких — нет! — с горящими глазами ответил Матарро.
Затем в задней части толпы произошло некоторое замешательство, и она поспешно расступилась, пропуская пришедших последними воинов.
— Святые корабли! — сказал Матарро. — Шестой ?
Ннанджи снова заперся в рубке, а потом выглянул в окно, бормоча что-то себе под нос, дрожа от ярости и разочарования.
Джия накладывала бальзам. Она взглянула на него — лицо ее было бледным, а глаза покраснели — и откинула тыльной стороной ладони волосы со лба. На лице ее появилась слабая улыбка.
— Адепт? Если ты положишь свой меч под край подстилки и будешь держаться поближе к двери, ничего страшного не случится.
Однако Ннанджи не мог столь легко избавиться от ответственности. Он оставался в рубке, раздраженно ходя взад и вперед у окна.
Толпа быстро рассеялась, оставив лишь отряд воинов и нескольких любопытных зрителей.
— Джия! Смотри! — внезапно воскликнул Ннанджи.
Вместе они смотрели, как Телке помогают сесть в носилки. Не веря своим глазам, они увидели, как ее уносят в сопровождении вооруженного эскорта.
— Я видел много чудес рядом с Шонсу, — прошептал Ннанджи, — но никогда не видел ничего подобного. Рабыня в носилках?
Брота на мгновение остановилась, чтобы поговорить с одним из торговцев, затем протопала наверх по сходням. Оказавшись в безопасности на собственной палубе, она откинула назад голову и прорычала хорошо подобранный набор речных проклятий, размахивая в воздухе кулаками. Ее команда разбежалась кто куда, зная, что в подобном настроении с ней лучше не разговаривать. Она резко развернулась и быстро направилась в сторону рубки. Катанджи семенил за ней. Матарро следовал за ним, более осмотрительно.
Она чуть не сорвала дверь с петель.
— Вот твои деньги! — рявкнула она, с силой впихивая маленький кожаный мешочек в руку Ннанджи. — Двадцать золотых!
— Шестой купил ее?
— Да! Достопочтенный Фарандако, воин-Шестой, староста Ки Сана! — Казалось, она выплевывает слова. — Я подняла цену до пятидесяти, и она поднялась бы еще выше — до восьмидесяти или девяноста. Но тут является ваш достопочтенный воин и говорит, что двадцати за рабыню более чем достаточно, и забирает ее. Воины!
Вооруженное ограбление! Ннанджи посмотрел на маленький мешочек, все еще лежавший в его громадной ладони, посмотрел на Броту… посмотрел на беспокойное, покрасневшее лицо Шонсу.
— Брат, — грустно сказал он, — нам нужен благородный воин.
Ответа не последовало.
— Он был еще великодушен! — Брота все еще тряслась от ярости. — Ему незачем было платить больше одного золотого. Или вообще не платить!
— Почему, госпожа? — спросил Ннанджи. — Что такого особенного в Телке? Почему носилки?
— Король, — сказала Брота, понизив голос почти до обычного уровня. — Он коллекционирует таких, как она, рабынь.
— Я рада за бедную Телку, — сказала Джия. — Она будет жить во дворце. Богиня вознаграждает тех, кто помогает моему господину.
Ннанджи и Брота переглянулись, удивленные и несколько пристыженные из-за того, что сами об этом не подумали.
— Что ж, ты подняла цену до пятидесяти, — сказал Ннанджи, высыпая монеты в раскрытую ладонь. — Пятая часть будет… десять, верно? Значит, десять тебе и десять мне — ровно столько я за нее и платил.
Брота фыркнула, но взяла деньги, пока он не передумал.
— Держи, Катанджи, сохрани их для меня, — сказал Ннанджи. Потом он вспомнил, что двое Первых были оставлены на страже. Он обрушился на них, выгнав обоих из рубки с обещаниями всяческих бед на их головы.
— Пятьдесят золотых! — прорычал Катанджи, когда они снова были на своем посту, на безопасном удалении. — За подстилку? — Он с отвращением поморщился. — Парень, кого-то ждет королевское разочарование!
Матарро ухмыльнулся, зная, что на сей раз он значительно ближе к истине. Затем они расхохотались. Они хохотали так громко, что чуть не выронили мечи.

Глава 3

— Три сотни ! — Томияно поспешно оглянулся через плечо, боясь, что торговцы могли услышать его изумленный возглас. Однако они были заняты присмотром за рабами, которые носили с корабля сандаловое дерево и грузили его в фургон.
Брота молча кивнула, продолжая собирать монеты со стола в кожаный мешочек. Никогда еще на борту «Сапфира» не оказывалось столь прибыльного груза; это вполне стоило тех тридцати золотых, что они потеряли из-за задержки на пристани, где к ним на борт поднялся Шонсу.
Полдень еще не наступил, и хорошая для плавания под парусом погода, похоже, могла пропасть зря.
— Следующий порт? — спросила она.
— Три дня до Вэла. После этого еще три, может быть четыре, до Дри.
Пять дней !
Груз ?
— Медь, — сказал ее сын, и она кивнула. Ки Сан гордился своими медными изделиями. Ее собственное собрание котлов было подвергнуто осмеянию, но, к счастью, у них в трюме было лишь несколько десятков, остатки. Загрузиться хорошим местным товаром, и все можно будет продать вместе. Более того, прямо напротив того места, где они стояли, располагался большой склад медных изделий — возможно, это была одна из подсказок Богини, а может быть, и нет, но это позволяло обойтись без найма фургона. И в самом деле, перед складом уже в ожидании стоял торговец. Она подала мешочек Томияно и двинулась впереди него через дорогу. Если бы им пришлось идти далеко, она взяла бы свой меч. Если бы потребовалось, его бы взял с собой и Томияно.
Торговец был Третьим — молодым, нервным, вероятно, недавно начавшим самостоятельное дело. Его хозяйство было небольшим по местным меркам, однако в его сарае хватило бы места, чтобы вместить «Сапфир». Она подобающим образом приветствовала его, и он приветствовал ее в ответ. Последовали обычные жалобы на то, что торговцы торгуют лишь с торговцами, но она уже знала, что следует отвечать, и мало кто из торговцев ставил сутры превыше прибыли. Качество товара произвело на нее впечатление, и Томияно знаком показал ей, что товар ничем не хуже любого другого. Котлы, кружки, сковородки, ножи, блюда — главным образом блюда. Блюда были тяжелыми. Она бродила среди штабелей товара, не в силах отвести взгляда от сверкающего металла, который был везде, даже свисал с потолка. Она нашла уголок посвободнее и приступила к переговорам. Объем, вес, погрузка, повреждения…
Затем она с благодарностью приняла предложенное ей кресло, продолжая играть роль беспомощной вдовы. Томияно искусно подыгрывал ей, реагируя на ее незаметные знаки. Сколько меди они могут взять на борт? Зависит от того, сколько блюд, сколько котлов. Она обратилась за помощью к торговцу, зная, что «Сапфир» намного вместительнее, чем могло показаться — каюты были маленькими. Они стали обсуждать размер трюма. Она сказала — большой, а Томияно терпеливо возразил, что маленький. Торговец поверил моряку.
— Вот, — внезапно сказала она, доставая мешочек. — Три сотни, которые мы только что выручили за дерево. Ты забираешь их, а мы забираем столько, сколько сможем увезти. Самый простой выход, не так ли? — Она невинно улыбнулась.
Томияно зарычал на нее: три сотни золотых — им никогда не увезти столько. Однако у торговца возникли подозрения.
— Ты серьезно, госпожа?
— Конечно. — Нужно было не дать ему опомниться. — Три сотни за все, что мы сможем увезти, по нашему выбору. С доставкой на борт.
Он рассмеялся.
— Госпожа! Это будет стоить не меньше тысячи.
Попался !
— Три сотни в этом мешочке, которые мы только что выручили за дерево. Если доставишь груз сразу, мы сможем выиграть дополнительных полдня пути. Если я пойду куда-то еще, мне придется торговаться, и мы останемся здесь на ночь.
Он кивнул, глядя на корабль и что-то подсчитывая в уме.
— За весь груз… восемь сотен.
Она вперевалку вышла из сарая и посмотрела на Томияно.
— Там еще двое, а там трое, — сказал он, показывая. Торговец что-то крикнул ей, но она продолжала идти дальше. Семь сотен. Она не останавливалась, в то время как Томияно неистовствовал по одну сторону от нее, а торговец по другую.
— Все лучшие мастера города…
— Для товара на триста золотых у нас просто нет места! Он поцарапается и погнется. А вес! Он нас утопит.
Она фыркнула.
— С Шонсу на борту? Ха!
Булыжная мостовая не позволяла ей идти слишком быстро.
— Пять сотен, мое последнее слово. — Торговец все еще шел за ними, а впереди уже виднелся склад другого торговца медью.
— Что, если он умрет? — проворчал Томияно. Теперь уже не могло быть и речи, чтобы выкинуть кого-то за борт.
— Лекарь сказал, что у нас есть пять дней. Пока прошла лишь половина одного.
— Четыреста, — сказал торговец.
Они подошли к следующему складу, который был намного больше. Владелец был уже предупрежден своими агентами и ждал. Он жестом приветствовал ее.
— Договорились! — рыдающим тоном произнес молодой человек у нее за спиной, и она, повернувшись, протянула ему обе руки.
— Котлы были везде: в каютах, вдоль проходов, в шлюпках, на палубах. Блюда ушли в трюм, и Томияно волновался об осадке, смещении груза, незаконченном ремонте, балласте и дифференте. Торговец истерически рыдал, крича, что он разорен. Команда была потрясена, всерьез сомневаясь в том, что Брота в своем уме. Что они будут делать с котлами по всей палубе, если пойдет дождь? Как в случае опасности добраться до шлюпок? Брота игнорировала все их замечания. Она умела пользоваться благоприятной возможностью, и не думала, что Шонсу предстоит умереть. За весь товар она могла выручить по крайней мере втрое больше. Пять дней. Во всяком случае, его нога еще не начала чернеть.
Единственным местом, где не было металла, оставалась рубка. Часть груза сначала разместили там, однако Ннанджи вытащил все наружу и с яростным взглядом встал в дверях, скрестив на груди руки, с седьмым мечом за спиной. Он мог быть простым воином, но, похоже, догадался, что происходит и почему. Рубка осталась свободной.
«Сапфир» медленно отвалил от пристани, слушаясь руля с неохотой, и, как ей показалось, с негодованием.
— Рубка осталась единственным местом, где можно было есть, так что когда они бросили якорь, именно там был подан обед — жареный дронт и остро пахнущий пирог с ламантином, свежий ржаной хлеб и дымящиеся блюда свежих овощей из Ки Сана. Брота сидела на одном из сундуков, а все остальные расположились на полу.
Она ощущала странные настроения всей компании. Команда беспокоилась о балласте и о грузе, а также о завтрашней погоде; но они также радовались неожиданной удаче с сандаловым деревом, веря, что Богиня теперь к ним благосклонна. О Хуле уже забыли. Единственным, что омрачало их радость, было осознание того, что раненый в углу скоро умрет от своих ран, как умерли Матирри и Брокаро. Пассажиры были угрюмы, но столь же уверены в том, что он будет жить. По мере того, как блюда передавались по кругу, тут и там начинались разговоры, а затем снова тревожно замолкали.
Вошел Томияно, неся большой медный котел со странной змеевидной трубкой наверху. Брота затаила дыхание. Он обвел всех взглядом, пока не заметил Ннанджи, затем осторожно пробрался среди ног и аккуратно поставил котел на палубу.
— Адепт Ннанджи, — хрипло сказал он. — Ты знаешь, что это?
Ннанджи хмуро посмотрел на него и покачал головой.
— Твой наставник видел несколько таких же в Аусе, — сказал Томияно, — но больших размеров. По какой-то причине они его очень заинтересовали. Я надеялся, что ты знаешь. Мы взяли его вместе с другими.
Ннанджи закрыл глаза.
— Он сказал только: «Я увидел несколько медных змеевиков, которые, как я думал, могут иметь какое-то отношение к колдунам, и подошел поближе, чтобы взглянуть на них». — Его голос приобрел некоторые черты голоса Шонсу. Он снова открыл глаза. — Ничем не могу тебе помочь, капитан. Но, возможно, ты позволишь мне купить его, так что он сможет на него посмотреть, когда придет в себя.
— Я дарю его тебе, — хрипло сказал Томияно.
Брота мысленно вознесла молитву Всевышней: предложение мира! Невероятно! Но примет ли его воин?
— Я не могу принять дар от тебя, капитан, — сказал Ннанджи. — Сколько стоит купить котел?
Томияно покраснел от ярости.
— Пять золотых!
Ннанджи спокойно полез в свой кошелек и отсчитал четыре золотых и двадцать одну серебряную монеты, положив их на палубу у ног моряка. Безумие !
Как только он закончил, моряк пинком отшвырнул деньги и протопал на другую сторону рубки, с потемневшим от гнева лицом, оставив котел на месте.
Брота вздохнула и решила не вмешиваться. Когда мужчины ведут себя как дети, женщинам лучше всего оставаться в стороне.
— Какой следующий порт, миледи, и как далеко? — спросил из угла Хонакура.
— Вэл, примерно три дня пути, — ответила она с набитым ртом.
— В Вэле колдуны! — резко сказал Ннанджи.
Брота быстро посмотрела на Томияно.
— Это правда?
— Я не спрашивал, — хмуро признался он, злясь на самого себя. — О погоде, течениях, вехах, мелях, торговле — спрашивал, но о колдунах не догадался! Я не спрашивал и насчет Дри — следующего за ним.
— В Дри все в порядке, — сказал Катанджи.
У парнишки прямо-таки дар бросать камни в спокойную воду, подумала Брота.
— Я не разрешал тебе сходить на берег, — прорычал в наступившей тишине Ннанджи.
Катанджи ничего не ответил, продолжая есть.
Ннанджи признал свое поражение.
— Ладно. Что тебе удалось выяснить?
— Левый берег — страна колдунов, — сказал его брат, показывая хлебной коркой в сторону гор.
— Ты что, не можешь отличить правое от левого?
— Он прав, адепт, — сказала Брота. — Мы идем вверх по течению, так что та сторона — левый берег.
Ннанджи яростно сверкнул глазами, поняв, что угодил в ловушку. В глазах Катанджи плясали веселые огоньки, но он был достаточно осторожен для того, чтобы не улыбаться.
— На юге — Черные Земли, наставник, — сказал он. — Колдуны захватили по крайней мере три города на левом берегу — Аус, Вэл и Сен, может быть, и другие. И, конечно, Ов, по другую сторону от гор Реги-Вул. Даже моряки, похоже, не знают больше чем о двух или трех городах. Но на правом берегу колдунов нет, по крайней мере, здесь. Ки Сан, Дри, а потом Каср — там все в порядке.
Его брат кивнул и прорычал:
— Молодец, новичок.
Голос его снова звучал как у Шонсу — Катанджи заметил это и скрыл улыбку, набив рот пирогом.
— Молодец, — снова пробормотал Ннанджи, задумчиво морща лоб. Он посмотрел на Броту. — Значит, пройдем мимо Вэла?
— Хватит с меня колдунов, — ответила она. — Мы можем отправиться в Дри.
— Но за пять дней туда было не добраться.
Обед закончился, и блюда были убраны. Олигарро принес свою мандолину и немного поиграл. Затем Холийи сыграл несколько мелодий на своей свирели. Потом наступила сонная тишина… Было уже почти темно. В небе засиял Бог Сна, странно низкий, большой и яркий.
— Нандж! — сказал Катанджи. — Спой нам песню.
— Нет, — ответил Ннанджи.
— Да! — сказали все остальные. К пассажирам теперь относились благосклонно. Меняющие Курс принесли удачу.
В конце концов Ннанджи дал себя уговорить. Голос его был тонким и не слишком сильным для менестреля, но подсознательный дар подражания вел его сквозь мелодию, а слова, похоже, не представляли для него проблемы. Он выбрал одну из великих саг, о встрече у Илли и о десятилетней осаде, о великом герое Акилисо-Седьмом, и о том, как он гневался в своем шатре из-за того, что один из его подданных увел у него девушку-рабыню. Это была знакомая история, но он исполнял ее, как менестрель, понижая голос и делая паузы, с торжествующими и грустными интонациями — все в нужных местах.
Но когда он дошел до места, когда брат Акилисо по клятве вышел на поединок вместо него, он внезапно остановился.
— Думаю, на сегодня достаточно, — сказал Ннанджи. — Закончу завтра.
В рубке раздались аплодисменты и одобрительные возгласы; кто-то украдкой вытер глаза. Брота с трудом расправила плечи. Она была столь же захвачена песней, как и все остальные. Старик, возможно, был прав. Шонсу мог прийти в себя еще до того, как они достигнут Дри, где должны быть воины. Тогда Богиня отпустит «Сапфир». Три сотни золотых за груз сандалового дерева!
Но она думала, что Шонсу, скорее всего, умрет.
Из тени послышался мальчишеский голос Матарро. Уже было совсем темно, лишь светились окна. Пятна отраженного света плясали на потолке.
— Адепт Ннанджи? Что ты будешь делать, если лорд Шонсу умрет?
— Это тебя не касается, мальчик, — бросила его мать.
— Все в порядке, — послышался тихий голос Ннанджи из темноты с другой стороны. — Это касается воинов, так что он имеет право интересоваться. Я тоже умру, новичок.
Брота похолодела от ужаса.
— Отбой! — громко объявила она, поднимаясь на ноги. Один или двое детей последовали за ней, но остальные не шевелились, ожидая продолжения.
— Нандж! — крикнул Катанджи. — Что ты имеешь в виду?
— Никто же не виноват! — воскликнула Брота. — Том'о было дано право оказывать вооруженное сопротивление.
— Все верно, — сказал Ннанджи. — Я никого не обвиняю. Видишь ли, новичок, если бы я был связан с лордом Шонсу только первой клятвой, как его сторонник, или второй клятвой, как его подопечный, никаких проблем бы не было. Однако мы оба принесли куда более серьезную клятву, так что я буду вынужден попытаться за него отомстить.
Томияно что-то неразборчиво проворчал откуда-то с правой стороны от Броты.
— Впрочем, до этого не дойдет, — с тем же успехом Ннанджи мог обсуждать цены на рыбу, столь спокойным и ровным был его голос. — Однако проблема бы возникла интересная. Капитан — не воин, так что я не мог бы вызвать его на поединок, и его не в чем обвинять, так что я не мог бы просто объявить приговор и убить его. Вероятно, мне пришлось бы вручить ему меч и снова дать ему право защищаться, чтобы он меня убил. Но этого не случится, поскольку Шонсу не умрет.
— Грязный сухопутный ублюдок! — прорычал Томияно. — Ты думаешь, ты смог бы так легко от меня уйти?
— У меня не было бы никаких шансов. Ты мог бы воткнуть в меня нож, или пронзить меня мечом. И даже если бы я победил тебя, остальные бы меня тут же прикончили.
Томияно сердито заворчал, соглашаясь.
— Так что можешь не беспокоиться, — сказал Ннанджи. — Я все равно этого бы не сделал, не предупредив тебя. Шонсу не собирается умирать, а даже если он и умрет, ты легко прикончишь меня первым.
— Это означает конец для всех вас! — закричала Брота. — Для свидетелей, наверняка для твоего брата. Да, это конец для всех!
— Я предполагал подобное, — холодно сказал Ннанджи. — Но клятва есть клятва.
Она громко выругалась, утихомирив начавший было подниматься шум.
— Хватит! — бросила она. — Завтра вы сходите на берег на первой же пристани. Все. Я никогда в жизни не нарушала договоров, но с этим покончено!
Раздались одобрительные возгласы команды.
В темноте слева от нее кашлянул маленький жрец.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

— Ты хорошо заработала на своем дереве, госпожа?
Брота похолодела. Она не только приняла драгоценный камень от Шонсу — она еще и получила золото от Богини. И корабль был настолько перегружен, что любое внезапное волнение могло положить его на бок.
— Ладно… завтра посмотрим, — пробормотала она.
Рубка наполнилась недоверчивыми возгласами. Они решили, что она сошла с ума. Она тоже.

Глава 4

На четвертый день пути от Ки Сана, ближе к вечеру, Брота послала Томияно за Ннанджи. Долговязый молодой воин, бледный и сухопарый, стоял, угрюмо облокотившись на борт, и смотрел на Реку. Лучи солнца отражались от серебристой рукоятки его громадного меча; на его рыжей косичке сверкал сапфир. Мало кто на корабле отваживался даже отвечать ему, тем более к нему обращаться.
Она смотрела, сидя у руля, как Томияно приближается к нему, и увидела, что он преднамеренно толкнул несколько медных сосудов, чтобы Ннанджи услышал его. Олигарро и Холийи тоже были на палубе, бдительно наблюдая за происходящим.
Капитан что-то сказал; Ннанджи бросил взгляд в ее сторону, потом пожал плечами и направился к корме. Если ему было и не по себе от того, что за спиной у него находился вооруженный ножом моряк, то он не подал вида. Корма была еще больше загромождена котлами, чем палуба, и им обоим приходилось пробираться между ними.
— Госпожа? — с любопытством, но осторожно спросил Ннанджи.
Брота показала за правый борт. Вдалеке над водой виднелась тонкая линия берега, на которой острый взгляд едва мог различить верхушки домов, а при хорошем воображении можно было увидеть башню. За ней лежали далекие горы Реги-Вул, выделяясь на фоне хрустально-голубого неба.
— Вэл? — спросил Ннанджи.
— Вэл, — согласилась она, потом показала в сторону носа.
Он повернулся, разглядывая болотистый, необитаемый кустарник, проплывавший лишь в нескольких кабельтовых от них. На этом берегу в течение многих часов не было видно никаких поселений, даже хижин. Потом он взглянул на снасти и снова озадаченно повернулся к ней.
— Что я должен был увидеть?
Сухопутный житель!
— Небо, — сказала она.
Не могло быть ничего более очевидного — гигантская, клубящаяся грозовая туча, ослепительно белая наверху, у основания которой во мраке то и дело вспыхивали молнии.
— Корабль перегружен, не так ли? — сказал он, весело поворачиваясь к ней.
— Даже если бы это было и не так, в такой ситуации лучше находиться в порту, — ответила она. — Я никогда не видела, чтобы гроза приближалась столь быстро.
Внезапно он широко улыбнулся.
— Она хочет, чтобы мы посетили Вэл.
Брота не видела никаких причин для того, чтобы улыбаться. Она навалилась на руль, и «Сапфир» начал неохотно повиноваться.
— У нас нет выбора, — мрачно сказала она.
— Прекрасно, — сказал Ннанджи. — Я останусь в рубке.
Лицо Томияно было искажено ненавистью и негодованием. Он пощупал отметину, оставленную колдуном на его щеке.
— Я тоже, — сказал он.
— Через час она снова послала за Ннанджи, и на этот раз он пришел один. Перегруженный корабль тяжело покачивался на прерывистом ветру, а до Вэла, казалось, было все так же далеко. У Ннанджи на этот раз снова был его собственный меч, вместо меча Шонсу — видимо, он был готов к возможным неприятностям.
— Возможно, у нас не получится, — сказала ему Брота. Возможно, она ошибалась; возможно, Шонсу судьбой было предначертано утонуть, а ей — понести наказание за собственную жадность.
Воин выглядел озадаченным. Гроза простиралась над ними, готовая вот-вот закрыть солнце, но Ннанджи не обращал на это внимания. Он показал в сторону Вэла.
— Я думал, ты направляешься туда, госпожа?
— Мы меняем курс, — бросила она. — Мы не можем идти прямо против ветра, Ннанджи!
— О! — сказал он, не слишком интересуясь техническими подробностями.
— Нам придется очистить палубу, — сказала она, стискивая зубы при виде его улыбки.
— Котлы могут заполниться дождевой водой? — спросил он.
— Они покатятся. Мы должны убрать все, что сможем, в рубку.
Улыбка исчезла с его лица, и на мгновение ей показалось, что он начнет возражать, но затем он кивнул.
— Если мы положим Шонсу за этими двумя сундуками, он будет в безопасности?
— Мы об этом думали. По крайней мере, ему не будут угрожать катающиеся котлы.
Ннанджи кивнул.
— Я могу чем-либо помочь? — спросил он.
Она показала в сторону загроможденной кормы.
— Можешь выкинуть все это за борт, если хочешь.
Он моргнул.
— Ты серьезно, госпожа?
— Да.
Он с трудом удержался, чтобы не рассмеяться.
— Прекрасно! — сказал он и начал сбрасывать котлы, сосуды и кувшины за борт. Лаэ и Мата уже занимались тем же самым на главной палубе, в то время как остальные начали забивать рубку. Томияно освобождал шлюпки. Затем на воду опустилась тень, и солнечный свет погас.
«Сапфир» с трудом продвигался вперед, оставляя позади след из покачивающихся на волнах медных сосудов. Брота избегала взгляда Ннанджи.
Внезапно ветер стих. Паруса безвольно поникли, и корабль застыл на волнах. Сброшенные с него котлы теперь оставались рядом, больше не уплывая за корму.
— Что случилось? — подозрительно спросил Ннанджи.
— Это затишье перед бурей. Мы его ожидали. Когда поднимется ветер, он будет дуть нам в спину — и сильно. Вот почему я сказала, что у нас может не получиться. Все, что нам теперь остается — ждать.
Можно было также укоротить паруса. Прозвучала трель свистка Томияно, и к тросам протянулись руки. Ннанджи пожал плечами и продолжил сбрасывать груз за борт.
— …ничего такого, чего я мог бы стыдиться… избегать бесчестья… — произнес снизу низкий, но слабый голос, слышный теперь лишь потому, что прекратился ветер.
— Что это ? — воскликнула захваченная врасплох Брота.
— Это лорд Шонсу, — смущенно сказал Ннанджи. — Он повторяет кодекс воинов. Обычно то, что он говорит, лишено всякого смысла, но сегодня он все время повторяет отрывки из кодекса.
Брота и Ннанджи с тревогой посмотрели друг на друга.
— Словно молитву? — пробормотала она.
Молитву о прощении?
Небо над ними становилось все темнее, а на западе царила абсолютная чернота.
— Брота передала руль Томияно и Олигарро. Когда наступит критический момент, возможно, потребуются силы их обоих, чтобы его удержать. Воздух был спокойным, влажным и угрожающим. «Сапфир» бесцельно дрейфовал по великой Реке.
На палубе осталась лишь небольшая часть груза, тщательно закрепленного. Полутемная рубка была полностью забита, и когда Брота и Ннанджи вошли туда, они не смогли увидеть больного. Джия сидела в дальнем углу на сундуке. Шонсу лежал у ее ног. Она отважно улыбнулась им из-за скопища котлов.
— Колдунам трудно будет найти здесь моего господина, — сказала она.
Брота что-то бодро ей ответила, но если им пришлось бы покинуть корабль, не было никакой возможности быстро извлечь из угла Шонсу и его рабыню. Ннанджи, похоже, об этом не подумал. Интересно, думала ли об этом Джия?
— …сутры воинов… воля Богини… — произнес больной.
Затем поднялся ветер.
Поднимаясь и опускаясь, кренясь из стороны в сторону, сердито скрипя всеми досками и канатами, «Сапфир» помчался, обгоняя бурю. Брота в кожаной накидке сгорбилась в укрытии рубки, оплакивая старый корабль. Не следовало так его загружать. При каждом крене или падении снизу доносился приглушенный металлический лязг, но Том'о великолепно справлялся со своим делом. Даже его дед не сумел бы лучше направлять старую посудину под ветер, двигаясь в сторону Вэла, избегая штиля впереди и бури позади.
Дождя все еще не было, лишь холодные порывы ветра, и темнота, качка и скрип. Вэл какое-то время виднелся впереди в лучах солнца; до него было теперь ближе, но как же медленно они двигались! Отчетливо была видна башня, по иронии судьбы оказавшаяся маяком надежды. Потом на Вэл тоже опустилась тень, и лишь далекие горы все еще были залиты солнцем. Детей уже собрали в одной из шлюпок. Взрослые стояли у бортов, пытаясь делать вид, что им безразлична преследующая их буря, метавшая над водой столбы молний, сопровождавшиеся громовыми раскатами, подобными проклятиям гигантов.
— Вэл во многом напоминал Аус — те же деревянные стены и красные черепичные крыши. Здесь не было стоявших на якоре кораблей; все они были безопасно пришвартованы к пристани, тревожно покачиваясь на поднимавшихся волнах. Томияно провел «Сапфир» в гавань и нашел место для швартовки.
Затем он сердито спустился в рубку, чтобы скрыть свое лицо от колдунов. Брота, глядя на него, внезапно поняла, что ему придется оставаться там вместе с Ннанджи. В рубке было место для двоих, но не слишком много. Она крикнула ему, и капитан остановился, кивнул и передал свой пояс с кинжалом Олигарро. Потом он вошел внутрь и закрыл за собой дверь. Она подошла ближе и остановилась рядом, просто на всякий случай, если возникнут какие-то проблемы; однако моряк не был вооружен, а воину нелегко было вытащить меч под низкой крышей — и даже если бы он попытался, Том'о сломал бы его, словно прутик, прежде чем ему бы это удалось.
Из-за ставней ничего не было слышно, кроме отдаленного хриплого голоса: »…сутры воинов…»
Брота стояла возле рубки, наблюдая за Олигарро, крепко сложенным светловолосым молодым человеком; обычно на него можно было положиться, однако он отличался непредсказуемым характером. Пристань была странно пустынна перед надвигающейся бурей; ветер гнал по камням пыль, мусор и конский навоз. Единственным видимым проявлением жизни был отряд рабов, выносивших с соседнего корабля бревна и загружавших их в фургон. Лошадей для безопасности убрали, но рабы не боялись воды и не пугались грома. Гром! Он почти непрерывно раздавался с угольно-черного неба, нависшего черным пологом над головой.
Брота и Олигарро… все остальные, взрослые и дети, были внизу, наводя там порядок и радуясь приближению безопасной гавани. Надеясь, что там действительно будет безопасно, она мрачно посмотрела на всевидящую башню, столь похожую на башню в Аусе, но казавшуюся здесь вдвойне громадной во мраке, черное на черном. Она надеялась, что законы колдунов здесь те же и что воину на борту корабля ничто не угрожает. Затем она заметила рядом еще одного — Катанджи сидел, скрестив ноги, в укрытии под шлюпкой, ухмыляясь, словно бесенок, исчезая, когда молния бросала на него тень, и снова появляясь в последующем полумраке. У него не было меча, так что ему ничего не угрожало. Проницательный паренек хотел все видеть, все знать.
Затем появился таможенник, и ему спустили трап. Изнуренный старый моряк-Третий поднялся на корабль, чуть прихрамывая, и сразу же ей не понравился. Он сделал паузу, приветствуя Олигарро как вышестоящего; его коричневая накидка болталась на его худой фигуре, глаза слезились на ветру. Его звали Хиолансо. Шонсу говорил, что таможенник в Аусе был колдуном. Если этот тоже им был, он выбрал куда менее привлекательный облик — спутанные светлые волосы, тощая шея, множество морщин и пятен на коже.
Олигарро приветствовал его в ответ, как капитан «Сапфира».
Хиолансо пожелал им добро пожаловать в Вэл от имени старейшин и мага, затем направился в поисках укрытия к рубке. Брота шагнула вперед, преграждая ему путь. Нахмурившись, он взглянул на метки на ее лбу и понял, кто здесь главный. Он неуклюже отсалютовал ей, и она ответила.
— Тебе известно, что воинам не позволено сходить на берег, госпожа?
— Об этом я как-нибудь догадалась.
Хиолансо подозрительно посмотрел в сторону рубки, повернулся, разглядывая палубный груз, а затем обратился к Олигарро:
— Похоже, вы были тяжело нагружены, когда входили в гавань, капитан. Большая осадка?
— Добрались, и ладно, — без всякого выражения сказал Олигарро.
Старик криво улыбнулся и крикнул сквозь шум ветра:
— Тогда давайте быстро закончим с формальностями. У меня нет никакого желания болтаться здесь по такой погоде. Плата — двадцать золотых.
— Двадцать! — одновременно воскликнули Брота и Олигарро. Над ними прогрохотал яростный удар грома.
— Я никогда не слышала о подобной плате для корабля такого размера! — рявкнула Брота.
Таможенник снова улыбнулся, внезапно озаренный вспышкой молнии. Он вздрогнул от последовавшего удара грома, а затем сказал:
— Тем не менее, сегодня плата именно такова.
Олигарро покраснел.
— Это абсурд! Мы не можем заплатить!
— Тогда вам придется уйти.
Брота подумала о том, что сейчас чувствует Томияно, который наверняка все слышал из-за двери. Был ли этот старик колдуном?
— У меня есть пять золотых, — неуверенно сказал Олигарро. — Бери и уходи.
— Двадцать.
У них не было выбора, и он это знал. Брота взглянула на пристань, где стояли четверо или пятеро молодых людей, явно его сообщников. Старик мог приказать им сбросить с причала их швартовы, если ему не заплатят. Ей приходилось встречаться с взяточничеством со стороны таможенников, но никогда — со столь вопиющим, и не тогда, когда над Рекой висело чудовище, готовое разбить в щепки ее корабль.
— Тогда мне придется сходить за деньгами, — сказала она, бросив предостерегающий взгляд на Олигарро. На его покрасневшем бесстрастном лице напряглись вены.
— Поторопись! Иначе я подниму плату до тридцати. — Хиолансо трясся от холода.
Брота снова многозначительно посмотрела на Олигарро, затем направилась прочь. Она надеялась, что у него хватит ума, чтобы сохранить выдержку и не подпустить этого типа к рубке. Если этот негодяй обнаружит на борту высокопоставленного воина, плата сразу же поднимется до пятидесяти. Однако деньги находились в ее каюте, на корме, а проходы были загромождены медными котлами. Катанджи поспешно забежал вперед и придержал дверь.
Она что-то пробормотала в знак благодарности и успела сделать лишь еще два шага, когда он сказал:
— У меня есть пятнадцать золотых, госпожа.
Она повернулась кругом, почти не видя его в темноте.
— Очень любезно с твоей стороны, — сказала она.
— За две серебряных?
— Ты такой же негодник, как и он! Ладно, две серебряных.
Он усмехнулся и отсчитал ей в ладонь пятнадцать золотых. Интересно, подумала она, откуда столько у простого Первого? То, как воины разбрасывались деньгами, вызывало у нее отвращение. Проницательный паренек — далеко не каждый воспользовался бы возможностью быстро подзаработать на процентах.
Гром и молния снова приветствовали ее, когда она, шатаясь, снова вернулась на палубу, заметив, как удивился ее быстрому возвращению Олигарро. Она протянула деньги.
— Надеюсь, пребывание в Вэле окажется для вас удачным, — насмешливо сказал Хиолансо. — Всего хорошего, капитан.
Он поклонился и повернулся, чтобы уйти.
Он прошел три шага и остановился.
По трапу поднимался человек.
Поднявшись на палубу, он остановился; его высокая фигура зловеще застыла в темноте, неподвижная, если не считать хлопавших на ветру пол мантии; руки его были спрятаны в рукава, лица не было видно под капюшоном колдуна. Затем молния на мгновение осветила его красную мантию и лицо под капюшоном — густые черные брови, правильные черты, суровое лицо.
Снова наступила темнота, и он скользнул вперед, словно передвигался на колесиках.
— Верни двадцать золотых госпоже Броте, Хиолансо, — сказал он.
Брота поежилась, но не от ветра. Он знал ее имя? Зубы таможенника стучали, и руки отчетливо дрожали, когда он полез в свой кожаный кошелек и отсчитал деньги.
— Приношу свои извинения, госпожа, капитан, — низким, твердым голосом сказал колдун. — Старейшины и маг очень озабочены коррупцией среди официальных лиц. Сейчас мы поймали одного, и он будет наказан. Мы предлагаем вашему кораблю убежище в нашей гавани, и без какой-либо платы.
— Наказан? Как? — спросила Брота, думая о том, как много раз ей приходилось проклинать чиновников.
— Это дело суда. — Колдун слегка повернул капюшон, разглядывая преступника. — По крайней мере — одну руку в огонь, а за столь крупное воровство — вероятно, обе.
Чудовищный раскат грома заглушил вопль ужаса Хиолансо. Он проскочил мимо колдуна и кинулся к трапу.
Колдун развернулся лицом вслед ему и поднял руку. Снова ударил оглушительный гром. На мгновение заклубилось облако дыма, которое тут же унес ветер.
Трап был пуст. Беглец бесследно исчез.
Брота услышала крик ужаса и поняла, что это кричит она сама. На этот раз застучали зубы Олигарро.
Кап… кап… Начинался дождь.
Колдун повернулся к моряку и отсалютовал ему как вышестоящему.
— Я Заракано, колдун Пятого ранга…
Олигарро ответил дрожащим голосом. Колдун посмотрел на Броту и отсалютовал ей как равной, и ее голос прозвучал в ответ не лучше. Таможенник исчез прямо у нее на глазах. Значит, это была правда. Она не верила в колдунов, пока не встретилась с Шонсу. Теперь один из них находился на ее палубе, и только что уничтожил человека на ее сходнях. Только что по сходням бежал человек; одно мгновение, и от него остался лишь дым. Никогда в жизни ей не приходилось беспокоиться, что она может упасть в обморок, но сейчас у нее промелькнула подобная мысль.
Кап… кап… кап-кап-кап…
— Давайте где-нибудь укроемся, — сказал Заракано. Он потянулся к ручке двери, ведшей в рубку, но Брота была слишком парализована для того, чтобы помешать. Ветер подхватил дверь и с грохотом распахнул ее.
Ннанджи стоял у входа, сложив руки на груди, и его лицо казалось бледным пятном во мраке. Затем снова последовала вспышка молнии, осветив его рыжие волосы и оранжевый килт на фоне сверкающей меди. Чудовищный удар грома потряс весь корабль. Колдун от неожиданности отскочил, начал было поднимать руку, но затем опустил ее. Он видел перед собой не водяную крысу, но воина — перевязь, килт, даже сапоги. Меч. Какое-то мгновение никто не двигался с места и не говорил ни слова, и даже ветер внезапно утих — снова затишье перед бурей: тишина, никакого грома.
— …во имя справедливости… — донесся голос Шонсу, все еще бредившего в дальнем углу.
Ннанджи не мог вытащить меч под низкой крышей.
Воин и колдун стояли лицом друг к другу в течение долгой, томительной минуты, затем колдун дал понять, что признал в нем нижестоящего. Выражение лица Ннанджи во мраке было не разобрать. После некоторой паузы он произнес слова приветствия:
— Я Ннанджи, воин четвертого ранга…
В последнее время на «Сапфире» было много разговоров о колдунах — об этом рассказывал Катанджи. Приветствовали ли когда-либо друг друга подобным образом воин и колдун? Водяные крысы в расчет не принимались. Это была встреча змеи и мангуста, и мангуст уже произнес свое приветствие.
— Я Заракано, колдун пятого ранга… — ответила змея.
— Я навеки буду верен… — прохрипел Шонсу у дальней стены. Сверкнула молния и почти одновременно прогремел гром, заглушив его голос.
Томияно держался в стороне, все еще незамеченный, но что если колдун войдет в рубку и увидит его заклейменное лицо? Что, если он услышит Шонсу и узнает в его словах кодекс воинов?
Плюх ! Плюх ! О палубу начали ударяться громадные капли.
Не отводя взгляда от Ннанджи, Заракано спросил:
— Сколько свободных меченосцев у тебя на борту, госпожа?
— Только адепт Ннанджи и один Первый, — пробормотала она, думая о том, вернулся ли Катанджи, и о том, может ли могущество колдуна обнаружить ее ложь. Шум дождя усилился, и снова поднялся ветер, заглушая бормотание Шонсу.
— Адепт Ннанджи — благоразумный человек, — сказал колдун тоном, который, по его мнению, должен был быть веселым. — Я тоже. Так что я полагаю, что должен пожелать тебе удачного дня, госпожа. — Снова сверкнула бело-синяя молния, осветив воина в оранжевом килте на фоне ослепительного сияния меди и бронзы позади него. — Я вижу, у тебя много груза. Я наложу на него заклинание, которое принесет тебе удачу.
Брота шагнула вперед и взялась за ручку двери. С помощью Олигарро она закрыла ее, скрыв за дверью Ннанджи, который так и не двинулся с места. Затем она оперлась на дверь, ощущая слабость и жуткую дрожь.
— Благодарю тебя, мастер Заракано, — сказала она. — Желаю удачного дня и тебе.
С неба обрушился дождь, потоки дождя, целая вселенная дождя, окутав палубу белым туманом.
Колдун кивнул ей, глубже надвинул капюшон и поспешил к сходням. Она видела, что на пристани его ждут двое колдунов-Вторых в желтых мантиях. Затем все трое быстро пересекли улицу и скрылись за завесой дождя.
— Даже самая страшная буря должна когда-то закончиться. Брота легла, чтобы утихомирить головную боль, но, видимо, задремала, так как ее разбудил стук в дверь.
— Кто там?
— Новичок Катанджи, госпожа.
— Одну минуту.
Буря почти кончилась. Корабль уже не так сильно раскачивался и трещал, и в окно лился солнечный свет.
Ее каюта представляла собой деревянную коробку, но больше, чем у других, с местом для стола и сундука, и с нормальной кроватью — единственной уступкой ее возрасту. Фонарь на шкафу был единственным на борту, являясь большим символом власти, нежели кинжал ее сына. Ее каюту украшали ковер, занавески и три небольших гобелена на стенах.
Она села на кровати и попыталась привести мысли в порядок. Ветер утихал. Вероятно, было около двух часов до заката, и солнечный свет пробивался из-под края туч. Видимо, скоро они смогут продолжить свой путь. Она с трудом поднялась и подошла к двери, чтобы впустить Катанджи. Он широко улыбался; лицо его было грязным, а волосы мокрыми.

Предыдущая страница 19 Следующая страница


Обретение мудрости 20

— Пришел за деньгами, да? — усмехнулась она и отсчитала на столе его пятнадцать золотых. — Еще две серебряных? Что, если я скажу твоему брату?
Он внимательно посмотрел на нее и пожал плечами.
— Тогда я в следующий раз не стану тебе помогать, — сказал он.
Какой еще следующий раз?
— Откуда у Первого пятнадцать золотых?
— О, большая часть из них — это деньги Нанджа, — ответил он. — У меня те его десять, что он получил за Телку, помнишь?
Она протянула ему две серебряных монеты.
— Спасибо тебе, воин .
— Рад был помочь, воин , — нахально ответил он, но благодаря его чарующей улыбке подобная дерзость сошла ему с рук. Она отметила, что все монеты пошли в один и тот же карман. — Собираешься плыть дальше, или останешься на ночь, госпожа?
— Плыть дальше. Эти, в капюшонах, знают, что твой брат на борту.
— Значит, ты не веришь в заклинание, приносящее удачу? — Глаза его блеснули.
У нее не было привычки обсуждать собственные решения — даже с Томияно, не говоря уже о сухопутных Первых, но…
— Нет. А ты?
Он усмехнулся.
— Конечно! Кроме того, Холийи только сегодня жаловался, как давно он не проводил ночь в гавани.
— Пусть моряк Холийи сам заботится о своей половой жизни, новичок, или Ннанджи придется побеспокоиться о твоей.
Он смущенно покраснел. В конце концов, он был всего лишь мальчишкой, однако сообразительности у него было не меньше, чем у торговца-Пятого.
— Что-нибудь еще? — спросила она, думая о том, успеет ли она принять душ, прежде чем они отчалят.
Он кивнул.
— У меня есть для тебя кое-какая информация. Думаю, она стоит золотого. Может быть, двух.
Она села на кровать, отчего веревки громко заскрипели, и подозрительно уставилась на него.
— Два золотых! Это что, эликсир жизни?
Он покачал головой.
— Откуда у тебя эта информация?
Он снова покачал головой.
— Не могу сказать. Хочешь услышать?
— Кто решает — стоит она одного золотого, или двух, или вообще ничего?
Он поколебался и пожал плечами.
— Полагаю, ты.
— Если мне она не нужна, тогда я не стану платить?
Он неопределенно кивнул, потом снова улыбнулся.
— Тебе она нужна. В городе есть два торговца медью, Джасиулко и Феннероломини.
Это ее заинтересовало.
— Как ты это выяснил? Ты был на берегу, в городе колдунов? Это безумие!
Он тряхнул мокрыми волосами.
— Воины не сходят здесь на берег, госпожа.
Она посмотрела на его ноги.
— Тогда я лучше скажу Том'о, чтобы он помыл палубу.
Он посмотрел вниз и прикусил губу, раздосадованный тем, что забыл о такой мелочи.
— Пожалуйста, не спрашивай, госпожа.
Где паренек ухитрился так перепачкаться? Его лицо, казалось, было покрыто слоем жира. Многообещающий мальчик. Собственно, решила она, он — одно из тех самых чудес Шонсу.
— Информация о торговцах, конечно, ценная, Катанджи, однако она не стоит двух золотых.
— Есть кое-что еще, — широко улыбаясь, сказал он.
— Давай.
— Две ночи назад был пожар, — возбужденно выпалил он. — Склад Джасиулко сгорел. Он потерял весь свой товар.
Брота уставилась на него, не в силах произнести ни слова. Она не сомневалась в том, что он говорит правду. Она протянула руку к мешочку с деньгами и молча подала ему еще два золотых.

Глава 5

Возможно, дело было в заклинании колдуна, но Брота предпочитала думать, что это работа Богини. Так или иначе, она оставила корабль в гавани на ночь, а утром известила обоих торговцев медью. Им пришлось торговаться друг с другом, так как Феннероломини дорого бы дал, чтобы оставить Джасиулко ни с чем. В конце концов весь груз забрал Джасиулко за пятьсот двадцать три золотых. Брота пожала ему руку, затем спустилась в свою каюту и станцевала джигу.
Лаэ отправилась на разведку и вернулась с радостной вестью о мебели, сделанной из напоминавшего дуб дерева, которое нигде не росло, кроме как в окрестностях Вэла. Когда торговые агенты доставили образцы, Брота согласилась с ее оценкой и загрузила корабль полированными столами, витиевато украшенными стульями и изящно инкрустированными сундуками. «Сапфир» провел в гавани вторую ночь, и колдуны никого не беспокоили. Ннанджи скрывался в рубке. Бред Шонсу стал тише, а его рана — еще хуже. Казалось, он был как никогда близок к смерти.
Никто не спрашивал, где новичок Катанджи, но на следующее утро он был на корабле — когда «Сапфир» на рассвете отчалил в направлении Дри, находившегося в трех днях пути выше по реке, все еще с умирающим воином на борту.
— Шли дни, но до Дри не становилось ближе. Развернув все паруса, «Сапфир» едва двигался по остекленевшей реке, с трудом преодолевая силу течения под судорожным, прерывистым ветром.
Хонакура становился все более озабоченным. Даже он, при его профессиональной вере в чудеса и миссию Шонсу, все с большим трудом мог поверить в то, что воин останется в живых. С каждым утром могучая фигура Шонсу выглядела все более истощенной, и то, что он все еще жив, казалось результатом прямого вмешательства богов. Джия от усилий и тревоги превратилась в привидение, Ннанджи был мрачен и угрюм.
Моряки готовили свой собственный план. Они посоветовались с Хонакурой, поскольку сперва не могли поверить в серьезность намерений Ннанджи. Старик заверил их, что они вполне серьезны, и что никакая опасность, угрожающая ему самому или его друзьям, не заставит молодого воина отказаться от того, что он считал своим долгом чести. Если Шонсу умрет, Ннанджи выступит с мечом против Томияно.
Если бы это случилось — по крайней мере, так предусматривал план — на него бы набросили сеть, связали, словно свинью, и выкинули бы на берег вместе с остальными пассажирами.
У самого Томияно были иные мысли на этот счет. Его ненависть ук воинам не оставляла места подобному исходу в его собственном варианте будущих событий. Любой необдуманный поступок со стороны Ннанджи был бы встречен острым ножом, и плевать на последствия. Некоторые с ним соглашались.
На «Сапфире» было неспокойно.
Однако сейчас на нем наступило затишье, как и во всем их путешествии. Старый жрец знал, что дело не терпит отлагательства — процесс, который должен был занять годы, сжался в несколько коротких дней. Боги спешили, но что-то застопорилось. Очевидно, кто-то должен был что-то сделать, но не смог догадаться, что именно. Хонакура готов был помочь, но он был второстепенным участником этой драмы, и ему не позволили бы слишком вмешиваться. Кроме того, он не знал, что должно произойти дальше, и от кого это зависит.
Конечно, некоторую подсказку давали ему пророчества Икондорины, и загадка полубога начинала приобретать некий смысл. Он знал больше остальных о миссии Шонсу — определенно больше, чем сам Шонсу — но в данный момент он был поставлен в тупик.
День был жарким и безветренным. До берегов по обе стороны было далеко, на востоке виднелись туманные очертания гор, вода казалась лазурным зеркалом. Высоко над головой — а взглянуть прямо вверх для Хонакуры было не так-то просто — словно ленивцы, висели на канатах мальчишки, среди них Катанджи. Группа женщин сидела на кормовой палубе, тихо беседуя и занимаясь вязкой теплой одежды для зимы в этом далеко не тропическом климате. Холийи, Малоли и Олигарро плели веревки — мирная, сидячая работа. Линихио и Синборо с явной гордостью держали руль, хотя корабль почти стоял на месте, оставляя в кильватере легкую рябь на блестящей водной глади.
Единственным энергичным членом команды был Томияно. Стоя на коленях возле кормового люка, он скоблил одну сторону его крышки куском песчаника. Похоже, работа была не из приятных. Видимо, он хотел показать, что полностью здоров, и несколько камней, которые он положил на виду рядом, явно намекали на то, что он не отказался бы от помощи. На этот намек никто не обращал внимания. Подумав, Хонакура решил, что его цель состоит в том, чтобы снять старую краску перед тем, как наносить новую — о подобных проблемах ему самому не приходилось заботиться с детства, но это казалось логичным. Так или иначе, Томияно был единственным, кто проявлял хоть какую-то активность, а скрежет его камня был единственным громким звуком.
Ннанджи стоял у борта, глядя на рыбацкие лодки вдали. Никто из команды с ним теперь не разговаривал. К нему относились как к опасному зверю.
Хонакура медленно подошел к нему и встал рядом, положив руки в черных рукавах рядом с его жилистыми молодыми руками. Ннанджи повернулся и какое-то мгновение пристально смотрел на него.
— Без перемен? — спросил он.
Хонакура покачал головой.
Воин кивнул и снова перевел взгляд на воду. Напряжение последних дней явно сказывалось на нем. Мягкие юношеские черты его лица стали более угловатыми. Даже в его молчаливом взгляде появилось что-то новое.
— Знаешь, в казармах я тоже не пользовался особой популярностью, — тихо сказал он.
— Что ты имеешь в виду?
— То, что тебе незачем всюду следовать за мной с озабоченным видом. Ты похож на мою мать, которая все время беспокоилась, нет ли у меня запора.
Хонакура от неожиданности смутился — необычное ощущение, отметил он про себя.
— Не совершил ли я ошибку? — спросил Ннанджи.
Этого он тоже не ожидал.
— Когда?
— Когда продал Телку. Она была одной из семи.
— Никакое чудо тебя не остановило, так что, скорее всего, нет.
Ннанджи тяжело вздохнул.
— Похоже, я все-таки ошибся. Никогда в жизни мне так не хотелось женщину.
Надо полагать, в казармах он успел завоевать определенную репутацию.
— Зачем же тогда ты ее продал?
Ннанджи не отводил взгляда от далеких рыбацких лодок, но его губы искривила легкая улыбка.
— Я воспринял намек как обещание.
Интересно! Парень подшучивал сам над собой, и это было тоже что-то новое. Конечно, он не мог отправиться на берег вместе с остальными холостяками в Ки Сане и Вэле. Не мог он и развлекаться на канатах со своим мечом, а команда не приглашала его к своим повседневным развлечениям.
— Тебе нужно немного отвлечься, адепт.
Ннанджи кивнул, продолжая смотреть на воду.
— Это-то я и имел в виду. Но, думаю, мне может помочь и кое-что другое. Как насчет урока фехтования, старик?
— Как раз то, чего мне не хватает, — язвительно сказал Хонакура, — но это было бы незаконно, не так ли? Поговори с Таной — она может согласиться.
Ннанджи покачал головой.
— Похоже, я утратил свое влияние. Она теперь меня не замечает, даже когда я пытаюсь с ней заговорить. Мальчишка же это просто ненавидит, и я не хочу его слишком мучить. — Он вздохнул.
Хонакура слышал мнение Броты о Катанджи как о воине, и видел, как тот прячется, стоит его наставнику появиться с рапирами.
Ннанджи повернулся, опираясь на локоть, и улыбнулся жрецу.
— Придется мне попросить капитана.
Хонакура был поражен в очередной раз.
— Ты шутишь!
— Нет, — улыбка стала шире. — Сутры говорят, что я не могу дать штатскому рапиру — но они не говорят, что я не могу принять рапиру от штатского. Я оставил свою в Ханне. И я не могу дать штатскому урок…
— Но он ведь владеет рапирой лучше тебя? Ты рассуждаешь, словно жрец, адепт.
— Интересно, где я мог приобрести столь дурную привычку? Тем не менее, самое большее, что он сможет со мной сделать за подобную просьбу — это вышвырнуть меня за борт, не так ли? А в качестве платы за этот урок фехтования я мог бы получить и урок по морскому делу — я предложу ему свою помощь в той шумной работе, которой он сейчас занимается.
Все это было крайне на него не похоже! Воин, выполняющий ручную работу? Воин, который просит моряка дать ему урок фехтования? Хонакура гордился своим умением предсказывать поступки людей. Его отнюдь не радовало столь аномальное поведение. Интуиция подсказывала, что, возможно, именно этого ожидали боги, но…
Но, кроме того, что-то новое появилось и в глазах Ннанджи, спрятавшееся за его улыбкой. Большинство людей, как знал по своему опыту Хонакура, пользовались своими глазами лишь для того, чтобы смотреть , и мало кто пользовался ими для того, чтобы видеть . Ннанджи только что перешел в эту вторую категорию, поскольку заметил реакцию Хонакуры, а старик очень редко подобным образом выдавал свои чувства.
Улыбка стала еще шире.
— Ну, так что?
— Он может поступить намного хуже. Он может высечь тебя, как Шонсу высек его.
Ннанджи покачал головой.
— Нет. Он не настолько опытнее меня. Это лишь замедлит его реакцию. Я проделаю с ним то же самое, стоит ему лишь начать.
— Но с чего ему соглашаться дать урок фехтования человеку, который может попытаться его убить? Это безумие!
— Желание покрасоваться? — сказал Ннанджи. — Он любит произвести впечатление на других. Он отдал мне назад мой меч, помнишь?
Откуда у этого воина подобная проницательность? От Катанджи? Однако Хонакура не думал, что он советовался с Катанджи. Это было еще больше на него не похоже…
— Хочешь на меня поставить, старик?
— Нет, не хочу! Думаю, тебе стоит держаться подальше от Томияно. Он опасен. — Однако сказав это, Хонакура тут же понял, что вряд ли это подходящий в данном случае аргумент. — Он попытается тебя искалечить!
Ннанджи изобразил изумление.
— Нет! Да, захочет, не так ли? Что ж, вот настоящий стимул для него! — Он озорно ухмыльнулся и зашагал в сторону рубки, откуда появился несколько мгновений спустя без меча и перевязи.
Томияно осторожно поднял голову, услышав приближающиеся шаги. Он выпрямился, хмуро потянулся к ножу, и только тут с удивлением заметил, что воин не вооружен.
Хонакура прожил долгую жизнь, изучая людей, и знал, что может читать выражения их лиц лучше, чем кто-либо другой. Он увидел, как лицо моряка покраснело от ярости, когда Ннанджи изложил свою просьбу. Он увидел, как ярость сменилась недоверием. Он увидел, что идея начинает вызывать у него интерес. Ннанджи показал на кусок наждака, с совершенно невинным и искренним видом, в котором не было и намека на какую-то хитрость. Затем он широко улыбнулся Хонакуре, в то время как капитан поднялся и направился на бак, явно собираясь принести рапиры.
Все еще полный дурных предчувствий, старик устроился на ближайшем ведре с песком и приготовился смотреть. Напряжение, царившее среди команды, было чересчур сильным, чтобы рисковать подобным образом; воспоминания о бое между Шонсу и капитаном были слишком яркими. Слишком велика была вероятность того, что что-то может пойти не так. Это был явный вызов богам. Следовало бы им верить, но он не знал, чего ожидать, и как это могло бы помочь.
Томияно некоторое время отсутствовал. Вполне вероятно, что его мать спрятала оружие. Мало кто заметил рапиры и маски в его руках, когда он вернулся, но первый же лязг стали, прозвучавший на замолкшем корабле, был подобен удару колокола, и реакция на него оказалась соответственной. Мальчишки гурьбой соскользнули вниз с канатов, группа вязальщиц на корме распалась, на палубу высыпали моряки, недоверчиво глядя на происходящее и обмениваясь недоуменными взглядами. С криком на палубу выбежала Брота, нервы которой были на пределе после стольких дней неопределенности.
— Проклятье, что вы делаете! — завопила она, прорубаясь сквозь толпу, словно всплывающий кит.
Поединок остановился, и капитан стянул маску и окинул взглядом зрителей, потом посмотрел на мать.
— Я учу воина фехтовать, — сказал он. — Я бы попросил вас всех немного разойтись и дать нам место. — Он снова надел маску и встал в защитную стойку.
Брота проскрежетала невероятное ругательство. Какое-то мгновение она готова была спорить, затем смешалась с толпой, наблюдая за продолжением урока, молча сжав пухлые ладони.
Хонакура ничего не знал о фехтовании и беспокоился меньше других, но он мог наблюдать за зрителями. Вначале женщины выглядели обеспокоенными, а мужчины явно были довольны, с нетерпением ожидая, когда капитан вернет часть горького лекарства, полученного им от Шонсу.
Соперники казались почти неподвижными. Оба стояли, опираясь на левую ногу и подняв левую руку. Правый сапог Ннанджи то выступал вперед, то отступал назад. Босые ноги капитана бесшумно переступали в противофазе. Лязгали клинки. Вперед… Назад… Вперед… Назад… Они продолжали оспаривать одно-единственное место на палубе. Очевидно, это было не совсем обычно — зрители начали удивленно поднимать брови и обмениваться взглядами. Улыбки исчезали с их внезапно помрачневших лиц. Однако Тана, внимательно наблюдавшая за поединком, начала улыбаться. Вперед… Назад…
Никто не объявлял об уколах. Лязг усилился, шаги стали более свирепыми. Затем капитан отступил назад, вместо того чтобы шагнуть вперед, и Ннанджи последовал за ним. Среди зрителей поднялся изумленный ропот. Снова капитан вынужден был отступить, и на этот раз Ннанджи гнал его так же, как гнал его Шонсу. Зрители разбежались в стороны… еще быстрее… вдоль кормового люка… мимо двери на полубаке. Дальше… дальше… снова вперед, в главной мачте.
— Один! — крикнул Ннанджи.
Поединок прекратился. Томияно сорвал маску и швырнул ее на палубу. Лицо его покраснело, он тяжело дышал и яростно смотрел на воина.
Ннанджи тоже снял маску. Он точно так же тяжело дышал, но его улыбка говорила больше, чем все остальные лица.
— Извини! — выдохнул он. — Это оказалось несколько труднее, чем я думал.
Томияно держался одной рукой за свои не до конца еще зажившие, все еще разукрашенные ребра. Он отвел руку, и на пальцах оказалась кровь. Тана подавила смешок. Капитан перевел яростный взгляд с воина на свою сестру, затем прошел мимо Ннанджи к двери на полубаке; толпа молча расступилась перед ним. Ннанджи окинул взглядом хмурые лица.
— Я не хотел, — сказал он.
Моряки отвернулись.
Он пожал плечами, аккуратно положил маску и рапиру на крышку люка и направился к рубке. Зрители начали расходиться в напряженной тишине.
Хонакура соскользнул с ведра и последовал за воином.
— Даже с открытыми ставнями в рубке было душно и жарко. Шонсу лежал в своем углу, исхудавший и мокрый от пота, тяжело дыша. Из его распухшего бедра сочился гной. Джия спала рядом на голом полу, измученная непрерывным бодрствованием у его ложа.
Ннанджи стоял в дальнем конце, у окна, вытираясь полотенцем. Он вынул свою заколку для волос, и его шевелюра напоминала рыжую копну. Он все еще тяжело дышал, и все еще улыбался. Без косички и перевязи он выглядел удивительно юным и невинным.
Хонакура озабоченно посмотрел на него.
— Значит, ты мог его победить?
Он кивнул и вытер лицо.
— Он меня одурачил.
— Он одурачил тебя ?
— Да. — Уфф. — Он очень подвижен… у него есть ряд хороших приемов… но теперь я их знаю… — Он продолжал вытираться, тяжело дыша. — Он не воин. У воина были бы и другие… а у него нет. Я этого не понял!
— И он попытался тебя ранить?
Ннанджи рассмеялся, не в силах скрыть своей радости.
— Сначала. Но я в самом деле не хотел… наносить такой удар. Мы очень быстро двигались. Это просто случайность.
Шонсу говорил, что память Ннанджи хранит также все, относящееся к фехтованию. Он никогда ничего не забывал. Значит, теперь он знает хитрости и приемы капитана.
— Вряд ли ты успокоил этим команду, адепт.
Ннанджи перекинул полотенце через плечо и пальцами расчесывал волосы, собираясь вернуть на место заколку. Его юношеская улыбка исчезла.
— Нет. — Он нахмурился, опустив руки. — И это меняет дело, не так ли? Я вряд ли мог бы дать ему меч, если бы он мог проиграть, верно?
Он посмотрел своим странным взглядом на молчавшего Хонакуру. Это был взгляд Шонсу. Затем он показал на дубовые сундуки.
— Прошу тебя, сядь, милорд. — Это тоже были слова Шонсу.
Хонакура сел, пытаясь скрыть нарастающее возбуждение.
Ннанджи отбросил полотенце и тихо прикрыл кормовые ставни. Затем он наклонился, поднимая с пола свою перевязь и седьмой меч.
— Приходилось ли тебе, лорд Хонакура, за все годы, проведенные в храме, когда-либо слышать о веском оправдании убийства штатским воина?
Ага! Значит, вот в чем дело?

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

— Нет, адепт. Я думал о том же самом. Но — нет. Я никогда не слышал ни об одном подобном случае.
Ннанджи задумчиво потер подбородок.
— Одного недостаточно — нам нужно два, не так ли? Думаю, я их нашел, но не уверен. Мне нужна твоя помощь, милорд.
— Еще задолго до заката наступил полный штиль, и «Сапфир» бросил якорь посреди Реки. Ужин был подан рано, и пища была более скудной, чем обычно. Раздавались шутки насчет возможной голодной смерти, если штиль затянется — черный юмор. Впрочем, в эти дни на борту преобладало черное настроение.
Брота обнаружила один очень, очень слабенький лучик света в темноте — впервые ей показалось, что Шонсу немного лучше. Не желая пробуждать ложных надежд, она ничего не сказала.
Глупость Томияно, согласившегося на поединок с воином, наложила мрачный отпечаток на весь «Сапфир». Он пытался проучить противника и в результате почти пропустил первые несколько выпадов. Это подействовало ему на нервы, после чего Ннанджи начал парировать каждый его удар и буквально засыпал его множеством невероятно сложных приемов. Конечно, она сразу же узнала технику Шонсу, и вероятно, Томияно узнал ее тоже, но у него просто не хватало времени ей противостоять. В реальном поединке ее сын, скорее всего, все же одержал бы верх, поскольку в реальном поединке заученные приемы не годились. Однако Ннанджи тренировал Тану и Матарро, учеников Томияно, а также наблюдал, как тот сражался с Шонсу. Этот опыт давал ему преимущества, которых Томияно не мог предвидеть. Любитель, сколь бы одаренным он ни был, не должен связываться с профессионалом, Однако сейчас команда была встревожена больше обычного, и кое-кто мрачно нашептывал, что неплохо было бы запереть Ннанджи в каюте. Брота даже отказывалась слушать подобные советы, поскольку знала, что воин будет драться, если кто-либо только попробует. Впервые после смерти Томминоли ее лидерство оказалось под вопросом, и в воздухе пахло бунтом.
После поединка Ннанджи не выходил из рубки. Либо он оказался удивительно тактичным, либо его сдерживал старый жрец. Он появился лишь однажды, когда Томияно вернулся, чтобы собрать свои наждачные камни, предложив ему свою помощь. Это было предложение мира, но моряк с непристойной бранью отклонил его. Однако корабль был слишком мал для того, чтобы они могли чересчур долго не встречаться.
Так что Брота покинула место, где она обычно ела, и села на крышке переднего люка, лицом к корме, рядом со своим все еще возмущенным сыном. Это была не слишком удачная позиция, так как шлюпки по бокам закрывали вид на Реку, но она могла следить за Томияно и за дверью рубки. Остальные взяли себе еды и рассеялись, как обычно, по палубе, однако разговоров было мало, а мрачных мыслей много.
Появилась Джия. Она положила несколько кусочков на тарелку, слабо улыбнулась в ответ на попытку заговорить и поспешила обратно к ложу своего господина. Катанджи, как никогда ощущавший общее настроение, забился в дальний угол, и его почти не было видно. Пришел старый жрец. Он взял себе ломоть хлеба и кусок мягкого сыра и устроился на крышке другого люка, лицом к Броте и Томияно. Это был странный выбор места, и Холийи пришлось подвинуться, чтобы он мог сесть. Возможно, старик тоже следил за Томияно?
Все ужинали, за исключением Ннанджи, а ведь обычно он всегда был первым у кормушки. Потом раздался стук сапог…
Брота утратила интерес к стоявшей рядом с ней тарелке. Рыжеволосого молодого воина не интересовала еда. Все напряженно смотрели на него.
Он остановился у мачты, лицом к Броте. Однако ему была нужна не она.
— Капитан Томияно?
Рука моряка потянулась к кинжалу, и она приготовилась в случае чего перехватить ее.
— Чего?
Ннанджи высоко поднял голову и хрипло сказал:
— Я должен извиниться перед тобой.
Невероятно! Формальное извинение от воина было явлением более редким, чем перья у рыбы.
Пальцы Томияно пошевелились, ощупывая новую ссадину на ребрах. Наполовину зажившая корка снова отвалилась, ничего особенного.
— Я согласен с тем, что это произошло случайно, — хрипло ответил он.
— Не в этом дело, моряк. — Что бы ни должно было сейчас произойти, Ннанджи слова давались с трудом. — Я приношу извинения за то, что заставил тебя волноваться. Я совершил ошибку на прошлой неделе, когда новичок Матарро спросил меня, что случится, если лорд Шонсу умрет.
Да будет благословенна Богиня !
— Я сказал, что должен буду за него отомстить. Я был неправ.
Окружающие начали облегченно улыбаться.
Ннанджи глубоко вздохнул, так что под перевязью показались все его ребра.
— Клятва, которую мы принесли, весьма необычна, капитан. Конечно, он не умрет, но даже если бы он и умер, я неправильно истолковал эту клятву. — Снова пауза, еще более глубокий вздох, словно ему приходилось заставлять себя произносить слова. — Потому что, если бы лорд Шонсу умер, ты бы не был в этом виноват.
— Это очень здорово, — подозрительно сказал Томияно, ожидая скрытой ловушки. — Почему же?
— Он наделил тебя правом применять оружие. Он приказал тебе бросить меч, но не воспользовался соответствующими словами. Тебе было предоставлено право… ты был обязан … продолжать исполнять его предыдущий приказ. Когда штатскому предоставлено такое право, воин, который ему его дал, отвечает за любые последствия.
— Ты хочешь сказать, что Шонсу убил… ранил самого себя?
Ннанджи еще больше напрягся, сжав кулаки.
— С точки зрения закона — да.
Томияно громко, презрительно расхохотался.
— Что ж, в самом деле великолепно! Значит, мне нечего опасаться? Теперь я могу спать спокойно? Я могу не тревожиться о том, что ты накинешься на меня с мечом?
— Том'о! — попыталась сдержать его Брота.
— Это означает, что на мне не лежит обязанность мстить за то, что случилось с Шонсу. — Ннанджи сиял. — Но это не означает, что я не могу принять оскорбление на свой собственный счет.
Прежде чем моряк успел ответить, Брота сказала:
— Это хорошая новость, адепт. Мы очень рады. Теперь, может быть, присоединишься к нашему ужину? Том'о, как насчет вина, чтобы отпраздновать это событие?
Тана выбежала вперед, схватила Ннанджи за руку и быстро поцеловала в щеку. Его бледное лицо залилось краской, но он даже не посмотрел на нее и не улыбнулся, как можно было бы ожидать. Старик все еще внимательно наблюдал за происходящим. Что-то должно было еще случиться, хотя теперь почти все облегченно улыбались и начали оживленно разговаривать.
— Это очень странный случай, капитан, — громко сказал Ннанджи. Все смолкли. — Это должно означать, что штатский тяжело ранил воина и избежал наказания. Такого никогда не бывает.
Тана отступила назад. Томияно ошеломленно умолк.
Ннанджи посмотрел на Броту и прикусил губу. Потом быстро спросил:
— Где находится Йок, госпожа?
Она крепко сжала запястье Томияно.
— Десять дней пути вверх по реке от Хула. А что?
— Ты никогда больше не бывала в Йоке?
— С каких пор?
— С тех пор, как был убит твой сын.
Она посмотрела на старика. Тот знал, что это случится. Это было нечто большее, нежели самонадеянный и импульсивный самоубийственный просчет молодого воина.
— Нет. Мы никогда больше туда не возвращались.
Ннанджи, казалось, снова потерял дар речи. Потом он крикнул:
— Расскажи мне!
Томияно выдернул руку и швырнул на палубу свою тарелку. Колбаса, морковь и хлеб разлетелись у ног Ннанджи.
— Тебе незачем это знать, сынок!
— Я должен! Я не могу на тебя донести, на борту нет никого постороннего!
— Однако в Дри будут.
— Тогда ты не позволишь мне добраться до Дри. И ты это знаешь.
Наступила невыносимая тишина, пока моряк и воин смотрели друг на друга
— Томияно красный от гнева, Ннанджи мрачный и бледный. Брота снова посмотрела на старика, но тот оставался непроницаемым.
— Как хочешь, — оскалился Томияно. — Тана! Расскажи нашему беспокойному другу, что с тобой было в Йоке.
Тана потрясенно прижалась спиной к шлюпке у правого борта.
— Мама?
Брота пожала плечами. Она не могла понять, что происходит, но чему-то помешать было уже поздно.
— Расскажи ему.
— Но, мама…
— Расскажи!
— Я была еще только Первой, — прошептала Тана. — Я сошла на берег со своим мечом. Сухопутным не нравятся девушки, которые носят мечи.
Ннанджи повернулся к ней, внимательно слушая. Рука Томияно снова потянулась к кинжалу, и снова Брота сжала его запястье… подожди !
— Их было четверо, — быстро заговорила Тана. — Четвертый, двое Третьих и Первый. Адепт вызвал меня на поединок…
— И ты, конечно, выразила ему свое почтение, — сказал Ннанджи.
Она кивнула.
— Потом он велел мне раздеться. Мы были за какими-то штабелями в гавани.
Губы Ннанджи искривились.
— А остальные?
— Они смеялись… и шутили. Я вырвалась от них и побежала обратно на корабль. Они погнались за мной.
Со смертоносным выражением на лице Ннанджи повернулся к капитану.
— Ты прикончил их всех?
Долгая пауза… достаточно долгая, чтобы умереть.
— В конечном счете — да. Но это не вернуло назад моего брата. И Линкаро. А Брокаро умер неделю спустя.
Ннанджи поднял руку, и Томияно напрягся, но он лишь вытер лоб тыльной стороной ладони.
— Ну, адепт? — в наступившей тишине спросила Брота. — Ты слышал. Мы — убийцы воинов. Хладнокровные и безжалостные. Никто не наделял нас тогда правом защищаться.
Ннанджи нахмурился.
— Вы не смогли бы им воспользоваться, госпожа. Воин не должен вмешиваться в дело чести, а если Четвертый должным образом вызвал на поединок Тану, и Тана ему подчинилась, то это было делом чести.
— Хороша честь! — ухмыльнулся Томияно.
— С точки зрения закона. Выразив ему свое почтение, Тана проиграла поединок. Она должна была делать все, что он потребует, пока он не уберет в ножны свой меч.
Олигарро и Малоли поднялись на ноги и придвинулись ближе к пожарным ведрам. Холийи неохотно последовал их примеру. Ннанджи стоял в одиночестве посередине, словно олень среди волчьей стаи, принимая на себя насмешку капитана.
— Даже это , воин?
Ннанджи кивнул.
— Победитель может требовать чего угодно, хотя проигравший все же может отказаться, чтобы сохранить свою честь.
— Но тогда он может быть убит?
— Тогда он должен быть убит. Конечно, это позор! Четвертый не должен вызывать на поединок Первого. Не должен он и требовать от него столь отвратительных вещей. Если бы я был там, я бы предупредил его, что после этого вызову на поединок его самого. Но он был в своем праве. Нет, с точки зрения закона вы — убийцы.
— Значит, ты донесешь на нас, когда мы прибудем в Дри?
Ннанджи тяжело сглотнул и покачал головой.
Капитан недоверчиво фыркнул.
— Почему бы и нет?
— Потому что вы никогда больше не возвращались в Йок. Богиня могла бы перенести вас туда. Она могла бы не дать вам уйти.
Наступила озадаченная тишина, проблеск надежды. Затем послышался шамкающий голос старика:
— Конечно, это нельзя считать защитой, госпожа. Как я уже объяснял адепту Ннанджи раньше, когда мы обсуждали подобный, но гипотетический случай, боги могут убить на месте любого согрешившего, так что отсутствие божественного вмешательства не может быть истолковано как невиновность.
Если кто-то еще сомневался в том, что старик — жрец, то эта речь должна была окончательно их в этом убедить.
— Однако в данном случае, — сказал Ннанджи, — Она перенесла вас. Она доставила вас в Аус, к той каменоломне. Вы тащили за собой якорь; вы проделали очень долгий путь — необычное проявление воли Ее Руки. Богиня сама вынесла приговор. Ваше наказание — помогать лорду Шонсу. Ни один воин или жрец не вправе вмешиваться, когда становится известной Ее воля. Подобное случилось с нами в Ханне. Она сама вынесла приговор, и ни один человек не в силах его отменить.
— Ты веришь в это, старик? — спросила Брота. За всем этим явно чувствовалось его присутствие. Ни один воин не мог думать подобным образом, и уж никак не Ннанджи.
Он догадался, о чем она думает.
— Да, я согласен с доводами адепта, — беззубо улыбнулся он.
— Я им не верю! — Томияно снова вырвал руку у Броты и вскочил на ноги.
— Я никогда не стану им доверять!
Ннанджи покраснел.
— Я готов поклясться специально для тебя, моряк. Но мне придется вытащить меч.
Томияно поколебался.
— Что ж, послушаем.
Осторожно, стараясь не делать резких движений, Ннанджи вытащил сверкающий меч Чиоксина и поднял его в клятвенную позицию. В лучах закатного солнца казалось, что на нем отсвечивает кровь.
— Я, Ннанджи, воин четвертого ранга, брат по клятве Шонсу седьмого ранга, торжественно клянусь, что все члены команды «Сапфира» свободны от греха смерти четверых воинов в Йоке; клянусь своей честью и именем Богини.
Седьмой меч с легким шелестом скользнул обратно в ножны.
Последовала ошеломленная пауза.
— А твой босс? — спросил капитан. — Если он придет в себя…
Ннанджи устало улыбнулся.
— Он и я принесли четвертую клятву воинов, капитан. Мои клятвы — его клятвы, так что я поклялся и за лорда Шонсу тоже. И ни один Седьмой никогда не отменит клятвы другого. Это может сделать жрец, но некому будет исполнить его приговор. Вам ничто не угрожает.
— Ты Четвертый! Ты думаешь, что можешь связать клятвой всех Седьмых в Мире?
Улыбка Ннанджи стала шире, напоминая скорее дерзкую мальчишескую ухмылку его брата.
— Это тяжкая ответственность! Я предупреждал Шонсу, когда он говорил мне об этой клятве… Да! Всех Седьмых. То есть, полагаю, всех воинов в Мире. Навсегда. Окончательно. Даже если я ошибаюсь, мы можем оставить вас только на суд Богини.
— Старик? — бросила Брота.
Тот кивнул лысой головой.
— Все верно, госпожа.
Она прислушивалась к словам нищего?
Затем вперед выбежала Тана и обхватила руками Ннанджи. На этот раз он рассмеялся и обнял ее, поцеловав в ответ.
— Что ж, я… — сказал Томияно, глядя на вставшую с места Броту. Все смотрели на Броту.
Не в силах говорить, она лишь с улыбкой кивнула.
Долгий кошмар закончился. Над палубой разнеслись радостные крики. Все вскочили на ноги, жены обнимали мужей, дети возбужденно кричали. Катанджи лежал на спине, обняв Диву и Мей, а они обе пытались одновременно его поцеловать. Тана все еще была в объятиях Ннанджи, получая в ответ значительно больше поцелуев, чем отдавала ему сама…
— Ннанджи! Ннанджи! — сквозь толпу протолкалась Джия.
Покрасневший Ннанджи вырвался от Таны столь резко, что она чуть не упала.
— Ннанджи! — Джия схватила его за руку. В глазах ее стояли слезы. — Он пришел в себя… он говорит, что голоден.

Глава 6

Шонсу не собирался умирать, торговля шла хорошо, каждый день приносил с собой новые впечатления. На «Сапфире» царила атмосфера всеобщего удовлетворения. В конце концов, воины оказались не такими уж и плохими. Меняющие Курс приносили удачу.
«Сапфир» пришел в Дри.
Город Дри был залит солнечным светом, отражавшимся от воды; это был город, сверкавший всеми цветами радуги, по оживленным каналам которого скользили гондолы и быстроходные лодки. Высокие арочные мосты соединяли широкие площади; в небо уходили полукруглые купола и алебастровые башни. В воздухе ощущался острый запах экзотических пряностей и цветов; казалось, он вибрировал от многоцветья и грустных старых песен полуголодных гондольеров. Разукрашенные корабли величественно двигались среди выложенных мрамором зданий, под неподвижным взглядом древних статуй.
Местные таможенники оказались худшими из всех, каких только приходилось встречать Броте. Они вышли навстречу «Сапфиру» на лодках, словно нетерпеливо ожидая своей добычи. Они взяли у нее деньги и направили ее на стоянку возле одного из торговых островков поменьше.
Шонсу был все еще очень слаб. Даже Томияно не решился предложить отправить его на берег, а Ннанджи не собирался оставлять седьмой меч без охраны, или рисковать оказаться с мечом за спиной рядом с другим воином. Так что воины остались на борту, а моряки начали готовиться к торговле.
Брота с легкостью продала мебель, и цена была вполне приличной, даже после того, как хищные таможенники забрали причитавшуюся им долю.
— Ковры, — сказал Томияно, показывая в сторону ближайшего склада. Они вместе с Бротой подошли туда, рассмотрели и пощупали ковры, подумали и поторговались. Торговец оказался неуступчивым и настаивал на том, что может продать товар только другому торговцу… подразумевая плату для одного из его родственников, действовавшего в качестве агента. Это было бы еще одним налогом. Брота вела себя более осторожно, чем тогда, когда покупала медь. Торговля должна была основываться на опыте и знаниях; в Ки или в Хуле она знала, что покупать, что продавать, что сколько стоило. Эта странная коммерция под руководством Богини была азартной игрой, прыжком в неизвестность, вызывавшим у нее тревогу, но в конце концов она решилась, и они ударили по рукам. Рабы начали носить ковры и складывать их возле корабля, поскольку еще один таможенник должен был осмотреть их перед погрузкой.
Брота вышла на шумную, оживленную улицу вместе с сыном, и они остановились посреди освещенной солнцем толпы, обсуждая, правильно ли они поступили. Группа уличных музыкантов перебирала струны по одну сторону от них, с другой стороны расхваливал достоинства своих цветов лоточник. Со всех сторон их толкали тележки и пешеходы.
Все-таки, подумала Брота, она что-то упустила. Ковры казались не вполне уместными, хотя сделка была уже заключена и ничего изменить было нельзя.
— У нас еще есть свободное место, — предложил Томияно, столь же недовольный.
— Госпожа! — послышался голос возле ее локтя. Она обернулась, нахмурившись, и обнаружила перед собой мальчишку-раба. Он был очень юным, загорелым и худым, так что можно было пересчитать все ребра. Всю его одежду составляла черная набедренная повязка. У него были темные курчавые волосы и большие ясные глаза.
Брота в ужасе отшатнулась.
— Катанджи ! — выдохнула она. — Ради всех богов, мальчик! Ты сошел с ума!
Через середину его лица была проведена черная полоса раба. Она скрывала его единственную воинскую метку, и крохотный крестик в виде меча можно было заметить лишь при внимательном рассмотрении — а кто будет внимательно разглядывать раба?
Томияно схватил его за руку.
— Это нарушение всех законов, парень, — прошептал он. — Если кто-нибудь заметит, ты навсегда останешься рабом, и они выжгут тебе эту метку каленым железом. Возвращайся на корабль, быстро!
Катанджи вырвался.
— Погоди! Все в порядке — я был на складе, и там было темно.
Брота посмотрела на Томияно, а Томияно на Броту; затем оба посмотрели на Катанджи.
— И что ты там делал? — спросила она.

Предыдущая страница 21 Следующая страница


Обретение мудрости 22

— Осматривал ковры. — Он показал на свою родительскую метку. — Я знаю ковры! Я видел, как вы вошли, и провел для вас небольшую разведку. Рабы все знают, и их не заботит прибыль их хозяев, так что они рассказали мне правду
— как другому рабу.
В этом могла быть доля истины.
— И что же ты узнал? — с нарастающим любопытством спросила Брота.
— Самые лучшие — шелковые, верно? Они просто замечательные!
— Некоторые — да. Но за каждый шелковый приходится покупать десять шерстяных. Таков закон этого города. Другие торговцы говорят то же самое.
Мальчишка улыбнулся.
— Это только для торговцев! Местные их покупают. И женщина-воин тоже могла бы их купить! — Он был настолько возбужден, что, казалось, подпрыгивал на булыжной мостовой. — Ты видела тот с золотыми русалками? Это просто чудо! И это единственный, который у них есть на этом складе, потому что горожане обычно скупают их все. Я знаю, куда надо идти, и какую цену платят местные.
Брота посмотрела на Томияно, а Томияно на Броту. Контрабанда?
— Шелковые ковры большие, — сказала Брота. — Но даже гондола могла бы выдержать несколько.
Томияно задумчиво кивнул.
— Тебе придется подкупить гондольера. Он может потерять свою лодку. Или голову.
— Обычные моряки не посмели бы — у них могли бы конфисковать корабль.
Но никто не конфискует корабль, пока на его борту Шонсу.
— Давай! — сказала Брота. — Том'о, проследи за погрузкой. А ты, новичок? Как нам доставить тебя обратно на корабль?
Он снова улыбнулся.
— Увидимся на борту, госпожа. — Он шагнул назад и растворился в толпе.
Томияно нахмурился и побежал вперед, огибая фургоны и людей. Когда Брота добралась до трапа, он был занят разговором с чиновником, но, увидев ее, покачал головой.
— Я думал, он оставит вход открытым. Но это не положено.
Когда корабль стоял в порту, открытые входы являлись серьезным проступком; они могли пропустить крыс, четвероногих или двуногих. Она огляделась вокруг, но нигде не было видно никаких следов Катанджи — что было не удивительно на пристани, столь запруженной грудами товара, фургонами и людьми. Чиновник с официальным видом щелкал на счетах… требовалась очередная взятка.
— Когда она добралась до своей каюты, там было жарко и душно. Проклятый таможенник лишил ее последних средств. Она заперла дверь, опустилась на колени и отодвинула панель. Из многих потайных мест на корабле этим она пользовалась чаще всего. Она окинула взглядом хранившиеся там запасы. Сколько ковров, даже шелковых, может поместиться в гондоле? Немного, но, возможно, почти столько же, сколько она уже купила, забив при этом трюм «Сапфира» шерстяными. Мальчишка был прав, именно шелковые ковры могли принести прибыль. Если ты не уверен в рынке, обеспечь качество. Шерстяные ковры были не того класса. Парень был прирожденным торговцем.
Она выбрала маленький кожаный мешочек. В нем было сто золотых, и она была уверена, что гондола не возьмет так много, может быть, даже меньше половины. Затем она взяла свой меч, причесала волосы и вышла на палубу.
Подойдя к рубке, она услышала глухие удары. Корабль был, естественно, неподвижен, и кто-то пользовался возможностью потренироваться в метании ножа. С удивлением она обнаружила, что это был Ннанджи, сидевший из-за низкого потолка на одном из сундуков и упражнявшийся с набором из дюжины или около того клинков. Судя по виду мишени, у него это получалось очень хорошо.
Видя ее удивление, он улыбнулся.
— Быстрее, чем меч! — сказал он. У него был несколько смущенный вид, но он явно был доволен своим искусством.
— Я думала, что это нарушение всех правил, адепт? Или я пропустила новую сутру?
— Это я предложил, госпожа, — послышался голос Шонсу. Теперь он сидел, опираясь спиной на груду подушек, все еще очень худой и бледный, но дела его явно пошли на поправку. Каждый день он набирался новых сил. — Ты знаешь, что говорят сутры о колдунах?
Если бы она созналась в том, сколько сутр она знала, рыжие волосы адепта Ннанджи тут же бы поседели.
— Не думаю, что когда-либо об этом слышала.
— Ничего! Они не воины, так что принципы чести к ним не относятся. Они
— вооруженные штатские, что само по себе есть нарушение закона — так что любые средства хороши.
— Но ножи? — Даже водяной крысе могло стать не по себе при мысли о воине, бросающем ножи. Хуже того, Джия спокойно сидела в углу, что-то делая с одним из сапог Шонсу, а рядом с ней стоял сапог Ннанджи. Хуже всего были спрятанные ножи.
Шонсу пожал плечами. Он выглядел усталым. Тана заботливо сидела на корточках рядом с ним. Она исполняла обязанности медсестры с тех пор, как Шонсу пришел в себя и смог оценить ее усилия. Брота не думала, что ее дочь добьется большего успеха с Шонсу, чем Ннанджи добился с ней, но Седьмой стоил таких усилий.
— Когда я встретился с колдунами в Аусе, — сказал Шонсу, — они заставили меня отступить перед ними. Я тогда подумал, нужно ли им время для того, чтобы произнести свои заклинания, или что там у них. Из всего, что мы о них знаем, следует, что единственное действенное средство против них — скорость. Так что — ножи! — Однако звучало это так, словно он был готов лишь обороняться, но не нападать.
— Я не возражаю, милорд! Тана, мне нужно, чтобы ты пошла со мной на берег.
Тана заботливо повернулась к Шонсу.
— Ты сможешь ненадолго обойтись без меня, милорд?
— Думаю, справлюсь, — вежливо ответил он.
Тана похлопала его по руке, поднялась, не спеша продемонстрировав свои длинные загорелые ноги, и по-кошачьи скользнула к двери. Полоски ткани, составлявшие ее одежду, стали уже почти непристойными, превратившись в узкие ленточки, и Брота уловила запах мускуса и фиалок, который мог бы удушить козла. Придется поучить Тану правилам приличия.
Ннанджи бросил нож. Бум ! В яблочко. Он ухмыльнулся и потянулся за следующим ножом.
Джия встала и подошла к своему господину, который приветствовал ее улыбкой, сказавшей больше, чем дюжина сутр. Потом он снова посмотрел на Броту.
— Госпожа? Я пытался понять, что же произошло в Вэле. Ты, моряк Олигарро, Ннанджи, капитан — ваши рассказы не вполне совпадают. Удар грома — ты сказала, что человек исчез в дыму, но не видела вспышки. Олигарро говорит, что он упал с трапа, и что была вспышка. Ннанджи ничего не видел…
Она рассказывала ему три раза. Конечно, показания свидетелей никогда не совпадают.
— Что говорит ученик Катанджи, милорд?
Шонсу и Ннанджи удивленно переглянулись.
— Я не знал, что он при этом присутствовал.
Демоны ! Она совсем забыла о том, кто привел ее к источнику незаконных ковров.
— О да! Он был там, милорд.
Ннанджи спрыгнул с сундука и целеустремленно направился к двери. Брота последовала за ним на палубу. Катанджи стоял у носового трапа, с мечом, в сапогах и килте. Как он умудрился…
Она поспешила за Ннанджи, огибая свернутые ковры.
— Мне нужно с тобой поговорить, подопечный! — зловеще произнес Ннанджи.
Катанджи широко открыл глаза.
— Конечно, наставник. — Единственным следом его маскировки было едва заметное маслянистое пятно на носу. В ту ночь в Вэле его лицо тоже было перемазано. — Ты спрашивал госпожу Броту о той сутре?
Ннанджи поколебался, затем с улыбкой повернулся к Броте.
— Можешь объяснить мне сутру тысяча сорок четыре, госпожа?
К счастью, Пятый должен был знать только до девятьсот восемьдесят первой.
— Мне она незнакома, адепт.
— Лорд Шонсу рассказал ее мне. Он говорит, что тоже ее не понимает, но я уверен, что он лишь притворяется. — Его взгляд стал отрешенным, и он процитировал голосом, очень похожим на голос Шонсу: «Об Отсутствии Следов: Лучше дать тупой меч, нежели сутру, тем, кому невозможно помочь».
Брота пожала плечами. Какой-то сухопутный вздор! Как ей добиться хоть слова от Катанджи?
— Не слишком много смысла, не так ли? Как можно дать что-то кому-то, кому невозможно помочь?
Ннанджи хмуро кивнул.
— Я думал, это может означать, что лучше помочь, чем можешь, даже если мало чем можешь помочь, нежели просто давать советы?
— При чем здесь в таком случае следы?
— Ну… даже если не достигнешь ни чести, ни славы?
— А может быть, здесь два смысла, — сказал Катанджи, — и ты можешь выбрать любой, какой захочешь?
— Какой же второй? — осторожно спросил его брат.
Из двери на полубаке выплыла Тана в своем лучшем сатиновом платье и желтых сандалиях. За спиной у нее был меч. Ннанджи непроизвольно посмотрел в ее сторону.
— Пираты не оставляют следов, — пробормотал Катанджи, словно в глубокой задумчивости. — Не как разбойники на суше. А «тупой меч» может означать… рапиру! А свободные не могут помочь морякам…
— Вот оно! — воскликнул Ннанджи. — Правильно! Это означает, что можно учить моряков фехтовать! Спасибо, мальчуган! — Забыв о колдунах, он развернулся и побежал в сторону рубки.
Катанджи смотрел ему вслед, с сожалением качая головой. Потом он улыбнулся Броте.
— Пошли отсюда! — сказал он.
— Брота выбрала самую большую гондолу из всех, какие только попались ей на глаза; она уселась лицом к гондольеру, чтобы легче было следить за ним. Это был худой, иссушенный солнцем широкоплечий человек, как раз в том возрасте, когда приходится кормить много ртов. Тана с мальчиком сели впереди него, лицом к ней.
Гондольер оттолкнулся, и лодка заскользила в сторону гавани. Он пропел короткое приветствие, обычную чушь для туристов, а потом спросил:
— Куда, госпожа?
— В город, сделать кое-какие покупки, и привезти их обратно на корабль.
Он сразу же догадался.
— Ковры: — сказал он, и лицо его окаменело. Тана помогла вести переговоры, обольстительно улыбаясь и демонстрируя ему свои формы. В семье все хорошо знали, что Тана всегда поступает так, как сама считает нужным. Гондольер с широко раскрытыми глазами смотрел на нее, на лбу у него выступил пот. Он согласился за значительно меньшую цену, чем потребовал таможенник.
Лодка скользила среди широких полос отражавшегося от воды солнечного света. Вдали виднелись туманные очертания башен.
— Куда? — снова спросил гондольер.
— Куда, новичок? — спросила Брота. Ковровщик наверняка бы подумал, что ему предстоит обставлять казарму, увидев троих воинов.
Катанджи отвел взгляд от величественных кораблей, изящных вельботов и быстроходных лодок. Он с ангельским видом улыбнулся.
— Какова моя доля? — спросил он.
Какое-то время лодка продолжала плыть вперед, и единственным слышимым звуком была музыка и шум порта, доносившиеся из гавани.
— Что ты имеешь в виду? — спросила Брота, решив, что пяти серебряных будет более чем достаточно.
Он ухмыльнулся.
— Я получаю право выбирать первым, и ты доставляешь меня бесплатно на «Сапфир», и дальше на «Сапфире» куда я захочу, и разгружаешь там мой товар.
— Потом он сделал паузу, и лицо его посерьезнело. — И ты обещаешь не говорить ничего Ннанджи. Он говорит, что торговля — недостойное занятие для воинов!
Тана начала хихикать. Брота не знала, злиться ли ей на себя или удивляться поведению мальчишки.
— Мы не позволяем частную торговлю на «Сапфире», — мрачно сказала она.
— Все члены команды знают, что им причитается доля, и если кто-то хочет уйти, он может ее забрать.
— Прости, госпожа, — не слишком почтительно сказал Катанджи, — но я не член команды.
Она сдалась, криво улыбнувшись, сознавая, что Тана получает от этого удовольствие и с радостью расскажет обо всем остальным членам семьи.
— Нет, ты ведь один из людей Богини, не так ли? Ладно, договорились. Но ты тоже никому ничего не рассказывай. И ты, Тана!
Он наклонился и протянул обе руки для рукопожатия, что удивило ее еще больше. Потом он сказал гондольеру, чтобы тот направлялся к Каналу Семи Храмов, и вернулся к созерцанию оживленного порта.
Внезапно Брота вспомнила, что у этого Первого в кошельке по крайней мере пятнадцать золотых. Она думала, что «выбирать первым» означает один ковер. Он бы не посмел… или?
Прежде чем она успела задать вопрос, Тана ее опередила.
— Сколько же ты намерен потратить, торговец? — спросила она.
Катанджи широко улыбнулся, блеснув зубами.
— Шестьдесят четыре золотых, — ответил он.

ЧАСТЬ ЧЕТВЁРТАЯ
ВОИН ОБРЕТАЕТ АРМИЮ

Глава 1

Каср, следующий город после Дри, тоже располагался на правом берегу, в краю воинов. Бог Ветра равнодушно продолжал исполнять свои обязанности, и когда наконец перед ними появился Каср, жарким и безмятежным утром, Уолли уже в достаточной степени пришел в себя для того, чтобы выйти на воздух. В одном лишь килте, он вытянулся на крышке люка, подложив под голову подушку и наслаждаясь солнцем, словно миллионер на собственной яхте. Доски под ним были теплыми, и паруса заполняли собой все небо.
Рядом лежал костыль, который сделал ему моряк Холийи. По другую сторону от него сидела Джия, в моряцкой набедренной повязке и полоске ткани на груди. У рабыни они, конечно, были черными, но подчеркивали ее восхитительную фигуру так, что Уолли счел это вызывающе соблазнительным. Время от времени он сжимал ее руку, или она сжимала его руку, а потом они молча удовлетворенно улыбались друг другу. Тана, слава Всевышней, оставила свои ухаживания, и теперь ее не было нигде поблизости видно.
Мир медленно полз мимо своей неторопливой доиндустриальной поступью. Это был очень мирный путь на войну. Уолли было предоставлено время, чтобы восстановить здоровье, и, видимо, он должен был полностью выздороветь. Верующий человек мог бы счесть подобное чудесным исцелением.
Моряки занимались своими повседневными делами — кораблем и детьми, одеждой и пищей. Взгляды, которые они бросали на него, были в лучшем случае дружелюбными, в худшем — уважительно-вежливыми… и это было еще одно чудо. От их прежней враждебности не осталось и следа, и ее сменило пусть и неохотное, но все же согласие с присутствием пассажиров на борту. Брота даже нашла для них каюты, уплотнив молодежь и освободив место.
На корме слышался лязг стали — Ннанджи тренировал Мату. С тех пор как его наставник открыл ему ту удивительно двусмысленную сутру, жизнь на корабле превратилась для него из адской скуки в райское наслаждение ежедневного фехтования. Он больше не ограничивался обучением Таны, Катанджи и Матарро. Моряки это только приветствовали. На Реке это была хорошая подстраховка.
Из задумчивости Уолли вывела появившаяся над ним тень. Он поднял взгляд и увидел лицо Томияно, напоминавшее черную тучу. Он сел.
— Скоро Каср… милорд. — У Томияно больше не возникало мыслей об убийстве при виде Шонсу, но он и не испытывал экстаза от братской любви. — Мне просто интересно, сможешь ли ты набрать там себе воинов? — Он явно был готов к отрицательному ответу.
Уолли покачал головой. Он попытался улыбнуться и, убрав костыль, показал на крышку люка позади себя.
— Пока нет, капитан. Однако сядь на минутку, давай обсудим.
Томияно пожал плечами и присел на краешек, словно не собираясь задерживаться надолго. Его синяки уже прошли, ссадины зажили. Ожог на лице превратился в белый шрам. Он был горд — горд своим кораблем, выполнявшим теперь божественную миссию; горд своими физическими возможностями, которые сейчас затмевало титаническое присутствие Шонсу; горд своей независимостью…
— Я еще пока не совсем в форме, — сказал Уолли. — Но однажды, капитан, ты получишь назад свой корабль. Однажды я уничтожу колдунов. Тогда мы оба будем свободны. И, возможно, когда этот день наступит, мы с тобой сможем встретиться где-нибудь в баре и отметить вместе это событие? Или, если хочешь, набьем друг другу морду. А потом — разнесем в щепки весь порт? Отправимся по бабам и войдем в легенду? Устроим себе такое похмелье, что жить больше не захочется? Или…
Лицо Томияно оставалось безучастным. Он оперся руками о люк, словно собираясь встать.
— Что-нибудь еще, милорд?
Уолли вздохнул — подход оказался неверным.
— Да. После Касра, насколько я знаю, будет Сен. Но это на левом берегу. Следующий город воинов — Тау… примерно неделя пути?
— Если будет приличный ветер.
— Что ж, думаю, к тому времени я буду на ногах.
— Вы высадитесь в Тау? — осторожно спросил моряк.
Уолли знал, что его беспокоит.
— Как только я буду здоров, и мы достигнем города, где есть приличные воины, ваши обязательства на этом заканчиваются, и договор считается выполненным. Мы высаживаемся. Все честно?
Моряк был еще и торговцем.
— Что значит — «приличные воины»?
— Парочка Третьих? Достаточно крепких, конечно. Да, я бы сказал, что двоих Третьих для начала бы хватило. По крайней мере, они могли бы прикрыть меня со спины.
Моряк кивнул и снова собрался уходить.
— Останься, — сказал Уолли. — Есть у тебя еще минута? У меня возникла проблема, и ты мог бы мне помочь.
Томияно снова сел, с все так же ничего не выражающим лицом, но в этот момент донесся взрыв смеха со стороны фехтовальщиков и наблюдавших за ними зрителей на корме — громче всего смеялся Ннанджи. Капитан взглянул в ту сторону, и глаза его сузились.
— Вот еще одно чудо, — тихо сказал Уолли.
— Чудо?
— Ннанджи. Немногие могут преодолеть собственные предрассудки, как он, капитан.
Томияно нахмурился.
— Предрассудки? Предрассудки — это мнения, не основанные на опыте, не так ли?
— Или на опыте, который не относится к делу, — Уолли обнаружил, что в присутствии Томияно нелегко сохранять терпение. — Подумай, с чего он начинал
— годы общения с одними только воинами. Конечно, он презирал штатских — так его учили думать. Его также учили, что убийство — абсолютно непростительное преступление, исключительная жестокость…
— Ты не согласен с той присягой, которую он принес?
— Вовсе нет. Суть в том, что он понял, что его учили неправильно, и нашел в себе силы подняться выше этого. Мало кому это удается, капитан. Старик клянется, что он здесь ни при чем — все это была идея самого Ннанджи. Когда мы впервые поднялись на борт, он считал, что ты и твоя семья должны гордиться тем, что служат ему, лишь потому, что он воин. Теперь же он считает вас своими друзьями и союзниками. Подобная перемена — почти подвиг, тебе не кажется?
— Он перестроился.
— А ты? Ты считал, что все воины — убийцы и насильники. Как твои предрассудки, моряк Томияно?
Капитан покраснел.
— Мое мнение было основано на опыте.
— Однако этот опыт не имел отношения к делу.
— Я согласен, что в данном случае я ошибался. Но только в данном случае.
Уолли пожал плечами, зная, что большинство воинов за подобное замечание готовы были пролить кровь. Однако капитан корабля должен был высоко ценить лидерство, а Ннанджи продемонстрировал способности к лидерству, о которых Уолли даже не подозревал за этой легкомысленной юношеской улыбкой. Он сам поддался предрассудкам, относясь к своему молодому помощнику лишь как к потенциальному телохранителю и удобной ходячей справочной библиотеке. Так что возникал еще один вопрос: сколь большую роль предназначено было сыграть Ннанджи в миссии Шонсу?
Томияно вернулся к сути дела.
— Что за проблему ты хотел со мной обсудить?
— В некотором смысле, моя проблема заключается в том, чтобы понять, в чем заключается моя проблема, если ты еще не запутался. Бог сказал мне, что мне поручена миссия, но не сказал, в чем она заключается, а лишь сказал, что об этом я узнаю сам. Что ж, теперь я встретился с колдунами, так что знаю , что мне предстоит сделать, хотя до сих пор не знаю, как . Но он также загадал мне загадку.
Моряк поднял брови, так что три отметины в виде корабля скрылись под его каштановыми волосами. Раздражение уступило место любопытству.
— Загадку, милорд?
— Загадку. А вот часть ее, которая касается тебя:

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Когда низко пасть придется, Встанет войско, круг замкнется, Будет выучен урок.
— Вполне можно предположить, что «низко пасть» — это мягкое описание того, что произошло со мной в Аусе.
Явно заинтригованный, Томияно почесал голову.
— Как ты соберешь войско? — осторожно спросил он.
Он не стал произносить вслух естественное продолжение вопроса: каким образом лорд Шонсу сможет собрать войско после того, что произошло с ним в Аусе? Если слух об этом доберется сюда раньше, в лучшем случае его поднимут на смех, а в худшем — обвинят в преступлении. Если об этом станет известно после того, как он наберет себе воинов, дело может дойти до мятежа. Его договор с Бротой гласил, что его должны доставить до ближайшего города, где он сможет набрать воинов, но сможет ли теперь Шонсу когда-либо это сделать?
Возможно, именно поэтому Хонакура высказывал предположение, что означенным войском может быть команда «Сапфира». Все они в достаточной степени владели мечом еще до того, как Ннанджи начал свои уроки, а благодаря его тренировкам они быстро отточили свое мастерство до немыслимого прежде уровня. Тем не менее, Уолли не мог поверить, что от него предполагалось сразиться с колдунами численностью в несколько городов в компании около дюжины непрофессионалов, половину которых составляли женщины, и определенно не собирался делиться этой мыслью с Томияно. К воинам и их спутникам можно было теперь относиться как к неизбежному злу, но члены команды «Сапфира» не были солдатами. Война их не привлекала, и об огненных демонах в договоре ничего не говорилось.
— Я не знаю, как собрать армию, — сказал Уолли. — Я уверен, что слова об уроке относятся к колдунам — должен быть какой-то способ их победить. Но вот насчет круга я хотел спросить у тебя.
— Какого круга?
— Который мы должны замкнуть! — Он усмехнулся, видя озадаченное лицо моряка. — Пока что мы знаем о четырех городах воинов по левую сторону от нас, на правом берегу — Ки Сан, Дри и Каср прямо впереди. Как мне сказали, следующий — Тау.
— Так говорят. — Моряк скорчил гримасу. — Мы торговцы, Шонсу, а не исследователи. Торговцы торгуют то тут, то там — обычно между двумя городами, иногда в трех-четырех. Если Богиня не вернет нас в Хул, тогда мы с тем же успехом сможем торговать здесь. Ки Сан и Дри вполне нас устраивают. Должен сказать, мне нравится здешний климат, хотя мне сказали, что здесь суровые зимы. Посмотрим, что здесь продается и что им нужно. Мы даже не собирались идти дальше в Тау, но, полагаю, мы все-таки должны найти тебе подходящих воинов. Если их нет в Тау, тогда мы доставим вас обратно в Каср. Или в Ки Сан. К тому времени ты будешь уже на ногах.
Уолли надеялся, что Томияно окажется более любознательным. Он должен был знать больше о географии, чем могли рассказать Хонакура и Катанджи; но, очевидно, это было не так. Брота проявляла точно такое же отсутствие всякого интереса.
— На левом берегу, капитан, мы знаем про Аус и Вэл — города колдунов. Дальше идет Сен. Но я знаю еще об одном городе впереди, дальше вверх по течению.
— Какой это город?
— Ов.
— Но… — Моряк нахмурился. — Ведь вы пришли именно оттуда, когда мы с вами встретились! Это много недель пути назад, Шонсу!
Для моряка в Мире существовало лишь два направления: вверх и вниз по Реке. Расстояние измерялось в днях. Уолли начал терпеливо объяснять, рисуя пальцами невидимую карту на крышке люка. Река делала петлю — на север от Ова, потом на запад, вокруг или через горы, а затем на юг к Аусу. Черные Земли вверх по течению от Ова были теми же Черными Землями, что лежали вниз по течению от Ауса. Это был божественный круг, который нужно было замкнуть.
Он пришел к этому выводу, пока выздоравливал, лишь для того, чтобы выяснить, что его спутники об этом уже знают. Хонакура понял это первым, по крайней мере так он заявил, а Ннанджи, вероятно, узнал об этом от Катанджи.
В конце концов логика взяла верх над предрассудками моряка. Он кивнул. «Сапфир» двигался по западной стороне петли. Горы Реги-Вул уже располагались на юго-востоке, но они находились к северо-востоку от Ауса. В Ове они лежали на северо-западе.
— Ты хочешь, чтобы мы замкнули круг и доставили тебя в Ов, Шонсу? — сердито спросил он.
— Я должен вернуться в Ов, капитан, и замкнуть круг. Означает ли это сам город, или поместье, где мы начали свой путь — не знаю. Доберемся ли мы туда на «Сапфире» или как-то иначе — я тоже не знаю. Но если бы ты расспросил моряков в Касре, это могло бы помочь. Далеко ли это? Сколько городов захватили колдуны? Старик говорит, что знает, но он лишь строит догадки.
Конечно, семь, сказал Хонакура — их должно было быть семь. Уолли не стал спорить, поскольку с большим уважением начал относиться к суевериям старого жреца.
По старым доскам простучали сапоги, и перед ними появился Ннанджи, потный и улыбающийся, который закончил свои уроки фехтования. Позади него виднелся приближающийся город Каср.
— Ты останешься на борту, милорд брат? — спросил он.
— Да, — сказал Уолли. Он снова отметил неуловимые перемены, происшедшие с Ннанджи — небольшая пауза перед тем, как он заговорил, расчет, скрытый за обычной веселостью, тайная гордость своими способностями. За лекциями Уолли о теории мышления и об ответственности быстро последовала практика, и никто в возрасте Ннанджи не мог бы пройти через это, не получив нескольких шрамов. На поверхности он был все тем же упрямым идеалистом, неугомонным бездельником, но где-то в глубине начинало пробуждаться нечто иное. Слепое поклонение перед героем превратилось в осознанное уважение. Будучи Ннанджи, он ничего не мог забыть.
— Я останусь, но не вижу причин, почему бы тебе не провести небольшую разведку, — сказал Уолли. — Ты мог бы нанести визит в гарнизон Касра и поговорить со старостой.
Улыбка Ннанджи исчезла с его лица. Очевидно, он уже рассматривал подобную возможность.
— Мне кажется, это неблагоразумно, — тихо сказал он. — Они спросят, есть ли у меня наставник — кто он, и какого ранга. А если староста узнает, что в городе Седьмой, он наверняка придет сам.
Уолли собирался было предложить Ннанджи солгать — но он наверняка не стал бы этого делать. Основываясь на своем опыте общения с продажным Харадуджу в Ханне, и на инциденте с Телкой в Ки Сане, Ннанджи испытывал крайнее недоверие к старостам.
— Однако ты мог бы выяснить кое-что о колдунах.
— Все-таки я думаю, что это неблагоразумно… брат. — Ннанджи вел себя почтительно, но готов был проявить упрямство. — Ты еще не совсем поправился.
Уолли вздохнул.
— Как хочешь. Но, Ннанджи… клятва, которую мы принесли, была клятвой братства.
— Да?
— А не материнства.
Ннанджи улыбнулся и показал рукой на бак.
— Иди к себе, Шонсу!
Томияно, видимо, все еще размышлял над божественной загадкой.
— Предположим, мы проделаем весь путь до Ова, милорд? Почему именно Ов? Что должно там произойти?
— Капитан, — грустно сказал Уолли, — будь я проклят, если я знаю. Может быть, я что-то упустил?

Глава 2

После Касра погода испортилась, словно намекая на то, что лето близится к концу. Под дождем, во тьме и в тумане они пришли в Сен. Черный Сен, как называли его моряки, и это имя вполне ему подходило — черные базальтовые стены и черные крыши, болезненного вида здания вдоль зловонных узких улиц, блестевших от сырости. Зажатый у реки между двумя утесами, город тянулся вверх на пять-шесть этажей, превращая улицы в мрачные каньоны. Даже пристань была черной, и башня колдунов казалась не более унылой или зловещей, нежели остальной город. Пешеходы и лошади, съежившись, передвигались посреди луж, сгорбленные и понурые.
Катанджи наблюдал за прибытием через иллюминатор в каюте Дивы. Пока что его не позвали в рубку, где должны были скрываться Шонсу и Ннанджи, пока «Сапфир» будет находиться в порту. Теперь было слишком поздно посылать за ним Ннанджи, но можно было послать Джию.
Дива, волнуясь, стояла рядом. Он уже держал наготове набедренную повязку раба и грим. Как говорил Матарро, это была смесь ламповой сажи и гусиного жира. Ее использовали для смазки кабестана. Матарро не знал, что Катанджи позаимствовал некоторое ее количество, как и о том, что он нашел ей другое применение.
Шонсу устроил Катанджи выволочку, когда узнал, что он сходил в Вэле на берег и беседовал с группой рабов возле фургона, хотя и был доволен свидетельскими показаниями, которые собрал Катанджи. Таможенник свалился с трапа, когда в него ударила молния. Он не превратился в дым, как говорила Брота. На пристани ждали двое колдунов… несчастный был мертв или без сознания… они забрали его кошелек и сбросили беднягу в Реку…
Эти новости обрадовали Шонсу, но он все еще был вне себя от ярости, заявляя, что Катанджи не подчинился приказу. Это была неправда. Когда они покидали Аус, ему было запрещено сходить на берег, если «Сапфир» когда-либо туда вернется. Про другие города колдунов никто ничего не говорил. Ннанджи подтвердил это, в точности процитировав слова Шонсу.
— Очень хорошо! — сказал Шонсу, с убийственным выражением на лице. — Но в любом другом порту колдунов ты и шагу не ступишь на сходни! Ты даже не выйдешь на палубу! Ясно?
Конечно, ясно — так или иначе, Катанджи уходил и возвращался через иллюминатор. Он тактично умолчал о том, что снова побывал на берегу в Вэле, на следующий день, и несколько часов бродил по городу.
А теперь Шонсу попросил Броту посетить Сен, чтобы он мог обрести там знание. Моряки и один старый жрец — чему они могли научить? Что могли узнать воины, прячась в рубке и выглядывая в окна? Знание была делом Катанджи; так сказал бог.
Хитрый и пронырливый старый Хонакура догадался, что он замышляет, и несколько раз отвлекал Шонсу, когда разговор приближался к опасной теме. Однако даже он теперь сказал, что следующий раз должен быть последним.
— Потом ты должен им все рассказать, новичок. И им придется тебя остановить. Но ради этого стоит совершить еще одну попытку.
Пристань быстро приближалась. Если бы корабль развернулся, ему пришлось бы пробираться через палубу в каюту, которую он делил с Матарро.
— Хорошо! — сказал Катанджи. Он сбросил свою набедренную повязку и начал завязывать черную.
Дива теперь хорошо знала, что делать. Она держала зеркало, которое позаимствовала из каюты своих родителей. Он потянулся к баночке с жиром и шпателю.
— Держи крепче! — сказал он. У нее дрожали руки.
— О, Катанджи! Это так опасно!
— Я же тебе говорил! Я воин. Опасность — мое ремесло. Женщина воина должна быть столь же сильной, как и прекрасной… а ты в самом деле прекрасна.
Это ее успокоило. Она покраснела, и руки ее перестали трястись. Он улыбнулся и снова сосредоточился на гриме.
— Лишь красивые заслуживают смелых, как говорит Нандж.
Дива всхлипнула. Она была симпатичной девушкой, с приятно округлыми формами. Еще несколько лет, и она станет столь же безобразно толстой, как ее тетя Брота, но сейчас легкая полнота ее лишь украшала.
— Все. — Он закончил. Хорошо иметь девушку, на которую можно смотреть сверху вниз. Мей была для него слишком высокой. — Я не могу тебя сейчас поцеловать, потому что все размажу. Возмещу с лихвой сегодня вечером.
Она прижалась щекой к его шее.
— Будь осторожен, дорогой. Я буду страшно переживать, если с тобой что-то случится.
Корабль мягко ударился о кранцы. Он обнял ее и удивился, обнаружив, как тяжело им снова расстаться.
— Ничего не случится. Следи внимательно, и быстро спускайся сюда, когда я дам сигнал!
Он чуть приоткрыл иллюминатор. Канаты были заранее связаны. Прямо перед ними была груда каких-то тюков… отлично. Он открыл люк шире и выскользнул на холодную, мокрую пристань.
— Народу было немного из-за дождя, но люди шли, опустив головы, не глядя по сторонам, что вполне устраивало Катанджи. Он тоже держал голову опущенной, переставляя ноги вялой походкой раба. Хорошо было наконец выбраться из сапог; он сбрасывал их каждый раз, когда Ннанджи не видел, но ему редко удавалось сделать это надолго. Набедренная повязка была намного удобнее, чем килт. Он снова чувствовал себя мальчишкой, безмятежно бегающим с голой задницей, а не воином, вынужденным вышагивать с гордо поднятой головой. Он до сих пор не мог представить себя воином, сколько бы Ннанджи на него ни орал.
Он направился вдоль по одной из узких улочек. Было достаточно темно для того, чтобы никто не мог заметить что-либо подозрительное в его черной полосе раба. Эта попытка должна была быть последней, и он должен был собрать как можно больше информации.
Он усмехнулся, подумав о Ннанджи. Его косичка наверняка встанет дыбом, и он будет орать, словно тетя Груза. Шонсу тоже, конечно, возмутится, однако втайне одобрит его поступок. Однако в этом отношении он никак не мог одержать верх над Ннанджи. Шонсу любил узнавать что-то новое — как и Катанджи, и таких людей вокруг было немного. Что ж, сегодня он многое сумеет добавить к тому, что узнал в Вэле. Потом они сядут вдвоем, и он расскажет все Шонсу, и Шонсу восхищенно покачает головой и скажет: «Молодец, новичок», своим рычащим голосом. После этого даже Ннанджи не сможет на него кричать.
Он заметил видневшуюся в конце другой улицы башню и свернул в ту сторону.
Оказавшись на площади, и нырнул в одну из дверей, просто взглянуть. Как в Вэле и Аусе, колдуны снесли ряд зданий, чтобы построить свою башню и оставить вокруг нее пустое пространство. В Аусе он не заходил столь далеко, но в Вэле подошел к самой башне и провел кое-какую военную разведку, о которой говорилось в сутрах. Он мог сделать это и сейчас, но эта башня ничем не отличалась от других. Он видел большую дверь, через которую разгружались фургоны, значит, должна была быть и другая, поменьше, с дальней стороны. Окон не было по крайней мере до третьего этажа, дальше следовало тринадцать этажей с окнами. По каким же лестницам приходилось им карабкаться! Но все было точно так же. У колдунов наверняка была сутра для строительства башен.
Он пересек площадь, считая шаги до башни, вдоль башни и после башни. Потом он обошел ее и проделал то же самое в другом направлении. Башня была квадратной, двадцать два шага с каждой стороны, как он и ожидал. Двери были такие же — тяжелое дерево с бронзовым орнаментом в форме перьев. И точно так же перед каждой дверью была яма, закрытая бронзовой решеткой.
Для чего? Яма была неглубокой, а решетки, похоже, не были откидными, так что это были не ловушки.
Столько бронзы — недешево! И еще птицы. Вокруг других башен тоже были птицы, важно ходившие по земле и неуклюже взлетавшие, когда он проходил мимо. Было ли это как-то связано с метками в форме перьев? Он стоял на углу, думая, что делать дальше, когда открылась маленькая дверца, и из нее вышел колдун-Второй с корзиной и начал что-то разбрасывать по земле. Все птицы собрались вокруг него, так что это наверняка был корм.
Интересно, подумал он, не были ли эти птицы замаскированными колдунами? Что произойдет, если он схватит одну из них? Если она превратится обратно в колдуна, то превратятся ли ее перья в мантию, или же он окажется голым? Или же они были пленниками, превращенными колдовской силой в птиц, и держались возле башни в надежде, что их превратят обратно в людей? Он поежился.
На площади показался мальчик, тащивший тележку с нарисованной на боках рыбой. Он остановился у двери и заговорил со Вторым, который открыл ему дверь, и мальчик начал переносить в башню ящики. Катанджи вышел из-за угла и пересек площадь медленным, ленивым шагом раба, которому приказано было бежать. Проходя мимо тележки, он бросил взгляд на ящики. Осьминоги? Бррр!
Пока этого было достаточно, и он какое-то время бродил по городу, наслаждаясь запахами, людьми, запахом людей, старым знакомым ощущением конского навоза между пальцами ног. Корабельная жизнь была утомительна для городского жителя.
Он вернулся на пристань, чтобы взглянуть, что происходит на «Сапфире». Двое торговцев устало поднимались по трапу, намереваясь поторговаться с Бротой. Значит, все в порядке. У него в запасе было еще несколько часов.
Он снова отправился бродить по улицам, в поисках какой-нибудь лачуги рабов. В детстве он часто ходил к рабам вместе с Кан'о и Джи'о… чем они теперь занимаются? Кан'о поступил в гильдию суконщиков. Джи'о, вероятно, стал торговцем тканями, как и его отец.
Втроем они узнали от рабов значительно больше, чем когда-либо знали их родители. Иногда они даже рисовали рабскую полосу у себя на лице, хотя это было настолько рискованно, что у них душа уходила в пятки, и обычно они этого не делали. Когда он получил метку воина, он решил, что эти времена для него закончились. Потом он понял, что полоса раба может оказаться хорошим прикрытием, и искушение оказалось слишком велико, чтобы ему сопротивляться. Он отправился на пристань в Вэле во время грозы и многое узнал, сидя под фургоном. Два золотых… эти сведения принесли Броте не менее двух сотен.
Так что Богиня одобрила его поступок, и на следующий день он отправился в обличье раба бродить по Вэлу.
Рабы — это рабы. Обиталища рабов — это обиталища рабов. Он обнаружил глубокую нишу между двумя зданиями, где вела наверх деревянная лестница. Там как раз было место между ступенями и стеной — рабы никогда не были толстыми, если только их не кастрировали. Он протиснулся туда и нашел там в темноте и грязи троих рабов, усердно отлынивавших от работы.
Они лишь что-то проворчали, так что он к ним присоединился, найдя место рядом с одним из них, где было относительно чисто. Он сел и сжался в комок, чтобы было теплее, прислушиваясь к их беседе, к шуму дождя и к жужжанию множества мух. Совсем как в прежние времена.
Разговор был, конечно, о женщинах — хвастовство насчет того, чего требовали от них хозяйки в отсутствие хозяев. Никто из них не верил другим, все это было лишь выдачей желаемого за действительное, и все это знали. Однако, слушая их, он начал ощущать некоторое возбуждение, и невольно стал думать о Диве. Малоли убил бы его, если бы узнал, что случилось с его дорогой невинной девственницей-дочерью, или о том, какое это доставило его дорогой и любимой дочери удовольствие.
Но кто мог бы об этом рассказать? Матарро знал; он просыпался по крайней мере однажды, когда его сосед по комнате вернулся на рассвете. Честно говоря, тогда, в первый раз, Катанджи оказался несколько более неуклюж, чем следовало. Позже Матарро пытался его припугнуть, сказав, что Брота специально подговорила Диву, желая подстроить Катанджи ловушку, так как он мог бы стать хорошей водяной крысой. Он в это не поверил. Он не думал , что в это можно поверить. Подстроить таким образом ловушку воину на суше было невозможно, но речной народ не отличался широтой мысли. Естественно, это привело бы к жуткому скандалу — ему было приказано не трогать женщин. Однако Матарро был хорошим парнем. Он был крайне наивен, будучи всего лишь моряком, но он бы не проговорился.
Очень осторожно Катанджи вступил в разговор. Он новый раб в городе: что это за история с колдунами? Сколько их здесь? Чем они занимаются? Не могут ли они своими заклинаниями сделать раба свободным человеком?
— Для этого они продают магическое снадобье, — сказал один, а другой рассмеялся. Они работали вместе, эти двое. Что в этом смешного? — спросил третий — помоложе, ненамного старше Катанджи.
— Знаешь, из чего они делают это снадобье? — сказал первый. — Из лошадиной мочи.
— Дерьмо, — сказал третий.
— Факт. У нашего хозяина есть конюшня. Он собирает лошадиную мочу, а колдуны ее у него покупают.
— Дерьмо, — снова сказал третий.
— Заткнись! — прорычал первый. — Факт. Иди погуляй возле их башни. Сам почувствуешь. Воняет, как из конюшни, но лошадей там нет.
— Моим хозяином раньше был кожевник, — сказал Катанджи. — Вот это была вонь!
— Здесь таких нет. Колдуны выгнали их из города.
Снова! То же самое, что и в Вэле — что имели колдуны против кожевников?
— Как насчет красильщиков?
— Их тоже. А что? — Старший раб начинал с подозрением относиться к такому количеству вопросов.
Однако ни в Аусе, ни в Вэле красильщиков тоже не было. Шонсу бы это понравилось.
— Я слышал об этом, — сказал Катанджи. — И не мог поверить. Как насчет молний? Факт?
— Факт, — сказал старший. — Много шума, огня и дыма. Я видел.
— Никакого шума, — сказал средний. — Я тоже видел. Яркая вспышка, и все.
Они начали спорить. Один из них шел по улице, когда из дома выбежал обезумевший раб, размахивая окровавленным топором. Он убил троих в доме и ранил еще двоих на улице. Тогда дорогу ему преградила колдунья-Вторая — миниатюрная девушка. Много шума, дыма — и мертвый раб.
Значит, даже Второй мог произнести подобное заклинание? Шонсу бы это не понравилось.
Все это дерьмо, сказал другой, чистейшей воды дерьмо. Он видел, как молния убила воина . Остальные засмеялись, тогда он перешел к подробностям. Несколько лет назад — темной ночью, когда Бог Сна был закрыт облаками… возвращаясь домой от женщины, он шел наперерез через площадь и увидел троих воинов — с косичками, мечами и всем прочим. Вероятно, они сошли с корабля. Они несли какие-то свертки. Он остановился в тени, наблюдая за ними, поскольку в Сене уже много лет не было воинов, и понял, что это за свертки. Это были охапки хвороста. Воины перебежали через площадь к маленькой дверце в башне, и он предположил, что они хотят ее поджечь. Он подумал, что они, видимо, изрядно пьяны.
Они остановились у решетки, что-то подозревая, и положили свои свертки. Ему показалось, что высоко наверху открылось окно, но он не был уверен. Затем воины подошли к двери, после чего последовала яркая вспышка молнии и вопли. Никакого шума, лишь нечто вроде звука разбитого стекла; слишком громко для стекла, но не гром.
Двое воинов вернулись назад и прошли мимо него, поддерживая друг друга. Третий остался лежать — мертвый.
— Зажаренный, — сказал он. — Они прошли прямо рядом со мной, и я мог почувствовать запах жареного мяса, который исходил от раненого. Он издавал отвратительные звуки, и от него несло жареной свининой. Сходи взгляни на ту дверь в башне! Там все еще можно увидеть обугленные следы.
Две разновидности молний? Или демонов?
Сидевший рядом раб обнял Катанджи за плечи.
— Ты симпатичный мальчик, — сказал он.
— Нет! — Катанджи попытался вырваться.
— Все будет в порядке, — не слишком убедительно сказал раб. — Давай, попробуем!
— Нет, — запротестовал Катанджи, не осмеливаясь кричать слишком громко.
— Да оставь ты его, — сказал младший. — Давай я с тобой.
Катанджи ушел.
Он снова вернулся к «Сапфиру» — там разгружали товар, так что у него еще было время. Нужно было попытаться узнать больше. Он вернулся на площадь; дождь пошел еще сильнее, тучи опустились ниже и помрачнели еще больше. У большой двери ожидала группа рабов — человек десять или двенадцать. Он бродил вокруг, наблюдая за ними и начиная постепенно разочаровываться в успехе.
В этот момент про улице прогрохотал фургон, направляясь к площади и к башне. Он был большой — его тащила четверка лошадей. Может быть, из-за города? Даже из Вула? Шонсу мог это знать. Фургон был тяжело нагружен, и его накрывал кожаный чехол. Позади шли еще рабы. Два отряда рабов? Он мог присоединиться к ним, и тогда каждый бы думал, что он из другой группы. Когда фургон и шедшие за ним миновали его, он смешался с рабами и пошел следом за ними через площадь, прежде чем успел испугаться.
На полпути у него внутри начало все переворачиваться от страха. Что, во имя всех богов, он делает? Он, наверное, не в своем уме, но теперь было уже слишком поздно. Если бы он попытался удрать, рабы бы начали кричать, и весь город погнался бы за ним. «О Богиня, спаси меня!»
Большие двери были открыты. Возница поставил вагон на решетку, напротив дверей. Появились трое колдунов, Третий и двое высоких Первых. Они пытались не дать грузу намокнуть, держа покрывало так, чтобы рабы могли вытаскивать мешки и быстро заносить их внутрь. Катанджи поднялся на помост вместе с остальными, и никто на него даже не взглянул.
Нужно будет сказать Шонсу, что стены здесь толщиной в руку. Такие не прошибешь.
Ему на плечо взвалили мешок, и ноги его чуть не подогнулись. Шатаясь, он двинулся в башню, следом за шедшим впереди.
Он сошел с ума! Что на него нашло? Они, наверное, слышат, как бьется его сердце!
В воздухе воняло лошадьми. Тьфу!
Большой, высокий полутемный зал достигал в высоту первых окон, и, вероятно, занимал половину ширины башни. Взглянув вверх, он увидел массивные балки, поддерживавшие потолок. Зал был загроможден, но мешок скрывал из его поля зрения все, что находилось справа, а слева была лишь стена мешков, некоторые из которых были открыты, и в них были какие-то травы.
Воин, который шпионит внутри башни колдунов… что они с ним сделают, если поймают за этим занятием?
Раб, шедший впереди, шагнул внутрь чего-то напоминавшего большой шкаф, бросил свой мешок в общую груду и вышел. Катанджи с облегчением сделал то же самое. У входа стояли двое колдунов, наблюдая за ними — Четвертый в оранжевом и Второй, желтая мантия которого ярко выделялась во мраке.
Помня о том, чтобы держать голову опущенной, Катанджи вышел из шкафа, продолжая следовать за тем же рабом. Он потер спину… дьявольски тяжелые эти мешки! Внезапно, когда он проходил мимо колдунов, один из них протянул руку и похлопал его по плечу.

Глава 3

«Сапфир» все еще скользил к гавани в Сене; Хонакура сидел на дубовом сундуке, словно взъерошенный черный филин, Ннанджи беспокойно ходил возле окон, а Уолли метал в мишень ножи. Затем в рубку ворвалась Брота, закутанная в объемистый кожаный плащ, казавшаяся еще более огромной, нежели обычно, словно рассерженная грозовая туча. Вокруг нее сразу же образовалась лужа из воды, стекавшей с плаща и капавшей с ее косички. Вода блестела на ее пухлом смуглом лице и белых бровях.
— Не нравится мне это место, — прогремела она. — Что, по-твоему, ты намереваешься здесь узнать, милорд?
— Не знаю, госпожа.
— Торговцы будут искать укрытия. Они захотят прийти сюда!
Уолли об этом не подумал. Другого подходящего места, откуда можно было бы хоть что-то увидеть, на корабле не было. Иллюминаторы внизу были на одном уровне с пристанью, или даже ниже.
— А если повесить занавеску? Да — я ведь видел, как здесь вешали белье, верно?
Брота закатила глаза при мысли о том, что воины будут прятаться за мокрым бельем, но повернулась и отправилась организовывать все необходимое.
— Где наш талисман? — спросил Уолли. — Пожалуй, стоит не спускать с него глаз.
Ннанджи кивнул. Он уже поворачивался к двери, когда Хонакура сказал:
— Лорд Шонсу! Что, по-твоему, было самым необычным из того, что сделал колдун, который поднялся к нам на борт в Вэле? А ты, адепт? Что ты думаешь?
— То, как он убил человека одним щелчком пальцев, — предположил Уолли.
— То, что другим щелчком он не убил меня! — усмехнулся Ннанджи, словно в этом было что-то забавное.
Старый жрец пожал сгорбленными плечами.
— Мы знали, что они способны на нечто подобное. А ты даже не попытался вытащить меч, адепт. В отличие от покойного воина Кандору… Нет. Не в этом дело. — Казалось, он был чем-то озадачен.
— Так расскажи нам.
— Дело в заклинании, приносящем удачу, которое он обещал наложить на наш груз!
Какие еще яркие мысли возникали под этой сияющей лысиной?
— Он наверняка знал про пожар, — сказал Уолли.
— Именно! Это как та птица, которую они наколдовали в котелке для капитана, верно?
— В самом деле?
Хонакура нахмурился, видя бестолковость воинов.
— Если ты захватишь опасного пленника, лорд Шонсу, станешь ли ты демонстрировать свое воинское искусство? Станешь ли ты подбрасывать в воздух яблоки и разрубать их мечом?
— Хочешь сказать, они просто пускали пыль в глаза?

Предыдущая страница 23 Следующая страница


Обретение мудрости 24

— Словно маленькие дети! Зачем?
Это была любопытная мысль, возможно, весьма существенная. Хонакура как никто другой разбирался в людях.
— Катанджи говорит, что колдун весь был покрыт буграми. Это интересует меня значительно больше, — сказал Уолли.
— Буграми? Бородавками?
— Нет. Их мантии сделали из очень тяжелого, плотного материала, но в ту ночь был очень сильный ветер, и Катанджи говорит, что либо он был обвязан какими-то пакетами, либо у него было очень много туго набитых карманов. Сообразительный, шельмец. Кстати, Ннанджи…
Хонакура искоса посмотрел на него.
— Его сообразительность заключается не только в этом.
— Что ты имеешь в виду? Ему ведь было приказано…
Старик предостерегающе приложил палец к губам — появились Брота и Мата с тюками белья. Они быстро натянули веревку через всю комнату и развесили на ней мокрые простыни. Ннанджи сдвинул сундуки к одной стене, так что воины могли сидеть там незамеченными и вместе с тем видеть и слышать все, что происходит. Брота заверила их, что они будут находиться на стороне, которая ближе к берегу, и смогут также наблюдать за пристанью. Идея с бельем была остроумной, но не слишком правдоподобной, поскольку в этот дождливый день в Сене ничто не могло высохнуть. Интересно, подумал Уолли, могут ли колдуны видеть сквозь ткань — но в этом случае они могли бы столь же легко видеть сквозь дерево.
Палуба начала заполняться мокрыми людьми, включая детей, которые хихикали над новыми для них капюшонами. Их игра могла с успехом отвлечь внимание, если бы у кого-то возникли подозрения, поскольку ничто не кажется более невинным, чем детский смех.
Когда «Сапфир» причалил к пристани, Уолли вспомнил о Катанджи. Теперь было слишком поздно посылать за ним Ннанджи. Хонакура, который только что с беззаботным видом удалился прочь, преднамеренно отвлек внимание Уолли от мальчишки, и уже не в первый раз. Катанджи явно что-то замышлял, и Хонакура прикрывал его. Так или иначе, новичку было приказано не сходить на берег в портах, принадлежавших колдунам, так что вряд ли ему что-либо всерьез угрожало. Уолли перестал думать о Катанджи.
— Томияно заявил, что если колдуны в Вэле в состоянии были вынести присутствие Ннанджи на корабле, то вряд ли их очень расстроит след от ожога, и остался на виду, вооружившись кинжалом. Джия развлекала детишек, так что моряки могли спокойно заниматься своими делами.
Таможенником оказалась старуха, сгорбленная артритом и хромая, угрюмая и вежливая. Она не обратила внимания на шрам капитана, быстро пробормотала, что воинам не позволено сходить на берег, получила два золотых и заковыляла прочь. Уолли заключил, что она, вероятно, настоящая, и что она, вероятно, боится своих хозяев.
Итак, попытки колдунов ликвидировать коррупцию среди своих чиновников оказались успешными. В портах на правом берегу воины либо не были не в состоянии, либо не пытались с ней бороться, так что взяточничество там традиционно процветало. Единственным, что воины считали преступлением, были всевозможные проявления насилия. Уолли не мог себе представить, чтобы воин типа Ннанджи пытался разобраться в запутанной истории, связанной с хищениями или мошенничеством. Колдуны хотели поощрить торговлю. Воинов же это не интересовало. Уолли, будучи весьма нетипичным воином, скорее готов был с этим согласиться. Он нашел подобный взгляд довольно занимательным, вспомнив слова полубога: «Ты думаешь не как Шонсу, и это меня радует».
Над одним из трапов был сооружен навес, под которым расположилась в своем кресле Брота, а на краю причала перед ней были разложены образцы ее товара. Старая Лина спустилась по другому трапу, чтобы посмотреть, чем торгуют лоточники. Дождь лил как из ведра.
Уолли начал ощущать усталость и раздражение. Проклятые метки! Как можно было вести войну в таких условиях? Если враг мог стать невидимым, или по своему желанию менять принадлежность к гильдии, то он мог и свободно проникать в города воинов. Это нечестно! Он еле сдерживался, чтобы не крикнуть детям, чтобы те успокоились.
Однако довольно скоро Брота привела двух торговцев и сторговалась с ними от ста пятидесяти до двухсот сорока пяти, в то время как к их торгу изумленно прислушивались из-за занавесок. Ударили по рукам, и торговцы ушли, чтобы следить за разгрузкой корзин и кожаных изделий.
Потом пришел Холийи. Он был самым молодым среди взрослых моряков, еще более худым, чем Ннанджи, и удивительно немногословным — он был достаточно дружелюбен, но, похоже, мог в течение многих дней не произнести ни слова.
— Ки Сан, Дри, Каср, Тау, Во, Шан, и Ги, — сказал он Уолли. — Аус, Вэл, Сен, Ча, Гор, Амб… и Ов! — Он улыбнулся, повернулся и ушел прочь. Для него это была серьезная речь — и отличная демонстрация тренированной памяти, вполне естественной для лишенного письменности общества.
Значит, Томияно приказал ему выяснить насчет географии, и он это сделал. Хонакура был прав — семь городов на каждом берегу. Семь свободных городов, расположенных по внешней стороне излучины Реки, и семь по внутренней, захваченных колдунами? Предположим, что так — основываясь на предрассудке, который в Мире, похоже, приравнивался к доказательству. Уолли в миллионный раз пожалел, что не может писать. Конечно, он мог изобразить эскиз карты — скажем, углем — но он не мог нанести на нее названия. Он уже пытался, но ничего не получилось. Он попросил Ннанджи повторить для него перечень городов, пока мысленно представлял, как должна течь река: на север, через Черные Земли, мимо Ова, описывая большой круг против часовой стрелки — вокруг Вула? — и снова на юг, опять через Черные Земли и к Аусу. Единственным разрывом в круге, который описывала Река, должна была быть полоска суши между Аусом и Овом, которую они уже пересекли.
Уолли все еще размышлял над воображаемой картой, когда на сходнях появилась странная процессия. Рабы только что начали выгружать товар, а уже предстояла новая сделка. Если повезет, «Сапфир» мог вскоре покинуть это унылое место.
Впереди шел Четвертый средних лет, а за ним следовали двое помоложе, которые были одеты в коричневые мантии, и потому, вероятнее всего, были жрецами, поскольку представители других гильдий в их возрасте ограничивались набедренными повязками. Все трое держали кожаные зонтики. Замыкал шествие молодой Третий — рослый, с важным видом и насквозь мокрый, с прилипшими к лицу волосами. Сказав несколько слов Броте, все они направились в рубку, а следом за ними шли сама Брота и Томияно.
Слушая и наблюдая из-за занавески, Уолли понял, что рослый молодой человек был каменщиком. Его отец послал его вниз по реке из Ча купить мрамор, и теперь ему нужно было отправить груз домой. Если «Сапфир» направляется вверх по реке, не могут ли они доставить его приобретение?
Уолли обнаружил интересную проблему в этом неграмотном мире. Не существовало никаких квитанций, банков, доверенностей, и даже надежной связи между городами. Вопросы непосредственной купли-продажи решались просто, но, очевидно, торговцам иногда приходилось давать поручение на доставку груза. Он не мог придумать никакого действенного способа. Конечно, Брота могла купить мрамор, а затем вновь продать его, но в этом случае она должна была бы поверить молодому человеку на слово, что его отец пожелает его купить, или же довериться собственному мнению, что она сможет продать его с хорошей прибылью. Но ничто также не мешало ей продать товар его конкурентам. Если бы он просто доверил ей свой груз, она и ее корабль могли бы исчезнуть вместе с ним навсегда. Если бы он отправился вместе с грузом, могло бы произойти то же самое, а он пошел бы на корм пираньям. Любой вариант, похоже, приводил к необходимости кому-то довериться, даже без сложностей, связанных с непостоянством Богини и переменной географией Мира.
Уолли сидел за занавеской, слушая их разговор, и в конце концов выяснил, что способ все-таки есть. Фургон с мрамором стоял рядом, и Брота купила камень за сто шестьдесят золотых — ворча, что он не стоит и половины. Торговец, местный богач, который должен был получить комиссионные, поклялся, что купит у нее тот же товар через десять дней за двести, если она доставит его обратно. Томияно, как официальный капитан, поклялся, что доставит его в Ча, Брота — что продаст его каменщику не более чем за две сотни.
Очень изобретательно, заключил Уолли; они распределили риск между собой. Молодому человеку доставка мрамора обойдется, вероятно, в сорок золотых, или даже меньше, если его отец уговорит Броту сбавить цену. Она была уверена, что получит свои сорок золотых, если ей придется вернуться, а мрамор был куплен по завышенной цене, так что у нее не будет искушения с ним скрыться. Уолли это понравилось, как и клятвенные церемонии. Свидетелями были жрецы. Каменщик поклялся своим резцом, Брота — своим мечом, Томияно — своим кораблем, а торговец — золотом.
Уолли подумал о том, насколько все было бы проще, если бы в Мире была изобретена письменность. Интересно, почему этого не произошло? Было ли это божественным вмешательством?
Объемистые корзины были вскоре убраны, и на «Сапфир» начали загружать мрамор. Теперь Уолли понял, почему обычное путешествие на семь-восемь дней могло потребовать столь высокой оплаты. Мрамор был опасным грузом. Впервые он увидел в действии погрузочную стрелу, и все, казалось, затаивали дыхание, когда на борту оказывался очередной громадный каменный блок. Если бы один из них сорвался, он пробил бы корпус насквозь, и беспомощный воин остался бы в городе колдунов без возможности его покинуть. Поняв это, он начал тихо ругаться: будь проклята Брота, заключающая подобные сделки в подобном месте!
Однако веревки выдержали, и ни один из каменных блоков не сорвался. Восемь раз стрела аккуратно опускала свой груз, и «Сапфир» все глубже оседал в воде. Затем фургон и свидетели отбыли. Хонакура, который, как обычно, разнюхивал все вокруг, весь мокрый, поднялся по трапу. Члены команды, бывшие на берегу, вернулись и приготовились к отходу.
Визит казался почти бессмысленным с точки зрения Уолли, хотя, вероятно, Хонакура выяснил кое-что о том, когда и как Сен был захвачен колдунами.
— Мне совсем не жаль покидать этот город, — заметил Уолли. — Он производит гнетущее впечатление.
Ннанджи согласно кивнул.
— И обед запаздывает.
Первый из двух трапов с грохотом поднялся.

Глава 4

Ощутив прикосновение колдуна, Катанджи подскочил, словно кролик, и у него невольно вырвался слабый писк ужаса. Изо всех пор его кожи начал обычно сочиться пот. Он повернулся, все еще тупо глядя в пол, в любой момент ожидая увидеть, как все его внутренности вываливаются из-под его набедренной повязки.
Он попытался сказать: «Адепт?», но издал лишь квакающий звук. Сам его страх выдавал его с головой.
— Не слишком-то много мяса на его костях, — заметил Второй.
Они что, хотят его зажарить?
— Мне не нужно мясо, — глухо прорычал Четвертый. — Выносливость — вот что нам требуется.
Они собирались его пытать? О, Богиня !
Никто из колдунов не обращался к Катанджи, и он продолжал стоять, весь дрожа. Другие рабы проходили с мешками мимо и выходили из шкафа без них. Затем Четвертый тронул за плечо еще одного: «Ты!» Тот был не намного старше Катанджи, выше его ростом, но такой же жилистый, и издал такой же дрожащий вопль, даже громче. Катанджи видел, как трясутся его колени. Значит, все рабы боялись колдунов, и его собственный страх не мог его выдать. Но когда они посмотрят на лица…
— И ты! — сказал Четвертый, выбрав еще одного. — Идем со мной.
Оставив Второго следить за разгрузкой, Четвертый повернулся кругом и пошел впереди, между большой железной раскаленной плитой, на которой кипели два больших котла — запах был просто невыносим — и штабелем дров, за которым находилась груда мешков. Один из них был открыт, и оттуда сыпался уголь. За мешками располагался длинный стол, уставленный большими и маленькими горшками и гигантскими бутылками из зеленого стекла, а еще там были три больших медных котла со змеевиками наверху, подобные тем, что видел в Аусе Шонсу, помятые и почерневшие от долгого употребления. А за плитой находилась печь, вроде кузнечной, только больше, и почти обнаженный юноша яростно работал мехами, блестя от пота. Он взглянул на проходившего мимо Катанджи, и тот увидел единственное перо у него на лбу. Очевидно, быть колдуном-Первым было не столь весело, как воином-Первым, и он выглядел по крайней мере не моложе Нанджа.
Затем они подошли к лестнице. Посреди стоял большой деревянный чан с водой, а по стенам спиралью уходили вверх ступени. Ступени были металлическими, большей частью бронзовыми.
Когда Катанджи подошел к чану и уже собирался поставить ногу на первую ступень, следом за шедшим в трех или четырех шагах впереди колдуном, чан внезапно зашипел и выплюнул струю пара. Катанджи подскочил, в ужасе взвизгнул и чуть не утратил контроль за своим мочевым пузырем.
Колдун рассмеялся. Он протянул руку и пробормотал короткое заклинание из незнакомых Катанджи слов.
— Теперь тебе ничего не угрожает, — сказал он. — Идем!
Дрожа, Катанджи начал подниматься по лестнице, а двое других рабов — следом за ним. Потом чан снова зашипел, и рабы тихо застонали, так что, видимо, они были столь же напуганы, как и он сам. И у них не было воинских меток на лбу.
Лестница совершила два оборота, прежде чем они добрались до следующего уровня, и чан за это время прошипел внизу пять раз. Снова лестница… они поднялись на три этажа и тяжело дышали. Колдун прошел по длинному коридору, мимо двух закрытых дверей, а затем свернул в большое помещение. Катанджи с тревогой взглянул на дыру в полу, со свисавшими в нее веревками, и большую деревянную штуковину, напоминавшую длинный барабан на подставке, опутанный веревками и колесами. Одна стена была каменной, и в ней было окно — сутры гласили, что размер окна имеет значение — а две стены были деревянными, четвертая же была почти скрыта грудами мешков. Там ждали четверо колдунов, двое Первых и двое Вторых. Катанджи с нарастающим ужасом смотрел на барабан. Пытки?
Четвертый показал на барабан.
— Быстрее! Пошел! — сказал он.
Катанджи не понял, но остальные двое рабов схватились за перекладину наверху и вскарабкались на барабан, вокруг которого были приделаны лопасти. Он последовал их примеру, и барабан начал медленно поворачиваться с громким скрипом и грохотом веревок и колес. Какие-то большие штуковины начали опускаться в дыру.
— Проклятье! — пробормотал Четвертый. Он выхватил откуда-то хлыст и громко щелкнул им в воздухе. — Работайте, или я шкуру с вас спущу!
Рабы крепче ухватились за перекладину и сильнее заработали ногами. Барабан начал вращаться быстрее, издавая более громкие звуки, скрип и грохот. Катанджи был посередине, глядя на свои худые руки между двумя парами крепких рук, а дальше была большая дыра в полу и движущиеся веревки. Вскоре он уже бежал, стараясь поспевать за другими и думая о том, не собираются ли его загнать до смерти. Когда он увидел, что веревки поднимаются наверх, он понял, что это не колдовство — веревки наматывались на барабан. Он и двое других рабов, вероятно, должны были собственными ногами поднять наверх тот самый шкаф. Это была дьявольски тяжелая работа.
Снова щелкнул хлыст, и он вспомнил, что у него нет шрамов на спине. Обратят ли на это внимание колдуны? Почти у всех настоящих рабов были шрамы. Не возникнет ли у них искушения разукрасить ими и его спину, просто из принципа?
Все быстрее и быстрее — он задыхался, и по его лицу и подмышкам струился пот. Он чувствовал в воздухе запах пота. Сердце бешено колотилось, во рту пересохло. Двое других тоже тяжело дышали, а ведь они были крепче его. Потом постепенно прямо на полу выросла гора мешков, и Четвертый дернул за ручку. Барабан резко затормозил, и трое рабов чуть не перелетели через перекладину. Все колдуны рассмеялись, словно только этого и ждали.
Двое рабов подняли руки и вытерли лица. В последний момент Катанджи сообразил, что ему этого делать не следует. Здесь было светлее, чем внизу — вдруг кто-то взглянет поближе на его полосу раба? Жир и сажа… не расползлись ли они вместе с потом по всему лицу? Опустив голову, он стоял, опираясь руками об ограждение, и тяжело дышал. Двое других рабов были заняты примерно тем же самым. Младшие колдуны разгружали мешки и аккуратно и осторожно их укладывали. Вероятно, каким-то образом они отличали одни от других, поскольку складывали их в разных местах возле стены, но для наблюдавшего за ними воина все мешки казались одинаковыми.
— Готово! — крикнул Четвертый, когда шкаф опустел; он снова повернул ручку, и барабан сдвинулся под ногами Катанджи. Рабы снова начали переступать ногами, но опустить шкаф вниз оказалось не легче, чем поднять его наверх — и это казалось не вполне честным. Потом он услышал, как в него загружают новые мешки.
Катанджи с ужасом представил себе размеры фургона и его груз.
Он подумал о «Сапфире». Что он станет делать, если они уйдут без него?
Снова щелкнул хлыст, и снова началась пытка…
Чтобы полностью опустошить фургон, потребовалось не меньше двадцати ходок вверх и вниз. К этому времени Катанджи изнемогал от усталости, и его уже не слишком интересовало, заметят ли они, что он воин, если бы только они позволили ему где-нибудь прилечь. Во рту ощущался отвратительный вкус, и ему казалось, что его сердце вот-вот разорвется. Иногда ему чудилось, что вокруг становится темнее, и все куда-то плывет; потом он понимал, что близок к обмороку. Однако если бы он упал, они увидели бы его лицо.
Четвертый часто щелкал хлыстом, но не пользовался им, хотя последние несколько раз погрузка шла очень долго. Один из младших сказал, что, возможно, стоит сходить за свежими силами, но Четвертый ответил, что уже почти все закончено, и можно не беспокоиться.
Наконец, он снова повел их по коридору. Катанджи медленно плелся сзади, несколько отстав, и ему это было вовсе не трудно. Было трудно просто идти. Его ноги подгибались. Две двери теперь были открыты, отбрасывая пятна света, и он задержался, проходя мимо каждой из них, стараясь запомнить увиденное. В первой комнате за столом сидела колдунья, Вторая, с откинутым капюшоном. Она что-то делала с блюдцем, двигая его по кругу — вероятно, совершала какое-то заклинание. В основном он заметил лишь ее лицо, не увидев ничего позади ли вокруг нее. Ей было лет двадцать пять, и она была довольно красива, но у нее было три метки на лбу, а не две, как полагалось при ее желтой мантии. И это были не перья! Он не был уверен в том, что именно это было, но они явно не имели формы перьев.
В другой комнате никого не было, лишь пара столов и несколько стульев. Один из столов, похоже, был каким-то ритуальным местом, так как на нем в серебряных держателях стояли длинные перья — по-видимому, это имело какое-то отношение к меткам. У дальней стены виднелся ряд полок, уставленных сотнями коричневых ящичков разной величины, по-видимому, сделанных из кожи. Потом он оказался на лестнице.
Спускаясь, он изо всех сил цеплялся за перила, поскольку ноги почти его не держали. Нечто, находившееся в чане, шипело и плевалось, но он не обращал внимания. Он попытался увидеть что-либо еще, но было темно, а его глаза не успели приспособиться к полумраку. Это было очень большое помещение, вероятно, размером в половину всей башни. Вдоль одной длинной стены было два окна, и еще по одному на каждой из более коротких стен, так что, скорее всего, зал действительно занимал пол-башни. Вдоль всей его длины тянулись подставки и полки, на которых стояли бутылки и свертки — как можно было все это запомнить? Парень у печи все еще накачивал меха. Другой Первый, в мантии, толок что-то в ступке размером с ванну.
Ему хотелось рассмотреть все внимательнее, но он не осмеливался остановиться. Голова его не соображала, он слишком устал. Сквозь серый туман он заметил медный змеевик в дальнем конце — намного крупнее всех тех, что он видел до этого — и точильный камень, а также уменьшенный вариант барабана, что был наверху, под чем-то, что никогда не смогло бы ускользнуть от его взгляда: большим золотым шаром на колонне возле двери, достаточно большим, чтобы в нем мог стоя поместиться человек, если бы он был пуст внутри. Вероятно, это было очень большое колдовство, или, может быть, идол солнечного бога? Вокруг извивалось множество труб и свисали веревки… еще несколько столов с всяким хламом, и еще две груды мешков… а потом он оказался на разгрузочной платформе, и фургона там уже не было. Снаружи в ожидании стояли два отряда рабов.
Он оказался в ловушке! Катанджи остановился на площадке, пытаясь привести мысли в порядок. Двое его потных спутников, хромая, спустились вниз и направились к разным группам. Куда идти ему? Колдуны ждали, собираясь закрыть дверь. Он потер глаз, словно что-то туда попало, и на него закричали; он неуклюже сполз вниз на все еще отчаянно дрожащих ногах.
Он стоял на бронзовой решетке, не зная, что делать. Однако обе группы рабов были в сборе, так что все повернулись и пошли прочь — начальник каждой думал, что последний раб из другой группы. Облегченно вздохнув, Катанджи пошел следом за одной из групп, и большая дверь с треском захлопнулась за ним. На его разгоряченную кожу пролился восхитительно холодный дождь. Он начал отставать от рабов, все дальше и дальше, а потом пристроился за дородной матроной-Третьей, следуя за ней, словно за своей хозяйкой, пока они не достигли домов, и он не смог идти дальше сам. Он начал дрожать от холода.
«Сапфир» наверняка уже ушел, и они могли еще несколько часов его не хватиться. Он был воином, оказавшимся в ловушке в городе колдунов. Вероятно, придется идти в храм, решил он…
— Катанджи?
Он подскочил. Это была Лаэ, старуха Лаэ, и ее морщинистое лицо по-матерински смотрело на него.
— С тобой все в порядке? — спросила она.
Он едва сумел заставить себя перестать стучать зубами, чтобы сказать:
— Да, все в порядке. Я как раз возвращался.
У него защипало в глазах, и он опустил голову, как подобает рабу.
Она нахмурилась.
— Шонсу и твой брат с ума сходят в рубке. Ты чуть не остался на берегу! Я догадалась, что ты должен быть где-то возле башни. Идем!
Он пошел рядом с ней, потом вспомнил, что он раб, и отстал на шаг. Она несколько раз оборачивалась в его сторону.
— Похоже, у тебя сегодня был трудный день, — более мягко сказала она.
Он сумел улыбнуться, начиная чувствовать себя лучше.
— Я был внутри башни.
Она остановилась как вкопанная, так что другим прохожим пришлось их огибать; улица была узкой.
— О боги, мальчик! У тебя больше отваги и меньше мозгов, чем у твоего брата! Я не думала, что такое возможно.
Мозгов у него было все-таки больше, но он не стал об этом говорить. И — да, возможно, ему хватало отваги.
— О, это было нетрудно. В самом деле, очень интересно. Я столько всего увидел… — Он почувствовал, что начинает болтать лишнее, и у него возникло идиотское желание рассмеяться, так что он прикусил губу и заставил себя замолчать.
— Попасть туда, может быть, и просто, — сказала Лаэ, — но тебе удалось оттуда выйти! У тебя совершенно побитый вид. Идем же.
Они вышли на пристань и пошли вдоль кораблей. Двое патрулировавших колдунов прошли мимо, даже не взглянув на него. Лаэ снов остановилась и внимательно посмотрела на Катанджи.
— Сейчас я отведу тебя на корабль, — твердо сказала она, — ты примешь душ и ляжешь спать в моей каюте. Шонсу и Ннанджи не могут выйти из рубки, пока мы не покинем порт, и я прослежу, чтобы они тебя не трогали.
— Спасибо, — сказал он. Брота любила считать себя матерью всего корабля, но каждый, у кого возникали какие-то проблемы, шел к Лаэ. Поспать было бы хорошо, но сможет ли даже Лаэ удержать разъяренного Седьмого?
Когда он поднялся на корабль, его встретили как улыбками, так и сердитыми взглядами, но Лаэ никого к нему не подпустила. Она стояла за дверью, пока он принимал душ. Его мускулы начали отчаянно болеть, пока он качал насос. Теперь он дрожал еще сильнее, проклятье! Потом она подала ему его килт, и он, шатаясь, пошел следом за ней к каютам.
Ее каюта ничем не отличалась от других, маленькая комнатка со шкафом и постелью на полу, но у иллюминатора висели яркие занавески, на полу лежал маленький коврик, а постель была покрыта вышитым покрывалом. В воздухе пахло лавандой, словно в спальне у его матери. Он расстелил постель, неуклюже лег и посмотрел на нее.
— Хочешь чего-нибудь еще, новичок? Поесть?
— Немного воды, моряк Лаэ, — сказал он, — и спасибо тебе.
Она улыбнулась тонкими губами.
— Я вижу, ты не очень расстроен.
Он думал, что сразу же заснет, но сон не шел, и его все сильнее била дрожь. Он снял килт и натянул на голову одеяло, но это не помогло. Он решил, что подхватил простуду.
Нужно произнести несколько молитв, решил он. В этот момент дверь открылась, и появилась вода, но принесла ее Дива. Она закрыла дверь и заперла ее на засов.
Когда он отставил чашку, она села и начала забираться в постель рядом с ним.
Он судорожно сглотнул.
— Нет! Тебя станут искать!
Она хихикнула.
— Не беспокойся — они про нас знают. Оооо! Ты холодный как рыба! Лаэ сказала, что это может помочь.
Это в самом деле помогло. Это в высшей степени помогло. Она крепко обняла его. Он сдвинул подбородком полоску ткани с ее груди и уткнулся в нее головой. Ее груди были большими, мягкими и теплыми, и пахли свежим хлебом; они были просто восхитительны. Он пролил над ними слезы, настолько восхитительны они были, и лишь надеялся, что она этого не заметит.
В конце концов он перестал дрожать, и ему стало тепло. Он подумал о том, что следовало бы подарить Диве то, что подобает мужчине, поскольку для него это могла быть последняя возможность, но было уже слишком поздно, потому что он заснул…

Глава 5

Конечно, это Дива задержала отход «Сапфира». Разъяренная Брота втолкнула ее, причитающую и дрожащую от страха, в рубку, чтобы он повторила свое признание воинам и объяснила им, что Катанджи на берегу. Томияно стоял сзади, с потемневшим от гнева лицом. Начали подходить другие, и темное помещение заполнилось мокрыми, сердитыми людьми. Занавески из мокрого белья были сорваны, чтобы освободить место; голоса звучали все громче.
В третий раз корабль заходил в город колдунов. В четвертый раз он подвергался опасности. Моряки были напуганы и потому разозлены. Уолли ужаснулся тому, какому риску подвергал себя Катанджи. Ннанджи испытывал отвращение к тому позору, когда воин прикидывается рабом. Малоли — коренастый, крепко сложенный человек, лицо которого в лучшие времена было румяным — пылал от гнева. Лишь успокаивающее влияние его жены Фалы удерживало его от слов, которые Ннанджи бы воспринял как оскорбление; и даже невозмутимая Фала горько сжимала тонкие губы. Катанджи побывал в каюте их дочери, и тем самым скомпрометировал ее. Все кричали и спорили.
— Тихо! — прорычал Уолли, и наступила тишина.
Затем он спокойно сказал:
— Госпожа, мы можем обсудить его вину позже. Сейчас я прошу тебя послать людей на поиски. Если его схватили, нам придется быстро уходить. Сколько человек ты можешь выделить?
— Если его схватили, то демоны могут быть здесь в любую минуту!
— Это так. Но вспомни колдунов в каменоломне — они ничего не сделали, чтобы помешать нашему отплытию, так что их могущество простирается не слишком далеко над Рекой. Если его поймали, то мне придется предложить взамен себя…
— Седьмого за Первого? — воскликнул Ннанджи.
— Это моя вина. Спокойно, брат, прошу тебя. Госпожа?
Если бы это был кто-то другой из пассажиров, кроме Катанджи, Брота бы тут же отдала швартовы. Уолли это знал. Но у Катанджи было свое обаяние. Они все любили Катанджи. Начиная понемногу остывать, моряки стали вспоминать истории о колдунах и о пытках. Брота неохотно согласилась задержаться и поискать его, по крайней мере, пока не станет ясно, что колдуны объявили тревогу. Если им придется быстро уходить, то все, кто остался на берегу, должны были встретиться в полночь у храма и ждать шлюпку…
Моряки разошлись.
Уолли было не по себе. Если он не смог уследить за одним новичком, как он справится с целой армией?
— Я же приказал ему не сходить на берег!
— Ты приказал ему не ступать на трап! — огрызнулся Ннанджи. Он оскалился. — Тоже мне, маскировка! Раб!
— Я сам подал ему пример, — признал Уолли.
— По крайней мере, ты никогда не подделывал метки на лбу.
Это считалось невообразимым грехом среди Народа; вся их культура основывалась на метках на лбу.
Но тут их прервали, так как несколько членов команды пришли укрыться от дождя, и они больше не могли говорить.
— Время, казалось, остановилось. Проходивший мимо таможенник поинтересовался, почему они еще не отчалили, если закончили торговлю. Требовалось свободное место у причала. Брота сочинила что-то о неожиданных спазмах в желудке и необходимости побывать у лекарей.
Дождь опять усилился.
Раздражение Уолли стало почти невыносимым.
Сколько потребуется времени для того, чтобы колдуны вытянули правду из мальчишки?
И что потом? Корабль подвергался опасности ради ничтожных шансов на спасение одного неопытного рекрута. Холодный расчет требовал, чтобы «Сапфир» отчаливал, пока это возможно. Хороший генерал произвел бы подобный расчет и поступил в соответствии с ним. Уолли мог произвести расчет, но поступить в соответствии с ним не мог.
— Прибежала маленькая Фиа, крича от радости — по дороге шли Лаэ и Катанджи.
Уолли издал глубокий вздох облегчения и мысленно помолился Богине и Коротышке.
— Я шкуру с него спущу! — пробормотал Ннанджи. Однако глаза его сияли.
Несколько минут спустя бледный Катанджи с трудом поднялся по трапу, словно побитая собака, и двинулся следом за Лаэ. Моряки поспешно заняли свои места, и воинов наконец оставили в покое — двоих воинов и одного старого одетого в лохмотья жреца, который сидел на сундуке и самодовольно ухмылялся.
Теперь вину можно было распределить между несколькими людьми.
Уолли направил обвиняющий перст на Хонакуру.
— Ты знал, что он собирается делать!
Старик самодовольно кивнул.
— Ты позволил мальчику подвергнуться опасности…
— Опасности? — воскликнул Ннанджи. — Это его ремесло! Но никто не дал ему права нарушать законы!
— В самом деле? — Хонакура поднял брови. — Законы весьма мудрены, адепт. В отличие от сутр, их нельзя четко выразить словами. Какой в точности закон Сена нарушил твой подопечный?
— Я… в точности?
— А! Ты не знаешь? — издевательски усмехнулся Хонакура. Ннанджи покраснел от ярости.
— Все законы запрещают менять метки!
— Он не менял свою. Она там, где и была. Он нарисовал поверх нее полосу, но ее можно смыть.
— Значит, он нарушил запрет менять гильдию!
— Рабы не принадлежат ни к какой гильдии.
Уолли постепенно начал оценивать весь юмор создавшегося положения. Старый жрец, похоже, заманил Ннанджи в ловушку. Сам же он не видел ничего особенного в переодетом воине; это и был ответ, которого он искал. Катанджи мог помочь ему обрести знание, «дать ум», как предполагала загадка, так что все это было частью божественного плана. Он вновь ощутил надежду.
— Всегда считалось незаконным менять свой ранг! — настаивал Ннанджи.
— Позволь не согласиться. Все законы, которые я слышал, запрещают повышать свой ранг. Твой брат понизил свой.

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

Ннанджи что-то неразборчиво пробормотал в ответ.
— Катанджи понял это, старик? — спросил Уолли.
— Возможно, не сразу, — признал Хонакура. — Но я все ему объяснил.
— Ты испортил моего подопечного, ты…
— Спокойно, Ннанджи! — сказал Уолли. — Он прав. Похоже, никакой закон не был нарушен. Кто может запретить воину носить полосу раба? Однако одно меня все-таки беспокоит…
— Честь!
Дверь распахнулась, и вбежал юный Матарро, с большими, словно шпигаты «Сапфира», глазами.
— Он ходил в башню, милорд!
— Он… что ?
Мальчишка отчаянно кивнул.
— Он был в башне у колдунов! Лаэ говорит, он столько всего там видел!
И новичок Матарро снова исчез, вернувшись к своим обязанностям. «Сапфир» отходил от причала.
«От другого — ум возьмешь». Уолли повернулся к Ннанджи — и даже Ннанджи был ошеломлен.
— Адепт, поздравляю: твой подопечный продемонстрировал достойную подражания отвагу!
Не было высшей похвалы, которую мог воздать один воин другому, поскольку среди воинов считалось, что отваге и чести можно научиться лишь на примере других.
Ннанджи несколько раз молча открыл и закрыл рот. Затем его принципиальность и гнев взяли верх.
— Оправдывает ли отвага сама по себе бесчестие, милорд брат?
— Я не вижу никакого бесчестия! Он еще не может служить Богине своим мечом. Он пытается служить Ей всеми средствами, на какие способен. Я восхищен его самоотверженностью. Я аплодирую его героизму.
Ннанджи несколько раз глубоко вздохнул, с видимым усилием успокаиваясь. Он неуверенно улыбнулся.
— Что ж, я полагаю, он храбрый маленький дьяволенок…
— Он хочет стать достойным своего наставника.
Лицо Ннанджи снова покраснело. Он что-то пробормотал и отвернулся. Уолли и Хонакура улыбнулись друг другу.
Но теперь пора было подумать о восстановительных работах. Отношения внутри команды понесли существенный ущерб.
— Скажи мне, подопечный! — сказал Уолли. — Не велел ли ты ему держаться подальше от девушек?
Ннанджи снова повернулся к нему с удивленным видом.
— Ну да! Но, конечно… — он пожал плечами.
— Конечно — что ?
Ннанджи ухмыльнулся.
— Конечно, он знал, что я вовсе не имею этого в виду. Ни один воин не воспримет подобный приказ всерьез, милорд брат!
— Зато я имел в виду! Я воспринял это всерьез!
Ннанджи, казалось, был озадачен.
— Почему? Воин? Это же честь…
— Моряки могут так не считать!
— Что ж, придется!
«Боги, дайте мне силы!» — подумал Уолли. Каким-то образом Ннанджи удавалось сочетать пуританскую этику с моралью уличного кота.
— Я говорил тебе, мы не свободные меченосцы. Даже если бы мы ими были…
Дверь снова распахнулась, на этот раз пропустив Томияно. Он подошел прямо к Ннанджи и протянул руку. Томияно улыбался ?
— Ты должен гордиться своим братом, адепт! — сказал он. — Он побывал в башне!
Ннанджи нерешительно пожал ему руку, а затем изобразил саму скромность.
— Это был его долг, моряк.
— Может быть, но это потребовало немалой смелости…
«Сапфир» выходил на середину Реки. Новости о подвиге Катанджи разлетелись по кораблю, словно стая чаек. В его отсутствие мужчины, женщины и дети толпой ввалились в рубку, поздравляя вместо него Ннанджи. Он начал надуваться, словно индюк. Уолли и Хонакура снова обменялись улыбками.
Затем появился Малоли, и внезапно наступила напряженная тишина.
— Адепт, — пробормотал он, — прошу прощения за все, что я говорил раньше… Мы все гордимся твоим братом. Мы рады, что Дива… смогла ему помочь. Он отважный парень — и человек чести!
— Конечно! — Ннанджи бросил самодовольный взгляд на Уолли — мол, а я что говорил?
— Он оказал хорошее влияние на Диву, мы уверены, — сказала Фала. — Теперь мы понимаем, почему он оказался в ее каюте, и мы рады, что она смогла оказать ему услугу.
Ннанджи с трудом сохранял беспристрастное выражение.
— Естественно, он знает, что истинный воин должен оказывать честь женщине.
— Естественно, — неуверенно сказала Фала и покраснела.
Уолли сдался. Не все из них говорили об одном и том же виде чести, но он подозревал, что все они знают, что имеют в виду — а он был здесь чужим. Кто сможет теперь хоть в чем-то проявить недовольство Катанджи?
— К вечеру дождь прекратился, и Катанджи к ужину появился на палубе. Он все еще нетвердо держался на ногах, и с трудом мог идти, но являл собой совершенный образец Юного Героя. Уолли и Ннанджи, получив разрешение Томияно обнажить мечи на борту, отдали ему Салют Герою. Он широко улыбнулся и крепко обнял Диву за талию.
Однако их отношения с командой все же понесли определенный ущерб. Брота многозначительно заявила, что Тау — это предел их путешествию. «Сапфир» продолжит свой путь до Ча, чтобы выгрузить мрамор, но не дальше. Если лорд Шонсу не сможет набрать себе воинов в Тау, ему придется вернуться обратно в Каср. Затем семья вернется к своей обычной торговле, вероятно, между Дри и Касром. Они утверждали, что их обязательства перед Богиней выполнены. Согласна ли с этим богиня, конечно, могло показать лишь время.
— Вернулась хорошая погода, и Река текла теперь с востока. Горы Реги-Вул лежали на юге. В течение нескольких дней Уолли и Хонакура извлекали информацию из Катанджи, слой за слоем, словно очищая луковицу. Ннанджи сидел рядом в качестве секретаря и регистрировал все это в своей памяти.
Катанджи старался помочь, чем мог. К его наблюдательности нельзя было придраться, и даже под гнетом надвигающейся опасности он продолжал смотреть и запоминать. Однако все, что он видел, проходило через фильтр его собственного опыта, прежде чем могло быть сказано, и через фильтр опыта Уолли, прежде чем могло быть им понято. Где-то на этом пути факты превращались в предположения.
Колдуны были явно не всемогущи. Их определенно можно было одурачить, и это было самым важным. Но золотые шары? Перья в серебряных держателях? Уолли начало казаться, что он разглядывает сумасшедший дом сквозь кривое стекло. Что было результатом кипучей деятельности в башне? Что толклось в ступе — приманка для демонов? Что находилось в чане? Сколько существовало разновидностей молний, и почему огненных демонов вызывали только в Ове? Как он жалел, что Катанджи не мог взять с собой в опасную экспедицию внутрь башни фотоаппарат!
Что имели колдуны против кожевников и красильщиков? Что в их поведении действительно имело смысл, а что было лишь обычным знахарством? Некоторые вещи были столь же бессмысленны и нелогичны, как средневековая алхимия, или пристрастие Хонакуры к священному числу семь, и чем больше Уолли узнавал, тем меньше, казалось, было в этом смысла.
Так продолжалось несколько дней, пока наконец «Сапфир» не оказался вблизи Тау.
Хотя Уолли еще не вполне уверенно держался на ногах, однажды утром он взял рапиру и маску. Он еще не осмелился бы сразиться с высокопоставленным, но мог справиться с Ннанджи. Когда счет достиг двадцати одного на ноль, даже вспотевший рыжеволосый воин признал, что Шонсу теперь полностью здоров и более не нуждается в опеке.
— А я, милорд брат? — нетерпеливо спросил он.
— Да, — согласился Уолли. — Ты успешно продвигаешься.
— Пятый?
— Очень близко к тому. Определенно стоит попытаться.
Солнечный бог во всей своей красе не мог бы светить более ярко. В маленькой армии лорду Шонсу не был нужен Шестой, так что если адепт Ннанджи сможет стать мастером Ннанджи, он наверняка будет вторым после него.

Глава 6

Хорошо было много недель спустя вновь оказаться на берегу, даже притом, что нога все еще немного болела. Забавно было хромать по узким, запруженным народом улицам с седьмым мечом за спиной, разглядывая людей и здания, в то время как штатские предусмотрительно уступали ему дорогу. Тау и сам по себе был радостным сюрпризом.
Каждый из городов на Реке был не таким, как остальные. Так вообще трудно было назвать городом, скорее это было небольшое торговое поселение. Когда Уолли смотрел на него с борта приближавшегося к берегу «Сапфира», у него возникло странное ощущение, что где-то это он уже видел: соломенные крыши, коричневые дубовые балки на фасадах домов, земляного цвета штукатурка. Вначале он определил этот стиль как средневековый европейский, но решил, что скорее он ближе к эпохе Тюдора, когда двинулся по узкой дорожке, претендовавшей на звание главной улицы — поскольку там он увидел более старые строения, балки которых почернели, а штукатурка побелела.
Итак, Тау напоминал декорации Старой Англии. Верхние этажи выступали вперед, бросая тень на каменистую пыль под ногами, в то время как полоса голубого неба над головой ощетинилась по краям карнизами. Блестящее бутылочное стекло в ромбовидных окнах отражало свет, не давая заглянуть внутрь; вывески изображали доступные внутри товары. Несмотря на постоянное отсутствие свободного пространства впереди, что делало его продвижение рискованным, Уолли был зачарован. Конечно, набедренные повязки и мантии выглядели здесь неуместно, но он чувствовал себя так, словно перенесся в Лондон времен Шекспира, и его все время преследовала мысль о том, есть ли в этом городке театр, и кто пишет для него пьесы.
Брота торжественно обещала, что корабль не уйдет без него. Он явился сюда в поисках воинов, но чувствовал себя, словно отпущенный на свободу пленник, словно ребенок на ярмарке. В один из моментов, когда даже его ранг и престиж не освободили немедленно перед ним путь, он с улыбкой повернулся к Ннанджи и заявил:
— Мне нравится этот город!
Ннанджи зажал нос и сказал:
— Ф-фу!
Что ж, нечто в этом было…
Главная артерия города была настолько узкой, что от края до края хватило бы размаха рук двух человек, и была плотно забита людьми. Теперь Уолли увидел причину задержки. Тележка, полная яблок, сцепилась колесами с другой, груженой блестящей голубой изразцовой плиткой, и от удара красные плоды посыпались в грязь. Глядя поверх голов, он увидел мальчишек, шнырявших тут и там, подбирая сокровища, и владельца тележки, который соревновался в ругательствах с хозяином тележки с плиткой. Их изобретательность все росла, генеалогия становилась все более невероятной, а указания относительно воздействий на различные части тела — все более разрушительными. Колесо тележки с плиткой свалилось с оси, и весь груз готов был обрушиться. Драка, которая неминуемо должна была за этим последовать, легко могла перерасти в массовые беспорядки. Добродушные насмешки толпы уже начали сменяться бранью тех, чьим неотложным делам могло помешать неожиданно возникшее препятствие.
Посреди всей этой суматохи маячила рукоятка меча, словно поплавок, но на ее владельца, похоже, никто не обращал внимания, не давая ему даже подойти ближе к источнику всех проблем. Уолли решил, что настала пора продемонстрировать свое воинское искусство.
Он начал проталкиваться вперед, расчищая себе дорогу силой там, где не помогал его ранг. Вместе со следовавшим за ним по пятам Ннанджи он добрался до самой середины заварушки и положил тяжелую ладонь на плечо плиточника. Плиточник сердито обернулся, потом со страхом взглянул вверх и уважительно замолк. Яблочник прекратил излагать детальную родословную своего противника в четвертом колене. Оба с облегчением ждали дальнейших указаний. Уолли приказал Яблочнику и мускулистому рабу приподнять один конец тележки, в то время как сам схватился за другой и перенес свой вес на левую ногу. Тележка приподнялась, и Плиточник поставил колесо на место. Ннанджи уже начал освобождать для него проход. Вскоре толпа рассосалась, вместе с последними грубоватыми комментариями.
Местный воин-неудачник остался стоять, оказавшись очень юным и очень маленьким Вторым, который с побелевшим от ужаса лицом смотрел на пришельца. Он вряд ли был намного старше Катанджи, и не выше его ростом — не стоило удивляться тому, что ему не удалось проявить свой авторитет.
Он потянулся трясущейся рукой к рукоятке меча.
— Оставь! — приказал Уолли.
Судорожно сглотнув, Второй повиновался и отдал ему штатский салют, представившись как ученик Алладжуи. Уолли произнес ответное приветствие, но не стал тратить время на то, чтобы представить юношу Ннанджи.
— Мне нужен местный староста, — сказал он. — Веди меня к казармам.
С еще большим страхом Алладжуи молча показал на ближайшую дверь. Над ней висел бронзовый меч, который Уолли должен был заметить раньше, рядом с громадным сапогом.
— И где же староста? — спросил Уолли.
— Он… он там, милорд.
Уолли посмотрел на Ннанджи — как он и ожидал, тот озадаченно взглянул на него. Они направились к двери, а ученик Алладжуи шел за ними следом, не ожидая, когда его формально отпустят.
Воины вошли в сапожную мастерскую. Маленькое помещение было заставлено столами с туфлями и сапогами; потолочные балки опасно нависали над головой. Под окном стучали молотками Пятый и двое Вторых, держа колодки на коленях. Пол вокруг них был усеян обрывками кожи, и в воздухе стоял ее тяжелый запах. Дверь отрезала от них звуки улицы.
Пятый поспешно поднялся и повернулся, чтобы приветствовать гостей. На его лице тут же появилось то же выражение страха, что и у молодого воина. Ему было около сорока, он был крепко сложен и почти лыс. У него были руки, как у борца, старый шрам поперек лба и напоминающее цветную капусту ухо. Профессия сапожника в Тау, вероятно, была достаточно опасной.
Уолли приветствовал его в ответ.
— Я ищу старосту, — сказал он.
Сапожнику эта новость явно не понравилось.
— Старостой имеет честь быть мой отец, милорд. Конечно, он будет рад приветствовать тебя, если ты подождешь несколько минут.
Он повернулся и тяжело направился к двери в задней части комнаты. Двое юношей вскочили на ноги и побежали за ним.
Насмешливая улыбка Уолли вызвала хмурый взгляд Ннанджи.
— Кое-что подсказывает мне, что мне не придется набрать в Тау слишком много воинов, — сказал Уолли. — Я не рассматриваю возможность обвинения с твоей стороны, брат мой — но они этого не знают. Для тебя это может быть хорошая возможность провести расследование!
Ннанджи кивнул все с тем же хмурым видом.
Прошло некоторое время, прежде чем сапожник вернулся, и вернулся один. Он переоделся в более чистую мантию, но это была одежда более пожилого мужчины. Ннанджи еще сильнее нахмурил брови.
— Мой отец скоро будет здесь, милорд. Он… он немолод, и иногда ему трудно быстро двигаться по утрам.
— Мы не торопимся, — весело заметил Уолли. — Тем временем, позволь мне представить тебе моего подопечного и брата по клятве, адепта Ннанджи. Мне кажется, он хотел бы задать несколько вопросов.
Беспокойство переросло в неприкрытый ужас. Руки сапожника тряслись, когда он приветствовал Ннанджи, и Ннанджи тут же начал задавать вопросы.
— Назови мне имена и ранги воинов местного гарнизона, мастер.
— Мой отец, Киониарру-Пятый — староста. Его заместитель — Киониджуи-Четвертый… — Последовало тягостное молчание.
— И?
— И двое Вторых, адепт.
Глаза Ннанджи хищно блеснули.
— Случайно не твои племянники?
Сапожник вздрогнул и ответил:
— Да, адепт.
— А где…
В этот момент молодая женщина ввела старосту, Он был Пятым, но ему было самое меньшее восемьдесят; сгорбленный, сморщенный, беззубый и дряхлый, он бессмысленно улыбался, пока его подводили к ним. Его косичка напоминала тонкую прядь белых волосков, что растут на стеблях травы в канавах. Он широко улыбнулся при виде посетителей и попытался вытащить меч для салюта. С помощью сына ему наконец удалось это сделать, но затем сапожник забрал у него меч и спрятал его обратно в ножны. Уолли удалось изогнуться и подобающим образом ответить под низким потолком.
— Чем могу быть полезен, милорд? — дрожащим голосом спросил староста. — Большую часть работы сейчас выполняет Киониджуи. Где мальчик? — спросил он у сапожника.
— Сейчас его нет, отец, — крикнул сапожник.
— Куда он в таком случае пошел?
— Он скоро вернется.
— Нет, не вернется! Я помню — он отправился в Каср, не так ли? — Мастер Киониарру торжествующе обнажил десны. — Отправился в ложу!
Сапожник закатил глаза и сказал:
— Да, отец.
— Ложа? — воскликнул Ннанджи. — В Касре есть ложа? — Он бросил взгляд на Уолли. — И кто там кастелян?
— А? — старик приложил ладонь к уху.
— Кто кастелян ложи? — проревел Ннанджи.
— Кастелян? Шонсу-Седьмой.
Сапожник был близок к истерике.
— Нет, нет, отец, лорд Шонсу — это он.
Он не заметил, как уставились друг на друга лорд Шонсу и его подопечный. Уолли незачем было спрашивать, что такое ложа — это было частью профессиональной памяти Шонсу, и потому передалось ему. Ложа была местом встречи, независимыми казармами, где свободные меченосцы могли найти отдых, новости и братьев по гильдии. Ложа была логичным местом для того, чтобы попытаться завербовать там воинов. Ложа была вполне логичной штаб-квартирой для войны с колдунами.
А для Шонсу? Шонсу, потерпевшего катастрофическое поражение?
Как там сказал колдун в Аусе? «…когда ты вернешься в свое гнездо».
— Я уверен, что это Шонсу, — произнес старик. — Я спрошу Кио'и. Он должен знать. — Он повернулся и заковылял обратно к выходу, крича на ходу:
— Киониджуи!
Женщина, в тягостном молчании наблюдавшая за ним, печально двинулась следом. На мгновение наступила тишина. Сапожник, оставшийся один на один с воинами, пробормотал что-то об одном из своих неудачных дней.
Затем Уолли скрестил руки на груди и оперся спиной о стол, на котором были разложены сапоги. Ему незачем было просить Ннанджи продолжать — того уже было не остановить. Вопросы следовали один за другим, быстро и яростно.
— Значит, твой брат — единственный действующий воин в Тау?
— Да, адепт.
— Но он отправился в Каср?
— Да, адепт.
— Зачем? За повышением?
— Он надеялся, что… Да, адепт. Он должен вернуться…
— Сними мантию!
Он был старше, крупнее и выше рангом, но штатские не спорили с воинами. Сапожник молча расстегнул мантию и спустил ее до пояса.
— Надень обратно. Сколько у тебя братьев?
— Пятеро, адепт.
— Гильдии?
— Мясник, пекарь…
— И у них тоже шрамы от рапиры?
Сапожник с несчастным видом кивнул.
Человек, имевший в качестве партнеров для тренировки лишь двух Вторых, вряд ли стал бы пытаться повысить свой ранг до Пятого. А ложа была для этого вполне логичным местом — упустив подобную возможность, адепт Ннанджи не слишком ему сочувствовал.
— Значит, твой брат — твой брат— воин
— отправился добиваться повышения, оставив город без охраны?
— Вторые могут в случае чего наделить правом на оружие…
— У ученика нет такого права! — Ннанджи весь кипел от ярости, и ему потребовалось несколько минут, чтобы успокоиться. Наконец, он сказал: — Я готов продолжать, наставник.
Сапожник, казалось, был на грани обморока.
Уолли должен был решить, что делать. Вероятно, это было очередное божественное испытание, или некая подсказка. Для Ннанджи ситуация была однозначной. Город Тау был настолько мал, что большую часть времени вполне достаточно было одного воина, чтобы поддерживать в нем мир и порядок. Киониарру, очевидно, был старостой уже несколько десятков лет, и каждый раз, когда ему требовалась помощь, например, в дни празднеств, когда по городу шатались пьяные, он прибегал к услугам своих сыновей. Старейшины не возражали против этого, поскольку им не приходилось платить дополнительного жалования. Однако старик научил сыновей владеть мечом — разумная предосторожность и вместе с тем вопиющее нарушение закона. Мясники и пекари
— это не моряки.

Предыдущая страница 25 Следующая страница


Обретение мудрости 26

Уолли не мог услышать слов обвинения от Ннанджи, а жрецы не были судьями нарушениям воинских сутр. Конечно, с обвинением могла выступить Брота.
Ему требовалось время на размышление. Если он позволит допросу продолжаться, он рискует оставить Тау вообще без какой-либо защиты. Даже сапожник был лучше, чем ничего. Даже сапожник, не обративший внимания на чуть не начавшуюся прямо у дверей его мастерской драку.
— Какого наказания ты требуешь? — спросил Уолли.
— Смерти — что еще? — бросил Ннанджи.
Сапожник застонал.
— Наверное, это несколько чересчур?
Ннанджи ощетинился.
— У меня нет никаких сомнений, милорд брат!
Уолли задал неверный вопрос.
— Тогда какое наказание ты бы им определил, если бы был судьей? — В качестве обвинителя Ннанджи всегда стал бы требовать смертной казни, чтобы показать, что не боится проиграть дело.
— О! — Ннанджи задумался. — Старик ничего не понимал, верно? Он введен в заблуждение… отрезать ему косичку и сломать его меч. Штатским… правую руку.
Сапожник съежился от страха.
— Тогда они умрут с голоду, и их дети тоже, — сказал Уолли.
Ннанджи нахмурился.
— Какой приговор ты бы вынес, наставник?
Благодаря судьбу за то, что данный вопрос носит лишь гипотетический характер, Уолли сказал:
— Я думаю, вполне достаточно было бы их высечь. Главный виновник — их отец.
Ннанджи немного подумал, затем кивнул.
— Да, верно — хорошая порка, на публике. — Ннанджи смягчился!
— А адепт Киониджуи? Или мастер Киониджуи, если он завоюет себе повышение?
Глаза Ннанджи загорелись — поединок! И он вовсе не должен был быть гипотетическим!
— Он все еще может быть в Касре, когда мы туда вернемся? Или даже здесь, когда мы вернемся из Ча на следующей неделе?
— Если так, то он в твоем распоряжении.
— Спасибо, брат! — просиял Ннанджи.
Уолли подавил дрожь и взглянул на трясущегося сапожника.
— У адепта Ннанджи и у меня есть неотложные дела. Сейчас мы не можем задержаться, чтобы совершить правосудие, но мы вернемся. Предупреди всех своих братьев. И я намерен сообщить в ложу в Касре, что Тау нуждается в воинах.
Явно потрясенный подобной отсрочкой, сапожник вытер пот со лба.
Удивительно, как старик, а затем его сын-воин, умудрялись столь долго скрывать подобный протекционизм. Вероятно, это было возможно лишь благодаря близости ложи — любого свободного меченосца, проходившего мимо, легко было направить в Каср. Теперь же, если у них осталась хоть крупица разума, вся семья должна была покинуть город.
— Воины снова вышли на оживленную зловонную улицу. Уолли в задумчивости остановился, прислонившись к стене. Ему нелегко было разговаривать с Ннанджи на ходу.
Решение все еще было не вполне удовлетворительным. Если все братья Киониджуи сбегут, Тау останется без защиты, по крайней мере на несколько дней.
— Мы идем в храм? — спросил Ннанджи.
— Ты — да, как только я окажусь на корабле. Держи. — Уолли протянул ему несколько золотых. Жрецы были единственными посланниками, относительно которых можно было не беспокоиться, что они прикарманят деньги и забудут об их предназначении.
Ннанджи поднял брови.
— Передай весть в ложу. Но также спроси, знают ли они имя кастеляна — сам я сейчас не могу этого сделать, не так ли?
Возможно, старик ошибался; а может быть, и нет.
Если Шонсу был кастеляном ложи в Касре, тогда весть о позоре Уолли в Аусе наверняка дошла туда с помощью моряков. Когда «Сапфир» стоял в Касре, Уолли пытался уговорить Ннанджи посетить местный гарнизон. Возможно, опасности удалось бы избежать. А что делать теперь — возвращаться в Каср, или продолжать путешествие по кругу в Ов?
— Какая-то загадка, верно? — Уолли огляделся по сторонам, глядя на здания в псевдо-тюдоровском стиле и торопливо огибавших его людей. — Может быть, от меня требуется, чтобы я остался здесь? Симпатичный маленький городишко…
— Ты шутишь!
— Не совсем, — сказал Уолли. — Когда мы завершим свою миссию, что ты собираешься делать потом? Жениться на Тане и стать водяной крысой?
— Тана — это здорово, но… я — водяная крыса? — Ннанджи пожал плечами.
— Стать Седьмым?
— Со временем — конечно. Чем собираешься заниматься?
— Буду свободным меченосцем — честным и верным своим клятвам. — Ннанджи несколько озадачила внезапно возникшая философская дискуссия. — А ты?
— Я бы хотел больше узнать о Мире. Но в конце концов, полагаю, я поселюсь в каком-нибудь спокойном маленьком городке, вроде этого, и стану старостой. — Уолли усмехнулся своей мысли. — И воспитаю семерых сыновей, как старый Киониарру. И еще семь дочерей, если Джия этого захочет!
Ннанджи недоверчиво уставился на него.
— Старостой? Почему не королем?
— Слишком много нужно крови, чтобы этого добиться, и слишком много работы после. Но мне нравится Тау.
— Если ты этого хочешь, милорд брат, — почтительно сказал Ннанджи, — то я уверен, что Богиня тебе поможет. — Он с отвращением наморщил свой вздернутый нос. — Я лично постараюсь найти что-нибудь получше.
— Уолли боялся, что моряки могут забеспокоиться и поспешить с отплытием, но Брота обнаружила, что Тау — источник кожи. Хотя «Сапфир» был тяжело нагружен мрамором, его трюм был далеко не полон. Брота обожала торговлю… а в городах колдунов не было кожевников. Таким образом, вернувшись, воины обнаружили, что на корабле пахнет как в мастерской сапожника, а тяжело дышащие рабы носятся вверх и вниз по трапам, загружая на корабль сапоги и туфли, объемистый, но не тяжелый груз.
Брота и Томияно нахмурились, услышав новость о том, что лорд Шонсу не смог набрать воинов себе в помощь в Тау, но, похоже, их это не удивило. Ннанджи отправился в храм, а Уолли — на поиски Хонакуры, чтобы посоветоваться.
Вечера стали короче, и погода начала портиться. Ближе к ночи подошел грозовой фронт, и «Сапфир» раздраженно дергался на якоре посреди реки, со странно низким из-за мрамора центром тяжести. Лил дождь, стекая сквозь шпигаты. Холодная, мокрая темнота вползла в рубку еще до того, как закончился ужин.
Уолли был еще более озадачен, чем раньше. Жрецы обещали Ннанджи, что передадут весть в ложу. Тамошним кастеляном до недавнего времени был лорд Шонсу — так они сказали — но, по их мнению, теперь там был кто-то новый, чьего имени они не знали. Кастеляны часто приходили и уходили. Что теперь должен был делать Уолли? Возвращаться в Каср, или двигаться дальше в Ов? Логично было возвращаться в Каср, поскольку там он мог найти воинов, но ему угрожала серьезная опасность быть обвиненным в трусости. Похоже, в божественной загадке подразумевался все же Ов, но смысла в этом было не слишком много.
Сидя на полу и обняв Джию, чтобы было теплее, он передал новость о том, что в Касре есть ложа.
Холийи нарушил двухдневное молчание, сказав:
— Я слышал. Не знал, что это имеет значение.
— Значит, Каср, — твердо провозгласила Брота. — Три дня пути до Ча, затем обратно в Каср! — Похоже, следующий город всегда должен был появиться через три дня, но на практике путь каждый раз занимал больше времени.
Глухой ропот из темноты означал, что семья с ней согласна. Меняющие Курс уже не вызывали столь ожесточенного негодования, как вначале, но речной народ не желал участвовать в божественных миссиях. Они считали, что выполнили свою часть и им должно быть позволено вернуться к своим обычным занятиям.
— Что бы сказал жрец, если бы был среди нас, старик? — спросил Уолли.
— Откуда мне знать? — запротестовал Хонакура, издав смешок. — Я согласен, что сведения противоречивы, милорд. Ты должен молиться о том, чтобы тебя направляла Богиня.
Возможно, молитва бы и помогла, но Уолли решил попробовать слегка поднять общее настроение.
— Ннанджи! Спой нам песню, про Чиоксина.
— Нет, лучше про любовь! — запротестовала одна из женщин — кажется, Мата.
— Я не знаю песен про любовь, — сказал Ннанджи. — Они были запрещены в казарме.
Потом он начал, и из темноты донесся его мягкий тенор:
Я пою об оружии, и о том, кто сделал Величайшие мечи, созданные людьми, О том, как была заплачена цена жизни, И Чиоксин купил себе семь лет.
Несколько минут спустя мелодию подхватила мандолина Олигарро. Это была заурядная баллада, и какого бы менестреля голос Ннанджи ни копировал, он был не слишком мелодичен, но он был новым для публики, и вскоре они, похоже, поняли, почему была выбрана именно она. Битвы и герои, чудовища и злодеи, кровь и честь плыли сквозь сгущающуюся тьму в ночь: шесть мечей, шесть геральдических животных, держащих шесть драгоценных камней, множество легендарных воинов… и затем тишина.
— Продолжай! — страстно воскликнул Матарро.
— Забыл слова? — саркастически спросил Томияно.
— Я знаю только еще один куплет, — сказал Ннанджи, и процитировал строки, которые пел когда-то своему лорду, когда тот сидел в ванне:
Грифон сидит на рукоятке Среди белого серебра и голубого сапфира, С рубиновым глазом и позолоченными когтями, И стальной клинок с оттенком звездного света — Сделал он наконец седьмой меч, И все остальные тот меч превзошел.
Снова наступила тишина.
— Это ведь не все? — запротестовала Дива.
— Нет, — сказал Ннанджи. — Есть еще что-то, но я никогда этого не слышал. Чиоксин умер. Седьмой меч он отдал Богине. Никто не видел его в течение семи сотен лет.
В рубке было теперь темно, как в шахте, Бог Сна был заслонен облаками, а ставни были большей частью закрыты от ветра.
— И Она дала его Шонсу? — затаив дыхание, спросил Матарро.
— Да. Он здесь, в этой рубке. Сага еще не окончена. Ее самая главная часть еще только должна наступить. И вы в ней участвуете!
— О-о! — произнесли несколько юношеских голосов, но послышался и ропот взрослых.
— Я не хочу в этом участвовать! — Это был Томияно. — И я не желаю, чтобы на моем корабле находился этот проклятый меч!
— Том'о! — прозвучал осуждающий голос Броты, но послышалось и несколько одобрительных возгласов.
— И воины! Кому они нужны?
Последовавшее за этим неловкое молчание внезапно нарушил стук упавшего поперек двери засова. Снаружи послышался звук бегущих по ступеням ног.
Захваченный песней, капитан Томияно забыл выставить вечернюю стражу. На борт «Сапфира» ступили непрошеные гости.

Глава 7

В рубке послышались крики, началась паника. Уолли, сидевший прямо под окном, встал и распахнул ставни. Высунувшись наружу, он взглянул на черный фальшборт на фоне почти черного неба. Он мог бы дотянуться до его края, если бы встал на цыпочки. Затем над бортом нависла еще более темная тень, и сверкнуло лезвие. Позади него была Река… он поспешно схватился за края рамы и резко откинулся назад, повиснув над водой; сталь просвистела как раз там, где мгновение назад находилась его голова.
Он скользнул обратно в рубку. Нужно было продумать план номер два…
— Я здесь, — послышался рядом тихий голос Ннанджи.
Шум начал стихать.
— Мужчины в середину, все остальные спиной к стенам, — сказал Уолли. Снова наступила тишина, если не считать сопения одного из подростков.
Все ставни были теперь открыты, и в рубку просочился слабый серый свет. Даже на палубе было темно, так как Бог Сна был закрыт облаками. Дождь, похоже, прекратился, но на палубе над ними слышались шаги.
— Томияно? Холийи? — тихо спросил Уолли.
— Я здесь.
— Я здесь.
— Я сейчас подниму Ннанджи. Вы двое держите меня за ремни на спине, иначе мы можем вывалиться за борт. Ладно? Потом я последую за ним, но все остальные останутся здесь. Пусть делом займутся профессионалы. Ннанджи, я отпущу твою правую лодыжку, когда ты будешь наверху. И лучше держи свой нож наготове. Сюда. — Он направился к окну на корме.
Паника прекратилась. Моряки были крепкими людьми.
Ннанджи повернулся спиной к окну. Глаза его, казалось, светились сами по себе, но, вероятно, это был лишь свет из другого конца помещения. Уолли прижался к нему, поставил ногу Холийи позади своей с одной стороны, Томияно
— с другой, и почувствовал, как они схватили его за ремни. Затем он присел, не обращая внимания на протесты его еще не до конца зажившей раны. Моряки приняли его вес на себя, не давая ему опрокинуться назад. Он схватил Ннанджи за лодыжки.
— Готов? — спросил он приглушенным из-за килта Ннанджи голосом.
Он услышал смешок Ннанджи.
— Готов! — Он откинулся назад.
Уолли толкнул его вверх и распрямил колени. Уфф!
Ннанджи взлетел ввысь, покачнувшись, когда Уолли поднялся и наклонился вперед. Двое моряков заворчали, удерживая внезапно натянувшиеся ремни и не давая его ногам соскользнуть назад. Одним длинным движением Уолли поднялся из сидячего положения в полный рост, подняв руки и вытолкнув наверх своего подопечного — впечатляющая демонстрация силы, но времени любоваться ею не было.
Для ожидавших наверху пиратов, воин, вероятно, материализовался из ничего, внезапно возникнув над бортом. Блеснули глаза и зубы, а затем Ннанджи метнул нож в ближайшего противника и выхватил меч. Еще один прыгнул вперед, но Ннанджи парировал его удар. Он отскочил к борту, и тут меч Ннанджи настиг его. Он закричал, едва не зацепив мечом Уолли, и с глухим всплеском ударился о воду. Ннанджи рискованно покачнулся, когда Уолли отпустил его лодыжку, снова парировал удар, поставил правую ногу на фальшборт, удержал равновесие, блокировал очередной выпад, освободил левую ногу, опять парировал — и затем спрыгнул на палубу.
К этому моменту схватка была уже явно проиграна пиратами. Ннанджи мог удержать их, пока Уолли, оттолкнув поддерживавших его моряков, выбирался из окна. Затем он тоже оказался на палубе, и враги оказались в западне.
Это был одноцветный кошмар, черное на почти черном, освещенное лишь слабым сиянием Бога Сна из-за серебристых облаков, отражавшемся от воды. Бойня, кровь и смерть, ничего общего с делом чести, провозглашенным герольдами, поставленным в рамки соглашения, что равный сражается с равным… Уолли использовал боевой клич, чтобы дать знать своему компаньону, где он: «Семь! Семь!», словно трубный звук на фоне нарастающего шума. Он услышал смех Ннанджи, затем его голос: «Четыре! Четыре!»
Уолли парировал удар, сделал выпад, и кто-то закричал. Еще одна темная фигура нависла над ним, блестя глазами и клинком, и он ударил и почувствовал, как его меч рассекает плоть и ударяется о кость, услышал еще один вопль. Тело ударилось о палубу. «Семь!» «Четыре!» Он едва мог видеть своих противников, но их положение становилось все хуже. Его необычайная ловкость, его знание палубы, его уверенность в том, что все они — враги, а не друзья, даже его рост и сила — все это делало его непобедимым. Шонсу был лучшим в Мире, а Ннанджи на этой палубе был почти Шестым. Это был не поединок, а лишь хладнокровное убийство. Пираты превосходили воинов числом, но те превосходили их умением.
— Четыре!
— Семь!
Послышался чей-то голос: «Три!», но его заглушил булькающий звук и новый смех Ннанджи. Потом пираты отступили, и на какое-то мгновение наступила пауза — группа вооруженных людей стояла лицом к лицу с двоими, стоявшими над четырьмя или пятью лежащими на палубе телами; один из них кричал высоким голосом, словно мальчик или женщина. Лучше было не видеть этой резни, сражаться лишь на основании звуков и ощущений, не зная, что именно происходит с живыми людьми — мужчинами или женщинами.
— Ну, давайте! — презрительно усмехнулся Ннанджи, и они пошли на них, все вместе, по крайней мере шестеро, и это казалось разумной идеей. На самом деле это была глупость, так как они спотыкались о лежавшие тела и толкали друг друга, в то время как воины стояли спиной к борту. Выпад. Удар. Ругательство. Вопль.
— Семь!
— Четыре!
Потом они повернулись и побежали, а воины — за ними, словно львы за христианами. Чья-то рука схватила Уолли за лодыжку. Он споткнулся, ударил мечом, и его отпустили. Он проложил себе путь вниз по ступеням, и в тусклом свете стали видны карабкающиеся через борт впереди люди.
— Хватит! — сказал он, тяжело дыша. — Пусть уходят.
Дыхание ветра на его вспотевшей коже казалось холодным, словно смерть.
Ннанджи тоже остановился, вытирая рукой лицо.
— Забавно, — сказал он. — Проблема нашей профессии, брат, состоит в том, что слишком много приходится упражняться и слишком мало — действовать по-настоящему.
Затем хлопнула дверь на полубаке. Пираты освободили палубу, но внизу были другие. Уолли двинулся вперед, бдительно следя, не прячется ли кто-нибудь за шлюпками. Он взглянул за борт и увидел группу лодок.
— Подождите своих раненых! — крикнул он, и получил в ответ град оскорблений.
— Я воин-Седьмой. Клянусь своим мечом, что никакого обмана не будет. Мы вернем ваших раненых. Сколько вас внизу?
В мешанине беспорядочных ответов трудно было что-либо расслышать. Он подошел к двери и ударил по ней ногой.
— Вы меня слышите?
Ответа не последовало. Он схватился за дверь и изо всех сил потянул, отскочив затем назад и в сторону. Перед ним была абсолютная чернота, и ему не требовался опыт Шонсу, чтобы понять, что его видно на фоне неба и что он вполне может получить нож под ребро.
Он повторил свою клятву — никакого обмана, и они смогут спокойно уйти, если выйдут оттуда. Тишина, лишь приглушенный ропот из рубки, отдаленный стон раненых и плеск воды о борт.
— Мы уморим вас голодом, — крикнул он.
Никакого ответа.
— Я сказал, что вы можете уйти. Но только если выйдете сейчас.
Снова тишина.
— Я воин! — крикнул Уолли, слыша отчаяние в собственном голосе и надеясь, что его слышат и пираты. — Моряки будут здесь через минуту. Поспешите!
— С мечами? — спросил голос изнутри.
— Да. Я клянусь.
Ннанджи сердито зарычал.
— Следи за лодками! — рявкнул Уолли.
— Я иду! — послышался женский голос. В дверях появилась фигура и побежала к лодкам.
Ннанджи схватил ее за руку.
— Сколько вас там еще?
— Еще четверо, — ответила она.
Затем последовало некоторое замешательство, так как на палубу высыпала команда. Кто-то выбрался из окна и снял засов с двери. Уолли развернулся кругом — теперь ему приходилось угрожать друзьям, чтобы защитить врагов. Томияно набросился бы на них с кинжалом, если бы Ннанджи его не остановил. Он весь кипел от ярости, продолжая кричать, что они пираты и потому должны умереть.
Наконец Уолли схватил его за руку, злясь, что приходится отвлекаться от полубака и пленников, которые еще могли быть опасны.
— Они моряки, — прорычал Уолли. — Половина из них — женщины. Там, в лодках, есть дети! Где твой дед взял этот корабль?
Это было лишь предположение, но оно заставило Томияно замолчать. Последний из пиратов скользнул через борт к лодкам. Плеск за кормой известил Уолли о том, что команда занялась уборкой. Он повернулся и побежал туда, надеясь, что тело было уже мертвым, и ему пришлось снова прибегнуть к помощи меча, чтобы защитить троих оставшихся в живых раненых от своих друзей, которые больше всего ненавидели пиратов.
Раненых перевязали и помогли им спуститься в последнюю лодку. Уолли устало облокотился на борт, чувствуя, как по его руке и груди течет кровь, чувствуя внезапную протестующую боль в ноге, ненавидя этот варварский Мир и глядя, как тоскливая кавалькада лодок уплывает прочь. Это была бесконечная, дикая игра, со своими собственными правилами. Если бы атака пиратов удалась, к утру «Сапфир» был бы все тем же торговым кораблем, но с другими хозяевами. Брота и ее семья пошли бы на корм рыбам, если только им не была бы дарована пощада — в этом случае они сейчас сами были бы в лодках, с мечами или без, бездомные изгнанники и потенциальные пираты, Он вздрогнул, ощутив порыв ветра на разгоряченном лице. Становилось светлее, по мере того как Бог Сна появлялся из-за облаков.
— Кажется, я прикончил четверых и одного ранил, — сказал Ннанджи. — Значит, за тобой трое убитых и двое раненых, так?
— Я не считал.
Затем из темноты вылетела Тана и обхватила руками Ннанджи. Уолли внезапно оказался в объятиях плачущей Броты. Его хлопали по спине, радостно пожимали руку. В какое-то мгновение он с удивлением обнаружил, что его обнимает Томияно, в котором не осталось и следа от прежней грубости и который извинялся за все, что можно и нельзя было себе вообразить. Воины стали героями.
Он потихоньку ускользнул по ступеням на бак, и, содрогнувшись, облокотился о кабестан. Там и нашла его Джия.
Она обняла его.
— Что-то не в порядке? Ты ранен?
Его все сильнее била дрожь.
— Нет. — Это была обычная речная стычка, а ему предстояло освободить от колдунов семь городов. Сколько еще будет крови? Сколько смертей?
— Ты исполнил свой долг, дорогой, — прошептала она, ощущая охвативший его ужас. — Именно этого хотели боги.

Предыдущая страница 26 Следующая страница


27 Дэйв Дункан

— Вряд ли это должно было мне понравиться.
В сражении на священном острове он позволил кровожадным чувствам Шонсу овладеть им. Возможно, он мог призвать их на помощь и сейчас, но преднамеренно не стал их у себя вызывать. На этот раз поступками Шонсу руководил Уолли; и как же он это ненавидел!
— Да, вряд ли, — сказала она. — Но это было необходимо. Здесь все твои друзья — друзья Уолли, — Она очень редко его так называла, за исключением самых интимных моментов. Он крепко обнял ее и зарылся лицом в ее волосы.
Да, теперь они стали друзьями — на главной палубе шли приготовления к празднеству. Кто-то только что опрокинул бутылку вина над головой Ннанджи.
Ему на спину начали падать дождевые капли, от чего он стал дрожать еще сильнее. Его звали вниз, выпить вместе со всеми.
Пираты погибли для того, чтобы исполнилась очередная часть загадки богов. Он обрел свою армию.
Убийца!

ЧАСТЬ ПЯТАЯ
МЕЧ СПАСАЕТ ВОИНА

Глава 1

На следующее утро, пока Ннанджи учил Матарро фехтовать, Томияно подошел к Уолли с печальной улыбкой и двумя рапирами. Это означало объявление капитуляции, но на самом деле лишь подтверждало то, о чем Уолли уже догадывался — с данного момента «Сапфир» находился под его командованием. Семье и раньше приходилось сталкиваться с пиратами, но никогда — столь близко, и при этом не понеся никаких потерь. Они все поняли. Они были готовы сотрудничать. Более того, они были искренне благодарны воинам. Больше не могло быть никаких разговоров о том, чтобы высадить пассажиров на берег, и даже угрюмый капитан начал понемногу оттаивать, становясь более дружелюбным.
Два дня спустя, после того как Уолли обучил его нескольким дьявольски сложным и таинственным приемам, а также прочитал короткую лекцию о слабых местах Ннанджи, Томияно победил молодого человека с крупным счетом, к его большому возмущению. С этого дня ежедневные поединки стали национальным спортом на корабле. Уолли с трудом мог найти спокойную минуту, когда тот или другой не требовал еще одного урока. Уровень фехтования на борту корабля вырос до головокружительных высот.
В Ча новичок Катанджи с изумлением обнаружил, что исполнять роль раба теперь не только разрешено, но еще и поощряется. Входить в башню, разговаривать с колдунами и совершать прочие подобного рода глупости было по-прежнему запрещено, но он необычно искренне пообещал, что будет осторожен.
В Ча Брота также избавилась от мрамора и обуви, и купила вина, громадные благоухающие бочки с вином. Без всякого предварительного обсуждения «Сапфир» продолжил свой путь вверх по течению, и горы постепенно перемещались с юга на юго-восток.
— В первый вечер, после отплытия из Ча, за ужином Томияно разлил всем на пробу вина.
— Это непростое вино! — объявил он. — Вы не поверите, сколько попросили за него местные виноторговцы, но на правом берегу его можно с выгодой продать. Я проверял.
Уолли мог об этом догадаться еще до того, как попробовал вино, и не только по той реакции, которой сопровождалась дегустация.
— По крайней мере в шесть раз дороже обычного вина? — спросил он.
Капитан подозрительно кивнул.
— Почти в восемь. А что?
Уолли осторожно попробовал. Это был почти чистый спирт, ароматизированный вином — грубое и крепкое бренди.
— Если у тебя есть обычное вино, капитан, — сказал он, — завтра я смогу сделать из него точно такое же. Но его будет в пять раз меньше, чем обычного. — Он рассмеялся, увидев скептический взгляд капитана.
Медный перегонный аппарат из Ки Сана все еще стоял в углу рубки, и на него не претендовал ни Томияно, ни Ннанджи. На следующее утро Уолли отнес его вниз на камбуз и осторожно перегнал немного вина для ошеломленных моряков.
— Получите, — сказал он. — Если захотите обосноваться на берегу, вы сможете сами стать виноделами; однако я подозреваю, что колдунам не понравится конкуренция. Вы можете вскоре погибнуть от неприятной случайности, так что я вам этого не советую. — Они смотрели на него с суеверным ужасом, и заявили, что ни о чем подобном даже не помышляют.
Было ясно, что колдуны, имея перегонные аппараты, для какой бы цели они их ни использовали, рано или поздно должны были открыть способ получения алкоголя. Более интересным для Уолли оказалось открытие, что они делали на этом деньги. Он добавил к перечню вопросов, на которые хотел бы получить ответ, еще один: чем еще торговали колдуны, кроме магических снадобий и заклинаний и спиртного?
— Ча находился на левом берегу… следующим городом был Во, на правом. Они чередовались, словно следы чьих-то ног. Когда «Сапфир» причалил, по трапу с некоторым трудом поднялся таможенник, и когда он произнес слова приветствия, Томияно обдало парами спиртного.
— Добро пожаловать в Во, на карнавал! — объявил таможенник и слегка покачнулся.
Брота потерла пухлые руки при мысли о карнавале и о грузе вина, которое можно было продать.
У Уолли зародилось мрачное подозрение. Он повернулся к Ннанджи.
— Готов поспорить на завтрашний наряд в гальюне, что нам не придется поговорить со старостой.
Ннанджи не принял подобной ставки — он вполне доверял предчувствиям своего наставника.
— Иди, продавай свое вино, госпожа, — сказал Уолли Броте. — Я знаю, чем будем делать мы и все остальные, Верно, брат?
— Верно, — сказал Ннанджи. — Карнавал!
Уолли повернулся к Джии.
— Будут танцы! — сказал он. — Вино, и песни, и прекрасные женщины в прозрачных платьях.
Джия опустила глаза.
— Я не могу танцевать, дорогой.
— И маски, — спокойно сказал Уолли.
— Он был прав насчет старосты: единственными воинами, которых им удалось найти, были двое юношей, настолько пьяных, что они не могли найти рукояток собственных мечей. Ннанджи пришел в ярость и хотел отсечь им косички, но Уолли оттащил его, прежде чем тот успел начать. Теперь не было никаких шансов на то, что Брота высадит его на берег, даже если он найдет достойных воинов, но, видимо, ему пока не было дозволено встретить хотя бы одного. Он находился в исследовательской экспедиции и должен был выяснить все сам. Он надеялся, что к тому времени, когда они достигнут Ова, он наконец узнает свой урок.
Он ошибался, говоря о красивых платьях. Уровень жизни был здесь не настолько высок, чтобы позволять подобную роскошь. Участники карнавала носили минимум одежды и были с головы до ног покрыты краской, игравшей роль одновременно костюма и маски. Их быстро снабдили запасом краски, и молодежь разделилась на пары, чтобы разукрасить друг друга. Ннанджи предложил свои услуги Тане, но ему пришлось удовольствоваться Катанджи.
Уолли и Джия укрылись в своей каюте и обнаружили, что раскраска тела еще более забавна, чем изготовление костюмов, которое когда-то очень нравилось ему в храмовых казармах. Первые несколько попыток оказались неудачными, прежде чем они смогли сосредоточиться на искусстве.
В эту ночь они танцевали на улицах в свете костров, играла музыка, и вино лилось рекой. В воздухе чувствовалась прохлада, поскольку их кожу покрывала лишь краска, но их согревали громадные костры, бешеная тарантелла и жаркое фанданго, горячее вино, смешанное с тмином и сладкой гвоздикой.
Джия оказалась прирожденной танцовщицей, лучшей из всех, и вскоре начала учить своего хозяина. Они танцевали, пока не наступило утро.
Ннанджи был окрашен в четыре оттенка зелени, словно рыжеволосый эльф, а Тана была золотой феей из какого-то легендарного леса. Прыгая без особого искусства, но с беспредельным энтузиазмом, они оказались чемпионами по продолжительности танца.
На теле Джии блестели серебряные звезды, а Уолли был в костюме Арлекина. Они завоевали большой приз как самая красивая пара карнавала. Не удивительно.
— Из Во в Гор…
В Горе двое колдунов остановили Томияно на улице и начали расспрашивать о его шраме, его корабле, его занятиях и его личных привычках. Он вернулся на «Сапфир», ругаясь, с покрасневшим лицом и явно напуганный, клянясь, что в будущем будет держаться от них подальше.
Уолли постепенно собирал информацию о колдунах, но ему не удавалось понять одного — каким образом воинам сражаться с колдунами? Он слышал новые истории об ударах молнии, о таинственных силах — некоторые из которых наверняка были легендами — и душераздирающий рассказ свидетеля о судьбе воинов в Горе, которые преследовали группу колдунов на открытом пространстве под безоблачным небом, лишь для того, чтобы одновременно погибнуть от одного сильнейшего удара молнии. Или это было очередное явление огненных демонов? Тела, похоже, были страшно изуродованы, так же как и в Ове.
Башни внушали страх местному населению, которое держалось от них подальше по ночам, пугаясь странных звуков и света. Катанджи настаивал на том, что все башни одинаковы, и вокруг всех них было много птиц. По крайней мере еще в одной башне покупали конскую мочу, и во второй раз Катанджи увидел доставленного туда осьминога. Колдуны, похоже, неплохо зарабатывали на торговле спиртным. Они покупали самую лучшую кожу. Они продавали любовные снадобья и предсказывали будущее за плату. Их гарнизоны, казалось, всегда были несколько меньше, чем смещенные ими гарнизоны воинов, но кто мог знать, кто был колдуном, а кто нет? Их могло быть значительно больше — замаскированных.
Уолли не мог найти предела их могуществу, никакой щели в их броне. Если в Мире и существовало средство против колдунов, то он о нем не слышал. Холмы начали окрашиваться в осенние цвета, и дни летели с невероятной быстротой. Горы передвинулись к западу. Команда и пассажиры стали почти неотличимы друг от друга, и даже Ннанджи иногда надевал набедренную повязку и бежал вместе со всеми наверх.
Тана продолжала соблазнять лорда Шонсу, не обращая внимание на страстное желание Ннанджи. Сначала Уолли воспринимал это как обычный разврат. Потом он пришел к выводу, что это лишь юношеская влюбленность — Тана, вероятно, была первой женщиной, которая когда-либо по-настоящему отказывала Ннанджи, и она была также единственной доступной целью. Его неослабевающая настойчивость начала казаться неуместной — еще одно осложнение, которого Уолли от него не ожидал. К несчастью, его искусство общения оставалось примитивным, а ухаживания напоминали его застольные манеры — избыток энтузиазма и недостаток утонченности. Он не знал, как следует ухаживать за достойными женщинами. Его наставник не собирался ему что-либо по этому поводу советовать, а Ннанджи, видимо, гордость не позволяла спросить самому.
— За находившимся на левом берегу Гором следовал Шан на правом, приятный маленький городок гончаров и сыроваров, где «Сапфир» загрузился большими желтыми кругами сыра, и команда шутила, что Богиня вознаграждает даже корабельных крыс.
С некоторым беспокойством Уолли отправился на поиски старосты, думая о том, какие гибельные последствия может навлечь этот поступок на ничего не подозревающую жертву. Староста и его заместитель уехали охотиться на уток. Уолли это не удивило. Впервые за все время он встретил действительно знающих свое дело — с полдюжины воинов средних рангов, с благоговейным трепетом обнаруживших, что к ним проявляет интерес Седьмой — но все они были женаты и уже вышли из того возраста, в котором ищут приключений. Он не стал пытаться завербовать кого-либо из них, и никто из них не знал о колдунах, или просто не интересовался ими.
Затем был Амб, на левом берегу. Там Брота закупила длинные рулоны парусины и разные инструменты: пилы, топоры, лопаты и ящики с гвоздями. Как только последний ящик был погружен на борт, на «Сапфир» явился посетитель, седеющий жрец-Пятый, семенивший по трапу следом за миниатюрной фигурой Хонакуры.
Уолли, Ннанджи и Томияно — трое, кого не должны были видеть в краях колдунов, три умных обезьяны, как называл их Уолли — наблюдали за ним из рубки. Они не слышали, о чем те говорили, но видели передаваемые деньги, после чего жрец ушел. Вошел Хонакура, явно довольный собой.
Он устало уселся на одном из сундуков.
— Интересное обстоятельство, милорд, — сказал он. — Мы здесь с миссией милосердия! — Больше он ничего не сказал, пока не выпил стакан вина и не поел свежего хлеба Лины.
Уолли знал, что тот его дразнит, и потому придется подождать. Старик постоянно его удивлял. Он производил впечатление человека, который наслаждается каждой минутой своей опасной кочевой жизни, столь непохожей на его изнеженное прошлое. В каждом городе он отправлялся на разведку вместе с моряками, и собирал полезной информации больше, чем кто-либо другой, за исключением Катанджи — благодаря трезвому расчету и хитрости.
Он был также бесценным источником ходивших среди жрецов слухов. Хотя правление колдунов их отнюдь не радовало, поскольку они требовали содержать в храмах алтари Огненного Бога и возносить Ему молитвы, но у жрецов, похоже, не возникало даже мыслей о неповиновении. Колдуны проявляли немалое искусство, сдерживая недовольство местного населения. С точки зрения Уолли, они значительно лучше умели находить контакт с людьми, чем воины.
Наконец, Хонакура подкрепился. Корабль готовился к отплытию.
— Ты знаешь, что госпожа Брота купила инструменты? — спросил Хонакура.
— Я как раз возвращался, когда увидел святейшего мастера Моррингу, который подошел к торговцам, и познакомился с ним.
— И что такого интересного в этом мастере Моррингу? — терпеливо спросил Уолли. Ннанджи и Томияно, казалось, были готовы придушить старика.
— Он пришел купить груз инструментов и нанять корабль для их перевозки. Храм хочет послать помощь в Ги, следующий порт на правом берегу. Я объяснил, что мы направляемся как раз туда, и госпожа Брота согласилась продать свой груз и принять их предложение.
— Какого дьявола она это сделала? — пробормотал Томияно.
Хонакура моргнул.
— Думаю, она кое-что на этом заработала, капитан. Конечно, святейший Моррингу предполагал сопровождать груз и наблюдать за его распределением, но мне удалось убедить его, что в данном случае это не требуется.
— А зачем жрецам в Амбе понадобилось покупать инструменты и посылать их в Ги? — задал естественный вопрос Уолли.
— Затем, — торжествующе ответил жрец, — что колдуны сообщили им, что там случился большой пожар! Большая часть города уже уничтожена, и многие остались без крова. Храм также фрахтует корабли с продовольствием и деревом.
— Пожар ?
— Да. Они говорят, что он начался сегодня утром.
Все трое переглянулись.
— До Ги три дня пути, — сказал Томияно.
— Именно! — Хонакура потер руки и радостно улыбнулся Уолли. — Еще одна проверка способностей колдунов, милорд!
Уолли кивнул. Колдуны в свое время каким-то образом узнали о разрушенном мосте в горах, но до Ги было далеко, и к тому же он находился в краю воинов. Колдуны, кроме того, не предложили доставить инструменты и дерево с помощью магии.
— Очень интересно, старик. В самом деле интересно!
— Хотя Брота и Томияно и были торговцами, они не были лишены сострадания или веры в Богиню. Они плыли до позднего вечера и снимались с якоря рано утром, и ветер теперь был вполне приличным. За два дня «Сапфир» преодолел расстояние до Ги.
Города были деревянными или каменными. Ги был деревянным, раскинувшимся в дельте реки между двумя пологими холмами. За много часов до того, как «Сапфир» причалил, в воздухе уже ощущался едкий запах гари. Когда корабль подошел ближе, вся команда собралась на палубе, с ужасом и тревогой глядя на открывшуюся перед ними картину разрушения.
Долина была серой, словно гигантское поле чертополоха — окаменевший лес труб, смертельное однообразие которого нарушалось лишь несколькими скелетами храмов без крыш. Одинокие струйки дыма подымались над еще тлевшими развалинами, но вокруг некоторых голых труб уже были сложены крохотные лачуги из обугленных обломков. Ветер вздымал клубы пепла, пренебрежительно разбрасывая его вокруг. От берега до самых холмов вряд ли можно было найти хотя бы одно целое здание. Едва лишь прошло первое потрясение, как на выжженной земле, словно муравьи, начали появляться люди. Они ползли к причалу, их были тысячи — бездомных, голодных призраков, таких же смертельно-серых, как и их город.
Уолли оказался на берегу первым, за ним Ннанджи, и им пришлось проталкиваться сквозь толпу и отгонять ее от пристани, чтобы корабль мог нормально пришвартоваться. Люди были грязны и перепуганы — с покрытых пеплом лиц глядели белые глаза. Люди кричали и дрались, и возникала опасность паники, которая могла бы сбросить сотни людей с причала в смертоносные воды.
Вытащив свой меч и размахивая им, Уолли громко, чтобы добиться порядка, прокричал:
— Здесь есть воины?
Трое или четверо начали проталкиваться вперед. Они были таким же черными и сбитыми с толку, как и штатские. Он не в состоянии был различить их ранг, и у него не было времени на формальные приветствия. Он прорычал несколько распоряжений, и они повиновались. Дисциплина явилась, словно внезапный дождь в пустыне, и опасность паники миновала. Он вскочил на швартовую тумбу и огласил новость: идут корабли с продовольствием, идет помощь — передайте другим и освободите место.
Таким образом, в этот день «Сапфир» занимался восстановительными работами. Парусина была нарезана на куски для палаток, а некоторые из них были разорваны на лоскуты, в которые можно было завернуть гвозди. Один инструмент или один мешочек гвоздей каждому — пусть объединяются друг с другом, как могут. Команда исполняла роль портовых рабов, таская груз на берег. Начали прибывать другие корабли, посланные жрецами из Амба и Ова, или просто оказавшиеся здесь случайно, или направляемые Рукой Богини. Они доставили продовольствие и дерево, а один из них вез скот, и его команда устроила на палубе бойню. Уолли мобилизовал всех водяных крыс со всех кораблей и набрал себе небольшую армию, помощью которой воспользовался для наведения порядка. В конце концов он нашел старосту, но тот был стар и потрясен тяжкой утратой. Уолли объявил о его смещении и замене его заместителем; никто не оспаривал права Седьмого делать все, что он пожелает. К вечеру равнина была усеяна палатками и хижинами, в то время как «Сапфир» сам стал серым, и от него пахло гарью, как и от разрушенного города. Однако цивилизация вновь была жива.
Невероятно, но Брота нашла предмет для торговли и здесь. На некоторых складах находились бронзовые слитки, большие плоские болванки с петлями по углам — форма, подобная той, которую использовали греки. Многие из них не пострадали от огня и грудами лежали среди мусора. Она закупила их в немалом количестве, и Уолли не сомневался, что цена была хорошей. Не было необходимости и нанимать отряд рабов; сотни покрытых копотью людей готовы были работать за несколько медных монет, пока не покрывались от пота полосами, словно зебры. К концу дня одна женщина в Ги уже улыбалась.
Наконец, они сделали все, что могли. Они развернули грязные паруса и вышли на открытый простор реки и чистый воздух — усталые, грязные и угрюмые. Пожар оказался еще хуже, чем пираты.
Тяжело прислонившись рядом с закопченным и столь же измученным Ннанджи к фальшборту, Уолли размышлял о том, что на этот раз он был искренне рад тому, что он — воин-Седьмой. Власть сама по себе его не привлекала, но иногда была полезна для добрых дел.
Потом подошла Джия, чистая и прелестная в своем черном бикини, весьма удивленная тем, что выиграла первое место в розыгрыше очереди в душ, опередив своего могущественного хозяина. Она наклонилась и ухитрилась поцеловать его, не испачкавшись. Хихикнув, она ушла помогать детям.
Уолли вздохнул и сделал замечание, которое, как оказалось позже, имело любопытные последствия.
— Если бы только рабыня могла носить драгоценности! — сказал он. — Я бы тогда покупал прекрасные вещи и дарил их Джии. Есть несколько более простых способов высказать свое почтение женщине.
Не получив ответа, он повернулся к своему товарищу и встретил веселый взгляд. Он быстро отвернулся. Ннанджи сразу же разгадал эту маленькую хитрость и понял, что он говорит не только о Джии.
— Спасибо, брат, — тихо сказал Ннанджи. — Конечно, я подумаю об этом.
Уолли снова повернулся к нему, зная, что его лицо пылает под слоем копоти.
— Прости меня, — сказал он. — Я продолжаю относиться к тебе как ко Второму, которого встретил на берегу. Я забыл, что с тех пор ты прошел долгий путь.
— Если это так, то это твоя заслуга, — снисходительно заметил Ннанджи. Он снова отвернулся, продолжая разглядывать руины Ги. Невероятно, но по его щеке скатилась слеза, оставив полоску в грязи.

Глава 2

Бог дождя ночью сделал свое дело, вымыв снасти, но паруса были покрыты грязными полосами, а палуба вся была в грязных пятнах. Команда принялась за уборку, распевая матросские песни под утренним солнцем.
Уолли махал шваброй в ряду работавших — вероятно, первый воин-Седьмой, занимавшийся подобной работой за всю историю Мира. Он был бы вполне счастлив, если бы находился рядом с некой очень юной и очень стройной девушкой. Его внимание было постоянно привлечено к ее изящным формам в шафрановом бикини, к ее красоте, к ее классическому профилю, окаймленному черными кудрявыми волосами и украшенному самыми сексуальными ресницами в Мире — поскольку Тана таинственным образом вдруг стала левшой, из-за чего постоянно теряла равновесие и каждые несколько минут ее бедро или рука касались его. «Прошу прощения, милорд», — шептала она. «Ничего страшного», — отвечал он. Ему это очень досаждало, поскольку он знал, что она делает это преднамеренно, что он на это реагирует, что она знает, что он на это реагирует, что он знает, что она знает, и так далее. Мог ли Шонсу в большей степени контролировать реакцию своего организма? Вероятно, нет, но скорее всего, Шонсу это бы не волновало.
Затем Ннанджи распахнул дверь на полубаке и быстро пошел по палубе с мешочком в руке. Позади него почти бежал Катанджи, с мечом, в килте и сапогах. На этот раз он был весьма озабочен, и явно намечались какие-то неприятности — настолько серьезные, что Ннанджи даже не заметил Тану.
— Я был бы тебе очень благодарен, если бы ты мог пойти с нами, милорд брат. Мне нужно поговорить с госпожой Бротой.
Меч Уолли был при нем, но его ноги были босы.
— Если ты немного подождешь, я надену сапоги, — сказал он, но Ннанджи уже поднимался по ступеням на корму. Уолли посмотрел на Катанджи, который нагло закатил глаза, пытаясь сделать вид, что обеспокоен в меньшей степени, чем обычно. Они оба двинулись следом.
Брота сидела у руля, словно гигантский красный шар, и ее луноподобное лицо было лишено какого-либо выражения. Уолли не удивился, что вместе с ними пришли также Тана и Хонакура — им обоим нравилось присутствовать при любых назревавших волнениях. Таким образом, перед рулевым полукругом стояло пять человек.
— Вы загораживаете мне обзор! — рявкнула Брота. Ннанджи что-то прорычал, но все пятеро сели. Первое очко в пользу Броты, подумал Уолли; теперь она была выше их, и проявлять свой гнев было сложнее сидя, чем стоя. Так или иначе, у нее не было особой необходимости что-либо видеть. «Сапфир» двигался по пустой Реке, лишь несколько парусов виднелось вдали — голубое небо, голубая вода, золотые осенние холмы на фоне туманных гор далеко на северо-западе.
Мгновение спустя появился Томияно и встал спиной к фальшборту, подозрительно глядя на них. Семь — магическое число, вспомнил Уолли. Не могло ли это быть некое предназначенное богами событие? Кроме того, здесь присутствовал почти полный комплект всех рангов, которые можно было найти на корабле — маленький, иссохший Хонакура в черном, затем гибкая Тана в соблазнительно-желтом… Рядом с ней — Катанджи, такой же смуглый, как и она, и казавшийся еще более смуглым из-за белого килта, необычно чистого для него. Худые и более бледные ноги Ннанджи торчали из оранжевого килта, и из-за своего гнева он выглядел еще более неуклюжим, чем обычно. Над ними всеми возвышалась Брота в своей красной мантии, которую трепал ветер, рядом молча стоял Томияно в коричневой набедренной повязке, и сам Уолли, великан в голубом. Недоставало лишь зеленого цвета Шестого.
Ннанджи взглянул на Уолли.
— В тот день, когда тебя ранили, брат, я взял твои деньги, чтобы присмотреть за ними. Я отдал свои новичку Катанджи, чтобы они не перемешались. Я дал ему сорок три золотых и немного мелочи. Когда я продал Телку, я дал ему еще десять. У него было пять своих. Я попросил у него три в Во, но больше мне не было нужно. Сегодня я попросил его вернуть остальное.
Конечно, он собирался купить подарок для Таны.
— Пятьдесят три твоих и пять его — всего будет пятьдесят восемь, — сказал Уолли, зная, что его подопечный не слишком силен в математике. — Минус три — остается пятьдесят, которые он тебе должен?
Уолли мрачно кивнул.
— У него их нет. Вот все, что у него есть.
Он перевернул мешочек, который держал, высыпав сверкающую горку рубинов, изумрудов и жемчуга. Среди зрителей поднялся изумленный ропот. Ннанджи пошевелил горку пальцем.
— Три золотых и немного серебряных, — сказал он, вытаскивая несколько монет.
— Драгоценности стоят явно дороже, чем пятьдесят золотых, — сказал Уолли. — Он наверняка сможет расплатиться с тобой, как только попадет в свободный город.
Ннанджи посмотрел на него ледяным взглядом.
— Но я хочу знать, где он взял их, брат. Он отрицает, что украл их, но говорит, что обещал госпоже Броте, что никому не скажет. Вот что меня интересует!
— Я никогда их раньше не видела, — поспешно сказала Брота. Она начала пристально вглядываться в горизонт, словно в поисках береговых знаков. Никто больше не хотел говорить. Уолли решил, что это личные проблемы Ннанджи и его брата, но ему было любопытно посмотреть, как Ннанджи их разрешит.
Не получив от него помощи, Ннанджи набрал в грудь воздуха и сказал:
— Госпожа, не могла бы ты объяснить, каким образом подопечный может скрыть что-либо от своего наставника? Считаешь ли ты подобающим для другого воина, как ты сама, предполагать подобное?
Очко в пользу Ннанджи.
Брота проворчала, не глядя на него:
— Нет! Но я не помню, чтобы я говорила ему об этом. Насколько я помню, все было не так. Я обещала ему, что не скажу тебе.
Ннанджи перевел торжествующий взгляд на Катанджи, который пытался притвориться маленьким мальчиком, которого приводят в смущение дела взрослых. Он выглядел менее убедительно, чем когда-то; недели, проведенные на Реке, сделали его выше ростом и мускулистее. Он никогда не стал бы достаточно крупным, но он явно повзрослел с тех пор, как Уолли впервые его встретил. Он выглядел к тому же более здоровым, и у него даже была теперь короткая косичка, хотя она завивалась узлом.
— Я купил несколько ковров, наставник, — сказал он. — Брота мне помогала.
Тану тут же охватил приступ неудержимого смеха. Брота сердито уставилась на нее, но от этого стало еще хуже.
— Давайте я расскажу! — сказала она, наконец успокоившись.
Последовала история о шелковых коврах и о переговорах в гондоле. Уолли вскоре сам крепко сжимал кулаки, чтобы подавить приступ хохота. Он рискнул бросить взгляд на старого жреца, который приподнял бровь — Броту перехитрил какой-то мальчишка? Определенно, чудо!
Катанджи купил в Дри все лучшие ковры за шестьдесят два золотых, заполнив до краев гондолу. Брота ничего не получила с этой сделки. Более того, ей пришлось потратиться на поездку и на подкуп гондольера, даже рискуя быть обвиненной в контрабанде, поскольку власти могли задержать ее корабль. Уолли знал, что она чувствовала себя связанной своим рукопожатием, но это не объясняло, как она удержалась от искушения утопить сорванца.
— И как ты их продал? — спросил он.
Катанджи снова приобрел самоуверенный вид, но каким-то образом продолжал изображать детскую невинность, рассказывая дальше сам. Дальше было еще интереснее.
В следующем порту, в Касре, он попросил выгрузить его ковры и сложить их на пристани рядом с коврами Броты. Последовал яростный, но шепотом, спор. Он возразил, что она согласилась выгрузить его товар там, где он пожелает, а если его ковры находятся слишком близко к ее товару, она может подвинуться, но сам он делать этого не станет, чтобы не привлекать внимания команды. Он пообещал, что моряки ничего не узнают о его частной торговле, если только она не будет подпускать их слишком близко, особенно Диву и Матарро. Уолли решил, что тогда Брота была слишком ошеломлена его недетскими рассуждениями для того, чтобы быть способной на нечто большее, нежели просто смотреть и слушать. Итак, Катанджи сложил все свои ковры в кучу, уселся на ее верху и стал играть в игру, заключавшуюся в передвижении фишек по доске.
Когда появились торговцы, Брота пыталась продать свои ковры, но самые лучшие находились под Катанджи. Она могла лишь направить торговцев к мальчишке. Он вежливо показал товар, но объяснил, что сторожит ковры для отца, который ушел в город. Значит, они не продаются? Что ж, отец сказал, что он может продать весь товар сразу за сто двадцать золотых. Когда вернется отец? Катанджи лишь пожал плечами и вернулся к своей игре. У него была отцовская метка ковровщика, так что история выглядела вполне правдоподобно.
Больше ему в этот день нечего было делать; корабль не мог уйти без Броты; Брота не могла уйти, не продав свой товар — поскольку торговцы были в этом заинтересованы — а Брота не могла продать слишком много, когда рядом с ее товаром возвышалась гора превосходных ковров. Торговцы, сбитых с толку отсутствием того, с кем можно было бы поторговаться, бродили вокруг, ожидая возвращения несуществующего отца. Через несколько часов, когда казалось, что ожидание продлится до захода солнца, один из торговцев попросил Броту подтвердить, что мальчик имел право продавать, и передал всю причитающуюся сумму. Вернувшись на корабль, Катанджи положил свою игру Броте на стол…
Услышав о подобной преднамеренной дерзости, Уолли не выдержал. Он откинулся назад и расхохотался. Ннанджи нахмурился и посмотрел на Тану, которая была столь же беспомощна. По щекам Хонакуры текли слезы. Брота слабо улыбалась — вероятно, ей было не до смеха. Затем хриплый звук со стороны фальшборта известил о том, что эта история одолела и Томияно. Разъяренный Ннанджи обернулся к нему, затем снова перевел взгляд на брата, который с надеждой смотрел на него широко раскрытыми глазами… но на этот раз он зашел чересчур далеко. Ннанджи не собирался шутить. Это был вопрос чести.
— Понятно, — холодно сказал он, когда восстановилось спокойствие. — Значит, ты потратил шестьдесят два из… как у тебя получилось шестьдесят два?
Он озадаченно посмотрел на Уолли, который согласился, что шестидесяти двух не набирается, даже с собственными пятью золотыми Катанджи.
— У тебя было девятнадцать серебряных, наставник, — неохотно сказал Катанджи. — И у меня было два…
— Получается еще один золотой.
Катанджи вздохнул.
— Помнишь, когда ты пытался купить котел у капитана? Он не взял деньги. Он отшвырнул их ногой.
— И ты их, конечно, потом подобрал! — свирепо взглянул на него Ннанджи.
— Это деньги лорда Шонсу. Нет, капитана.
— Но он не хотел их!
На этот раз даже Уолли с трудом мог уследить за их подсчетами, но в конце концов они сошлись на том, что у Катанджи, после того как он продал свои ковры, должно было оставаться сто двадцать два золотых, из которых пять принадлежали либо Уолли, либо Томияно. Потом они узнали еще о двух, которые он выманил у Броты в Вэле… итого сто двадцать четыре.
— Сколько все это стоит? — внезапно спросил Ннанджи, глядя на груду драгоценностей. Тана наклонилась и разбросала их по столу.
— По крайней мере пятьсот золотых, — сказала она. Брота согласно кивнула.
Ннанджи вперил взгляд в согрешившего.
— Сколько?
Катанджи недовольно надул губы.
— Где-то семьсот-восемьсот… ближе к восьмистам.

Предыдущая страница 27 Следующая страница


Обретение мудрости 28

Все переглянулись.
— Я купил некоторые из них в Касре. Видите этот рубин? Я купил его и еще один за шестьдесят, потом продал второй в Тау за пятьдесят, но он был крупнее. И еще я купил два аметиста и четыре топаза в Во и продал их в Шане.
— Откуда ты так хорошо знаешь о драгоценных камнях? — спросил Уолли. Казалось, скрытым познаниям Катанджи не будет конца.
Ннанджи слегка покраснел.
— Наш дед был ювелиром. Катанджи обычно болтался у него в мастерской, милорд брат, пока дед не умер. Около четырех лет назад, — тихо добавил он, и тогда Уолли понял, откуда взялись деньги, проложившие Ннанджи дорогу в храмовую гвардию.
— Он собирался взять меня в ученики, милорд, — сказал Катанджи, страстно желая переменить тему.
— Каким же все-таки образом ты сделал из ста двадцати с чем-то семь или восемь сотен?
Катанджи с мольбой взглянул на Броту.
— Он сделал кое-что для меня, — призналась она, потом нехотя объяснила. Уникальная способность Катанджи извлекать информацию из рабов приносила пользу не только в городах колдунов. В Касре, Тау, Во и Шане он занимался промышленным шпионажем для Броты. Цена его услуг с каждым разом росла, пока не поднялась до десяти золотых. Брота платила, поскольку торговаться было намного легче, зная цены конкурентов.
На лице Ннанджи виднелось явное отвращение. Даже Уолли запутался во всей этой математике.
— Сколько у тебя было, когда ты прибыл в Ги? — спросил он.
— Один рубин, два изумруда и сто одиннадцать золотых, милорд.
Осталось лишь три монеты…
— Ты купил все остальное за сто восемь золотых? — спросил Уолли, и Катанджи виновато кивнул.
Спрос и предложение — в мире, где не было банков, наивысшей ценностью была земля, но роль всеобщего эквивалента играло золото. Погорельцам из Ги удалось спасти хотя бы свои драгоценности, и, возможно, ничего больше, но они нуждались в твердой валюте. Драгоценности внезапно стали дешевыми, а деньги дорогими. Катанджи сразу же увидел возможность, которая могла никогда больше не представиться. Уолли посмотрел на Броту, и встретил ее свирепый взгляд. Она тратила свое время на бронзовые болванки, в то время как Катанджи пробивал себе дорогу в высшее общество.
— Это чудовищно! — сказал Ннанджи, когда все это объяснили ему более простыми словами. — Они умирали с голоду! У них не было крыши над головой! У тебя что, вообще нет чувства жалости?
Он недовольно посмотрел на Уолли. Уолли подумал о том, испытывал ли Ннанджи подобное чувство сострадания, когда сам был в возрасте Катанджи. Вероятно, нет, но он с тех пор переменился и кое-чему научился. Вряд ли стоило ожидать того же от Катанджи.
— Вероятно, он жалеет только о том, что не оставил достаточно денег, чтобы расплатиться с тобой, — сказал Уолли. — Тогда бы ты ничего не знал. Его погубила жадность.
— Я хотел, милорд, — грустно сказал Катанджи, — пока не увидел жемчуг.
— Он протянул руку и поднял сверкающие бусы. — Я не мог удержаться. Я купил их за двадцать — а они стоят по крайней мере две сотни.
Нет, он ни о чем не жалел.
— С этого момента, — сказал Ннанджи, — ты никуда больше не пойдешь без моего разрешения! Ясно? — Его брат угрюмо кивнул, а Брота с мрачным видом смотрела в сторону горизонта. — Исполнять роль раба почетно, когда это делается ради помощи богам, но не ради денег! А теперь — сколько ты мог бы получить за… это? — Он вытащил золотую брошь с изумрудами.
— Семьдесят, или около того, — осторожно предположил Катанджи.
Ннанджи протянул ему брошь.
— Тогда возьми ее, продай и верни долг. Остальное можешь оставить себе.
У Катанджи заблестели глаза.
Ннанджи с сомнением взглянул на остальную часть сокровища, молча ища поддержки со стороны Уолли, а потом Хонакуры, но понял, что они предоставляют ему решать самому.
— Чье это?
— Мое! — Однако в голосе Катанджи не хватало убедительности.
— Нет! — Даже сидя на палубе, Ннанджи мог смотреть на него сверху, словно цапля на рыбу. — Как Первый, ты не можешь ничем владеть. И даже если бы ты был Вторым, это не может принадлежать тебе. Если бы я поручил тебе ухаживать за моей коровой, и она бы отелилась, теленок все равно принадлежал бы мне. Таков закон.
Он посмотрел на жреца, который, усмехнувшись, кивнул.
Несколько мгновений он задумчиво хмурился, пока остальные ждали его решения, а корабль скользил в свете утреннего солнца.
— Я думаю, эти драгоценности осквернены, — сказал Ннанджи. — Их следует отдать Богине в ближайшем храме.
Катанджи и Брота обменялись недовольными взглядами.
— Погоди минуту, — сказала Брота со своего трона, словно алый Будда, готовый изречь проповедь. — Шонсу, ты видел, как Катанджи фехтует. Какой из него, по-твоему, получится воин?
— Мертвый.
Она кивнула.
— Ннанджи, ты тоже это знаешь. У мальчика нет будущего в твоей профессии, но он — прирожденный торговец, каким был мой старший, Томиярро, может быть, даже лучше. У него хорошо бы пошли дела на Реке, даже если он никогда больше не получит новых меток.
— Он не такой плохой, как кажется, — сказал Уолли. — Он просто притворяется.
Ннанджи подозрительно взглянул на Катанджи, лицо которого было лишено какого-либо выражения.
— Но, — добавил Уолли, — он никогда не станет Третьим, если хочет прожить долго. Ннанджи, — мягко сказал он, — госпожа права.
— Пусть он принесет мне присягу, — предложила Брота, — и станет водяной крысой. Это его призвание. Когда-нибудь он сможет жениться на девушке из торгового клана, и у них будет свой собственный корабль. Это лучше, чем быть мертвым, не так ли? — Она по-матерински улыбнулась Катанджи — похоже, вполне искренне.
Ннанджи покраснел.
— Воин нанимается в торговцы?
— Будь любезен, объясни, что в этом плохого? — спросила Тана голосом, источавшим сладость отравленного меда. — Мама и я очень хотели бы знать.
Наступила тишина; Ннанджи напряженно разглядывал драгоценности и шея его покраснела так же, как и его щеки. Он только что собственным языком выкопал себе могилу, решил Уолли, и с интересом стал ждать, сумеет ли он из нее выбраться.
— Ты в самом деле этого хочешь, подопечный? Стать водяной крысой? Торговцем ?
Катанджи поколебался.
— Думаю, я был бы лучшим торговцем, чем воином, Нандж, — тихо сказал он. — Но я хочу остаться с тобой — по крайней мере, на несколько лет.
— Что ж, если ты в самом деле станешь водяной крысой, полагаю, у тебя будет такая возможность, — нехотя сказал Ннанджи.
— Но моя честь, наставник? — у Катанджи были очень большие и очень невинные глаза.
Ннанджи яростно посмотрел на него. Потом, тщательно подбирая слова, сказал:
— Воин гарнизона или свободный меченосец не может заниматься торговлей, так как это отвлекает его от его обязанностей. Однако у водяной крысы есть обязательства перед своим кораблем, так что торговля для него допустима. Это ясно?
Катанджи вздохнул.
— Это очень умно! — Потом он снова взглянул на брата. — Но что скажет тетя Груза?
Снова наступила тишина… звук, словно шум выходящего пара… затем Ннанджи наконец расхохотался, и Катанджи присоединился к нему; они вместе покатывались со смеху над какой-то семейной шуткой, которая остальным была неизвестна. В озадаченном молчании все смотрели на них.
Ннанджи не мог говорить. Он колотил кулаками по палубе. Он несколько раз утирал слезы и пытался что-то сказать… затем снова встречался взглядом с братом, и их снова охватывал приступ истерического смеха. Кем бы ни была тетя Груза, ее имя обладало магической силой.
Для Уолли это было трогательным напоминанием о том, что два брата вместе провели детство — и при том не очень давно. Он пытался идти в бой с очень юными помощниками. И, несмотря на их очевидные различия, братья в действительности очень гордились друг другом.
Наконец припадок закончился, и Ннанджи вновь обрел контроль над собой.
— Ладно, малыш, — сказал он. — Можешь оставить все себе… кроме этого.
— Он протянул руку и поднял жемчужную нитку, которая извивалась в его пальцах, словно пойманный солнечный луч. — Госпожа Брота, не могла бы ты запечатать все остальное в мешочек и положить в безопасное место? Если со мной что-то случится, все это будет принадлежать Катанджи.
— Конечно, адепт, — сказала Брота.
Ннанджи некоторое время разглядывал жемчуг.
— А эти жемчужины… они самые прекрасные из всех, и они честные — благодаря им всплыла вся эта история. Так что я оставлю их на виду, как напоминание нам, чтобы мы были честными. Но их красота померкнет по сравнению с другой красотой.
Он поднялся, повесил бусы на шею Таны и быстро ушел.
Тана задохнулась от изумления и подняла руку: двести золотых ? Она посмотрела на мать, потом на Уолли. Потом вскочила и побежала за Ннанджи.
— Вот дерьмо! — с нескрываемым отвращением тихо пробормотал Катанджи.
— Вероятно, ты хочешь присутствовать при опечатывании, молодой человек?
— спросил Уолли. Хонакура понял намек и увел Катанджи вместе с его сокровищем. Томияно последовал за ними, оставив на палубе лишь Уолли и Броту.
— Думаю, все будет в порядке, — сказал Уолли.
Брота молча смотрела на него.
— Ты благородный человек, милорд. Лишь немногие, какого бы ранга они ни были, отказались бы от того, что им предлагают.
— Полагаю, здесь сыграли свою роль обстоятельства, — сказал Уолли. — Но что насчет Ннанджи? Знаешь, иногда я думаю о нем как о яйце, о большом яйце, которое я нашел на берегу. Время от времени отваливается очередной кусок скорлупы, и я могу мельком увидеть то, что должно из него вылупиться. Что бы это ни было, оно станет лучшим в своем роде. Кто бы мог подумать, что он способен на подобную утонченную речь?
— На что ты намекаешь, милорд?
— На то, что Тана упускает очень неплохой шанс.
Брота задумчиво кивнула.
— Как мать, я бы этого не сказала, лорд Шонсу… но я сомневаюсь, что она его достойна.

Глава 3

— Кто-то идет! — сказал Ннанджи, прихлопнув очередного москита и тем самым доведя счет до сотни или около того.
Вдоль западного горизонта четко выделялись черные, словно обсидиан, очертания гор на фоне бесцветного прозрачного неба. Солнце скрылось, но настоящая темнота еще не наступила здесь, в тени Реги-Вула. Горные утесы и Река выглядели мрачно, однообразно и угрюмо. Прохладный ветерок рябил воду, но не в состоянии был отогнать легионы самых отвратительных кусающих насекомых, каких Уолли когда-либо встречал.
К полудню «Сапфир» миновал город колдунов Ов, осторожно прокладывая путь среди мелких мест и песчаных отмелей. Теперь он стоял посреди Реки, неподалеку от владений Гаратонди.
Шлюпка с их корабля была привязана у конца причала. Она была там уже, казалось, много часов — по крайней мере, два. Рядом покачивалась пара ветхих рыбацких лодок. Река стояла намного выше, чем тогда, когда Уолли впервые оказался здесь — как же давно, казалось, это было!
Глядя вдоль древних, грязных досок, он услышал то, что уловили уши Ннанджи сквозь плеск волн: стук копыт, скрип осей и скрежет колес о камни. Шлюпка слегка покачнулась.
— Самое время! — сказал Томияно.
Их было пятеро — трое воинов, включая Тану, плюс один моряк и одна рабыня — или шестеро, если также считать спящего Виксини. Холийи послали на берег, чтобы найти Куили.
Холийи отсутствовал уже слишком долго — видимо, что-то пошло не так, как ожидалось. Поскольку это был Холийи, задержка явно не могла быть связана с пустой болтовней, и Томияно начал бормотать крепкие проклятия, угрожая отомстить, если что-то случится с его двоюродным братом.
Круг замкнулся. Именно здесь началась их миссия, на краю этой пристани, когда он ждал Ннанджи, отправившегося на разведку. Когда тот вернулся, Уолли последовал его распоряжениям. Здесь он столкнулся с проблемой, пересек горы, проплыл вокруг по Реке — совершил круг. Теперь он должен был узнать урок. Возможно. Он хотел бы иметь больше уверенности в том, что сможет его усвоить. Его мучила непреходящая убежденность в том, что где-то и что-то он все же упустил.
Проклятые слепни! Он хлопнул себя сзади по шее.
У подножия каньона показался фургон, запряженный парой лошадей. Двое спешились и пошли пешком. Третий остался и начал долгие, мучительные попытки развернуть фургон. Лошади не вошли бы в воду Реки, а при столь высоко стоящей воде места на берегу было мало.
Одним из них был Холийи. Вторая была женщиной, но не Куили.
— Остальным оставаться на месте! — Уолли шагнул на пристань и направился навстречу визитерам; его сапоги гулко стучали в вечерней тиши.
На лице Холийи, когда он подошел достаточно близко, была его обычная сардоническая ухмылка, что обнадеживало. Его спутница была среднего возраста, почти пожилая. На ней была оранжевая мантия Четвертой, и Уолли мельком отметил, что ее одежда сшита из слишком хорошего бархата для того, чтобы подметать его обшитым кружевами краем эту грязную пристань. У женщины были ухоженные седые волосы, на пальцах — драгоценные перстни. Она была жрицей, и явно состоятельной.
— Адепт Валия, лорд Шонсу, — пробормотал Холийи.
Они обменялись приветствиями.
— У тебя были какие-то проблемы? — спросил Уолли.
Холийи покачал головой и беззаботно пожал плечами.
— С жрицей Куили все в порядке, милорд, — сказала Валия, — но сейчас она не может с тобой встретиться. Она развлекает колдунов.
Она улыбнулась, снисходительно наблюдая за его реакцией. Манеры Валии были достаточно дружелюбны, но она явно воображала себя высокородной леди.
— И это называется — никаких проблем?
— Никаких, пока они не знают, что ты здесь, милорд! А я уверена, что они этого не узнают.
Уолли повернулся и махнул своим спутникам, чтобы те присоединялись к нему. Он мог расспросить Холийи о подробностях, но потребовался бы час, чтобы их из него вытянуть.
— Пожалуйста, объясни, адепт?
Однако уже слышался топот сапог и шлепанье босых ног. Подбежали остальные, после чего пришлось представлять Валию Ннанджи, а остальных — ей.
— Какой чудесный ребенок! — воскликнула она.
Виксини, недовольный тем, что его разбудили, вовсе не казался чудесным ребенком. Он зарылся лицом в грудь матери и отказался с кем-либо общаться.
Уолли произнес мысленную молитву о долготерпении.
— Мы не можем предложить тебе удобное кресло, адепт, и воздух кишит летучими вампирами, так что, может быть, быстро выслушаем твой рассказ?
Валия наклонила голову в знак соизволения.
— Я имею честь служить здесь в настоящее время, милорд. Жрица Куили — моя подопечная. В миру она также старшая надо мной, но это не имеет значения. Мы хорошо работаем вместе.
— Что-то я не совсем понял, — сказал Уолли. — Я рад слышать, что Куили удостоилась повышения до Третьей. Что с леди Тонди?
— Ее забрала к себе Богиня.
— Было бы лицемерием с моей стороны выражать сожаление по этому поводу.
Жрица укоризненно нахмурилась, затем снисходительно улыбнулась.
— Наверное, можно это понять. Я уверена, что ты сам предал ее суду богов. Твоя молитва была тяжкой, милорд, и смерть ее была нелегкой.
— Объясни!
Адепт Валия окинула всех взглядом, явно довольная, что у нее есть внимательная аудитория.
— Она спустилась на этот причал, чтобы сесть на семейный корабль, собираясь отправиться в Ов по делам — вскоре после твоего отбытия, лорд Шонсу. Прогнившая доска проломилась под ней, и она провалилась.
— Богиня! — пробормотал Уолли. По коже у него побежали мурашки. Почему он чувствовал себя виноватым?
— Несомненно! Перед ней шло несколько рослых мужчин, а она весила не слишком много, насколько я понимаю.
— Значит, она досталась пираньям?
Она ожидала подобного вопроса.
— Нет. Они отвергли ее. Конечно, так иногда бывает. Быстрое течение унесло ее, и она утонула. Никто не в состоянии был спасти ее. — Жрица наслаждалась реакцией слушателей.
Джия ободряюще обняла своего господина. Ннанджи и Томияно находились под впечатлением только что услышанного.
— Я могу показать точное место, если хочешь, — предложила Валия.
— Нет, спасибо! А ее сын?
— Достопочтенный Гаратонди нездоров, милорд. Несколько дней спустя после смерти матери у него был удар. С тех пор он парализован и не может говорить. Лекари не надеются на выздоровление и не ожидают, что он проживет долго.
— Это ужасно!
Жрица удивленно посмотрела на него.
— Ты оспариваешь суд богов, милорд, когда сам же и призвал к нему?
— Я не думал… Расскажи мне о Куили. Я надеюсь, относительно нее новости лучше?
— Отличные. Я никогда не видела более счастливой пары.
Уолли подавил сильное искушение оглушить жрицу.
— Она вышла замуж за Гарадуи?
— Конечно! И они так подходят друг другу! Настоящие влюбленные голубки.
Почувствовав, как его обнимает рука Джии, Уолли взглянул на ее улыбку. О некоторых вещах можно было не говорить.
— Пожалуйста, передай им наши поздравления.
— Обязательно. А ты, милорд? Ты оправился от своей раны?
— Как… откуда ты знаешь?
Валия снова снисходительно улыбнулась. Она была в значительно меньшей степени открыта ветру и насекомым, чем остальные.
— Несколько недель назад колдуны сообщили строителю, что ты умер. Тебя видели в Аусе, а потом в Ки Сане, но очень больным, умирающим от рубленой раны. Лекари считали тебя безнадежным. Естественно, Куили была сама не своя от радости, когда узнала, что ты будешь сегодня вечером здесь, и что все их рассказы — ложь.
Не все; Уолли не смотрел на Ннанджи. В мозгу его стремительно проносились следствия только что услышанного. Могущество колдунов не знало границ. Значит, у них были агенты в Ки Сане, даже если сам лекарь не был колдуном. Но лекарь ошибся. Может быть, именно поэтому «Сапфир» не слишком внимательно досматривали в Вэле, когда на борт поднимался колдун. Колдуны сочли его мертвым. Снова их могуществу повредило обычное человеческое свойство ошибаться…
— Не все их рассказы — ложь, — признал он. — Но что они делают здесь сегодня?
Жрица усмехнулась.
— Работы в колдовской башне идут очень медленно с тех пор, как строитель Гарадуи сократил рабочий день для рабов. Он также запретил все телесные наказания без его личного одобрения, милорд.
— Полагаю, это может быть не слишком полезно.
— Однако производительность труда, как мне сказали, в последнее время значительно улучшилась.
Это было похоже на Гарадуи. Скоро он начнет давать своим рабам мясо. Может быть, уже дает. Может быть, даже кровати.
— А колдуны?
— Сегодня пришел достопочтенный Ратазаксо, — цинично улыбаясь, сказала Валия. — Он хотел, чтобы строитель Гарадуи вернулся вместе с ним в город и лично наблюдал за ходом работ, как делал его отец. Они довольно громко спорили. Даже сквозь закрытые двери было слышно.
— Башня еще не закончена?

Предыдущая страница 28 Следующая страница


29 Дэйв Дункан

— Как я понимаю, сама башня почти завершена, однако еще требуется провести некоторые работы на прилегающей площади. Думаю, в конце концов договор будет выполнен, милорд. Конечно, его честь и его спутники были приглашены остаться на обед. Именно тогда здесь появился моряк Холийи. Об этом стало известно в усадьбе. Возникли некоторые затруднения с передачей известия — я тоже была на обеде.
Холийи было сказано найти Куили, но присутствие двух жриц могло вызвать некоторое замешательство. Отсюда и задержка — пришлось передавать информацию так, чтобы о ней не узнали колдуны.
— В конце концов мне и Куили удалось выскользнуть и быстро переговорить с ним, — объяснила Валия. — Однако она не осмелилась уйти. Если вы хотите вернуться со мной, придется немного подождать, для уверенности. Если нет… она передает свою любовь тебе и адепту Ннанджи, милорд.
Ннанджи широко улыбнулся.
— Передай ей мою.
— И мою, конечно, — добавил Уолли. — Сколько человек привел с собой этот колдун-Шестой?
— Двоих. Оба Третьи.
Пульс Уолли участился.
— Но строитель Гарадуи возвращается в Ов вместе с ними?
Ннанджи слегка напрягся.
Валия снисходительно усмехнулась.
— Если они наложат на него заклятие. Но заклятие потребуется сильное! Он действительно обещал через несколько дней… — Потом ее осенило, и ее губы сжались в сердитом молчании.
Томияно тоже в свое время оказался там.
— Дорога идет вдоль реки?
Ннанджи кивнул.
— Есть еще паром, — тихо сказал он.
— Они очень настаивали на том, чтобы он отправился вместе с ними, милорд, — запротестовала Валия. Сейчас она была испугана, злясь на свою собственную глупость. — А он пытался убедить их остаться на ночь. Семейный корабль прибудет утром…
— Но ты пригласила нас в поместье. Ты думала, что они ушли.
Она не могла в этом признаться.
— Возможно.
Уолли перестал обращать на нее внимание. Он часто наблюдал, как Хонакура искажал правду и вместе с тем не лгал, и старик был намного искуснее в этом отношении, нежели эта напыщенная жрица.
В наступавших сумерках свет от Реки отражался в глазах Ннанджи, отчего они, казалось, сверкали. Но в них не было кровожадных намерений. Он напряженно следил за Уолли, не двигаясь с места, вовсе не дрожа от возбуждения, как обычно бывало в предвкушении каких-то событий. Ннанджи знал ответ и ждал, пытаясь понять, знает ли его Уолли.
— Тогда это твой шанс, Шонсу! — Томияно злорадно потер руки. — Нас пятеро, их трое. Неплохое преимущество, особенно когда неожиданность на нашей стороне!
— Нет, — сказал Уолли.
— Что? Почему? Двоих убить, одного взять живым! Это твой шанс выяснить, что у них в карманах! Возможность, ниспосланная небесами! Мы свяжем его, заткнем ему рот…
— Нет.
— Почему? — закричал капитан. — Что в этом такого?
— Лорд Шонсу — не воин Кандору, — сказал Ннанджи, тише обычного.
— Какое он имеет к этому отношение? — Томияно ошеломленно переводил взгляд с одного воина на другого.
— Он поднял меч на гостя.
Тана была столь же озадачена, как и ее брат.
— Она сказала, что мы пока не можем войти в дом — нам отказали в гостеприимстве. Мы не гости!
— Но они гости, — слегка улыбнулся Уолли.
— Мы не можем выступить против колдунов, адепт, — сказал Уолли Валии. Это было безумием. Томияно был почти прав — это была ниспосланная небесами возможность, шанс взять в плен колдуна-Шестого. Однако Валия невольно выдала своих гостей их врагам, и пользоваться плодами этой ошибки было бы неблагородно. Хорошие манеры не позволяли вести войну подобным образом… безумие! Безрассудство! Однако Ннанджи был доволен — лорд Шонсу оказался человеком чести. Какое было дело Уолли до того, что думает Ннанджи? Почему его радовала эта кривая улыбка? Наказание за то, что он совершил в Аусе? Безумие!
Томияно презрительно фыркнул. Тана покачала головой — чушь, на которую способны лишь сухопутные!
— Благодарю тебя, милорд, — смиренно сказала Валия. — Вина была бы возложена на Куили… — Теперь в ней уже мало что осталось от высокородной леди. — Так вы не придете в поместье?
— Думаю, уже поздно, — сказал Уолли. — Нам нужно вернуться на корабль до темноты.
— Как вам будет угодно, милорд. — Валия поколебалась. — Я не хотела об этом говорить… это было сказано по секрету, но без присяги. Думаю, мой долг — сообщить об этом вам. Так или иначе, скоро вы и сами бы все узнали.
Уолли внезапно охватило дурное предчувствие.
— Да?
— Видимо, в этом причина спешки колдунов. — Она никак не могла перейти прямо к сути. — Достопочтенный Ратазаксо сообщил, что объявлен священный сбор.
— Сбор ? — воскликнул Ннанджи. — Где ?
Валия отшатнулась.
— В Касре, адепт.
— Когда?
— Вчера.
— И Она благословила его?
— Очевидно, адепт.
— И должны явиться Ее воины?
— Так сказал его милость…
Ннанджи шагнул вперед и схватил Уолли за плечи. Если он и пытался встряхнуть его, то ему это не удалось.
— Вот оно, брат! Ты думал о том, как сразиться с колдунами, и вот ответ! Почему мы об этом не подумали?
— Что это за сбор, ради демонов? — прорычал Томияно.
— Это священная война! Для нее требуются двое Седьмых, воин и жрец… — Он снова повернулся к Валии, дрожа от возбуждения. — А волы? У них были волы?
Она кивнула.
— Зачем волы? — спросил Томияно. — Для жаркого?
— Нет, нет, нет! — Ннанджи почти танцевал. — Подобного сбора не было в течение… о, многих веков! Его назначают жрец и воин, и они входят в реку. Волы идут первыми.
Глаза Томияно расширились.
— Волов не хватит, чтобы затащить меня…
Ннанджи повернулся обратно к Уолли.
— Но если то, что рассказывают — правда, и воины действительно идут, значит, Богиня благословила сбор! Значит, он есть на самом деле! Сага об Арнанари… За? Гуллико?
— Кто главный на этом сборе? — спросила Тана, бросив взгляд на Уолли. — Седьмой, который его объявил?
Ннанджи нахмурился.
— Нет, не думаю… не обязательно. — Он задумчиво пошевелил губами. — Думаю, это решает поединок. Лучший из воинов. — Он снова повернулся к Уолли и крикнул: — Лучший воин в Мире ! Конечно! Ты помнишь балладу о Чиоксине, брат? Изумруд возглавил священную войну, и рубин вместе с ним! И Четвертый тоже! Вот для чего нужен твой меч!
Он был уверен в том, что будет поступать в соответствии с почетным упоминанием в эпосе. Ннанджи трепетал, словно средневековый оруженосец, которому предстоял очередной крестовый поход. Его возбуждение передалось также Тане и Томияно. Даже Джия и Холийи радостно улыбались. Конечно — священная война против колдунов, во главе с лордом Шонсу и Ее собственным мечом.
Нужно было еще многое продумать. Очень многое. Возможно, Уолли неверно понял загадку. В конце концов, под армией мог подразумеваться вовсе не экипаж «Сапфира». На сбор шла подлинная армия, величайшая из всех, что знал Мир. Он ничего не сделал для того, чтобы заслужить это.
Ннанджи погрузился в молчание, снова шевеля губами, словно повторяя в уме слова эпоса.
— Я не могу убедить тебя прийти в поместье, милорд? — спросила Валия. — Куили очень хочет тебя видеть, и строитель тоже будет очень рад, если он не отправился вместе с колдунами.
Однако на Уолли сразу свалилось чересчур многое — загадки и встречи, круги и армии, Каср и Аус. Кроме того, он не хотел встречаться со своими бывшими помощниками и сознаваться в том, что все, что они о нем говорили — правда.
— Думаю, нет, святейшая. Передай им нашу любовь и, еще раз, нашу благодарность. Скажи им, что мы будем продолжать нашу борьбу с силами зла, и что борьба эта идет успешно. Думаю, нам нужно до темноты вернуться на корабль.
Или «Сапфир» уже исчез, и придется доставлять седьмой меч в Каср на шлюпке? При этой горькой мысли он испытал облегчение от того, что Джия и Виксини были с ним.
— И сразу в Каср, милорд брат? — нетерпеливо спросил Ннанджи.
Уолли вздохнул.
— Да. Она призвала Ее воинов, так что — да, мы должны плыть в Каср.
Внезапно глаза Таны расширились, и яркий свет осветил ее лицо. Прежде чем она успела что-то сказать, все уже развернулись кругом, глядя на север. Огромная, но очень далекая, гигантская огненная роза разворачивала изящные лепестки в закатных сумерках — все выше и выше, и все ярче, освещая темный ландшафт внизу, заставляя пылать само небо. Затем темнеющий гребень достиг небес, и его коснулись лучи невидимого солнца, расцветив в розовые и золотые тона.
Вулканическое извержение… взрывная волна дойдет позже, но ветер отнесет пепел к западу, в сторону Касра… Уолли все еще анализировал последствия, когда вдруг понял, как все это должно выглядеть для его спутников.
— Огненный Бог гневается! — воскликнула Валия, изображая знак Богини. — Он боится священной войны против его колдунов!
— Он не боялся ее, пока не услышал, кто собирается ее возглавить! — сказал Ннанджи. Он гордо улыбнулся Уолли. Преклонение перед героем понемногу отступало на задний план. Лорд Шонсу был человеком чести.

Глава 4

Первое, что обнаружил солнечный бог, вернувшись в Мир — чудовищный гриб, вознесшийся над Реги-Вулом, превосходящий размерами сами горы. Он игриво раскрасил его в красный цвет, потом в золотой, и наконец в бледно-голубой, но Огненный Бог все еще выбрасывал снизу сердитые розовые лепестки. Чуть позже солнце осветило «Сапфир», направлявшийся в Ов.
Уолли спал мало и плохо. Он рассчитывал, что загадка богов поможет решить его проблему. Стоит лишь совершить круг, думал он, и некое божественное откровение научит его, как сражаться с колдунами. Вместо этого стало только хуже. Колдуны знали о его болезни в Ки Сане. Они вновь продемонстрировали свою необъяснимую способность передавать друг другу информацию. Был объявлен сбор. Теперь священный долг воина обязывал его отправиться в Каср. Естественно, это объясняло, для чего ему был дан легендарный меч, но для Шонсу возвращение в Каср было, в сущности, равнозначно самоубийству. Теперь ему следовало опасаться не только обвинений, но и поединка, поскольку там должны были собраться и другие Седьмые.
В самые горькие ночные часы он укорял себя в том, что снова совершил ошибку. Нужно было подстеречь того колдуна-Шестого, когда тот возвращался домой в Ов, вместо того чтобы потворствовать дурацким колебаниям Ннанджи.
Но совершил ли он круг? Во время дискуссии, затянувшейся почти до рассвета, Хонакура предположил, что, возможно, он еще этого не сделал. В руках колдунов находилось семь городов; «Сапфир» побывал лишь в шести. Путь назад проходил мимо Ова, и потому кораблю следовало зайти туда. Никто не мог придумать лучшего плана, но никого не радовала подобная перспектива. Колдуны должны были теперь вдвойне подозрительно относиться к воинам. Более того, для торговли в Ове у «Сапфира» не было логического обоснования. Ов был центром добычи олова; бронзовые болванки, которые Брота купила по сногсшибательной цене в Ги, сами происходили из Ова. Предлагать их здесь для продажи было бессмысленно и могло вызвать еще большие подозрения.
Уолли предложил нанести краткий визит, и сказал, что сам заплатит за стоянку. Брота приняла его предложение без возражений.
Ов был огромным городом, больше даже, чем Дри или Ки Сан, как говорили моряки. Город раскинулся пятнами и полосами на фоне мрачного серого ландшафта, перемежавшегося зловонными болотами. Сами здания были тоже однообразно-серыми, монотонными и уродливыми — город, построенный из окаменевших деловых костюмов, раздраженно подумал Уолли. Среди этого унылого пейзажа зловеще выделялась башня колдунов, высокая и черная, производившая похоронное впечатление. Она стояла, как обычно, примерно в квартале от Реки. Ее внешняя часть, похоже, была уже завершена, и солнечный свет отражался от стекла по крайней мере в одном из высоких окон.
Река здесь была мелкой, и пристань была не похожа на все те, которые Уолли видел раньше — длинный пирс, выступавший далеко от берега, разветвляясь у конца наподобие буквы Т. Каждый капитан старался причалить как можно ближе к городу, так что вертикальная часть буквы Т была плотно забита, перекладина же почти пуста.
Уолли, Ннанджи и Томияно, три мудрых обезьяны, собрались в рубке, в то время как Брота подвела «Сапфир» к причалу. Она нашла место примерно на середине вертикальной его части, на стороне сверху по течению.
— Удачное место, — сказал Томияно. — Стоит только обрезать канаты, и течение унесет нас. Хороший вариант для быстрого бегства. — Он посмотрел на Уолли.
— И хорошее место для поединка, — согласился Уолли. — Они смогут привести подкрепление только с одной стороны.
Потом он перехватил взгляд капитана, и каждый молча признал, что ему не по себе. Семь раз они рисковали, привозя воина-Седьмого в город колдунов, в нарушение местных законов. Этот раз был последним. Если что-то должно было случиться, оно должно было случиться сейчас. Подобные суеверия в Мире, как правило, оправдывались.
Ннанджи тоже передалось общее настроение. Половину ночи Ннанджи излагал все, что ему было известно о священных войнах — Войне Рофа и Войне За, Войне Гуилико и Войне Фархандери — честь и слава, кровь и бессмертие. Сейчас же он поддался подавляющему влиянию мрачной атмосферы Ова.
Его брат вбежал в рубку в своем одеянии раба.
— Если не хочешь, — сказал Ннанджи, — не надо.
Даже Катанджи выглядел более подавленным, чем обычно. Он поколебался, затем сказал:
— Это мой долг, наставник!
Ннанджи прикусил губу и кивнул.
— Только побыстрее, — сказал Уолли. — Быстро взгляни на башню и сразу возвращайся, ладно?
«Сапфир» мягко ударился о кранцы.
Огненный Бог гневался… Вошел Хонакура.
— Слишком далеко до города для моих старых ног, — пробормотал он и забрался на сундук.
У всех было одно и то же ощущение, но никто не решался сказать: что-то не так.
Мимо проехал фургон, прогрохотав по деревянному настилу, выложенному на каменном пирсе. Пирс был узким, и по обеим сторонам его загромождал груз с кораблей.
— Фу! — Ннанджи скорчил гримасу. — Теперь понятно, почему здесь было свободно!
Судно с противоположной стороны пирса везло скот, о чем свидетельствовало жалобное мычание и запах, который ни с чем нельзя было спутать.
— Может, у них на борту воины? — предположил Томияно, уклонившись от последовавшего пинка. Мгновение спустя между ними завязалась потасовка. Уолли усмехнулся, вспомнив начало их путешествия. На «Сапфире» было теперь намного веселее.
Ннанджи вывернулся из неравной схватки и, ругаясь, шлепнул себя по плечу. Если москиты в Мире переносят малярию, подумал Уолли, то Ов не слишком здоровое место. Рубка уже кишела ими.
— Круг завершен, — пробормотал в своем углу жрец. Он выглядел усталым и еще более старым, чем обычно. — Ты решил, что делать дальше, лорд Шонсу?
— Да, — сказал Уолли. — Ничего.
Ннанджи уставился на него.
— Ничего, брат?
— Скажи мне, как сражаться с колдунами, — ответил Уолли.
— Пф! — сказал старик. — Они не настоящие!
Все повернулись к нему, возмущенно глядя на него.
— Не настоящие? — усмехнулся Уолли. — Если посчитать все гарнизоны, и других погибших — сколько всего, Ннанджи?
— Двести восемьдесят один, — сказал Ннанджи.
— Двести восемьдесят один погибший воин. Один человек погиб прямо на этой палубе. Не настоящие?
— Это правда, — согласился Хонакура. — И тем не менее они не настоящие. Я в этом уверен. Зачем колдуну предлагать наложить на груз заклинание, приносящие удачу, если он уже знает, что груз будет продан по необычно высокой цене? Зачем капитану демонстрировали птиц, вылетавших из котла? От всего этого несет показухой, мальчишеством. Они не настолько могущественны, как им хотелось бы заставить нас думать!
Он уже приводил подобные доводы прежде, и колдуны действительно создали вокруг себя некий эффектный ореол. Но они также обладали смертоносной силой, для которой Уолли не мог найти объяснения в культуре железного века.
— Так что ты собираешься с ними делать? — снова спросил Хонакура со своего сундука.
— Я же сказал — ничего, — ответил Уолли. — В каждом городе повторяется одна и та же история: появляются колдуны, им навстречу выступают воины, и — хлоп ! Это началось пятнадцать лет назад, в Вэле, и каждые два года они завладевают очередным городом. Видимо, скоро они переберутся через Реку. Воины ничему не научились за пятнадцать лет — ничему! Я не знаю, чему их следует учить, да они и все равно не научатся. Они будут пытаться отбить города у колдунов, используя те же средства, из-за которых их потеряли. Я не хочу ничего с этим делать.
Старый жрец изобразил знак Богини.
— Но — божественный наказ?
— Значит, Ей не нравятся алтари Огненного Бога в Ее храмах? Какое это имеет значение? Даже жрецов это не слишком беспокоит! В течение тысячелетий Ее воины давили колдунов, словно мух. Теперь же перевес на другой стороне, и Она начинает посылать чудеса.
Хонакура зашипел.
— Это богохульство!
Уолли тоже начал терять самообладание, по мере того как наружу прорывалось его раздражение и ощущение неудачи.
— Пусть — богохульство ! Тогда брось меня в Реку, как в последний раз! Донеси на меня Броте. Я не знаю, что произошло пятнадцать лет назад. Может быть, колдуны изобрели лучшее средство для поражения молнией? Или они просто устали от того, что их гонят отовсюду воины? Людей это не интересует. Они влачат столь же жалкое существование под властью колдунов, какое влачили под властью воинов — не больше и не меньше. И они определенно не хотят, чтобы на их улицах шли сражения, чтобы убивали гражданских, убивали военных, жгли дома. Ты видел в Ги, что может сделать огонь. Нет, я ничего не стану делать.
— Уолли снова уставился в окно.
Ннанджи не мог ему поверить.
— Но как же сбор, милорд брат?
— Думаю, колдуны могут уничтожить собравшихся столь же легко, как они могут уничтожить гарнизон. Это будет катастрофа.
Шонсу потерпел катастрофическую неудачу, но это была еще одна тайна. Во время всех своих расспросов детективы с «Сапфира» больше не слышали ни слова о Шонсу. Он был кастеляном ложи в Касре, но это было все, что им удалось узнать. Им не удалось выяснить ничего нового о каких-либо случаях массовых убийств после завоевания Ова. Не было никакого объяснения тому, почему Шонсу покинул Каср и отправился в Ханн, преследуемый колдовскими демонами.
— Помнишь загадку? — сказал Уолли. — «Меч вернешь, как выйдет срок»? Я действительно верну его — Богине. Я отдам его Ее храму в Касре. Пусть за него сражается тот, кто хочет. Я куплю себе голубую набедренную повязку и стану водяной крысой. Тебе нужны крепкие ребята, капитан?
— Ты лжешь, Шонсу, — весело сказал Томияно. — Готов поклясться?
— Лучше расскажи, как сражаться с колдунами, — прорычал Уолли и снова повернулся к окну. Потом добавил: — Таможенник!
Хонакура и Катанджи подошли к окнам. На пристань спустили трап.
Она была пожилая, седая, полная — Третья, в коричневой шерстяной мантии, с розовыми щеками и дружелюбной улыбкой. На ее поясе висел большой кожаный кошелек, украшенный выпуклым рисунком. Тяжело дыша, она поднялась по рапу на палубу.
Уолли подумал, что она напоминает мать семейства или добрую соседку, и сразу же удивился подобным мыслям. Потом он зашипел сквозь зубы — позади нее шли двое колдунов, Третий и Второй. Они без особых усилий поднялись по трапу и ступили на палубу, не спрашивая ничьего разрешения; они стояли, словно статуи в капюшонах, с невидимыми лицами, спрятав руки в рукава.
— Ого! — прошептал Ннанджи.
— Если они решат обыскать корабль… — Уолли вытащил нож из сапога.
— Я беру на себя женщину, — сказал Томияно, который знал, что воинам сутры запрещают сражаться с женщинами. — Шонсу — коричневого, Ннанджи — желтого.
Олигарро исполнял роль капитана, и Брота была рядом с ним. Половина команды бродила по палубе, хмуро глядя на зловещих пришельцев.
Таможенница отсалютовала.
— Приветствую тебя в Ове, капитан, — сказала она, — от имени короля и мага. Есть ли на борту воины?
Брота шагнула вперед и представилась, затем приняла ответный салют.
— Я, моя дочь — Вторая, и один Первый.
— И все? — прорычал один из колдунов, непонятно, кто именно, хотя, скорее всего, это был коричневый Третий. — Никаких свободных? Ты клянешься своим кораблем, капитан?
— Конечно, — сказал Олигарро. Вся команда теперь знала, что их пассажиры не относят себя к свободным меченосцам.
— Госпожа, ты также клянешься, что на борту нет свободных меченосцев?
— Конечно, — сказала Брота. Колдуны развернулись и плывущей походкой сошли по трапу.

Предыдущая страница 29 Следующая страница


Обретение мудрости 30

— Что-то новое, не так ли? — спросила Брота.
Женщина кивнула.
— С сегодняшнего дня. Что-то засвербило у капюшонов в заднице. — Она пожала плечами. — Не знаю, что именно.
Уолли знал, что. Он с облегчением увидел, что Брота столь же подозрительно смотрит на старую леди, как и он сам. Ни один таможенник никогда так не говорил.
— Что ж, перейдем к делу, — сказала Брота. — Сколько?
— Пять, — сладким голосом ответила таможенница.
Олигарро нахмурился.
— Я думал, плата составляет два?
— Может быть, да, а может быть, и нет, — сказала она. — Но вы заплатите пять, и кто об этом узнает? — Она потрясла своим кожаным кошельком, отчего он зазвенел, и снова улыбнулась.
Брота нахмурилась, и Олигарро начал было возражать, но в конце концов заплатил.
Старая леди взяла деньги, вежливо попрощалась и захромала прочь. Брота изобразила у нее за спиной вульгарный жест, затем отправилась в рубку получить причитающееся с лорда Шонсу.
Под маской раба Катанджи был настолько неприметен, что казался почти невидимкой. Уолли заметил, как он сбежал по трапу и исчез. Брота снова вышла из рубки, чтобы отдать распоряжения, но команда уже занималась всем необходимым. Уолли повернулся и посмотрел на пристань, как раз в тот момент, когда вдоль нее скользили еще двое колдунов. «Почему они никогда не показывают своих рук?» — спросил он сам себя, и не получил ответа.
Холийи и Линихио, шатаясь, сошли на пристань с бронзовой болванкой, потом взяли еще одну и прислонили их друг к другу в виде палатки. Подошли лоточники, и Лина стала торговаться с ними за овощи и свежие фрукты, в то время как остальные члены команды двинулись вдоль пирса в поисках информации
— большинство отправилось в город, двое пошли направо, в сторону Реки. Брота устроилась в своем кресле у трапа и стала ждать.
Вдоль дороги двигался сплошной поток людей и фургонов; мачты и такелаж образовывали над ними аллею зимних деревьев, и колеса гулко грохотали по проваливающимся доскам. Возницы ругались и рычали на моряков и рабов; моряки отвечали им подобным же образом и продолжали громоздить груды товара по обеим сторонам, постоянно покушаясь на их права. Пешеходы уворачивались и толкались. На реях сидели похожие на чаек птицы и время от времени ныряли в самую гущу толпы в поисках отбросов.
Появилась группа всадников, и началась выгрузка скота, вскоре превратившая суматоху в хаос. Наконец, мычание затихло, когда стадо погнали в город; судно-скотовоз отчалило и скрылось вдали, о чем не пожалел никто на «Сапфире».
Ннанджи начал упражняться с оружием. Хонакура сидел на сундуке, казалось, погруженный в тяжкие размышления. Уолли и Томияно стояли каждый у своего окна, уныло разглядывая толпу. Все то и дело раздраженно прихлопывали москитов.
Как обычно, колдуны парами патрулировали пристань, невозмутимо скользя вдоль нее и не обращая внимание на нетерпение тех, кто хотел обогнать их, но не осмеливался приблизиться. У них не было постоянных маршрутов, и Уолли не мог понять, сколько же их всего; единственным, на что он мог опираться, был цвет их мантий, и они, похоже, часто меняли партнеров.
— Шонсу! — внезапно бросил Томияно. — Тот Четвертый! Узнаешь его?
— Наш приятель из Ова с мягкими ладонями!
— Иксифино? — Ннанджи подошел ближе, чтобы взглянуть.
Это был таможенник из Ауса, стройный и статный в оранжевой набедренной повязке и блестящих кожаных сандалиях; он все еще казался Уолли манекенщиком, рекламирующим пляжные костюмы. Рядом с ним шел колдун-Пятый, в красной мантии с капюшоном, высокий и сутулый. За ними, явно прислуживая им, раб тащил тележку, нагруженную корзинами кубической формы. Они направлялись из города.
— Это разрешает все мои сомнения, — сказал Уолли. — Он колдун! И — посмотрите-ка!
Чуть позади шел Катанджи. Вероятно, он где-то встретил эту небольшую процессию и теперь следовал за ними по пятам, чтобы посмотреть, куда они направляются. Проницательный парнишка!
Они наблюдали за ними, пока они не скрылись за следующим кораблем, и вместе с ними безымянный мальчишка-раб. Томияно вышел и, словно белка, взбежал по вантам.
Вошла Тана, спрашивая, видели ли они моряка.
Появилась Джия. Уолли поцеловал ее и рассказал ей о новостях.
Вернулись еще двое разведчиков. Фала не обнаружила ничего интересного, но Лаэ видела поддельного моряка и его спутника-колдуна в городе и тоже пошла за ними следом. Она немного подождала на пристани, чтобы убедиться, что за ней не следят. Лаэ была сведуща во всех областях, даже в разведке.
— Думаю, они пришли из башни, — сказала она, и ее уверенность говорила о том, что предположение Лаэ не менее ценно, чем достоверный факт от кого-либо другого.
Томияно соскользнул с каната и поспешно вошел в рубку.
— Они свернули направо, — сказал он и поспешил к окну со стороны кормы.
— К тому белому кораблю.
На поперечной перекладине буквы Т корабли стояли не столь плотно, и корабль, на который он показывал, находился у ее конца, отдельно от других. Он был небольшой, с одной мачтой. Если тележка была там, то ее скрывал корпус корабля.
— Расскажи сухопутному о кораблях, — сказал Уолли. — Наверняка столь маленькое суденышко могло бы подойти намного ближе? Почему они причалили там?
— Вовсе нет, — раздраженно сказал капитан. — Эта крошка создана для скорости. Вероятно, у нее осадка побольше, чем у «Сапфира» — большой киль. Слишком большой, чтобы встать ближе к берегу.
Уолли снова повернулся к Лаэ.
— Ты случайно не видела, что у них было в корзинах?
Лаэ взглянула на Томияно и улыбнулась, отчего ее морщины стали еще глубже.
— Птицы, милорд.
Томияно прорычал ругательство относительно колдунов и их птиц.
Время шло незаметно…
Потом где-то в глубинах сознания Уолли вспыхнул маленький огонек. Катанджи всегда видел птиц возле башен, птиц, ходивших по земле. Колдуны кормили птиц. Верно, у них были метки в форме перьев, но… он пытался вспомнить птицу, волшебным образом вылетевшую из котла. Квадратные корзины?
— Не можешь сказать, что за птицы? — спросил он и затаил дыхание, ожидая ответа Лаэ.
— Похоже на голубей.
— Великие боги ! — сказал Уолли. — Осьминог и перья!
Огонек вспыхнул, словно костер. Остальные удивленно смотрели на Уолли, но он был погружен в свои мысли и не замечал наполовину озадаченных, наполовину обеспокоенных взглядов, которыми они обменивались. Мысли бешено проносились в его мозгу, по мере того как он осознавал, для чего нужны были голуби и быстрый корабль.
— Милорд брат? — наконец озабоченно спросил Ннанджи.
Уолли вернулся к действительности и хлопнул его по спине столь сильно, что тот чуть не упал. Он ликовал.
— Я понял! — сказал он. — Не слишком многое, но я разгадал один из секретов колдунов. — Улыбаясь, он повернулся к Томияно. — Вы получаете из осьминогов… черную жидкость?
— Ты имеешь в виду чернила? — спросил капитан, которого начала раздражать эта игра в загадки.
— Чернила? — Это было новое слово для Уолли. Прежний Шонсу ничего не мог знать об осьминогах, разве что, возможно, как о еде. Сепия — чернила осьминога! И метки в форме перьев! Перья! Чернила! Хонакура говорил, что колдуны когда-то помогали жрецам — конечно же, в качестве писцов! А разводить голубей не имело бы смысла, кроме как для того, чтобы передавать сообщения, а сообщения нужно было писать. Именно так колдуны узнали о разрушенном мосте, о пожаре в Ги. Именно так столь скоро стало известно о сборе воинов.
Более того, голуби могли лететь лишь в одну сторону — к дому. Значит, почтовая служба, основанная на голубях, нуждалась в службе доставки, и наилучшим средством могло бы быть быстроходное судно… и, конечно, короткий путь по суше из Ауса. Это было одной из причин, по которой восстановили дорогу. Моряк, которого они узнали, привез голубей из Ауса и, вероятно, из Вэла, для использования в Ове и Амбе. Все ясно!
Выводы были очевидны: найди в свободном городе торговца или купца, который держит голубей, и у тебя есть шпион колдунов. Охота с ястребами была здесь распространенным спортом — ястребы могли бы перерезать линии связи. Уолли все еще не мог сразиться с колдовством, но он мог уже начать сражаться с колдунами.
— Сейчас я не могу объяснить, — сказал Уолли. Возможно, это никогда не удастся, поскольку письменность лежала за пределами его собственного опыта. Она также была социальным динамитом, и даже открытие самого принципа могло бы нарушить монополию колдунов и подорвать самые устои их культуры. Боги не могли этого позволить. Нет! Колдуны не позволяли этого. Он вспомнил свою шутку с заколдованным вином. Вот почему здесь не было письменности — она уже была изобретена когда-то, и стала монополией колдунов. Он разгадал их тайну. Вот почему они скрытно бродили по всему Миру — чтобы пресечь любую возможность повторного изобретения письма. Вот каким образом они строили одинаковые башни — по чертежам.
Уолли начал дрожать от возбуждения.
— Ннанджи! Когда Катанджи выходил из башни, он видел полки с ящичками на них. Как он их описывал?
— Кожаные ящички, — нахмурившись, сказал Ннанджи. — Во второй раз он сказал «Коричневые кожаные ящички», а в следующий раз — «плоские ящички». Он сказал, что их было множество.
Книги! Колдуны скупили всю лучшую кожу — пергамент! Есть ли возможность украсть несколько книг и снова научиться читать? Научиться магии? Это все меняло! Колдуны были грамотными ! Тем временем…
— Проклятье, куда девался Катанджи?
Внезапно птицы взмыли в небо, лошади встали на дыбы, и все головы повернулись в одну сторону. Из-за быстроходного судна, где скрылась тележка, где скрылись колдуны и где скрылся Катанджи, медленно поднималось к небу облако дыма.
Над гаванью прокатился короткий, резкий раскат грома.
Уолли Смиту был знаком этот звук.
Это был не гром — это был выстрел.
И с ним пришло знание.

Глава 5

«Тогда придет пора узнать тебе урок!»
Идиот!
Томияно и Ннанджи столкнулись в дверях, и воину пришлось уступить. Капитан на бешеной скорости взлетел наверх, и весь такелаж затрясся, когда остальные моряки сделали то же самое. Ннанджи вновь обрел равновесие и снова попытался кинуться к двери; затем дисциплина взяла верх, и он бросился назад к наставнику.
— Катанджи! — крикнул он. — Я хочу знать, что с ним!
Уолли тупо смотрел куда-то сквозь него. Остальные начали с испуганным видом вбегать в рубку. Колдуны, патрулировавшие дорогу, начали двигаться быстрее, почти бегом направляясь в сторону реки. Некоторые смельчаки из толпы последовали за ними, более робкие двинулись в сторону своих домов.
— Милорд брат! Лорд Шонсу!
— Конская моча, — шепотом ответил Уолли. В голове у него царила суматоха. Он едва пришел в себя после ошеломляющего открытия письменности, и еще не успел осознать все его последствия. Однако, возможно, что без этого шока, потрясшего его разум, он не смог бы совершить следующего невероятного мысленного скачка. Огонь в его голове вспыхнул, словно солнце. Мысли проносились с такой быстротой, что он не успевал за ними уследить. Мир вокруг него перевернулся вверх ногами.
Каким же слепым, безмозглым, упрямым дураком он был! Давно можно было догадаться! Он закричал и с яростью ударил кулаком по стене рубки. Конская моча и огненные вспышки в темном лесу. Удары молний и рудники возле вулканов. Огненные демоны и кипящие чаны. Волшебные флейты и москиты. Птицы в котлах и длинные рукава. Маньяк! Как он не понял всего раньше?
Милорд брат !
— Томияно! — рявкнул Уолли. Он огляделся по сторонам — Томияно нигде не было. Он схватил Броту за плечи. — Аус! — крикнул он. Корабль, где я встретил Том'о. Что они грузили? Он говорил тебе? — Потом он понял, что трясет ее, и остановился.
Она в ужасе уставилась на него.
— Он сказал — серу, милорд!
— Сера? — еще одно новое для Шонсу слово. — Для чего она?
— Я иногда пользуюсь ею для окуривания кают, милорд. — Брота вся дрожала, словно перед безумцем.
МИЛОРД БРАТ!
Значит, сера. Целый корабль серы? Он должен был сразу догадаться. Колдуны поставляли серу из Ауса в другие башни. А Катанджи видел в башне уголь. Порох! Примитивный черный порох: пятнадцать частей нитрата калия, три части серы, две части угля… Богиня выбрала инженера-химика, а он оказался слишком глуп для того, чтобы понять, почему. Возможно, они знали нитрат калия как селитру, консервант для мяса… теперь это не имело значения. Чан в лестничной шахте, который так напугал Катанджи своим бульканьем и шипением… вот почему колдуны строили башни, по крайней мере, это была одна из причин — в них отливали пули. Если капли расплавленного свинца падают с вершины башни в чан с водой — естественно, он будет шипеть и выбрасывать пар! Но это означало, что скорее всего, они еще не знали нарезного оружия — лишь гладкоствольное.
Огненные демоны были ядрами с картечью, или, возможно, шрапнельными бомбами — не удивительно, что тела разрывало на части!
— Катанджи! — взвыл он. — Ты же мне говорил! Ты предлагал мне знание, а я от него отказался!
Остальные тревожно смотрели друг на друга.
Итак, колдуны в течение тысячелетий скрывались в своих горных убежищах, преследуемые воинами, но они умели писать. Письменность давала возможность накапливать знания. Год за годом они накапливали их, пока не изобрели порох. Китайцам был известен порох за много веков до того, как они начали применять его в оружии. Колдуны изобрели огнестрельное оружие, конечно, примитивное, но его было достаточно, чтобы убивать воинов.
Но вряд ли оно было слишком точным. И слишком медленно перезаряжалось! Вот почему колдун в Вэле не застрелил Ннанджи — у него не было времени, чтобы перезарядить оружие после убийства таможенника.
Пришло знание — и вместе с ним колдовство. Уолли подумал о том, почему колдуны начали захватывать города лишь пятнадцать лет назад. Сам по себе этот факт многое ему говорил. Лишь скачок в технологии мог подобным образом изменить ход истории.
Затем туман начал рассеиваться, и первым, что он увидел, было лицо Ннанджи, ошеломленное и обезумевшее от горя — Ннанджи, лишившегося последнего члена своей семьи, и теперь преданного наставником, который вел себя, словно буйнопомешанный. Вокруг него толпились потрясенные и встревоженные члены команды; рубка была полна перепуганных людей, которые ожидали от него руководящих указаний. Прежде всего Ннанджи.
— Я должен знать, что с ним! — Кажется, Ннанджи уже говорил это несколько раз.
— Нет! Ты ничем ему не поможешь. — Что еще можно было сказать? Уолли пробился вперед. — Ннанджи, священная война уже началась. Если Катанджи погиб, то это лишь начало. Менестрели всегда будут упоминать его имя первым в ряду прославленных воинов!
Он выбрал правильный тон. Костистые плечи Ннанджи распрямились, и он торжественно кивнул.
— Но, — сказал Уолли, — что, если он не погиб? Поставь себя на место колдунов. Ты обнаружил шпиона; что бы ты стал делать? — Пять минут назад он даже не стал бы рассматривать возможность того, что заклятие-молния может ударить мимо цели.
— Конечно, отвел бы его в башню, чтобы допросить, — сказал Ннанджи. — Нет! — Его губы зашевелились, повторяя слова сутр, этого Учебника Воинского Искусства. — Скорее всего, он с корабля, а им пришлось бы миновать по пути слишком много кораблей. Они могли бы для надежности отвести его на их собственный корабль. Предупредить тех, кто в башне, о возможном нападении. Послать стражей на конец причла, чтобы защитить башню? Начать обыскивать корабль за кораблем.
— Хорошо! — кивнул Уолли. — Я думал точно так же. Но мы воины, а они нет! Им может хватить глупости для того, чтобы провести его мимо нас.
Глаза Ннанджи заблестели, потом его лицо снова поникло.
— Если только он жив, милорд брат.
Затем он вскрикнул, и Уолли понял, что изо всех сил сжимает плечо Ннанджи. Он отпустил его.
— Будем считать, что он жив, пока не убедимся в обратном. Устроим им засаду!
Вокруг послышался недоверчивый ропот: сражаться с молниями? Будь здесь Томияно, наверняка не обошлось бы без одного из его саркастических замечаний в адрес воинов.
Затем по палубе простучали ноги Томияно, и он ворвался в рубку.
— Он жив! — закричал он. — Похоже, что он ранен, но он держится на ногах.
Поднялась радостная суматоха.
— Тихо ! — рявкнул Уолли. Он повернулся, окидывая взглядом собравшуюся в рубке толпу. Дело было плохо. Колдуны наверняка хотели бы узнать, откуда взялся этот переодетый воин, а если с башни наблюдают за кораблями, то необычная активность на «Сапфире» сразу бросится в глаза.
— Если они поведут его мимо нас, то мы с Ннанджи попытаемся его спасти. Хотите нам помочь?
— Да, — почти хором ответила команда.
— Это будет опасно, — предупредил он. — Кто-то может погибнуть.
Поднялся страшный шум. Они все были с ним. Со времени схватки с пиратами под рукой у Шонсу всегда была готовая действовать армия.
Ннанджи теперь широко улыбался. Его герой снова вел себя геройски, и назревала настоящая драка.
Уолли на мгновение закрыл глаза, быстро перебирая в голове возможные планы, словно кости в коробочке.
— Ладно! — наконец сказал он. — У нас очень мало времени. Делайте в точности так, как я скажу, без каких-либо возражений. Во-первых — когда я крикну «Ложись!», все бросайтесь на землю. Поняли? Когда крикну «Вперед» — бросайтесь вперед. Думайте об этих молниях как о метательных ножах — вероятно, у них примерно такая же точность попадания, но мне кажется, что каждый колдун может метнуть лишь одну, а затем должно будет пройти несколько минут, прежде чем он сможет метнуть другую. Поняли ? — Он повторил все еще раз.
Если его догадка была неверна, очень скоро он мог потерять многих своих друзей. Почему он, собственно, так думал? Часть его разума подбрасывала ответы на вопросы, задать которые себе у него не было времени. Потому, что колдуны действовали подобным образом лишь пятнадцать лет, с тех пор как впервые захватили город, а технология не может слишком сильно измениться за пятнадцать лет — вот почему. Пушки, стрелявшие огненными демонами, могли быть новыми, но здесь их не было. С ощущением, будто он стартует в космос, он начал отдавать приказы, едва осознавая, какие именно слова вылетают из его рта.
— Линихио, Олигарро, Холийи, Малоли, принесите сюда болванки с пристани и…
— Они ничем не помогут, — начала Брота.
— Тихо ! — снова рявкнул воин. — Я сказал — никаких возражений! — Никто не разговаривал с Бротой в таком тоне уже много лет. Она ошеломленно замолчала. Уолли снова повернулся к морякам. — Принесите столько, сколько сможете, из трюма. Устанавливать стрелу нет времени. Придется таскать вручную. Поставьте их на край вдоль фальшборта со стороны причла. Понятно? Давайте!
Болванки были невероятным везением — если боги и воздерживались от чудес, они по крайней мере допускали возможность везения. Бронзовая болванка могла остановить свинцовую мушкетную пулю.
— Ннанджи, сними пока свой меч. Мне нужны шесть хороших воинов на причале, в разных местах и не на виду. Лучше женщин — они вызовут меньше подозрений. Поставь их там и возвращайся за оружием. Пошел! — Меч и перевязь Ннанджи упали у двери, и он исчез, выкрикивая на ходу имена.
— Синборо, возьми Фиу и Олигату, и забирайтесь наверх. Оставайтесь там, пришлешь их сюда, когда будут какие-нибудь новости.
— Дива, всех детей — вниз, и пусть сидят там, если только корабль не загорится. Лина и старик — тоже. И не в каюты, прямо в трюм.
— Лаэ — по топору возле каждого каната. Возможно, придется рубить швартовы и бежать, если у нас ничего не получится.
— Капитан? Сколько всего колдунов?
Томияно поколебался.
— Демоны! Я не считал. Думаю, там где сейчас Катанджи — двое или трое. Патрули… может быть, еще восемь. Сейчас они тоже должны быть там. Это только те, что в капюшонах.
Уолли удовлетворенно кивнул.
— Меня беспокоят только капюшоны. Поднимай воинов. — Он еще раз мысленно пробежал свой план, и он оказался недостаточно хорош — его самого могли убить. — Брота, мне нужно что-нибудь, что напоминало бы голову.
Ее полное лицо затряслось. Она не знала, плакать ей или смеяться.
— Голову?
— И рапиру. — Потребовалось некоторое время, чтобы объяснить. Когда она наконец ушла, прибежал первый посыльный с наблюдательного поста — Олигата.
— Они ведут его сюда, — сказал он, тяжело дыша и широко раскрыв глаза от возбуждения. — Семеро колдунов и Катанджи.
— Отлично! Скажи Синборо, чтобы следил за городом. Может подойти подкрепление. Возвращайся на свой пост, вестник!
С мечом в руке, Уолли вывел остальных на палубу и сказал Ннанджи, что его брат идет сюда, а колдунов ждет засада. Моряки уложили десять болванок в линию вдоль фальшборта, невидимых с причала. Но окажутся ли они достаточно прочными? Он одной рукой передвинул две из них ближе к швартовым канатам.
Появилась Брота с рапирой и корзиной размером с голову, завернутой в черную ткань. Конец ткани даже напоминал косичку. Он проткнул рапирой узел и, улыбаясь, внимательно рассмотрел ее.
— Кукольный спектакль, — сказал он.
— Сегодня ты еще больше не в своем уме, чем обычно, — нервно заметила Брота.
— Как раз напротив. Я впервые в здравом уме с тех пор, как побывал в Аусе. — Он окинул взглядом палубу, думая о том, что еще не предусмотрел. — Вы с Джией ложитесь за этими болванками, поскольку, как мне кажется, они смогут остановить молнии. Но сначала мне нужны тряпки, чтобы прикрыть мечи.
— Чтобы укрыть меня, потребуется большая болванка! — Брота закатила глаза и послушно удалилась.
Уолли повернулся, глядя на толпу, которая не слишком уменьшилась. Вскоре могло пострадать множество невинных людей. Внезапно у него возникло искушение отказаться от своего плана, собрать свои войска и бежать отсюда. Единственное, что его останавливало — мысль о пытках. О, Катанджи!
Вокруг него в ожидании стояли пятеро мужчин и один мальчик. Ннанджи с шестью женщинами и девушками был на дороге — он видел Фалу возле горы тюков, беседовавшую с женщиной с другого корабля, и Мату на другой стороне, болтавшую с двумя моряками. Пространство возле «Сапфира» было относительно свободным, поскольку они не разгружали никакого товара, но остальная часть пристани была загромождена, и там ожидали фургоны, толкались или стояли люди, подходили новые фургоны. Скоро здесь мог начаться величайший хаос.
Он повернулся к сверкавшему глазами Ннанджи.
— Отнеси остальным мечи. Пусть остаются завернутыми, пока не понадобятся. Напомни им, чтобы быстро ложились, как только я крикну «Ложись!». Ннанджи, больше всего меня беспокоят возможные пытки. Мы не должны оставлять раненых, и в том числе твоего брата!
Ннанджи лишь кивнул, но его улыбка говорила о том, что он не думает о возможности поражения.
— Сейчас мы появимся на палубе и вызовем их на поединок, потом спрячемся, — объяснил Уолли. — Надеюсь, что это заставит их ответить своими… своими молниями. Будет очень шумно! Потом мы нападем на них, прежде чем у них будет возможность совершить новые заклинания.
Миниатюрная Фиа спрыгнула на палубу.
— Шонсу, они свернули за угол.
— Хорошо. Возвращайся. Скажи Синборо, чтобы все теперь оставались там. Будет много шума!
— Иди, Ннанджи. Не показывайся, пока мы не перепрыгнем через фальшборт. Да, Ннанджи! Скажи всем, чтобы целились в руки, а не в голову или тело.
Рыжие брови взлетели вверх, и с губ едва не сорвался вопрос. Ннанджи быстро скрылся с завернутыми в ткань мечами в одной руке, и с собственными мечом и перевязью в другой.
— Почему в руки, милорд? — спросил Холийи.
— Потому что у них есть кое-что под мантиями, — загадочно сказал Уолли, и никто не стал возражать. Была еще одна причина, по которой он не мог им сказать — обещание. «Первого колдуна, которого я встречу, я пощажу, ради тебя». Конечно, существовала также возможность репрессий против моряков или горожан, хотя он вряд ли этого ожидал; однако часть его сил могла попасть в плен живыми, несмотря на его мрачное предупреждение. Возможно, их судьба могла оказаться не столь ужасной, если никто из колдунов не погибнет. Кроме того, он просто по возможности хотел избежать смертей.
— Шонсу! — послышался голос Синборо с мачты. — Их больше! — Он показал в сторону города. Уолли помахал ему в знак подтверждения, потом собрал свою маленькую армию у фальшборта и дважды повторил тренировку.
Затем новый крик с мачты предупредил его о том, что колдуны уже почти рядом.

Предыдущая страница 30 Следующая страница


31 Дэйв Дункан

Глава 6

Он присел у верха трапа, с мечом в руке. С корабля, стоявшего напротив «Сапфира», выгрузили груду потертых коричневых тюков и длинных рулонов ткани, невольно создав отличное препятствие. Всем приходилось обходить его с той стороны, где сидел Уолли; кроме того, оно также служило хорошим укрытием. На одном из тюков сидела Фала, положив рядом с собой меч, но ее недавняя собеседница куда-то исчезла. Вероятно, она узнала в свертке меч.
Справа от него, с той стороны, откуда должен был появиться враг, путь ограничивала груда мешков с зерном по одну сторону и фургон по другую. Ннанджи сидел на корточках за мешками, с мечом в руке. Его выбор казался неудачным — почему бы ему не расположиться у конца причала со стороны города, на случай, если колдуны попытаются бежать? Фала и Мата стояли возле фургона.
Слева от себя он не видел никого из воинов, но его поле зрения ограничивали еще два фургона, один доверху нагруженный желтыми корзинами, а другой — красным кирпичом. Еще один фургон с бревнами продирался между ними под громкий обмен ругательствами. Опираясь на свою тележку со сверкающей рыбой, мимо «Сапфира» протащился пожилой лоточник. Справа приближались еще два фургона, а за ними шли колдуны — он заметил над толпой желтые капюшоны.
Рядом народу было меньше — люди замечали мечи и благоразумно уходили. Это было испытание на лояльность для речного народа и жителей Ова: побежит ли кто-нибудь предупредить колдунов? Конечно, именно поэтому Ннанджи пошел на ту сторону. Если колдунов предупредят, они могут повернуться и отступить вместе со своим пленником. От этой мысли у Уолли по спине побежали мурашки, поскольку это помешало бы его плану вызвать на себя их огонь, а Ннанджи наверняка стал бы их преследовать.
Он в последний раз взглянул на палубу и на свое войско — все присели за бронзовыми болванками, с мечами в руках, тревожно глядя на него. Он ободряюще показал им большой палец, а потом увидел Хонакуру, стоявшего возле мачты с самодовольной улыбкой.
— Спускайся вниз! — крикнул Уолли.
Старик скорчил недовольную гримасу и покачал головой.
— Я собираю в свою коллекцию великие дела, так же как и чудеса! — ухмыльнулся он.
— Сейчас ты приобретешь в свою коллекцию удар молнии, идиот! Тогда иди на бак и стой позади кабестана.
Жрец нахмурился, но медленно двинулся вперед.
Фургон с бревнами, наконец, протиснулся через узкий промежуток и задержался возле «Сапфира», пока дорога впереди не освободилась. К счастью для засады, возница оказался в достаточной степени эгоистом для того, чтобы занять середину дороги. Все остальные вынуждены были огибать его со стороны Уолли. Поток пешеходов хлынул через образовавшееся пространство и поспешил мимо.
Первый из двух фургонов прогрохотал мимо корабля; бочки, которыми он был нагружен, издавали сильный запах пива. За ним последовал второй, доверху груженый чем-то вроде горшков.
Затем появились колдуны — желтые, один красный, и коричневые. Они шли двумя рядами по трое, внимательно разглядывая корабли и толпу; руки каждого были скрещены на груди, а ладони спрятаны в рукава. В центре шел Катанджи, которого почти не было видно. Уолли увидел, что его правая рука висит на перевязи. На шее у него была веревка, а за ним, держа веревку, шел очень высокий Пятый, не отрывая взгляда от пленника.
Сердце Уолли бешено колотилось, во рту пересохло. Фургон с горшками проехал мимо, и он впервые смог отчетливо разглядеть пленника. Катанджи казался ошеломленным, бледным и очень маленьким. Он шел, опустив глаза и не глядя на «Сапфир», но лицо его было покрыто ссадинами и окровавлено. Очевидно, колдуны уже провели предварительный допрос.
Ублюдки!
— Вперед! — рявкнул Уолли. — Колдуны! Я — посланник Богини!
Он шагнул на трап, так чтобы они могли отчетливо увидеть его голубой килт, и поднял меч.
Колдуны повернули головы. Они увидели Седьмого и группу людей с мечами, и инстинктивно среагировали, вытащив оружие из рукавов. При виде назревающей схватки зрители и прохожие с воплями кинулись бежать.
— Ложись! — крикнул Уолли и бросился лицом вниз на палубу.
Раздался очень громкий взрыв. Он почувствовал, как содрогнулись рядом с ним бронзовые болванки. По палубе в разные стороны разлетелись щепки. Он схватил рапиру, на которую была насажена корзина, и выставил ее над фальшбортом, надеясь привлечь новые молнии, но ничего не произошло. Он с трудом поднялся на ноги, и остался при этом в живых.
Он предполагал возможный хаос, но не такой. Примитивный черный порох производил огромное количество дыма; воздух был полон его и испуганных криков людей и лошадей. Особенно лошадей, которые кинулись в толпу, создавая еще большую сумятицу. Горшки были легким грузом, и фургон с ними опрокинулся влево, прямо на фургон с пивом, и бочки водопадом катились вниз. Фургон с корзинами врезался в группу колдунов, разбросав их, рассек штабель парусины и завалился набок. Корзины посыпались на дорогу, среди бочек и разбегающихся горожан.
Он был на середине трапа, когда увидел, как Ннанджи пронзает своего первого колдуна. Но где Катанджи? Затем среди дыма мелькнуло что-то красное
— рослый Пятый скрылся за фургоном с пивом и кинулся в сторону города. Уолли предоставил своему войску сражаться самому и бросился в погоню.
Бочки и корзины были теперь помехой, а не удобным средством отвлечь внимание. Уворачиваясь, спотыкаясь и ругаясь, он в конце концов выбрался на более свободное пространство. Пятый, с перекинутым через плечо пленником, находился посреди охваченной паникой толпы, стремившейся к городу сквозь лабиринт из товаров, фургонов и испуганных лошадей. Уолли на бегу отшвыривал людей в сторону, но колдун тоже оказался хорошим бегуном, даже со своей ношей, и Уолли потребовалось несколько долгих минут, чтобы нагнать его… почти у самого конца пристани. Затем он зашел ему за спину и ткнул мечом между ног.
Колдун упал плашмя на Катанджи, перекатился и начал вытаскивать что-то из кармана. На мгновение Уолли увидел полное ненависти лицо. Изо всех сил он пнул колдуна ногой. Первый колдун, которого встретил Уолли, был выведен из строя. Возможно, он был покалечен, но жив, так что воин сдержал обещание, которое дал в Аусе.
Катанджи с ошеломленным видом сел, увидел Уолли, воскликнул: — О, лорд Шонсу! — и разрыдался.
Уолли бросил взгляд на толпу впереди и увидел несколько капюшонов, прокладывавших себе путь к нему. Из башни явно шло подкрепление. Уолли убрал меч в ножны, перебросил Катанджи через плечо и побежал.
Пристань опустела, но теперь ему нужна была бы толпа — в качестве прикрытия. Он тяжело бежал по мостовой, чувствуя, как у него шевелятся волосы на голове и ожидая новых молний. Он начал вилять из стороны в сторону, хотя впереди было свободное пространство, слыша, как стонет от сотрясений Катанджи. Далеко впереди он видел голубой корпус «Сапфира», к которому вела загроможденная дорога среди фургонов и штабелей, по сторонам которой тянулись борта кораблей, а над головой уходила ввысь паутина мачт и такелажа. Казалось, ей не будет конца.
Прямо за его спиной послышался крик. Потом кто-то пнул его в спину со слоновьей силой. Он рухнул лицом вниз, и во второй раз несчастный Катанджи сыграл роль смягчающей подстилки.
— От удара у Уолли вышибло дух, и затрещали все кости с ног до головы. Наполовину оглушенный, он мог только лежать и ловить ртом воздух, словно пойманная рыба.
Потом кто-то заломил ему руки за спину, и что-то холодное защелкнулось на его запястьях.
— Седьмой! — произнес торжествующий голос. В ребра Уолли врезалась нога. — Вставай, воин!
Он задохнулся, и его снова ударили. Ошеломленного и шатающегося, его подняли на ноги. Каждый вздох был для него мучением. Вокруг стояли колдуны разных цветов, даже один зеленый.
— Воин-Седьмой! — воскликнул Шестой и рассмеялся. Он улыбнулся Уолли. — Ты наш желанный гость, милорд! С тобой мы хорошо развлечемся.
Проклятые наручники! Он пошатнулся и взглянул на Катанджи, которого тоже поднимали на ноги, хотя он, казалось, был почти без сознания, и его повязка пропиталась кровью.
— Отпустите мальчика! — сказал Уолли.
— С него мы начнем, — сказал Шестой, из-под зеленого капюшона которого выглядывало маленькое морщинистое лицо. — Ты, конечно, Шонсу? Тебя не так-то просто убить, воин! Но на этот раз мы сделаем все как надо. Нам некуда спешить.
Затем он нахмурился и повернулся, глядя в сторону Реки, и Уолли услышал грохочущий звук.
Он попытался сосредоточиться. Словно в разноцветном тумане, он увидел приближающийся фургон. Впереди во весь рост стояли двое — один хлестал лошадей, а другой размахивал мечом. В фургоне был целый отряд размахивавших мечами фигур. На ходу в фургон вскакивали новые люди. Воины! Они сбегали с кораблей, и их подхватывали с проезжавшего мимо фургона.
С расстояния в миллион миль, в миллион лет, в его мозгу раздавался очень слабый голос. Он был похож на голос Уолли Смита. Главный колдун начал пронзительно отдавать распоряжения. Затем Уолли понял, что кричит ему далекий внутренний голос: «Задержи их! Отвлеки их!»
Он едва мог ворочать языком.
— Достопочтенный… Ратазаксо?
Колдун изумленно уставился на него.
— Вот это да! Как… Впрочем, неважно. Потом ты скажешь. Ты все скажешь.
Он повернулся, разглядывая приближающийся фургон.
Уолли изо всех сил напряг свой разум и голос.
— Объявлен сбор воинов, колдун.
На этот раз тот посмотрел на него с яростью.
— Ты не можешь этого знать!
— Боги сказали мне. Ты думаешь, твои голуби могут оказаться лучше богов? — Вокруг него все завертелось, быстрее и быстрее. — Чернила и перья, маленькие кусочки кожи?
Он выиграл очко. Не только зеленый — полдюжины колдунов смотрели на него, раскрыв рты. Многолетняя тайна?
— Как ты узнал, Шонсу?
— Сера… уголь… конская моча…
Лица под капюшонами исказились от ярости и страха.
Грохот стал громче. Затем Шестой снова осознал опасность. Он что-то крикнул. Уолли оттолкнули на обочину. Он споткнулся и тяжело рухнул на груду тюков, вскрикнув от внезапной боли в спине. На фоне темнеющего неба перед его глазами плыли мачты. Он подумал, что сейчас его стошнит…
Однако он сдержался и слегка повернул голову. Грохот стал еще громче, фургон набирал скорость, крики стали отчетливее. Теперь даже затуманенный взгляд Уолли мог различить двоих впереди — коренастую фигуру Олигарро, который с воплями стегал лошадей, и долговязый силуэт Ннанджи, который что-то кричал воинам, размахивая мечом, и его косичка развевалась на ветру, словно кровавый вымпел. Водяные крысы отвечали ему, спрыгивая с кораблей и приходя на помощь в борьбе с колдунами. Были там и вооруженные моряки… даже несколько свободных меченосцев с косичками и в килтах… Олигарро был не единственным лжецом в порту.
Все громче и громче грохотал фургон, словно колесница Джаггернаута, набирая скорость и при этом успевая набирать пассажиров. Затем Уолли увидел, что пытаются сделать колдуны. Изогнувшись, он с трудом поднялся на ноги; перед глазами у него все плыло от боли. Катанджи, шатаясь, стоял позади них, на пути приближающейся гибели, слишком ошеломленный для того, чтобы это понять. Уолли подобрался к нему, схватил его за здоровое плечо скованными руками, оттащил на обочину и перевел затуманенный взгляд на восьмерых колдунов, выстроившихся поперек дороги. Все они стояли, широко расставив ноги. У всех в руках были пистолеты.
— Готовься! — крикнул Шестой, и колдуны вытянули перед собой руки. Фургон мчался вперед, и посреди пыли, шума и суматохи Уолли увидел полные ужаса глаза лошадей.
— Целься! — крикнул Шестой.
Потом он снова открыл рот, и Уолли бросился всем телом на ближайшего из них. Тот пошатнулся и упал на своего соседа. Если бы разум и силы Уолли были в норме, он мог бы свалить всю шеренгу, словно домино. Однако его лишь отбросило назад, и он снова упал, ударившись головой о бревна, в то время как над ним сверкнул град ножей, и рявкнули пистолеты, выбросив громадные облака дыма. Половина колдунов упала, а фургон проутюжил остальных.
Всюду были воины — крики, мечи, вопли, ножи, радостные возгласы, дым, кровь.
Дым рассеялся, шум прекратился.
Его осторожно — но не слишком — подняли на ноги. Восемь мертвых колдунов… толпа воинов — свободные меченосцы в килтах, водяные крысы в набедренных повязках, моряки… Томияно, Холийи и Малоли, даже несколько женщин. Все радостно кричали и смеялись. Ннанджи обнял его с ликующей улыбкой.
— Мы сделали это, брат! Мы уничтожили их целую кучу!
— Молодцы, — прошептал Уолли. — В самом деле, молодцы! — Однако он не думал, что его слышат.
Ннанджи услышал.
— На Башню !
— На башню! — подхватили радостные крики.
— Нет! — закричал Уолли. Он бросился к Ннанджи и снова задохнулся от боли. Башня наверняка была заминирована. Там должны были быть пушки, картечь, шрапнельные бомбы… — Вы не сможете захватить башню! Возвращайтесь на свои корабли! — О Боги! Как больно ему было говорить!
Вокруг поднялся недовольный ропот. Уолли бессильно оперся о Ннанджи.
— Возвращайтесь на корабли! — слабым голосом повторил он.
— Брат! — умоляюще сказал Ннанджи. — Мы победили. Мы должны закрепить нашу победу. Сутры…
В голове у него шумело — он не в состоянии был думать, и язык, казалось, заполнял собой весь рот.
— Я… седьмой… — пробормотал Уолли.
— Брат?
— Седьмой! — слабо повторил Уолли. У него подгибались колени. Завывал ветер…
Он был Седьмым. Что-то бормоча, они повернулись и пошли назад.
— Катанджи? — спросил Уолли. Мостовая под ногами тошнотворно раскачивалась, в ушах стоял невообразимы гул.
— Он возвращается. — Ннанджи начал тревожиться.
— Пострадавшие?
— Только Олигарро, брат. Ничего серьезного.
Казалось, начиналось землетрясение; пристань уходила из-под ног, словно на громадных волнах.
— У него маленькая круглая дырочка в плече, — откуда-то издалека послышался голос Ннанджи. — Думаю, с ним будет все в порядке, если туда не попала зараза.
Уолли должен был сказать что-то очень важное, если бы только вспомнить… У него подогнулись колени, и Мир закружился вокруг в сером ревущем тумане.
Он снова подумал об этом, когда его несли на «Сапфир», где он увидел еще одну груду мертвых колдунов. Его приказ только ранить, а не убивать, не слишком подействовал. Он попытался заговорить, сказать Ннанджи, чтобы тот собрал оружие. Если он и сумел что-то произнести, его слов никто не услышал.
Его уложили на крышку люка, и все исчезло.

Глава 7

Какое-то время он разглядывал пожарное ведро — может быть, лишь несколько минут, может быть, дольше. Он не осознавал, что какое-то время был без сознания… Он помнил, как они разрезали его наручники, расстегивали его перевязь, и осторожно укладывали его на крышку люка. Теперь он лежал там на боку, положив голову на колени Джии. Запоздавший шок? Вряд ли можно было ожидать, что подобное случится с героем. Он попытался повернуться, поморщился от боли и, изогнув шею, взглянул на нее. Точка зрения была довольно интересной, и он какое-то время удовлетворенно разглядывал Джию, ее лицо на фоне неба, самое прекрасное и определенно самое желанное лицо в Мире, золотисто-смуглое чудо на голубом фоне.
— От подобной улыбки мужчины сходят с ума, — сказал он. Улыбка стала шире, но она не ответила. — Что тебя так веселит?
Улыбка стала еще шире.
— Ничего, любовь моя — я просто счастлива.
Он снова попытался пошевелиться и застонал от боли.
— Не думаю, что тебе следует так улыбаться, когда я умираю. Видишь эту дыру в моей спине? Эти сломанные белые штуки — ребра. А вот те розовые — куски легких.
— У тебя в спине нет никакой дыры. — Мягкие, словно снежные хлопья, пальцы пробежали от его лопатки до основания ребер. — Несколько ссадин, вот и все. Еще шишка на голове. Брота говорит, что ни одна кость не сломана.
— Брота может лишь смотреть снаружи, — сказал Уолли. — Изнутри я чувствую себя, словно мешок с отбросами. — Он решил, что ее улыбка на пятьдесят процентов выражает облегчение, на пятьдесят процентов — подобна той улыбке, которой она иногда одаряла Виксини, и еще на пятьдесят процентов
— выражает восторг. Все остальное наверняка выражало любовь. Чертовски прекрасная улыбка! И все же… — Что тебя все-таки так веселит, женщина?
Джия тихо засмеялась.
— У тебя появилась материнская метка. Я знаю, что еще сегодня утром ее не было.
Он выиграл очередное сражение — после последней битвы на его правом веке внезапно появилась отцовская метка воина, но левое оставалось пустым, что было уникальным для Мира.
— Расскажи, — сказал он, думая о том, во что превратил маленький бог репортера криминальной хроники.
Улыбка Джии стала шире.
— Это перо, любовь моя!
Конечно — знак писца. Или бог снова шутил над ним? Колдуны были намного больше чем писцами; они были также химиками, а новый лорд Шонсу представлял собой соединение прежнего Шонсу-воина и Уолли Смита-химика. Очень забавно, Коротышка! Я думал, ты обещал, что чудес не будет? Что подумают явившиеся на сбор воины, когда это увидят?
Колдовство как технология? Это требовало определенного осмысления.
Он уже думал о шпионских романах и детективах. Но здесь речь шла не о том, «кто это сделал», как в детективе, скорее, «как это сделано». Об этом говорили ему его глаза, говорил Катанджи, а он не обращал внимания.
Конечно, порох — один только запах подтверждал это. Что еще было в их распоряжении? Вероятно, немногое; Хонакура был прав, они были по большей частью шарлатанами. Что бы ни было причиной древней вражды между жрецами и писцами, воины были на стороне жрецов. Писцов изгнали из городов в горы. Защищаясь, они объявили о своих магических способностях и, вероятно, пускались на разные маленькие хитрости, типа ловкости рук, позволявшей украсть нож у моряка — что объясняло их длинные рукава и спрятанные в них ладони.
Ловкостью рук объяснялось и появление волшебной птицы. Томияно не открывал котел, поскольку держал его в руках. Колдун поднял крышку, и птица вылетела из его рукава. Достаточно положить птицу в темный карман, и она замрет. Все это вовсе не было, однако, бессмысленными фокусами. Голубь мог принести весть, но он мог быть и сигналом. Отсутствие вестей означало: «Пришлите помощь». Целью данного действа было выпустить голубя, и очень скоро после этого появились другие колдуны.
Горящие тряпки? Огни в лесу? Фосфор! Вполне возможно — середина семнадцатого века на Земле, но не во всех технологиях открытия должны были происходить в том же порядке, так что, вполне возможно, это был фосфор. Моча, как человеческая, так и животных, служила источником фосфора, так же как и нитратов для пороха. Вот почему были изгнаны кожевники и красильщики; эти гильдии тоже использовали мочу, а колдуны хотели полностью завладеть рынком. Почему он не понял этого раньше? Шрам на лице Томияно был, конечно, ожогом от кислоты. Что еще? Нужно было снова осмыслить все, что он узнал, и объяснить по-новому. Наверняка всему теперь могло найтись рациональное объяснение — или колдовство, или наука, но никогда — и то и другое вместе.
Все было перед его глазами в тот день в Аусе: перегонные змеевики, сера, голуби. Даже раньше — что еще можно было добывать в окрестностях вулкана, кроме серы? Тупой воин!
Он был так близок к разгадке, когда вновь разыгрывал сцену убийства Кандору. Если бы он сделал тогда верный логический вывод, он бы понял, что мелодия была лишь сценическим эффектом, флейта же была оружием. Тогда бы он не замкнулся на вере в колдовство; все могло бы обернуться совсем по другому.
Он повернулся и увидел Ннанджи и Тану, которые стояли у фальшборта, глядя на него; сделав усилие, он с помощью Джии сел. Он, похоже, действительно какое-то время был без сознания. «Сапфир» уже был среди островов к северу от города, прокладывая путь среди кораблей, поспешно уходивших из Ова от гнева колдунов. Солнце отражалось в голубой воде, и его отблески падали на заросли кизила и ивняка на островах. Вдоль берегов бродили белые цапли. Массивное белое облако над Реги-Вулом было почти неразличимо вдали, оттененное той же мягкой голубизной, что и небосвод. Брота, сгорбившись, сидела у руля, вероятно, отдыхая в одиночестве после пережитого волнения. Она увидела, что он пошевелился, и приветственно подняла пухлую руку.
Поспешно подошли Ннанджи и Тана, держась за руки.
— Где Катанджи? — спросил Уолли.
— Внизу, отдыхает. — Ннанджи печально покачал головой. — Теперь только чудо сможет сделать из него воина, брат! У него сломана рука. Брота говорит, что на нее даже нельзя наложить шину, пока не пройдет опухоль.
— Богиня вознаграждает тех, кто помогает нам, — неловко сказал Уолли. — Если Телка отправилась жить во дворец, то, думаю, позаботятся и о новичке Катанджи.
Ннанджи кивнул, и Уолли спросил, что же все-таки случилось. Очень просто, был ответ — москиты. Катанджи хлопал себя по лицу, как и остальные, и смазал свою полосу раба. Лже-моряк заметил это, когда Катанджи подошел поближе, чтобы посмотреть, что находится в корзинах. Однако с Олигарро все в порядке, сказал Ннанджи, чистая рана, не задеты ни кости, ни артерии.
Его улыбка не заставила себя долго ждать:
— И никто больше, кроме тебя, не получил даже царапины! Жаль, что с нами не было менестрелей, брат! — Он крепко обнял Тану. — Первая победа в твоей войне, лорд Шонсу!
— Это не моя война! Ох! — Он снова пошевелился. — Что это?
Ннанджи осторожно держал в руке тонкую серебряную трубочку.
— Я нашел это на палубе. Она безопасна, милорд брат! Я могу выбросить ее за борт…
— Хотелось бы надеяться! Больше ты ничего не подбирал?
— Нет, брат.
Жаль! Уолли взял флейту и взглянул на нее. На ней было лишь три отверстия для пальцев, так что вряд ли из нее можно было извлечь приличную мелодию, но просверлить отверстия, не испортив канал, наверняка было непросто. Он попытался подуть в нее, что заставило его содрогнуться, а остальных — нервно вскрикнуть.
— Кандору не вытащил свой меч, Ннанджи, а ведь он с легкостью мог это сделать. Он поднял руку и повернулся, но не вытащил меч. Он даже не пытался!
Ннанджи тупо смотрел на него.
Уолли вздохнул.
— Ему показалось, будто его ужалил москит. Но его пальцы нащупали торчавшую из его спины маленькую стрелку, и он повернулся, чтобы посмотреть, откуда она прилетела.
Конечно, она вылетела из духовой трубки, удобного оружия ближнего боя. Оно было хорошо в помещении, или при отсутствии ветра — вот почему он видел его в Аусе. В тот день, когда колдуны загнали Шонсу в угол, воздух был неподвижен. На короткой дистанции это оружие было не менее надежным, чем пистолет, и производило больший драматический эффект. Колдуны любили дешевые эффекты — фокусники-убийцы!
Команда молча собралась вокруг, и Уолли объяснил им про духовую трубку и отравленные стрелки.
— Дайте мне мой меч.
Они подали ему перевязь. В середине кожаных ножен зияла круглая дыра с обожженными краями. Снова сморщившись от боли, он вытащил меч, и все увидели темную обожженную отметину на лезвии, рядом с изображением девственницы, ласкающей грифона.
— Это сюда ударила молния? — с восторгом спросил Ннанджи. — Полагаю, колдовскому заклятию не победить меча Богини!
— Или бронзовых болванок Броты. Ты заглядывал за них? — спросил Уолли. Ннанджи покачал головой и пошел посмотреть.
Уолли, прищурившись, взглянул вдоль клинка, но тот был идеально ровным
— стоило отдать должное искусству Чиоксина, поскольку обычный меч наверняка бы сломался от удара мушкетной пули. Нужно было еще проверить, что в его стали не образовалась роковая слабина. Чуть левее или правее, и лезвие не задержало бы пулю. В самом деле, если бы он не нес Катанджи, ножны не отклонились бы столь сильно влево… он поспешно оборвал нить дальнейших рассуждений.
Он облегченно вздохнул и посмотрел на фальшборт. В нем было две дыры, и из него были вырваны большие куски. Томияно перехватил его взгляд.
— Придется взять плату за ремонт, — серьезно сказал он. — Пассажирам не позволено наносить вред кораблю. — Затем он рассмеялся, что было почти неслыханно для него.
— Не надо! — быстро сказал Уолли. — Это почетные боевые шрамы.
Ннанджи удалось оттащить одну из болванок в сторону. Он вернулся, держа в руке два бесформенных комка.
— Вот что я нашел, — удивленно сказал он. — Похоже на серебро.
— Это свинец, — ответил Уолли.
— Почему ты не позволил нам идти на башню, милорд брат? — с сожалением спросил Ннанджи. — Сражаться с колдунами было совсем нетрудно! Пятнадцать убитых! — Он сделал паузу и подозрительно усмехнулся. — Или только четырнадцать?
— Четырнадцать, — согласился Уолли. — Я не думаю, что убил Пятого.
Ннанджи покачал головой, высказывая свое снисходительное неодобрение воину, который не любит убивать.
— Нам повезло, Ннанджи, очень повезло! Они не слишком хорошо умеют драться, верно? Ты считал их ошибки?
— Дюжинами! — фыркнул Ннанджи. — Выстроились поперек дороги на пути фургона! Они должны были пропустить нас, а затем захватить корабль. Они должны были сбросить тебя в Реку еще до нашего появления, брат! Любители!
Однако это тоже стоило знать. Воины были тренированными бойцами, колдуны же лишь вооруженными штатскими. Они потеряли голову, Однако Ннанджи не мог этого подозревать. Ворота башни наверняка были заминированы. Обороняющиеся могли бросать гранаты. Заварушка на пристани — это одно; штурм башни — совсем другое. Затем еще один кусочек головоломки встал на место — Катанджи рассказывал о бронзовых решетках у дверей башни и видел большой золотой шар на колонне — конечно же, электростатический генератор. Пытавшихся проникнуть в башню убивало током.
— Ты снова спас мою жизнь, брат, — сказал Уолли. — Спасибо тебе.

Предыдущая страница 31 Следующая страница


Обретение мудрости 32

Ннанджи улыбнулся.
— Я был хорош, правда?
— Не просто хорош — великолепен!
Когда-то Ннанджи от подобных слов залился бы краской. Теперь же он лишь усмехнулся и сказал:
— Сообразительность?
— Отличная!
— Расчет?
— Превосходный!
— Тактика?
— Великолепная тактика! — Уолли рассмеялся вместе с ним, и тут же пожалел об этом. — Назовем все одним словом, брат: лидерство! Ты не только Пятый в фехтовании, мастер Ннанджи, ты лидер. Ты будешь Пятым, и хорошим Пятым!
Где был теперь долговязый, неуклюжий мальчишка, которого Уолли встретил на берегу у храма? Мало кто из воинов какого бы то ни было ранга мог столь быстро и эффективно организовать операцию. Уолли не подумал о том, чтобы призвать в качестве подкрепления водяных крыс, но Ннанджи подумал, и о том, чтобы взять фургон — тоже.
Тана стояла рядом с ним; они снова обнимали друг друга за плечи. Впервые за все время она заговорила:
— Шестой?
Уолли попытался пожать плечами и снова пожалел об этом.
— Скоро, — сказал он. — Очень скоро.
Глаза Ннанджи заблестели.
— Значит, идем в Каср, брат?
Да, лорд Шонсу должен был вернуться в Каср. Он мог быть осужден за то, что совершил в Аусе, но теперь мог противопоставить этому свою победу. Он подумал о том, какие еще бомбы замедленного действия могут там тикать, какие еще скрытые мины оставил его предшественник.
— Да, идем, если Она того желает. Ты получишь свое повышение. Ты заслужил его, и это будет первым нашим делом в Касре.
Остальная команда стояла или сидела вокруг — одобрительно улыбаясь, нетерпеливо ожидая, когда он окончательно придет в себя, чтобы услышать, какую судьбу он уготовил для них. Он был адмиралом, ему было даровано знание, он был посланником Богини, он должен был решить их судьбу.
— А война, брат?
Уолли опустил плечи, устраиваясь поудобнее. Война? Теперь он знал, как воевать с колдунами, но это не означало, что он обязательно добьется успеха.
Не могла ему помочь и загадка богов. «Брата первого…» — прекрасно, он это сделал. «От другого — ум возьмешь» — речь шла о его внезапном проникновении в суть колдовства. Он низко пал в Аусе, замкнул круг в Ове, поднял войско для битвы на пристани…
«Меч вернешь, как выйдет срок. Неизбежен ход событий, только вместе должно быть им». Но что это значило? Когда это — «наконец»? Судьба? Мечу могло быть предназначено судьбой возглавить войну, но меч никогда по-настоящему не был в Касре, так что возвращение в Каср не было ответом. Возможно, предполагалось, что он вернет там меч Богине в ее храме, так что какой-то другой вождь сможет его получить? Он любовно разглядывал великолепную рукоятку, серебряного грифона и сапфир. Только через мой труп! Возглавить войну? Это уже делали другие мечи Чиоксина. Он чувствовал, что судьба седьмого меча должна быть иной.
— Война? — снова спросил Ннанджи.
— Не знаю, — вздохнул Уолли. — Может быть, мы присоединимся к ней — и если так, то я не намерен быть помощником интенданта. Я буду вождем, а ты — моим заместителем!
Ннанджи белозубо улыбнулся Тане — честь и слава!
— Или, возможно, нам придется остановить войну, чтобы предотвратить бессмысленную бойню.
— Остановить войну? — в ужасе переспросил Ннанджи.
Снова Кортес против Монтецумы, огнестрельное оружие против примитивной цивилизации. Воины находились примерно на уровне греческих фаланг, колдуны — на уровне эпохи раннего Возрождения, и это была совсем другая весовая категория.
Одно можно было сказать со всей определенностью: если воины Богини очертя голову кинутся против колдунов Огненного Бога, используя свою традиционную тактику, они будут разгромлены. Долгом Уолли — по отношению к его гильдии, к Богине, к его собственной совести — было предотвратить катастрофу.
Но как?
Нужно было очень хорошо подумать. До Касра было четыре или пять недель пути… если только он не требовался там Богине к обеду. Улыбки на лицах команды исчезли, и он понял, что его сомнения их встревожили.
Он обнял Джию за плечи и ободряюще улыбнулся.
— Или, может быть, война — лишь уловка, чтобы отвлечь колдунов, пока мы с тобой, адепт Ннанджи, занимаемся чем-то другим?
— Чем, брат? — спросил Ннанджи, страстно желая услышать ответ и готовый последовать за своим братом по клятве в преисподнюю, если тот попросит.
Уолли понятия не имел.
— Хороший вопрос, не правда ли? — Он задумался, но на ум ничего не приходило. — Ответь на него, друг, и выиграешь путешествие для двоих с оплатой всех расходов.
Ннанджи озадаченно посмотрел на него.
— Куда?
— Полагаю, в Вул, — сказал Уолли и рассмеялся. — Нет, это только так говорится. Не воспринимай меня всерьез.
Знание редко давало ответы; оно лишь иначе формулировало вопросы. Он не знал, как повести армию воинов против колдовства. Собственно, против технологии… впрочем, это уже совсем другая история.
Эта другая история — «ПРЕДНАЗНАЧЕНИЕ», которая завершает сагу о Седьмом Мече.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ЧЕТВЁРТАЯ КЛЯТВА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    БЕГСТВО ВОИНА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
  • ЧАСТЬ ВТОРАЯ
    ОШИБКА ВОИНА     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ
    МЕЧ НОСИТ ДРУГОЙ     (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 21)
  • ЧАСТЬ ЧЕТВЁРТАЯ
    ВОИН ОБРЕТАЕТ АРМИЮ     (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 25)
    • Глава 7 (Страница 26)
  • ЧАСТЬ ПЯТАЯ
    МЕЧ СПАСАЕТ ВОИНА     (Страница 27)
    • Глава 1 (Страница 27)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 28)
    • Глава 4 (Страница 29)
    • Глава 5 (Страница 30)
    • Глава 6 (Страница 31)
    • Глава 7 (Страница 31)


Дэйв Дункан

Обретение мудрости

Цикл: "Седьмой меч" - 2

 Читать книгу

Аннотация

Для Уолли Смита закончилась борьба с самим собой - он стал Лордом Шонсу, воином высшего ранга, и его меч считается одним из самых блистательных клинков, находящихся на службе у Богини. Но главная его задача все еще не выполнена - он пока не постиг смысла сутры-загадки, которую задал ему полубог. Возможно, к этой сутре имеют отношение таинственные колдуны, с которыми Уолли сталкивает неумолимая логика событий?

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel