Дэйв Дункан - Небосвод мечей

1 Дэйв Дункан

СУД
День первый

Подняв голову и покачивая руками, Малинда быстрым шагом шла под высокими сводами зала на встречу с Великим Инквизитором, и вид у нее был такой, словно она собиралась с ним драться. Следом спешили стражники, стуча каблуками по плитам пола и позвякивая металлическими кольцами доспехов. Мало того что им приходилось тащить на себе копья, все они к тому же значительно уступали пленнице в росте.
Зал Знамен Бастиона построили в древние времена из грубого камня, пол выложили досками, и он даже в лучшие свои дни походил на мрачный коровник. Свежий весенний ветерок разгонял белые клубы дыма из камина, трепал посеревшие тряпки стягов, которые свешивались со стропил. Огонь сотен свечей поблескивал на пышных украшениях важных сановников. Они сидели за крытыми красным столами во всю ширину комнаты — тринадцать членов комитета и в середине Великий Инквизитор. В центре зала находился единственный незанятый стул из дерева, как раз напротив жуткого старика. Воины резко остановились за спиной Малинды, и через мгновение в помещении повисла тишина.
Она по росту узнала его еще от двери — сидя, он превосходил на голову даже тех, кто стоял рядом; настоящий человек-виселица. Все инквизиторы обратили на вошедшую пристальные немигающие взгляды, словно напоминая о своей способности различать ложь, но на его черепообразном лице не отразилось ни единого чувства. Еще отец назначил его главой Темной Палаты, по восшествии на престол Малинда сама утвердила его в этой должности — так что Великий Инквизитор предал свою госпожу.
Измена пошла ему на пользу: он был одет в алые одежды, вокруг шеи свисала цепь лорд-канцлера Шивиаля. Малинда провела в темнице не один месяц и ничего не знала о недавних событиях.
— По какому праву вы осмеливаетесь так со мной обращаться? — сурово спросила она. — Прислать за мной стражников и притащить сюда, словно простого разбойника!
— Вы бы предпочли остаться в камере? — пробормотал он и продолжил уже громче: — Малинда Ранульф, вас вызвали именем короля...
— Именем узурпатора!
Глаза канцлера были подернуты пленкой, словно он пролил в них молоко, из-под алой шапочки свешивались седые пряди, похожие на клочья паутины, но годы совершенно его не смягчили.
— Вы обвиняетесь в государственной измене, бесчисленных убийствах, злом и незаконном колдовстве, блуде, шпионаже в пользу...
— Должно быть, я трудилась постоянно, раз за такую короткую жизнь успела так много! Будучи законной королевой Шивиаля, я не признаю право суда обвинять меня ни в этих, ни в других преступлениях.
В ночь присяги он назвал свое имя — Горацио Ламбскин. Теперь наверняка канцлер именуется Лордом Чего-то. Он всегда изображал безродного слугу, готового положить жизнь на благо народа. Скорее всего он сам верил своей лжи и считал измену не преступлением, а, напротив, проявлением высшей верности. Если представить себе, что Ламбскин не сумеет осудить ее на смерть и она когда-нибудь займет законный трон, то он на следующий же день придет на службу как ни в чем не бывало, в полной уверенности, что надо продолжать дело.
— Я признаю над собой только суд пэров, — заявила она.
Но у них был уже готов ответ.
— Это не суд, госпожа. Указ о лишении гражданских прав представлен на рассмотрение Парламенту вместе с обвинениями в государственной измене, многочисленных убийствах, злом...
— Вы повторяетесь.
На мертвенном лице ничто не дрогнуло.
— Если Парламент пропустит указ, и его величество поставит подпись, ваша голова полетит с плеч. Парламент собрал комитет по сбору доказательств ваших преступлений. Если не желаете признаваться, у вас есть право молчать.
То есть никто не настаивает, чтобы она давала показания, но если она не согласится, то головы ей не носить. Впрочем, конец так или иначе будет один. Канцлер грозился отправить ее обратно в камеру, где Малинда уже и так провела слишком много времени без общения, удобств и хоть малейших известий о своих друзьях. В тюрьме каждый день длится неделю, а месяц тянется год. Канцлер прекрасно понимал, что Малинда готова на что угодно, лишь бы остаться среди людей, пусть даже придется подвергнуться допросу.
Она мельком взглянула на судей: шесть человек по правую руку, шесть по левую, все старше пятидесяти, облаченные в шелка и меха, золото и драгоценные камни. Целый выводок зимородков. Ближе всего к центральному креслу сидели принцы крови, с коронами на головах и в подбитых горностаем алых одеждах. Дальше сидели горожане — птицы меньшего полета, но и их роскошные камзолы, плащи и шляпы с плюмажем наносили серьезный урон государственному бюджету. Здесь не было ни одного незнакомого лица, кроме двух представителей Общин; все эти люди приносили ей присягу верности и клялись служить честно и преданно. Как ни странно, некоторые из них даже могли смотреть ей в глаза. Малинда заметила лорда Кэндльфрена, своего дальнего родственника, и достопочтенного Альфреда Кильдера, который все еще носил регалии спикера Палаты Общин.
Их прислали сюда, чтобы осудить законную королеву, и они нисколько не затруднятся; пройдет всего дня два или три, чтобы правдоподобно изобразить потуги быть честными.
Зачем вообще они все это затеяли? Почему просто не швырнули ее под лезвие топора? Ради соблюдения приличий. Непременно надо предоставить Парламенту доказательства, и только тогда он сможет одобрить указ. Потом члены Палаты спокойно разъедутся по домам в разные города и графства Шивиаля, и пойдут разговоры, что прежняя королева была настоящим чудовищем, и осудили ее за дело. К тому же — Шивиаль ведь не в пустоте находится. Правители других стран никак не одобрят казни монарха.
В тени зала за спинами членов суда сидело около сотни человек: разнообразные клерки и служащие и, конечно же, другие инквизиторы, призванные запоминать и записывать поименно всех недовольных. В толпе Малинда узнала немало людей из свит послов и консулов, так что этот издевательский судебный процесс предназначался для повышения авторитета Шивиаля и узурпатора лично в глазах других стран Эйрании. Значит, планируется хотя бы изобразить правосудие.
— Я протестую против несправедливости! — Она обращалась к председателю, однако на самом деле желала привлечь внимание заграничных свидетелей. — О заседании меня предупредили меньше чем за день. У меня не было времени познакомиться с обвинениями и подготовить линию защиты. В течение полугода меня держали в одиночной камере без слуг, новостей и даже книг. Мне отказано в законом суде, в суде пэров, от меня требуют отвечать за...
— Это не дворец правосудия. Вы будете или не будете сотрудничать со следствием?
— Почту за честь рассказать благородным лордам и досточтимым членам совета всю правду о вышеупомянутых событиях, если мне предоставят разумные условия существования. Я требую почестей, сообразных моему положению: трон государства, королевский титул...
— Госпожа Ранульф, если вы продолжите упрямиться, нам придется вернуть вас туда, откуда вы пришли.
Он наверняка не шутил. Этого краткого появления на публике будет достаточно для иностранных наблюдателей: они убедятся, что законная королева жива, но сама отказалась изложить свою версию произошедшего.
— Да будут все свидетелями, я соглашаюсь только под давлением!
Малинда развернулась на каблуках и направилась к одинокому стулу в середине зала. Оттуда придется говорить очень громко, чтобы быть услышанной, и она все время будет чувствовать себя отверженной — все это очень характерные методы Темной Палаты.
— Совет, приготовиться к делу, — проговорил председатель. — Господин секретарь, будьте любезны напомнить благородным лордам и досточтимым членам совета о Первой Поправке.
За его спиной раздался сильный, звучный голос. Малинда откинулась на твердую спинку и оправила юбки, в который раз осознав, сколь они коротки по сравнению с дворцовой модой; впрочем, лучше у нее все равно не было. Конечно, драгоценности конфисковали. Ей пришлось убирать волосы не только без зеркала, но и даже без приличной расчески.
Стратегия... Необходимо выработать стратегию. Где-то за этими мрачными стенами в мире улыбок и солнечного света ее друзья придумывают, как ее спасти, хотя, конечно, они не могут сделать многого, пока Малинда в тюрьме. Узурпатор не успокоится на троне, пока законная королева Шивиаля жива. Она все время ждала, что ее придут убивать — ядом, кинжалом или шелковой удавкой. Каждый новый рассвет она встречала с удивлением. Публичная казнь не слишком вероятна; Малинда не верила в официальный суд, пока вчера вечером не принесли повестку. Быть может, лорд-канцлер Чего-то держал Парламент в руках не так крепко, как ему бы хотелось. Или устроить нелепый фарс узурпатора вынудило внешнее недовольство?
Может ли она надеяться, что не погибнет вскорости? Увы, надежда гасла, а вместе с ней испарялась ярость и приходил страх, от которого кожа покрывалась мурашками, а пальцы начинали дрожать. От этого допроса зависит жизнь, но в колоде Великого Инквизитора все карты крапленые.
Клерк замолчал.
Один из пэров тут же выдал вопрос.
— ...состояли в заговоре, чтобы убить вашего отца, его величество Амброза IV...
— Нет! — выкрикнула она. — Категорически отвергаю эти обвинения.
— Как бы вы описали свои отношения с отцом? Приязнь? Терпимость? Чувство долга?
— Ни для кого не секрет, — отчетливо выговаривала Малинда, — что ребенком меня научили его ненавидеть, бояться и презирать. Когда я выросла достаточно, чтобы принимать собственные решения, то убедилась, что незачем менять отношение. Он свел с ума первых двух жен, убил третью, а четвертой стала девочка на месяц моложе меня. Я всегда искренне считала, что он очень сильный и могущественный человек, и что королевство много потеряло после его безвременной кончины. В частной жизни это был настоящий тиран, и я никогда его не любила. Тем не менее его смерть не входила в число моих планов или желаний.
Она никогда не помышляла об убийстве отца. Возможно, зря.

ГЛАВА 1

Любовь может причинять боль: таков последний урок детства.
Фонателлис
Малинда проснулась ясным морозным утром Одиннадцатого месяца и вспомнила, что сегодня второй день ее девятой недели рождения. Она выпрыгнула из кровати и приоткрыла дверь; в другом конце коридора на ступенях лестницы перед дверью в комнату ее матери сидел Клинок, неся стражу, как ему и положено. Все Клинки походили друг на друга — худые и гибкие, — и с такого угла Малинда не могла отличить, кого именно из двух охранников королевы Годелевы она видела: сэра де Фейта или сэра Арунделя. Впрочем, все равно. Важен только зеленый камзол. Клинки королевы редко облачались в эти наряды, ибо за семь лет изгнания парадные одежды нередко подвергались штопке и латанию. Мечи же их оставались по-прежнему остры — по крайней мере они сами так утверждали.
Почувствовав на себе взгляд принцессы, Клинок закрыл книгу, заложил страницу пальцем и с улыбкой обернулся.
Сэр де Фейт.
— Сегодня? — спросила она. — Он сегодня приедет?
Вчера состоялся торжественный праздник по случаю ее недели рождения. Практически все население острова собралось в большом зале, принеся с собой сильный запах овец и прочей живности, за исключением, к счастью, рыбы — на Королевском Мысе не было порта. Малинде достались чудесные подарки: платье золотого шелка, сшитое леди де Фейт, покрывало из овечьей шерсти от леди Арабель и сотни роговых пуговиц, птичьих силков, деревянных свистулек и прочих радостей, сделанных руками местных детей, а также перчатки и спальные носки, связанные няньками.
Леди Арабель, которая еще помнила придворные манеры, изо всех сил старалась обучить им Малинду, и та благодарила каждого дарителя, хотя теперь у нее скопилось пятьдесят семь деревянных свистулек, а способов их применения не было ни одного. Мать подарила ей книгу стихов в кожаном переплете. Пока девочка не понимала ни слова, однако непременно поймет, когда станет старше.
Не у каждого человека неделя рождения отмечалась столь торжественно, но ведь Малинда была наследной принцессой — что она радостно объясняла каждому, кто не осознавал всей важности сего титула, — и каждый год ее отец Чудовище присылал дочери дар, особый дар. В прошлом году — ожерелье из кроваво-красных гранатов; в позапрошлом — ходики с кукушкой, которая чирикала каждый час, еще раньше — плащ на соболином меху, мягкий, как дым. Из плаща она уже выросла, часы с кукушкой заржавели от морского ветра, а ожерелье не разрешалось носить за пределами Кингстеда на случай, если Малинда забудет о нем и отправится исследовать пещеры или лазить по скалам, но все равно подарки Чудовища составляли самую важную часть недели рождения.
Из Греймерского дворца в Грендоне приезжал Клинок, проведший три или четыре дня в седле, чтобы преклонить колена перед наследной принцессой и вручить ей сверток и свиток, исписанный каллиграфическими буквами, и на обоих подарках красовалась королевская печать. Она до последнего момента не знала, когда случится это чудесное событие, потому что дороги могут оказаться в плохом состоянии или астролог в Кингстеде высчитает фазы луны не так точно, как в Грендоне. Но два Клинка королевы Годелевы всегда знали, когда именно настанет этот день. Они говорили, что так действуют чары, которые связывают всех их, подобно клинку, пронизывающему сердца.
Сэр де Фейт кивнул и приложил палец к губам.
— Мама еще не проснулась? — громко спросила Малинда, зная, что ничего не произойдет, пока королева не встанет и не оденется.
Он нахмурился и покачал головой.
Малинда вернулась к себе, хлопнув дверью, и подошла к окну, откуда открывался вид на сине-зеленое море с белыми барашками и белыми птицами; прибрежные утесы прятались в туманной дали. Она не видела ни тюленей, ни китов, ни даже рыбачьих лодок.
Сколько еще ждать? Предугадать режим матери было невозможно. Та проводила дни и ночи напролет, погрузившись в божественные знания, изучая магические книги, переписываясь с волшебниками из Шивиаля и других земель, и непрестанно искала заклинание, которое вернуло бы ей любовь короля. Изредка она принималась рассуждать о своих несчастьях, и тогда Малинде приходилось обращаться к ней «ваша милость» или «ваше величество». После каждого материнского объятия девочку ожидала очередная тирада о злодеяниях Чудовища, и постепенно Малинда осознала, что такие условия ее не устраивают. Госпожа де Фейт и леди Арабель почти что удочерили ее: Клинки стали ее отцами, а их дети — ее братьями и сестрами. И девочка не могла представить себе жизни без них.
Решив полностью одеться потом, Малинда натянула вчерашнее платье и ботинки на толстой подошве и отправилась на поиски завтрака, предварительно громко потоптавшись у двери матери.
Впереди лежал долгий путь, но не потому, что Кингстед отличался большим размером, соответствующим королевским постройкам. Просто Малинда спала в верхней башне на утесе, а главный зал находился внизу, во впадине, между деревьев. И их соединяло множество ступеней. Как только Малинда вошла, навстречу ей бросилась Диана де Фейт, самая близкая ее подруга. Они разделяли любовь к лошадям и умопомрачительным путешествиям, и презрительное отношение к авторитетам. Хотя многое их различало: Диана имела склонность к полноте и страсть к объятиям и нежностям; Малинда росла долговязой и неуклюжей, и ей постоянно приходилось сохранять королевское достоинство. Диана не снимала руки с ее плеч по дороге к столу королевы, где уже мирно беседовали леди Арабель и госпожа де Фейт.
На расстоянии двух дам различить было так же сложно, как и их мужей, — обе пухлые, уютные и до крайности плодовитые. Только госпожа де Фейт была розовощекой блондинкой, и от нее всегда исходил запах свежего хлеба или пирожных; уроженка Фишпорта, что всего в нескольких милях ниже по берегу, она любила диковатую уединенность Королевского Мыса, крики чаек и немолчный рокот прибоя. А леди Арабель, с темными волосами и смуглой кожей, приносила с собой аромат цветов, и поскольку являлась графской дочерью, то сохранила титул даже после бракосочетания с простолюдином и теперь занимала должность старшей компаньонки королевы. Она тосковала по дворцовой суете и милым сплетням и до бесконечности рассказывала истории о головокружительных балах и маскарадах. Две дамы обучали позабытую принцессу изящным искусствам чтения, танцев и музыки, а их супруги — верховой езде и стрельбе из лука. Теперь они прервали разговор и встали, приветствуя девочку реверансами. Это что-то новое! Быть может, девять лет что-то значат. Теперь она стала леди.
Малинда кивнула в ответ и уселась на скамейку достаточно близко от дам, чтобы можно было незаметно подслушать.
— Доброе утро, леди. Вы не находите, что погода нас балует?
Такому обращению обучила ее леди Арабель, и дамы ответили... Хотя, похоже, что-то не так. Малинда не могла понять, что ее беспокоило, и обратилась за помощью к подруге. Диана, как всегда, сидела очень близко. Она прижималась к любому соседу, не обращая внимания, кто находился рядом с ней. Мать называла ее человеческой блохой.
— Твой отец говорил, что это произойдет сегодня! — бесцеремонно заявила принцесса.
— Ну, конечно. Причем, как и в прошлом году, приедет сэр Доминик. Он такой красивый!
— Откуда ты знаешь?
Глаза Дианы блеснули торжествующей уверенностью.
— Оттуда! Он вчера приехал и провел ночь в домике вдовы Нэн.
Малинда разинула рот, и мечтания ее рассыпались в прах. Так вот откуда Клинки узнавали каждый год о приезде гонца? Они все время смеялись над ней!
— Диана, не разноси сплетни! — одернула госпожа де Фейт. — У вдовы Нэн есть свободная комната, которую она сдает приезжим.
Ну да, есть, только если сама вдова спит со свиньей!.. Впрочем, на вдову Нэн Малинде было глубоко наплевать. Все равно история неправдоподобна, потому что Клинки никогда не спят, и кровати им не нужны.
— Он в самом деле вчера приехал?
— Поздно ночью, — призналась мать Дианы. — Ему нужно привести себя в порядок после долгой скачки. Ведь вам бы не хотелось, чтобы он ввалился сюда, воняя лошадью и весь в грязи?
— Нет, — согласилась Малинда, все равно чувствуя, что ее предали.
Сколько людей объединились, чтобы всем вместе обманывать ее? Девочка потянулась за яблоком — урожай этого года подходил к концу, и следующие появятся, только когда ей будет уже почти десять. Как приятно осознавать, что начался десятый год жизни!
— Радуйся, что это не королевский гонец, — сказала Диана. — Он бы вытащил тебя из постели в любое время дня и ночи. И вообще, камергер не передает письма через гонцов, их доставляют только Клинки, потому что только так они могут узнать, как поживают мой отец и сэр...
— Диана! — рявкнула ее мать.
— Это же правда! Папа говорит, что Клинки связаны друг с другом, как рыбьи чешуйки!
Вмешалась леди Арабель:
— Возможно, в этом есть малая толика правды, почему именно Клинки доставляют подарок короля, но истина в том, что на самом деле они хотят видеть принцессу. Помните, что большинство Клинков охраняют только одного подопечного, однако Клинки из Гвардии приносят клятву защищать короля и его наследников и потомков. Так что принцесса Малинда тоже в некотором роде подопечная Клинков из Гвардии, потому что она — наследница.
Малинда поразмыслила над этим объяснением и признала его удовлетворительным.
— Главное, Чудовище помнит...
Госпожа де Фейт ахнула: «Принцесса!» ровно в тот момент, когда леди Арабель воскликнула: «Ваше высочество!»
Леди Арабель умела говорить громче.
— Вы не должны употреблять это слово, моя дорогая. Вам следует говорить о вашем венценосном отце «его величество», или «его милость», или...
— Королева говорит...
— Ваша дорогая мама очень много страдала в жизни, и...
— Восемь выкидышей, шесть мертворожденных и двенадцать лет тирании.
— И этого вы тоже не должны повторять!
Леди Арабель посмотрела круглыми глазами на госпожу де Фейт.
Они редко вели себя столь странным образом. Малинда сделала еще одну попытку.
— Он думал, что Белокурая Сучка принесет ему сыновей, но за семь лет у нее даже выкидышей не было!
— О духи! — пробормотала госпожа де Фейт. — Сколько нам еще предстоит?
— Не слишком долго, не сомневайтесь.
Что-то действительно было не так, и леди Арабель заговорила о приметах теплой зимы явно, чтобы переменить тему.
Малинда потянулась за куском хлеба и горшочком с медом. Что ж, сэр Доминик вполне ее устраивал. Обладатель меча «Костолом» походил на молодую копию Клинков ее матери, только у него были золотые брови, а ресницы отсутствовали. Он умел заставлять лошадь пятиться задом, а еще подбрасывал яблоко в воздух и разрубал его на четыре части — впрочем, Малинда подозревала, что первый надрез он делал заранее.

* * *

Казалось, прошли годы, пока все собрались в зале: королева восседала на своем троне, принцесса — на маленьком стульчике, Диана находилась рядом, в качестве ее фрейлины, леди Арабель как главная компаньонка стояла сбоку от ее величества, сэр Арундель нес стражу, а вся прислуга выстроилась вдоль стен, изображая придворных.
На голове королевы Годелевы возвышалась тиара из драгоценных камней, но платье повседневного красного цвета уже изрядно обтрепалось, а нарядная тесьма испачкалась и вытерлась. Королева отличалась крайней худобой, в волосах виднелись белые пряди, и даже ребенок понял бы, что ее прическа оставляет желать лучшего. Забрызганные чернилами пальцы сжимали толстую пачку писем; несколько раз королева роняла свои послания, и Диана или леди Арабель поднимали их и возвращали ей. С каждым годом пачка становилась все толще, и Клинок всякий раз забирал ее и обещал доставить его величеству.
Малинду неизменно удивляло, зачем ее мать пишет Чудовищу.
Но королеву Годелеву никогда не беспокоило то, что волновало других. В качестве перемены вида деятельности после продолжительного и воодушевленного раскачивания на стуле Малинда решилась на эксперимент.
— Очень мило со стороны Чудовища помнить о моей неделе рождения, правда?
Мать в ответ грозно фыркнула.
— Он даже не помнит о твоем существовании! Выслав тебя со мной, он, вероятно, велел лорду-камергеру присылать что-нибудь каждый год. Это будет продолжаться, даже когда тебе стукнет сто лет.
Такой ответ потряс Малинду, однако она продолжала:
— Тем не менее он пишет, и таким красивым почерком...
— Это рука писца. У него самого отвратительный почерк, а таких слов он вообще не знает. Камергер велел клерку написать что-нибудь соответствующее.
— Ох.
Малинда умолкла и больше не смотрела на Диану. Она уперлась взглядом в пол; в глазах защипало. Придет ли конец сегодняшним разочарованиям?
Дверные петли заскрипели. Наконец-то! Сэр де Фейт исчез за широкими створками в дальнем конце зала, оставив за собой узкую щель. Сердце Малинды бешено заколотилось.
— Ваша милость! — закричал он. — Приближается посланец.
— Откройте дверь и впустите посланца! — приказала королева.
В прошлом году в зал ворвался настоящий снеговой вихрь, но на этот раз на пол легли солнечные лучи. По дороге бешеным галопом скакал всадник. Приблизившись к лестнице, он натянул поводья, и конь свечкой взвился в воздух, со свистом рассекая воздух передними копытами. Всадник спрыгнул с седла и бросил конюху поводья. О да, он был облачен в синий с серебром камзол Королевской Гвардии! И да, это был сэр Доминик. Он взбежал по ступеням и быстрыми шагами пересек зал, держа в одной руке сверток и салютуя мечом над головой.
— Принцесса Малинда! Проведите меня к ее милости, ибо у меня срочное послание для наследной принцессы Шивиаля! Где прекрасная девица? Горе тому, кто рискнет встать у меня на пути!
— Стой! — выступил сэр Арундель, обнажая меч. — Кто осмелился преступить порог сего чертога со столь воинственными намерениями?
Несколько лет назад, будучи еще совсем ребенком, Малинда приходила в восторг от этого розыгрыша, который совершался всякий раз. Да и теперь церемония казалась вполне правдоподобной и льстила самолюбию девочки. Но самый радостный момент наступил, когда мечи вернулись в ножны, и сэр Доминик преклонил перед ней колено, протягивая свиток и завернутую в шелк коробку. Сверток был слишком большим для ожерелья, а для плаща слишком маленьким. Дрожащими руками Малинда поставила подарок себе на колени, а неразвернутое письмо передала Диане. Послание неизвестного клерка можно прочитать попозже.
Она сломала печать, ощупывая упаковку со всех сторон.
— Это корзинка! И она тяжелая, там внутри что-то есть.
— Надеюсь, что так, черт подери! — пробормотал сэр Доминик.
Он невинно заморгал, когда Малинда посмотрела на него, едва удержавшись от хихиканья.
Она неторопливо разворачивала сверток. В конце концов это же главная радость в году! Девочка вытащила квадратную коробочку, красиво украшенную и позолоченную. На крышке виднелся покрытый эмалью герб с ее монограммой пурпурного и серебряного цветов. Малинда раскрыла замочек и откинула крышку: внутри оказалась мягкая овечья шерсть.
— Сэр Доминик! — нетерпеливо воскликнула королева.
С незаметнейшим вздохом он встал и склонился перед ней.
— Ваша милость.
— В прошлом году я передала вам письма...
— Я доставил их, как и обещал, моя леди.
Осторожные пальцы Малинды нащупывали аккуратно упакованные стеклянные флакончики. Она развернула шерсть и достала одну бутылочку.
— Я привез послание для вашей милости, — тихо проговорил сэр Доминик, вытаскивая конверт с внушительного размера печатью.
Пальцы Малинды замерли, так и не успев вытащить пробку из ароматного пузырька. Никто на нее не смотрел. В этом зале происходило нечто неправильное. Даже шесть хрустальных флакончиков с редчайшими и нежнейшими ароматами были не так важны, как письмо.
Несколько мгновений Годелева сидела неподвижно, словно окаменев. Затем, издав какой-то жалобный писк, она в последний раз выпустила пачку исписанных листов из рук.
— Меня призывают? Наконец-то?
— Не могу знать, ваша милость.
И все же королева помедлила над конвертом в руках Клинка, словно перед ней лежал скорпион. Затем, взяв его крайне неохотно за уголки, прочитала надпись.
— Оно адресовано не мне! — Она попыталась бросить письмо в лицо сэру Доминику, но оно не было создано для столь резких движений и всего лишь медленно запорхало. — Здесь нет никакой леди Годелевы! Я королева, вы слышите? Королева!
Сэр Доминик поймал письмо.
— Ошибка писца, я уверен, ваша милость.
И снова протянул злополучное послание.
— Могу я помочь вашей милости?
Леди Арабель взяла конверт, сломала печать, развернула лист плотной бумаги и протянула его госпоже. Всеми позабытая Малинда замерла на стульчике, по-прежнему сжимая пузырек с духами.
В пальцах Годелевы письмо дрожало и шелестело. Казалось, она с трудом разбирала слова, хотя Малинда видела, что послание совсем короткое.
Королева издала душераздирающий вопль.
— Нет! Он ее не получит! Моя!.. Оставить меня одну в этом жутком месте?
Она вскочила с трона и заключила Малинду в объятия. Королевский дар соскочил с колен девочки и разбился на тысячи мелких осколков. С пола поднялся одуряющий запах, от которого щипало глаза и прерывалось дыхание. Годелева закричала снова, еще сильнее и дольше.
Женщины освободили девочку. Бывшая королева со стоном вылетела из зала, за ней следовал сэр Арундель, а за ним бежали леди Арабель и госпожа де Фейт.

* * *

Сэр де Фейт вывел Малинду на воздух, подальше от охватившей зал истерики и тяжелого зловония духов. Сначала показалось, что сэр Доминик вышел с ними, но он, видимо, передумал. Принцесса и Клинок вдвоем добрались до скалистого гребня, откуда открывался вид на море. Соленый ветер трепал их волосы. Сэр де Фейт обнял девочку.
— Нехорошо получилось с твоим подарком. Уверен, король заменит его, когда узнает, что случилось.
Из-за всхлипов Малинда все еще не могла говорить, поэтому просто покачала головой. Зачем ей духи?
— Ты поняла, что было в письме твоей маме?

1 Следующая страница


Небосвод мечей 2

— Я не поеду!
Она повернулась к нему спиной, но не убежала.
— Ты принцесса, моя госпожа. Тебе суждено выйти замуж за принца и жить во дворце. Ты больше не можешь гнить в свинарнике на задворках...
Он издал вопль и вскочил на ноги.
Клинки двигались очень быстро, но де Фейт не успел развернуть Малинду или закрыть ей глаза руками. Поэтому девочка увидела, как ее мать летит с высокой террасы и падает в полосу прибоя далеко-далеко внизу.
— Идиот! Преступник!
Проклятия затихали по мере того, как де Фейт бежал к дому.
Малинда осталась одна.
Лишившись подопечного, Клинки впадают в бешенство и начинают крушить все подряд. Но на этот раз дело обошлось тем, что они расправились друг с другом. Единственный, кто мог их остановить, а именно сэр Доминик, прибыл на место происшествия слишком поздно. Арундель скончался через несколько минут, а де Фейт на следующий день — в большей степени из-за разбитого сердца, чем от полученных ранений.
На следующий день прибыл эскорт из шести Клинков, чтобы доставить принцессу Малинду ко двору.

ГЛАВА 2

Принцесса редкого для женщин роста, но стан ее приятен для взора и исполнен грациозности, в менуэте движения ее столь же плавны, сколь проворны во время охоты. Прекрасный цвет лица дополняется правильностью черт, которые, впрочем, выражают скорее твердость характера, нежели покорность. Говорят, румянец на ее щеках вспыхивает чаще от страсти, нежели от девичьей застенчивости. Она смелая наездница, предпочитает соколов веретену и лук клавикордам, способна натянуть ростовой боевой лук, как многие воины, и однажды завалила оленя с восьми шагов, опередив нескольких признанных мастеров стрельбы. Острота ее ума доставляет немало радости, равно как и неприятных обид, за что венценосный отец находит уместным ее незамедлительно бранить.
Из письма посла Исилонда
от первого месяца 368 года
Сразу лишившись друзей, семьи и дома, Малинда вступила в самую несчастливую пору своей жизни. На Королевском Мысе она видела чужаков едва ли чаще раза в месяц; теперь же ее занесло в целый муравейник незнакомцев. Все глаза были обращены к ней, все уши прислонены к ее дверям. Хуже того, отец-людоед находился одновременно везде, расхаживая по дворцу в сопровождении свиты, такой огромный в шелках и мехах, сверкая золотом и драгоценными камнями и замечая поросячьими глазками любую мелочь. Великие лорды вздрагивали, когда он хмурился, и дико гоготали после малейшей шутки. На Малинду он смотрел с недовольством. Даже высокий рост и неженская сила дочери напоминали ему, что она должна была быть мальчиком.
При дворе принцесса знала одного только сэра Доминика. Несмотря на всю свою доброту, он не мог проводить с королевским ребенком слишком много времени, и у него хватало ума не давать дворцовым гадюкам повод пошипеть.
Если Годелева была плохой матерью, то Шиан оказалась в сотню раз хуже. После семи лет брака она оставалась ужасающе бесплодной, вызывая все большую ярость короля. Учитывая увеличивающийся интерес его величества к потомству, все понимали, к чему клонится дело.
Шиан назначила леди Миллет в качестве воспитательницы принцессы и этим ограничилась. Сложно представить худший выбор: леди Миллет отличалась молодостью лет и ветреностью нрава, и интересы ее вращались вокруг Клинков. Создавалось ощущение, что она вознамерилась покорить всю Гвардию и не оставить без внимания ни одного мечника.
Как ни странно, прошел целый год, прежде чем Шиан поймали за попыткой перебороть собственное бесплодие с помощью личных Клинков, хотя никто так и не узнал, избрала ли она одного только сэра Оборотня или пользовалась услугами всех по очереди. По обвинению в измене ее обезглавили холодным утром Десятого месяца. А после завтрака король женился на леди Харальде.
Новая королева, изысканное дитя неземной красоты, с отточенными манерами и стальной волей, была всего на несколько лет старше Малинды. Ее отлично вымуштровал целый полк ведьмоподобных тетушек, посему она не сносила насмешек августейшего супруга. Ей приписывается — впрочем, весьма сомнительными источниками — высказывание, что власть над мужем зависит всего лишь от умения спать, сжав колени.
Она заставила короля назначить в качестве гувернантки принцессы одну из своих престарелых тетушек, леди Уэйнс, но в действительности же королева Харальда сама взяла на себя заботы по воспитанию девочки и обращалась с ней, как с младшей сестрой. Она вызвала ко двору несчастную леди Арабель вместе с Дианой, чтобы у принцессы появился друг, — госпожа де Фейт к тому времени уже снова вышла замуж и счастливо проживала на Королевском Мысе.
Королева изо всех сил старалась сблизить отца и дочь, пользуясь их общим интересом к музыке, танцам и хорошим лошадям. И в том, что успех сего предприятия оказался весьма ограниченным, нельзя винить одну только Малинду.
Одним весенним утром одиннадцатилетняя принцесса играла на клавикордах перед королевой и ее дамами. Малинда разрывалась между ненавистью к роли дрессированной собачки и твердой решимостью овладеть любым делом, за которое бралась, но все же проделала большую работу, разучивая новую музыкальную пьесу. Она завершила мучительную борьбу и была крайне недовольна раздавшимися аплодисментами, которых не заслужила. В этот момент Клинок открыл дверь, и в комнату вошел король. Все женщины поднялись и присели в реверансе, так что, вероятно, его величество не заметил присутствия дочери.
Амброз поднял Харальду и поцеловал ее в щеку.
— Хорошие новости, моя радость! — загудел он. — Я только что сосватал мою дочь и сына де Мэев, Анселя. Так что сегодня вечером нас ждет праздничный семейный ужин.
— Что? — завизжала Малинда и решительно вышла из-за спин фрейлин на битву с собственным отцом. — Этот маленький жабеныш? Этот прыщ?
Малинда рассердилась настолько, что не заметила опасности.
— Я принцесса, и должна выйти замуж за принца! — Вспомнив обрывок разговора, который отнюдь не предназначался для ее ушей, она добавила: — Или ты жалеешь мне приданого?
Как и следовало ожидать, все закончилось скандалом. Ее выпороли и заперли в комнате на несколько дней. Ансель же был всего лишь безобидным парнем, дальним королевским родственником, ее троюродным братом. И хотя даже герцогиня де Мэй не питала иллюзий насчет достоинств своего сына, все же он не заслужил прозвания земноводного или жировой кисты. Настоящий его недостаток в глазах Малинды заключался в том, что он был на пять лет ее моложе.
Еще одна памятная ссора произошла через несколько месяцев, когда король узнал, что принцесса опять ездила на лошади по-мужски, а не по-женски. Сэр Арундель выучил ее такой посадке, однако при дворе она считалась неподобающей даме и подходящей только для крестьянок на ослах. Уже несколько раз ей запрещалось так ездить, и несколько раз она этот запрет нарушала.
Амброз вспылил.
— Ты, бесстыжее, своевольное отродье! Думаешь, можешь поступать, как тебе хочется! Думаешь, получишь все, что тебе понравится!
Увы! Малинда снова забыла, как нужно обращаться к монарху.
— Тигр жеребец! — заорала она в ответ. — Посмотрела бы я, как ты сам сядешь на него по-женски!
Король такого не ожидал.
— Другой бы за эти слова отправился в Бастион! — И обратил свой царственный гнев на сэра Хоэра, командира Королевской Гвардии. — Вы знали, что это неповиновение приказу! Почему оставили без внимания, что нашу волю не исполняют?
Конечно, Малинда и шагу не ступала без сопровождения Клинка или даже двух. Они отлично ладили, и особенно ей нравился сэр Хоэр и его чувство юмора. Капитан относился к девочке с уважением, достойным наследной принцессы. Теперь он даже защищал ее от короля.
— При всем почтении, сир, нас связывают магические Узы, чтобы мы защищали вашу уважаемую дочь от опасности. Она унаследовала ваше искусство верховой езды и бесстрашие, к тому же ездить по-мужски куда спокойнее, чем...
— Скачки с препятствиями ей запрещены!
Командир, пожалуй, единственный во всем королевстве осмеливался противостоять королевскому гневу.
— Мы не в силах быть одновременно охранниками и няньками, сир. Если ее высочество решит, что мы за ней шпионим, и потеряет к нам доверие, то выполнять нашу работу станет невозможно.
Багроволицый Амброз замахнулся на Клинка кулаком. Но Хоэр легко увернулся от первого удара и от последующего, а третий раз король решил не пытаться.
Увы! Через неделю сэр Хоэр исчез, а на его место командира Гвардии пришел Клинок, которого Малинда никогда не видела, — сэр Дюрандаль, недавно вернувшийся с таинственного задания из-за моря. Он проявил себя как вернейший подхалим его величества, совершенно не поддающийся ни уловкам, ни угрозам со стороны наследной принцессы.
Когда наконец-то разнеслась весть, что грядет наследник, Малинда от всей души радовалась счастью мачехи. Король пребывал в постоянном возбуждении. Невозможно было предсказать его отношение к магии: один год он тратит целое состояние на заклинания удачи и благополучия, а уже в следующем изгоняет из страны всех волшебников. На этот раз он решил, что остаток времени до рождения ребенка королева должна прожить в уединенном местечке Бондхилл. На тысячи миль вокруг Амброз очистил земли от малейших проявлений волшебства. Увы, заклинания могут пригодиться и при лечении. Королева принесла здорового мальчика, но никакими усилиями врачей не удалось остановить кровотечение. После нескольких дней бесплодных попыток спасти Харальду ее уложили в повозку и помчали к ближайшей октограмме. Однако было уже поздно.
Малинда оплакивала Харальду куда глубже и искреннее, чем собственную мать. Тысячи раз она проклинала тупую упертость отца, предварительно убедившись, что ее не подслушивают.
К чести короля, он впал в отчаяние. В течение нескольких месяцев он редко появлялся на людях, и страной управлял лорд-канцлер Монпурс. В это время принцесса Малинда вступила на таинственный мост, ведущий к женственности. Пускай она утратила титул наследницы, но во всем королевстве лишь отец и брат занимали более высокое положение. Довольно опасная ситуация для девчонки четырнадцати лет: стоило ей войти в комнату, все вставали; мужчины расступались и отвешивали поклоны при ее появлении; над ее креслом колыхался стяг. Харальда больше не сдерживала девочку; ни обезумевший король, ни загруженный делами канцлер не обращали на это внимания. Бывшая ее воспитательница, леди Уэйнс, неумолимо впадала в старческое слабоумие.
Свита Малинды разрослась до невероятных размеров, в нее входили лорды и леди, которых она никогда не встречала, например, восьмидесятилетний эрл Димплешира, потомственный виночерпий старшей королевской дочери. За отсутствием королевы каждая знатная дама считала своим долгом получить место придворной фрейлины, хотя далеко не все из них утруждались поездкой ко двору. Эти же знатные дамы прочили своих дочерей на выданье принцессе во фрейлины, а многочисленных родственниц, которым выданье не грозило (уродливых девиц, тетушек и вдовых мамушек), старались пристроить в качестве приживалок и нахлебниц в королевский дворец.
Ограничивать свиту принцессы тремя придворными дамами и пятью фрейлинами приходилось леди Кристал. Ни один человек в здравом рассудке не взялся бы за такое дело добровольно, но семейство Кристал, Кэндльфрены, долгие годы пребывало в немилости, и теперь на самоотверженную леди легла миссия реабилитации всей фамилии. Малинда, впрочем, быстро отыскала способы управлять этой робкой, затравленной женщиной.
Леди Арабель по-прежнему занимала должность Госпожи Нарядов. Она неустанно распределяла своих многочисленных детей в свиты мелких дворян, но обилие дочерей вынуждало ее постоянно собирать приданое. Посему эта дама полностью зависела от привязанности и щедрости принцессы. Сама же Малинда прежде всего ценила ее за страсть к слухам и называла леди Арабель Госпожой Сплетен.
Еще была Диана де Фейт. Поскольку в жилах ее не текла благородная кровь, девушка не могла подняться выше служанки. Однако вскоре после смерти Харальды Малинда ухитрилась назначить подругу Госпожой Покоев, и теперь Диана поддерживала еще и мать. Новый супруг бывшей леди де Фейт обеспечивал ее только новыми детьми.
Уэйнс, Кристал, Арабель и Диана составляли ближайшее и неизменное окружение принцессы. Дальше раскинулся пышный розовый цветник фрейлин и придворных дам, а следом возвышался густой лес слуг и чиновников. Должности часто раздавались по совершенно непонятным принципам: ревизором принцессы назначили какого-то чиновника от Канцелярии, а камергером одного из Бринтонов — дальних кузенов короля, — который удовлетворился всего парой незначительных визитов ко двору. Старшим Конюшим назначили барона Леандра — близкого родственника и модного хлыща, не способного отличить мула от лошади.
После смерти Харальды Малинда стала сама себе хозяйка. Вместе со свитой она в течение года путешествовала из замка в замок — Нокер, Олдмарт, Греймер и другие, — стараясь не попадаться на глаза отцу. Теперь, познакомившись почти со всем шивиальским дворянством, принцесса то и дело устраивала поездки в разнообразные провинциальные местечки с заманчивыми названиями. Леди Уэйнс ставила подпись под любой бумагой, а Канцелярия возвращала документ, подтвержденный королевской печатью. Эти экскурсии служили убежищем от злых глаз и языков при дворе.
Только природное благоразумие помешало Малинде ввязаться в какую-нибудь историю или спровоцировать скандал. Если враги и точили на нее зубы, то до поры до времени кусать им было нечего.
Когда король вновь взял в руки скипетр, гадкий утенок успел превратиться в прекрасного лебедя, звезду аристократического круга. Как и многие другие отцы, Амброз несколько растерялся, увидев, что вместо маленькой девочки перед ним молодая женщина. И позволил дочери руководствоваться собственными соображениями, покуда она не станет преступать черту; Малинда же старалась не раздражать его.
Перемирие в отношениях дало свои плоды. В 367-м ей исполнилось шестнадцать, и король без зазрения совести расхваливал перед иностранными послами качества принцессы и на пиршествах передавал дочери роль хозяйки. Он убедил канцлера Монпурса сделать ее тайной советницей — при условии, что Малинда не станет присутствовать на совещаниях. В честь недели рождения Малинды Амброз устроил грандиозный бал, намекая таким образом лорд-мэру Грендона, чтобы тот передал принцессе ключи от города.
На все празднества непременно приглашался нареченный Малинды — лорд Ансель. Став соломенноволосым подростком одиннадцати лет, он по-прежнему не доставал невесте и до плеча. В ее возрасте многие дамы уже вышли замуж, некоторые даже родили детей, а принцессе еще предстояло как минимум пять лет вынужденного девичества, а скорее всего ровно столько, сколько проживет Ансель — его мучили постоянные приступы куриного сифилиса.
Зато не постеснялась выступить его мамаша.
— Очень удачно! — пролаяла она в своей обычной бесцеремонной манере. — Мальчик испытывает еще большее облегчение, чем ты. Даже тебе не нравился такой вариант, а представь только, что думал сам Ансель! Его жена постоянно будет его обгонять. Даже если он начнет рано брить бороду, к тому времени ты уже будешь старухой двадцати одного года и наверняка вымахаешь еще на фут!
И все же омерзительный день свадьбы маячил где-то в отдаленной перспективе.
В начале 368 года Малинда наслаждалась жизнью при дворе. Никто не оспаривал у нее положения заводилы дворцовой молодежи, и принцесса слегка флиртовала с молодыми аристократами или Клинками, никогда не давая ни малейшего повода для скандала. Девушка не любила отца; для нее он представлялся чем-то вроде наполовину прирученного дракона, вокруг которого надо ходить на цыпочках. Малинда постепенно утрачивала страх перед ним, что оказалось серьезной ошибкой. Ужасная Ночь Псов потрясла ее — как и многих других — и заставила осознать, что Амброз не только смертен, но и крайне необходим для своей страны. Реальная опасность на краткий миг сблизила отца и дочь.

ГЛАВА 3

В любом дворце есть тайные двери.
Сэр Змей
Где-то в отдалении зазвонил колокол, прорываясь сквозь зимнюю ночь тяжелыми, скорбными ударами. Малинда не успела окончательно проснуться и недоумевала, что эти звуки могут значить. Потом... вопли женщин, хлопанье дверей, мужские крики. Она села, натягивая на плечи верхнее стеганое одеяло, и тут дверь распахнулась, и между занавесями полога кровати замелькали огни свеч.
— Моя госпожа! — завизжала Диана. — Госпожа!
— Кто там, Диана?
Малинда с удовольствием отметила, что голос ее звучит совершенно спокойно.
— Мечники! Клинки! Не Гвардейцы!
«Мечники» могло означать восстание или отряд наемных убийц, а Клинки будут спасать своего подопечного, который необязательно окажется королем. Только Гвардейцы неизменно хранят верность его величеству и его наследникам. Не Гвардейцы...
— Плащ мне! Что им нужно?
— Экстренная ситуация, ваше высочество, — проговорил неизвестный баритон. — Сэр Змей, рыцарь Ордена. Вы меня помните? Вам может грозить опасность. Будьте добры прямо сейчас отправиться со мной. Вы и еще двое спутников.
Хлопнули ставни. Скрипнули щеколды на окне — какая нелепость: комната находилась на третьем этаже! Вошли еще люди. Сквозь занавесь Диана протянула госпоже тяжелый плащ.
— Обувь, любую обувь.
Малинда вытащила ногу, одновременно укутываясь плащом, затем сорвала с головы дурацкий ночной чепец. Диана натягивала ей ботинки. Принцесса спрыгнула с постели, и длинные волосы упали на лицо. Комнату наполняли вооруженные мужчины со светильниками в руках; напуганные, растрепанные женщины выглядывали из-за плеч своих защитников.
Малинда узнала всего двоих: сэра Змея и сэра Джарвиса. Из передней доносились истерические вопли леди Уэйнс, которые перекрывали хор более юных паникеров.
— Ты пойдешь со мной. — Малинда ткнула пальцем в Диану, одетую только в ночную рубашку. — И вы, леди Кристал. Арабель, сделай так, чтобы этот вой прекратился немедленно.
— Ужасно! — дрожащим голосом воскликнула Кристал. — Кто эти люди? Вызовите Гвардию! Ее высочество не станет...
Она захлебнулась криком, а солдаты тем временем выталкивали из комнаты лишних женщин. Сэр Джарвис захлопнул дверь и запер ее на засов; внутри остались шестеро мужчин, Малинда, Кристал и Диана.
Сердце Малинды билось в груди, словно пойманная летучая мышь. Огромный колокол по-прежнему гудел, но звук его доносился слабее. В эту ночь покои принцессы охраняли как минимум три Клинка, значит, незваные гости убили их — что весьма сомнительно, — или Клинки ринулись спасать своего сеньора, то есть короля. А вот это уже куда страшнее.
— Что произошло, сэр Змей? И зачем вы заперли нас здесь...
— Потайная дверь, моя госпожа. — Сэру Змею очень подходило его имя: он был худым и имел репутацию хитреца. До сэра Дредноута он занимал должность заместителя командира. — Сюда, пожалуйста.
Один из солдат нажал на стенную панель, и та со скрипом отъехала в сторону. Другой вступил в проем с фонарем в руках, и свет озарил очень узкий коридор, выложенный блестящими от сырости камнями.
— Госпожа, вам будет проще, если вы возьмете лампу, — бодро проговорил Змей. — Здесь могут быть лужи.
Малинда обрела голос:
— Я ничего не знаю об этом выходе!
Что еще важнее, она ничего не знала и об этом входе.
— Конечно, нет. Я вам расскажу, когда...
Он взял ее под руку.
— Пустите меня!
Не обращая внимания на протесты Кристал, Малинда шагнула в потайной коридор.
Сначала это была всего лишь щель между двумя ложными стенами. Через пару поворотов проход разделялся, но принцесса пошла следом за отблеском фонаря, который нес проводник. Ей представилось, как древние предки бежали в ночи по этому коридору, и пламя восстания полыхало у них за спиной. Сейчас, очевидно, восстания не произошло. Если бы готовилось что-нибудь подобное, до нее непременно дошли бы слухи. Нет, тут дело в магии.
Крутая каменная лестница спускалась к арочному туннелю из кирпича. Обутые в тапочки ноги все-таки повстречались с лужами, о которых предупреждал Змей. Спертый воздух пах древней плесенью.
Магические Ордена традиционно освобождались от налогов в обмен на лечение и прочие полезные дела. Однако никто не сомневался, что многие волшебники продают проклятия и любовные привороты или даже занимаются черным колдовством. Вот уже сотни лет элементары расползались по всему Шивиалю, процветая и приобретая огромные земельные владения. Месяц назад Амброз потребовал обложить Ордена налогом — хороший экономический и дурной политический ход.
Мудрый правитель принял бы меры безопасности, но мудрость не относилась к числу сильных сторон короля. Обычно очень покладистый, Парламент на сей раз взбунтовался. Страшно богатые ордена покупали голоса так же, как и Амброз, а посему колдуны решили припугнуть его величество. Канцлер Монпурс находился между двух огней: Палата Общин кусала его за пятки, а король хлестал по ушам.
Конечно, под дворцом должны быть подземелья, но Малинда ничего о них не ведала. Она миновала несколько запертых дверей и прошла несколько открытых; позади слышался скрежет засовов. Принцесса ничего не знала о потайном проходе в ее комнату; вообще, новое жилище не походило на привычные покои в Греймере. Прямо перед Длинной Ночью лорд-камергер попросил ее переселиться, лепеча что-то о запланированных перестройках. Ха! Ничего даже и не собирались перестраивать, любые изменения осуществлялись только летом, когда двор был в отъезде. Очевидно, все это задумал Дюрандаль.
Хитроумный командир Дюрандаль предвидел — исходящую от колдунов опасность, но даже ему не удалось бы увеличить число Гвардейцев быстрее, чем Айронхолл представит новых мечников. Он выкрутился за счет многочисленных рыцарей, ведь, как известно, когда Клинок переваливает через третий десяток, его освобождают от Уз. В итоге командир организовал тайную армию, незаконно растрачивая деньги из казны.
Малинда выпытала эти сведения у сэра Орла и сэра Призрака, и долгое время единственная, кроме членов Ордена, знала об этом. Она подумывала, не сообщить ли папочке, после чего посмотреть, что произойдет с умницей Дюрандалем.
Видимо, она ждала слишком долго.
Тем временем первый солдат добрался до низкой комнаты с одной только дверью; ставни под самым потолком закрывали маленькие окошки, а в углу комнаты стояла ржавая лестница, ведшая к лазу в крыше. Эта холодная и сырая гробница отлично пригодилась бы для хранения вина, каменного угля или даже льда, но в данный момент здесь находилось восемь коек, пара лавок и несколько плетеных корзин... и, наверное, несколько крыс. Проводник подбрасывал свежие полешки в печку, где уже горел огонь. В комнату прошли Диана, Кристал и сэр Змей, их лампы осветили помещение. Шедший последним солдат захлопнул дверь и задвинул засов. Вероятно, другая часть эскорта осталась позади, чтобы остановить погоню.
Мужчины были одеты в придворные платья, однако мечи с кошачьим глазом в рукояти выдавали в них Клинков. Змей и сэр Бычехлыст — коренастый вояка с добродушным лицом, который не производил впечатление интеллектуала, — и еще один, бледный, белокурый по имени... Виктор? Да, сэр Виктор.
— Я требую объяснений! — Кристал рванулась вперед и грудью заслонила Малинду, словно намереваясь защитить принцессу от мечников. — Его величество узнает об этом беззаконии! Если нам грозит опасность, то где Королевские...
— Ш-ш! — шикнула Малинда, сжимая леди за плечо.
Как многие старые компаньонки, Кристал куда больше беспокоилась о видимости, чем о реальности. Что скажет двор, когда узнает, что принцессу в одной рубашке похитили посреди ночи? И приволокли в подвал, полный вооруженных мужчин? На всех трех женщинах была неподобающая одежда, волосы растрепались по плечам. Кристал просто видела грядущий скандал, король разнесет ее в пух и прах. И на род Кэндльфренов вновь падет бесчестие.
Диана же, напротив, ухмылялась.
— Не вижу никаких проблем. Не прижаться ли нам для тепла друг к другу?
Леди Кристал взвизгнула от ужаса и всплеснула руками.
— Можно лампы и задуть, если вам угодно.
Диане не нужно было беречь королевское достоинство. К тому же ей всегда нравилось обниматься, а недавно она познала прелести этого процесса в компании молодых стражников.
Малинда стянула с постели одеяло и, завернувшись в него, подошла к печке.
— Дамы, идите сюда. Объяснитесь, сэр Змей, будьте так любезны.
— Чудовища, моя госпожа. Сэр Бычехлыст разглядел их лучше, чем я.
— Псы, ваше высочество, — проговорил крепко сбитый мечник. — Псы размером с быков. Целые сотни неслись к королевским покоям, нападая на каждого встречного. Они карабкаются по дворцовым стенам, перегрызают решетки на окнах...
— Он что, пьян?
— Это правда, — нахмурился сэр Змей.
— Надеюсь, Гвардия защищает моего отца?
— Вся, до последнего солдата. Вашего августейшего брата охраняют такие же рыцари, как мы.
— Так куда вы меня поведете дальше?
Одежда Малинды не подходила для карабканья по лестницам.
— Никуда, выше высочество. Здесь самое безопасное место. Мы находимся под лодочным сараем. Если враг нас отыщет, мы пробьемся к реке и уйдем по воде. А если нет, то переждем, покуда все не утихнет, и вернемся во дворец.
Она смерила мечников злым взглядом: они даже не пытались скрыть свое веселье.
— Это ведь конура Старых Клинков, да?
В глазах Змея сверкнула искорка, но твердые губы под щеточкой усов не улыбались.
— Одна из них. Откуда вам известно о Старых Клинках?
— Откуда вам известно о потайной двери в мою спальню?
Он передернул узкими плечами и на этот раз действительно улыбнулся.
— В любом дворце есть потайные двери, ваше высочество. Они доставляют массу хлопот, приходится все время сторожить их. Много, много ночей провел я в этой крысиной норе. И в других таких же.
— Но редко в одиночестве, — мягко пробормотал Виктор.
С чего она так переполошилась из-за секретных дверей и проходов? Как будто их не было на Королевском Мысе!.. Все вокруг Малинды стояли, ожидая позволения сесть.
— Быть может, именно по этому коридору ваша прапрапрапрабабушка королева Эстрит скрылась от повстанцев, — сказал Змей.
— Уж лучше бы старушка не задерживалась на этом свете, — дерзко проговорила Малинда, но от ощущения близкой опасности по коже пробежали мурашки. Теперь она изо всех сил одобряла незаконную армию Дюрандаля, черт бы его подрал! Его план гениален!
Она села на ближайшую к печи кровать.
— Диана, передай мне еще одно одеяло. Спасибо.
— Ваше высочество! — запротестовала Кристал. — Нельзя же...
— Я попробую. — Малинда улеглась, устроилась поудобнее, повернувшись к остальным спиной. — Охраняйте меня от моих же охранников, если вам угодно, или идите спать. Мне все равно. Сэр Змей, постарайтесь не особенно грохотать костями, когда будете играть.
Тот хохотнул.
— Отличная идея.
Больше никто не сказал ни слова. Вскоре смолкли и тихие шаги, и скрип досок, остался лишь мерный звук капающей воды. Малинда знала, что уснуть не удастся, но вреда в притворстве не видела. Она больше не боялась — только злилась. Злилась из-за наглой измены в открытую. Злилась из-за того, что Дюрандаль вновь оказался прав. А больше всего злилась из-за того, что он вывел принцессу из ее собственной спальни через потайной коридор, о котором она ничего не знала. Малинда беспокоилась о своих друзьях из Гвардии, особенно об Орле, Призраке и Чандосе, которые сейчас защищали от чудовищ сюзерена. Беспокоилась об отце... И даже о том, что будет со страной, если с королем что-нибудь случится. Ее саму крайне удивили последние размышления; на них как раз она и задремала. Вероятно, Малинда единственная во всем Греймере спокойно спала в ту ночь.
Раздался стук по дереву: три раза, два, один. Малинда гневно накинула одеяло на уши. Голоса... похоже на сэра Феликса, которого недавно освободили от Уз. Холод... сырость... вонь?
Она резко проснулась. Снова стук в дверь. Звук приближающихся шагов.
— Похоже, опасность миновала, ваше высочество. Его величество и кронпринц живы и здоровы.
Малинда присела на постели, укутавшись в одеяло.
— Сколько человек пострадали?
— На настоящий момент насчитывается двадцать. — В голосе Змея не слышалось обычной иронии. — Некоторые раненые могут не выжить. Я слышал, раны очень тяжелые.
— Конечно, не все из Гвардии?
— О нет. Есть даже женщины. Гвардейцев четверо, миледи: Моряк, Призрак, Ване, Журавль. Число Рыцарей еще не установлено.
Не Орел! И не Чандос, который числился текущим фаворитом Дианы. Но Малинда знала и любила всех четверых.
— Чтоб они сгорели!.. Сожгите предателей, которые содеяли этот ужас!
— Несомненно, ваше высочество, мы постараемся.

* * *

Вернувшись к себе в спальню, Малинда обнаружила, помимо ожидаемых восьми женщин и девушек, еще десятка три, а также дюжину мужчин. Прачки, парикмахеры, сокольничие и даже швейцар — то есть люди, которые жили в комнатах для слуг в дальнем конце дворца, прибежали искать спасения в покоях госпожи. Если бы целью нападения оказалась принцесса, им всем бы не поздоровилось. К счастью, ни один пес не прорвался. Спокойствие ухитрилась сохранить только леди Уэйнс. Услышав о собаках, она принялась рассказывать об оленьей охоте в годы ее молодости.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

— Вон! — прорычала Малинда. — Чудовищ больше нет. Если не считать меня, а я куда опаснее. Всем за работу. Леди Кристал, леди Арабель... будьте добры приготовиться. Мы должны повидать моего отца.
За дверью стояли шестеро Клинков, в два раза больше, чем обычно. Одним из них оказался Орел, и Малинда с радостью удостоверилась, что он вышел из битвы без единого синяка или царапины. Сэр Пьерс, опоясанный офицерской перевязью, отсалютовал принцессе.
— К его величеству, — сказала она.
— Он, наверное, не в своих покоях, ваше высочество. Пока жить в них невозможно.
— Тогда я взгляну на поле битвы. А по дороге вы расскажете мне о сражении.
Пьерс ей нравился: обычно он держался очень спокойно, даже несколько сурово и, похоже, не имел представления, что являлся обладателем второго по красоте профиля во всей Гвардии, темных глаз, в которых хотелось утонуть, и смуглой кожи, похожей на грецкий орех. В свое время принцесса изрядно сохла по Пьерсу. Теперь он собрал свой отряд, чтобы проводить ее, и стражники ворчали, словно кипящие котлы. За исключением самого Пьерса на шее у каждого красовался огромный окровавленный зуб, но даже командир присоединился к всеобщей болтовне и бахвальству.
Мечтать о принце свойственно всякой принцессе, даже сговоренной с герцогским жабенышем, тем более сговоренной с герцогским жабенышем! За годы жизни Малинда неоднократно меняла идеал мужчины, но всякий раз именно Королевская Гвардия обеспечивала ее новым избранником. Будучи ребенком, она сносила присутствие Клинков как необходимое зло, а повзрослев, осознала оказанную честь. Отбросив святую убежденность самих Клинков, что они являются объектами самых потаенных желаний любой женщины, нельзя было не признать, что их отличали особый шарм, особая искра. Командир Дюрандаль составлял расписание дежурств, и Малинда наивно предоставила ему список тех охранников, которые были ей наиболее симпатичны. Увы, тот проигнорировал пожелания принцессы. Примерно год назад она предложила отцу связать себя Узами с личными Клинками. Амброз не возражал, покуда его не отговорил Дюрандаль. А все из-за того, что гвардия принцессы не будет ему подчиняться. Ничего удивительного, что имя командира возглавило список ее врагов.
Как раз перед Длинной Ночью король ездил в Айронхолл за очередным урожаем мечников. Он вернулся с восьмеркой новых Клинков, и самым молодым из них был сэр Орел. Малинда никогда раньше не видела, чтобы мужчина передвигался как кошка, а от каждого оценивающего взгляда его темных глаз по всему телу пробегала дрожь. Она сразу же поняла, как будет выглядеть ее прекрасный принц, как он будет смеяться, улыбаться и вести коня. На этот раз она скрыла свои чувства от командира Дюрандаля, иначе тот подрезал бы Орлу крылышки. Малинда очень надеялась, что никто не замечает, сколь она близка к тому, чтобы растаять под его взглядом.
В то утро он позабыл о томном взгляде и речах с придыханием. Хриплыми, торжествующими голосами Орел и его друзья обсуждали вчерашнюю битву. Принцессе не удалось поговорить с ним, она вообще не могла произнести ни слова, пока шестеро мужчин тарахтели о ночном сражении, о чудовищах, которые наводнили королевские покои, и о том, как их Вожак — конечно же, Дюрандаль — запер его величество в шкафу. Так рождалась очередная легенда Клинков.
Прогулка по дворцу походила на отрывок из кошмарного сна, хотя даже в самых жутких кошмарах Малинда не перешагивала через кадки с сырым мясом в самом сердце Греймера. Рабочие грузили их на носилки и в тележки; пол и стены покрывали пятна засохшей крови; выпотрошенные тела псов источали дикую вонь. Покои отца в самом деле превратились в поле сражения: на месте окон теперь зияли дыры, повсюду возвышались горы собачьей плоти. Видимо, несколько комнат избежали погрома, потому что у их дверей стояли Клинки.
Малинда с первого взгляда поняла, что отца ее тут быть не может.
В отличие от его секретаря Кроммана — он сидел за столом в приемной и усиленно трудился посреди крови и зловония. Завидев принцессу, секретарь поднялся и отвесил поклон.
— Я уже намеревался отправить за вами, ваше высочество. Его величество просит вас присутствовать на приеме, назначенном на час после полудня в Розовом зале.
Кроммана ненавидели все. В юности он побывал инквизитором и по-прежнему носил черные инквизиторские одежды и берет, к тому же его выдавал характерный рыбий взгляд. «Рыбий» — это еще комплимент; его бескровное лицо, клочковатые белые волосы больше подошли бы утопленнику.
— Вы войдете через западную дверь примерно через двадцать минут после назначенного времени. Герольды вам укажут. Вам должно прийти со всей свитой. Приветствуя его величество, было бы уместно сдержанно проявить некоторые чувства. Здесь я набросал несколько слов, которые вы можете счесть подходящими для такого случая, хотя, конечно, вы можете предпочесть экспромт.
Он передал свиток Малинде.
Та не шелохнулась. Очевидно, предполагалось провести одно из многочисленных «спонтанных» мероприятий, которые Амброз так любил устраивать. Все это казалось до ужаса лицемерным и достойным презрения: никто все равно не верил в эти «случайности».
— Как мило с вашей стороны, мастер Кромман! Я надеялась, вы передадите мне от отца поздравления с благополучной доставкой или даже расспросы о моем здоровье.
Язвить по адресу инквизитора — пускай даже бывшего — все равно что грызть скалу. Блеклые глаза смотрели на нее без всякого выражения.
— Вы думаете, я бы решился оставить без внимания такой приказ от короля, если бы он его мне дал?
Она передернула плечами.
— Наверное, нет. Я просто надеялась. Он продиктовал речь, которой вы передо мной размахиваете, или это ваше собственное сочинение?
— Я выполнял его инструкции.
— В таком случае я их выполнять не стану. Слова и эмоции будут моими собственными.
Кромман поклонился, но побежденным себя не признал: Малинда развернулась, подняв целый вихрь юбок, и вышла.

ГЛАВА 4

Ничего не бойся, кроме подветренного берега, молнии и кровных родственников.
Радгар Эйлединг,
из неопубликованных писем к сыновьям
Церемония началась с неизбежной задержкой, поэтому в переднюю комнату битком набилось желающих войти. Герольды, как всегда, противно суетились, что-то приказывали, размахивали листами, карабкались по лестницам, чтобы подглядеть через шпионские бойницы, что происходит в самом зале. Малинда присоединилась к ним и приказала освободить себе одно окошко. Никто не осмелился изгнать принцессу.
Каждый дворянин, проживавший в нескольких часах от Грендона, стремился во дворец поздравить короля со счастливым избавлением от смертельной опасности. Поприветствовать короля торопились также дипломаты. Делегатов прислала каждая Гильдия — Древнее Братство Того-то и Досточтимое Содружество Сего-то.
Амброз стоял на четырехугольном помосте и принимал подношения с истинно королевским юмором, хотя и не спал всю ночь. Он обожал помпу и лесть, особенно в соединении. В пышном торжественном наряде — камзол на подкладке с разрезами, подбитый мехом плащ, шляпа с плюмажем, усыпанные драгоценными камнями ордена — король казался вдвое шире любого из присутствовавших. За его спиной толпились высокопоставленные сановники, и только Великий Инквизитор превосходил сюзерена ростом. На первый взгляд создавалось впечатление, что прием происходит без определенного порядка, но Малинда догадывалась, что над этой непринужденностью всю ночь трудились герольды.
Некоторые придворные, особенно самые любимые, получили приглашения постоять рядом с его величеством, и на помосте не осталось свободного местечка, где бы не торчала голова министра и не сверкал бы орден — Мать-настоятельница Белых Сестер, Старший Заклинатель Королевской Коллегии Заклинателей, конечно, не обошлось без Великого Инквизитора, лорд-канцлера... лорд Гренвилл? По-прежнему?
Одуряющий запах сирени заставил Малинду оглянуться, в это же время в грудь ей уткнулось облаченное в мягкую ткань плечо. Кузен Кортни пытался подглядеть через щель, хотя для этого ему приходилось стоять на цыпочках и опираться на принцессу.
— Семь спасительных духов! — прошелестел он. — Ты только посмотри на Ректора. Сразу видно, чей он малыш.
Малинда отступила на шаг, желая вдохнуть свежего воздуха и отойти подальше от благоухающего франта. Кортни был сыном сестры ее отца и имел право как минимум на герцогский титул, а скорее всего даже на положение принца, и тем не менее в сорок лет он оставался просто бароном Леандром, то есть носил унаследованное от отца имя. Кортни представлял собой квинтэссенцию дворцового щегольства, он обладал колким юмором, утонченным вкусом, изысканнейшей воспитанностью и нулевой значимостью. Он так и не женился, переходил от одной любовницы к другой без скандалов и страстей.
Амброз питал к нему отвращение и, чтобы унизить Кортни, назначил его Старшим Конюшим при Малинде, но даже король не сумел проучить этого коротышку. Тот хвастал новой должностью направо и налево и страшно гордился тем, что ни разу не бывал на конюшне.
Сейчас он насмехался над другим неудобным родственником — в Доме Ранульфов было больше паршивых овец, чем крыс во дворце. Рядом с королем стоял огромный мужчина, его звали Гренвилл, лорд-ректор Пустошей, а еще он приходился незаконным сыном отцу Малинды, а ей самой — сводным братом. После долгого отсутствия при дворе он приехал на празднество Долгой Ночи; принцесса надеялась, что он снова отправится восвояси и вернется к своим обязанностям — жечь деревеньки и забивать пейзан. Амброз придавал ему слишком большое значение — и в прошлом, и сейчас. Гренвилл был более молодой и сильной копией самого короля — не такой высокий и жирный, но с такими же желтыми глазами и бронзовой лопатой бороды. Он намеренно носил те же зеленые и золотые цвета, если вдруг кто сразу не разглядел фамильного сходства.
— Великолепно! — вздохнул Кортни. — Когда Дикие наконец проделают в нем дыру, нам останется только посадить его на бронзовую лошадь, и он сам станет себе памятником.
— Верно подмечено. В нем действительно есть нечто монументальное.
— У меня самый чувствительный орган — селезенка.
— Монархия никогда не обходится без отбросов — королевских бастардов, — сказала Малинда, чтобы тоже блеснуть злоязычием — о браке родителей Кортни никогда официально не объявлялось. — В Шивиале, в отличие от других стран, их не признают.
Маленький человечек обернулся к ней, при этом ему пришлось задрать голову. Он обильно потел, и пудра на лице пошла пятнами. Похоже, сейчас в его жизни наступил благополучный период: на пальцах Кортни сверкали кольца, покрой стильной и дорогой одежды скрывал природную бочкообразность фигуры.
Он растянул накрашенные губы в улыбке.
— Все когда-нибудь случается в первый раз, дорогая. К тому же Гренвилл всегда был исключением.
— В каком смысле?
— Ну... — Он просиял и приблизился к Малинде с таким видом, словно собирался открыть ей величайшую тайну. Кортни умел разносить сплетни не хуже самой леди Арабель, хотя редко удостаивал своим вниманием Малинду. — Все началось еще до меня, конечно, — Гренвилл на несколько лет старше. — На самом деле ректору было на четыре года меньше. — Это был потрясающий скандал! Маркиза Ньюпорт понесла сына. Такое случается, хотя, думаю, ты еще слишком невинна, чтобы знать, от чего. Но маркиз повел себя слишком неуклюже — он заявил, что ребенок не его и обвинил жену в адюльтере! А для чего же существуют взрослые! Он даже подозревал, что отцом является кронпринц. Проблема же состояла в том, что твой дорогой папа, тогда, конечно, кронпринц, не дорос еще до возраста, когда такие истории случаются довольно часто. А леди была в три раза его старше!
Сейчас Амброзу исполнилось пятьдесят лет, шел пятьдесят первый, Гренвиллу было тридцать шесть. Малинда никогда раньше не производила подсчетов. А сама-то она древняя девственница в шестнадцать лет!..
— Дело замяли — по большей части с помощью запугиваний. Ребенка оставили, хотя и без особенного желания, и так все и шло, пока твой дорогой папа не взошел на трон, и почти одновременно старый маркиз не умер, а за ним и его сыновья отправились на тот свет. Братьям маркиза очень не нравилось, что титул и земли переходят к королевскому бастарду. Это же чуть не бунт, верно? Твой отец допустил, чтобы мальчика лишили прав наследования, однако к тому времени Гренвилл уже достаточно вырос, чтобы самому создавать неприятности! Он назначил цену в графский титул с землями и командование полками.
— И теперь он ректор!
— О, и очень удачливый полководец! Никому еще со времен Гусберта II не удавалось так эффективно усмирить Пустоши.
— Да, кладбища обычно мирные.
Кортни одобрительно хихикнул и похлопал ее по ладони.
— Очень смешно, дорогая. Я должен это запомнить.
Шивиаль веками пытался покорить Пустоши, однако каждая следующая кампания только загоняла Диких глубже в болота и холмы, где они оттачивали мечи для очередной схватки. Гренвилл проявил себя очень умелым мясником, экспертом по резне и пожарам, но и ему успех будет сопутствовать не всегда. Тем не менее последняя война Шивиаля против Исилонда завершилась позором для страны; конфликт с Бельмарком длился уже десять лет, и бельцы постоянно нападали на побережья королевства. В этой угнетающей обстановке только лорд Гренвилл всегда приносил хорошие новости.
— Очень милое платье, дорогая, — сказал Кортни, ощупывая ткань. — Тебе идет красное. Впрочем, тебе все идет.
В ответ Малинда резко пнула его по лодыжке. Малыш поморщился и отдернул руку. Непонятно, как в одной семье могли родиться два столь различных человека, как ее сводный брат и кузен — огромный грубый вояка и крошечный, мягкотелый сластолюбец. Все же оба хвалились своими победами, потому что, как ни странно, Кортни пользовался невероятным успехом у женщин. Сама принцесса презирала его, хотя не могла не замечать обаяния кузена. Может быть, потому что его злоба всегда была направлена на других людей, и он как бы приглашал позлословить и посмеяться вместе.
— Ах! Прости, дорогая. Вот наконец-то и мой ужин.
Он наклонил голову к помчался вниз, перепрыгивая через три ступеньки. Кортни извивался всем телом, лавируя между стоящими в зале людьми, словно рыбка среди водорослей. Он остановился около двери и обнял графиню, которая, по представлениям Малинды, проживала в счастливом браке.
Девушка повернулась к окну. Она никогда не видела столько народу в одном помещений. Чем веселее становилась атмосфера, тем яростнее злоба душила Малинду. Зачем праздновать резню? Как быть с погибшими? Кто их оплакивает? Несколько Клинков выставляли напоказ свои повязки. Орла нигде не было видно. Кругом сновало куда больше Белых Сестер, чем обычно, хотя Арабель сообщила, что рассеянные по замку остатки заклинания сводят их с ума, и Мать-настоятельница убеждает короля перевезти двор в Нокер или Олдмарт.
Канцлера Монпурса уже сняли. Увы, после качки на королевском корабле кто-нибудь непременно оказывается за бортом. Малинду это печалило — он был настоящий джентльмен. В душе она желала ему долгой и приятной жизни в отставке. Еще сильнее печалило, что золотая цепь осталась на шее у сэра Дюрандаля, который с этого утра стал лордом Роландом. Он стоял на помосте с крайне мрачным видом, впрочем, впереди его ждало несколько недель тяжкой работы. Серебряная перевязь командира сверкала на груди сэра Бандита — удивительный выбор. Малинде нравился Бандит. Он всем нравился. Она предполагала, что отец захочет продвинуть сэра Дредноута.
Даже запахи людей и духов не могли полностью заглушить вонь от дохлых собак. В последних сообщениях говорилась о двадцати двух погибших — и людская трагедия проглядывала через весь блеск и мишуру. Она думала о сэре Призраке, который прослужил меньше двух месяцев после посвящения и был ненамного старше ее самой. При виде него сердце ее не билось столь стремительно, как под страстным взглядом сэра Орла, но у Призрака был веселый нрав и талант придумывать смешные стишки и дразнить напыщенных сановников.
В зал вошла делегация от Палаты Общин и опустилась на колени перед королем. Парламентарии походили на грачей на вечеринке у павлинов. Спикер монотонно гнусаво начал зачитывать послание.
Точно такой же голос раздался у нее над ухом:
— Сейчас неплохой момент для вашего высочества...
Малинда обернулась с отвращением и подумала, что желтое лицо Айвина Кроммана, обрамленное сосульками седых волос, напоминает тухлое печеное яйцо. Этим открытием стоит поделиться с Кортни.
— Желаете, чтобы я прервала господина Спикера?
Секретарь растянул губы в слащавой улыбке.
— Если этого не сделать, то мы просидим тут до ночи. Его величество особо проинструктировал меня, чтобы организовать вмешательство сейчас.
Она смерила его подозрительным взглядом. Пытается подловить ее? Если да, то он не отстанет так просто, даже если Амброз действительно хочет заткнуть Спикера.
— Очень хорошо, господин Секретарь. Вмешательство будет.
Она приподняла подол юбок, чтобы спуститься в приемную. Там построила за собой всю свиту, убедилась, что Кристал и леди Уэйнс под присмотром, и направилась в Розовый зал по узкому проходу, который герольдам все же удалось сохранить.
Господин Спикер все бубнил, перечисляя бедствия, которые непременно обрушились бы на королевство, если бы его величество пал жертвой бесчестного нападения злодеев. Речь не походила на официальное послание от Палаты Общин — у них просто не хватило времени на споры. Спикер зачитывал собственную речь, всем видом выражая «Я же вам говорил!». Мало что могло рассердить отца больше.
Внимательно посмотрев на круглое лицо, Малинда решила, что отец уже достаточно вынес. У него болели ноги, а он целый час стоял на помосте. Подойдя на нужное расстояние к возвышению, она низко присела в реверансе, и за спиной послышался шелест платьев — это придворные дамы и фрейлины последовали ее примеру.
— Малинда! — возликовал его величество. — Наша драгоценная голубка!
Голос господина Спикера неуверенно прервался.
Невзирая на правила этикета, Амброз поддался странному приливу родительских чувств и тяжело сошел с помоста, чтобы поднять дочь на ноги. Девушка не ожидала такого порыва и чуть было не свалилась на пол; от неловкого падения ее спасла только недюжинная сила отца, который невозмутимо заключил дочь в объятия. Под одеждой скрывалось огромное тело. А за трогательной сценой хорошая актерская игра. Он мог бы стать очень неплохим комедиантом!
Над его плечом Малинда заметила дорогого брата Гренвилла, который мрачно хмурился.
Двор пришел в изумление. Только после некоторой паузы послышались аплодисменты и одобрительные возгласы, которые должным образом подхватил весь зал. За это время Амброз успел изучить свою дочь на расстоянии вытянутых рук и снова обнять ее. Герольды только сейчас заметили, что король находится на одинаковой со всеми высоте, и подали знак преклонить колени.
— Нам сказали, ты в сохранности, — объявил Амброз, когда крики смолкли. — Но лишь свидетельство собственных очей успокоит нашу тревогу. Мы в ярости, что наши дети подвергались опасности. Лишь презренные трусы могли вести войну с невинными душами!
Ее очередь. Надо говорить громко.
— Предатели, досточтимый отец, низкие предатели! Меня же снедала тревога о безопасности вашего величества.
Малинда не удосужилась подготовить специальную речь: Амброз ничего иного слышать и не хотел. К тому же в этих словах содержится доля истины: принцесса в самом деле беспокоилась о нем и о том, что случится, если он умрет.
С широкой улыбкой на лице Амброз увлек ее за собой и поднялся на помост.
— Встань рядом с нами, душенька. — Он имел в виду за нами и где-нибудь там. — А теперь... Ах, господин Спикер, просим прощения, что прервали вас.
Герольды подали знак, и все собрание поднялось на ноги, за исключением делегации от Парламента.
Спикер принял строгий вид и поднял свиток, чтобы продолжить чтение. Досточтимый Альфред Кильдер, напыщенный юрист из Флескбери, был совершенно лысый. Эта деталь стала известной, когда пару недель назад порыв ветра сорвал с него шляпу. Вот как метко отозвался о нем сэр Призрак:
Альфред Кильдер,
Ни волос, ни манер,
Подул ветерок,
И парик уволок.
Впрочем, сэра Призрака скоро забудут, а мастер Кильдер важно прошествует обратно к Парламенту, выставив вперед брюшко. Приход Малинды никак не повлиял на него. Он даже повторил некоторые из уже прочитанных строк.
— Папа! — возмутилась принцесса. — Нам обязательно слушать этого человека?
Если бы она сорвала с себя всю одежду и встала на четвереньки, и то эффект получился бы меньше. Король очень медленно повернулся и посмотрел на нее, словно не веря своим ушам. Остальные просто стояли разинув рты.
Женщины не вмешиваются в политику. Никто не заговаривает с королем без позволения. Никто не оскорбляет Спикера. Девочки не смеют... Незамужние девицы не... Она разом нарушила столько правил, что они не помещались в список. Обратного пути не было, и Малинда понеслась дальше, дав полную свободу гневным словам:
— Он предупреждает, что ваша жизнь слишком ценна, чтобы ею рисковать, а это уже известно всей стране. Но он намекает, что вам должно прекратить благородную борьбу за торговые налоги. Он даже может попытаться отговорить вас от преследования злодеев, которые напали на вас в собственном дворце и лишили жизни многих ваших защитников. Каким правителем он вас считает? Каким человеком? Я тоже принадлежу Династии и Дому Ранульфов, и мне оскорбительно видеть, что вы прислушиваетесь к столь малодушному нытью! Напомните ему о чести принцев, сир.
Глазки Амброза почти целиком исчезли в подушках щек, рот сжался до размеров булавочной головки. Или она содеяла больше, чем ожидал отец, или он владел актерским мастерством лучше, чем она полагала.
Король медленно повернулся и взглянул на разъяренного Спикера.
— Наша дочь заговорила вне очереди, господин Спикер. Умоляю простить девицу, на долю которой за последние часы выпало немало испытаний и тягот, как и нам всем. Мы уверены, что преданная Палата Общин не посоветует отказаться от справедливого возмездия, от торговых налогов или от нашей чести. Прошу, заканчивайте вашу речь.
Досточтимый Альфред несколько раз открыл и закрыл рот. Вместо того чтобы еще почитать, он смиренно поблагодарил его величество за внимание, свернул свиток и спрятал его в рукав камзола, не заметив ожидающего пажа.
Представители Общин поднялись и с поклонами попятились к двери. Герольд объявил следующего посетителя:
— Его милость лорд-мэр Грендона и славный олдермен...
Амброз бросил отеческий взор на свою взбалмошную дочь, чтобы она не вздумала вмешиваться снова. И чуть-чуть — совсем чуть-чуть — подмигнул. Раньше он никогда так не делал.
Прием подошел к концу. Король удалился в окружении Клинков, не сказав Малинде ни слова.
Проходя мимо принцессы, лорд Гренвилл насмешливо ей улыбнулся.
— И левретка может превратиться в быка, — пробормотал он и вышел, не дожидаясь ответа.
Наглец покинул зал прежде нее!
Спускаясь вместе со свитой по большой лестнице, Малинда подозвала ближе леди Арабель, чтобы посоветоваться.
— Кузен Кортни снова расплатился с кредиторами?
— Создается впечатление, что в настоящий момент барон Леандр проблем с деньгами не имеет, — кисло произнесла госпожа сплетен, неодобрительно покачивая головой.
— И вы знаете, кто его благодетель?
— Леди Милдред! Это произошло сразу же после Маскарада Длинной Ночи. Говорят, они отлично ладят.
— Милдред? Я думала, она счастлива в браке и хранит верность мужу!
— Она-то? — изумилась Арабель! — О духи! Нет, о боже мой, нет!
Снова ошиблась. Очень трудно уследить за Кортни, да к тому же дело совершенно того не стоило. Гораздо важнее сейчас Гренвилл. А если ее отец никогда больше не отправит этого героя обратно в Пустоши? Если признает его, узаконит и назовет кронпринцем? Невзирая на традиции, после вчерашней битвы Парламент будет счастлив, если Амброз объявит зрелого и умелого наследника. Для Малинды это ровным счетом ничего не значит, но маленький бедный Амби лишится своих прав.

ГЛАВА 5

Чтобы запрячь эту кобылку, нужна твердая рука.
Лорд Гренвилл,
в личной беседе с королем Амброзом
Не успели они добраться до покоев, как свиту принцессы окружила толпа взволнованных мамаш, которые желали спасти своих дочерей из дворца, прежде чем чудовища их сожрут. Кристал заволновалась. Малинда пригрозила королевским гневом, если хоть кто-нибудь начнет собираться. После этого она назначила встречу со швеей и учителем музыки, чтобы продемонстрировать, что жизнь продолжится, как и прежде. К вечеру весь дворец приготовился рано лечь спать и наверстать упущенное за прошлую ночь.
Как всегда, они с Дианой завершили день личным обменом сплетнями, пока Диана расчесывала госпоже волосы. Волосы у нее были такие длинные, что на них можно было сидеть. Впрочем, Малинда не могла представить, зачем ей это понадобится.
— Не понимаю, — жаловалась она, чтобы найти другую тему, кроме собак, — почему женщины должны отращивать волосы? Все равно ведь нам не разрешают их показывать.
Современная мода позволяла оставлять открытой лишь узкую полосу надо лбом, все остальное прикрывалось чепцом.
— Мужчинам они нравятся, — мечтательно протянула Диана. — Они стелятся по их обнаженным телам. Сводят их с ума.
— Я думала, нужно куда меньше, чтобы свести мужчин с ума.
Очень раздражало, что подруга знает так много — или делает вид, что знает. Диана иногда путала желаемое и действительное.
— Это хорошо для начала, но они быстро устают. После первых...
— Ничего не хочу слышать! Ты должна подавать мне хороший пример!
— Я подаю прекрасный пример, — отозвалась Диана. — Мир был бы гораздо счастливее...
В дверь постучали, и показалось ненакрашенное, взволнованное лицо Арабель в ореоле ночного чепчика. Снаружи ждал паж. Его величество жаждет приятного общества дочери. Немедленно, конечно. Вот что значит иметь в семье тирана.
Она не могла идти к королю без спутников, и этот визит, несомненно, требовал присутствия Арабель и Дианы. Всех слуг уже отпустили, и по комнатам принцессы суетливо забегали фрейлины, пытаясь отыскать одежду и украшения, заколоть волосы и надушиться. Придворные одежды созданы для быстрого надевания, точно так же и Амброз создан для долгого ожидания. Казалось, прошло больше часа, прежде чем все трое приготовились и вышли к взволнованному пажу. Дверь охраняли шестеро Клинков, четверо из них последовали за Малиндой по темным и тихим коридорам дворца.
Обычно неожиданные вызовы короля обозначали неприятности, однако на этот раз совесть Малинды была кристально чиста. Вот уже несколько месяцев она не ездила на лошади по-мужски и вообще вела себя относительно прилично.
Волноваться ей пришлось недолго, потому что паж повел ее не в королевские покои, а гораздо ближе, совсем недалеко от ее спальни. Две Белые Сестры и четверо Клинков охраняли внешнюю дверь, внутри находилась еще как минимум дюжина Клинков. Сэра Орла среди них не было. С мучительным любопытством Малинда подумала, как и с кем он проводит свободные от дежурства часы.
Заместитель командира Дредноут нес службу. Улыбался он приветливо, но принцессе казалось, что его взгляд выискивает кинжалы в складках ее платья.
— Только ваша королевская особа, ваше высочество, — сказал он и стукнул во внутреннюю дверцу.
Она думала, что все так и будет, и выбрала спутниц соответственно случаю. Кристал хватил бы удар, если бы ей пришлось провести час в комнате с целым отрядом Клинков, а Арабель получит массу удовольствия, выведывая у них последние сплетни. Диана будет со страшной силой кокетничать и заполнит свиданиями все пустые даты в календаре на месяц вперед.
За дверью оказалась маленькая уютная гостиная, в камине горел огонь, ставни на окнах защищали от зимнего холода. Там находились двое мужчин и два стула. На одном из стульев явно не помещался король Амброз; он свешивался со всех сторон, словно расхлябанный стог сена, опустив ноги в бронзовый таз с горячей водой, от которой поднимался одуряющий запах трав и пчелиного воска. Его величество снял шляпу и плащ — редкий случай неофициального облика; Малинда не видела его таким со смерти Харальды.
Как только она опустилась в низкий реверанс, он закричал:
— Встань, встань! Скоффлоу! Где ты, черт подери? Табуретку, Скоффлоу, табуретку неси!
А вот Гренвилла Малинда встретить не ожидала. Ректор стоял с кубком в руке, облокотившись на каминную полку. Он тоже сменил парадные одеяния; принцесса и не думала, что можно посещать короля в таком виде — тем более прислоняться в его присутствии к стенке. У них настолько близкие отношения, значит, неофициальные встречи уже вошли в привычку. Теперь ее тоже позвали на семейный совет. Быть может, король решил узаконить в правах своего воинственного отпрыска? Это будет сильный жест. Ее вызвали, чтобы сообщить новости?
Гренвилл выпрямился, чтобы отвесить ей поклон.
— Могу я предложить вина вашему высочеству? Особый процеженный сорт, очень хорош против зимнего холода.
Его грубое лицо горело неярким румянцем, как будто ему уже пришлось пережить несколько штормов.
Скоффлоу, старый и отупевший камердинер короля, показался из другой двери, неся в руке табурет. Он поставил сиденье перед ней и снова исчез, даже не взглянув на принцессу. Малинда уселась и расправила юбки.
— Маленький стаканчик, милорд. Все взрослые теперь в сборе...
— Детка, ты сегодня чуть не изувечила Спикера! — прорычал Амброз. — Даже я не рискую говорить с ним так. — Ложь чистейшей воды. Всего месяц назад он публично назвал бедолагу «мусорщиком из выгребной ямы». — Ты пытаешься спровоцировать конституционный кризис?
Король старался скрыть веселое расположение духа, но она знала его достаточно, чтобы немного расслабиться.
— Секретарь Кромман сказал, сир, что вам угодно вмешательство.
Пудингообразное лицо короля скривилось в усмешке.
— Выходит, мой секретарь велел тебе заговорить на людях без позволения?

Предыдущая страница 3 Следующая страница


Небосвод мечей 4

— Я решила, что он просто передает ваши приказания, искренне надеюсь, что он не осмелился приказывать мне по собственному почину. Если я неправильно истолковала его слова, прошу меня простить, ваше величество, за доставленные неприятности.
Пусть королевский кулак обрушится на голову Айвина Кроммана. Она плакать не станет.
Гренвилл протянул ей стакан с кроваво-красным напитком.
— Никогда так больше не делай, — хмыкнул Амброз. — А то люди начнут говорить, что я слушаюсь приказов своих детей! — Он хрипло захохотал. — Впрочем, признаюсь, отлично сработало. Только один раз, слышишь меня? Черт бы его подрал! Терпеть не могу этого человечишку!
— Отрубите ему голову, сир, — посоветовал Гренвилл, наполняя свой кубок.
— Если бы я мог, ректор. Скоффлоу! Я посадил нескольких купцов в Бастион, но Общины не стали покладистее, верь мне... Скоффлоу! — Амброз вздохнул. — Ты растешь, моя девочка.
— Не так быстро, как мне бы того хотелось, сир.
— Змей говорил, ты храпишь.
— Какой наглец! — вырвалось у Малинды.
— На самом деле он сказал, что ты проспала всю ночь.
— Больше все равно делать было нечего.
Амброз хмыкнул, явно довольный.
— Как ты думаешь, лорд-ректор? Девочку вытаскивают из кровати, заставляют бежать по подземельям, кричат, что на дворец напали — а она ложится и снова засыпает. Змей готов поклясться, она не притворялась!
— Уверен, сир, у него богатый опыт общения с женщинами, которые притворяются, что спят.
Король усмехнулся.
— Наверняка. Наши Клинки — сущие распутники. Но где еще ты найдешь девицу с такими стальными нервами?
Гренвилл задумчиво оглядел Малинду и лениво отпил вина.
— Храбрость присуща всей семье, сир.
Глаза короля сузились.
— Что ты имеешь в виду?
Ректор выдержал взгляд, даже не моргнув. Амброз видел свое собственное лицо, но обветренное и с более грубыми чертами, с хрящами и мышцами вместо жирового студня. Как сказал наблюдательный Кортни, не человек, а памятник. Малинда поняла, что они в равной степени удивлены присутствием друг друга.
— Ровно то, что сказал, сир. Дом Ранульфа всегда славился храбростью.
Еще он славился янтарными глазами, а собственные глаза лорда-ректора были более золотыми, чем само золото. Однако даже Мясник с Пустошей не осмеливался упомянуть это обстоятельство.
В комнату вошел Скоффлоу, держа в одной руке ведро, а в другой — медный кувшин с кипятком, опустился на колени перед королем и принялся вычерпывать воду из таза в ведро. Никто не обращал на него ни малейшего внимания.
Амброз повернулся к Малинде; дразнить ее куда безопаснее, чем всенародно прославленного героя.
— Не пора ли подыскать тебе мужа, а?
К счастью, приобретенный в боях опыт подсказал, что удар последует именно сейчас, и Малинде удалось скрыть удивление и ужас. Она выиграла пару секунд, сделав глоток вина.
— Как мне объяснили, я должна ограничиться одним.
Гренвилл восхищенно рассмеялся. Амброз сначала нахмурился, потом присоединился к веселью.
— Неужели ты действительно хочешь дождаться, пока это отродье де Мэев выйдет из пеленок?
Брак? Ее мозг лихорадочно соображал. Она подумала об Орле. Конечно, это невозможно, но человек, похожий на Орла? Гибкий, волоокий правитель маленького безопасного королевства где-нибудь на юге Эйрании? Брак в ближайшее время — и никакого больше жабеныша!
Скоффлоу медленно наливал горячую воду из кувшина в таз.
— Отец, Ансель довольно милый юноша, если...
— Пфа! Просто тупой пищащий карлик, как и его отец.
— ...если не замечать некоторых его особенностей.
И снова Гренвилл рассмеялся, и снова Амброз решил шутку принять, хотя обычно он ценил только свой собственный юмор. Сегодня он пребывал в поразительно хорошем настроении. Наверное, впереди ждет нечто ужасное.
— Ты в самом деле до сих пор думала, что я собираюсь отдать тебя в это стадо лесных скотов? — Ни в чем другом его заподозрить было невозможно. — Ты представляешь слишком большую ценность, чтобы выкинуть тебя! — Король зарычал и выдернул ноги из воды. — Хватит, идиот! Хочешь сварить меня заживо?
Малинда вздрогнула. Должно быть, у них с отцом были разные представления о ценности.
— Я польщена, ваше величество. Но почему?
— Ты знаешь, что я ищу себе новую жену?
— Во дворце ходит множество слухов.
— Так вот, это правда. И выбор у меня очень широкий. Монпурс долгое время готовился... — Он надул губы. — Тогда ты была наследницей. Если ты остаешься наследницей, то должна выйти замуж за жителя Шивиаля, так? Сын де Мэев подходил лучше всего, он ведь следующий после тебя по линии. — Логика исключает Гренвилла, Кортни и отца Анселя. — Я приманил его на тот случай, если он нам понадобится. Теперь он нам не нужен, потому что у тебя есть брат.
Король взирал на дочь прищуренными глазами, как будто призывая ее возражать, но выступать против законов наследования — дело гиблое. Выйди она за Анселя, риск конфликтной передачи власти сильно уменьшится. А сейчас, когда появился маленький Амби, ей и Анселю нужно убраться куда подальше. Судя по всему, принцессе светит изгнание в какое-нибудь далекое королевство.
— Позвольте спросить, у вас есть кто-нибудь на примете, ваше величество?
— Дитя, решение принимать буду я!
— Я знаю, ваше величество. Я всегда послушна вашей воле.
— Хм! — Осторожно, кончиком пальца король попробовал воду. — Пока что-то не замечал. Своевольная девчонка, вот как бы я сказал. Скоффлоу! Черт подери, где этот подлец?.. Ну, есть принц Фавон из Сандерна. Похож на быка, только еще глупее. Еще имеется царевич из Скиррии, ему только семь. — Король говорил шутливым голосом, но глаза были совершенно серьезны. Он предупреждал, что выбирать и возражать ей не приходится. Брак принцессы имеет государственное значение, и теперь уже Ансель не казался таким плохим вариантом.
— Выбор за вами, сир. — Ответа не последовало, поэтому она решилась продолжить: — Если мои желания удостоятся внимания... Меня устроит очень, очень маленькие королевство, если король добр и здоров. Особенно здоров.
Не то чтобы она мечтала выйти замуж прямо сейчас. Даже за сэра Орла. И какое это отношение имеет к ее сводному брату-бастарду? Почему он здесь, присутствует при тяжком испытании?
— Да ну их к черту, этих недоносков, — согласился Амброз. — Не желаю иметь слюнявых и кривых внуков. Проблема в приданом. У принцессы должно быть приданое, достойное нашей славы. Король назначил приданое в миллион крон. Хорошего же он о тебе мнения, если требует такую дотацию! Сокровищница пуста. История с псами окончательно потопит нас.
Она удивленно спросила:
— Потопит в каком смысле, сир?
— Парламент не даст мне обложить элементаров налогами. Благословение короля, спокойствие королевства и прочая муть. Половину членов подкупили, а остальные до смерти напуганы. Можешь забыть о дополнительном кавалерийском отряде, о котором ты мечтала.
Внес свою лепту и Ректор.
— Позвольте напомнить вашему величеству, что моим людям не хватает зимнего снаряжения и обмундирования. Если им не заплатят в ближайшее время, то их военная мощь скоро ослабнет. Более того, если вы перестанете платить дружественным вождям, они переметнутся к Киарану. Как только уйдет один, за ним потянутся остальные.
Киаран становился то вождем повстанцев, то законным королем Пустошей — в зависимости от политических пристрастий говорящего. Шивиальские колонисты панически боялись его партизан, он мог преподать урок жестокости самому Ректору.
Амброз хмуро посмотрел на каждого из них.
— А где взять денег, если Парламент не позволит мне обложить налогом элементаров? Придурки не дают денег на постройку кораблей и при этом вопят, что бельцы перекрыли всю торговлю. Как будто, не понимают, что мои доходы зависят от таможенных пошлин и что я больше всех страдаю от гнусных пиратов! Скоффлоу! Еще вина! Если они не примут новых налогов, чтобы помешать Киарану сбросить Гренвилла в море, они не смогут предложить тебе большого приданого, моя девочка.
Гренвилл хмуро посмотрел на Малинду, потом на короля Амброза, но ничего не сказал. Потом она увидела... Нет! Этого не может быть!
— Никаких предложений? — спросил отец. — У тебя тоже нет? Ну, ладно. А как насчет Киарана?
Гренвилл вежливо предоставил Малинде право первого ответа.
Она с трудом могла дышать, не то что говорить. Если сейчас принцесса спровоцирует вспышку королевского гнева, случиться может все что угодно. Но если не возмутиться, то можно потерять слишком многое.
Начала она довольно спокойно:
— Конечно, ваше величество изволит шутить? Не настолько вы жестоки, что готовы отдать меня дикарю, живущему на болотах и одетому в шкуры!
Даже столь малое проявление недовольства заставило короля помрачнеть.
— Я отдам тебя тому, кому захочу!
Голос Малинды стал громче помимо ее воли:
— Сир, в Эйрании есть как минимум дюжина королевств, где для меня найдется лучший муж, чем это чудовище, — даже больше, сотня! Он бунтовщик! Так-то вы награждаете за предательство — рукой собственной дочери! Вы сказали, что не желаете уродливых внуков. Какое вредоносное потомство через меня произведет на свет Киаран? Выдайте меня за калеку, за младенца, за первого встречного пахаря на лугу, только не за этого убийцу! — Она вскочила на ноги, случайно сбросив бокал в камин, где он поднял всполох огня и дыма. — Духи, отдай вы меня самому королю бельцев, и то...
— Тихо! — рыкнул Амброз. — Ради Восьми, хоть ты и здоровая телка, мне не составит труда перебросить тебя через колено и выпороть! И до тебя уже многие принцессы побывали в Бастионе!
Несколько секунд Малинда дышала носом, чтобы успокоиться. Она заставила себя опуститься на колени.
— Сир, я нижайше прошу вашего прощения. Мой язык всегда опережает меня.
Она ждала, склонив голову и дрожа всем телом.
— Нахалка! — проворчал отец. — Дерзкая мегера! Ректор, как думаешь, это сработает?
— Сработает ли, сир? Подпишет ли он договор и заключит перемирие? Наверное; он ценит разнообразие в женщинах. Но как только вы отзовете войска, он снова поднимет племена, это я вам гарантирую. Наверное, зажарит вашу дочь или отдаст ее своим солдатам. Ее высочество совершенно права, когда говорит, что рядом с Киараном король бельцев кажется истинным джентльменом. Через год вы станете посмешищем всей Эйрании.
Амброз фыркнул. Перспектива стать «посмешищем» взволновала его гораздо сильнее дочери.
— Ба, да ты такой же, как она. Она хочет в койку к какому-нибудь надушенному дворцовому щеголю. А ты желаешь продолжать войну и оставаться народным героем.
— Мне очень жаль, если ваше величество так считает. Мое назначение всецело зависит от вашего величества.
Король снова издал нечленораздельный звук.
— Вставай, детка! Втягивай коготки. Не стану я выдавать тебя за Киарана. Мы поручим это дело новому канцлеру. Он парень умный и найдет тебе мужа по доступной для меня цене. А теперь ступай и держи рот на замке.

СУД
День первый (продолжение)

— В семейной жизни он был тираном, — твердо продолжила Малинда, — и я никогда его не любила. Тем не менее его смерть не входила в число моих планов или желаний.
Ветер завыл в трубе, принес особо едкий запах дыма и всколыхнул старинные стяги под потолком. Пожилой пэр, который задавал вопросы, неуютно поежился в кресле. Король Амброз всегда считал маркиза Мидланда дураком.
— Прошу благородного лорда, — председатель наклонился над столом и потянулся через стол, — воздержаться и не высказывать мнение о чувствах подсудимой, пока не будут представлены факты. Комиссию интересует не то, что она чувствовала, но то, что совершила.
Не желая встречаться с агатовыми глазами, посаженными глубоко в лысом черепе, несчастный пэр обмяк. Довольствовавшись тем, что не он отвечает за все происходящее, старик снова уставился на королеву пустым взглядом.
— Давайте начнем. Мы приготовили список вопросов для подсудимой. Будет проще, если представить преступления в порядке...
— Преступления? — оборвала его Малинда. — Вы пользуетесь очень вольной терминологией. Преступлений масса, но обычно совершала их не я. Например, включив вас в Тайный Совет, я совершила преступление или просто глупость?
— А как насчет многочисленных таинственных несчастных случаев и убийств? — проскрежетал канцлер. — Вот что мы должны установить. Совет будет рассматривать события в хронологическом порядке, начиная с неожиданной кончины Агнес, вдовы баронессы Леандр. — Старик не достал никаких бумаг, ибо на инквизиторов налагалось специальное заклинание совершенной памяти. Даже если вопросов несколько сотен, он перечислит их все. — Прошу рассказать совету о ваших отношениях с покойной.
Малинда передернула плечами.
— Факты всем известны, так что это пустая трата времени. Впрочем, именно времени у меня в избытке. Если благородным лордам больше нечем заняться, мне их искренне жаль. Агнес? Моя тетя Агнес. Семейные ссоры традиционны для Дома Ранульфа. Отец был одним из пятерых детей, трое из которых умерли во младенчестве. Выжила только старшая сестра. Задолго до моего рождения она сбежала с бароном — да, с простым бароном! Даже не с виконтом. — Малинда надеялась таким образом заслужить хотя бы улыбку от членов Палаты Общин, но никто из участников процесса не обладал чувством юмора. — Придя в ужас от такой безвкусицы, мой дед засадил обоих в Бастион. Леандр скончался там от жестокой лихорадки, Агнес скоро выпустили, лишив всех привилегий и королевского титула, а также отобрали маленького сына, которого воспитали при дворе. Даже когда мой отец унаследовал престол, примирение не состоялось. Вплоть до... 368 года, наверное. Да, два года назад. Он представил ее ко двору. Я видела ее всего один раз. Она прожила несколько недель, а потом умерла, довольно неожиданно.
— От чего она умерла? — проскрипел председатель.
— Как мне сообщили, она вернулась домой в замок Леандр, подхватила лихорадку и угасла очень быстро.
— Как вам сообщили. Но правда ли это?
Нет, неправда. И никто не мог обмануть Инквизитора.

ГЛАВА 6

Причинить боль себе — ценный урок; причинить боль другому — преступление.
Королева Харальда
Через неделю после Ночи Псов король Амброз надавил на Парламент и клещами вытащил из него билль о налогообложении элементаров. За двадцать лет управления Шивиалем толстяк кое-чему научился. Он заставил нового канцлера принять так называемую меренгу, то есть обычный билль, который всего-навсего осуждал деятельность злых волшебников. Этот простейший документ прошел через обе палаты без малейшего признака неудовольствия. На следующий день король распустил Парламент, а сей невинный акт послужил доказательством неотъемлемого права монарха установить личности всех, кто занимается колдовством, чтобы узаконить кого сочтет полезными и уничтожить остальных, при этом конфисковав их имущество. Старые Клинки Змея официально превратились в «Придворную комиссию по заклинаниям». Они пришли с войной в неприятельский лагерь и начали раскрывать столь ужасные секреты, о которых никто и помыслить не мог.
Заклинатели не остались в долгу и, таким образом, положили начало Войне Чудовищ. Никогда не жаловавшийся на недостаток смелости Амброз увеличил число публичных появлений, выражая презрение к возможным нападениям. Сколько и каких их было, не знала даже Малинда. Она видела, что Клинки очень встревожены и не раскрывают количества жертв, каковые, несомненно, имели место. Знакомые лица исчезали и не возвращались.
Собственная жизнь Малинды утратила прежнюю свободу. Теперь к ее свите приставили Белых Сестер, и они повсюду сопровождали принцессу, осматривая каждую комнату перед ее приходом. Принцесса не могла притронуться к виноградинке покуда «отведыватель блюд» не съедал половину кисти. Все эти неудобства можно было вынести, о чем она сказала отцу, однако Малинда категорически отказывалась, чтобы ее заперли в стеклянный ящик, словно фарфоровую куклу. Она тоже принадлежала к дому Ранульфа; если король способен бросить вызов предателям, то и она способна.
С явной неохотой, хотя и под впечатлением, Амброз согласился. Итак, зимой 368 года Малинда наслаждалась такой свободой, какой не знала со времен скитаний в обществе Дианы по скалистым берегам Королевского Мыса. Она со своими дамами, постоянно путешествовала, проезжая по ранее невиданным городам. Спускала на воду корабли, посещала балы, говорила речи. На государственных банкетах у нее от скуки сводило челюсти, а вот многолюдные встречи на улицах Малинде очень нравились.
Она осмотрела несколько владений, принадлежавших осужденным Орденам. При виде клеток, где содержались жертвы, у нее сразу пропадала охота разговаривать, а потом она даже плакала. Более жуткие вещи от принцессы попросту скрывали.
Малинда хорошо ладила с новым командиром, сэром Бандитом. Он обладал самыми густыми и черными бровями, какие ей только доводилось видеть, сросшимися над переносицей, но губы его так легко расплывались в улыбке, что он никогда не казался свирепым. Бандит принадлежал к редкому числу людей, способных оставаться приветливыми и милыми весь день с утра до вечера, никогда не срываться и не грубить. Когда она случайно обронила, что считает молодых Клинков своими самыми преданными защитниками, Бандит рассмеялся: «Они тоже так думают, ваше высочество!» и через некоторое время разрешил молодежи собираться у нее. Не один веселый час она провела в компании Орла и его приятелей, разъезжая на лошадях по замерзшим зимним дорогам.
Малинда скучала по канцлеру Монпурсу. Она пришла в ужас, когда по возвращении из очередной поездки узнала, что ему отрубили голову за измену. Измена? Монпурс? К сожалению, всего через несколько минут после этого сообщения она натолкнулась на его преемника, гнусного лорда Роланда. Как и принцесса, он нигде не появлялся без эскорта Клинков, даже в дворцовых коридорах.
Новый канцлер уступил ей дорогу и низко поклонился.
— Ну, — процедила она, — вы довольны, милорд?
— Доволен, ваше высочество?
Он попытался изобразить невинный взор. Этот высокий человек раньше сам был Клинком и до сих пор производил впечатление на слабый пол: в его темных глазах сверкало нечто демоническое, хотя сам он весь был мягкий, словно озерцо слизи. Орел и остальные по сию пору благоговели перед ним и восхищались его искусством фехтовальщика. Малинда не могла понять, какое отношение это умение имеет к государственной службе.
— Тем, что разоблачили предателя так близко к трону? И так скоро! Нельзя не быть довольным такими отличными и быстрыми достижениями!
Он поморщился.
— Нет, ваше высочество. Я недоволен.
— Ну, надеюсь, со временем привыкнете. — Через пару шагов она обернулась. — Продолжайте в том же духе.
До Дня Барвинка все шло хорошо.
День Барвинка приходится на четырнадцатое число Третьего месяца, когда весна снова являет миру ягнят, цветы и ясные вечера. Отец и большинство Гвардейцев исчезли — наверное, решили воспользоваться полнолунием для поездки в Айронхолл и сбора новых Клинков. Двор по-прежнему находился в Нокере, пока строители подновляли Греймер, а прямо к югу от Нокера лежали холмы Милд-Хилз, где благородная госпожа любила кататься с друзьями и пускать ястребов. Малинду сопровождала свита из четырех Клинков, трех конюхов и двух сокольничих. Женское общество составляла лишь Диана. Леди Арабель хмурилась, леди Кристал ныла, а леди Уэйнс что-то бормотала о театре масок, который ока видела много лет назад.
Малинда никогда особенно не интересовалась охотой, ей совершенно не нравилось, как белые голуби превращаются в окровавленные комки перьев. Она выезжала в полном снаряжении и, как только оказывалась за пределами видимости из дворца, пересаживалась со смирного пони на огненноокого, пышущего жаром жеребца по имени Громобой, рядом с которым даже конюхи стискивали зубы. Всех, кроме Дианы и Клинков, она отправляла обратно и с трудом сдерживала Громобоя, пока свита не удалялась. Потом ослабляла повод.
Копыта гремели по дерну, конь летел над холмами, словно весенняя чайка, оставляя пятерых спутников позади в клубах пыли. Вот это скачка! Конечно, ее довольно скоро нагоняли. Несмотря на всю свою нежность, Диана была отличной наездницей, а большинство Клинков управлялись с лошадьми не хуже, чем с мечами. Особенно восхищал сэр Орел. Скоро он вырывался вперед, и разрыв между ним и Малиндой начинал сокращаться. Тогда принцесса «случайно» роняла шляпу, и волосы ее развевались по ветру, как стяг. Клинку предоставлялась возможность показать себя, что он и делал, выхватывая меч и на полном галопе подбирая ее шляпу с травы. Все это делалось не только ради шляпы, но и ради смеха, румянца на щеках и сверкающих глаз.
Цвела весна.
В полдень они останавливались перекусить в укромной прогалине, где меж мшистыми берегами тек говорливый ручеек. Клинки всегда находились в курсе последних дворцовых новостей и знали секретов больше, чем сама леди Арабель. Они не скрывали, что Амброз отправился в Айронхолл и вряд ли вернется скорее, чем через несколько дней, учитывая теперешнее состояние дорог.
— Просто стыдно, — заметил Орел. — Они отрывают детей от материнской груди, чтобы набрать нужное количество солдат. Ярый теперь у них Первый. Брат, сколько Ярому лет?
Сэр Гектор передернул плечами.
— Сомневаюсь, что исполнилось восемнадцать.
— Просто смешно! — Самому Орлу только-только стукнуло девятнадцать, ровно столько, сколько нужно для того, чтобы ухаживать за шестнадцатилетней принцессой. — Клинок должен быть готов выдержать Легенду.
— Уверен, ты сможешь выдержать его долю.
Храбрец бросил лукавый взгляд в сторону Малинды.
— Если только Ирис не прознает, — возразил Гектор.
И они стали дразнить Орла этой неизвестной Ирис и еще какими-то девицами. Он густо покраснел и сообщил друзьям много интересного об их собственном вечернем досуге. Клинки славились распутным образом жизни — эта особенность составляла часть их обаяния. Диана и Чандос, полностью поглощенные друг другом, оказывались все ближе и ближе, взгляды их с каждой минутой становились все жарче. Цвела весна.
— Думаю, — сказала Диана, вставая, — пора исполнить обычай и собрать немного барвинка.
Очевидно, она намеревалась провести весь день в лесу с Чандосом. Тот поднялся и предложил ей руку.
— Нет, не пора! — Малинда бросила на подругу самый выразительный взгляд Дома Ранульфа. — Ты нужна, чтобы эти подлецы себя прилично вели!
Диана надула губки, но подчинилась. Чандос сокрушенно вздохнул. В глазах Гектора и Храбреца читалось вожделение.
— А зачем нам прилично себя вести? — самым невинным голосом спросил Орел и посмотрел на принцессу так, что она затрепетала.
Малинда ответила ему еще более пламенным взглядом.
— Так нужно.
— Мы с Гектором вас прикроем, — предложил Храбрец.
— И не думайте! Если придворные мегеры узнают о нашей прогулке, им и так будет о чем посудачить. Диана не может солгать инквизиторам, а вы можете.
— Можем? А я этого не знал.
Храбрец обернулся к Чандосу, который среди Клинков слыл интеллектуалом. (Кортни сказал бы, что наверняка в Айронхолле его однажды застукали с книжкой в руках.)
Чандос пожал плечами.
— Наверное. Думаю, у меня получилось бы, если подопечный в опасности. Борьба моих и их заклинаний, а инквизиторы очень сильны.
— Я не ваша подопечная, — сказала Малинда. — И Диана не бросит меня в компании таких ужасных распутников.
И всем пришлось довольствоваться этим.
Но весна цвела.
Усталые и счастливые они в сумерках вернулись во дворец. Орел ехал верхом на Громобое, а Малинда скромно, по-дамски сидела на его лошади. Они направились прямиком в конюшню. Вся прислуга ужинала.
Такая глупость, такое безумие, такой бред...
Такая весна...
Малинда зажала Орла в угол комнаты и захлопнула за собой дверь. Он пытался вырваться, но она преградила ему путь.
Юноша бросил свой обычный шутливый тон и подался назад.
— Пожалуйста, миледи!
— Это был прекрасный, восхитительный день. Для завершения не хватает только поцелуя.
— Хотите, чтобы мне отрубили голову?

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

— Я никому не скажу. Так что все зависит от тебя. Если ты этого не сделаешь, я закричу, и все узнают, что в холмах ты двадцать раз пытался меня изнасиловать.
Он что-то злобно пробормотал, схватил ее за плечи, чмокнул в щеку и попытался проскочить. Она вцепилась ему в локоть.
— Настоящий поцелуй!
— Это и был самый настоящий. Пожалуйста!
— Нет, не настоящий! Покажи мне, как ты целуешь Ирис.
— Ваше высочество! Вы совсем не такая!
— Представь, что такая, и поцелуй меня. Один настоящий, страстный поцелуй. Покажи мне.
— Смерть и пламя! — пробормотал он.
По росту принцесса почти не уступала Клинку, но его сила ее поразила. Она не ожидала, что ее так крепко схватят, что его рот так крепко прижмется к ее губам, а язык раздвинет губы и... что неожиданно вспыхнет свет и распахнется дверь.
Они отпрыгнули в стороны. Малинда завизжала. Орел застонал.
На пороге стояли двое; видны были только лица, все остальное скрывали черные инквизиторские плащи и береты. Один из них был секретарь Кромман. Другой — сэр Доминик, который замещал сэра Бандита во время его отсутствия. Его всегда прекрасное лицо светилось в темноте, как луна.
Казалось, прошло около часа, и никто не произнес ни слова. Мир рушился вокруг Малинды. Она не могла представить, что скажет ее отец. Только духам известно, на что она обрекла Орла.
— Это целиком и полностью моя вина, сэр Доминик. Я приказала ему...
— Дайте мне ваш меч, солдат. Вам запрещено покидать пределы казармы.
Орел вынул меч и беззвучно протянул командиру. Тишина резала даже сильнее, чем крик. Кромман заговорил:
— Сэр Доминик и я проводим ваше высочество в покои.
— Я вашим приказам не подчиняюсь, — чуть не завизжала принцесса.
Как она могла быть такой идиоткой?!
— Тогда я должен передать дело в руки лорд-канцлеру, — прошипел вонючий жабеныш. — Надеюсь, вы признаете его власть во время отсутствия его величества?
Роланд! Конечно, все это дело рук лорда Роланда. Будучи еще командиром Дюрандалем, он постоянно шпионил за ней, и стоило хоть раз сказать Клинку доброе слово, его тут же переводили на другое место. Теперь Роланд поймал ее.
— Пропустите! — прорычала Малинда и стремительно вышла из конюшен.
Она едва успела умыться, когда паж принес письмо из канцелярии: лорд Роланд просил не отказать ему в милости короткой аудиенции, чтобы переговорить о замужестве.
Он придет, чтобы насладиться собственной победой!
Сначала Малинда думала отказать из-за слишком позднего часа, потом решила, что это слишком похоже на трусость. Гордость не позволяла ей отступать перед лицом врага. Она ответила, что почтет за честь принять его светлость.
Принцесса встретила гостя в просторной присутственной зале своих апартаментов. Для поддержки она взяла с собой Уэйнс, Кристал и Арабель, но лорд Роланд явился один. Даже в алых одеждах, с золотой цепью он двигался с грацией фехтовальщика. Канцлер пересек залу, низко поклонился и поцеловал пальцы королевской дочери. Темные глаза не выдавали переполняющего его торжества.
— Нижайше прошу ваше высочество простить меня за столь несвоевременное вторжение.
— Мое время всегда к услугам вашей светлости.
Он вытащил свиток.
— Здесь краткий список имен. Если ваше высочество будут столь любезны...
Кривая улыбка в сторону спутниц принцессы ясно дала им понять, что разговор предстоит предельно личный и они должны немедленно отправиться в дальний конец залы. Так дамы и поступили — притом без единого слова от госпожи. Этим курицам достаточно одного только имени сэра Роланда, и они будут бегать кругами, как кролики!
Малинда развернула свиток — он оказался совершенно пустым.
— Я дал строгие приказания, — мягко начал сэр Роланд, — чтобы никто из свидетелей происшествия никогда не упоминал о нем никому, даже Великому Инквизитору. Я бы хотел, чтобы на этом все и кончилось, но Кромман — сущая змея.
Малинда удивленно заморгала, затем ярость охватила ее с новой силой. Если Секретарь змея, кто же тогда его хозяин?
— Ему нравится создавать неприятности, так что ваш отец непременно узнает об этой истории, когда вернется. До той поры ничто не должно измениться. Сэру Орлу будет позволено исполнять его обычную службу, словно ничего не произошло, и я вынужден настаивать, чтобы ваше высочество вели себя так же. Просто будьте уверены, что вас всегда сопровождают.
Невероятное лицемерие!.. Не доверяя собственному голосу, она молча отдала ему свиток.
Канцлер взял бумагу и поклонился.
— Я сделаю все возможное, чтобы убедить его величество не придавать случившемуся слишком большого значения. Самое главное, ваше высочество, умоляю вас не вступать в разговоры ни с одним из участников. — Он заговорил в полный голос. — Я приглашу художника, чтобы ваше высочество договорились об удобном для вас времени.
Снова поклонившись, лорд Роланд удалился. Перед самой дверью на секунду задержавшись, он проронил пару слов ее спутницам, и те защебетали, как воробьи.
Мерзкий, гнусный, презренный грызун!
Какие бы приказания ни отдавал лорд Роланд, новости облетели дворец за час. Кристал слегла в постель с головной болью. Арабель попыталась разбранить Малинду, словно та еще была ребенком. Диана обозвала принцессу непроходимой тупицей. Даже леди Уэйнс поддалась общему настроению и горько заплакала. Но хуже всего вели себя Клинки. Когда она отправилась нанести ежевечерний визит маленькому Амби, ее эскорт возглавил сам сэр Доминик, однако ни он, ни кто другой не разговаривали с ней. Они смотрели сквозь нее, не произнося ни слова. Сэра Орла видно не было.
Слухи распространяются быстрее, чем вырастают поганки. К утру ее уже обнаружили голой в соломе и в компании нескольких Клинков. Конечно, прямо как королева Шиан... История Малинды совершенно не походила на историю королевы Шиан, но бороться с безликими сплетнями она не могла. Вряд ли имеет смысл бегать по дворцу с криками «Это был один поцелуй!».
Оставалась одна-единственная надежда — хотя и очень слабая — попасть к отцу прежде Роланда. Увы, король вернулся поздней ночью, и принцесса узнала об этом, когда утром к ней заявился главный Лекарь и сообщил, что она подхватила легкую простуду и нуждается в постельном режиме. Из-за мифического заболевания установили строгий карантин, и вместо всех ее фрейлин и придворных дам прислали хмурых нянек. Малинду посадили под домашний арест.
В ее комнате стояла кровать, несколько стульев и кресел и платяной шкаф. Читать было нечего, и некому было расчесывать волосы и завязывать ленты на платье.
На следующий день ей было позволено поразмышлять над глубинами собственного падения, а потом команда врачей и лекарок подвергла Малинду тщательному осмотру, чтобы установить, девственница ли она. Принцесса еще не до конца пришла в себя после унизительной процедуры, а ее уже вызвали в соседнюю комнату, где она предстала перед инквизиционной комиссией из двоих мужчин и одной женщины. Они имели право сидеть в ее присутствии и требовали, чтобы она перед ними стояла. Когда Малинда возмутилась, ей показали ордер с королевской печатью. Если она попытается солгать или откажется отвечать на вопросы — полностью и со всеми подробностями, — ее прикажут заточить в Бастион. А уж там найдутся специальные средства, которые развязывают язык.
Один поцелуй!
Итак, она стояла и злилась перед тремя парами очков и отвечала на тысячи вопросов — дерзких, бесцеремонных, личных и очень унизительных. Сколько мужчин она целовала? Сколько мужчин трогали ее грудь? Ласкала ли она когда-нибудь половые органы мужчины изнутри или снаружи бриджей? Они спрашивали такие вещи, которые ей даже в голову не приходили. «Зачем бы мне это делать?» — не один раз удивлялась она, но всякий раз рыбоглазые чудища требовали отвечать, а не спорить. На самом деле настоящая проблема заключалась вовсе не в поцелуе. Помнит ли она, что король запретил ездить на лошади по-мужски? Сколько раз его величество говорил об этом? Сколько раз и когда она намеренно отказывалась выполнять королевский приказ? Сколько еще королевских приказов и просьб она не выполнила? Известно ли ей, что это называется изменой? Кто еще знал, что она ослушивается короля? И так далее, и так далее. Если она скрывала хоть малюсенькую часть правды, ее обвиняли во лжи. Поцелуй тут вовсе ни при чем.
На следующий день процесс повторился снова. Пришла новая группа врачей и лекарок, новая комиссия инквизиторов.
На третий день Малинда восстала. Она выкинула поднос с обедом в окно и заявила, что лучше умрет от голода, чем ответит еще хоть на один вопрос. Малинда ждала, что ее закуют в цепи и бросят в подземелье, но они всего лишь заперли дверь и оставили ее одну.

ГЛАВА 7

Войной и любовью никогда не следует заниматься на людях.
Барон Леандр
На второй день забастовки она собрала в кулак всю силу воли, чтобы по-прежнему выбрасывать подносы с едой в окно. Никто еще не изобрел более мучительной пытки, чем заставлять голодающего человека вдыхать аромат жареного лебедя. Немалое удовольствие доставил тот факт, что розовый сад под ее окнами закрыли, но в трапезное время зрители собирались за забором и наблюдали полет еды. История просочилась за пределы дворца, и отца это явно не радовало.
К третьему утру Малинда так ослабела, что ей требовалось несколько часов, чтобы одеться. Но она все равно одевалась, потому что не желала быть заточенной в Бастион в одной ночной рубашке. Натянув платье, Малинда просто лежала на кровати и думала о еде. Лишь однажды ей вспомнился бедняга Орел, с которым она так жестоко обошлась, и тетя Агнес, которая родила ребенка в Бастионе и лишилась всех титулов.
О визите она узнала только по скрипу задвижки. В комнату заглянул командир Бандит, огляделся, стараясь не встречаться с принцессой глазами, и исчез. Она едва успела опустить ноги на пол, прежде чем дверной проем закрыло тело Амброза. Комната поплыла у нее перед глазами. Малинда опустилась на колени гораздо тяжелее, чем хотелось.
Дверь захлопнулась. Кто-то еще вошел в комнату, но она не отрывала глаз от ног короля, туго обтянутых белыми чулками.
Через некоторое время он проговорил:
— А теперь мы выслушаем твою просьбу о помиловании.
— Я искренне сожалею, что причинила вред вашему величеству.
— Хм-м! Этого мало. Даже близко не лежит.
— Я поцеловала юношу. Признаю, что хотела этого сама, различия в наших положениях мешали ему сделать первый шаг. Он неохотно подчинился моему приказу — ваши шпионы должны были об этом сказать, — и никто из нас не хотел допустить...
— Распутная девка! Я тут веду переговоры с королями и принцами всей Эйрании, чтобы найти тебе подходящую партию, — и, оказывается, продаю порченый товар!
Теперь ей было все равно. Он уже принял решение. Каким бы ни было это решение, изменить его ей не под силу.
— Это неправда. И шайка дрессированных моржей должна была доложить!
— Ты ослушалась моего приказа и ездила по-мужски!
— Только в тех случаях, когда езда в дамском седле равносильна самоубийству.
Король издал низкий рык.
— Я уже говорил тебе, что ты женщина! Встать!
Она поднялась и замерла в ожидании, сжав ладони и опустив глаза. Впереди нее виднелся огромный живот, настоящая гора тканей и золота, кулаки упирались в широченные бедра. Уже почти вне поля зрения сверкали его глаза — маленькие точки на большом маслянистом блине. Вторым свидетелем ее позора оказалась женщина в черном. Малинда больше ничего не смогла разглядеть, но король повернулся к спутнице.
— Принцесса, ваша племянница, Малинда.
Ничего себе! Девушка подняла взгляд на принцессу: крупная, облаченная во все черное, похожая на груду корней, она опиралась на палку, которую сжимала костлявой рукой. Из-под шляпы, лет тридцать как вышедшей из моды, торчали седые космы, потертое платье висело едва ли не лохмотьями, кожа на лице имела темный, землистый оттенок, как будто женщина давно не умывалась; посреди сетки морщин и складок уродливым шаром торчал нос.
— Ну? — рявкнул король. — Поздоровайся с тетей, детка.
Интересно, не лишили ли саму Малинду всех титулов? В любом случае дочь правящего монарха имеет преимущество перед его сестрами. Малинда присела в реверансе и, опустив голову, сумела скрыть охватившее ее смущение. Через секунду она взяла себя в руки.
— Я счастлива наконец встретить ваше высочество.
— Хм-м! — проговорила принцесса Агнес, чрезвычайно напоминая брата. — Ну, любопытно, надолго ли твое счастье.
Король хмыкнул. Зачем ему понадобилась эта старая карга?
— Ее королевское высочество принцесса Агнес.
Малинда чуть-чуть присела.
— Прошу прощения, ваше королевское высочество.
Надежда еще оставалась. Если тетушку так возвысили, что ее уже не устраивает просто высочество, значит, Малинда все еще принцесса.
— Агнес любезно согласилась взять на себя обязанности твоей воспитательницы, — объявил Амброз. — До той поры, пока ты благополучно не выйдешь замуж. Мне стало понятно, что я обходился с тобой слишком мягко, но теперь это изменится. Тебя нужно держать на коротком поводке! Что-нибудь не ясно?
— Я все поняла, сир.
— Тогда я оставлю вас одних, чтобы вы получше познакомились. Сегодня вечером состоится торжественный ужин по случаю возвращения моей сестры ко двору, и, я надеюсь, ты будешь вести себя идеально — сейчас и в дальнейшем. Знай, что ты висела на волосок от тюрьмы.
Напыщенный жирный урод!.. Обе дамы присели в реверансах, когда он повернулся спиной, впрочем, Агнес скорее кивнула, нежели склонилась. Как только дверь закрылась, старуха тяжело села в кресло и прислонила палку к стене. Вид у нее был такой, словно все тело болело.
Мать Кортни! Такое же круглое телосложение, хотя она была гораздо выше, такая же большая, как Арабель. И с сегодняшнего дня эта угрюмая бабка станет тюремщицей Малинды? Ей вернули королевские почести в качестве награды, но с тем же успехом могут их отнять, если она позволит племяннице отойти хотя бы на шаг. Король Амброз наверняка считает себя очень умным.
— Поздравляю!
Принцесса Агнес какое-то время продолжала шелестеть юбками и только потом обратила внимание, что к ней обратились.
— И что это должно значить?
Тихонько хихикая, Малинда подошла к окну, чтобы проверить погоду. Пустая боль внутри тела исчезла, заглушенная возбуждением.
— Ровно то, что значит. Что бы ни произошло между вами и моим дедом, ваше возвращение ко двору запоздало как минимум на девятнадцать лет. Я счастлива, что справедливость восторжествовала, и рада, что послужила этому причиной, хотя и ненамеренно. — Она подлетела к креслу и чмокнула старуху в щеку. — Добро пожаловать!
В ответ принцесса ухмыльнулась так, что ей позавидовал бы сам старый тиран.
— Можешь не расходовать на меня свои чары, дорогая. Я не поддамся на хитрые трюки. С этого момента я ни на минуту не выпущу тебя из виду. Больше не будешь валяться на соломе с Клинками, это я тебе обещаю!
— Тетя — надеюсь, вы не возражаете, что я называю вас «тетя»? — клянусь, я последний раз валялась на соломе в возрасте восьми лет. Я поцеловала молодого человека в конюшне — и это все зло, на которое я способна. Еще я ездила на лошади по-мужски, но какой в этом вред? Вам совершенно не нужно обращаться со мной, как с непослушным ребенком.
— Поживем — увидим. «На коротком поводке» — так сказал твой отец?
И старушенция изобразила своими морщинами и складками выражение злорадного удовольствия.
Малинда смеялась так долго, что снова вызвала кислую мину.
— Мой отец не понимает и никогда не понимал женщин! «Королевское высочество!» Вы заключили выгодную сделку! Кортни, наверное, доволен?
— Кортни? Десятый барон Леандр, а теперь принц Кортни, а в ближайшем будущем первый герцог Мэйширский? — Агнес обнажила желтые клыки. — Ох, его превратили в выгребную яму! Отец бы зарыдал с горя, увидев этого труса и лизоблюда!
Она щелкнула зубами; ее рот очень напоминал мышеловку.
— Но... я не понимаю...
— Думаешь, твой отец слишком суров с тобой, да? Ты не знаешь, что такое суровость. Мой отобрал у меня ребенка. Отрезал его от меня. Мальчика взяли ко двору. Для «его же блага», как они выразились. Хотели присматривать за ним, но на самом деле взяли как заложника, чтобы я делала то, что мне велят. И я покорилась. Я сидела тихо ради него, загнивая в развалинах замка. А теперь вижу, что его превратили в выгребную яму! Кортни? Не говори со мной о Кортни!
Да, теперь ясно, что Амброз со своими планами выдать дочь за вождя мятежников с Пустоши нисколько не выходит за рамки семейных традиций. Через секунду Малинда предприняла следующую попытку.
— Вы уже видели маленького Амби? Вашего племянника?
— С какой стати? Обычный вонючий малец, как и все остальные.
Это была горькая, разочарованная и недоверчивая старуха. Но она оставалась женщиной, с которой жестоко обошлись отец и брат. Судя по одежде, жила она в нищете; грубые руки говорили о том, что ей самой приходится готовить себе пищу и натирать полы. Победа, должно быть, очень сладка после долгих лет изгнания, хотя сперва двор наверняка испугает даже ее — истинную львицу, которая сумела вырвать у скряги Амброза герцогство.
Малинда присела на корточки перед теткой.
— Потому что он единственное милое существо во всей семье! Он восхитительный! Я так скучала по нему последние несколько дней, и, надеюсь, он тоже по мне скучал. Он уже ходит и... в общем, вы сами должны увидеть. Давайте я покажу дворец, дорогая тетя, — он не может вам не понравиться! Мы сходим к Амби, а потом...
— Нет, не сходим! Королевский ужин назначен на завтра, и должны прийти портные, чтобы обмерить меня для...
— Фу-у-у! — Малинда сжала сухую руку, похожую на птичью лапу. — Портные подождут принцессу. Если я дерну за этот шнурок, тетя, то придут мои фрейлины — надеюсь, им еще не отрубили головы, — и вас оденут к сроку. Одно из платьев леди Арабель подойдет вам как нельзя лучше. Вас причешут, нарядят и украсят, и через час мы с вами явимся, чтобы восхитить и покорить весь двор! — Из этого часа нужно будет урвать немного времени, чтобы успеть проглотить пару корзин с печеньем или поджаренного бычка...
Принцесса Агнес недоверчиво оглядела племянницу, потом смягчилась.
— Что ты задумала?
— Тетя, тетя! Ничего, клянусь вам. Как вы думаете, на чьей я стороне? Я с вами не ссорилась, а мой отец обошелся со мной очень плохо — не так, как с вами, конечно, но достаточно жестоко. Я всего лишь украла поцелуй! Он считает себя очень умным, думает, что приставил ко мне сторожевого пса, однако у нас с вами гораздо больше общего, чем ему кажется. Я хочу вести себя хорошо, честное слово! Хочу, чтобы мы с вами прошлись парадом перед очами Амброза Четвертого, рука в руке, как лучшие друзья. Что он тогда подумает?.. Так мне позвонить?
Тетка мрачно усмехнулась и медленно, очень медленно, как снеговик, тающий под солнцем Второго месяца, кивнула.

ГЛАВА 8

Его величество даровал следующим лицам милостивое позволение покинуть двор...
«Придворная газета»
Возвращение принцессы Агнес ко двору после сорокалетнего отсутствия полностью затмило скандал с Малиндой. Никто из героев сплетен не мог соперничать со старой дамой. Несколько дней она себя сдерживала — ровно столько, сколько требовалось, чтобы Кортни официально объявили принцем крови и герцогом Мэйширским. А потом катком проехала по нравам, манерам, модам и по всему, что только замечал ее злобный взгляд. Перемыла косточки всем, ибо у нее был такой же острый язычок, как у сына, — к сожалению, без его замечательного юмора. Амброз с сестрой так и не сумел поладить; время не излечило их взаимную неприязнь. Она в лицо называла его толстым деспотом, говорила, что он никогда не станет взрослым; король кричал, что должен был оставить старую каргу подыхать в болоте.
Для Малинды тетушка обернулась сущим кошмаром: злобная, подозрительная и упрямая, как гранитный барбакан; но ей нужен был хотя бы один друг во дворце, и, как Малинда и рассчитывала, они заключили нежеланный и непрочный союз против тирании Амброза.
Кортни, который всю жизнь зависел от женщин, неожиданно разбогател и теперь страдал, потому что понятия не имел, чем себя занять. Амброз проявил неслыханную щедрость, он мог себе это позволить благодаря новому потоку средств, конфискованных у элементаров и наполнявших казну. В отличие от своих предшественников, этот король Шивиаля почти не зависел от воли Парламента и пользовался свободой для увеличения собственного состояния. Своих любимцев он осыпал землями и поместьями, усилил армию Ректора в Пустошах, начал грандиозные перестройки всех своих дворцов и возвел прибрежные укрепления для защиты от нападений бельских рейдеров. Он даже поговаривал о создании новых военно-морских отрядов, которые начали бы войну в самом Бельмарке, но никто не воспринимал эти слова всерьез, покуда бельская блокада пережимала артерии всем портовым городам Шивиаля.
Теперь при желании он мог обеспечить свою дочь завидным приданым. Малинда не раз позировала художникам, но куда отсылались портреты, держали в тайне. Канцлер Монпурс непременно рассказал бы ей. А гнусный лорд Роланд не признается даже, что солнце обычно встает на востоке.

* * *

Сэра Орла никто больше не видел, и никто не знал, что с ним сталось. Клинки так и не простили Малинду.
Леди Уэйнс отослали домой, зато остальной двор Малинды бурю выдержал. Агнес даже предприняла попытки набрать себе личных фрейлин; впрочем, успеха эти попытки не имели. Но поскольку она обещала не спускать с принцессы глаз, то дамам пришлось жить в одних покоях. Совместный быт и становился причиной большинства трений — слишком уж у них различались интересы.
Агнес ничего не делала и никуда не ходила. Она очень страдала из-за болей в суставах, которые главный Лекарь объяснял недостатком юмора и слишком большим количеством желтой и черной желчи — такой диагноз, по словам ее сына, можно поставить, просто взглянув на нее. Некоторое облегчение приносили искусные придворные музыканты и походы к октограмме, которые стали частью ежедневного распорядка старой дамы и племянницы. Кроме этого Агнес не интересовалась ничем, ни с кем не дружила и, конечно, не намеревалась себя утруждать. После одинокого нищенского существования в развалинах она просто наслаждалась дворцовой роскошью — то есть едой, музыкой, пребыванием в покоях. Малинда сидела рядом с ней и страдала от жесточайшей скуки. Каким бы жутким ни оказался брак, вряд ли он мог быть хуже, чем это прозябание.
Наказание кончилось неожиданно, без всякого предупреждения, одним летним днем Четвертого месяца. Двор только-только переехал в Олдмарт, и две принцессы со своими дамами сидели в тенистом уголке террасы, слушая лютнистов. Играли те неплохо, но Малинде уже приелись все искусства и страшно не хватало движения. Она злилась и постоянно ерзала. В перерыве между двумя пьесами, пока музыканты настраивали инструменты, к дамам приблизился неуклюжий паж, неловко поклонился и подал письмо на серебряном подносе. Она не узнала ни герба на печати, ни почерка, ни тяжелого цветочного запаха. Заинтригованная Малинда уже приоткрыла краешек конверта, когда чья-то рука выхватила у нее письмо.
— Я прочитаю его первая! — объявила тетка.
Малинда прогремела грозой, обрушила и расколола половину дубов в старом оленьем парке, залила водой пахотные земли Димплешира... ну, почти. Все-таки ей удалось сдержаться и пропеть сладким голосом:
— Ах, право, тетушка, вас это не касается. Просто какой-нибудь Клинок хочет узнать, не желаю ли я с ним встретиться в конюшне.
Даже у таракана было больше чувства юмора, чем у Агнес. Хмыкнув, она сломала печать и развернула бумагу. И умерла.
Короля во дворце не было. Канцлер и сэр Бандит сопровождали его, куда бы он ни шел. Через час постаревший лет на десять заместитель командира созвал в покоях принцессы совет. У двери стояла дюжина Клинков с мрачными лицами. Стража окружила всех свидетелей, в том числе трех лакеев, которые прибежали на крик, вызванных лекарей и даже пажа. Мальчишка плакал.
Большинство женщин были по-прежнему бледны и дрожали, даже две Белые Сестры, в чью задачу входило выявлять подобные смертельные заклинания. Принц Кортни Мэйширский единственный из всех сохранял полнейшее спокойствие, он казался скорее удивленным, нежели опечаленным. Кортни, конечно, подходил к жизни цинично, но лицемером он не был никогда. Они с матерью старались держаться друг от друга подальше.
Малинда сидела в кресле с обивкой геральдических цветов, которую Агнес велела натянуть всего неделю назад; остальным приходилось стоять. Она яростно сжимала зубы и в то же время постоянно укоряла себя, что не чувствует никакой скорби по погибшей тетке. Принцесса сама едва избежала смерти, и, возможно, нервная реакция еще придет.
— Судя по всему, — сказал сэр Дредноут, — изменники метили в ее высочество и только случайно убили ее королевское высочество.
— Прекрасное изложение очевидных фактов!
Кортни стоял рядом с Малиндой, прислонившись к ручке кресла, как будто не в состоянии держаться прямо из-за тяжести пышного наряда.
— Это первое покушение на мою жизнь? — спросила она.
— Нет, ваша светлость, — неохотно ответил Дредноут.
— В самом деле? Когда командир Бандит вернется, доложите ему, что я желаю видеть его как можно скорее!
Как он только посмел!
— Да, миледи. Рольф? — Паж поднял заплаканные, красные глаза. — Ты ни в чем не виноват, парень. Ты просто делал свою работу. Мы узнаем, как письмо попало во дворец, но я сомневаюсь, что это приблизит нас к убийцам. Так, Сестры...
— Да, мы ошиблись! — рявкнула Сестра Зола. — Но мы предоставим отчет только Матери-настоятельнице!
Дредноут выпятил челюсть, как будто собирался возразить. Малинда опередила его.
— Тогда прошу вас, сообщите, что я тоже виновата.
Все в комнате зашумели.
— Тихо! — прикрикнул Дредноут. Когда все замолчали, он спросил: — Но в чем, ваша милость?
— Агнес каждое утро ходила к врачам. Я заметила, что Сестры стараются держаться подальше от нее в течение нескольких последующих часов — не только Зола и Ива, но все остальные Сестры, которых нам назначают. Думаю, им мешали последствия заклинания исцеления. Я просто удивилась и ничего не сказала, хотя должна была осознать грозившую опасность и предупредить. — Малинда, несомненно, так бы и поступила, если бы эти идиоты сообщили о предыдущих покушениях. — Я сделала глупость. Если бы вы стояли ближе, вы бы почувствовали заклинание, правда?
Сестры обменялись беспокойными взглядами.
— Мы должны ощущать ловушки с того места, где стояли! — сказала высокая Ива.
— Необязательно! — Дредноут снова возглавил совет. — Заклинатели-изменники усовершенствуют заклинания так, чтобы они проходили незамеченными для Сестер. Мы не знаем, как им это удается, но видим, к чему приводит. С сегодняшнего дня вы будете стоять ближе к подопечным. Старшая обсудит этот вопрос с Матерью-настоятельницей. Злодеи становятся все хитрее, нельзя, чтобы они узнали, как близки они были к победе. Поэтому я намерен держать смерть принцессы в тайне. Ясно? — Он окинул взглядом около двух десятков испуганных лиц и неуверенно обратился к Кортни: — Ваша светлость, конечно, мы выражаем глубочайшие соболезнования по поводу...
— Пожалуйста, не стоит.
Дредноут закусил губу. Он очень хорошо обращался с мечом, но тягаться с желчным принцем никому не было под силу.

Предыдущая страница 5 Следующая страница


Небосвод мечей 6

— Надеюсь, в «Газете» объявят, что вы с матушкой выехали со двора, дабы посетить новые поместья.
— Объявляйте все что вам угодно, мой дорогой. Кто ее читает?
— Ваше высочество окажет нам содействие?
— Нет.
И Кортни зевнул с самым безразличным видом.
Малинда решила вмешаться:
— Сэр Дредноут, неужели вы действительно считаете, что сможете сохранить дело в тайне? То есть тайно вынести тело тети из дворца? Думаю, официально она должна умереть через недельку-другую? Как вы заставите столько человек молчать?
Он кивнул.
— Полагаю, это вполне возможно, ваша милость. Очевидно, его величество скажет окончательное слово, когда вернется, но до той поры я возьму со всех присутствующих клятву молчания.
Конечно, Дредноут не мог все это выдумать за один час. Он следовал некоему правилу, а значит, случай с покушением в самом деле далеко не первый.
— Полностью одобряю, — сказала принцесса. — И я поклянусь первой.
— Я действительно должен бежать, — сказал Кортни. — Я подбираю музыкантов для новой оперы и уже опаздываю на несколько часов. Твое мужество поражает нас всех, дорогая.
Он поклонился и пошел к двери.
Малинда выждала, пока он добрался до середины комнаты.
— Даю вам разрешение взять его под стражу, сэр Дредноут.
— Премного благодарен вашему высочеству.
Клинки мрачно ухмыльнулись, когда Кортни замер и огляделся по сторонам. Потом посмотрел на свою кузину, сидящую под знаменем королевства.
— Ты не можешь арестовать меня, дорогая!
Маленький толстый принц снова скользнул взглядом по зале. Может быть, он уже приготовился рассказывать сочную историю о покушении. Может, ему просто нравилось ощущать себя затычкой в каждой бочке. Но он всегда понимал, когда пора сдаться.
— Ох, ну хорошо. Я дам слово.
— Боюсь, этого уже недостаточно, — проговорила Малинда, не давая сказать Дредноуту. — Поскольку ты отказался поклясться с самого начала, ты потом начнешь утверждать, что принес присягу под давлением. Гвардейцы возьмут тебя под стражу до возвращения отца, который сам во всем разберется. Официально ты покинул дворец час назад, не забыл?
Амброз, несомненно, одобрит такие действия. Он просто лопнет от смеха.
— Тирания! — пролепетал Кортни.
— Да, — с наслаждением протянула Малинда. — Не думала, что это так приятно. Что ж, приступайте, сэр Дредноут.

СУД
День первый (окончание)

— Подсудимая признала, — проскрежетал председатель, — что неохотно подчинялась принцессе Агнес, что официальные сообщения касательно смерти ее королевского высочества были со всей очевидностью сфальсифицированы, что в действительности ее убили с помощью заклинания, попавшего к ней из рук обвиняемой. Судебный процесс откладывается до завтрашнего дня, в то же время.
— Подождите! — закричала Малинда.
После многочасового допроса она охрипла, ее колотила дрожь, но она уже забыла, как быстро может пролететь день, после долгих месяцев вообще без дней. В потемневших окнах золотыми листочками отражались огни свечей и ламп, а лица казались бледными лунами с глазами. Допрос прервался всего однажды, и в перерыве Малинду отвели обратно в подземелье пообедать жидкой, полусырой овсянкой и гнилой водой, в то время как члены комиссии отдыхали в залах Коменданта. Они так старательно развлекались, что многие остаток дня храпели, уронив головы на столы.
Председатель встал во весь свой великанский рост.
— Допрос переносится. Уведите обвиняемую.
— Я говорила правду! — орала Малинда, насколько позволяло посаженное горло. — У вас же есть инквизиторы. Пусть они подтвердят...
Похожая на волчью челюсть рука сжала ее запястье. Малинда подпрыгнула, не ожидая, что так близко кто-то есть. К ней приближался отряд вооруженных охранников, но прямо за спиной уже стояли два облаченных в черное инквизитора. Скорее всего они стояли там на протяжении всего допроса.
— Да скажите же, что я говорила правду! — снова закричала она, и ее тут же грубо развернули.
Какой-то человек схватил вторую руку принцессы и завел за спину. Он был ниже ее ростом, но явно сильнее.
— Молчи или станет больно, — сказал первый. — Пошла!
Это нечестно! Если она солжет, инквизиторы ее разоблачат, однако они не скажут ни слова, чтобы подтвердить, что она говорит правду. Председатель всеми силами старался убедить комиссию, что Малинда убила принцессу Агнес.
Несколько шагов она проделала, скрючившись, потом инквизиторы ослабили хватку и позволили выпрямиться. Стражники окружили девушку и отвели обратно в камеру.
За спиной хлопнула дверь, и взвизгнул замок. На полу горела крохотная свечка, освещая более чем скромный ужин — миска овсянки, ломоть черного хлеба и глиняная кружка вонючей водички. Свечка даровалась в качестве исключительной роскоши, потому что обычно узницу кормили на закате и оставляли без света до утра. А зимние ночи тянутся очень долго.
Конечно, все могло быть еще хуже. В Бастионе есть такие подземелья, где с приливом поднимаются потоки нечистот, где пленников приковывают вверх ногами и жестоко пытают. Малинда хотя бы находилась над землей.
— Вот я и вернулась! — бодро проговорила она. — Горацио? Винтер? Минутка? Я вернулась. Они не отрубили мне голову, просто задавали всякие глупые вопросы.
Владелица дюжины дворцов ютилась в единственной квадратной комнатушке с голыми стенами, выложенными из камней и грубых досок. Проделанное в толстой стене окошко открывало вид на реку, и принцесса проводила долгие часы, просто разглядывая через прутья решетки корабли и лодки, проплывавшие мимо, и маленькие домики на другом берегу. Из мебели ей предлагался соломенный матрас, истершееся одеяло, пара мешков для хранения одежды, расшатанный стул и ведро, которое тюремщики могли не выливать по несколько дней, если пленница их раздражала. И все, даже никакого стола. Вторая дверь выводила в узенький проход, где она могла разминаться.
Надзирали за ней две грубые, старые женщины с немигающими глазами инквизиторов. Обе были ниже и старше ее, зато знали тысячу способов причинить человеку жуткую боль и заставить его повиноваться. За первые несколько дней они твердо научили ее слушаться; Малинда узнала, как бывает больно, когда тебя щиплют за уши, выворачивают пальцы, сжимают с двух сторон шею. Каждая гарпия в одиночку могла скрутить ее так, что принцесса умоляла о пощаде. Разговаривали они мало и никогда не называли своих имен, так что Малинда прозвала их Чума и Кошмариха. Долгие месяцы она не видела других лиц, пока ее не вызвали на допрос.
Она сняла платье и сунула его в мешок.
— Завтра я должна хорошо выглядеть, да? — Поеживаясь, она натянула другую хламиду, уселась на постель и принялась за овсянку. — Надеюсь, в мое отсутствие вы неплохо повеселились. Представляешь, Горацио, твой тезка был тут, в Бастионе! И целый день говорил со мной.
Горацио проживал над дверью. У него были очень длинные ноги. Винтер, самый умный из них, выбрал наиболее удачное для охоты место; он прятался в щели в каменной кладке, а свою паутину растянул между окном и доской на стене. Совсем крохотная Минутка поселилась в трещине на полу. После первой же недели, проведенной в заключении, Малинда поняла, что ей необходимо слышать человеческий голос, хотя бы свой собственный. А беседовать с пауками ничуть не хуже, чем с пустотой, постольку они тоже не отвечают. Когда становилось совсем плохо, она рвала сеть, просто чтобы видеть, как хозяин целый час латает ее. Это было очень жестоко, так что она редко прибегала к такому развлечению.
— Представляете, меня хотели сломить! — Разговоры во время еды помогали отвлечься от мерзкой кашицы. — Они собираются продолжить следствие, видимо, считая, что я совсем сошла с ума и буду помогать им в их злодействах! Но они ошибаются. Я продержалась целый день, ни разу не заплакала, не умоляла отпустить. Я ни в чем не призналась. Наверное, завтра они доберутся до смерти отца и постараются обвинить меня в измене. Что ж, ничего не выйдет!
Принцесса доскребла со дна остатки овсянки, попила воды, потом разделась и завернулась в так называемое одеяло.
— Всем спокойной ночи. Спокойной ночи, Минутка. Спокойной ночи, Горацио. Спокойной ночи, Винтер.
Сколько еще продлится следствие? Сколько времени пройдет, пока члены совета не оставят ее снова в компании пауков?

ГЛАВА 9

Сим указанные государи дают обет и соглашаются...
Введение к Драхвельдскому договору
Узнав о смерти сестры, Амброз сначала опешил, потом впал в дикую ярость и совершенно невозможным образом сентиментальничал по поводу спасения Малинды. Он всем сердцем одобрил, как она обошлась с Кортни.
— Не могу понять, зачем я тянул с этим жабенышем так долго, — ворчал король. — Он представлял опасность, пока его мать была моей наследницей, но теперь не способен взбаламутить воду. Потратил на него целое герцогство!
В общем, принца отправили в его новые владения, чтобы он немедленно занялся похоронами матери, а впоследствии официально заявил о ее смерти. Наверное, Кортни даже получал некое удовольствие от такой парадоксальной ситуации; к сожалению, веселиться ему было не с кем.
Покушение не заставило короля прекратить войну против заклинателей. Не передумал он и через неделю, когда пришла очередь Малинды поздравлять отца со счастливым избавлением от гибели. Во время соколиной охоты в лесу на него напал получеловек-полукот. Чудовище разорвало на части сэра Ноллиса, свернуло шею Храбрецу, и только после этого Дюрандаль убил его. Но и тогда Амброз решил не отступать.
В середине лета по дворцу поползли странные слухи. Как обычно, первыми их уловила Арабель. Жарким, неподвижным днем в Хилбурге она прибежала к Малинде, которая пыталась играть на газоне в мяч с маленьким Амби и упрямившейся Дианой. Ни одному человеку старше трех лет не придет в голову, что это развлечение способно доставлять удовольствие, в то время как все остальные валяются под деревьями и потягивают прохладительные напитки. Только особо пикантная история могла заставить Госпожу Нарядов двинуться хоть на миллиметр.
— Говорят, его величество собирается объявить о своей помолвке с принцессой Дьердой из Жевильи.
— Надеюсь, у этой госпожи стойкий характер.
— Вряд ли, судя по возрасту. — Глаза Арабель так и сверкали. — Ее высочество на месяц моложе вас.
Малинда пропустила простейшую подачу, и кронпринц самодовольно взвизгнул.
— Тогда пора тебе поискать мне приданое, — сказала она.
Отец никогда не допустит, чтобы над ним смеялись из-за того, что жена моложе дочери! Сначала спровадим дочку, потом пригласим королеву.
Брак поможет ей вырваться со двора, который все больше напоминал тюрьму. Под разными благовидными предлогами дворяне старались держаться подальше, потому что во дворце стало опасно. О воспитательницах больше не говорили ни слова, но стража следила за Малиндой столь же яростно, как некогда тетушка Агнес. Клинки и Белые Сестры выбивались из сил, так что она нечасто отваживалась выйти за пределы замка. Играть в мячик с Амби было довольно весело, но это занятие скоро приелось. Глядя на его румяное лицо и плотную фигурку, Малинда представляла себе, как через год у Амби появится маленький братец или сестренка, — и как она сама будет держать на руках его племянника или племянницу.
— Перед кем же мне придется заливаться краской?
Арабель пожала плечами.
— По-прежнему в качестве фаворитов называют принца Гесса из Фитиана или...
— Мне казалось, он умер от чахотки?
— Всем так кажется уже лет пять. Сейчас группу возглавляет герцог Ансьерский.
Малинда вздохнула.
— Знаю, его три последние жены погибли при невыясненных обстоятельствах.
— И не только жены, — вставил Диана. — Я слышала, он очень любит девственниц.
— Надо, чтобы кто-нибудь сказал ему, что мы многоразового использования. У меня на спине по-прежнему висит табличка «Продается»?
— Написанная огненными буквами.
Остальные новости того лета были довольно приятными. Ректор одержал в Пустошах серьезную победу, взял в плен самого Киарана и прислал закованного в Грендон. Бельцы все еще держали блокаду, хотя набеги прекратили; появились слухи о готовящемся договоре. Разоблачали элементаров, вскрывали ужасы и распускали Ордена. Знакомые лица Клинков и Белых Сестер то и дело пропадали, их заменяли новые, заметно более молодые. Сэр Змей и его Старые Клинки клялись уничтожить гнездо заклинателей где-то в болотах Восточного Удела.
Двор находился в Нокере, когда осень раскрасила Милд-Хилз в цвета золота и бронзы, а паж сообщил ее высочеству, что лорд-канцлер Роланд просит аудиенции, дабы поговорить о браке принцессы.
Конечно, ей следовало встретиться с ним в интимной обстановке, где-нибудь во внутренних покоях и только с Клинками. Из-за странного упрямства она решила устроить прием в присутственной зале, позвала в качестве поддержки Арабель, Кристал и целую свиту фрейлин и придворных дам, которые стояли в дальнем конце комнаты. Они находились за пределами слышимости и просто умирали от любопытства, но Малинда не заметила бы даже гибели пары-тройки девиц, потому что сейчас не могла думать ни о чем, кроме предстоящего сообщения — самого важного в жизни. Изнутри ее жестоко лихорадило.
Пунктуальный Роланд вошел в залу с первым ударом дворцовых часов. Охрану он оставил у дверей, а сам грациозно заскользил вперед, держа в руке тонкую папку. При взгляде на канцлера в парадном одеянии и во всем блеске Малинда осознала, что такого красивого мужа ей никто не предложит. Придется довольствоваться более скромным вариантом — младенцем, стариком или жутким выродком-дегенератом... Канцлер поклонился, подошел ближе, снова поклонился, опустился на одно колено на подушечку, дабы поцеловать кончики пальцев ее высочества. Его рука была гораздо теплее, чем ее.
Она решила не тратить времени на ненужную болтовню.
— Чем могу служить, милорд?
Малинда не попросила его встать. Роланд поднял глаза, и в его взгляде читалось удивление и вместе с тем некое предложение продолжить эту интересную игру.
— Я принес радостные вести, ваше высочество.
Он раскрыл папку и протянул лист бумаги.
Листок дрогнул в ее пальцах. Малинда смотрела на искусно сделанный черно-белый рисунок, изображающий голову довольно молодого мужчины с устремленным в пространство взглядом. На подбородке у него росла коротко подстриженная борода, а вот волосы были длиннее, чем у шивиальцев. И волосы, и глаза художник изобразил светлыми. Черты лица — скорее сильные, нежели красивые — выдавали в нем человека действия. Хотя бы не праздный болван, на вид довольно умный. Наверное, солдат или даже поэт — судя по тому, что глаза сохраняли мягкое, можно сказать, нежное выражение. Неужели именно это лицо ей предстоит видеть каждый вечер и утро до конца жизни? Не такое и ужасное, как грозили ночные кошмары, и даже — как ни странно! — чем-то знакомое.
— Он вдовец, — сказал Роланд. — Законных детей нет, и про других мне ничего не известно. Его жена болела больше десяти лет, и он мог отказаться от нее, однако не сделал этого.
Все это очень утешительно! Рисунок задрожал в руке девушки, и Малинда передала его Арабель. Она несколько раз сглотнула, прежде чем смогла произнести хоть слово.
— Внешность бывает обманчива, милорд. Как его зовут?
— Думаю, внешность его менее обманчива, чем репутация, госпожа. Он...
— Кто он?
Роланд сделал глубокий вдох.
— Радгар Эйлединг, ваша светлость.
— Пират?
— Король Бельмарка.
Рука ее взметнулась, чтобы нанести удар. Роланд приготовился его встретить, но не двинулся, чтобы уклониться. Малинда остановилась.
— Это лучшее, что вы нашли? Или худшее? Работорговец... убийца... чудовище... — Голос ее прервался. — Вы наглый выскочка! Хотите продать меня демону? Приковать к голым скалам? Когда отец услышит об этом...
Она побежала к двери.
Она попыталась побежать к двери, но Роланд вскочил на ноги и сжал ее запястье, прежде чем принцесса сделала пару шагов. Она не знала, что можно двигаться с такой скоростью.
— Отпустите меня!
— Вашего отца нет во дворце, ваша светлость, — тихо проговорил он.
— Уберите от меня свои мерзкие руки!
Канцлер отпустил девушку, но перекрыл ей путь к дверям.
— Его величество осматривает прибрежные укрепления и вернется не раньше, чем через два дня. Вы выслушаете меня, миледи?
Да, момент выбран удачно. Впрочем, отцу все равно не хватило бы смелости видеть ее слезы. От этого горького осознания Малинда страшно разозлилась, и даже глаза у нее высохли. Продали! Военная добыча! Сжав зубы, она зашипела так тихо, чтобы ее услышал только Роланд:
— Я скорее покончу с собой, чем лягу в его постель!
Тысячи безвестных шивиальцев брали силой, превращали в бессловесные орудия, и бельские купцы продавали живой товар во всех концах мира. Он спалил не один десяток городов, разграбил множество деревень, угнал бессчетное количество кораблей. И теперь дочь короля...
— Миледи, — мягко начал канцлер, — прошу вас, выслушайте меня. Мирный договор уже подписан. Ваша помолвка — ключ к прекращению войны, которая мучила нас десятилетие и причинила столько страданий. Но есть одно условие, поставленное самим королем Радгаром. Вы должны подтвердить, что добровольно соглашаетесь на этот брак, по своему собственному желанию, и...
— Никакого моего желания нет! Если таковы условия, то порвите ваш договор на кусочки! — Трясясь от ярости, она кричала на него, не думая, какой может выйти скандал. — Я не верю ни единому слову! Если этот упырь...
Роланд не повышал голос, но твердые нотки заставили ее притихнуть:
— Мать короля Радгара силой похитили из Шивиаля в День ее свадьбы. Он твердо уверен, что не станет...
Канцлер куда-то пропал.
Малинда подняла голову. С поразительной скоростью Роланд отпрыгнул в сторону и как раз успел подхватить леди Кристал, которая неожиданно решила лишиться чувств. Полдюжины Клинков ринулись на помощь, и только тогда Малинда поняла, что Роланд говорил не о ком ином, как о леди Шарлотте Кэндльфрен, тетушке Кристал. Вот почему лицо на рисунке показалось таким знакомым! Король Радгар приходится Кристал двоюродным братом и через эту связь являлся дальним родственником самой Малинды.
О бельмаркской ветви семьи говорили очень редко.
Через несколько часов они с Дианой прогуливались по парку, взявшись за руки и разбрасывая ногами опавшие листья, как в детские годы. Немного сзади шли Клинки, едва видимые тени под большими ветвями.
Диана изо всех сил старалась поддержать подругу.
— Ты, конечно, скажешь отцу?
— Если договор подписан, то уже поздно.
— Думаю, довольно интересно пожить в Бельмарке. У меня еще никогда не было рыжеволосых любовников. Интересно, а их... да наверняка иначе и быть не может.
Малинда бросила на фрейлину изумленный взгляд, не понимая, насколько Диана серьезна.
— Ты не поедешь!
— Конечно, поеду! Тебе понадобится кто-то близкий, и нелегко будет...
— Ты не поедешь со мной в Бельмарк, и хватит об этом!
— Что еще мне остается делать? — возмутилась Диана, но довольно слабо.
Очевидно — и понять ее можно, — Диана с облегчением приняла сообщение о том, что ей не придется отправляться в добровольное изгнание в Огненные земли.
— Выходи замуж. Или ты обманывала меня, когда говорила, что Чандос каждый раз предлагает тебе руку и сердце?
— Кто такой Чандос?
— Уже кто-то другой? И кто же? Как я поняла, рыжих волос у него нет, а что есть?
Диана хихикнула.
— Обычный набор.
И она принялась за подробное описание.
Только через четыре дня Малинде позволили встретиться с отцом, но и тогда он принял ее в спальне, далеко от широкой общественности. Там она могла кричать и закатывать истерики сколько угодно — слушать ее было некому, кроме Скоффлоу и двух молодых Клинков, сэра Орвила и сэра Руфуса, которые стояли по сторонам двери. Король в халате и сорочке сидел на скамеечке, а Скоффлоу расчесывал то, что осталось от волос его величества.
— Можешь на колени не падать и по полу не ползать. Ныть совершенно бесполезно. Ты как-то сказала мне, что хочешь выйти за здорового мужчину, а Радгар Эйлединг тверже корабельного киля. Никаких болезней. И, я думаю, половой зрелости достиг.
— Он чудовище!
Лицо ее отца идеально подходило для недовольных гримас.
— Никакое не чудовище. Из достоверных источников мне известно, это очень представительный человек, можно даже сказать, обаятельный. Вспомни, как он вел себя с первой женой.
В отношениях с женами Амброз IV был настоящим экспертом.
— Работорговец!
— Пфа! — Король хлопнул толстыми кулаками по коленкам. — Просто очень суровый воин, вот и все. Как, ты считаешь, ко мне относятся Дикие или жители Исилонда? Война есть война, и действия солдата не имеют ничего общего с его личной жизнью. И не слушай все эти россказни насчет нищеты! Пускай бельцы начали с груды камней, зато теперь они достаточно богаты, чтобы покрыть золотом каждый дюйм своей земли. Радгар Эйлединг способен купить половину Шивиаля из своего собственного кармана!
— Эта мерзкая идея пришла ему или Роланду?
— Не важно, кто первый придумал. — Амброз уже начал терять терпение. — Важно, что подписан мирный договор, который положит конец одиннадцати годам кровопролитной войны. Радгар назначил цену: благородная женитьба на девушке, которая добровольно дает согласие. И кто ты такая, чтобы из-за тебя продолжать войну и смертоубийства? Ты так высоко себя ценишь, да?
Настоящая волчья яма. Тюрьма, из которой не выбраться.
— А насколько вы цените собственную честь, сир?
Он уставился на дочь, не веря своим ушам.
— Не смей со мной так говорить!
— Нет, смею! Любой нормальный отец лично сказал бы мне. Или даже объяснил условия и спросил моего согласия.
Она заметила, что Скоффлоу тоже недоуменно смотрит на нее, Скоффлоу, который обычно ничего не замечал.
— Стерва! Неблагодарная тварь!
— Давайте, давайте! Рвите и мечите! Заточите меня в Бастион. А затем отправьте к бельцам в кандалах и скажите чудовищу Радгару, что я всем сердцем согласна выйти за него.
Амброз с трудом поднялся во весь рост, чтобы смотреть на дочь сверху вниз, и теперь голос его звучал настораживающе тихо:
— Можешь выбирать. Или добровольно согласишься выйти замуж, или получишь обвинение в измене. Долгие месяцы Роланд вел переговоры, а ты хочешь выкинуть все к демонам? Ты желаешь нести ответственность за тысячи смертей и порабощенных жизней? За последующие годы резни?

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

— Почему ты просто не попросил меня? — прошептала она.
Глаза его превратились в крошечные щелочки. Амброз смотрел на дочь, силясь понять, сломил ли ее сопротивление.
— И что бы ты тогда ответила?
Выбора не было.
— Конечно, я бы согласилась.
Как только она произнесла эти слова, весь гнев улетучился. Не осталось даже ненависти. Только презрение: мог бы и сам ей сказать.
— Зачем же беспокоить тебя раньше необходимого? Вдруг бы ничего не получилось, так тоже бывает. — Амброз неуклюже шагнул вперед и заключил ее в объятия. — Я знаю, как тебе страшно. Но ты всегда проявляла храбрость наших древних предков. Покажи ее и теперь. Тергианский посол сейчас исполняет обязанности консула Бельмарка. Он должен утвердить все свадебные приготовления, которые я целиком и полностью отдаю в твое распоряжение. Лорд-камергер сделает все, что ты пожелаешь. Трать без стеснения, устрой великолепное торжество! А мне нужно заниматься собственной свадьбой. Посмотрим, у кого лучше получится, а?
Малинда уже отправится за море, когда приедет будущая королева Дьерда, так что ей не придется побывать на другой свадьбе.
Амброз выпустил ее.
— Ну, что скажешь?
— Как великодушно с вашей стороны, сир! Любая девушка мечтает о торжественной церемонии!
Невероятно, но он поверил ей. Сияя от радости, Амброз похлопал дочь по плечу и велел приступать.
По придворным кругам снова поползли неясные толки: принцесса отхлестала по щекам лорд-канцлера и наорала на отца. Она не удосужилась опровергнуть слухи, не видя в этом никакого смысла.
Леди Кристал совсем пала духом. Вся в слезах, она умоляла отпустить ее со службы при дворе, и Малинда согласилась, хотя и не имела на это права. После чего другие фрейлины и придворные дамы тоже пожелали освободиться от занимаемых должностей на случай, если им придется отправляться в Бельмарк. Малинда отпустила всех, с ней остались только Арабель, Диана и несколько слуг. Лорд-камергер должным образом осветил отъезды в «Газете», и неожиданно принцесса поняла, что имеет некоторое влияние, потому что нужна Амброзу. Она вырвалась из-под отцовской власти и еще не попала под мужнину.
Малинда чуть не задохнулась во время официальной церемонии обручения, на которой нужно было заявить перед лицом многочисленных дипломатов, что ее высочество с радостью и добровольно принимает предложение. Чудом ей удалось произнести лживые слова и потом подписать столь же лживое послание самому Радгару. Когда пришел ответ, она сожгла его, даже не вскрыв.
Впереди ожидала подготовка к торжествам и маленькая месть.
Королевский Астроном объявил, что в следующем, 368 году будет тринадцать месяцев, но благоприятный сезон прошел и было уже слишком поздно. Только бельцы иногда плавали зимой, а больше никто не рисковал, и принцесса Дьерда тоже должна прибыть морем... Стало ясно, что в оставшееся время никак не удастся устроить две свадьбы. Король, как всегда, позлился пару дней, а потом дал согласие отложить оба бракосочетания до весны.
Вообще-то Малинде было глубоко плевать на всех послов, однако для минхера Николая Рейнкена из Тергии пришлось сделать исключение. Седовласый, похожий на доброго дедушку старик первым поздравил ее с помолвкой и преподнес подарок — пару золотых серег, по его уверениям, зачарованных против морской болезни. И, что еще важнее, ласково взял ее руки в свои и проговорил таинственным голосом:
— Я несколько раз встречал ваш будущий супруг!
— Вы бывали в Бельмарке?
Малинда удивилась. Мало кто возвращался из Бельмарка, единожды там побывав.
— Нет-нет, но я слышал, там очень красиво. Король Радгар часто приезжает в Тергию. Конечно, инкогнито. Он хороший друг с король Иохан! Очень обаятельный мужчина! Очень вежливый.
Малинда не могла себе представить ни обаятельного пирата, ни вежливого работорговца. Может, минхер Рейнкен и есть «достоверный источник» Амброза?
Его светлость поцеловал ей руку и отпустил.
— Конечно, он не быть в Шивиаль на свадьбе. Короли так не жениться.
— С тем же успехом он может не прийти в первую брачную ночь.
Его светлость дипломатично рассмеялся.
— Конечно, Радгар не самый заманчивый жених. В Шивиаль его не сильно любить, так ведь?
А уж она-то еще меньше.
Как-то морозным утром Десятого месяца посол Рейнкен прибыл в Греймер в сопровождении нескольких чиновников, чтобы начать обсуждение организации свадьбы. Также присутствовал лорд-камергер Уайтни, постоянно обеспокоенный чем-то старик; он тоже привел с собой нескольких писцов. Малинда пришла с Клинками, справедливо полагая, что меч сильнее пера, что бы там кто ни говорил.
Лорд Уайтни приветствовал действующего бельского консула. Десять отточенных гусиных перьев нырнули в чернильницы и заскрипели по бумаге. Минхер Рейнкен ответствовал. Снова скрип. Наконец разговор зашел по существу.
— Король Радгар особо просит, — сказал Рейнкен, — что вы не пытаться выучивайт бельский язык раньше свадьба. Он считает, лучше использовать специальный заклинание.
— Его мать говорила на шивиальском? — спросила Малинда, заставляя лорда-камергера болезненно поморщиться, а посла вежливо улыбнуться.
Короли обычно женятся по доверенности. Потом исполняющий обязанности жениха провожает молодую в земли ее супруга, где проходит повторное торжество.
— Вам не надо беспокоиться! — сказал его светлость. — Радгар вышлет баркас или каравеллу. Он не допустить, чтобы вы пересекали океан в открытая ладья.
— Я хочу дракар, — твердо заявила Малинда.
Старик с сомнением покачал головой.
— Нет, нет, миледи! На ладье нет кают. Вас будет трясти. Долгие дни ветров и брызг! Шторма!
— Я хочу дракар — щиты, красные весла, зверя на носу и все такое! И чтоб на веслах сидели настоящие пираты! Пусть гостям будет что вспомнить.
— Да, пошалуй, будет!
Лорда-камергера передернуло.
— Особо заметьте, — продиктовал он писцам, — вокруг должны стоять Конные Йомены.
Первое очко она выиграла. Принцесса начала следующий раунд. Наплевать на обычаи: она не будет выходить замуж в Греймере. Толпы недовольных запрудят улицы Грендона: ее отец и так был вынужден прервать работу Парламента после самой короткой сессии за всю историю, потому что депутаты пришли в ярость от того, что вторая наследница королевского трона по прямой линии выходит замуж за бельского пирата. Нет, ее свадьба пройдет в Уэтшоре, расположенном несколькими милями вниз по реке. Малинда с легкостью отбила все возражения лорда Уайтни, ведь король предоставил ей полную свободу выбора!
Добившись согласия на Уэтшор, она выиграла нужное число очков. Остальное может подождать до той поры, когда отец, даже если и узнает о ее планах, не сумеет их предотвратить. Сама того не понимая, Малинда распахнула дверь беде.

ГЛАВА 10

Берешь ли ты, Радгар, эту женщину...
Шивиальская брачная церемония
Настал рассвет дня свадьбы. Долгие часы Малинда лежала в постели без сна, слушая монотонную дробь дождя по крыше и водосточным желобам. Из-за облаков, через окна и занавески медленно и неуверенно выползал тусклый дневной свет. Колесо года повернулось, и снова пришел День Барвинка. Бедный Орел!
Пока все шло точно по плану. Трудно поверить, но всего только месяц назад отец поднял голову от собственных грандиозных расчетов и планов на балы, маскарады, банкеты, парады и триумфальные арки, чтобы взглянуть, что его дочь приготовила себе. И тогда его едва не хватил апоплексический удар.
«Трать, не стесняйся», — сказал он ей, и Малинда тратила все, что могла. Никаких балов, никаких пиров и парадов, никакого даже ленча с закусками. Дворец в Уэтшоре — просто гниющая свалка, иначе и не назовешь. В этом замке, уже давно намеченном на снос, могла поместиться малая толика дворян, которые обязательно должны присутствовать на королевской свадьбе. Принцессе удалось обойти приглашениями многих неприятных ей людей — то есть около четырех пятых всей аристократии, дипломатического корпуса и королевских министров.
К сожалению, в силу своих обязанностей должен был присутствовать на торжестве лорд Роланд, который и выдумал эту нелепую сделку. Еще Малинда пригласила тех, кто нравился ей, а не королю, — например, Кортни и Кэндльфренов, которые, впрочем, сочли за лучшее не являться, поскольку приходились родственниками со стороны жениха.
Для окружающего мира ситуация выглядела так: отец не только продал ее работорговцу, но и отказал в более или менее приличной свадьбе. Как же он вопил, когда понял!.. Мелко? Конечно, но по-другому она не хочет. К чему дурацкая помпа и показная роскошь? Что ей праздновать? Скоро настанет целый месяц торжеств по случаю бракосочетания его величества и принцессы Дьерды, и идиотская прихоть дочери забудется.
Где-то забили часы, и Малинда стала считать удары. Вставать еще слишком рано. К полудню, когда подступит прилив, ее уже продадут и погрузят на судно. Как минимум три дня до Бельмарка, а то и все три недели, если случится встречный ветер.
Но громче всего Амброз орал, узнав, что она собирается уехать без свиты. К тому времени у нее при дворе осталось два человека, не считая простых слуг. Арабель уже полностью собралась, и как только она оденет принцессу в свадебный наряд, так сразу же уедет, чтобы занять место компаньонки при некоей капризной вдове. Это место Малинда сама нашла для своей Госпожи Нарядов. Диана тоже будет помогать ей сегодня утром, хотя сейчас спит на брачном ложе сэра Бандита. Они сыграли свадьбу после крайне непродолжительного периода ухаживаний. Муж ее не мог проводить много времени в постели, но навещал супругу с завидной регулярностью. Сэр Чандос перенес сразившее его горе с мужеством, достойным восхищения, во многом благодаря помощи друзей.
Приглашения были разосланы, в Бельмарке все приготовления одобрили, и хоть что-то изменить уже было невозможно. Амброз постарался и устроил ей свиту, тем самым избежав скандальной истории о принцессе, путешествующей без сопровождения. Ни одна семья в Шивиале не желала отдавать своих дочерей, боясь жуткого путешествия и возможности попасть в плен к варварским народам. Все же король отыскал двух фрейлин, леди Доув и леди Руби. Никто не знал, сколько земель ему пришлось раздать и сколько назначений даровать, но Арабель утверждала, что цена совершенно невероятная. Маленькая мышка Руби не могла противостоять алчности своих родителей, а Доув отличалась столь непроходимой глупостью, что путала Бельмарк и Эпплшир. При первой же возможности Малинда собиралась оставить их на берегу.
Полог кровати откинули с неожиданной силой.
— Жуткое утро! — веселым голосом проговорила Диана. — Всю ночь лил дождь, дороги развезло, но ветра нет, так что море спокойно. Я принесла тебе завтрак.
Малинда содрогнулась и натянула одеяло на глаза.
— Никакого завтрака, спасибо. Я никуда не пойду. Весь день буду валяться в постели.
— Нет, валяться будешь потом, — засмеялась Диана. — И это очень весело, честное слово.
На тот день у нее было назначено всего два события. Первым делом провести час с Амби. Мальчик немного простудился, сильно кашлял и очень себя жалел. Он еще не знал, что никогда больше не увидит сестру, а у Малинды так и не хватило смелости сказать ему. Она сидела у него так долго, что Диане даже пришлось за ней зайти.
Позднее Малинда с любопытством наблюдала в зеркале, как Арабель с целой командой помощниц наряжает ее. Что подумает работорговец о своей добыче, когда она в первый раз снимет одежду? Лучшим украшением Малинды были волосы — длинные, темные с золотыми искорками. Кожа чистая, но мошки и клопы Бельмарка скоро это изменят. Грудь высокая, но недостаточно большая для таких широких плеч. Диана говорит, что мужчинам грудь очень нравится. У нее есть причины так считать. Если будущий муж Малинды интересуется рождением детей, то он, несомненно, одобрит ее широкие бедра: наверняка она справится с дюжиной отпрысков. А если для постельных развлечений он предпочитает бесплотных нимф, то пусть отправит супругу работать в поле. Согласится ли Король Крыс прекратить войну ради этого молодого здорового тела? Или возьмет ее, посмеется и продолжит воевать?
Малинда выбрала простое платье из голубой шерсти, подходящее для морских путешествий на открытых судах. В разрезе виднелась золотая юбка под цвет глаз. Сверху Малинда накинет соболий плащ, который ей дал отец; раньше накидка принадлежала какой-то из его жен. Чепец с многочисленными складками укроет лицо от непогоды. Никаких украшений, решила принцесса. Все лучшие сокровища Шивиаля уже давно принадлежат Бельмарку.
— ...разорвала всю его одежду, — сказала Арабель.
— Что?
— Графиня. Разорвала почти всю его одежда снизу вверх.
Сооружая прическу на голове Малинды, госпожа сплетен потчевала помощниц очередной порцией слухов.
— Чью одежду?
— Фейна Леофрика. Леди Виолет встала между ними... Леофрик, представлявший на свадьбе короля Радгара, прибыл днем раньше, и Малинда впервые увидела бельца живьем, а не в виде трупа, болтающегося на лошадином крупе. Его дракар и еще два судна ждали в заливе всего в миле от дворца. Принцессе удалось рассмотреть посланца, когда он явился засвидетельствовать почтение перед королем. От нее потребовали встать на помост рядом с отцом и произнести речь, которую Малинда пробормотала скороговоркой, чтобы высказать свое отношение к происходящему.
— Приветствую ваше превосходительство, как первых весенних соловьев, которые есть знак, что зима моего одиночества подходит к концу. Видя заместителя, без сомнения стремлюсь узреть подлинник.
Если радости приезд фейна Леофрика не доставлял никакой, то хотя бы любопытство пробудил немалое. Он совершенно не походил на шивиальца. Правый глаз полностью закрывал серебряный ободок, внутри которого находился осколок зеленого стекла. После некоторых размышлений Малинда поняла, что это, должно быть, изумруд. Леофрик был далеко не первой молодости, шрамы избороздили его жилистые руки и суровое, обветренное лицо, тем не менее желтовато-седых волос хватало, чтобы завязывать их в длинный, до середины спины хвост. На нем была очень странная и очень добротная одежда: камзол с короткими рукавами из дорогой ткани бирюзового цвета, которую украшала обильная вышивка в форме извивающихся змей, выполненная серебряной нитью и драгоценными камнями. Худые ноги облегали подвязанные крест-накрест рейтузы из изысканной материи; наряд дополняли мягкие сапоги из тонко выделанной кожи. Леофрик не носил ни шляпы, ни плаща, как слуга, хотя руки его украшали многочисленные перстни, на поясе и ножнах сверкали самоцветы а на груди красовалась тройная нить крупных, размером с горошину жемчужин.
По-шивиальски он говорил прекрасно, наверняка благодаря специальному заклинанию.
— Мой господин столь же нетерпеливо, как и ваше высочество, ожидает встречи. Никакие сообщения не могли подготовить его к величайшей радости, каковую он испытает. Как вы можете видеть, у бельцев нет рогов и клыков.
Упражняться в остроумии могут и двое.
— Тем не менее всем известно, что вы едите младенцев. Получают ли ваши повара специальные рекомендации перед приготовлением пищи?
Присутствующие затаили дыхание, не веря своим ушам.
Но Леофрик непринужденно рассмеялся.
— Нет, ваша милость. Меня вполне устроит тот рецепт, которым пользуетесь вы.
Амброз загоготал. Двор взорвался аплодисментами. Первый раунд принцесса уступила. Когда установилась тишина, она сделала следующий выпад.
— Мне сказали, что король Радгар является властелином Огненных земель вот уже двадцать лет. Немногие короли управляют Бельмарком столь долгий срок.
При удаче она скоро овдовеет и отправится домой.
Фейн пожал плечами.
— Король все еще крепок, миледи. Уверяю вас, он сумеет продержаться на троне достаточно долго.
— Достаточно долго для чего?
— Для того, чтобы ему наследовал один из сыновей.
— Не знала, что у него есть...
Потом она поняла и залилась краской, под безудержный хохот отца и всех придворных. Ее очень удивило и даже разозлило то, что у бельцев, оказывается, есть чувство юмора, как у нормальных людей.
Принцесса страшно разгневала отца тем, что пригласила на свадьбу Кортни. Теперь она намеревалась выпустить этого петушка на бой с фейном Леофриком при первой же возможности.

* * *

Даже при виде невооруженного бельца все Клинки чувствовали сильные позывы вступить с ним в драку. Они таились в темноте по углам, меряя пришлеца подозрительными взглядами. Пока мужчины хмурились, дамы в приятном удивлении приподнимали брови, хотя сам гость, казалось, совершенно не обращал внимания ни на тех, ни на других. Он произвел сенсацию на вечернем празднике и заслужил глубокое уважение, когда Малинда отправилась на покой. Несколько придворных дам внесли новое имя в свои послужные списки, и гениальный бельский рейдер, несомненно, готовился занять первое место по количеству случайных связей.
— И кто победил? — спросила леди Руби, до корней волос покрасневшая от столь непристойной истории.
— Виолет, — ответила Арабель. — Она почти что силой потащила его за хвост к себе в спальню.
Сама Арабель при том не присутствовала, но ее сведения всегда были верными.
— Надеюсь, он стоил ее стараний, — ледяным тоном процедила Малинда.
— Похоже на то, — включилась в обсуждение Диана. — Судя по словам одного Гвардейца, Леофрик покинул комнату леди Виолет через два часа и направился в покои графини.
Арабель даже хрюкнула от удивления.
— В его-то возрасте?
— Думаю, он может позволить себе какие угодно заклинания.
— Хм-м-м, — задумчиво протянула Арабель. — Надо узнать, насколько преуспела леди Виолет.
Казалось, прошла всего пара минут, а Малинда уже стояла в переполненном зале между отцом и все тем же фейном Леофриком, лицом к лорд-канцлеру Роланду, который торжественным голосом вопрошал:
— Берешь ли ты, Малинда, мужчину по имени Радгар, представленного здесь, своим супругом... честь... послушание... хранить верность...
Интересно, какие клятвы приносят на бельской церемонии? Или просто зачитывают список угроз? Она не помнила, как отвечала на вопросы.
— Берешь ли ты, Радгар...
Она приложила кольцо с печаткой к воску и смотрела, как фейн Леофрик проделал то же самое.
В повозке принцесса села рядом с ним, еще ее сопровождали болезненно-бледная леди Доув и настороженный сэр Дредноут. По бокам разноцветными рядами выстроились копейщики. По стеклам барабанил дождь. Парк в Уэтшоре представлял собой широкое поле, поросшее травой, которую порядком обглодали овцы. Здесь нередко проводились спортивно-военные мероприятия вроде скачек или стрельбы из лука. По сравнению с серым небом и голыми силуэтами деревьев трава казалась ярко-зеленого цвета. К югу простиралась широкая дельта Грена. На берегу ярким пятном выделялся уродливый балдахин кричащих цветов, а за ним виднелась мачта бельского корабля со свернутым красным флагом. Невесту ждет даже король, и Амброз уже стоял на месте, окруженный синим озером Королевской Гвардии. Вдоль берега тянулась длинная змейка зонтов, под которыми прятались высокопоставленные гости. Бдительные герольды распределяли, когда и кому произносить прощальные речи. Гости попроще толпились за кордоном копейщиков и стражников. По плану лорда-камергера церемония должна была длиться около двух часов, но прилив уже поднялся, и корабли торопились выйти из гавани до полудня.
Принцесса обязана развлекать гостя беседой; впрочем, главное не спрашивать его о гостеприимстве шивиальцев — Леофрик мог бы вдаться в неуместные подробности.
— Как называется ваш корабль, милорд?
Говорят, у всех бельцев волосы рыжие, а глаза зеленые, но у этого фейна глаза были бледно-голубые.
— На самом деле он не мой, ваше высочество. Я его одолжил. Он называется «Вейтернейдр», что значит «Морской змей». Думаю, с пристани нас заберет не он, а другой корабль.
Еще два дракара едва виднелись в туманной дали.
— А как они называются?
— «Вейл» и «Краку», госпожа.
— Что это значит?
Мгновение он колебался.
— «Убийца» и «Месть».
— Ох. Ну что ж, я ведь просила настоящий боевой корабль. Не стоило надеяться, что он будет называться «Утенок» или «Сахарок».
Тут повозка заскрипела, закачалась и остановилась. Герольд открыл дверь, заиграли фанфары — которые она не вносила в программу, — и зрители приветствовали принцессу. По плану Малинда должна была встать посреди возвышения, ровно напротив отца, и присесть в реверансе, но его совершенно скрыли от взгляда ряды аристократов, которые спрятались под королевский балдахин в надежде остаться сухими. Они подались назад, чтобы впустить ее. Дождь смешал все карты: принцесса опоздала, люди кричали и суетились. Она заметила, как позади вырос фейн Леофрик, почувствовала ненавидящий рыбий взгляд секретаря Кроммана — как эта гнусь попала на свадьбу? — циничную усмешку толстяка Кортни, который перед церемонией подарил ей гигантский бриллиант. Где-то среди волнения и суматохи услышала кашель маленького Амби.
С его-то простудой? На этом болоте? Забыв о протоколе, Малинда растолкала толпу.
— Пропустите меня! Прочь с дороги! Пропустите!
Затертый коленями взрослых малыш с посиневшим личиком робко держался за палец своей няньки. Принцесса схватила его и крепко обняла, негодующе озирая его слабоумную гувернантку, баронессу Нафам, которая притащила сюда мальчонку исключительно потому, что ей не хватило то ли смелости, то ли мозгов попросить особого разрешения.
Малинда огляделась.
— Отец? Ваше величество?
Его по-прежнему не было видно. Шум все возрастал, где-то трубили рога, мимо проскакал отряд конников, сотрясая землю.
— Что-то не так, ваше высочество? — послышался тихий, вкрадчивый голос лорда Роланда.
Наверное, он следил за ней.
— Мальчик болен! Ему нужно в постель. Лекари...
— Конечно. Позвольте мне этим заняться. Кровоклык!
От такого командного тона даже столетний дуб подпрыгнул бы.
— Ваша светлость?
Кровоклык не отличался особо острым умом и по этой причине нередко охранял трехлетнего малыша.
— Проводите принца и его свиту в замок и проследите, чтобы его высочество осмотрел лекарь.
— До свидания, Амби! — прошептала Малинда, передавая братишку Клинку.
— Ваше высочество, — сказал фейн Леофрик, — вас вызывает ваш венценосный отец.
— Что?
Она растерянно оглянулась: вокруг толпились бароны, виконты, графы, маркизы, герцоги, члены правительства, высокопоставленные военные, консулы и послы — конечно, в сопровождении супруг, — и все хотели поцеловать ей руку, пожелать доброго пути и попрощаться. Какая глупость! Она взяла фейна под локоть.
— Пойдемте.
Они спустились с помоста на мокрую траву, прямо под проливной дождь. Прибежали пажи и раскрыли над их головами зонтики. Невеста и исполняющий обязанности жениха прохлюпали к реке; на берегу стоял гневный король в окружении фаланги разъяренных Клинков. Когда у Амброза такой вид, кому-то наверняка несдобровать.
— Фейн! Мы договорились, что никто из твоих людей не ступит на мою землю.
Леофрик обвел единственным глазом раскинувшуюся внизу картину.
— Ну, сир, все зависит от того, что называть «землей».
За последние десять лет почти все береговые укрепления Шивиаля были разграблены бельцами. Уэтшор уцелел только потому, что его защищала широкая полоса ила — черного, липкого, вонючего и совершенно непроходимого, — которая при самом сильном приливе едва покрывалась водой. Лорд Уайтни предложил поставить огромную дамбу в память о торжественном событии. Но Малинда отказалась от такой чести и велела выстроить самый простой причал — всего лишь маленькую деревянную лесенку и узкий мол. Около пирса качалась привязанная «Месть» или «Убийца», повернутая так, что голова дракона смотрела прямо на любопытных зрителей. Это была всего лишь открытая посудина с мачтой, острым носом и кормой и широко расставленными бортами — грозная и в то же время красивая. С каждой стороны висел ряд круглых, ярко раскрашенных боевых щитов.
Короля привела в ярость команда, которая высадилась на причал и выстроилась в два ряда, образуя проход, словно почетный караул. Целый взвод вооруженных бельских рейдеров. Шлемы и оружие сверкали даже при пасмурной погоде. Быть может, фактически пираты и не высадились на землю, но они стояли слишком близко к правящей верхушке Шивиаля. Почти все присутствовавшие помнили, что произошло тридцать лет назад в Кэндльфрен-Парке. А ведь тогда тоже была свадьба.
Духи! Сердце Малинды бешено заколотилось, будто желало вырваться из груди. Здесь, рядом с отцом, в окружении Клинков она все еще оставалась в его королевстве. В безопасности. Внизу, у самой кромки воды, она вступит в суровые владения своего мужа-пирата. Какая-то ее часть хотела развернуться и бежать в ужасе. Другая — меньшая — шептала, то начинаются приключения. Быть может, фейн Леофрик не является типичным представителем своего народа или он через два дня изменит свое поведение, однако он доказал, что бельцы, пусть только некоторые и только иногда, способны вести себя как цивилизованные люди. И остается маленькая, совсем крохотная надежда, что Радгар Эйлединг все же не пожирающий младенцев насильник и мучитель, каким его изображали.
— А я говорю, они на моей земле! — прорычал Амброз. — Уберите их оттуда!
— Как пожелаете, сир. Готовы, ваше высочество?
— Готова. Прощайте, отец, — услышала она свой собственный голос, и, опершись на руку фейна, Малинда стала спускаться по деревянной лесенке.
Наверху замерли сотни гостей, которым так и не удалось поцеловать невесте ручку. Никто еще никогда за всю историю Шивиаля не позволял себе столь пренебрежительных выходок в сторону знати!
— Вы знаете, как проводят смотр гвардейцам?
— Думаю, справлюсь.
Колени ее дрожали, во рту пересохло — парадоксально, но это единственная часть тела, которая не намокла, потому что ни один паж с зонтом не осмелился бы приблизиться к стоявшим внизу чудовищам. Ступеньки были ужасно неудобными — слишком короткими для двух шагов и слишком длинными для одного. Интересно, Доув и Руби знают, что она ушла? Малинда еще никогда не видела почетный караул голым.

Предыдущая страница 7 Следующая страница


Небосвод мечей 8

— Им не холодно? — спросила она, едва не стуча зубами.
Фейн рассмеялся.
— Они ни за что не признаются, даже если задницы льдом покроются! Если бы они сошли на берег для разбоя, то не оставили бы свои щиты на бортах. И надели бы на себя меньше!
Еще меньше, чем кожаные шорты, сапоги и стальные шлемы? Быть может, он имел в виду украшения? Теперь Малинда ясно видела, что каждого стражника украшало удивительное переплетение золота и серебра, жемчуга и драгоценных камней — широкие браслеты, серьги, ожерелья, отделка на сапогах, поясах и перевязях. Эти грубые моряки принесли на себе больше сокровищ, чем все гости в парке.
Они вышли на причал, и фейн выпустил ее руку. Подняв подбородок, принцесса прошла между двух рядов воинов. С одной стороны ее ждали обнаженные мечи, с другой — топоры. Молодые, зрелые, пожилые мужчины: зеленые глаза смотрели сквозь принцессу, не встречаясь с ее взглядом. Йомены королевского дома не могли похвастаться лучшей дисциплиной и выправкой. Тусклый свет сиял на драгоценных камнях, стали и мокрой коже. Она никогда не думала, что мужчины могут быть настолько волосатыми. Волосы бельцев переливались всеми оттенками рыжего — огненные, каштановые, бурые; заплетенные косы или лежащие свободно пряди, бороды и усы, растительность на груди, руках и иногда даже на плечах. И все же перед ней стояли люди, обычные люди — седые и совсем мальчишки. Никаких клыков, никаких рогов. Даже никаких сухих рук, горбов и блох.
Она прошла через почетный караул к корме корабля, на котором остался всего один человек. Одет он был совершенно заурядно — что и было странно — в камзол и рейтузы, без единого блестящего камня или золотой нитки. Незнакомец подал ей руку, помогая взойти на борт. Малинда чувствовала, как под ногами качается палуба. Она покидала родину, чтобы никогда не вернуться.
Принцесса подняла голову и окинула взглядом дракар, забитый и заваленный веслами, сундуками, веревками и узлами с тряпками. От досок поднимался запах меда и дегтя. Руби и Доув только теперь спускались по лестнице в сопровождении одного Клинка. Сверху склон заполонили придворные: вытягивали шеи и блеяли как козы, впервые в жизни увидев дракар с настоящими живыми пиратами.
Фейн Леофрик поднялся на борт, резко отдал приказ, и Малинда от неожиданности вздрогнула.
Волна бельцев перекинулась через ряд щитов, и ноги их коснулись палубы почти одновременно. «Месть» или «Убийца» встрепенулся и закачался. Через мгновение вторая волна бельцев перемахнула через борт. Малинда потеряла равновесие, но ее подхватил мужчина, который помог взойти на корабль, и что-то сказал.
— Удачи вам. — Она стряхнула его руку. — Фейн Леофрик, нет нужды ждать этих двух женщин. Отплывайте без них. И быстрее, пожалуйста.
Фейн снова отдал приказ. Взметнулись веревки, выдвинулись весла, корабль отошел от пристани.
Что такое?..
Малинда резко обернулась.
— Что вы сейчас сказали?
Мужчина улыбнулся.
— Я сказал, миледи, что меня зовут Радгар Эйлединг.

ГЛАВА 11

Я знаком с Радгаром с детства, но он не устает поражать меня.
Значительной части своих успехов он обязан своей непредсказуемости.
Сэр Овод в личном разговоре
с лордом Роландом
Портрет имел с оригиналом весьма отдаленное сходство. Малинда еще никогда не видела таких ярких глаз — словно зеленая эмаль, а в аккуратной медной бороде не блестело ни одного серебряного волоса. Он постригся... и конечно, не выглядел на тридцать... и совсем не походил на чудовище.
— Ваше величество!
Она сделала попытку присесть в реверансе.
— Нет! — Радгар взмахнул руками и перехватил ее за локти. — Вы не должны опускаться передо мной на колени!
Их взгляды встретились. Малинда отвернулась. Если он ждал изысканный садовый цветочек, то теперь должен понять, что приобрел здоровенную девку. Но король поднял ее легко, как будто это не Малинда была, а маленький Амби. У него мышцы, как у дровосека.
О духи! Если бы Клинки и Йомены знали, что Чудовище Радгар здесь, всего в паре десятков метров, она стала бы вдовой, так и не лишившись девственности.
Малинда прикинула, насколько далеко дракар отошел от пристани. Не так уж и далеко. Теперь он медленно дрейфовал по рябой от дождя воде. Весла крыльями замерли по обоим бортам судна.
— Прошу прощения, если напугал вас, — продолжил Радгар. — Разве ваш отец не сказал, что я здесь?
Она покачала головой. Он, наверное, не знал...
Король — ее муж — нахмурился.
— И даже не говорил вам, что мы с ним давно знакомы?
— Ну... Нет, ваше величество.
Руби, Доув и сопровождавший их Клинок остановились в нерешительности, пытаясь понять, стоит ли идти дальше. На самом гребне берегового вала стоял ее отец и смотрел поверх голов гвардейцев на реку, и ярость на его лице можно было разглядеть даже отсюда. Узнал ли он Радгара?
— Он заверил меня, что вы весьма благородны и обходительны.
— Как мило с его стороны! — сердито сказал Радгар. — При нашей встрече двенадцать лет назад он был обо мне иного мнения. Похоже, он солгал вам о нашем знакомстве. Вы согласитесь со мной, что он пытался вас обмануть?
Зачем обсуждать отца? Почему бы ему просто не поцеловать ее щеку? Или руку?
Пират приподнял бровь.
— Честный ответ, миледи! Скрывал ли ваш отец намеренно тот факт, что мы с ним лично знакомы?
Ничего не понимая, она неуверенно пробормотала:
— Возможно, он забыл короткую...
— Уверен, он ничего не забывал. Какие еще свои штучки пробовал он на вас? Какими угрозами заставил согласиться на этот брак?
Девушка недоумевала.
— Ваше величество, я написала вам! Я поклялась перед...
— Да, конечно, ибо я не подписал бы договора до тех пор, пока не получил бы заверений в том, что вас не принуждали к союзу, казавшемуся вам отвратительным. И все равно я должен сам услышать, из ваших уст.
— Ваша честь...
Пестрое сборище на берегу стихло, глядя на ладью.
— Почему вы не хотели подождать ваших дам?
— Милорд, почему мы не плывем?
— Потом! — зло отрезал он. — Вы знали, что они не хотят ехать? Их силой заставили сопровождать вас? А как насчет вас самой? Рады ли вы перспективе провести остаток дней в Бельмарке, рожая мне детей?
— Я горда выйти за столь славного короля!
— Ох, вздор какой! Вы можете испытывать страх или отвращение, или дрожать от возбуждения. Но при чем здесь гордость? Я работорговец и убийца тысяч людей. Мою мать силой склонили к замужеству, и я не возьму вас в жены, если только не буду убежден, что вы действительно этому рады. Мне кажется, вас принудили. Ну, говорите же!
Да он издевается над ней, точно так, как отец!
— Это несправедливо, милорд! Я уже сказала вам, а вы отказались меня слушать. Вы называете меня лгуньей?
— Вашего отца я могу назвать куда хуже. Разве не вы обвинили его в работорговле?
Малинда заморгала под настойчивым взглядом зеленых глаз. Она столько всего говорила, но далеко не обо всех ее речах докладывали.
— Возможно, я не совсем верно выразилась при потрясении... я хочу сказать... эту новость донесли до меня столь... Я готова поклясться вам, милорд, что никогда не позволю себе говорить так с вами.
Он скривился.
Малинда попыталась отстоять себя.
— Я королевской крови, поэтому выйду за того, за кого мне велят. Я всегда знала, что мне назначен такой удел, и, осмелюсь сказать, милорд, на первый взгляд вы кажетесь мне значительно привлекательнее других соискателей моей руки, с которым связывали мое имя в прошлом...
Радгар фыркнул.
— Я польщен. Но я не имел в виду Радгара Эйлединга как двуногое животное мужского пола. Все мужчины более или менее одинаковы в темноте. Тем более что большинство женщин при этом все равно зажмуриваются. Короли тоже часто женятся вслепую, миледи, и вовсе не ваша внешность заставляет меня колебаться — далеко нет! Нет, я имею в виду короля Бельмарка вообще. Мое имя в Шивиале не пользуется особой любовью.
Пламя и смерть! Неужели он серьезно хочет ее отпустить? От дикой мысли сердце Малинды захлестнула волна счастья. Но это решение совершенно невозможно, и нужно всеми силами воспротивиться ему! Так велит долг.
Она ответила с гневом:
— Хотите, чтобы я вас умоляла? Королевский брак часто становится мостом, соединяющим бывших противников. Как быть тогда с договором? Если вы откажетесь от меня, война продолжится?
Ладья медленно скользила по течению, отходя от берега. Толпа на берегу продолжала гудеть, теряясь в догадках. Должно быть, все уже сообразили, кто единственный способен задержать отплытие.
Радгар горько покачал головой.
— Я мог прекратить ее в любой момент на протяжении последних десяти лет, миледи. Я не хотел брать назад свои слова, которые на деле были юношеской бравадой, да и повод был глупый. Только моя честь. Если уж на то пошло, имеется куча легенд о героях, которые объявляли кровную месть, но потом влюблялись и были вынуждены взять клятвы обратно — не сомневаюсь, подробности вы можете рассказать сами. Женитьба на вас давала мне возможность сохранить лицо. Странно, что ваш отец, а не я, додумался внести вас в условия мирного договора.
Она открыла рот и тут же закрыла его.
— Ага! — воскликнул он. — Так вы считали этот брак моей идеей?
— Так мне сказали, хотя я полагала, что это дело рук сэра Роланда.
— Дюрандаля? Нет, он слишком благороден, чтобы продавать леди, но и он подбирает, когда хозяин бросает. Все придумал ваш отец. Он отчаянно искал способа прекратить войну, поэтому явно солгал вам и в этом. Что ж, я окончу войну и без вас, обещаю.
— О! — Какое искушение! Свобода! Возможность проснуться после долгого кошмара! — Вы клянетесь?
— Клянусь. Вы вольны идти.
— Вы позорите меня!
Она старалась выдержать взгляд зеленых глаз, холодных и неподвижных, словно море.
— Я оказываю вам честь, госпожа. Мой отец увез мою мать силой, но я отказываюсь обращаться с женщинами таким образом.
Какая чушь! Что за игру он задумал? Все гораздо труднее, чем просто посмотреть в глаза.
— Неужели? А как насчет тех тысяч, что вы угнали в рабство?
— Такова война, и мне она омерзительна. Я искренне намерен положить конец войне и сделать это прямо сейчас. Принцесса, вам нет нужды отправляться в рабство. Я возвращаю вам свободу.
— Вы меня позорите! — уже не так уверенно повторила Малинда.
— Я позорю вашего отца. Показав всему миру, как низко он пал, я этим вполне удовлетворюсь. Ступайте. Вам необязательно плодить пиратских детей.
Гнев и подозрение, что ее обманули... радость и надежда, ведь тяжесть, что она тащила полгода, вот-вот свалится с плеч... стыд за то, что от нее отказались... тревога о дальнейших действиях отца...
Надежда победила.
— Я покоряюсь воле вашего величества.
Радгар поднес ее руку к губам.
— Мне очень жаль, принцесса. Для меня эта задача не была ни приятной, ни легкой. Подведи нас к причалу, рулевой.
Судно, казалось, само послушно исполнило его команду, как цирковая лошадь, и тихонько ударилось кормой о причал. Король выдвинул для принцессы лесенку и помог подняться. Как во сне, Малинда ступила на борт и обернулась, чтобы в последний раз взглянуть в невозможно зеленые глаза. В них отразилась едва ли не тоска, и на глаза чудовища они совсем не походили. Радгар сказал какую-то любезность на прощание, но она не расслышала.
Малинда развернулась и пошла домой. Все кончено. Она свободна. Судьбам известно, что сделает отец. Он предложил свою дочь пирату, а пират отрекся от нее.
Некоторые любители приключений из числа пажей и молодых придворных, которые осмелились спуститься по валу, торопливо карабкались наверх, опасаясь, что пираты станут их преследовать. Дойдя до лестницы, принцесса обернулась и увидела, что корабль — как бы он там ни назывался — не ушел, а продолжал бесцельно дрейфовать на рябой воде. Впереди гвардейцы расчистили проход, который вел прямо к ногам короля, стоявшего на вершине и пожиравшего ее глазами. Бросит ли он дочь в Бастион или отдаст под суд за измену? Должно быть, ему любопытно, что же этот разбойник задумал. Принцессе самой, впрочем, тоже.
Если только не... Она развернулась, чтобы снова посмотреть на ладью, и в то самое мгновение раздался щелчок арбалета.
Потом в ночных кошмарах Малинду долго преследовал свист болта, пролетевшего над головой, как, возможно, и произошло на самом деле. Когда Малинда снова взглянула на берег, король исчез. Послышался дикий вой, от которого у нее волосы встали дыбом. Такой вой она уже слышала однажды, много лет назад, еще будучи ребенком, — когда умерла мать. Так кричат Клинки, лишившись своего подопечного. Только на этот раз крик был гораздо громче.

ГЛАВА 12

Секунды важнее, чем годы.
Мгновение может навсегда изменить твою жизнь.
Сэр Пес
Малинда побежала обратно к морю и замахала кулаком, выкрикивая гневные слова вслед ладье, которая под ритмичными ударами весел быстро исчезала в туманной дали. Она сделала свое дело. Король Радгар опустился до самых глубин предательства. Ему нужна была не невеста, а приманка! Почему отец так сглупил и поверил этому чудовищу?
Она попыталась понять, что происходило наверху. В печально известном Восстании Клинков, которое произошло после смерти Гусберта IV, принимало участие около дюжины солдат. Амброз же погиб на глазах почти у всей Гвардии и самым ужаснейшим насильственным образом — даже не из засады, а от руки убийцы, которого все видели, но не придали значения. Войска, несомненно, постараются сдержать ярость Клинков, но заколдованные мечники действовали слишком быстро.
Толпа рассеялась по склону, желая укрыться от резни, однако лишь немногим придворным удалось удержаться на ногах на мокрой траве. Роскошно одетые мужчины и женщины катились вниз, как капли воды по стеклу, некоторые из них уже истекали кровью. Между ними попадались Клинки, стражники и даже несколько конных копейщиков; у подножия холма все они падали в воду и грязь. Судя по воплям, самая страшная бойня происходила наверху, у входа в парк. Скорее всего Клинки или пытаются поймать отступающего пирата, или карают друг друга за случившееся, или просто выплескивают неуемную ярость. Некоторым удалось укрепиться на скользком валу, и они наносили жестокие удары всем находящимся вблизи. Лошадь вскинулась на задние ноги и заржала в ужасе, когда на плечи ее всаднику вскочил Клинок и перерезал несчастному горло. В воду загоняли новых людей, сотни ног месили грязь и красную пену, некоторые пытались добраться до причала и с трудом продирались через топкий ил, размахивая оружием.
На лестнице сбилось слишком много пеших и конных; она обрушилась под их тяжестью и погребла всех в братском склепе, который зато отгородил причал от обезумевших Клинков, решивших догнать корабль. Они могли бы даже попытаться атаковать саму Малинду — ведь в конце концов арбалетный болт прилетел с ее стороны, а бешенство затмевало последние остатки рассудка.
Пока, кроме Малинды, на пирсе находилось только несколько раненых придворных, которым удалось убежать от общей свалки на лестнице. Но долго это продолжаться не могло. К мосткам уже приближались новые люди, в том числе и Клинки, по-прежнему вооруженные и безумные. Сколько пройдет времени, пока они перестанут орать и придут в чувство?
Издалека все Клинки походили друг на друга, но шедший первым все-таки больше всего напоминал Фулуэзера. К счастью, он вышел на берег и принялся крушить несчастных беглецов. Следом вскарабкался сэр Хантли и пошел ему на подмогу; оба кричали самым ужасным образом.
И это только начало. Около дальнего конца мостков, как раз где стояла принцесса, было глубже, и вооруженный человек с трудом влезал на доски, потому что ему мешал меч. Он уперся обеими руками в помост и ногами отталкивался от свай. Малинда подбежала ближе и едва узнала сэра Ястреба, ибо лицо его исказилось от гнева. Она наступила на лезвие его меча.
— Да здравствует король! — закричала она. — Да здравствует король!
Только таким путем можно было вернуть Клинков в нормальное состояние, потому что они обязались защищать короля и его наследников.
— Да здравствует король! Да здравствует король!
Его величество король Амброз V трех лет и нескольких месяцев от роду.
Ястреб вновь издал вопль и попытался ударить ее по ноге кулаком, затем сообразил схватить девушку за щиколотку и дернуть. Малинда пнула его в нос другой ногой, но при этом со всего размаху ударилась спиной о доски. Клинок разжал руки и ушел под воду, оставив оружие на причале. Принцесса тут же схватила меч и стала ждать. Через мгновение показалось окровавленное лицо Ястреба, и на этот раз кричал он уже по-другому. Клинок приподнялся над пирсом почти на фут, и она, взяв меч обеими руками, погрузила лезвие ему в шею.
Открыв глаза, девушка увидела, только красные пузыри... Кажется, ей удалось убить Клинка, и уж точно разоружить, что случается еще реже. Еще двое сцепились в поединке, преграждая путь к происходившей на берегу свалке. Малинда побежала к ним, по-прежнему сжимая меч.
— Да здравствует король!
Увы, Болт и Орвил слишком увлеклись боем и криками и не обратили никакого внимания ни на принцессу, ни на слова, которые она твердила, как заклинание.
— Да здравствует король! Да здравствует король!
Потом сэр Хантли проткнул Орвила, но не успел он вытащить клинок из тела товарища, как его самого положил Болт, который сразу же развернулся, чтобы разобраться с Малиндой. Она взвизгнула от ужаса и рухнула с причала. Вода объяла ее холодом и темнотой, словно зимняя полночь. Несколько мгновений девушка не могла сказать, где верх, где низ; по счастью, в этом месте море едва ли доходило до пояса. Отплевываясь и кашляя, она пыталась встать на ноги, однако липкий ил засасывал ступни. Прямо напротив возвышался грязный и безумный сэр Болт, решивший преследовать ее до конца. Глаза его сверкали, из открытого рта неслись громкие вопли. Он поднял меч.
Огромная волна накрыла Малинду, вновь погрузила во тьму и вынесла на нечто твердое, наверное, сваи. Она рванулась к свету и воздуху. Вода вспенилась — в море неподалеку рухнул конь. Вытряхнув воду из ушей, принцесса сразу же услышала крики всадника:
— Малинда! Быстро! Малинда!
Невероятно, но это оказался сэр Роланд, облаченный в алые парадные одежды, с золотой цепью на груди. Он спрятал меч в ножны и протянул принцессе руку, другой сдерживая лошадь. Она ухватилась за широкую ладонь и вспрыгнула на спину скакуну — конечно, по-мужски. Промокшее платье задралось и обнажило ноги, и только духам теперь ведомо, куда подевался чепец. Малинда обняла сидящего впереди. Должно быть, тело, плавающее в море, принадлежало раньше сэру Болту... Лошадь резво понеслась к склону, разбрызгивая воду.
— Какого черта вы тут делаете? — прокричала принцесса.
— Конечно же, спасаю вас.
Лошадь была хорошо обучена. Как он смог так быстро взять себя в руки? Неужели спустился на скакуне с обрыва? Для того, чтобы спасти ее?
— Благодарю вас!
— Благодарить будете, когда окажетесь дома и в безопасности. Слава духам, что вы услали принца.
Ох, Амби!
— С ним ничего не случится?
— Не должно — он ведь наследник, к тому же совсем младенец. И все равно нам надо быть у него, прежде чем охрана узнает о несчастье. Держитесь!
Они добрались до берега.
— Коню не взобраться на эту скалу! — воскликнула Малинда.
Но у сэра Роланда и животные делали невозможное.

* * *

Поток человеческих тел приостановился. Кое-кто уже вставал на четвереньки и на колени. Шаг за шагом бедный конь пытался сделать то, что под силу лишь горной козе. Боясь соскользнуть вниз, Малинда уцепилась за своего спутника и прижалась лицом к его спине.
Отец умер! После долгих лет под властью короля его довлеющее над принцессой и всей страной присутствие больше не ощущалось. Быть может, привычка появится через неделю, или через месяц, или через полгода. Амби всего лишь болезненный ребенок, которого каждый день лечат от простуд и насморков. Кто же будет управлять королевством, пока он не вырастет?
А что случится, если он так и не вырастет? Малинда попыталась отбросить эту мысль — о духи, тело отца еще не остыло! — но вопрос постоянно возвращался. Принцесса Дьерда на него уже не ответит. Малинда снова становилась наследницей, настолько близкой к трону, что это могло повредить ее здоровью. Во время регентства продолжительность жизни королевских отпрысков уменьшается с невероятной силой.
— Что вам сказал Радгар?
Лорд Роланд прижался к гриве коня.
— Что отец вел нечестную игру... что отец прекрасно знал, кто он такой.
— Да, он узнал его. Много лет назад они встречались в Айронхолле. Радгар обучался там.
— Нет!
— Да. Очень, очень умный человек. Он отвлек нас почетным караулом; мы стали думать о мечах и топорах и забыли про арбалеты. Мы забыли, что война эта велась из-за личной ссоры, и чтобы ее окончить, достаточно всего одного выстрела.
До вершины оставалось совсем немного, но Малинда почувствовала в руках и ногах ужасную слабость и с трудом удерживалась на лошади.
— Почему отец не сказал мне, что они знакомы? Зачем было ссылаться на какие-то «надежные источники»?
— Потому что... потому что королевская власть в Бельмарке устроена не как у нас. Двенадцать лет назад наследник бельского трона находился во власти вашего отца. Не знаю, что он хотел с ним сделать, но Радгар надул его и сбежал домой, потом убил дядю, захватил трон и объявил вашему отцу войну. Не всему Шивиалю, а только королю... Я должен был догадаться... Смерть и пламя! Мы все могли догадаться!
Лорд Роланд терпеть не мог, когда его оставляли в дураках. Но этот плачевный опыт послужит ему исключительно на пользу.
Тяжело дыша и вздрагивая, лошадь поднялась на вершину, и мир снова встал в нормальное положение. Роланд потрепал животное по шее и дал ему немного передохнуть. Парк напоминал поле битвы: повсюду валялись тела убитых мужчин, лошадей, женщин и даже юных пажей, лежащих в лужах собственной крови. Среди убитых почти не было Клинков. Балдахин рухнул на землю. Тут и там поднимались выжившие, рассматривали свои раны и оглядывались по сторонам. Где-то вдалеке виднелся отряд копейщиков, который, судя по всему, преследовал и уничтожал оставшихся Клинков. Слышались только стоны раненых.
Роланд что-то неразборчиво проворчал, и Малинда не стала переспрашивать. Он выслал коня вперед. Если лорд-канцлер поедет быстрее, чем шагом, то принцесса просто вылетит из седла. Волосы ее сбились в лохматый пучок над ухом, юбки вздернулись складками на бедрах.
— Надо помочь этим несчастным! — прокричала она в ухо Роланду.
— Никак нет, миледи! — отозвался тот. — Вас ждут обязанности, которые никто другой не может выполнить!
Вряд ли сломанная шея поможет ей исполнить свой долг, но он все равно пустил лошадь галопом, и Малинда даже ухитрилась не свалиться. Они промчались мимо маленьких группок выживших, которые бежали ко дворцу. За спиной то и дело раздавались злобные выкрики, но не ясно, в чей адрес — принцессы или лорд-канцлера.
Отец умер. История Шивиаля сделала очередной виток. Малинда не вышла замуж за иностранного пирата и по-прежнему находится дома. Однако все уже изменилось. И никогда не будет прежним.

ГЛАВА 13

Клянусь своей душой хранить верность и честно служить его величеству Амброзу V, законному суверену Шивиаля и Ностримии, принцу Нитии, и всеми силами защищать его от предательских заговоров и любых действий, наносящих вред ему, его королевскому достоинству или короне; и приложить все старания, чтобы раскрывать и сообщать его величеству, а также его наследникам и преемникам, обо всех известных мне изменах и предательских заговорах, а также попытках совершить оные, ежели они направлены против него или любого из его наследников и преемников; клянусь честно исполнять свой долг, без хитростей, уловок и тайных замыслов.
Клятва верности

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Роланд въехал прямо по ступенькам в арку, где стояли два пеших и три конных стражника. Сильные руки помогли Малинде спуститься, и она поняла, что оставила башмаки в прибрежном иле. Чеканя шаг по мостовой, лорд-канцлер приблизился к одному из солдат.
— Все в порядке, лейтенант?
— Да, милорд.
На лице молодого усатого офицера выразилось крайнее беспокойство.
— Скоро все должно кончиться. Если они произнесут присягу, то все хорошо, и ты их пропускаешь.
— А если нет, милорд?
— Я объяснил тебе, что делать. Удачи. Миледи? — Роланд почти бегом сопровождал Малинду в Уэтшорский дворец. — Ваше высочество, вам нужно переодеться. В ваших покоях есть что-нибудь?
— Наверное. — Она оставила несколько платьев, чтобы Диана раздала их прислуге. — Но двери могут быть заперты.
Роланд перешагивал через две ступеньки, и полы сырой одежды били его по ногам. Принцесса подобрала мокрые юбки и старалась не отставать своими босыми ногами.
— Попробуем сперва эту дверь, — сказал он.
То есть он знал путь, который не знала она, как было в Греймере во время Ночи Псов. В мысленном списке против сэра Роланда появилась еще одна галочка. Конечно, он пришел, чтобы спасти ее, рискуя собственной жизнью, но что им двигало? Совершенно очевидно, канцлер пытается использовать принцессу в своих интересах. Периоды регентства всегда сопровождаются грязными закулисными играми. Наверняка он рассчитывает, как бы самому стать во главе королевства.
Дверь оказалась незапертой. Они вошли в темный, холодный холл, где царила тишина.
— Пожалуйста, поторопитесь.
— Зачем? Что вам от меня нужно?
— Прошу прощения! — На его губах вспыхнула и погасла улыбка. — Вашего брата охраняют четверо Клинков. Я приказал оцепить его покои, но мне понадобится ваша помощь, чтобы сообщить им новости. Будьте так добры.
В холодных глазах таились невысказанные опасения. Ужасы еще не кончились, и даже Амби под угрозой.
— Конечно! — сказала Малинда и побежала.
Приемная стояла совершенно пустая, без единого стула. Всех слуг давно распустили. Понадобится новый круг придворных, новая свита, новые наряды...
Она добралась до гардеробной, где еще сохранились остатки мебели. Малинда отдернула занавески, чтобы впустить в комнату немного света, повернулась к шкафу и стала думать, с чего начать. Если лорд Роланд подстроил убийство отца...
— Вот она где.
Из шкафа вышел сэр Лис.
Крик замер у нее в горле.
— Вот она, — согласился сэр Фицрой, выступая из-за кровати с балдахином.
Оба держали в руках обнаженные мечи. На клинке Фицроя запеклась кровь, костюм Лиса пятнали кровь и грязь. На их лицах застыли слащавые, бессмысленные улыбки, однако хуже всего были глаза — чужие, смотревшие не на нее, а сквозь нее. Клинки приближались, и, Малинда отступала, пока не уперлась спиной в стену. Девушка понимала, что надо закричать, но не могла даже вздохнуть. Лорд Роланд далеко, а лезвия мечей всего в нескольких дюймах...
— Стойте! — прохрипела она почти не слышно. — Что я сделала?
— Сделала? — повторил Лис, улыбаясь ее левому уху. — Брат, что она сделала?
— Брат, она убила нашего подопечного, — ответил Фицрой, обращаясь к стенке.
— Да, она велела пирату убить нашего подопечного.
— Брат, она должна умереть.
— Должна истечь кровью.
— Нет, она этого не делала. — Лорд Роланд стоял, как ни в чем не бывало прислонившись к дверному косяку, со сложенными на груди руками. — Вам нужен предатель, который убил вашего подопечного, не она.
Он стоял слишком далеко, чтобы спасти Малинду, но слова отвлекли безумцев. Клинки бешено завращали глазами. Очень медленно, очень осторожно принцесса поползла вдоль стены.
— Кто же предатель, брат Дюрандаль? — спросил Лис.
— Да, Старший, скажи нам.
— Кого нам должно убить? Нам больно. Мы должны убить предателя.
На лице Роланда появилось скучающее выражение.
— Помните Волкоклыка? Он учился с вами в одном классе.
— Он умер! — резко ответил Лис. — Он был твоим Клинком и умер.
— Это ты убил нашего брата?
Лис двинулся в сторону Дюрандаля.
Фицрой шагнул за ним. Малинда не знала, надо ли ей прятаться в туалете за деревянной дверью, или искать оружие для лорда Роланда.
— Я его не убивал, — как ни в чем не бывало ответил канцлер. — Волкоклыка убил секретарь Кромман. Вашего подопечного тоже убил Кромман. Это он уговорил вашего подопечного пригласить Пирата, чтобы тот приплыл на корабле. И Пират смог застрелить короля. Братья, вы должны убить Кроммана.
— Где Кромман? — прошептал Лис.
Кончик его меча упирался Роланду в горло.
— Внизу, в моем кабинете, роется в бумагах. Вы найдете его там, братья. Идите и убейте его. — Роланд спокойно отошел в сторонку и прислушался к топоту ног по лестнице. — Все в порядке, миледи?
Комната плыла перед глазами. Малинда неуверенно кивнула.
Конечно! Я каждые пятнадцать минут бросаю вызов смерти, просто чтобы сохранять форму!
Он повернулся спиной.
— Тогда, пожалуйста, торопитесь. Дело принимает более серьезный оборот. Они могут проникнуть через окно.
Девушка открыла один шкаф, потом второй и нашла несколько платьев.
— Почему вы пошли за мной?
— Потому что обнаружил секретную дверь открытой.
Он по-прежнему стоял к ней спиной.
— А если они поймают Кроммана? Если он действительно там, где вы сказали?
— Наверняка он там и есть. Ему нравится все вынюхивать, и он ни за что не упустит случая.
— Он в самом деле предал моего отца?
— Понятия не имею. Подозреваю, что бельскую свадьбу придумал Кромман. Знаю, что он очень интересуется эпической поэзией Бельмарка. Доказать ничего не могу.
— Они же убьют его!
— Пфа! — фыркнул лорд-канцлер. — Ну и пусть. Вы готовы?
— Помогите мне завязать ленты.
В сухом платье и сухих башмаках она торопливо семенила по длинному коридору рядом с Роландом.
— А они будут помнить об этом? Безумные Клинки — когда они снова придут в себя, они вспомнят, что творили?
Он вздохнул.
— Да, мы помним.
Странно, почему он так выразился. Он был совсем маленьким, когда умер король Тайсон, и тогда не происходило никаких восстаний.
— Тогда зачем вы послали тех двоих за мастером Кромманом?
Он взглянул на нее: глаза Роланда походили на кусочки мерзлого базальта.
— Мне же надо было как-то от них избавиться. И вообще, мой кабинет должен стоять закрытым.
— Но почему именно Кромман?
— Потому что сегодня меня не сдерживает обещание.
Роланд ускорил шаг и не стал вдаваться в объяснения.
Наверное, считает, что она слишком многим ему обязана — дважды спас ей жизнь — и не скажет о его участии в преступлении, если оно совершится. Но что, если лорд-канцлер настоящий предатель, а Кромман пытается его разоблачить? И многие ли решат, как Лис и Фицрой, что изменница она сама? Ведь в Грендоне покушение провалилось бы, а играть свадьбу в Уэтшоре предложила именно принцесса.
Они поднялись по лестнице и вышли на галерею. Посмотрев вниз, Малинда увидела толпившийся в холле народ, люди входили и выходили из центральных дверей. Все они рыдали, утешали друг друга, пересказывали ужасные истории. Со смерти короля времени прошло немного, и уцелевшие только-только возвращались во дворец. Погребального звона здесь не слышали уже много лет.
Ну, ваше высочество, если не считать маленькой неприятности, хороша ли вышла свадьба?
Конец галереи перекрывал отряд вооруженных солдат. Командовавший ими лейтенант имел вид еще более бледный и нервозный, чем лейтенант у ворот. Он чуть не заплакал от облегчения, когда стал докладывать канцлеру.
— Милорд, по вашему приказу никто не входил внутрь. Лекари просились, но я не пустил их. Эти две женщины вышли, чтобы найти врачей. — Он сглотнул. — Я ожидал, что придет Клинок...
— Кто там остался?
— Принц... — Он снова сглотнул. — То есть его величество, две прислужницы и четверо Клинков, милорд.
— И нет леди Нафам? — зло спросила Малинда.
— Нет, ваше высочество.
Значит, няня Амби осталась поглазеть на свадебную церемонию? Тогда Клинки искромсали ее по заслугам!
Роланд обернулся к принцессе.
— Готовы?
— Что я должна делать? — спросила она, чувствуя, что пол уходит из-под ног.
— Я постараюсь вывести из комнаты женщин, а Клинков, наоборот, запустить внутрь. Не сумею, значит, не сумею. Когда я кивну, берите ребенка на руки и сообщайте новости. Должно сработать. Держите его как можно крепче и тогда будете в безопасности.
Она кивнула, и Роланд открыл дверь. Пожалуйста, больше никаких убийств!
В прихожей сэр Марлон и сэр Ярый играли в кости; они мгновенно вскочили на ноги.
— Лорд-канц... — начал Марлон, потом его улыбка исчезла. — Миледи? Что?..
— Быстро! — Роланд прошагал мимо. — Может разразиться гроза! Где его высочество?
Все четверо вошли, но только обожаемый герой и кумир всех солдат, великий Дюрандаль мог бы миновать королевских Гвардейцев, не вдаваясь в объяснения. Они проскочили через следующую комнату и оказались в спальне Амби. Малыш сидел на полу и хмуро играл в кубики с одной из нянек. Вторая пустоголовая девица хихикала на скамеечке в компании сэра Сокола. Сэр Кровоклык упорно натачивал свой меч.
— Линди! — воскликнул Амби, просиял и потянул к ней руки.
Она подбежала и крепко его обняла. Мальчика уже не била лихорадка, как раньше.
— Тебе получше, да, великан?
За ее спиной Кровоклык что-то спросил. Роланд выпроводил женщин в другую комнату и запер дверь. Он кивнул. Клинки насторожились.
— Король умер! — Малинда держала брата на вытянутых руках лицом к Гвардейцам, хотя ему хотелось прикорнуть на сестринском плече. — Да здравствует король! Король умер. Да здравствует король Амброз V!
— Да здравствует король! — Роланд выступил вперед и преклонил колена перед ребенком. Она сделала то же самое, и они закричали в один голос: — Да здравствует король Амброз V!
На миг показалось, что план провалился. Четверо Клинков побледнели от ужаса. Взгляд Кровоклыка стал таким же неосмысленным, как у Фицроя и Лиса. Руки потянулись к мечам. Молодой Ярый закричал:
— Да здравствует король! — и упал на колени рядом с Роландом.
За ним последовал Марлон... Сокол... Готово! Малинда выдохнула с облегчением. Роланд поднялся.
— Присягу! Присягу верности королю Амброзу V!
— Что произошло, милорд? — прорычал Сокол, а остальные подхватили: — О духи! Что случилось? Расскажи нам!
Роланд ответил только после того, как они поклялись. Речь его прервали Лис и Фицрой, за ними в комнату ворвались Дуб, Барсук и Доминик. На их одежде виднелись пятна крови и грязи, но Малинде сильнее всего в глаза бросился ужас на лицах, как будто их довели до безумства жуткими пытками. Стеная и бормоча, они опустились на колени перед новым подопечным. Другие Гвардейцы приносили присягу из коридора, чтобы их пропустили к королю. При нормальных условиях Клинок не обратил бы внимания на Йомена, вздумай тот его остановить.
Все еще сжимая в руках своего брата и короля, Малинда кивнула лорду Роланду. Быть может, он и задумал нечто ужасное, но пока все идет отлично.
— Что дальше, милорд?
Канцлер устало покачал головой.
— Это только Гвардия. Остался двор, а потом еще целая страна. Не будете ли вы так любезны усадить его на трон, когда я скажу? Сэр Доминик!
— Брат? — Доминик с трудом поднялся на ноги. Облик его говорил, что он побывал в реке, и на мече его запеклась кровь. В необрамленных ресницами глазах плескался ужас. — То есть милорд.
— Назначаю вас исполняющим обязанности командира. Оберегайте прин... его величество. И ее высочество, конечно, тоже. И уберите эту чертову толпу!
Сейчас от элегантности Роланда не осталось и следа, он воплощал собой саму жесткость. Доминик замер, как будто ему влепили пощечину.
— Да, милорд. — Он расправил плечи и взревел: — Эй, вы! На ноги, никчемные уроды! Пропустить его превосходительство!
Малинда осталась одна у пустого трона на руках с Амби, который клевал носом. Для своего возраста он был слишком маленьким, однако с каждой секундой казался все тяжелее. Может быть, она чувствовала весь груз тревог этого бедного осиротевшего короля. Если он вообще станет королем. Все твердили, что он государь, но так ли это на самом деле?
Приемный зал в Уэтшоре никогда не отличался большими размерами, и когда в нем собрались первые лица королевства, даже самым старым пришлось стоять. Пышные наряды придворных превратились в рваные, пропитанные грязью и кровью лохмотья. В душном воздухе держался запах пота и речной гнили, и витала буквально осязаемая ненависть к Доминику и дюжине Клинков, стоявших за троном короля. Они уже вымылись и переоделись, но на бледных лицах сохранялось застывшее, как у трупов, выражение.
Никто еще не знал о кончине Амброза. Малинда пригласила на свадьбу четырех герцогов, а прибыли только два, из восьми послов присутствовали трое. Здесь были Великий Инквизитор, лорд Главный Адмирал и Кортни, но где же лорд-мэр Грендона, посол Рейнкен, граф Маршал, лорд-камергер и Мать-настоятельница? И почему Доминик до сих пор не передал полномочия Бандиту? Неужели Диана так скоро овдовела?
— Готовы принять на себя обязанности, ваша милость? — Маленький толстый Кортни в роскошных одеждах отирался около принцессы. — Насколько я помню закон о наследовании, регентство переходит к следующему в роду.
— Разве не к следующему в роду мужчине?
Вроде бы действительно несколько королев правили страной, пока их мужья находились на войне. Например, ее собственная мать. Так что вполне возможно, что через несколько минут она будет управлять Шивиалем.
Конечно, это маловероятно: она еще несовершеннолетняя. С другой стороны, обычные правила наследования не всегда применимы в случаях с королевской семьей. Возраст вступления в права для королей Шивиаля не был определен, потому что для самих регентов это было невыгодно. Малинда не один год изучала эти вопросы. Не имело значения, сколько наследнику лет и сколько волос у него на подбородке. Шивиальский король, который унаследовал трон в малолетнем возрасте, начинал управлять страной ровно в тот день, когда Королевская Гвардия подчинялась его приказам. Гусберт — в двадцать, Амброз I — в пятнадцать, к немалому удивлению его злого дяди. С королевами так не бывало, пока Клинки королевы Аделы вдруг не решили, что она сошла с ума, и не отказались ей повиноваться.
— Не могу поверить, что твой дорогой отец позволит мне заняться этим, — горестно вздохнул Кортни. — Но регент должен быть королевской крови, а мне кажется, Бринтон слишком далекий родственник. И вообще, он здесь? Ты видишь лучше меня. Как думаешь, он не попал Клинкам под горячую руку?
— Да, Бринтон здесь.
А вот де Мэя нет. Герцогиня здесь, утешает маленького рыдающего Анселя.
— Спать хочу, — пробормотал Амби.
— Скоро пойдем.
Если регентство перейдет к ней, то она станет для страны редкостным сокровищем, честной и справедливой воспитательницей, которая всеми силами будет стараться сохранить для брата мирный и безопасный трон.
— Попрошу тишины. Сейчас слово скажет его высокопревосходительство граф Роланд! — провозгласил герольд, и шум постепенно затих.
Канцлер держался спокойнее всех, и его глубокий голос окутал весь зал.
— Ваши светлости, ваши превосходительства, милорды, миледи, джентльмены. Как вам известно, престолонаследие осуществляется по Статуту номер 242 «О наследовании». В нем описаны древние обычаи королевства: во-первых, трон переходит только к законному потомку и наследнику монарха, во-вторых, корона сначала переходит к сыновьям в порядке старшинства, потом к дочерям, в-третьих, при отсутствии прямых потомков власть переходит к братьям и их потомкам поочередно, и так далее. Кроме того, в этом же статуте указано, что монарх имеет право передать определенные полномочия определенным лицам. На практике это обозначает, что вопрос о престолонаследии находится в ведении единственно короля, и решается он в соответствии с его волей, ограниченной рамками закона.
Он мог бы добавить, что эти «рамки закона» привели к не одному десятку кровавых междоусобиц. Например, случай со сводным братом Гренвиллом. Если Амброз осмелится назвать незаконнорожденного сына наследником, то поднимется ли вся страна с оружием, чтобы отстоять права маленького Амби? Или палата Общин согласится, что лучше лорда-ректора никто с ситуацией не справится?
Роланд достал конверт.
— Несколько месяцев назад я осмелился напомнить его величеству, что в преддверии свадьбы его дочери, леди Малинды, было бы уместно пересмотреть его волеизъявление. Особо подчеркну, милорды, что мне неизвестно ни содержание данного документа, ни внесенные изменения. Завещание короля держится в строжайшем секрете. Несколько недель назад после очередной встречи Совета он вызвал меня, а также лорда Главного Адмирала, лорда-камергера и графа Маршала и приказал заверить его подпись. Самого текста мы не видели. Сделав необходимое, я поместил копии завещания в хранилище Канцелярии. Мастер Кромман?
Очевидно, Секретарь остался жив, потому что вот он стоял в неизменной черной рясе, с кислой миной и скрипучим голосом.
— Милорды, я подтверждаю, что запечатал именно тот свиток, который сейчас находится в руках у лорда Роланда.
Печать предъявили верхушке аристократии, в том числе и Малинде, все признали ее подлинность и сохранность, и свиток, наконец, раскрыли. Роланд и главный Адмирал подтвердили свои подписи. Потом старший герольд Орел начал зачитывать завещание. Этот маленький, сгорбленный человечек очень красиво смотрелся в расшитом плаще, но он носил это одеяние вот уже тридцать лет, ничего не видел и не мог нормально говорить. Молодой, громкоголосый герольд забрал у него документ, и все в зале стихли.
Когда он озвучивал вступление, маленький Амби зашевелился на руках у Малинды. Понимал ли он всю ответственность момента? Малинда стояла слишком далеко и не могла читать из-за плеча герольда, но безошибочно узнала кривой почерк отца.
Первая часть не имела никакого значения: подарки Скоффлоу, конюхам, ловчим, сокольничим и прочим прихлебателям. Она с трудом могла себе представить, как отец определяет наследство каждому лично, а потом еще все это записывает в нескольких экземплярах. Принцессе открылась новая — трогательная — сторона его натуры. Потом неожиданно пошло:
«Гренвиллу, первому графу Тенкастерскому, и в настоящий момент ректору Пустошей, признавая его заслуги перед королевством...»
Слушатели насторожились.
«...мы жалуем право основать свою династию «Фитцамброз», а также передаем во владение Стоунмосс, вместе со всеми землями, титулами и наградами, которые исторически принадлежали...»
— Но он по-прежнему бастард, — весело сказал Кортни, заслужив несколько косых взглядов от соседей.
Герольд перевел дух. Амби слабо кашлянул и снова погрузился в дрему.
«И наконец, наша корона и власть над Шивиалем...»
Вот оно!
«...переходят к нашему возлюбленному сыну Амброзу Тайссону Эверару как к истинному и законному наследнику, что подтверждается Статутом о наследовании. Но если он умрет раньше нас, мы передаем права нашему законному потомку мужского пола, которым духи могут одарить нас в последующих браках, а при отсутствии такового власть переходит к нашей законной дочери Малинде, вслед за ней в порядке возраста идут законные дочери, которыми духи могут нас одарить в последующих браках, при условии, что эти дочери не замужем за человеком, не принадлежащим к королевскому дому Шивиаля».
Значит, Малинду все-таки не лишили прав в пользу гипотетических дочерей уже ставшей гипотетической королевы Дьерды. Принцессу тронула такая забота, и она впервые ощутила печаль по ушедшему отцу. Времени, чтобы оплакать его, пока еще не было.
И она снова стала номером первым в очереди наследников!
«...при отсутствии потомков по прямой линии мы постановили, что корона переходит к нашему возлюбленному племяннику...»
— Это, должно быть, опечатка, — громко сказал Кортни.
На этот раз остроумие принца оценили немногие.
Поскольку Малинда оставалась наследницей, ей нужно было заручиться поддержкой Кортни. Пускай Клинки не спускают с него глаз и охраняют, как бесценное сокровище. Все присутствовавшие заволновались, поскольку самый важный момент приблизился: кто из двоих станет регентом?
«Мы уведомляем, что в случае, если законный потомок вступит в права наследования в малолетнем возрасте, власть над королевством переходит в руки Совета Регентства из двенадцати человек во главе с лордом-протектором; лордом-протектором же мы объявляем... — С садистским хладнокровием герольд перевернул страницу. — Ранее упоминавшегося лорда Гренвилла Фитцамброза, первого графа Тенкастерского и Стоунмосского. Членами Совета назначаются...»
Голос герольда заглушил крик «Да здравствует король!», подхваченный тысячной толпой. Король хлюпнул носом и поудобнее устроился на плече у своей наследницы.

Предыдущая страница 9 Следующая страница


Небосвод мечей 10

На Малинду и Кортни никто не обращал внимания. Поверх голов она видела лорда Роланда, но тот сохранял каменное выражение лица. Принцесса надеялась, что тоже не выдает своих чувств. Ждал ли он сам назначения лордом-протектором? Удержится ли он на месте канцлера при Гренвилле? Кто с кем объединится, против кого?
Кортни тоже призадумался.
— Потрясающе! — сказал он. — Теперь интрига начинается. Как ты думаешь, кто умрет первым?

СУД
День второй

В середине дня обычно подавали лучшую за весь день еду, то есть разнообразную. Разнообразие заключалось в том, что каждый раз ждал сюрприз — корнеплоды или рыбный суп. Порой даже мясо. Сегодня из-за всюду проникающего запаха рыбы у Малинды текли слюнки, но она пребывала в слишком глубокой печали, чтобы думать о еде. Как только за спиной заскрипел замок, девушка пересекла комнату и открыла вторую дверь. Если принцесса вела себя хорошо, то эту дверь не запирали в дневные часы. Она вышла под дождь.
Узкий проход около четырех футов в ширину оканчивался тупиком. Через пятнадцать шагов узница упиралась в постоянно запертую дверь соседней башни. Малинда разворачивалась и шла назад. С одной стороны катил свои воды Грен, с другой — лежал огромный двор Бастиона, где тренировались Йомены, выезжали лошадей, иногда играл оркестр и очень редко раздавался детский смех. Прямо под ее ногами находились Речные Ворота; Малинда нередко слышала, как приплывают и отчаливают суда, плеск весел, мужские, иногда женские голоса, брань моряков, когда те думали, что никого рядом нет.
Она прекрасно слышала все это, но никогда не видела, потому что стены поднимались над ее головой, а наверху их венчала решетка из железных прутьев. Как-то Малинда попробовала подставить стул и выглянуть наружу, однако не смогла просунуть голову.
Иногда компанию ей составляли птицы — напыщенные голуби или суровые вороны. Сегодня на каменной кладке стены стояла серо-белая чайка, пронизывая Малинду золотым взглядом.
— Это нечестно, слышишь? — закричала она на птицу. — Он врет! Он постоянно врет! «Обещал ли вам Пират что-нибудь?» — проскрипела она, изображая голос канцлера. «Нет», — ответила я. Тогда инквизитор закричал: «Она лжет»! Как я могу сосредоточиться, если эти жуткие уроды постоянно торчат у меня за спиной, а я даже их не вижу! Я думаю, они тоже врут. Разве они не должны видеть твое лицо, чтобы сказать, когда ты лжешь? Они же меня не видят. Наверное, Ламбскин сам подает им сигналы и велит останавливать меня.
Чайка никак не прореагировала. Королева Малинда снова развернулась и продолжила марш.
— Итак, «Ну, — признала я, — он обещал прекратить войну, не беря меня в жены». — «Убив вашего отца, вот что он имел в виду». «Я не знаю, что он имел в виду», — ответила я — или ответила бы, но мне не дают произнести ни слова. Или он, или кто-нибудь из уродов сзади зажимают мне рот лапой и говорят: «Обвиняемой закроют рот кляпом, если она будет говорить вне очереди и прерывать работу следствия». Он врет, врет, врет! Все это меня уже спрашивали, и у него есть записи, и поэтому он знает, что нужно, а что не нужно спрашивать.
Заметив, что платье и чепец намокли, Малинда вернулась в камеру, оставив чайку чесать спинку в одиночестве. Внутри тоже можно было ходить, но только четыре шага вместо пятнадцати. Четыре шага в одну сторону, четыре в другую, четыре в одну сторону...
— Конечно, — продолжила она речь, обращая ее к паукам, — потом он стал спрашивать про лорда Роланда, пытаясь представить его предателем. «Известно ли обвиняемой, что лорд Роланд позднее признался в измене?» «Да, но...» — начала я, желая сказать: «Да, но не имею к этому никакого отношения», — а мне и слова произнести не дали! Нечестно! «Известно ли обвиняемой, что лорд Роланд руководил группой, которая вела переговоры о свадьбе?» — «Да, но...» — «И эта свадьба разве не проводилась в том месте, где Радгар Эйлединг мог точно найти вашего отца?» — «Да, но...» — «И после неожиданного убийства короля и начала кровопролития лорд Роланд отдает самовольное приказание отряду конников, которые должны были предотвратить бойню. Напротив же, он отсылает их, а сам верхом на лошади торопится спасти вас, и все это без малейших колебаний, хотя вокруг происходят драматические события. И вы смеет утверждать, что он ничего не знал о покушении?» Конечно, в свое время он был лучшим копейщиком, и рефлексы у него срабатывают молниеносно, — но разве мне позволили это сказать? Нечестно!
Четыре шага в одну строну, четыре в другую...
Перед окном она неожиданно замерла.
— Винтер! Ты поймал муху! Какой умница!
Насмотревшись на восьминогого товарища, Малинда решила, что вполне сможет проглотить содержимое тарелки, чтобы оно наконец перестало вонять на всю камеру. Девушка уселась на стул и поставила кривую миску на колени. Времени полно. Членов совета ожидает несколько десятков блюд и разнообразных напитков. Чтобы всех их перепробовать, понадобится часа три.
— Он жульничает. Горацио Ламбскин жульничает. Поэтому он посадил меня так далеко от иностранных наблюдателей. Убеждать нужно только их; и он посадил меня так далеко, чтобы они не определили, лгу я или говорю правду. У них ведь наверняка тоже есть обученные инквизиторы.
Она попыталась впихнуть в себя ложку рыбной слизи, но ее чуть не стошнило.
— Дальше будет только хуже, — пробормотала девушка и посмотрела на трещину в полу, где жила Минутка. Малинда всегда считала Минутку, как и ее тезку, самым сочувствующим слушателем. — Я опутана со всех сторон, я совершенно беспомощна. Он постоянно перевирает мои слова и не дает ни малейшей возможности сказать то, что я на самом деле думаю. И я ни в чем не виновата!
А скоро пойдут такие события, рассказывать о которых трудно и в нормальных условиях, не то что на допросе. Незаконные аресты, соучастие в большом ограблении, смерть Кроммана, другие смерти — все это произошло вследствие самообороны. Однако Горацио Ламбскин так поворачивает факты...
Неожиданно Малинда вскочила на ноги, и миска полетела на пол.
— Клинки! — завыла она. Глиняная посудина ударилась об пол и разлетелась на мелкие кусочки. — Мои Клинки! Где вы! Почему вы предали меня? Вы нужны мне!

ГЛАВА 14

Верить чтениям все равно что верить реву верблюда.
Король Амброз
Малинда никогда бы не выбрала мастера Кроммана себе в сопровождающие, но он уже ждал перед повозкой, кланялся, улыбался своей мертвенной улыбкой и «нижайше» просил ее высочество подвезти его до Грендона, поскольку ему известно нечто, что весьма ее заинтересует. Она не припоминала, видела ли его когда-нибудь при солнечном свете или хотя бы просто на улице. Этот сморчок стойко ассоциировался со свечами и тенью, как таракан.
— Ваше общество, мастер Секретарь, доставит нам величайшее удовольствие, — проговорила она, нимало не смущаясь, что инквизиторское чутье Кроммана разоблачит ложь.
Поездка продлится не более часа, если, конечно, дождь не размыл все дороги окончательно. Принцесса оперлась на руку сэра Пьерса и поднялась по лесенке. Отец умер два дня назад, и двор переезжал обратно в Греймер, где планировалось официальное погребение. Как только ее повозка исчезнет за воротами, за ней потянется следующая, и поток повозок не остановится на закате.
Во дворе роились вооруженные люди и лошади. Доминик разделил уцелевших Клинков на две группы: одна половина под его личным командованием для охраны короля и другая под руководством сэра Пьерса для охраны принцессы. Но Гвардейцев было куда меньше, чем копейных Йоменов Дома. Малинда пыталась понять, почему ей предоставляется такая большая свита, однако никаких осмысленных причин не находила. Скорее всего это идея лорда Роланда.
Она села на скамейку рядом с Дианой напротив Кроммана. Молодая женщина побледнела и притихла после пережитого горя.
— Давно уже не испытывала такой радости, — сказала Малинда, когда сэр Пьере захлопнул дверцу. — Надеюсь больше никогда сюда не вернуться.
В придачу к «свадьбе», резне и похоронам произошел также массовый побег слуг, после чего Уэтшор превратился в совершеннейший базар. Даже принцессе приходилось питаться на кухне. Она лично назначила Арабель гувернанткой короля, а Диану объявила старшей компаньонкой, несмотря на ее недворянское происхождение. Доминик по-прежнему руководил Гвардией, а Роланд, казалось, управлял страной в одиночку, но в итоге все зависело от Гренвилла. До его приезда и вступления в должность ничто не решалось.
Повозка двинулась, и Малинда произнесла:
— А когда мы увидим лорда-протектора?
Кромман пожевал бескровными губами. Сегодня он казался еще более исхудалым, чем обычно, веки покраснели от бессонных ночей, проведенных за столом.
— Первым делом, конечно, Совет послал гонца на север. Ему понадобится как минимум четыре дня, а может быть, и целая неделя, чтобы доскакать до Пустошей. Дороги в очень плохом состоянии. Копия послания отправлена морем.
— Так получится быстрее?
— Если только бельцы не перехватят корабль. А это очень вероятно. И прибавьте еще время, которое потребуется его светлости на обратный путь.
— А сколько свободных мест осталось в Совете?
— Шесть. Его светлость, несомненно, объявит о новых назначениях.
Эту ли добычу подстерегает липкий чернильный червь — кресло в Совете?
Скорбные столбы дыма ознаменовали новый день возжигания погребальных костров. Мутное солнце поднималось над болотистым пейзажем. Повозка, а за ней эскорт из пятидесяти лошадей пересекли деревню Уэтшор по грязевой реке и выехали по направлению к главному тракту, где грязи было еще больше. Кромман сидел тихо, сжимая в руках портфель и просверливая взглядом Малинду. Он ждал, когда его спросят о деле. Диана тупо уставилась в одну точку. Она едва ли проронила несколько слов с тех пор, как два дня назад у нее на руках Бандит истек кровью.
— Мастер Секретарь, вы подсчитали количество жертв?
Чей он теперь секретарь? Совета?
Кромман приторно улыбнулся.
— Пятьдесят четыре, ваше высочество.
— Что? Да это просто смешно! Одних только Гвардейцев потеряли столько! Три сотни? Четыре?
— В официальном отчете Совета стоит пятьдесят четыре, ваша светлость, включая восьмерых солдат Королевской Гвардии.
— Восьмерых? — вскричала Диана, стряхивая дремоту. Она посмотрела на Кроммана так, будто хотела сделать из его глаз наживку. — Бандит, Дредноут, Флинт, Мэллори, Барс, Чандос, Ворон, Херрик, Фейртру, Хантли, Дракон...
— Стоп, стоп! — замахала руками Малинда. Но Диана не остановилась, а изменила тему:
— И они сами себя убивали! Другие люди поддались панике, их затоптали, или они рухнули в воду и захлебнулись. Все Клинки находились рядом с королем, когда обезумели и набросились друг на друга. Копейщики загоняли их, как зверей! Йомены нападали на Клинков даже после того, как те успокоились! Клинков убивали, даже если они лежали раненые на земле и просили о милости! Лекари и целители проходили мимо, не обращали на них...
— В отчете сообщается о наличии некоторых волнений, — строго проговорил Кромман. — Но большая часть смертей произошла по вине бельских лучников. Совет очень аккуратно подбирал формулировки.
— Замолчите!
Малинду утомило его лицемерие. Правда лежала где-то между отчаянием Дианы и откровенной ложью Кроммана, и все же версия Совета для страны была куда безопаснее. Уж лучше обвинять в резне бельцев, чем Клинков.
Некоторое время все трое сидели в тишине — вернее, никто не разговаривал. В повозке стало темнее, поскольку грязь забрызгала стекла. Колеса и копыта грохотали, как река во время разлива.
— Так что за дела вы хотели обсудить, мастер Секретарь?
Если он собирается просить о месте при ее дворе, то должен подготовить хорошенькую приманку.
— Дела эти касаются безопасности королевства и имеют столь близкое отношение к вашему высочеству, что я не рискнул доложить о них лорду-протектору, не спросив позволения вашего высочества.
— Приступайте. У меня нет секретов от леди Бандит.
— Благодарю, ваша светлость. Вы слышали о чтениях, миледи?
Этого вопроса она не ожидала.
— Предсказание будущего? Мне казалось, что это мошенничество или предрассудки.
Он криво усмехнулся и обнажил желтые зубы.
— В большинстве случаев, конечно, так и есть. Сэр Змей разоблачил множество случаев... впрочем, не важно. С другой стороны, Генеральная следственная канцелярия разработала некоторые методы, с помощью которых порой можно добиться определенных результатов.
— В Темной Палате умеют предсказывать будущее?
— Великий Инквизитор не стал бы выражаться так грубо. Скажем, можно получить определенную информацию относительно дальнейшей судьбы человека, не сообщая ему об этом. Честно говоря, я подозреваю, что в присутствии объекта чтения невозможны.
— Продолжайте. Как это происходит?
Малинда заметила, что Диана заинтересовалась разговором. Для нее это только к лучшему.
— Я не заклинатель, ваша милость.
— Но вы можете описать принцип?
Он вздохнул.
— Насколько я понимаю, заклинание относится к разряду обратной некромантии. Несомненно, вашему высочеству известно, что опытные колдуны при удачных обстоятельствах способны вызвать дух умершего человека. И снова большинство таких случаев объясняется «мошенничеством и предрассудками», как ваше высочество изволили выразиться, но не все. Конечно, ключом ко всему является «наживка», так вульгарно называется некий предмет, очень близко связанный с покойным, например, его тело или кости. Закон о кремации был введен именно с целью предотвратить подобные опыты... Прошу прощения, я не подумал. Прекрасно подходит прядь волос или нечто принадлежавшее человеку, например, обручальное кольцо. Имея «наживку», группа умелых заклинателей почти всегда способна вызвать дух усопшего.
— Но как можно доверять словам духа?
— Только при условии, что вы доверяете заклинателям. Чтения, о которых я говорил, работают по той же схеме, с одной только разницей. Вызывается дух человека, который еще не скончался. То есть они общаются с будущим покойным. Конечно, нужно очень осторожно относиться к временному аспекту, потому что его невозможно повторить. Заклинание проводится единожды. Да, результаты часто оказываются двусмысленными или недостаточно информативными, хотя своей значимости не теряют. Темная Палата редко работает вхолостую.
Но часто под чью-то дудку.
— Например?
— Например, инквизиторы уже пятнадцать лет знают, что лорд Роланд задумал убить вашего отца.
Теперь ей предстоит выслушать противоположную сторону в этой долгой ссоре?
— Моего отца убил король Радгар.
— Лорд Роланд руководил переговорами об устройстве этой свадьбы, ваше высочество, и таким образом предоставил бельцу возможность. В кризисный момент разве он хладнокровно не овладел ситуацией, как будто...
— А мой отец знал о чтениях?
— Конечно, боюсь только, относился к ним скептически.
Она знала, как Амброз умел издеваться над мнениями, которых не разделял.
— Тогда, наверное, я тоже, ведь у него было больше опыта, чем у меня.
Секретарь вздохнул.
— Ему сообщили не всю информацию, ваше высочество.
Подлец! Вот теперь он заведет разговоры о принятии его на службу в обмен на завершение истории. Если только не... Не может быть!
— Не хотите ли вы сказать, что проводили чтения относительно моего отца без его ведома?
Необходимо ввести закон, запрещающий такие действия!
На стекла налип такой слой грязи, что Секретаря почти не было видно.
— Я не могу сказать, получал ли прежний Великий Инквизитор позволение от вашего отца или нет, но в прочитанном мною докладе значится, что последние чтения проводились над сэром Дюрандалем, и его величество присутствовали. На них открылось, что канцлер станет цареубийцей.
— А какие чтения вы проводили на мой счет?
И снова она предположила, что он ответит только после вознаграждения, но Кромман ни минуты не колебался. Она все еще недооценила омерзительность мастера Секретаря.
— Чтения сообщили, что вы станете королевой Шивиаля, ваше высочество, хотя и ненадолго.
Диана открыла рот. Малинда с минуту вынашивала гнев и только потом заговорила, тщательно подбирая слова. Она отлично знала, что цена на нее повысилась, поскольку от трона принцессу теперь отделяло только маленькое слабенькое сердечко. Она отлично знала, что этот чернильный червь пытался снискать ее расположение — и так будут поступать многие. Лорд Роланд занялся этим сразу же, как только отец погиб. Она отлично знала, что Амби рос очень болезненным и что слова Кроммана имели под собой вполне четкие основания. Но самое главное, ни при каких условиях она не должна ни говорить, ни делать ничего такого, что могло бы укоротить жизнь и царствование мальчика.
— Закон запрещает думать и говорить о смерти короля!
Повозка тарахтела и грохотала по камням, и принцессе приходилось перекрикивать шум.
— Ваше высочество, хотя я и не желал упоминать о его величестве, вашем брате, но вижу, что оскорбил вас, и нижайше прошу прощения.
Секретарь захлопнул рот, словно сейф.
Слизняк!
— А что чтения говорят о моем брате?
Он выдержал достойную паузу.
— Позволите говорить откровенно, ваше высочество? Без опасности для себя?
— Да, конечно. Даю слово.
— Они не смогли провести чтения относительно вашего брата. Ничего связного, только рыдания. Заклинатели предполагают, что он умрет очень юным.
Малинде хотелось придушить Секретаря и растерзать на мелкие части. На глаза навернулись слезы. Имелись все основания верить ему.
По крайней мере в этом вопросе.
— Если вы хотите рассказать эту странную историю лорду-протектору, я не возражаю.
— Благодарю вас, ваше высочество. Нужно привлечь его внимание к измене лорда Роланда.
— К предполагаемой измене. Кстати говоря, мастер Секретарь, вы когда-нибудь слышали о человеке по имени Волкоклык?
— Нет, ваше высочество.
— Сэр Волкоклык — Клинок.
Он рассмеялся.
— Я так и подумал. В Айронхолле этим мальчишкам разрешают брать самые нелепые клички: Оборотень, Змей, Кровоклык...
— Или Бандит? — воскликнула Диана.
— Не обращай внимания, — поспешно вмешалась Малинда. — Послушайте, что это за шум? Диана, ты можешь слегка приоткрыть окно?
Окно приоткрыли, и все трое выглянули наружу. Они уже прибыли в Грендон, и Малинда с ужасом осознала, что люди на улицах с негодованием встречают повозку. Их злобные выкрики и насмешки перекрывали даже топот копыт и скрип колес. Они глумятся над ней? Вряд ли, так как снаружи было не разглядеть, кто едет внутри заляпанной грязью кареты. Они кричали: «Убийцы!» И забрасывали королевских Клинков всякой дрянью.

ГЛАВА 15

Принцессе требуются фрейлины, и если ты поступишь к ней на службу, то мы сможем встречаться каждый день.
Неизвестный Клинок
Похороны проходили мучительно для всех участников событий. Малинда помнила, как прощались с Харальдой: оркестры и речи, процессия с факелами, огни, летящие в ночное небо, шок, когда она увидела отца рыдающим на людях. В тот раз она играла очень маленькую роль; сейчас ей предстоит быть первой плакальщицей, а помощи ждать можно только от кузена Кортни. Малинда попыталась отложить церемонию до приезда лорда-протектора и кричала достаточно громко, чтобы настоять на своем, но никакое тело нельзя хранить более пяти дней — даже на леднике. Пускай новая власть воцаряется по-праздничному, через недельку-другую, с торжественными обращениями и триумфальными арками.
Приближалось время заката. Малинда сидела за туалетным столиком в уродливом черном платье, а Диана показывала трем новым фрейлинам, как именно укладывать волосы ее высочеству. Процессия начнется во дворе, на Общинном Поле уже разложили гигантский костер. Эта ночь продлится долго, даже если пойдет дождь.
Самым противным было непреходящее ощущение лицемерности. За пять дней шок отступил — даже Диана начала изредка улыбаться, — и пришло время осознания. Малинда не могла с чистой совестью оплакивать не слишком любимого отца. Хотя из-за его отсутствия в мире образовалась огромная дыра, боли не было, напротив, она ожидала, что жизнь станет легче. Да, Малинда жалела о его смерти, но только из-за неприятностей, которые обрушились на страну. Еще она чувствовала себя виноватой. Надо было понять, что, отвергая ее, король Радгар нарушает мирный договор, и действовать быстрее. Надо было побежать по причалу и предупредить об опасности. Бесполезно убеждать себя, что о королевской безопасности должны заботиться Клинки, а не принцесса.
— Он задремал! — провозгласила Арабель, вкатываясь в комнату и тряся всеми своими подбородками. — Ему гораздо лучше. Думаю, малыш сможет принять участие в первой половине церемонии. Он ведь так любит оркестры!
Малинда резко повернулась на табуретке, и почти законченная прическа рассыпалась настоящей лавиной булавок, гребней и заколок. Диана издала некий отнюдь не дамский вопль. Вымуштрованные фрейлины не нуждались в напоминаниях: они сделали маленький реверанс и испарились, тихонько закрыв за собой дверь.
Арабель смотрела им вслед с досадой, которая обозначала, что госпожа слухов чует, но еще не знает какую-то историю.
— Половина придворных вдов точат на вас зуб, потому что вы отняли у них любимых фрейлин. Как вам удалось так быстро найти их?
— Я призвала на помощь группу экспертов, — загадочно ответила Малинда. Пускай они пошевелят мозгами. — Амби никуда не пойдет, и все тут!
Арабель надула губы. Она представляла себя стоящей на помосте с королем на руках, взирающей на проходящие мимо войска.
— Но лорд-канцлер Роланд...
— В данном вопросе лорд-канцлер Роланд не посмеет отдавать приказы через мою голову, потому что если Амби подхватит малейший насморк, то лорд-канцлер Роланд будет казнен по обвинению в измене! Понятно?
— Да, ваша светлость. Конечно, ваша светлость. — Арабель пожала плечами, потом улыбнулась — как всегда, когда хотела поделиться каким-нибудь сокровищем. Наверняка ради этого она и пришла. — Вы слышали новости?
Пребывая в кислом расположении, Малинда не особенно радовалась сплетням.
— Какие еще новости?
— Убийство!
Глаза Арабель сияли.
— Что? Кого? — пропищала Диана.
— Мастер Секретарь Кромман убит. Да, именно! Его нашли примерно час назад в розовом саду с мечом в руке и дырой в сердце. Можете себе представить, что этот сморчок дрался на дуэли?
У него не было ни выбора, ни шансов выиграть. Малинда перехватила испуганный взгляд Дианы и быстро отвернулась.
— Хм-м-м. Нет.
— Но зачем? — вопрошала Арабель, единственный раз в жизни не сумев выведать всю подноготную. — Вот вопрос! Я знала, что он раньше был инквизитором, так что наверняка тренировался с мечом, но как джентльмен может вызвать простого клерка?
— Ну, смею предположить, со временем мы все узнаем. Диана, будь любезна, мои волосы.
Никогда они ничего не узнают, и никакого джентльмена не было. Айронхолл набирает кандидатов из водосточных канав и по помойкам, а не среди дворянских отпрысков. Несомненно, у Роланда есть алиби. Ему нет нужды пятнать свои собственные руки, потому что любой Клинок почтет за честь услужить великому Дюрандалю.
Мастер Кромман уже не сообщит лорду-протектору никаких сведений об измене.
Спускаясь по лестнице в окружении дюжины Клинков, Малинда все еще обдумывала преступление. Покуда лорд Роланд находится в правительстве, разоблачать его совершенно бесполезно. На входе в парадный зал она решила подождать и посмотреть, что сделает лорд-протектор. Если Роланд останется канцлером, придется скрывать подозрения, но если его бросят в выгребную яму, жалеть она не станет.
Некогда Клинки походили на отборных гончих, готовых вести охоту; теперь они едва тащились, словно старые шелудивые псы. Только время способно исцелить воспоминания о кошмаре. Пьерс выглядел мрачнее, чем обычно, и казался почти старым. Принцесса пыталась вспомнить, каков он был лет семь назад, когда она падала в обморок по десять раз на дню из-за неразделенной любви к нему.
Она спустилась по лестнице, пересекла холл, и платье ее шуршало по каменным плитам, а люди по сторонам преклоняли колени перед главной плакальщицей. Снаружи уже ждала повозка, запряженная четверкой вороных. Пьерс открыл дверь, но Малинда резко остановилась. Внутри сидел не тот человек.
— Я поняла, что сопровождать меня будет принц Кортни.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

— Произошли некоторые перестановки, ваша милость, — быстро ответил Пьерс.
И как же он мог узнать, если находился наверху вместе с ней?
— Намеренные перестановки, да?
— Что-то в этом роде, ваша светлость.
Она злобно забралась внутрь и уселась напротив убийцы. На нем была черная шляпа, и черный плащ укрывал алые одежды. Вид его говорил о страшной усталости и изможденности. Дверь закрылась. Копыта зацокали по мостовой, свистнул хлыст возничего, и повозка покатилась.
— Ваше высочество, — раздался звучный голос. — Я искренне сожалею, что вынужден тревожить вас в столь неподходящий момент. Дело очень простое, но отлагательств не терпит.
Интересно, он собирается угрожать или умолять о сочувствии?
— Этот момент подойдет не хуже других, лорд-канцлер. Вы, конечно, слышали о смерти мастера Кроммана?
— Конечно.
— И кто, по-вашему, такое сотворил?
Они уже выехали на темную улицу, и она не могла видеть его лица. Его обаяние еще не значило, что он честный человек.
— Без понятия.
У нее перехватило дыхание.
— Вы не признаетесь?
— Я признаюсь, что говорил Фицрою и Лису то, что вы слышали, ваша светлость. Но больше я не признаюсь ни в чем и ни перед кем. В течение семи лет я хранил тайну о преступлении Кроммана, как обещал вашему отцу. Когда мне понадобилось отвести мечи от вашего горла, я сказал первое, что пришло в голову. Уверен, что ни Фицрой, ни Лис его не убивали, потому что, едва они пришли в себя, я взял с них слово. Но к тому времени они могли рассказать кому-нибудь еще. — Голос его стал жестче. — Я не оплакиваю Айвина Кроммана, миледи. Он презренный убийца, предавший одного из лучших людей, каких мне приходилось встречать. Я радуюсь его смерти. Можете донести на меня, если желаете.
Чтоб ему сгореть! Донести на то, что он спас ее жизнь? Это ли на самом деле произошло? Он скользкий, как угорь в бочке с маслом!
— Я подумаю. Вы хотели обсудить со мной еще какие-нибудь вопросы?
— Клинки, ваша милость, по-прежнему Клинки. Айронхолл опустошен, вы знаете. Ваш отец ездил за урожаем всего месяц назад, но с тех пор от Гвардии почти ничего не осталось. Сейчас в наличии тридцать восемь мечников вместо сотни. Трое из уцелевших покалечены, и никто не может разрешить их от Уз.
Малинда почуяла ловушку.
— Дело может подождать до приезда лорда-протектора?
— Конечно, может, — терпеливо проговорил канцлер, как будто она успела ему надоесть. — Но тогда его рука будет держать меч, который свяжет мальчишек.
— Вы предлагаете мне съездить в Айронхолл и забрать нескольких Клинков? Мне лично? Клинки принцессы Малинды?
— Да, миледи, именно это я и предлагаю.
Повозка замедлила ход. До слуха доносилась погребальная музыка.
— Тогда потребуется вице-королевское разрешение. Кто подпишет указ?
— Я, миледи.
— Зачем?
— Ваша светлость! Осталось всего тридцать пять Клинков: пятнадцать постоянно охраняют вас, шестнадцать — вашего брата и четверо — меня. Что будет, если произойдет еще одна Ночь Псов?
— Думаю, все они побегут спасать Амби, потому что он их главный подопечный. Но вряд ли случится еще одна Ночь Псов. Предательские заклинатели решат подождать и посмотреть, продолжит ли лорд-протектор политику подавления элементаров.
Канцлер вздохнул.
— Вы этого не знаете!
— А если он возобновит гонения, тогда ему самому понадобятся Клинки, больше, чем мне.
Она снова услышала вздох. Повозка медленно двигалась и в любую минуту могла остановиться, и тогда дверь откроется.
— И в этом я тоже не уверен, — проговорил лорд Роланд еще более устало.
Что он задумал? Хочет под прикрытием принцессы что-то присвоить в собственных интересах?
— Вы никогда раньше не позволяли мне завести Клинков! Вы постоянно отговаривали отца дать мне собственных.
— Да, миледи, так я и делал. Но обстоятельства изменились.
— Неужели? Не опасаетесь, что я завалюсь в постель с одним из них?
— Вы стали старше и мудрее. Отец больше не держит вас на привязи, и поскольку вы являетесь наследницей и останетесь таковой еще как минимум лет пятнадцать, то вы не выйдете замуж за иностранного принца. Заваливайтесь в постель с кем вам угодно.
— Какая наглость!
— Прошу прощения, — пробормотал Роланд. — Я очень устал.
— А я очень рассержена. Вы всегда терроризировали меня, Дюрандаль-лорд-Роланд. Даже будучи всего лишь командиром Гвардии, вы шпионили за мной, выслеживали, с какими Клинками я дружу, и потом давали им такие назначения, что я никогда их не видела.
Он засмеялся. Засмеялся!
— Как вы смеете?
— Ваша светлость... прошу прощения. Я смеялся над вашим «всего лишь»... всего лишь командир Гвардии? Я неделю не мог прийти в себя от радости, когда ваш отец сделал меня Старшим.
— Нет! Вы надо мной смеялись! Почему вы надо мной смеялись?
Повозка остановилась.
Роланд выглянул наружу, где горели факелы.
— Я никогда не терроризировал вас, ваша милость. Я предупреждал парней, чтобы они не засматривались на принцесс, вот и все. И когда кто-нибудь из них приходил ко мне и говорил что-нибудь вроде: «Теперь моя очередь. Она пышет жаром», — я отправлял его, в более безопасное место. Как только вы смотрели на них влажными глазами, они вылетали, и быстро. Вы знаете Легенду? Она совершенно настоящая. Это побочный эффект Уз, а ведь принцессы такие же влюбчивые, как все прочие женщины. Зачем же Клинку терять голову — в переносном смысле, конечно, — и воровать поцелуи у ребенка, когда он может спокойно спать с кем ему угодно?
После этих слов повисла тишина.
Малинда хотела умереть. Почему Пьерс не открывает дверь и не выпускает ее? Она услышала собственный голос.
— Что вы сделали с сэром Орлом?
— Что вы сделали с Орлом? Его исключили из Ордена, выписали из свитков, спустили его меч в водосток, самого отправили матросом на такелажное судно к Жарким берегам.
За один только поцелуй? Вопиющая несправедливость обратила ее смущение в гнев.
— Смертельно опасное путешествие! И дали приказ, чтобы он оказался в числе тех, кто не вернулся, да?
— Моя канцелярия не выписывает таких приказов, миледи.
— Но разве не так следует понимать королевскую волю?
— Скорее всего. — Еще один вздох. — Капитану объяснили, что парень должен исчезнуть в первом же иностранном порту.
— Ваши приказы? Вы нарушали повеления отца, когда отдавали эти приказы?
— Ваш отец нередко сокрушался о повелениях, которые давал в минуту гнева...
— Я вам не верю.
— Мне очень жаль.
Больше сказать было нечего.
Сэр Пьерс открыл перед ней дверь. Будто во сне Малинда вышла на мостовую, где стояли остальные члены семьи: принц Кортни, герцог и герцогиня Бринтона и юный Ансель, который стал новым герцогом де Мэем, и еще один или два более дальних родственников, например, тупоумный брат леди Кристал лорд Кэндльфрен.
Похороны прошли не так уж плохо. Поразительно много народа высыпало на улицы Грендона посмотреть на процессию с факелами и послушать оркестры. Дождь и не думал прекращаться, но когда Малинда подошла к костру с зажженным факелом, волшебники применили очень удобное высушивающее заклинание. Во время речей она сидела под балдахином и смотрела, как танцующие в темноте золотые огоньки возвращали тело Амброза IV к первозданным элементам, из которых оно возникло. Вскоре после полуночи костер начал потухать, а с неба хлынул такой ливень, что пришлось процессию закончить и разойтись по домам.
Сэр Пьерс со своими людьми эскортировал принцессу обратно к повозке, и на сей раз в пути ее сопровождал Кортни. Сегодня он благоухал розовой водой.
Повозка тронулась, и кузен заговорил:
— Великолепные похороны!
— Уже поздно, и я устала.
— Нам необходимо поговорить, дорогая.
— Нельзя подождать до завтра? Или до следующего года.
— Не хочу, чтобы нас слышали эти сплетники, твои Клинки.
Может быть, именно поэтому каждый желает разговаривать в тележке?
— О чем поговорить?
— О Гренвилле, дорогая. Он попытается захватить трон.
— Если бы отец хотел...
— Твой отец мертв, девочка. А мертвых в расчет не берут. Он пошел на очень глупый компромисс: признал Гренвилла, но не узаконил его. И потом ошибся снова, когда назначил его лордом-протектором. Ректор не такой человек, который удовлетворится вторым местом.
— Совет удержит его.
— Нет, милая. Конечно, дорогой дядя этого желал, но Клинки все испортили. Твой отец назначил членов Совета, однако он называл не людей, а титулы: Великий Такой-то и Высокородный Лорд Сякой-то. Если кто-то умрет, то место займет некто, назначенный в Совет им самим. И рука мертвого по-прежнему продолжит править.
— Да, — протянула она. — Но...
Кортни расхохотался.
— Подумай, дорогая! Еще он сказал, что лорд-протектор не имеет права уволить члена Совета без согласия большинства, значит, ему нужно шесть голосов, чтобы освободить место. Тем не менее он волен назначать кого ему угодно — очень разумно, потому что зачем нужен Совет, который тебе не подчиняется?
— А Клинки... О духи!
Пришедшие в бешенство Клинки убили шестерых человек, которые должны были войти в состав Совета. Гренвилл мог начать свое правление, подобрав шестерых по своему усмотрению из числа сторонников. Потом с помощью большинства выживет остальных, как, например, лорда Роланда, и разрушит все надежды на достойную оппозицию.
Никогда еще избалованный кузен не проявлял интереса к политике...
— Много не потребуется, — сухо заметил он. — Нетрудно убедить Парламент, что опытный солдат с взрослым сыном гораздо лучше, чем болезненный инфант с юной сестрой.
— Он не болезненный! Он законный наследник!
— Он может стать очень болезненным, если Гренвилл встретит серьезное сопротивление. Ты уже подобрала занавески для своей камеры, милочка?
— Твой юмор меня убивает.
— Тогда пошевели мозгами. Лорду-протектору нужно созвать Парламент. Это единственное, что он должен сделать, однако ему ничего не стоит поставить телегу перед лошадью и сначала захватить трон. Если все так и получится, то тебе и малышу Амброзу недолго останется ходить по этой земле.
Да, подобные примеры уже были в истории.
— Клинки...
— Клинки! — фыркнул Кортни. — Клинки — единственная причина, почему Гренвилл может решить действовать через Парламент. Чтобы избежать повторной резни. Поскольку Клинки связаны клятвой защищать наследников дяди, то они будут защищать своего вонючего сеньора от превосходящей силы. Но если Парламент признает в качестве наследника Гренвилла, то они тоже его признают. По велению Уз, независимо от личных чувств. Так что никто не пострадает — за исключением тебя и твоего брата, конечна. Ты, может быть, счастливо выйдешь замуж за Великого Хухога из Трах-тахтаха, но малыша точно уложит серьезный приступ подушки на лицо.
— Нет!
Выглядит до ужаса логично. Она долгие годы пряталась от подобных мыслей. Кортни вздохнул.
— Дорогая, неужели ты не видишь? Гренвилл располагает десятком способов получить власть. К примеру, начнет с того, что выведет тебя из игры. Подстроить против заговор, кузина, очень легко: король Радгар приехал, чтобы на тебе жениться, но после твоих слов передумал и убил твоего отца. Что ты там ему наобещала?.. Вполне достаточно, чтобы дорогой Гренвилл засадил тебя за решетку и мелко нашинковал.
— Неправда! Я могу постоять за себя перед инквизиторами!
— Если тебе дадут такую возможность. В любом случае инквизиторы прекрасно знают, кому лизать сапоги. Атмосфера Бастиона очень вредит здоровью. Когда будешь подбирать летние платья, выдержи их в красной тональности, чтобы кровь не была видна.
— Клинки не позволят ему арестовать меня!
Кортни фыркнул.
— Клинки принадлежат мальцу, дорогая, потому что именно он наследник. А ты подопечная второго сорта. На обвинении в измене будет красоваться королевская печать, все в лучшем виде.
Нет! Нет! Нет!
Может быть, может быть, может быть...
Не об этом ли говорил лорд Роланд?
— И что ты предлагаешь? — Повозка уже почти доехала до дворца.
— Дорогая, за последние несколько месяцев я чуть не умер со скуки. В Мэйшире тоскливо, как в гробу, но там все же лучше, чем здесь. Отныне я буду руководствоваться принципом «С глаз долой — из сердца вон», но если меня все-таки заметят, то глотка моя будет орать: «Да здравствует король Гренвилл!» — и как можно громче. Надеюсь, ты понимаешь. Я просто хотел попрощаться, дорогая Малинда. Мне жаль, что ты окончишь свои дни столь плачевно.
Наверное, под слоем сарказма скрывалось искреннее сочувствие, но никто никогда не мог бы помыслить, что маленький щеголеватый Кортни наденет сияющие доспехи и встанет на защиту жизни и прав своего кузена-младенца. Он мог быть только ежом, никак не барсуком.
Грохот колес превратился в рокот, когда они проезжали под дворцовой аркой.
— Прощай, дорогой Кортни, — сказала принцесса. — Желаю тебе благополучия и процветания в твоем сельском убежище и богатого урожая морковки. Раньше никогда не замечала за тобой политической проницательности.
— Великие духи, детка! Это только доказывает, что я мастер своего дела. Я всю жизнь изучал звукопроводящие качества стенных обшивок!
— Понятно. Можешь дать мне последний совет?
— Совет никогда не стоит больше, чем за него платят. А что стало с побрякушкой, которую я тебе подарил?
— С бриллиантом? Он такой прекрасный! Наверное, обошелся в целое состояние.
— Нет, достался по наследству — лежал в вещах матери. Можешь себе представить? Старая глупая карга хранила его все эти годы, когда у нее не было одеял, чтобы спать в тепле. Где он теперь?
— Отбыл вместе с остальными вещами и украшениями. Их погрузили на один из бельских кораблей.
Повозка остановилась. Клинок отворил дверцу.
— Тогда считаю, — сказал Кортни, выбираясь из кареты — что безопаснее всего было бы поехать в Бельмарк. И оставаться там как можно дольше. Удачи тебе.
Он вскарабкался по ступеням и исчез в громаде дворца.
Малинда оперлась на руку Пьерса и спустилась. Ее колотила дрожь.
В холле не было ни души, и горело всего несколько ламп. Шаги Клинков звонко стучали по каменным плитам. Пройдя половину комнаты, принцесса обернулась.
— Сэр Пьерс?
— Ваша светлость?
— Будьте так любезны, скажите лорду Роланду, что я была не права и передумала. Я с благодарностью приму его предложение.
— Да, миледи! Сэр Ярый, передайте сведения его светлости.
Пьерс даже не пытался скрывать облегчения. Ярый исчез в темноте коридора. Только слепая дура могла не признавать, что ей угрожает множество опасностей, но если у Малинды будут собственные Клинки, никто не посмеет арестовать ее — по крайней мере без боя. Самое плохое, что ждет, это допросы Инквизиторов, но скрывать ей все равно нечего. Только циник вроде Кортни способен сказать, что Темная Палата держит нос по политическому ветру. Может быть, циники живут дольше.
— Позвольте внести предложение, миледи?
— Я всегда рада вашему совету, сэр Пьерс.
— Благодарю, ваша милость. Миледи, думаю, нам незачем терять время. Поехали прямо сейчас.

ГЛАВА 16

182: Сэр Бандит, который четырнадцатого дня Десятого месяца 285 года во время охоты с подопечным в Великом лесу увидел лучников, преградивших дорогу, сразился с ними и погиб, но подопечный его выжил.
183: Сэр Хоэр, который первого дня Третьего месяца 292 года отказался выполнить королевский приказ и арестовать своего подопечного и одной рукой сразил трех вооруженных солдат, а после скончался от полученных ранений.
Айронхолл, «Литания героев»
Почти полная луна бледнела в рассветных сумерках, когда девятнадцать лошадей проскакали по Большому Западному Тракту. Малинде еще не приходилось бодрствовать всю ночь, и она чувствовала себя очень странно, даже приятно. С ней ехала Диана и пятнадцать юных мечников в гражданской одежде. На первый взгляд они казались всего лишь группой джентльменов, сопровождающих молодых леди, которые не желают сидеть по-дамски. Но если присмотреться, то становились заметны мечи с кошачьим глазом в рукояти.
Солнце медленно карабкалось на самое ясное небо, каким только одаривал Третий месяц жителей Шивиаля, с болотистых полей поднимался туман. Кругом бегали барашки, цвели нарциссы, барвинок и фиалки, пели и порхали жаворонки и дрозды. Впервые после смерти Амброза Клинки смеялись. Они удрали! Все ощущали, что двор пропитался какой-то гнилой заразой, а им удалось выскользнуть! Даже Диана заулыбалась и попыталась немного пофлиртовать, как раньше. Горе, чувство вины и страх снова вернутся, но на несколько счастливых часов о них можно забыть.
Все еще пели петухи, когда компания пересекла Грен в Абшурсте и остановилась, чтобы поменять лошадей. По закону Клинкам, как королевским гонцам, разрешалось брать любую почтовую лошадь на любой станции.
— Как вы себя чувствуете, миледи? — заботливо спросил сэр Пьерс.
— Прекрасно, — сказала Малинда. — Когда мы будем в Айронхолле?
— Даже по таким дорогам поспеем к вечерней трапезе, ваша милость. — Неожиданно в нем мелькнул отблеск старого Пьерса, каким она знала его до резни в Уэтшоре. — Если вам хватит мужества продолжать в том же темпе.
— Хватит мужества? Предлагаю пари. — Принцесса недолго размышляла, увидев вокруг ухмыляющиеся лица. — Если я хоть раз попрошу замедлить ход, то принесу вас в Айронхолл на руках. В противном случае вы понесете меня.
Пьерс казался удивленным.
— Это ниже достоинства принцессы, ваше высочество!
— Королевская дверь! — сказали в один голос Дуб и Аландейл.
Остальные зрители одобрительно загудели.
— Королевской дверью никто не пользуется, — кивнул Пьерс. — И оттуда идет лестница в кабинет Великого Магистра.
— Пари! — сказала Малинда. — И наверх по ступеням тоже!
— Я сейчас в обморок упаду, — пробормотала Диана. — Оставьте меня здесь.

* * *

В отношениях между Малиндой и Клинками после долгих холодов лед наконец тронулся. Галопируя вдоль холма по направлению к Новому Синдервичу, она сказала:
— Знаете, сэр Пьерс, я ужасно сохла по вам в годы моей юности.
— Очень польщен.

Предыдущая страница 11 Следующая страница


Небосвод мечей 12

— Вы замечали?
Глядя на дорогу перед собой, он ответил:
— Ну, в некотором роде.
— Я не очень ловко скрывалась?
— Хм... да, не особенно.
— И вы просили Дюрандаля перевести вас на другую службу?
— Не помню.
— Отвечайте.
— Да, просил. Я очень смутился, миледи.
Он заметно покраснел.
— Спасибо за честность. — Какой же она была дурой! Каверзы лорда Роланда целиком и полностью родились в ее больном воображении. — Боюсь, я напрасно обвиняла его.
После этого замечания последовала получасовая лекция о добродетелях командира. Все это она уже слышала, но поверила только теперь. По крайней мере в некоторых вопросах. Никто не может быть настолько хорошим.
— Кто убил Кроммана?
— Не знаю, ваша светлость.
— Почему — слишком много претендентов?
Пьерс бросил на нее косой взгляд.
— Только те, кто знал Волкоклыка.
Третья лошадь, четвертая, пятая... Малинда вся взмокла и еще месяц не сможет сидеть; едва миновал полдень, а глаза уже слипались — впору щепки вставлять. Диана зевала, хотя половину ночи провела в постели. Во Флескбери целых две почтовые станции не смогли обеспечить нужное число лошадей.
— Придется некоторых оставить, ваша светлость, — сказал Пьерс. — Или сделать паузу. Это неплохая гостиница, миледи. Вы сможете прилечь и отдохнуть...
— Седлайте чертовых коней!
— Миледи, нельзя все время так гнать. Это несерьезное пари!
— Зато я очень серьезна. Поехали.
Семеро задержались в гостинице, чтобы потом нагнать, а остальные поскакали вперед.
Поля и пастбища, сады и леса — прежде ей не приходилось забираться так далеко на запад. Она с удивлением узнала, что Айронхолл находился на пути к Мэйшеру, и поэтому кузен Кортни поедет следом по Большому Западному Тракту несколькими часами позже. Он едва ли отправится в путь к полудню.
Малинда скакала рядом с кем-нибудь из солдат, разговаривала, расспрашивала про Айронхолл и про подробности странной полумонастырской жизни, которую там вели, о необычных традициях и о самом ритуале единения Узами. День катился к закату, и веселое настроение уступало место задумчивости и утомлению. В отличие от нее, Клинки не страдали от недосыпания, и никто из них не устал, ибо они не зря славились своей выносливостью.
Малинда спросила Аландейла, ездил ли он после связывания в Айронхолл.
— Нет, миледи. Приезд своих становится большим событием. Мы хвастаем перед младшими и болтаем о женщинах — это входит в многовековую традицию.
По лицу его было видно, что на этот раз обойдется без рассказов о похождениях. Чувство вины полностью поглотило Клинков.
— Там наверняка слышали про резню.
— Только в общем виде.
— А им обязательно знать подробности? — спросила она, вспомнив поддельный отчет Совета. — Почему бы просто не сообщить официальную версию, пусть бы бельцы всех поубивали.
— Исключено.
В одном слове прозвучало столько боли, что хватило бы на целую тюрьму. Ясно, что брат не может лгать брату.
Не самое подходящее время для набора новых Клинков. Снова и снова принцесса обдумывала свои проблемы и вспоминала предупреждения Кортни. Да, будет довольно странно, если Гренвилл не попытается захватить трон, когда стоит так близко к нему. Он же первенец. Отец захлопнул дверь перед его носом, а ключ оставил в замке. Зачем? Конечно, Амброз не мог предвидеть случившегося. Он не предполагал, что его завещание понадобится так скоро, что Малинда останется здесь и что союз с Дьердой не принесет плода. Тщеславие помешало ему сделаться первым королем Шивиаля; который предпочел бастарда в ущерб законному сыну.
В Холмгарте еще раз сменили лошадей. Сэр Марлон показал дом, где он родился. Клинки почти никогда не говорят о своем детстве — для обучения в Айронхолле им очищали память. Примерно через час Марлон спросил Малинду, знает ли она, что такое Небосвод Мечей.
— Да — все когда-либо откованные мечи с кошачьими глазами. Мечи Клинков неизменно возвращаются в зал?
— И висят над столами. Просто подумал, что стоит предупредить... — Он смущенно усмехнулся. — Можно испугаться, увидев впервые. Конечно, детишки рассказывают друг другу байки, будто в ветреные дни цепи обрываются и все такое, но это неправда. Они качаются и скрипят, вот и все. Думаю, есть вы будете в зале, и это своего рода шутка. Гости смотрят, задирают головы вверх, представляете?
Он задрал голову, наглядно изобразив дурацкую позу.
— Спасибо, — поблагодарила принцесса. — Я очень вам признательна. Глазеть не буду. Постараюсь смотреть только в свою тарелку.
— Ох, лучше бы вам не делать этого! Еда Айронхолла годится не всякому.
Выбрав момент, когда остальные не слышали, Пьерс заговорил о Великом Магистре.
— Его зовут сэр Саксон. Ваш венценосный отец не рассказывал о нем?
— Нет, я не помню.
— Саксон не пользуется особой любовью. Даже рыцари ворчат у него за спиной. Бандит обещался расквасить ему нос, а Бандит был очень миролюбив...
— Так что с ним не так?
— Он... маленький, если так можно выразиться. То есть подлый, вот. Он придирается. Сегодня общается со старшими как с лучшими друзьями, а назавтра помыкает ими, как детьми. Можно вести себя и так, и так, нельзя только смешивать.
— А как он обращается с младшими?
— Ну, прошу прощения, дерьмово.
— Зачем вы мне это рассказываете?
Пьерс скорчил рожу.
— Рассчитываю, что вы не слишком удивитесь, если я расквашу ему нос. У меня нет достаточного опыта в таких делах.
За Холмгартом на краю Старкмура лежал Блэкуотер, маленький, жалкий поселок шахтеров, потом снова простирались дикие земли. Подул ветер, небо затянули облака. Вершины холмов накрыла тень, озера подернулись свинцовой рябью. Малинда больше не разговаривала, все ее силы уходили на то, чтобы не заснуть. Духи, она выиграет спор! И пересчитает все ступени на лестнице. Она не сможет подняться сама, разве что только на четвереньках.
— Вот он, — сказал Сокол, указывая рукой вперед. — И нас уже заметили, видели?
Зажатое сверху облаками, а снизу торфяными болотами солнце светило прямо в глаза, но Малинда разглядела угрожающего вида башню из темного камня. Укрепления скрывались под сенью скалистого холма. С большим трудом она различила всадников, которые мчались впереди, — все четверо неслись как бешеные, чтобы предупредить о приезде гостей.
— Не так-то просто незаметно пробраться в Айронхолл! — одобрительно сказала Малинда.
— Кроме как в обеденное время, — усмехнулся Дуб.

ГЛАВА 17

242: Сэр Хаос, который пятнадцатого дня Одиннадцатого месяца 337 года присутствовал на свадьбе своего подопечного в Кэндльфрен-Парке и был убит бельскими рейдерами. Сразил пятерых и после чего скончался, но его подопечный выжил.
243: Сэр Рис, который в тот день был убит стрелой из лука, но его подопечный выжил.
Айронхолл, «Литания героев»
Королевская Дверь оказалась маленькой калиткой с западной стороны круглой башни. Слезая с лошади, Малинда старалась не морщиться от боли, хотя больше всего ей хотелось завыть. Дуб открыл дверь. Сокол и Марлон держали лошадей под уздцы. Все выжидающе смотрели на Пьерса.
— Вы в самом деле хотите, чтобы я сделал это, ваша светлость?
С огромным сожалением Малинда окинула взглядом окна: любопытных лиц не видно, но сейчас она не смела рисковать и навлечь на себя скандал.
— Может быть, в следующий раз.
Пьере придвинулся ближе.
— Когда мы окажемся внутри? — хриплым голосом спросил он, и глаза его стали влажными, как прачечная.
— Нет! — твердо отказалась принцесса. — Я уже большая девочка.
Почти сразу же Малинда пожалела о своем решении, однако храбро карабкалась по крутым ступеням. Наконец лестница уперлась в дверь. Пьерс стукнул по деревянным панелям и вошел внутрь. Маленькая комнатка казалась еще меньше, потому что вся была заставлена мебелью, хотя вид имела довольно уютный. В очаге горел огонь, рядом стояли обитое кожей кресло и маленькая скамеечка для ног, а также стол, три деревянных стула, полки с книгами, очень потертый коврик...
— Сэр Пьерс! Значит, это правда? Старший погиб?
Великий Магистр оказался моложе, чем ожидала Малинда. Ему не было и сорока. Он внимательно рассматривал двух женщин в грязных дорожных плащах, стараясь сохранять безразличное выражение лица.
— Боюсь, не только Старший, но и многие с ним, — сказал Пьерс. — Ваше высочество, позвольте представить вам Великого Магистра.
Тот низко поклонился. Малинда сняла запачканную перчатку и протянула руку для поцелуя.
— Для меня большая честь посетить Айронхолл и встретиться с вами, Великий Магистр.
— Ваша милость необычайно добры. Не угодно ли присесть? Или немного отдохнуть?
Очевидно, он всегда смотрел слегка презрительно. Его одежда была такой же неопрятной и потертой, как и мебель в комнате. Малинда поняла, что сэр Пьерс имел в виду, говоря «маленький». Хотя Магистр, подобно остальным Клинкам, роста был среднего, он вел себя так, будто пытался казаться больше. Впрочем, возможно, у нее сложилось предубеждение.
— Нет, благодарю. Мне нравится стоять. Но если вы не против, я погреюсь у огня.
Малинда подошла ближе к очагу. Ее била дрожь — не столько из-за холода, сколько из-за недосыпания и усталости. Мужчины разбрелись вокруг. Между хозяином и гостями чувствовалось напряжение — как будто мелькали маленькие искорки.
— И с удовольствием выпила бы кружку эля, — поспешно сказала принцесса, а то вдруг к этому предмету больше не вернутся. — Тебе тоже, Диана? Тогда две, Великий Магистр, будьте любезны.
— Три, — проговорил Пьерс.
Великий Магистр подошел к другой двери и отдал кому-то за ней приказание. Он вернулся, и его познакомили с леди Бандит, которой он пробормотал какие-то слова по поводу прежнего командира. Саксон вежливо расспросил Малинду о путешествии, потом добавил:
— Грустно видеть, что Гвардейцы опасаются носить форму.
Пьерс сразу же распушил хвост.
— Это обычная предосторожность, когда мы не сопровождаем суверена. Вы же знаете.
— Не помню такого правила.
Снова мелькнули искры. К счастью, пожилой слуга принес эль. Мало что в жизни Малинды доставило ей удовольствие сравнимое с первым глотком этого божественного напитка.
— Вы, наверное, догадываетесь, с какой целью ее высочество пожаловали в Айронхолл? — сказал Пьерс. — Зачем нам попусту тратить время?
— Очевидно, вы не читали моих отчетов.
— Доминик только вчера нашел ключи Старшего, и у нас не было возможности что-либо читать.
— Доминик теперь Старший? Официально меня еще не известили.
— Он исполняет обязанности. Назначение должен подтвердить лорд-протектор.
— Сколько пострадавших?
Пьере вопросительно посмотрел на Малинду.
— Говорите, сэр Пьере, — кивнула она, подавляя зевок.
Если этот разговор продлится больше пяти минут, то она просто заснет стоя и упадет в огонь.
— Трое безнадежно покалечены, — сказал Пьере. — Шестьдесят два мертвы.
— Нет! — Великий Магистр закрыл глаза. — Никогда еще Орден не нес таких потерь! Никогда!
Он явно перестарался с драматичностью.
— А вот теперь понес. Плюс, насколько нам известно, около двух сотен гражданских лиц и Йоменов. Совет не раскрывает точных цифр.
— Нет, нет!
— Да, да! Осталось тридцать пять гвардейцев. Великий Магистр, нас еще никогда не было так мало. К тому же наступил период регентства, вы понимаете, что это значит. Нам нужно охранять его величество и лорда-протектора, а также ее высочество. А Война Чудовищ еще не закончена, насколько я могу судить. Итак, Великий Магистр, сколько Клинков мы в состоянии отдать ее высочеству?
Гримаса на лице Саксона стала еще отчетливее.
— К моему величайшему огорчению, я вынужден отказать ее высочеству и ответить: «Ни одного!»
— Подумайте получше, — холодно протянул Пьерс, поправляя ножны.
— Не стоит распаляться. — С неприятной улыбкой Великий Магистр повернулся к Малинде. — Ваш высокочтимый отец опустошил нас месяц назад. Начиная с Ночи Псов, миледи, нам приходится тренировать и выпускать мальчишек гораздо быстрее, чем должно. Обычный курс рассчитан на пять лет, многим кандидатам требуется еще больше, а никто из присутствующих не проучился и четырех! Мы не можем больше снижать планку. Мальчишки не готовы ни физически, ни умственно, ни морально. Мечом они владеют очень плохо.
— Сколько сейчас старших? — спросил Пьерс, как будто увеличиваясь ростом.
Если он изображал гнев, то делал это очень убедительно. Великий Магистр по-прежнему улыбался Малинде.
— Только шесть. До вчерашнего дня их было четверо, но даже они едва опушились, а двое других с трудом перешли из безбородых. Нам нужно двадцать старших, чтобы тренировать младших кандидатов. Мы настолько отступили от правил, что я не могу позволить...
— Ерунда! — гаркнул Пьерс. — Опиши старших. Представь, что по-прежнему докладываешь королю Амброзу.
Магистр обернулся к нему.
— Но ведь на самом деле это не так, да? От кого вы привезли приказ, сэр Пьерс? Бумаги заверены подписью лорда-протектора? На них стоит печать лорда-протектора?
— Они подписаны Дюрандалем, председателем Совета регентства, и на них стоит печать Совета. Совет де-факто управляет королевством до возвращения лорда-протектора.
— Ха! Они исполняют работу по дому — коров доят и сточные канавы очищают. Только лорд-протектор имеет право забирать Клинков. А что, если ему понадобятся Клинки и он приедет ко мне и узнает, что я всех отдал по подложным документам? Что тогда будет со мной, а?
— Ничего более страшного, чем может случиться сейчас, квакающая размазня! Докладывай о четверых старших!
Великий Магистр пожал плечами.
— Первого Кандидата зовут Одлей. Он очень красив, в форме будет смотреться изумительно, но фехтует хуже черепахи. Второй... ваша светлость не захотят забрать второго. Он бешеный. В обычное время я бы давно его вышвырнул, но мы держим его, чтобы тренировать младших. При дворе я бы не доверил ему меча.
— Как зовут? — перебил Пьере.
— Я забыл, что записано у нас в списках. Он откликается только на кличку Пес. Вашего покойного отца обычно раздражали такие нелепые имена, тем не менее нам приходится с ними мириться. Третий — Винтер, наверное, лучший мечник из всей компании, хотя это немного о нем говорит. Но он недостаточно зрелый, очень нервный и напряженный. Обгрызает ногти до локтей.
— А я писался по ночам! — воскликнул Пьерс.
Великий Магистр опешил и быстро заморгал.
Пьерс страшно побледнел.
— Многие старшие начинают нервничать, когда подходит время Уз. Не могут спать, дергаются. Из сострадания мы никогда не говорим об этом, Саксон! Если так было шесть лет назад, когда меня выпускали, то представь, что сейчас происходит. Клинков пожирают чудовища и убивают собратья! Война Чудовищ, потом Уэтшор, теперь еще и регентство. Кто четвертый?
— Абель. Просто глупый ребенок. Придумывает идиотские шутки, склонен к нелепым выходкам. Через пару лет он будет в порядке. — Великий Магистр слегка склонился перед Малиндой. — Искренне сожалею, миледи, но корзина пуста.
— Посмотрим!
— Тихо! Тихо вы оба! — Малинда с удовлетворением заметила, что ее гнев произвел впечатление. Нескрываемая ненависть Пьерса к Магистру играла против нее, старик мог вообще ей отказать. — Хватит вести себя, как бестолковые подростки! Крики ничего не решат. Когда у вас вечерняя трапеза, Великий Магистр?
— Прямо сейчас, ваша милость. Конечно, для Ордена будет величайшей честью...
— Тогда, пожалуйста, проводите нас в наши покои. Поскольку сэр Пьерс столь недоверчив, пускай лично проверит умения старших. Когда ужин закончится, мы продолжим обсуждение в присутствии самих мужчин.
— Мужчин?..
— Четверых старших кандидатов.
— По традиции все делается не так...
— На этот раз, — веско начала Малинда, подкрепляя слова суровым взглядом Дома Ранульфа, — все будет именно так. Вы говорите, они еще не готовы, и, возможно, вы правы. Сэр Пьерс подозревает вас во лжи, а вы сомневаетесь в законности его полномочий. Боюсь, что в будущем защитить меня от опасностей будет не под силу и десятку Дюрандалей. Я не стану заставлять этих мальчишек жертвовать жизнью, если не сочту их в достаточной мере обученными и информированными о ситуации в большом мире.
Пьерс делал большие глаза, словно выражая недовольство ее вмешательством.
Великий Магистр поклонился.
— Вы окажете великую честь магистрам, если согласитесь выпить с ними кубок вина перед ужином.
Малинда не предполагала, что зал такой большой и широкий. Когда она вошла под руку с Великим Магистром и в сопровождении всех магистров и приехавших Клинков, мальчишки поднялись со скамей и стали издавать ритмичный звук вроде «An! An! An!». Скорее всего они приветствовали так каждого гостя, но ее они должны были узнать. Изнутри Айронхолл видели немногие женщины — хотя Годелева, например, была здесь, — и Малинда не понимала, чего тут особенного. Свет исходил только от свечек на столах и... и от мерцающих звезд над головой, которые она заметила только сейчас. Знаменитый Небосвод Мечей простирался чуть выше чем в полуметре от главного нефа, и каждый меч отбрасывал на пол сотни танцующих бликов. «Хватить глазеть!» — напомнила себе Малинда и, опустив подбородок, прошла вдоль колонн.
По обеим сторонам деревянных столов стояли ученики, или, как их называли в Ордене, кандидаты. Сначала шли самые юные мальчишки, кричавшие с восторгом, толкавшие и задиравшие друг дружку, потом постарше и повыше, которых было уже заметно меньше. За первыми столами было очень тесно, а вот в дальнем конце стояло всего шестеро молодых ребят, которые с гордостью носили мечи. Последний стол перед креслом Великого Магистра стоял пустым.
— Одинокий меч у дальней стены, — заметил Саксон, — это «Сумерки», принадлежавший Дюрандалю. — Он имел в виду легендарного основателя Ордена, а не лорда Роланда. — Как видите, меч сломан. Дюрандаль умер во сне, в своей постели, и меч нашли рядом. Тайну еще никто не разгадал.
— Может быть, он уже давно был сломан, и Дюрандаль носил его в ножнах, никому не говоря.
— Может быть, — сердито ответил хозяин.
Он подвел принцессу к высокому столу и предложил кресло с подушками, поскольку членам королевской семьи предоставлялось лучшее место в доме. Малинда осторожно уселась, стараясь не думать, что через несколько дней ее ждет обратный путь. Слева сел сэр Лотэр, Магистр Ритуалов, страдавший свойственной всем ученым рассеянностью. Пьерс и Диана тоже поместились за главным столом, а остальные сопровождавшие присоединились к шестерке старших.
Ветерок потревожил Небосвод, и пять тысяч стальных мечей тихо зазвенели, рассыпая по полу миллионы звезд. Каждый клинок висел на цепи... Малинда опустила голову.
Магистры заняли свои места. Как по сигналу мальчишки опустились на скамьи — за столами не обошлось без пинков и перебранок, — и показались слуги с подносами. Малинда ужасно хотела есть, лишь бы только посреди ужина не рухнуть лицом в тарелку.
— Вина, ваша светлость?
Она отказалась — от вина ее наверняка разморит окончательно. Принцесса присмотрелась к шестерке за столом старших, которая весело болтала с Гвардейцами. Сколько бы лет им ни было на самом деле, выглядели они как трое мужчин и трое мальчишек. Быть может, такое распределение не совсем справедливо, но достаточно реально. И только одного можно было назвать красивым.
Поскольку Великий Магистр расспрашивал Диану об Уэтшоре, Малинда повернулась к магистру Ритуалов.
— Сэр Лотэр, назовите мне старших. Наверное, тот темноволосый красавец — кандидат Одлей? Он покорит все женские сердца во дворце.
— Ох, нас он уже покорил, — сказал заклинатель настолько мягко, что она не поняла, серьезен ли он. — Напротив сидит Винтер.
Винтер действительно казался несколько нервным, и Малинда решила, что с него станется грызть ногти. Но кто бы на его месте вел себя спокойнее? Абель выглядел совершенным мальчишкой. Двое других — Креншоу и Охотник — боялись еще сильнее Винтера; их перевели на последнюю ступень только вчера, а сегодня здесь уже сидит потенциальный подопечный.
Шестой, по имени Пес, был крупнее и, наверное, старше остальных и отличался грубыми, непривлекательными чертами лица. Грязные волосы цвета пакли свисали из-под шляпы. Он мрачно ел, не вступая в разговоры.
— Не слишком ли велик для Клинка, а?
— Точнее, слишком широк, — согласился Лотэр, почему-то считавший, что умеет одновременно жевать и говорить. — Когда его приняли, он уже перевалил за норму, так что мы применили... необходимое заклинание, которое остановило рост. Оно сработало необычно: больше парень не рос, зато раздался в плечах. Вы только взгляните на его грудь! Товарищи зовут его Бык или Лошак. Имя ему не нравится, как ни странно; сам себя он кличет Пес... Но на его скорость это не повлияло.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

Никто в зале не мог пожаловаться на отсутствие аппетита. Еда была простая, обильная и достаточно вкусная. Все активно жевали, даже старшие рыцари; слуги бегом наполняли тарелки. Сама Малинда съела больше, чем привыкла, и нисколько не жалела об этом. Завтра ей придется поститься, как полается перед ритуалом. Она весело болтала со своими соседями, отлично зная, что оба магистра пытаются не пропустить ни единого слова из уст Дианы и Пьерса. Ее спутников уже подвергли перекрестному допросу относительно происшествия в Уэтшоре, а за столом старших кандидаты столь же яростно выпытывали детали у Гвардейцев. Только положение принцессы спасло ее саму от этой неприятной процедуры.
Когда трапеза завершилась, Великий Магистр поднялся с места и подождал, тюка все затихнут.
— Братья и кандидаты, как видите, сегодня королевская особа оказала нам почет своим присутствием. Прежде чем представить наших гостей, прослушаем традиционное чтение из «Литании героев».
Все, кроме Малинды и Дианы, встали, проскрипев кожаными сапогами и скамейками. Слуга подкатил к Магистру деревянную подставку, на которой покоилась огромная книга.
— «Номер 275: сэр Храбрец, который четвертого дня Пятого месяца 368 года сопровождал своего подопечного на охоте, когда колдовской зверь видом получеловек-полукот выскочил из кустов и напал на его подопечного; он защитил его собой и ранил зверя в ногу, прежде чем чудовище сломало ему шею ударом лапы, но подопечный выжил». — После секунды молчания Магистр закрыл книгу. — Воздадим честь и память нашему павшему брату.
Малинда знала Храбреца! Двести семьдесят пятый? Она повернулась к Магистру Ритуалов.
— И мальчики каждый вечер слушают такие сказки?
Он кивнул, и его глаза за толстыми очками заморгали.
— Бывают и другие чтения... если мальчик берет имя древнего героя, тогда добавляются новые имена. И многие появились недавно.
Если Храбрец значится под номером 275, то сколько всего Клинков? И записали ли жертв Уэтшора?
— А кто попадает в списки? — шепотом спросила она.
— Кто спас своего подопечного или умер, пытаясь спасти.
Нет, шестьдесят два из Уэтшора не попадут в «Литанию».
— Поприветствуем ее высочество! — подытожил Магистр.
Продолжительные аплодисменты и возгласы.
— Леди Бандит, вдова последнего Старшего.
Продолжительные аплодисменты в память о командире, которого все любили, не смолкали, пока Магистр не подал знак рукой. Диана опустила лицо и часто моргала.
— Сэр Пьерс, временно исполняющий обязанности командира Королевской Гвардий.
Пьерс поклонился, на его долю выпало довольно сдержанное приветствие. Аплодисменты звучали все слабее с каждым новым гостем, а Аландейлу достались только подбадривающие крики.
— Пришли горькие времена, — продолжал Магистр. — Наш возлюбленный суверен, глава Ордена, был предательски убит меньше недели назад. Число погибших гораздо больше, чем нам сообщили сначала. Сэр Пьерс был там и скажет несколько слов.
Даже в те дни, когда Малинда мечтала стать рабой любви сэра Пьерса, ей не нравилась его безжалостность. Черта эта проявилась и сегодня, когда он отмел все сомнения относительно убийства Кроммана и когда практически вынудил ее мчаться весь день до Айронхолла. Резню в Уэтшоре он описал, со всей прямотой, не скрывая ни единой ужасной подробности: бельцы выпустили всего одну стрелу, Клинки пришли в бешенство, из них погибли шестьдесят два, и еще около двухсот человек из гражданских и Йоменов. Каждое новое разоблачение сопровождалось стонами и воплями. Он пролил несколько капель бальзама: большая часть мирного населения пострадала вследствие паники, их снесли лошади или они сами скатились по обрыву в воду. Большинство Клинков пострадали не от рук собратьев. Йомены рассчитались со своими древними соперниками.
— Ни один из погибших не попадет на страницы «Литании героев», — сурово проговорил он. — Но, может быть, они умерли не совсем напрасно. Когда мы получим ответы, братья...
Юнцы в дальнем конце зала ничего не поняли, ребята постарше могли разобраться. Много вопросов ждет впереди, и самому Ордену грозит большая опасность.
— Без малейшей радости я сообщаю вам это, братья, и все же у меня есть более печальные новости, пожалуй, самые горькие, какие только слышали в этих стенах. Вы знаете, что стрелу, которой был убит король, выпустил сам бельский король Радгар Эйлединг. Я видел его на корабле за несколько минут до резни. Я узнал его и предположил, кто это может быть. Я некогда знал его под именем Рейдер, хотя до того дня не имел представления, кем он стал. Я знал его здесь, он сам был кандидатом в Айронхолле.
Раздался вопль! Даже магистры вскочили с мест.
Пьерс стоял неподвижно, пока снова не установилась тишина.
— Наш величайший враг некогда был одним из нас, братья. Я был еще щенком, когда он стал старшим. Он отказался от Уз, когда пришло его время, и сбежал из Шивиаля в Огненные земли, захватил трон и объявил войну стране, которая дала ему приют. Королю Амброзу удавалось скрыть произошедшее. Всем нам было сказано, что Рейдера и другого кандидата король послал на секретную службу за пределами королевства. К стыду нашему, должно добавить, что Радгар Эйлединг прекрасно знал, что случится с Клинками в Уэтшоре, когда убивал нашего подопечного. Нас предал один из нас.
Пьерс опустился на скамью.
Несколько минут Великий Магистр не прерывал жуткой тишины, а потом прошептал:
— Ваше высочество?
Малинда кивнула. Она не желала открывать глаза, но сейчас произнести речь было просто необходимо. Благодаря многолетней практике это не составляло особого труда. Магистр снова представил ее. Принцесса встала и заговорила, обращаясь к дальнему концу зала.
— Великий Магистр, магистры, рыцари, кавалеры, кандидаты... Я давно желала приехать сюда и поблагодарить Орден, который вот уже много лет охраняет мою семью. Для меня великая честь встретить вас, тех, кто живет под Небосводом Мечей. Увы, в наше время много скорби — и для вас, и для моей семьи. Да и для нашей родины, для Шивиаля, которым сейчас управляют от лица ребенка. Регентство никогда не проходит безболезненно. Мой брат только через много лет сможет взять власть в свои руки, а до той поры клянусь посвятить всю мою жизнь его благополучию и служить ему...
— Я умру за тебя, принцесса! — раздался резкий, ломающийся голос.
Пес поднялся на ноги. В ту же секунду оба соседа с двух сторон схватили его за плечи, желая усадить обратно. Он отбивался, но стоял и кричал:
— Я умру за тебя! — Со всех сторон послышалось злобное бормотание. — Приказывай что угодно, и я подчинюсь...
Дуб и Марлон присоединились к укротителям, и всем четверым удалось наконец усадить Пса.
Великий Магистр не произнес ни слова, но Малинда буквально услышала его мысли.
— Пес — бешеный. Я же вам говорил.
— Честь, храбрость и преданность, — продолжила принцесса, — долгие века шли бок о бок с вашим братством. Хочу верить, что Дом Ранульфа тоже обладает этими добродетелями. Чем темнее времена, тем ярче должны сиять честь, храбрость и преданность. Так давайте вместе, вы и я, дадим слово здесь, под Небосводом Мечей, что будем хранить верность нашим путям, нашим законам и нашим обычаям. И пусть столетия увидят, что времена тьмы стали для нас временами славы.
Она села и с радостью выслушала овации.
Малинда наивно рассчитывала провести сознательный разговор с четверкой старших, объяснить им политическую ситуацию и возможные опасности, но было уже поздно, и она чувствовала себя совершенно разбитой. Пьерс взял на себя организацию встречи, которая проходила в комнате Магистра. Принцесса не решалась сесть, чтобы вдруг не заснуть, и поэтому остальным тоже пришлось стоять — четверо кандидатов выстроились в неуверенную линию спиной к окну, а напротив замерли Малинда, Диана, Пьерс и Великий Магистр. Свечей не хватало, огонь в камине потух. Уже давно пора было спать. Весь мир шатало от усталости.
— Они не так уж плохи, как говорил Великий Магистр, — сказал принцессе Пьерс. — Конечно, им требуется больше практики и обучения, но с новобранцами так всегда. К тому же вряд ли они сильно повысят мастерство, если оставить их здесь, потому что все время проводят с младшими. Пара месяцев при дворе, и Гвардия придаст им нужную форму.
— А чем же мы тут в Айронхолле занимаемся? — не вытерпел Магистр.
— Делаете все возможное. Как и мы все.
Теперь пришло время начать серьезный разговор. Малинда уже поняла, что просто глупо говорить благородные речи о нарушении традиций и позволять мальчишкам отказаться от принятия Уз. Или она осмелится упомянуть о своих сомнениях насчет лорда-протектора? Его планам сильно повредит наличие четырех Клинков рядом с принцессой, но они ни за что не согласятся служить, если узнают, насколько мрачно будущее их подопечной.
Принцесса неуверенно взглянула на четверку. Одлей производил впечатление — потрясающе хорош и к тому же уверен в себе. Пес чуть выше, но гораздо шире в плечах и сильнее. Он хмурился; в глазах застыло странное выражение. Винтер пребывал в ужасе, его тошнило. Абель нервно усмехался, как и положено просто мальчишке. С чего начать?
Пока она размышляла, Пьерс продолжил:
— Думаю, вы все готовы в штаны наложить. По крайней мере у меня было так, когда я добрался до вашей ступеньки. Вы должны беспокоиться только о принятии Уз. Тысячи человек прошли этот ритуал без единой царапины. Как только вас свяжут, вы забудете, что такое страх. Узы придадут храбрости, когда ее будет не хватать.
Скорее всего эти слова он адресовал Винтеру, и Винтер, конечно же, поднял подбородок. Нахальная ухмылка Абеля стала еще шире. Пес сильнее нахмурился.
— Наш новый король, — сказала Малинда, — слишком мал, чтобы понимать даже значение слова «король», но мы знаем, что оно обозначает честь и закон. Я клянусь, что не имею никакого желания получить трон. Я хочу, чтобы мой брат вырос в безопасности, достиг зрелости и принял свое наследство. Если духи рассудят иначе, я готова наследовать в свою очередь. Но вы знаете, какие опасности подстерегают слабых. И я...
— Я умру за тебя, принцесса! — прохрипел Пес, делая шаг вперед.
— Подожди! — завопил Великий Магистр, пытаясь удержать его.
Казалось, Пес всего лишь тряхнул плечом, но старик отлетел к стенке; он бы рухнул прямо на пол, не подвернись ему под спину стол. Не обращая никакого внимания на Магистра, Пес опустился на колено перед Малиндой и взял ее руку в свои большие, грубые лапы.
— Я не желаю, чтобы...
Она попыталась освободить руку, но ладонь осталась там, где была.
Пес поцеловал ее.
— Я твой, принцесса.
— Я тоже! — воскликнул Одлей, опускаясь рядом с Псом. Будучи Первым, он и должен был действовать первым, однако широко улыбнулся и нисколько не обиделся, что его опередили. Абель и Винтер чуть не столкнулись, торопясь присоединиться к старшим.
— Отлично! — рассмеялся Пьерс. — Миледи, теперь у вас прекрасная личная Гвардия! А ты заткнись, Магистр.

ГЛАВА 18

189: Сэр Доблестный, которого в Третьем месяце захватили в плен исилондские солдаты, умер под пытками, но не предал своего подопечного.
Айронхолл, «Литания героев»
— Ах, вот вы и убили его, — горько вздохнул сэр Лотэр. — Старайтесь не крутить мечом. Следующая попытка. — Он снова нарисовал углем крестик.
К счастью, в качестве жертвы выступал обтянутый кожей свиной скелет. Два ухмыляющихся поваренка держали его на вытянутых руках, а Малинда пыталась связаться с ним Узами. Никакой радости она не чувствовала. Было еще слишком рано, в кухне воняло тухлым мясом, из свиной туши вылетали черные мухи, а последствия вчерашней скачки заявляли о себе с новой силой.
Она сжала меч, подняла его на нужную высоту и с силой воткнула. Клинок вошел и уперся с противоположной стороны в кость, от чего поварята пошатнулись.
— Вот! Гораздо лучше! — бодро проговорил Магистр Ритуалов. — Не бойтесь задеть ребро или лопатку. Очень драматично выглядит, если вы проткнете его насквозь, тогда он сможет хвастаться перед своей дамой двумя шрамами. Но помните: как только вы задели его сердце, он связан. Если вы не разделаете его на куски, вытаскивая меч, то все в порядке. Еще раз? Прекрасно. А теперь вот этим.
Ей предложили огромного железного урода, в ржавчине и зазубринах, длиной едва ли не в ее рост. Она охнула, попробовав меч на вес.
— Я его даже поднять не могу! Не то что размахнуться...
Малинда с трудом воздела меч, держа его обеими руками, и кухонные мальчишки ринулись врассыпную.
Лотэр захохотал.
— Вы должны попасть в сердце. Отрубленная голова для заклинания не нужна.
У волшебников очень странное чувство юмора.
— А почему таким тяжелым?
— Вы должны связать человека его же мечом, а для Пса сделали настоящий палаш. Попробуйте с рукавицей. Если будете держать меч левой рукой, то может получиться. Сейчас лезвие не острое, но к вечеру его наточат как бритву...
Они вышли во двор, где гвардейцы и кандидаты звенели сталью, раздавая инструкции и отпуская шутки. Диана сидела поблизости, на свежем воздухе.
Рядом с ней стоял широкоплечий беловолосый парень.
— Вы сумеете пронзить меня сегодня вечером, принцесса? — прорычал он, увидев Малинду.
Интересно, у Пса действительно такой голос, или он изображает жуткий рев, чтобы соответствовать имени? При свете дня она поняла, что вчера ее поразило в его взгляде — очень бледная, почти белая радужка. Ресницы были такого же цвета, как волосы. Он казался слепым.
— Не смей говорить так с ее высочеством! — закричал Магистр Ритуалов.
— Пускай она скажет, если ей не нравится.
И ни малейшего намека на улыбку, ни малейшего.
— Я предпочитаю, — спокойно проговорила Малинда, — чтобы ко мне обращались в более официальной манере.
— Как вашей милости угодно, — ответил Пес, кланяясь. — Если ваше высочество желает потренироваться на живом теле, я не против пойти сегодня первым.
— Ох, Пес, веди себя прилично! — чуть не простонал магистр Лотэр. — Он всегда такой, ваша милость. Его тысячу раз предупреждали, так что если вы не хотите взять...
— Нет! — зарычал Пес. Он упал на колени и протянул молитвенно сложенные руки. — Я всего лишь пытаюсь быть полезным вашему высочеству. Просто предлагаю себя первым, если вы сначала ошибетесь.
Сэр Лотэр покачал головой.
— Я прошу прощения у вашей милости. Он говорит серьезно. Мы ничего не можем поделать. Мы испробовали на нем все записанные в книгах наказания, а ему все безразлично. Боюсь, Пса можно или взять, как есть, или не брать вообще.
— Он не опасен?
— О нет. Он никогда никому не сделал больно, хотя в принципе может всем нам переломать кости. Я скорее опасаюсь, что он не сумеет поразить настоящего врага... Решать вам, ваше высочество.
Пес опустился еще ниже, как будто желая поцеловать землю.
— Пожалуйста, пожалуйста! Я стараюсь. Я все время стараюсь.
— Продолжай, и мы посмотрим, — слабым голосом сказала Малинда.
Сэр Лотэр вздохнул.
— Уж такой он есть. Идемте в Кузницу, ваша милость.
На первый взгляд Кузница казалась всего лишь низким, заросшим мхом сараем с маленькими остроконечными окошками; ее основная часть находилась внизу. К подземной крипте вела лестница. Потоки весенних вод текли из восьми каменных устьиц, обегали зал по периметру и с журчанием скрывались в водостоке. В пяти очагах пылал огонь, три оставшихся едва тлели. По стенам висели клещи, щипцы и молоты, на полу стояли корзины с рудой, восемь больших наковален, расставленных по кругу, лежали слитки металлов и различных сплавов — все эти предметы говорили о том, что именно здесь создаются знаменитые мечи с кошачьим глазом. А на девятой наковальне, огромной железной пластине в центре, юноши превращались в Клинков. Выложенная белыми плитами октограмма содержала все восемь обычных знаков.
— Теперь вы должны медитировать, — бодро сказал Магистр Ритуалов.
Малинда поежилась от холода.
— О чем медитировать?
— О чем угодно. В книгах особо не указано. — На его очках блеснул красный огонек. — Думаю, это делается для того, чтобы кандидаты не могли пожаловаться, что им не дали времени на размышления.
Хохотнув, он поклонился и стал подниматься по ступеням.
Малинда пошла к самому жаркому очагу. Винтер, Абель и Одлей разделились, и каждый постарался устроиться поудобнее у огня. Пес остался на месте, не отрывая глаз от принцессы.
— Я нужна вам? — спросила Диана, неприязненно озираясь вокруг. — Потому что если нет, ваше всемогущее высочество, то я отправлюсь обратно в постель, гм... одна, — добавила она со слабой тенью прежней усмешки. — В самом деле.
— Принеси мне плащ и можешь идти.
О чем еще медитировать, кроме как о будущем, которое она не способна предсказать ни на день вперед?
Вскоре пришел магистр Оружейник и спросил каждого кандидата, как он хочет назвать свой меч. Когда он удалился, делать снова стало нечего. Примерно через час Малинда поняла, что больше не вынесет такой скуки, и подошла к ближайшему Клинку. Это оказался Абель. Он поднял на нее огромные глаза и зашевелился, собираясь встать.
— Нет, сиди, — сказала она и опустилась рядом. — Скажи мне, почему ты выбрал такое имя.
Он заколебался.
— Ну, ваша светлость... Оно звучит красиво. Респектабельно. В Ордене уже было пять Абелей, но давным-давно, и никто из них не попал в «Литанию».
— Хочешь стать первым?
Он широко усмехнулся.
— Может, мне повезет.
— Да, резонно. А как ты назовешь свой меч?
— «Жаждущий».
— Мне понадобится командир для моей Гвардии. Скажи, почему я должна назначить именно тебя, а не кого-нибудь другого?
Он выпучил глаза.
— Меня, ваша милость? Ох. Лучше меня мечом владеет только Винтер. Командир Бандит был очень хорошим командиром разве не потому, что его все любили? Думаю, я пользуюсь достаточной популярностью, ваша светлость.
Доводы не произвели на Малинду большого впечатления, но ей понравилось, что парень быстро соображает.
— А если я решу назначить кого-нибудь другого, то кого мне выбрать?
— Пса!
— Все говорят, Пес — бешеный.
— Да, это правда. Но еще он умный.
Окончательно запутавшись, принцесса спросила:
— А почему ты думаешь, что из него получится хороший командир?
Абель пару секунд пожевал губу.
— Потому что последний месяц он у нас Второй, а вторые отвечают за дисциплину, то есть держат младших в узде. Это очень трудно, у многих вторых ничего не получается, и они идут за помощью к Магистру. Все думали, что Пес для такого дела слишком мягкий, и Шип нагрубил ему в первый же день. Шип сам не маленький, но Пес схватил его за ноги и выставил за окно — и продержал там вверх тормашками, одной рукой, на третьем этаже — пока тот не досчитал до сорока девяти — Абель захихикал. — Он... обмочил штаны, ваша светлость. А Пес сказал, что следующему придется считать до ста пятнадцати. С тех пор Пес только взглянет на них, и они... прошу прощения, ваша светлость. Его боятся. Думаю, Пес сможет управлять нами.
— Я запомню, — сказала она, вставая.
Великий Магистр не слишком погорячился, когда назвал Абеля глупым ребенком.
Следующим в восьмиграннике оказался Винтер, который яростно грыз ногти. Она задала ему те же вопросы, что и Абелю.
— В «Литании» шесть Винтеров. Это великое имя, надо быть его достойным.
— А как ты назвал свой меч?
— «Страх».
— Почему?
— Потому что страх это... потому что я надеюсь вселять страх в сердца ваших врагов, миледи.
— А теперь скажи, почему я должна назначить тебя командиром.
Он вздрогнул, потом секунду поразмышлял.
— Конечно, я лучший мечник из нас четверых, хотя Пьерс и не в восторге... Но из меня не получится хорошего командира. Я человек времени и огня.
— Что значит «человек времени и огня»?
Он заморгал.
— У каждого из нас есть два ведущих элемента: стихия и явление. Моя стихия — огонь. Значит, я беспокойный, любопытный, нервный, а явление — время. Плохая комбинация для лидера. Зато хорошая для мечника.
— Очень интересно. Я думала, что мне больше других известно о заклинаниях, но такой трактовки еще не слышала. А что твои друзья?
Винтер страшно обрадовался возможности прочитать лекцию.
— Вам стоит хорошенько расспросить Белую Сестру, миледи. Она чувствует элементы и может сказать наверняка. А я только предполагаю. Хотя знаю их довольно хорошо и поэтому считаю, что Абель — воздух-любовь. Он человек ветреный, неустойчивый, зато все его любят. А может быть, воздух-время, поскольку он такой быстрый и отходчивый. Одлей — вода, потому что он такой мягкий, всюду отлично вписывается. Плюс, наверное, любовь у него тоже. Пес... Вот с Псом труднее. Конечно, земля, поскольку он сильный. Думаю, его явление — случайность... С Псом происходят странные вещи. Однажды кто-то из старых рыцарей потерял камень из своего меча. Там разболтался каст, знаете, да? Великий Магистр назначил большую награду, а Пес шел как-то по болоту и нашел камень. А он не был на том месте много дней и не мог видеть, как камень выпал!
— Он удачлив?
— В некотором роде. — Винтер нервно хохотнул. — На обратном пути его укусила гадюка. С ним так всегда, миледи. Если в кого-нибудь должна попасть молния, это будет Пес.
Малинде понравились острый ум Клинка и богатое воображение.
— Спасибо, Винтер. Мне будет над чем подумать. А теперь вернемся к изначальному вопросу. Если я не назначу командиром тебя, то кого мне выбрать?
— Ох, Одлея, конечно, ваша милость. Его ничто никогда не смутит.
Следующим сидел Одлей — стройный, темноволосый, красивый. Он улыбнулся Малинде, как будто к нему подошла не принцесса, а просто хорошенькая девчонка. Если с мечом он обращается не хуже, чем с ресницами, то мир падет к его ногам.
Она спросила, почему он выбрал такое имя.
— Мне просто нравится, как оно звучит, ваша милость, не подлее других.

Предыдущая страница 13 Следующая страница


Небосвод мечей 14

— А меч?
— Вы видели меч Дюрандаля, который висит в зале? Он называется «Сумерки», и никто не может дать такое имя своему клинку. Но я придумал «Вечер».
Малин да не спускала с него королевского взгляда, пока парень не поежился, хотя произошло это не так скоро, как она ожидала.
— Перебор. Разве ты не знаешь, что две шутки подряд в присутствии наследника трона могут быть расценены как оскорбление?
— Шутки?
Он невинно заморгал.
— Ты можешь объяснить, почему я должна назначить тебя командиром своей Гвардии?
— Вместо того чтобы послать меня на смерть? — пробормотал он, оглядывая Кузницу. — Без всякой на то причины, миледи. Я еще недостаточно опытен, чтобы стать командиром, но ближе, чем все остальные.
— А если моя ненависть к насмешкам пересилит, и мне придется выбирать кого-нибудь из них? Кого ты мне посоветуешь?
Одлей снова оглядел товарищей.
— Винтер. Он умен и рассудителен. Если сэр Пьерс говорит правду, и Узы придадут нам уверенности, то из него получится отличный Клинок. У Абеля ветер в голове вместо мозгов. А Пес... непредсказуем. Говорит, как безумец.
— Ясно, он говорит странные вещи, но что он делает?
— О да, не слушайте, что он говорит. Он категорически отказывается фехтовать, если его противник не наденет перчаток и маски — старшие часто дерутся просто так. Не потому, что плохо фехтует. Просто он упрямый, как эта наковальня, и не хочет даже случайно кого-нибудь задеть.
— А как же выходка с юным Шипом?
Одлей удивленно взглянул на нее.
— Даже Великий Магистр похвалил его поступок, хотя для Пса у него обычно и слова доброго не найдется.
— Он всегда таким был?
— На моей памяти — всегда. Щенком он имел большие неприятности. Он уже тогда вымахал таким здоровым, и мы... знали, что он не станет защищаться... Первым в то время был Моряк, и ему нередко приходилось вступать в драку. Двоих отчислили за садизм.
— А как он попал в Айронхолл? Что он сделал?
— Никто не знает. — Одлей заколебался. — По ночам он кричит.
— Что именно?
— Ничего осмысленного. Кажется, хочет найти кого-то по имени Эд. Если мы говорим, что прошлой ночью страшно выли псы, он пожимает своими монументальными плечами и уходит. А через час возвращается, вот и все. С ним все в порядке, ваша светлость, я уверен. Он нам понадобится, если мы попадем в настоящую схватку. Пес силен как бык. Наверное, для него заказали палаш. — Одлей на минутку задумался. — Он не просто увалень с саблей.
Малинда отошла и присела рядом с Псом. Тот повернул к ней уродливое, запоминающееся лицо. В свете Кузницы странные белые радужки казались еще менее заметными, зато выступал свернутый нос, кривая челюсть, уши-лопухи.
— Почему ты выбрал такое имя, Пес?
Через несколько секунд послышался хриплый рев:
— Пес послушный и яростный защитник.
— Но те, кого называют псами, не пользуются уважением и недорого стоят.
Через некоторое время она поняла, что отвечать он не собирается, так как вопрос, собственно, не был поставлен.
— А как ты собираешься назвать свой меч?
— Зачем мечу имя? Он ведь не прибежит, если я позову его.
— Ты не слишком внимательно слушал, когда вас учили хорошим манерам, да? Скажи мне, почему я должна назначить тебя командиром моей Гвардии?
— Вы и не должны. Я не буду командиром.
— А кого же назначить?
— Мне все равно. Любого.
Он пожал, как выразился Одлей, монументальными плечами. Наглость парня раздражала принцессу, хотя скорее всего это была не наглость, а просто безразличие.
— Ты никогда не улыбаешься?
— Когда собака скалит зубы, никому не весело.
— Тогда, может быть, смеешься?
Он немного подумал.
— Когда-то давно смеялся, — сказал Пес и отвернулся.

* * *

День тянулся скучно и голодно. Малинда медитировала в основном по поводу своих братьев — ребенка-короля и безжалостного вояки, — но никакие новые откровения не явились. За высокими окнами начало смеркаться, пришли несколько вооруженных подмастерьев и раздули в горнах огонь. Появился Магистр Ритуалов в сопровождении Дианы со стопкой одежды в руках, а следом показались несколько младших кандидатов, которые несли нечто, напоминающее столешницы.
— Пора принимать ванну, ваша светлость, — весело объяснил магистр. — Я очень быстро проведу ритуал, если вы будете столь любезны и встанете вот здесь, на октограмму. Ваше участие мало, но существенно. Почти все время вы проведете здесь, на острие любви. Прямо напротив вас, на острие смерти, встанет кандидат. У нас только четверо, так что не придется изменять октограмму в перерывах между Узами, просто повторим клятву, и я спою заклинание вызова...
Он увлекся техническими подробностями, по обыкновению колдунов.
Малинда слушала, стараясь не отвлекаться на шутки и хохот младших, которые явно отпускали пошлые замечания. Мальчишки скрепляли доски, собирая как будто деревянный забор. О чем они шутили? Абель ухмылялся, Одлей изо всех сил старался сдержаться, лицо Винтера вот уже несколько часов как застыло в ухмылке, и только Пес оставался серьезным.
— Вы и ваши кандидаты должны погрузиться в воду, смерть, случайность и, наконец, любовь. Очень важно соблюдать порядок. Там, там, там и в конце вот здесь. — Лотэр улыбнулся, сверкнув очками. — Полное погружение.
Диана в первый раз после смерти Бандита проявила интерес к происходящему.
— Полотенца, ваша мокрость, и очень облегающая ряса с монашеским капюшоном. Двор с ума сойдет, когда вы объявите моду на следующий год.
Магистр Ритуалов вернулся к деталям.
— Наверное, лучше, если первыми пойдут кандидаты? Мальчики, принесите ширмы и поставьте их туда. Быстро! Нам надо найти подходящие ширмы в подвалах. Магистр Архивов говорит, что вы — первая леди, которая связывает Клинков, после королевы Шиан...
Через некоторое время Диана и Малинда сидели у огня на острие воздуха, полностью закрытые высоким ограждением, и слушали всплески и вопли, которые четверо будущих Клинков издавали во время ритуального очищения. Впрочем, Малинду это не особенно интересовало. А вот Диана провертела меленькую дырочку, откуда был виден кусочек острия смерти и стоявшая там кадка. Судя по всему, кто-то произвел на нее впечатление.
Четверо высушенных и одетых юнцов помогли перетащить ширму к острию воды, чтобы принцесса могла совершить омовение. Она каждую секунду ждала увидеть в корыте плавающий кусок льда. Интересно, процесс действительно необходим для ритуала, или это еще один способ проверить твердость намерений будущего подопечного?
Наступила темнота, и в Кузнице горел только огонь в горнах. Незадолго до полуночи рыцари, магистры и кандидаты стали собираться; неожиданно время завертелось словно карусель. Малинда уже стояла на своем месте в октограмме, на остальных остриях находились Великий Магистр, Магистр Ритуалов, испуганный мальчишка, должно быть, Щенок, и четверо будущих Клинков принцессы. Всего, конечно, восемь. Послышалось пение — одни элементы призывали, другие отгоняли. Прошел какой-то таинственный обряд с пригоршнями зерна и золотых монет...
Малинда не отличалась особой чувствительностью к заклинаниям, но звуков загробного эха хватило, чтобы у нее по коже забегали мурашки. А потом Щенок пропищал свои слова и положил меч на металлическую наковальню в центре... Пес помог Одлею снять рубашку... Винтер поставил крестик у него а груди, куда она должна вонзить меч...
— Обнаженный по пояс юноша стоял на центральной наковальне и, салютуя мечом, дрожащим голосом произносил слова клятвы:
— Принцесса Малинда, душой своей я, Одлей, кандидат Верного и Древнего Ордена Королевских Клинков, в присутствии моих братьев клянусь вечно защищать тебя от всех врагов, ставя саму жизнь мою единственно как щит, ограждающий тебя от опасностей, храня верность лишь господину нашему, королю. Дабы скрепить эту клятву Узами крови, прошу тебя, пронзи мое сердце мечом этим, дабы я умер, коли принес ложную клятву, или жил силою собравшихся здесь духов, чтобы служить тебе до самой своей следующей смерти.
Она никогда не видела ритуала. Глаза юноши расширились на пол-лица, руки с мечом дрожали, но он проговорил древние слова, ни разу не сбившись, и спрыгнул вниз, не упав. Одлей изящно опустился на одно колено и протянул меч принцессе, потом отошел назад и сел на наковальню. Винтер и Пес держали его за руки. Теперь ее черед.
Даже губы Одлея побледнели: наверняка он задавался вопросом, сможет ли женщина, никогда раньше не державшая в руках оружия, убить его, не убив?
— Не смотрите ему в лицо, — предупреждал ее Магистр Ритуалов. — Смотрите на меч.
Она опустила взгляд на оружие, которое в ее ладонях дрожало не меньше, чем у Одлея.
О духи! Он витой! На утренней тренировке Лотэр ничего не говорил о витых лезвиях, однако на этом мече, сделанном специально для Одлея, виднелись совершенно отчетливые изгибы.
Ритуал совершался тысячи раз. Ее мать связывала Клинков, значит, вряд ли это уж очень сложно. Надо произнести всего три слова. Малинда приставила меч к отметине, стараясь, чтобы клинок перестал дрожать. Одлей поморщился, когда из-под кончика острия показалась капелька крови.
— Служи или умри!
Она толкнула меч со всей силой, пытаясь сделать рану как можно меньше. Лезвие вошло настолько легко, что Малинда едва не остановилась, и уперлось в кость. Одлей страшно закричал, забился в агонии, пытаясь вырваться из рук товарищей; она потянула клинок... не крути его на обратном пути...
Меч остался в ее руке, с клинка стекала кровь, но рана на груди юноши затягивалась на глазах. Пес и Винтер ослабили хватку, и на запястьях Одлея остались белые отпечатки их пальцев. Кузница взорвалась приветствиями. Потом Одлей уже стоял перед ней и протягивал руку за мечом — за своим собственным мечом по имени «Вечер».
Участники поменялись местами, снова — раздалось пение. Пес произнес клятву животным рыком, который, очевидно, заменял ему голос. Во второй раз должно быть проще. Но одного взгляда на меч в его руках хватило, чтобы понять, что весить это оружие будет, как туша лошади. Когда юноша спрыгнул с наковальни, Малинда наклонилась и подобрала с пола латную рукавицу, приготовленную сэром Лотэром как раз для этой цели. Она взяла ужасный предмет одной ладонью за рукоять, другой — посреди лезвия, которое едва сумела сжать с двух краев. Грудь и плечи Пса были столь широки, что она засомневалась, сумеют ли Абель и Винтер удержать его. И с какой силой придется давить, чтобы клинок прошел через такую груду мышц?
Не смотри ему в лицо... Конечно, она не удержалась и с удивлением увидела, что в белесых глазах не было ни малейшей тени страха. Юноша зарделся, а не побледнел, и глядел на приближавшийся меч как будто даже с удовольствием. Она остановилась, и Пес нахмурился, и Малинда велела себе не прерывать ритуал только потому, что кандидат умело скрывает свои страдания. Она приставила лезвие к черной отметине и надавила изо всех сил.
Служи или умри!
На этот раз Малинда промахнулась мимо кости, и сталь вышла на два фута за его спиной. Каменные плиты окрасились хлынувшей из раны кровью. Пес содрогнулся от боли, отчего Абель и Винтер полетели в разные стороны, но принцесса легко вытащила клинок и замерла.
В зале поднялось громкое ликование, не уступавшее приветствиям Одлею. Удивительно, что столь странного типа, как Пес, так сильно уважают. Даже когда она вернула ему огромный меч, юноша не улыбнулся. Можно подумать, он каждый день умирает.
Теперь она почувствовала себя увереннее. Пришла очередь Винтера, и если Малинда думала, что видела страх в глазах у Одлея, то теперь узнала, что такое настоящий ужас. Парень едва слышно прошептал слова клятвы, дважды запнувшись и начиная снова. Даже такие невинные сбои могли исказить заклинание, и Магистр Ритуалов уже открыл рот, чтобы велеть вернуться к первым словам. Однако с третьей попытки Винтер успешно проговорил слова до конца и спрыгнул с наковальни. Он медленно подошел к принцессе и тяжело опустился на оба колена, поскольку поджилки тряслись. Забирая протянутый меч, Малинда увидела, что по лбу кандидата струится пот. Какое право имела она так мучить мальчика? Она попыталась улыбнуться ему, но скорее всего он в этой улыбке прочитал жажду крови.
У него был не меч, а рапира — очень тонкая, прямая, как игла. Он назвал ее «Страх». Одлей и Пес держали товарища за локти. Винтер закрыл глаза, и она вонзила «Страх» ему в сердце. Крови почти не было.
Когда ликование затихло, Малинда вернула клинок и заметила, что юноша ухмыляется со слезами облегчения на глазах. Малинда хотела сказать ему, что храбр не тот, кто не испытывает страха, а тот, кто его преодолевает, и что сегодняшней ночью во всем Айронхолле не было человека храбрее его. Но она не могла так опозорить Клинка перед лицом остальных.
Юный Абель казался испуганным и с нетерпением ждал, когда все кончится. У «Жаждущего» оказалось тонкое, легкое лезвие без всяких украшений. Меч быстро скользнул в сердце хозяина...
Все сделано.
С криками восторга младшие ринулись в октограмму, без умолку вереща и требуя показать им раны и окровавленные мечи. Рыцари и магистры подходили, чтобы принести поздравления. Но все четверо свежеоткованных Клинков не спускали глаз со своей подопечной.
— Сэр Одлей, — сказала Малинда. — Я назначаю вас командиром Гвардии принцессы.
Он поклонился, хотя его улыбка ясно давала понять, что ничего другого Одлей не ожидал.
— Для меня это великая честь. Что прикажете, ваша милость?
— Сейчас просто принесите мне еды.
А завтра она со своей крошечной армией отправится на битву за суверена и короля.

ГЛАВА 19

Эти жуткие убийцы, эти кровожадные, смертоносные твари выступают против нас.
Достопочтенный Альфред Кильдер
Первые недели две после связывания Узами Клинок очень неохотно выпускает подопечного из поля зрения. Малинде стоило большого труда убедить четверых стражников, что во время перемены туалета их присутствие не требуется, пусть даже они всякий раз клялись и божились поворачиваться спиной. Они осматривали каждый уголок ее комнаты, как будто считали пауков, — все четверо заглядывали под кровать и в каждый ящик шкафа.
Принцесса настояла, чтобы Клинки ожидали за дверью.
Сэр Пьерс и его люди уехали еще до обряда, и перед отбытием он оставил Диане толстый кошелек на дорожные расходы. Малинда никогда в жизни не держала в руках денег, поэтому наутро она отдала все средства Одлею, велев вести расходы. Юноша засопел, как гриб-дождевик, от порученной ему ответственности и ощущения собственной значимости. Они неспешно позавтракали и отправились в путь по Блэкуотерской дороге. Оглянулся только Винтер, да и то всего один раз.
Ехать в компании Одлея было очень приятно: почтительный, спокойный и остроумный, следуя правилам хорошего тона, он скакал справа от принцессы, предоставляя кому-нибудь еще прикрывать ее слева, только если ширина проезжей части позволяла ехать троим в ряд. В полях дорога обычно представляла собой широкую полосу грязи, но в лесу превращалась в узенькую тропинку. Тогда Малинду больше всего беспокоили низкие ветки, а ее охранников — засады. В Айронхолле еще не разобрались в политической ситуации и не приспособились к новому правлению, поэтому принцесса по очереди рассказывала всем о своем беспокойстве за жизнь и безопасность малолетнего короля, о недоверии лорду-протектору и о многочисленных аферах, которые он может предпринять. Надо знать врага в лицо. Они с ужасом осознали, что даже Королевская Гвардия не обязательно встанет на ее сторону.
Скоро Малинда поняла, что о политике думал только Винтер, который быстро проникал в самую суть проблемы. На секунду перестав кусать ногти, он спросил:
— А если лорд-протектор убедит Парламент признать его право, тогда он станет законным наследником? Вы попробуете оспорить это?
— Нет, я не хочу, чтобы вы вчетвером воевали против целой страны. Я надеюсь, что со мной и моим братом обойдутся благородно и разумно, как с младшей королевской ветвью. Увы, у меня имеются сильные сомнения на этот счет. Мы и наши потомки всегда будем угрожать роду Гренвилла.
Несколько секунд Винтер грыз свой мизинец.
— Но ведь у нас уже есть король. Смещая законных правителей, ты подаешь дурной пример и создаешь нежелательный прецедент. Следующий раз Парламенту не понравится государь, и он снова изменит закон. Скоро у нас будет выборная монархия, как в Бельмарке.
— Я думала, бельцы решают споры мечами, но это все равно веский аргумент. Спасибо.
— У бельцев довольно сложная система правления, — начал Винтер и разродился лекцией о бельском правительстве.
Выдержав эту пытку, Малинда почувствовала себя вправе спросить, как он собирается держать меч съеденными пальцами. Парень обиделся.
Пес отреагировал по-своему. Когда она объясняла суть дела, он не спускал с нее слепых, светлых глаз, а потом прорычал:
— Я разделаюсь с ним для тебя, принцесса.
— С кем разделаешься? Как?
— С лордом-протектором. Очень просто убить кого-нибудь, если не боишься, что тебя поймают. Я убью Ректора для тебя.
— Конечно, ты не сделаешь такой...
— Я твой Клинок. Я сделаю все, что ты хочешь, принцесса. Для этого я создан. В Айронхолле говорят, Клинки рождаются, чтобы умереть.
— Ну, я...
— Я исполню любой твой приказ, даже если мне придется умереть. Если хочешь, можешь меня уничтожить.
— Я этого не хочу, великий ты... — Малинда решила не демонстрировать весь словарный запас, — ...человек. Ты никогда не станешь убивать, слышишь? Если только я не окажусь в опасности. Или ты сам, конечно.

* * *

Пускай Малинде достались поскребыши из бочки Айронхолла — они были совсем не плохи. Все четверо наивно смотрели на мир, и им не хватало опыта, однако каждый подавал надежды. Одлей от природы умен и привлекателен; Винтер умен, а Абелю нужно просто немного подрасти. Из Пса получится неплохой телохранитель, если привыкнуть к его странным замечаниям. Происходили они из самых нижних слоев общества, и за дворян их никто бы не принял, но чудо Айронхолла состояло также в том, что все его выпускники вели себя как истинные аристократы и вписывались в обстановку любого дворца или поместья.
В те редкие минуты, когда принцесса оставалась один на один с кем-нибудь, она осторожно расспрашивала о его прошлом, которое в общем-то нисколько ее не касалось. Она услышала обычные истории: брошенные или осиротевшие мальчишки подвергались жестокому обращению. Бродягу Абеля в Айронхолл доставил шериф, пожалевший отправлять мальчонку на рудники; Одлей сбежал из дому после того, как его жестоко избил пьяный отчим; Винтер шатался из одного приюта в другой, пока не одичал настолько, что никто не мог с ним справиться. Пес, как обычно, отличился. Он просто пробормотал: «Я не обязан тебе этого говорить» — и слегка придержал коня поводьями, чтобы отстать от нее.
Погода стояла чудесная. Малинда не считала нужным испытывать все прелести бешеной скачки еще раз. Напротив, неспешное путешествие предоставляло отличный шанс получше познакомиться с Клинками, которым отныне она вверяла свою жизнь.
— Где мы переночуем, ваша милость? — спросил командир, когда небо на западе зарделось.
— В «Голове короля», в Новом Синдервиче.
Малинда заметила эту гостиницу еще на пути туда; ее позабавило, что картинка над входом похожа на маленького Амби. Это была исключительно ее прихоть, поскольку в пределах досягаемости находились несколько королевских охотничьих домиков, а также дворец Бондхилл со всевозможными удобствами. Любой сельский житель благородных кровей почел бы за честь предоставить ей кров. Однако для Малинды ночевка в гостинице сулила невероятные приключения. Одлей нахмурился.
— Как прикажете, миледи.
Но потом он поставил условия: она не должна раскрывать себя, должна спрятать все кольца и браслеты, обращаться к ней будут «госпожа Подопечная», гарды с кошачьими глазами скроются под плащами и так далее. Меры предосторожности позабавили ее, но Малинда согласилась. Для принцессы и Дианы он выбрал комнату в конце коридора, а для себя — напротив, чтобы можно было наблюдать за дверью и не торчать в коридоре всю ночь.
Только Диана без энтузиазма отнеслась к августейшей затее.
— Прекрасно, тебе достанутся блохи, а мне клопы. Неужели вы еще не насладились запахом из общей залы?
В самом деле, в качестве кушаний заведение могло предоставить только мерзкое варево, хотя вонь в основном шла от старого эля. В большой общей зале было темно, людно и шумно. Скоро все шестеро уселись вокруг дощатого стола и приступили к битве с жирным супом и костями, которые назывались мясом. Когда ощущение новизны пропало, Малинда заметила, что перестала быть единственным объектом внимания своих спутников. Разговор замер. Четыре пары глаз смотрели в стороны, челюсти забывали жевать. В зале находились девицы — служанки! Они весело расхаживали между столиками, поднося кружки и тарелки, кокетничали с клиентами и уж конечно, Клинки от их внимания не ускользнули. Мечи носят только джентльмены, а все джентльмены непременно богаты. Несмотря на неискушенность во многих жизненных вопросах, Малинда знала, что предлагается ее охранникам — «Голова короля» сильно отличается от дворца короля. Они с Дианой обменялись усмешками.
— Мастер Одлей!
— М-да... миледи?
— Вы можете выделить каждому человеку по кроне в счет будущей оплаты.
Восемь глаз распахнулись, потом трое юнцов ухмыльнулись, и даже Пес посветлел лицом. Абель смущенно зарделся.
— Прошу прощения, госпожа, — сказал Винтер. — Но сколько вы будете нам платить?
— Понятия не имею. А сколько надо?
— Постель, стол и обмундирование обязательно, — мрачно проговорил Одлей. — Некоторые подопечные вообще не дают Клинкам «живых» денег. Гвардейцам платят одну крону в месяц.
— Так было всегда или только с момента начала Войны Чудовищ?
— Порядки не менялись вот уже сотню лет.
— Тогда, я думаю, маленькому элитному подразделению положено две кроны в месяц.
Вид их явственно говорил, что они готовы завалиться на спинку и подставить головы, чтобы ее высочество почесала за ушком. Возможно, у командира Королевской Гвардии найдутся возражения, но если казна не поддержит ее щедрости, то разницу можно будет покрыть из собственного кошелька.
Несмотря на клопов, Малинда прекрасно спала всю ночь и не обращала ни малейшего внимания на веселье, царившее в соседней комнате. Наутро Диана в качестве эксперта и разведчика докладывала, чем гвардия принцессы может гордиться.
— Каждый мужчина должен хотя бы один раз испытать его, и только после этого он станет уверен в своем маленьком друге, — объясняла она. — Посмотри на Абеля! Он вытянулся на два дюйма! У него появился торс!
Малинда, впрочем, никакой разницы не заметила.
— А как там Пес?
— Пес, — восхищенно прошептала Диана, — потратил все до последнего грошика.
К полудню маленький отряд добрался до Грендона. Столица была крупнейшим городом Шивиаля с населением более сотни тысяч жителей, и как минимум половина из них торопливо пробегала по узким тенистым улочкам, толкая впереди тачки, тягая тележки, распихивая друг друга локтями и крича. Мычание скота, крики разносчиков и мелких торговцев почти заглушали грохот колес и копыт. Никто из Клинков Малинды никогда еще не видел настоящей толпы, и они окружили свою подопечную словно доспехи — Пес впереди, Одлей и Абель по бокам, Винтер замыкающий. Бедную Диану попросту забыли, несмотря на все протесты принцессы.
Они доехали до Площади Кленов, которая в обычное время пустует. На этот раз выдался рыночный день, и другая половина жителей Грендона собралась на открытом месте, облепив многочисленные ларьки и телеги. Никакие крики не помогали; лошади едва не давили людей. Кто-то обратил внимание на надменный облик юных мечников, а потом разглядел гарды с кошачьими глазами.
— Клинки! — раздался вопль, за ним последовал настоящий град из метательных снарядов — овощи, рыбины, отбросы и мусор.
Со всех сторон к уздечкам потянулись руки.
Гвардия принцессы среагировала со сверхчеловеческой быстротой, проявив безукоризненную технику и полнейшее невнимание к подготовительным инструкциям своей подопечной.
Одлей отдал приказ и ухватил поводья принцессиной лошади; Абель хлопнул плоской стороной меча по ее крупу, и маленький отряд рванулся вперед, бросив Диану, которая в настоящий момент утратила для них всякое значение. Сохраняя строй, пять лошадей продирались сквозь водоворот гнева и ужаса. Народ кричал; поднимались и падали мечи. Клинки пересекли большую площадь и свернули на главную улицу; ничто, кроме безопасности подопечной, не волновало их — ни крики, ни ранения людей.
Даже вырвавшись из кипящего котла, они не замедлили ход. Малинда, конечно, вопила, что они должны повернуть назад и найти Диану. Одлей не отказывался. Он просто беспрестанно повторял: «Куда, дальше? Куда дальше?»
Айронхолл гордился бы им. Он доставил принцессу домой, к воротам Греймера. Йомены выставили вперед пики, увидев маленький отряд на бешеных, взмыленных лошадях.
— Ее высочество с эскортом! — прорычал Одлей, сжимая бока скакуна.
Йомены расступились перед группкой жалко одетых юнцов, махавших мечами с кошачьими глазами.
— У нас получилось! — крикнул Абель. — Уже на второй день мы обагрили мечи! Большинство Клинков за всю жизнь...
— Заткнись, ты, идиот! — рявкнул Винтер, заглушив еще менее вежливое высказывание Малинды.
Спасаясь с Площади Кленов, Гвардия принцессы сносила всех и вся на своем пути. Несомненно, они защитили подопечную от враждебно настроенной толпы, но одновременно учинили вот уже вторую за последнюю неделю резню — и на сей раз в самом сердце столицы.

ГЛАВА 20

Надо знать все ходы во дворце.
Сэр Доминик
Весь путь от главных ворот до Канцелярии Малинда неслась как угорелая, так что Клинки едва поспевали за ней. Все встреченные придворные таращили глаза и останавливались с раскрытыми ртами. Лорд-канцлер, как ей сообщили, вместе с остальными членами Совета уехал утром на север, чтобы встретить лорда-протектора. Тогда она рванулась в покои короля и там нашла командира. Сэр Доминик играл в кости со своими товарищами, пока его величество вкушал отдых. Он поднялся, чтобы поприветствовать принцессу, но, как только она с ходу вывалила плохие новости, рухнул обратно на стул. Малинда никогда не видела, чтобы Клинок бледнел с такой скоростью.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

— Первым делом вы должны послать людей на поиски Дианы.
Сэр Доминик покачал головой. Руки его заметно дрожали.
— Мне некого послать. Надо попросить канцелярию камергера, чтобы они выделили отряд Йоменов. Почти все отправились на север. О духи, ваше высочество, все очень плохо?
Она оглядела своих приунывших гвардейцев.
— Может быть, кто-нибудь из вас никого не убил? — с надежной спросила она. Все четыре пары глаз опустились. — Это я виновата, командир. Я слышала, что на Клинков гневаются, и не предупредила сэра Одлея. Не дала ему никаких инструкций.
— Я лучше предупрежу Йоменов. Наверное, скоро около ворот соберется толпа.
— Ваша светлость? — проговорил Винтер, не вытаскивая палец изо рта. — По чьему приказу вы нас связали?
— Дюрандаля, — ответила Малинда.
— Но если лорд-протектор даже не...
— Вряд ли сейчас стоит обсуждать этот вопрос, сэр Винтер. Сэр Доминик, мне хотелось бы представить вам моих Гвардейцев, хотя сперва, пожалуй, стоит пойти к людям камергера и сообщить о неприятностях. Вас ведь это не очень касается.
В отличие от лорда-протектора.

* * *

Очень скоро вернулась Диана, нисколько не пострадавшая, и быстро отыскала Малинду в ее покоях, где леди Руби и леди Доув пораженно наблюдали, как четверо Клинков обшаривают каждый угол и обнюхивают каждый дюйм, словно возбужденные псы. Кипя от гнева, Диана высказала Малинде все, что думала. Десятки пострадавших — в большинстве своем женщины и дети, которых раздавили в панике, некоторое количество мечных ранений, много крови и мусора на мостовых.
Сэр Одлей обнажил меч и упал перед принцессой на колени.
— Ваша милость, я не оправдал вашего доверия. Мои ошибки причинили вам...
— Идиот! — Пес схватил его могучей рукой и рывком отбросил в сторону. Бледнея от ярости, он уставил свои белесые глаза на Малинду. — Что он сделал неправильно? Он что, должен был стоять и смотреть, как тебя будут убивать? Мы просто проезжали мимо. На нас напали. Что он сделал неправильно?
Вспышка гнева смутила Малинду.
— Ничего! Это моя ошибка. — Когда в последний раз она проезжала через Площадь Кленов, ее приветствовали восторженными криками. Это было до Уэтшорской резни. — Вы все сделали правильно, командир.
И даже Диане пришлось признать, что дальнейшие поступки Малинды причинят только вред. У нее не было никакой власти. Самый последний клерк, которому поручено управлять дворцом и страной, не станет слушаться ее приказов. Все должно ждать до возвращения лорда-протектора.
Заметив, что Клинки не только подавлены, но еще страшно оборваны и заляпаны грязью, Малинда велела призвать придворного портного. Через несколько минут он прибыл — маленький, сухонький человечек, вся жизнь которого состояла из неудач, поскольку его аристократические клиенты требовали постоянного обслуживания и все время задерживали плату. За ним следовала армия помощников, несших выкройки, образцы тканей, ленты. Портной надеялся, что ему поручат восстановить весь гардероб принцессы, который достался бельцам, и с трудом сумел скрыть разочарование, когда заказ ограничился всего лишь четырьмя камзолами в кратчайшие сроки. Пришлось отослать половину портняжек, и вместе с ними удалили все шелка и бархаты.
Тем не менее для Клинков обмерка стала событием незаурядным. Они изо всех сил пыжились и выпячивали грудь, когда помощники суетились вокруг них и записывали цифры в книжку.
— Мой герб — восстающий серебряный лев на зеленом поле, — сказала она. — Вы ведь работали уже с зеленым?
— Конечно, ваше высочество. Глубокий лесной тон? Аксессуары и остальные части туалета — рейтузы, рубахи, обувь?..
— Все, как у Королевских Гвардейцев.
— Тогда командиру шелк?
Обычно Гвардейцы носили простые шерстяные рейтузы. Но в ее войске всего восемь ног, а их владельцы ощущали себя до крайности гадко после погрома на рынке.
— Всем шелк. И самый лучший.
Глазки портного хищно заблестели.
— Тогда рубахи и нижнее белье тоже... серебряные пряжки... тиснение на манжетах... жемчужные пуговицы? Плащи из бархата? Даже заместитель командира...
— Я сказала, лучшее! И не скупитесь на расходы.
Он склонился так низко, что чуть не переломился пополам.
В комнату вошел посетитель, который сам представлял собой чудо портняжного искусства.
— Малинда, дорогая!
Расставив руки, Кортни потянулся обнять ее, но перед ним Неожиданно вырос сэр Одлей, чьи темные глаза не предвещали ничего хорошего.
— Все в порядке, командир. Это мой кузен.
Одлей отступил и отвесил поклон.
— Нижайше прошу прощения, ваша светлость.
— Хм! — Маленький человечек оглядел его с ног до головы и одобрительно закивал. — Некоторые мои знакомые с превеликим удовольствием подружились бы с вами, командир.
— Ваше высочество столь милостивы!
Слова прозвучали скорее как оскорбление.
Кортни рассмотрел остальных; чтобы повнимательнее изучить Абеля, отодвинул с пути двух портных.
— А этот красивый юноша?
— Он тоже нет!
— Одлей!.. — пробормотала Малинда, неожиданно ощутив царившее в комнате напряжение.
Кортни ни для кого не представляет угрозы! Щеголь, да, но абсолютно безвреден.
— Что ж, подумайте немного, — туманно протянул кузен. — Я могу помочь вам избежать благородных людей с экстремальными вкусами. — Он задумчиво посмотрел на Пса. — Или наоборот. Малинда, дорогая, ты, я вижу, неплохо потрудилась в Айронхолле!
Она позволила потрепать себя по щеке. Сегодня от Кортни пахло лавандой.
— Я думала, ты вернулся в Мэйшир.
Он неопределенно поболтал в воздухе руками.
— Ну, ты же знаешь, как оно бывает. Слабый человек просто не способен оторваться от старинных друзей. — Если он хочет сказать, что обошел все постели, в которых ночевал в последние двадцать пять лет, то, наверное, у него закружилась голова! — А дорогой Гренвилл может расстроиться, если кое-кто его не встретит.
Вот в этом Малинда сильно сомневалась. Приязнь к Кортни лорд-протектор наследовал от своего отца — и она проявлялась очень редко.
— Я слышал, твои бравые Гвардейцы уже проявили себя, — сказал он драматическим шепотом. — А кто это с такими широкими плечами?
— Сэр Пес. У нас были некоторые неприятности. Трагическое непонимание, в котором виновата я...
— Ох, никогда не вини себя, детка! Желающие сделать это найдутся. Да и с какой стати крестьянам нападать на принцессу крови? Пусть получают по заслугам. Твой отец заставил бы лорд-мэра приползти на коленях во дворец и прикатить за собой тачку с золотом. Не тревожься!
— Очень мило с твоей стороны.
— Они, конечно, получили неплохую взбучку, — ухмыльнувшись, сказал Кортни. Взгляд его по-прежнему скользил по Клинкам. — А этот стройный?
— Сэр Абель. Что значит взбучку?
— Народ, дорогая. Они толпились перед воротами и кричали всякие грубости. Кавалерия только что отогнала их. Думаю, они усвоят урок. Ну что ж, мне пора лететь.
Кортни скрылся в дворцовом лабиринте. Малинда подошла к окну и обвела взглядом крыши конюшен. Как странно: безликие чинуши из канцелярии камергера или командования Йоменов выслали кавалерию, не подумав, сколько людей пострадали и еще пострадают. Конечно, ее тоже станут винить в произошедшей трагедии, и, конечно, она сама себя винила. Клинки — опасное оружие, а она не только связала их при сомнительных обстоятельствах, но и не сумела с ними справиться.
— Сэр Одлей, — не оборачиваясь, проговорила принцесса и дождалась, пока он подошел. — Вас оскорбили какие-то слова принца Кортни?
— Прошу прощения, ваша милость. В дальнейшем буду стараться...
— Нет, я хочу знать почему. Мне его слова показались совершенно безобидными. Я подумала, он хочет познакомить вас с какими-нибудь богатыми дамами, но вы, конечно, желали бы сами заводить друзей и... Нет?
— Не с дамами, — пробормотал Одлей.
Малинда продолжала старательно изучать крыши во внутреннем дворе.
— Очень жаль, но тебе придется пояснить.
— Гм... В Айронхолле нам говорили, какими способами Клинок может подзаработать при дворе. Дамы, конечно... и еще некоторые... В том числе ваш кузен.
— Вас предостерегали относительно Кортни?
— Особо предостерегали, ваша милость. У него есть друзья, которые... короче говоря, друзья разного рода.
— Мне еще многому надо учиться, — вздохнула Малинда.
— Нам тоже, — проворчал Одлей. — Хотя никто из нас четверых не претендует на подобные уроки.
Духи! Мир с каждым днем становится все страннее!
Первые камзолы темно-зеленого цвета с белой отделкой доставили еще до сумерек, а плащи и обувь обещали сделать к завтрашнему дню. Одежды радикально улучшили внешность Клинков. Диана упала в обморок на руках у сэра Одлея. Малинда сама не прочь была бы выкинуть такую штуку. Даже четыре раза. Ну, ладно, три. У Пса по-прежнему сохранялся помятый вид, как у принаряженного медведя, но Пес не засиял бы и в сверкающих доспехах. Гораздо более ему пошло бы сидеть на наковальне совсем без рубахи.
Приходил сэр Доминик, и Малинда с гордостью представила своих гвардейцев, незнакомых с нынешним командиром. Если он счел их камзолы слишком роскошными, то не подал виду.
— Похоже, ваши ребята вовсе не так дурны, как я опасался, потому что отчеты Великого Магистра больше похожи на некрологи. А теперь всякому мечнику необходимо регулярно тренироваться, и я предлагаю заменять ваших стражников в ночное время. Мои люди принесут присягу защищать вас как собственного подопечного... коим вы фактически и являетесь. И конечно, мы можем брать одновременно двоих, чтобы вы никогда не...
— Нет! — грозно воскликнул Одлей.
В один голос с ним возмутились Винтер и Абель, а Пес просто зарычал и сжал рукоять меча.
Доминик ухмыльнулся.
— А еще надо знать все ходы и выходы во дворце, командир, и познакомиться с придворными.
Одлей по-прежнему колебался, хотя ему явно польстило, что его звание не забыли.
— Может быть, через месяц-другой.
— Думаю, это дело срочное, — сказала Малинда. — Не хочу, чтобы меня защищали второсортные мечники. Кроме того, необходим и отдых. Командир Доминик, проследите, чтобы у них оставалось свободное время.
— Попробуем. Как вы думаете, им нравятся девушки высокие или маленькие, тощие или пухленькие, робкие или страстные, покорные, жаждущие, неистовые, безумствующие?
Клинки принцессы обменялись многозначительными взглядами. Затем Одлей промолвил:
— Если ее высочество отдает прямой приказ...
Через пару дней она спросила, показали ли им все ходы и выходы, и удивилась сдержанному ответу сэра Одлея.
— Да, миледи.
— Греймер — очень древнее — строение.
— Да, очень древнее. И загадочное.
— И напичкано тайными проходами.
— Вот как?
Во время Ночи Псов сэр Змей выводил ее из других комнат.
— А есть ли тайный ход в мою спальню?
— Гм... я дал слово...
Храбрый сэр Одлей задрожал, как мальчишка, которого застукали за воровством коржиков.
— А еще вы поклялись своей душой ограждать меня от опасностей. Что будет, если убийцы придут через ту дверь?
— Через нее никто не может войти. Она ведет в комнату, где могут находиться только Королевские Гвардейцы.
— Тогда представьте, что злодеи вламываются через главный вход, убивают всех Клинков. И как я спасусь через дверь, которой не знаю?
Одлей покраснел как рак, но по-прежнему упирался.
— Гвардия хранит эту тайну. Чем меньше людей знают о переходе, тем лучше. Греймер построили сто лет назад по приказу короля Амброза I, и это были его личные покои. Отсюда спускается лестница и ведет туда, где раньше находились спальни. Судя по гербам на стенах и над дверью, там жила баронесса Бланш, его знаменитая...
— Печально знаменитая...
— Ну, печально...
— Любовница.
— Соратница. Теперь комната служит раздевалкой перед фехтовальным залом Гвардии.
— Потрясающе! Прекрасная память! — Малинда встала, и оказалось, что они почти одного роста. — Покажи.
Он провел ее в спальню, но по дороге успел придумать следующую отговорку:
— Я обещал Старшему, ваша милость. Если он узнает, что я нарушил слово, то больше не станет мне доверять. Я не могу исполнять свои обязанности, не согласуясь с Гвардией.
— Справедливо, — кивнула Малинда. Совершенно необязательно подбивать законопослушного человека на бунт. — Вы покажете мне, как он открывается с этой стороны, и я никому не скажу. И Гвардия не узнает, что я в курсе.
С видимой неохотой согласившись на сомнительный компромисс, Одлей подошел к колонне между камином и окном.
— Говорят, здесь...
Он сильно толкнул фальшивую колонну влево. Ничего не произошло, и Одлей попытался сдвинуть ее в другую сторону. Тогда колонна немного отъехала, и за ней открылась ручка. Юноша потянул за нее, панель поднялась вверх, и показались ведущие вниз ступени.
— Туда.
— Благодарю, командир.
Она ушла.
Одлей очень хорош собой, когда сердится!
Еще один результат полуночных занятий дал о себе знать на следующий день, когда Малинда уже собиралась покинуть свои покои. Она случайно услышала слова Дианы:
— О-ох! Какое великолепие!
Малинда огляделась. Юный сэр Абель держал руки за спиной и стремительно заливался краской.
— И вот это ты называешь великолепием?
Одлей бросил суровый взгляд на товарища.
— Так, безделушка, миледи. В Гвардии их разрешают, но если вас лично это оскорбляет, я могу запретить носить украшения во время службы.
— Зависит от того, какие это украшения. Покажите нам, сэр Абель.
Лицо Абеля приобрело мученическое выражение, но он открыл ладонь. На ней лежало кольцо с восхитительной бледно-розовой жемчужиной. Интересно, не замешаны ли тут друзья Кортни?
— Чудесно! — сказала Малинда. — Какой необычный цвет!
— Очень подходит к его ушам, — заметила Диана.
— Должно быть, он неплохо поработал, чтобы добыть? — сказал Пес.
— Госпожа была щедрой, — проговорил Винтер.
— Необязательно, — покачал головой Одлей. — Может, и, наоборот, скупой. Все зависит от того, насколько он хорош.
Абель готов был умереть со стыда.
— Командир, пусть носит, у меня возражений нет.
Всю жизнь, сколько принцесса себя помнила, Клинки украшали себя всякими безделушками. Они нередко отпускали скользкие шуточки на этот счет, нисколько не стесняясь ее присутствия, словно она не понимала, что имеется в виду.
— Он не станет показывать его при вас, ваша милость, — сказал Одлей, направляясь к двери.
— Почему?
— Потому что поклялся защищать вас от опасности.
— Пожалуйста, позволь мне убить его, — прорычал Пес.
Малинда вышла в сопровождении своей маленькой армии, весьма довольная ее развитием.

ГЛАВА 21

В одиночестве спят только нелюбимые.
Баронесса Дэшез (леди Виолет)
Когда тонкий вечерний полумесяц возвестил приход первого дня Четвертого месяца, лорд-протектор Гренвилл Фитцамброз, граф Тенкастерский, въехал в Грендон в окружении отряда конных Йоменов. Его сопровождал кавалерийский батальон из его армии в Пустошах, а подразделение Королевской Гвардии, которое выехало навстречу, было незамедлительно отослано назад. За лордом-протектором скакали члены Совета, в том числе лорд-канцлер Роланд. За пределами города героя встретили лорд-мэр, олдермены и множество прочих больших шишек королевства. Жители столицы кричали до хрипоты, швыряли под ноги лошадей цветы, били в барабаны и дудели в трубы.
Малинде посоветовали возглавить группу встречающих во дворце. Амби держали в комнатах, и он мог смотреть на оркестры только из окна. Принцессу герольды поместили на верхней ступени лестницы, выставив на всеобщее обозрение. Это должно было означать, что она добровольно отказывается от права регентства, как было изложено в Статуте о наследовании. Никто и не предполагал, что она может поступить по-другому.
Распорядители неохотно отвели за ее спиной местечко для двух Клинков. Один из них обязательно Одлей, а остальным Малинда велела тянуть жребий. К сожалению, выиграл Пес. Никакие наряды и прихорашивания не могли придать ему хоть сколько-нибудь элегантный вид. А рядом с потрясающе красивым Одлеем он вообще казался безобразным уродом. Соломенные пряди выглядели грязными и сальными в сравнении с белоснежными кружевами на воротнике и плюмажем; даже перья разметались в отчаянии. Но кто она такая, чтобы критиковать чужую внешность? Ее высочество стояла между Кортни с одной стороны и древним бароном Дэшезом, первым лордом Казны, с другой — и как минимум на целую голову возвышалась над ними обоими.
Когда лорд-протектор поднялся по ступеням, принцесса присела в глубоком реверансе. Звеня шпорами, Гренвилл прошествовал мимо группы придворных, вышедших ему навстречу. Следом торопился Совет.
Малинда поднялась на ноги, чувствуя, что лицо горит от унижения. Придворные подняли гневный шум. Даже Кортни, распрямившись после поклона, выглядел разъяренным, а он ни разу еще не раскрывал своих настоящих чувств.
— Вот и началась политика, — пробормотала Малинда.
— А она никогда и не прекращалась, дорогая. Думаю, этот инцидент следует рассматривать как разрешение покинуть двор.
Малинда пошла навестить Амби, но ей было отказано в посещении, поскольку в это время лорд-протектор сам наносил королю визит. Она вернулась к себе и стала ждать, когда ее призовут.
Прибыв из Айронхолла, принцесса созвала новый двор. Ее по-прежнему сопровождали мышка Руби и корова Доув, но она успела разослать несколько приглашений, и теперь при ней находились две прежние фрейлины, Алис и Лерейн, чья компания ей нравилась. Обе были примерно ее возраста и прекрасно играли на клавикордах. Еще Малинда убедила Мать-настоятельницу определить к ее двору сестру Минутку маленькую, жизнерадостную девушку, к тому же непревзойденную лютнистку. Таким образом, песни и танцы стали возможны без посторонней помощи. Плюс к тому Диана и четверо щеголеватых Клинков — и вечера в ее покоях становились веселыми до истерии. Что происходило после сигнала отбой, она не знала, однако Доув не спускала телячьих глаз с сэра Винтера, а не в обычаях Клинков отвергать девиц.
В ту ночь в ее маленьком дворе царили злоба и раздражение: все прекрасно знали, что такое пренебрежение по-королевски. Госпожа Малинда теперь объявлялась прокаженной, покуда лорд-протектор не подтвердит обратное. Пес снова предложил убить Гренвилла, чем вызвал бурную реакцию со стороны Одлея и дикий визг со стороны Руби. Часы проходили, а никаких вызовов не последовало. Наконец Малинда объявила о наступлении вечера и удалилась на покой. Но во время ночного разговора с Дианой она не выдержала и разрыдалась.
Час или два она дремала, а потом проснулась, словно от резкого толчка. Что задумал Гренвилл? Почему публично отверг ее? Может быть, ее обвиняют в измене и в смерти отца? Или он зол, потому что у него украли четверых Клинков? Или из-за резни на Площади Кленов? В сумраке ночи страхи плодились, как пчелы в улье.
Через некоторое время она встала. Нырнув в тапочки и натянув шерстяной халат, Малинда подошла к окну и стала смотреть на звезды, горящие над темным городом. Ей захотелось походить, но доски в комнате были слишком старыми и скрипели при каждом шаге... и тут она вспомнила о тайном проходе. Искушение оказалось слишком велико. Лампы у нее не было; впрочем, чтобы отодвинуть колонну и потянуть панель, свет не понадобился. Сколько ее предков в нетерпении открывали эту дверь, стремясь на свидание к возлюбленным? Поеживаясь от холода, девушка уставилась в полнейшую темноту.

Предыдущая страница 15 Следующая страница


Небосвод мечей 16

Вспомнив, что со стороны камина были перила, она нащупала их и кончиком тапочка принялась изучать первую ступеньку. Через четыре ступеньки она уперлась в угол: лестница поворачивала налево. Судя по всему, лестница шла вдоль дымовой трубы. Еще через десять ступенек встретился следующий резкий поворот и снова налево: выходит, она обошла дымовую трубу вокруг и теперь находилась у входа в свою спальню, только этажом ниже. Одно из проклятий Греймера заключалось в том, что потолки составляли более тридцати футов в высоту, и поэтому зимой комнаты было невозможно прогреть. Значит, лестница спускается еще дальше. Пройдено уже достаточно — а что, если она подвернет ногу?
А вдруг эта тоненькая ниточка света внизу окажется настоящей?.. Малинда опустилась на колени, чтобы удобнее ощупывать стену, и обнаружила люк высотой примерно в половину человеческого роста. Его не до конца закрыли, когда пользовались в последний раз, — наверное, около века назад. Вполне возможно, больше никто на свете не знал о его существовании, потому что только лунатик стал бы бродить по потайной лестнице без лампы. А при свете — дневном или искусственном — маленькая щелка видна не будет. Даже теперь ее можно было разглядеть, только находясь прямо напротив.
Принцесса нашла литые неровности и стала тянуть... толкать... пихать... пока панель не отодвинулась, и полоска света не стала шире. Малинда с трудом сдержалась, чтобы не захихикать. Знал ли ее ревнивый предок Амброз I, что его Клинки шпионили за ним во время визитов к леди Бланш? Это окошко сделали специально, чтобы подглядывать в королевский чердак. Если Одлей говорил правду и здесь действительно находится раздевалка перед фехтовальным залом, то отсюда можно наблюдать за частной жизнью Королевской Гвардии. Конечно, принцесса никогда не станет подсматривать за толпой полуголых, потных молодых людей, верно?
Если бы.
Она прижалась к щели, но увидела только неясные переплетения темных и светлых полос. Отодвинула панель пошире, — и в нос ударил водоворот тошнотворных запахов: воска вина, духов, человеческих тел. Малинда пыталась заглянуть через узорчатые карнизы, украшавшие потолки и стены дворца, однако слой многолетней паутины, копоть, мусор и шелуха насекомых совершенно перекрывали обзор. Нахмурившись, принцесса сняла чепец и использовала его в качестве тряпки.
Теперь взору открылась комната, которая находилась ровно под ее спальней. Сумрак рассеивал слабый свет шести свечей на одном канделябре и огонь в камине. Площадь комнаты пересекали простенки более поздней постройки, они огораживали небольшое пространство; перед камином стояла кушетка, у дальней стены — постель, а в центре стол со стульями. Вряд ли раздевалка выглядит именно так, зато теперь ясно, почему Одлей столь неохотно показал ей тайный проход. За откинутым пологом постели виднелись смятые простыни, около дюжины пустых бутылок из-под вина валялись по углам... а на кушетке лежал человек и читал книгу.
Он подтянул люстру так низко, что та висела почти напротив его головы и закрывала лицо; принцессе были видны только ноги. Ее снедало страшное любопытство. Белые рейтузы и сапоги с блестящими пряжками составляли неизменные атрибуты почти всех придворных, но на полу на расстоянии вытянутой руки лежал широченный двуручный меч, а Малинда знала всего одного человека, которому под силу поднять такой тесак.
Она никогда не представляла Пса с книжкой в руках. Впрочем, он постоянно преподносил новые и новые сюрпризы, начиная от неожиданных проблесков юмора и заканчивая сумасшедшими выходками. И сейчас он проводит полночи, сторожа секретный вход в покои принцессы... Прошептав слова благодарности, девушка тихонько прикрыла решетку и поползла по ступеням наверх, в спальню.
Тем не менее сон долго не шел. Малинда постоянно думала о Клинке этажом ниже, пытаясь предположить, что же он читал — стихи? Свод законов? У некоторых Клинков очень необычные интересы. Еще ей то и дело вспоминалось, как Пес без рубахи сидел на железной наковальне и единственный из четверых без страха встречал смерть от ее руки.
Радгар Эйлединг поднял лук и рассмеялся ей в лицо. Она попыталась закричать, но дыхание перехватило и изо рта не вырвалось ни звука. Она рванулась, чтобы убежать, но ноги ее приросли к полу и не двигались. Радгар спустил тетиву, и стрела со свистом рассекла воздух у нее над ухом. Она обернулась в тот миг, когда...
...когда проснулась вся в поту. Малинду била дрожь. Сколько еще будет приходить этот кошмар? Иногда ей снился отец со стрелой в глазу. Иногда она кричала, чтобы предупредить его, и именно он со своими Клинками смеялись ей в лицо. Иногда на дракаре стоял сэр Орел и целился из лука в нее.
Рассвет уже близился, и небо между трубами серело.
Гренвилл. Бедняжка Амби и его постоянная простуда.
Пес, читающий лежа на кушетке. Она улыбнулась.
Стоп! Что-то не так... Ночной чепец... Она стерла им мусор с решетки, а потом, вернувшись в комнату, бросила грязную тряпицу на пол. Как принцесса объяснит, что ее ночной чепец покрыт сажей, копотью и паутиной? Если его заметят фрейлины, то Клинкам в тот же день станет известно о ее ночных похождениях. Малинда вылезла из постели и заметила на полу вещественное доказательство. Куда же его деть? Бросить в окно? На нем вышита ее монограмма. Огня, чтобы сжечь, у нее нет. Надо его спрятать, и есть всего одно надежное место. Она снова отодвинула колонну, открыла панель...
И снова поддалась искушению. Клинки должны менять стражу как минимум один раз за ночь — кто же охраняет ее теперь? Чем он занимается, чтобы скоротать время?
Девушка спустилась по лестнице, стараясь заглушить голос совести, который твердил, что на самом деле ее больше всего интересует постель. Она с трудом нашла нужный литой рычажок, поскольку теперь лишилась и той слабой подсветки, но через некоторое время решетка отъехала так же тихо, как в первый раз.
Обстановка в комнате изменилась. Кушетка стояла пустой, а люстра поднялась на нормальную высоту. Перед кроватью валялась беспорядочно разбросанная одежда, но полог был задернут, и она не видела, что происходило внутри. Малинде показалось, что занавеси шевелились, словно от ветра, однако огонь на свечах горел ровно, и веревка канделябра висела неподвижно.
Ну что ж! Несмотря на всю свою невинность, она могла предположить, что происходит или происходило за пологом. Несомненно, часть одежды принадлежала женщине, а мужской камзол был темнее синего цвета Королевской Гвардии. Это может быть ее зеленый, но и остальные Клинки, принадлежащие частным лицам, носят почти черные мундиры. Так к чему негодовать и удивляться? Она сама согласилась, что ее Клинкам необходимо отдыхать и расслабляться, и ни для кого не секрет, что под этими словами понимают Гвардейцы. Кто бы это ни был, он, конечно, запер наружную дверь на засов и теперь, поскольку Клинки никогда не спят, охраняет покой принцессы не менее эффективно, чем это делал Пес. Наверняка развлекается с какой-нибудь кухонной посудомойкой или горничной, потому что ни одна дама не согласится переступить порог такой берлоги.
Занавески шевельнулись, из-за них выскользнул совершенно обнаженный юноша и спрыгнул на пол. Он беззастенчиво потянулся, закинув руки за голову, и с удовлетворением оглядел сокровища, которые достались ему от природы. Стройный, ловкий, с гладкой кожей — это мог быть только Абель.
Малинда в ужасе отскочила от окошка. Несколько мгновений она пыталась восстановить дыхание, потом с трудом снова заглянула в комнату. Клинок уже стоял около столика и изучал содержимое бутылок. Интересно, этот юный развратник именно таким образом зарабатывает дорогие кольца? Кто же его подарил? Он, как будто услышав ее вопрос, налил вина в кубок, вернулся с ним к постели и откинул полог. Лежавшая на простынях приподнялась на локте и взяла кубок. Это оказалась леди Виолет. Скандально известная леди Виолет! Конечно, совершенно голая, с огромными грудями, которые висели мешками. Да она старше Абеля как минимум в два раза! Зачем она мотается по трущобам, когда ей принадлежит огромный особняк неподалеку от дворца — то есть не ей, а ее мужу, но все знали, что спят они раздельно. Точнее, он спал раздельно. Она же делила ложе со всеми мужчинами, которые предлагали ей это, а также с некоторыми, которые не предлагали.
Растлительница малолетних! Подкупает мальчишек дорогими подарками!
Малинда закрыла панель, с трудом удержавшись, чтобы не хлопнуть ею в сердцах. Спотыкаясь, она потащилась вверх по лестнице едва не в слезах. После всего, что она для них сделала — платила им в два раза больше, чем получают гвардейцы, одела в самые роскошные мундиры, согласилась предоставить свободное время, — после всего этого они предают ее и таким позорным образом! И с такой шлюхой! Так грустно ей еще не было с тех пор... С тех пор, как ее поймали во время поцелуя с Орлом год назад.

ГЛАВА 22

Принцесса Малинда настоящая распутница, которая продает своих фрейлин, устраивает оргии с Клинками до поздней ночи и в полночь удавливает младенцев.
Лорд-протектор Гренвилл
На следующее утро Абель, как обычно, являл собой розовощекого, словно нежный персик, юношу, но Малинда не могла забыть вчерашнего распутника, который сладострастно потягивался, словно кот, готовясь сделать нечто для леди Виолет. Почему она так сглупила и позволила своим Клинкам щеголять гербовыми цветами других дам? Он чувствовал ее неприязнь и недоуменно косился на подопечную. Как будто сговорившись ввести ее в полнейшую тоску, Винтер гордо помахивал рукой со сверкающим рубином на указательном пальце.
Малинда начала день с визита к Амби, чем вызвала уже ставший традиционным спор между своими Клинками и Гвардейцами, который, как и всегда, разрешился тем, что трое ее охранников следили из дальнего конца комнаты, а один сопровождал ее к его величеству. Разумеется, с ней пошел Пес, потому что его Амби любил больше прочих. Король считал, что имя Пес прекрасно подходит для человека с соломенными, как у него самого, волосами, и обожал чудесные животные звуки, которые издавал Клинок.
— Рычи! — говорил он, и Пес рычал. — Снова рычи!
И снова. И снова. С нечеловеческим терпением Пес мог продолжать эту игру час или два, пока Малинда не доходила до белого каления. Королю было три года, а Пес, похоже, не в своем уме.
В ответ на все упреки он просто говорил:
— Мне он нравится. Ему наплевать на других людей. Думает только о себе.
— Это нормально для его возраста.
— Хороший возраст.
Иногда дурачок Пес произносил что-нибудь с таким видом, что весь остальной мир казался безумным, а он один — разумным человеком.
Остаток утра Малинда провела, показывая благородным дамам парк и наслаждаясь весенними цветами и листвой. После этого развлечения полуденная церемония принесения присяги обещала быть очень интересной. Все очень походило на коронацию, к тому же собрались все видные персоны страны. Лорд-протектор принес присягу, а за ним и члены Совета, в том числе недавно назначенные. Малинда никогда не видела ни одного из них, но Арабель сказала, что это офицеры его армии с Пустошей. Если так, то Гренвилл теперь единолично контролирует страну.
Затем дворяне принесли клятву верности королю. Первой торжественные слова произнесла Малинда, за ней — Кортни. Ходили слухи, что маленький щеголь пытался сбежать из города, но его поймала стража и водворила обратно. Потом клятву принесли все хоть сколько-нибудь важные личности вплоть до дворцовых садовников. Все это длилось несколько часов. Впервые почти за четыре сотни лет в церемонии государственного уровня не принимала участия Королевская Гвардия. Присутствовали только Клинки, связанные с кем-то из аристократов или чиновников.
Когда, наконец, все, кто мог, принесли присягу, лорд-протектор произнес речь. Она была краткой, как и подобает солдату, однако имела куда большее значение, чем могло показаться на первый взгляд. Конечно, начал он с того, что Совет прежде всего заботится о здравии и благополучии короля, дабы он вырос обученным для управления страной, когда достигнет зрелости. До той поры Совет берет на себя эту задачу и желает быть справедливым ко всем, сократить расходы, уничтожить врагов, развить торговлю. Все зааплодировали. Совет, говорил Гренвилл, займется расследованием трагической гибели Амброза IV и прочих бедствий; от его внимания не ускользнет ни один хоть сколько-нибудь сходный случай. Будут приняты любые меры для предотвращения подобных происшествий в будущем.
Собрание восторженно встретило слова лорда-протектора.
Королевские Клинки оказались в серьезной опасности.
Принцесса Малинда тоже.
Затем последовал государственный банкет; назавтра двор снова погрузится в траур. Когда Малинда и ее свита торопились к себе в покои, чтобы сменить наряды, к ней обратился юный герольд, предварительно задержанный бдительным Одлеем. Беспокойство в глазах юноши насторожило ее прежде, чем он заговорил.
— Командир, его светлость лорд-протектор велел мне передать ее высочеству, что сегодня вечером Клинкам запрещено присутствовать в зале.
Он поклонился: сообщение передано.
— Я сообщу ее высочеству, — рявкнул Одлей.
— Считайте, что меня уведомили, — сказала принцесса. Снова поклонившись, парнишка удалился. Малинда остановилась посреди коридора и оглядела разозленные лица.
— Значит, Клинков выставляют за дверь, как слуг? — спросила леди Доув.
— Нет, — сказала сестра Минутка. — Значит, нас всех выставляют за дверь, как слуг.
— Нет Клинков, нет принцессы, — объяснила Алис. — Нет принцессы, нет придворных дам.
— С вашего позволения... — начал Одлей. — Я считаю обязательным немедленно установить правила Шиан. Сэр Пес, сэр Винтер, ступайте.
Без единого слова двое исчезли в разных направлениях.
— Что такое «правила Шиан»? — спросила Малинда.
— Так говорят в Айронхолле, ваше высочество.
Она зашагала дальше, окруженная с двух сторон Одлеем и Абелем, а позади шли девицы.
— А теперь объясните.
— Правила Шиан появились после ареста королевы Шиан в 361 году.
Шиан обезглавили по обвинению в государственной измене за то, что ее нашли в постели с сэром Вивьерной, однако королевской дочери подробности не сообщались даже до сих пор.
— Я точно не знаю, как именно арестовали королеву.
— Это печальная история, миледи.
— Пожалуйста, расскажите мне.
— У нее было четверо Клинков.
— Это я знаю.
— Все они полегли у ее ног, — мрачно проговорил Одлей. — На траве вокруг нее, все четверо в один миг. Королевские Йомены расстреляли их из засады. Ошибка была в том, что они представляли единую мишень.
Малинда в ужасе остановилась.
— О духи! Мой отец отдал такой приказ?
— Быть может, не именно такой, ваше высочество, но если он велел арестовать даму, то прекрасно знал, чем все закончится. И Айронхолл ввел правила Шиан, хотя, кажется, сейчас они используются впервые. Теперь мы не должны будем находиться вчетвером в одной комнате и есть с одного блюда.
Она посмотрела на Абеля, который выглядел далеко не так бодро, как обычно.
— Ты тоже все это знаешь, да?
Он кивнул.
— Стандартное обучение. Все записано в «Литании».
Она была просто слепой и очень эгоистичной идиоткой.
— Когда я приехала в Айронхолл, вы прекрасно знали, что я уже могу находиться под подозрением в убийстве моего отца и в организации Уэтшорской резни. Вы предполагали, что мне понадобятся Клинки для защиты от ареста?
— Мы знали.
— И вы все равно согласились на Узы? Все вы!
Абель выжал слабую улыбку.
— Наш долг, миледи.
Она вздрогнула. Сэр Роланд и сэр Пьерс в ее интересах вели себя более чем жестко. Великий Магистр пытался уберечь своих юных учеников от ее когтей. Конечно, она собиралась все им объяснить и предоставить шанс отказаться, но тут этот безумец вырвался вперед, и все они слепо пошли за ним.
— Я очень благодарна вам, — проговорила Малинда и вновь заторопилась к себе в комнаты.
Зря она критиковала Абеля и Винтера за их похождения. Храбрости должно воздавать по заслугам. Связавшись Узами, Клинки взвалили на себя непомерный груз и заслуживали всяческих поощрений.

* * *

Дождь прекратился. Малинда весело предложила всем отправиться на конную прогулку в парк. Все знали достаточно и немедленно согласились. В конюшню отправили пажа, а вес пошли переодеться. Паж вернулся и сказал, что у начальника конюшен свободных лошадей нет.
Вскоре сэр Одлей отозвал принцессу в сторонку и спросил, не желает ли она, чтобы он организовал побег по реке.
— Побег откуда? — спросила она. — И куда? Это будет расценено как признание собственной вины. Я не могу бросить брата.
Малинда пошла проведать Амби, и ей сообщили, что с этих пор, кроме Королевской Гвардии, никакие Клинки не допускаются к его величеству по приказу Совета.
Нет Клинков, нет принцессы.
Итак, принцессу посадили под домашний арест, и на протяжении следующих нескольких дней лорд-протектор оказывал на нее все большее давление простейшим образом — ничего не предпринимал. Именно так стоило понимать образовавшуюся вокруг Малинды пустоту, и она не слишком страдала из-за отлучения.
Двор в трауре представляет интереса не больше, чем снежный сугроб, к тому же многие благородные семьи не разговаривали с принцессой, виновницей Уэтшорской резни. Многие избегали ее, потому что лорд-протектор вполне ясно дал понять, откуда ветер дует.
Ей отказывали в малейших просьбах или их вовсе не замечали; кушанья приносили слишком поздно и совершенно остывшими; настройщик клавикордов на вызов не явился; вместо восковых свечей поставили обычные из животного жира. Все это, конечно, мелочи, но и такая ерунда ужасно нервирует. Руби и Алис заявили о веских причинах, которые вынуждали их срочно посетить свои семейства, и попросили разрешения покинуть двор. Малинда отказала и стала ждать, что последует дальше.
А последовал вызов от лорда Гренвилла. Встречу он назначил на библиотечной террасе.
Стояла весна, и в воздухе витала смерть. Солнце освещало бабочек и настурции; птицы пели о любви и измене. Малинда шла по поросшим мхом каменным плитам и чувствовала, что где-то поблизости — может быть, на крыше, или за колоннами, или в беседках — стоят лучники со стрелами на тетивах. Одлей и Винтер могут пасть мертвыми в любую секунду.
Гренвилл ждал ее у балюстрады, обернувшись к реке спиной. Он широко расставил ноги, а руками уперся в бока и в таком виде ужасно походил на своего отца — только моложе, здоровее и суровее. Ни оружия, ни спутников при нем видно не было, хотя это ни о чем не говорило.
За несколько шагов она остановилась. Янтарные глаза уставились в янтарные глаза. Он был лордом-протектором, а не регентом. Она — принцесса и наследница. Но он стоял во главе страны. Малинда едва присела в реверансе.
Он едва поклонился и почти не улыбнулся.
— Вы выросли, сестра.
— Вы возмужали, брат.
— Нам надо поговорить. Оставьте своих псов здесь.
Она кивнула Одлею и последовала за Гренвиллом.
— Вы знаете, они не выпустят, меня из виду.
— Мне нужно, чтобы они ничего не слышали. — Он прошел несколько метров и повернулся, облокотившись на бордюр. — Вот здесь, довольно.
В прилив корабли поднимались вверх по течению, но вместе с ними плыли и нечистоты. Грен всегда лучше выглядел, чем благоухал. Вдали виднелись богатые дома, а за ними зеленые поля. Одлей и Винтер стояли посреди зала, где она их оставила, и представляли собой идеальную мишень.
— Чего ты хочешь? — прямо спросил Гренвилл.
— Собственный двор для себя и своего брата. Позволь мне быть его воспитательницей. Кроме нас, тебе доверять некому.
— Нет, сестра. Лучше мне доверять кому угодно, кроме тебя. — Такой огромный и грубый, он пока еще не пугал ее. — И ты не можешь позволить себе рисковать. Если он умрет, в убийстве обвинят тебя.
Она вздохнула, однако янтарный взгляд ничего не выдал.
— Я готова рискнуть. У меня нет никаких планов, кроме как увидеть Амби на своем законном месте.
— У меня тоже. Ты удивлена? — Гренвилл улыбнулся, и она не успела уловить, есть ли в его улыбке отцовское лукавство. — Мальчик — мой гарант власти, Малинда, без него я стану твоим жалким и покорным придатком. Понимаешь? Мы поменяемся местами, и уже ты станешь издеваться надо мной.
Когда нужно, он мог быть обаятельным. Как долго его будет удовлетворять положение лорда-протектора? Жалкого и покорного? Малинда оглядела террасу. Занималось слишком морозное для Четвертого месяца утро, людей вокруг не было, что наводило на мысль о скрытой работе многих рук — рук, закованных в сталь. Одлей и Винтер по-прежнему стояли в одиночестве.
— Амби довольно слаб, — сказала она. — Ты слышал про так называемые инквизиторские чтения?
— Отец в прошлом году мне рассказал.
Принцесса с удивлением на него уставилась.
— Уже тогда?
— Уже тогда. Он сказал, что не верит, но все равно волновался. Поэтому и сватался к Дьерде. На самом деле ему совершенно не хотелось связываться с очередной женой, в его-то возрасте. Горничная за горсть золотых монет больше ему по вкусу. Но он чувствовал себя обязанным.
— Мне он никогда этого не говорил, — с некоторой обидой признала она.
— Мужские разговоры, — иронически пробормотал Гренвилл. — Итак, мы с тобой пришли к соглашению? Мы оба предельно преданны и верны младенцу, и это жутко трогательно. А теперь давай подумаем, что случится, когда он умрет.
— Если он умрет, — поправила Малинда.
— Он слабак. Ты можешь представить себе Кортни в качестве короля? — Гренвилл неожиданно рассмеялся.
— Не хватает воображения. Но мы бы могли согласиться на это.
— Ты удивишься, на какие вещи ты могла бы согласиться, сестра.
— Не угрожай мне, Гренвилл. Это недостойно. К тому же ты знаешь нашу семью: когда нам угрожают, мы выходим из себя.
— Мне наплевать, выходишь ты из себя или нет. Судя по чтениям, мальчишке осталось год или два. Когда он умрет, никто не поддержит Кортни, так что остаемся только мы с тобой, так? Дочь, которая замужем за человеком, не принадлежащим к королевскому дому Шивиаля, не может наследовать престол, помнишь? Самый простой способ от тебя избавиться — это выдать замуж за какого-нибудь иностранного государя.
Она давно этого ждала.
— А если я откажусь выходить замуж?
— Тебя можно убедить.
Несколько мгновений они смотрели друг на друга как фехтовальщики перед поединком. Перед Малиндой стоял воин, который обещал очистить Пустоши огнем и кровью и сделал именно это. Он перевел взгляд на стоявших позади мечников.
— Отважный поступок — привязать Клинков. Очень дерзкий поступок. И незаконный. У Совета найдется несколько вопросов, чтобы прояснить эту ситуацию. Еще его очень интересует разговор, который произошел между тобой и бельским королем. И Площадь Кленов, Быть может, даже смерть секретаря Кроммана. Тебя могут долго допрашивать.
— Ты снова мне угрожаешь. Не знала, что ты так задирист.
— Спроси у Диких. — Он мрачно улыбнулся и, откинувшись на оба локтя, внимательно ее изучал. — Я делаю тебе предложение, сестра.
— Полагаю, в это предложение входит супружество?
— Ты, наверное, видела список канцлера. Выбери любого, кроме Гесса, и я...
— Почему не принц Гесс?
Она помнила, что у него было какое-то заболевание, хотя списка и в глаза не видела.
Брат снова мрачно улыбнулся.
— Нам не нужен человек, который попытается воспользоваться своей женой и оспорить волю ее отца. Гесс может поднять восстание. Еще я исключаю Маргрейва из Лаутенбаха — по тем же причинам. Я его видел. Этот мошенник сейчас находится в брачном возрасте, но в нем слишком много авантюризма. Выбери любого другого, и я обеспечу тебе такое приданое, что ты окажешься в постели у своего избранника раньше, чем успеешь причесаться.
— Очень справедливое предложение, — процедила она. — Очень разумное. Но я не чувствую себя готовой к замужеству. Когда ставки так высоки, я осмеливаюсь не доверять вам, милорд. Мой брачный контракт может стать смертным приговором для Амби.
— А твой отказ станет смертным приговором для твоих Клинков. — Лорд-протектор не повышал голоса, однако в золотых глазах сверкнуло пламя. — Малинда, сейчас у меня есть все, кроме титула. Для себя мне ничего не нужно, я все хочу отдать сыну. Я слишком долго страдал. Я был зачат, когда четырнадцатилетний распутник королевской крови напоил бабку так, что она уже ничего не соображала. Мне пришлось жить с тремя старшими братьями, которые знали, что я вышел из чрева их матери. Когда мне исполнилось семнадцать, отец хотел, чтобы они отреклись от меня, но я поставил его на место: пригрозил, что превращу его коронацию в настоящий цирк. Он обещал швырнуть меня в Бастион, но в конце концов сдался. Я получил графство. Когда я вернулся год назад, он признал, что я единственный стоящий из всех его наследников, и обещал признать меня, как только я усмирю Пустоши. Я прислал ему Киарана в цепях, — а он отступился от своего слова и выписал эту девчонку Дьерду. Теперь я никому не позволю встать у меня на пути.
Малинда слишком разозлилась, чтобы обращать внимание на опасность, грозившую ей самой.
— Если ты тронешь хоть волос на голове ребенка, я живьем отправлю тебя на костер, Гренвилл Бастард.
— А кто тебя поддержит? Нет, сестра, женщины слишком беззащитны, а ты уже наделала глупостей. Злые языки не дают себе отдыха. При твоем дворе нет пристойной старшей компаньонки, нет нормальных фрейлин, а только стайка капризных девчонок и сексуально озабоченные мечники. Когда Совет разберется с тобой, всем станет известно, что принцесса Малинда — настоящая распутница, которая продает своих фрейлин, устраивает оргии с Клинками до поздней ночи и в полночь удавливает младенцев. Никто за тебя не заступится.
Она почувствовала, что лицо ее приобрело ярко-алую окраску.
— Это ложь! — завопила она. — Не один ты умеешь запугивать! Давай приводи своих инквизиторов. Мне нечего скрывать!
Малинда ощутила на себе всю ярость Гренвилла. Она оглянулась и заметила приближающихся Одлея и Винтера — они шли очень неохотно, зная, что могут спровоцировать дождь из стрел, но не могли оставаться в стороне, когда ей угрожали. Из-за их медленной поступи ситуация показалась еще более опасной.
— Прощай, сестра, — прорычал лорд-протектор. — У тебя есть шанс. Я устрою тебе свадьбу, и твои Клинки послужат гарантами твоего послушания. Я собираюсь разделаться с Клинками — распустить Орден и приучить их к нормальному труду. Парламент поддержит меня после того, что произошло в Уэтшоре. Им конец.
Он развернулся на каблуках и вышел.

ГЛАВА 23

Позволив молодой девице связаться с двадцатилетними мечниками, мы не просто напрашивались на неприятности — мы требовали их.
Лорд Роланд,
из личного разговора
с сэром Раздором
К удивлению Дианы, тем вечером Малинда приказала принести флягу особого вина, хотя раньше никогда не увлекалась питьем в одиночестве. Еще долго после того, как во дворце потушили свечи и задернули пологи, она сидела в своей комнате перед камином, закутавшись в плащ и погрузившись в размышления. Ее мучило, что она упустила нечто важное в разговоре с Гренвиллом. Как-то, когда-то он загнал ее в ловушку, и Малинда не могла заснуть, не разгадав загадки.
Если отказываться выходить замуж за иностранного принца, можно, конечно, отсрочить гибель маленького Амби, зато ее Клинки окажутся в смертельной опасности. Она их предупредила. Они ответили, что опасность — их работа. Пусть так; но сможет ли Малинда воспротивиться прямому приказу Гренвилла, зная, что ее Клинков убьют?

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

Она выпила все вино, сожгла все поленья, а ответа так и не нашла.
Надо тянуть время. Следовало попросить тот список, о котором говорил Гренвилл. Наверняка там нашлись бы более или менее подходящие кандидатуры — конечно, лучшие, нежели Радгар Эйлединг. Она ни за что не выберет человека, которого ей прочит Гренвилл. Выбирая себе зятя, отец думал о благополучии страны; Гренвилл помышляет только о благополучии самого себя. Идеальным зятем для него стал бы кто-нибудь вроде...
О духи! Вроде герцога Ансьерского?

* * *

Малинда поняла, что колонну, которая закрывала секретную дверь, можно отодвинуть подальше. Она оставила дверь распахнутой и пошла вниз, сжимая в одной руке лампу, а другой придерживая меховой плащ. Тапочки тихонько шелестели по каменному полу. Если бы в прошлый раз она не оставила следов на пыли, то ни за что не нашла бы шпионского окошка. Девушка опустилась на колени перед решеткой, уже заранее сожалея о своем извращенном пристрастии: а вдруг внизу в самом разгаре какая-нибудь оргия? Что, если в компании Клинков окажутся ее фрейлины? В ее обязанности входило защищать девиц от вредных воздействий, в том числе и от Клинков.
Она толкнула панель. В комнате было темнее, чем раньше, на люстре горело всего несколько свечей; очаг стоял холодным. Кто-то попытался навести какое-то подобие порядка: убрать бутылки и застелить ложе. В комнате находился всего один человек — и он сидел на кушетке спиной к принцессе, опустив голову на руки. Эти широкие плечи и соломенные пряди могли принадлежать только Псу. Она помедлила. Ничего не изменилось: он просто сидел, уставившись в пол.
Ну! Именно это тебе и нужно было — Пес как он есть. Боишься идти дальше?
Да, она боялась. Но закрыла решетку и стала спускаться.
Добравшись до двери, Малинда поставила лампу на ступени, стащила чепец и встряхнула волосами. Несколько раз глубоко вздохнула и только потом потянулась к ручке. Устройство замка здесь было такое же, как в верхней комнате, однако гораздо туже, и ей пришлось дергать обеими руками, чтобы сдвинуть колонну. Дверь скрипнула и отъехала.
Пес уже вскочил на ноги и поднял меч. Огромный двуручник не шелохнулся, пока она приближалась. Обойдя вокруг острия, принцесса подошла вплотную к Клинку и прикоснулась к влажной дорожке на его щеке. Красные, опухшие глаза говорили, что он плакал. В Айронхолле он рыдал по ночам, теперь он никогда не спит — куда же делись его сны?
— Ты ждешь кого-то?
Он покачал головой. Во время борьбы с дверью Малинда потеряла плащ. Винтер говорил, что если в кого-нибудь должна попасть молния, то это будет Пес, и вот теперь посреди ночи его посещает принцесса-девственница, одетая в ночную рубашку. Впрочем, бальные наряды обнажали больше, но ненамного, да и обстоятельства несколько отличались.
— Может, ты ждал кого-нибудь?
Он снова слабо покачал головой.
Обрадовавшись, что не вмешалась в любовную ссору, Малинда тяжело сглотнула.
— Я хочу, чтобы ты кое-что для меня сделал. Это может оказаться довольно опасно.
Он убрал меч в ножны.
— Расскажите мне.
Наверняка он догадался. Пес был упрям, но никак не глуп.
— Гренвилл собирается выдать меня замуж, чтобы я не мешалась у него на пути после смерти Амби. Тогда он любыми способами избавится от Кортни и предъявит права на трон. И я думаю... я не знаю, но мне кажется... я почти уверена, что он хочет отдать меня герцогу Ансьерскому, потому что герцог уже трижды женился, и ни одна из его супруг не прожила долго.
Взгляд Пса скользнул вниз, к кружевной ленточке на ее шее, потом снова вернулся на лицо.
— Вы хотите, чтобы я убил Гренвилла?
— Ты же знаешь, что нет. — Малинда поцеловала его в щеку. Она оказалась щетинистой. Пес не моргнул, вообще никак не отозвался. — Глупый, это же меня погубит. Если Клинок совершает преступления, кто виноват? Нет, так не пойдет.
— Тогда чего же ты хочешь?
— Герцог женится только на девственнице. Такие порядки во всех королевских домах — мужчинам позволено делать все, что угодно, и при этом они все желают жениться на девушках.
— Тебя разденут и осмотрят? — скептически спросил Пес.
— Может быть. Не обязательно. Достаточно просто спросить меня. В каждой стране есть инквизиторы, которые изобличают ложь. — Любой умный человек сумеет построить разговор так, чтобы загнать ее в ловушку и без всякой магии. Как вчера Гренвилл. Но скоро правда изменится. Она передернулась. В комнате было прохладно. — Я хочу, чтобы ты... не здесь, а наверху. Пес, пойдем наверх, в постель. Пожалуйста.
Пес скривился в гримасе.
— Тебе нужен опытный, вроде Абеля. Или Одлей. Девицы вьются вокруг них как мухи.
Его неохотность нисколько не удивила ее. Малинда даже испытала некоторое облегчение.
— Уверена, дамы научили тебя, как это делается.
— Они не слишком часто хотят меня. Уродливый и глупый, не умеет смеяться, не шепчет сладких словечек, никаких манер. Просто кусок мяса — так они шутят. Иди и попроси кого-нибудь другого.
Малинда почувствовала, что лицо его залилось румянцем, хотя в сумраке было не разглядеть.
— Я хочу тебя. Ты не станешь смеяться над моей неопытностью, не станешь травить байки. Ты будешь нежным. Мне что, на колени перед тобой встать? — Малинда попыталась, но Пес схватил ее за локоть и поднял. — Чтоб ты сгорел, парень! Тебя пугает то, что произошло с Орлом? Ты ведь наверняка слышал про Орла! Ты сказал, что сделаешь все, что я...
Его лицо сморщилось, как у ребенка, который собирается заплакать.
— Только не я, принцесса. Я не стою. Я просто грязь.
— Мне наплевать, что ты делал в прошлом, — резко сказала она. — Или я тебе противна?
— Противна? Принцесса... — В какой-то миг она решила, что он рассмеется, но Пес никогда не смеялся. Он зарычал еще глуше: — Нет, дело не в этом... Ступай и найди себе нужного человека, женщина! Не меня. Уродливого, мерзкого Пса? Я зверь!
Она взяла его за руку. Его ладони были в два раза больше, широкие, все в мозолях от громадного меча. Малинда повела его к лестнице, и Пес шел следом, словно дитя, не сопротивляясь и не удивляясь. На ступеньке помещались двое. Он закрыл дверь, и тела их оказались очень близко, даже слишком близко.
Она подняла лампу. Неожиданно вспомнилось пари с сэром Пьерсом.
— Ты можешь отнести меня наверх?
— Если хочешь.
— Хочу.
— Не попади в огонь. — Пес с легкостью, словно маленького Амби, подхватил ее на руки. Он быстро бежал по ступеням, ловко минуя все повороты и острые углы, хотя его огромный меч то и дело норовил чиркнуть по каменной кладке.
Он совсем не запыхался, когда добрался до ее постели. Пес взял из рук Малинды лампу и поставил ее на столик, сорвал с кровати покрывала и постелил на их место меховой плащ.
— В первый раз может пойти кровь, — сказал он.
Малинда кивнула. Сердце ее колотилось, как бешеное.
Насколько она пьяна? Он шагнул ближе, обнял ее за шею, притянул к себе и мягко прикоснулся губами к ее губам. Его дыхание пахло яблоками. Этот поцелуй начал сэр Орел, но ему не дали его завершить. Сперва Клинок был нежен, однако становился все сильнее и сильнее; одной рукой Пес прижимал ее к себе, а другая гладила ее бедра и талию. Мир вокруг закачался, и ей пришлось ухватиться за Пса. Он коснулся ее груди: соски защипало от какой-то странной боли, и кровь забурлила в венах. Клинок оторвался от ее губ, и Малинда посмотрела прямо ему в глаза, ставшие черными от расширившихся зрачков.
— Еще мгновение, и я не смогу сдержаться, принцесса.
Голос его стал еще более хриплым, чем обычно. Он горел и не мог этого скрыть. Он так же возбужден, как и она! Он желал ее, и эта мысль возбуждала сильнее всего.
— Не смей останавливаться!
— Сними эти тряпки. Ложись в постель.
Он осторожно опустил ее, как будто понимая, как неуверенно она себя чувствует. Отвернулся, открыл лампу и затушил огонь.
Совершенно обнаженная Малинда нырнула под плащ и укуталась в мех до подбородка. Она видела его силуэт при тусклом свете камина, и вдруг опустила взгляд, как будто устыдившись. Нет, никакого стыда! И никакого сожаления. Просто девичья робость. Теперь уже слишком поздно для угрызений совести. Он улегся рядом, передав ее телу часть собственного тепла, весь такой тяжелый и крепкий. Губы их снова слились в поцелуе.
Пес оставался столь же нежным, мягким и внимательным. Он знал ее тело лучше нее самой и пробуждал в нем ощущения, которых она не ожидала и не могла сдержать. Он что-то тихонько приговаривал, и от этого шепота Малинде становилось спокойно и легко. Он развел ноги девушки и оказался сверху. Мужчина впервые вошел в девственное лоно, но принцесса почти ничего не ощутила. Он содрогнулся и откатился в сторону.
— Я ничего не почувствовала. Разве в первый раз не должно быть больно?
Он застонал.
— Зато я почувствовал. О да, почувствовал...
Она рассмеялась и поцеловала его в ухо. Такой большой, сильный Пес оказался слабее морской водоросли! Интересно, испытывает ли он ту же радость, что и она? Испытывал ли Пес когда-нибудь счастье? Ей должно быть стыдно, но в душе она праздновала победу, поскольку сумела расстроить планы Гренвилла! Почему мужчины обязаны выигрывать, а женщины проигрывать? Черт бы подрал вино! Черт бы подрал легенду — скажут, что ее околдовали, или что она использовала Узы против него. Наплевать! Почему все поднимают такой шум из-за подобной ерунды?
Через некоторое время Малинда поняла, что задремала. Его глаза смотрели прямо ей в лицо, две головы лежали на одной подушке. Клинки никогда не спят. Его дыхание пахло яблоками, от его тела исходил терпкий запах мускуса. Он обхватил принцессу одной рукой — тяжелой и неподвижной, сильной настолько, чтобы стереть ее в порошок.
— Я долго спала?
— Не знаю. Мне все равно.
— Ты уверен, что сделал, о чем я просила?
Ей казалось, что раз боли не было, значит, он ее просто дразнил. Она вообще почти ничего не почувствовала.
— Совершенно уверен. Я был у тебя первым.
Ну, если она желала бы поэтических слов, надо было позвать Одлея. Действие гораздо важнее слов.
— А во второй раз веселее не будет?
Проверим теорию Ансьера.
— Будет гораздо веселее.
— Тогда, может быть, стоит попробовать? Просто чтобы удостовериться, что ты выполнил мою просьбу. Можешь?
— Вероятно.
— Как это определить?
— Начни с поцелуя. Если не сработает, я покажу тебе другие способы.
Разметать волосы по обнаженным телам, как однажды предлагала Диана... Радикальные меры не понадобились. Поцелуя более чем хватило.
Во второй раз все происходило гораздо дольше. Она уже была готова к тем странным ощущениям, но они пришли раньше и с большей силой и заполнили весь мир. Да! О да! Вот что имела в виду Диана — волны желания — она летала, купалась в фонтане радости, освобождалась от оков. Потом любовники погрузились в тишину, нарушаемую только мерным биением сердец.

* * *

Малинда проснулась от его голоса и вскочила.
— Мне надо идти.
Во время бури страсти они поменялись местами, и теперь Пес лежал между ней и стеной. Голова его покоилась у нее на груди.
Интересно, каково это — заниматься любовью каждый вечер, зная, что ночи никогда не будут одинаковыми? Даже проводя ночь в одиночестве, она будет думать о том, что могло бы произойти.
Малинда провела рукой по его жестким, взлохмаченным волосам.
— Пес, ты придешь снова? Завтра? Придешь? Сможешь? Чтобы никто не узнал?
Он вздохнул.
— Ты назначаешь меня своим любовником?
— Это было бы чудесно. Ты хочешь им стать?
— Женщина, это самый глупый вопрос в твоей жизни.
— Спасибо, Пес. Правда? Каждую ночь?
— Всегда. Пока ты хочешь меня. И никого больше. — Он снова вздохнул, и из широкой груди вырвался настоящий стон. — Ты сумасшедшая. Как у сумасшедшей женщины может быть такая грудь?
Он поцеловал нежные округлости.
— Они слишком маленькие.
— Они совершенно идеальны! Мне не нравятся дутые, толстые женщины. — Он обнял ее обеими руками. — Прекрасно сложена. Ты вся совершенна. Большая, сильная, здоровая — то, что нужно мужчине.
Весьма тронутая его стараниями быть романтичным, Малинда взъерошила и без того лохматую шевелюру.
— Спасибо. Ты потрясающий мужчина. Я очень счастлива.
— Не могу поверить. — Через несколько мгновений он снова лежал на подушке. — Надо рассказать Одлею. Он не разболтает, и он должен все знать. Завтра приду после полуночи.
— Приходи. Я постараюсь не спать, но если засну, разбуди меня. Это королевский приказ, сэр Пес.
Он не спеша перелез через нее, и Малинда нисколько не упростила ему задачу.

ГЛАВА 24

Любовь за деньги встречается чаще, чем деньги за любовь.
Принц Кортни
Несмотря на страстное желание кричать о своем счастье, наутро Малинда приняла твердое решение держать новости в строгой тайне ото всех, кроме Клинков, даже от Дианы. Если слухи просочатся, дело не обойдется обычным скандалом. Гренвилл воспользуется падением принцессы, чтобы похоронить ее и ее возлюбленного.
Но не так-то просто сообщить Одлею о новых обязанностях Пса и при этом не проболтаться перед всеми остальными. После завтрака Малинда объявила, что желает посетить королевскую оранжерею, построенную еще королевой Харальдой. В Четвертом месяце там все в цвету. Эта идея не вызвала энтузиазма среди дам, но фрейлины с принцессами не спорят. Поболтав немного о подрезании веток, окучивании грядок и даже об удобрениях, Малинда вместе со своей свитой направилась вдоль лиственных зарослей, минуя старшего садовника и его помощников, которые кланялись и падали на колени прямо в грязь, и наконец добралась до маленькой теплицы с розами. Внутри места хватало только для нее и двоих Клинков — Одлея и Винтера.
Распускались первые розовые бутоны. Пес был ее любовником, и сердце Малинды чуть не выпрыгивало из груди. Увы, пройдет еще целый день и половина ночи, и только потом...
Она загляделась на алый цветок.
— Я должна вам кое-что сказать, командир. По секрету.
— Вы можете доверять Гвардейцам свою жизнь, миледи. И мне очень жаль, что вы так поступаете не всегда.
— Дело касается... Что?
— Несколько дней назад я услышал, как горничные обсуждают грязь на ваших тапочках и подоле рубашки — паутина и пыль. Вы были на потайной лестнице, хотя обещали, что не станете ее исследовать.
О духи!
— Этого я не обещала. Я обещала только держать все в тайне. И что вы сказали девушкам? Что я обожаю заниматься уборкой по ночам, а из ночной рубашки получается шикарная тряпка?
Одлей покраснел еще сильнее принцессы.
— Я предположил, что у вас под кроватью лежит столетняя пыль и горничным стоит убираться тщательнее. Леди Бандит поддержала меня. К счастью, никто не заметил отпечатков ваших ног у двери; они были едва видны, и я стер их. Мне стоило рассказать вам об этом инциденте, но я посчитал, что, удовлетворив свое любопытство, вы не станете...
— А откуда вы знаете про кровать?
— Я регулярно под нее заглядываю. — Одлей полностью утратил весь свой представительный вид. Перед Малиндой стоял молодой, неуверенный в себе юноша и пытался вспомнить хоть что-нибудь из лекций по общению с подопечными. — Что касается грязи на лестнице... я не велел ее убирать, чтобы сохранились следы злоумышленника, если он вздумает там появиться. Но в эту ночь ваши тапочки снова оказались грязными, значит, вы опять бродили по лестнице. Сегодня мне ничего не оставалось делать, кроме как пригрозить прислуге. Я предупредил, что сплетни на ваш счет могут привести к очень неприятным последствиям.
А рубашка? Она нашла на ней маленькое, почти незаметное пятнышко, а потом запихала ее в гардероб, чтобы горничные не нашли. Надо добраться до рубашки прежде Дианы. И еще тапочки!
— Я спускалась вниз, чтобы позвать сэра Пса.
Лицо командира мгновенно утратило ярко-красный оттенок и приобрело мертвенно-белый.
— Вы вошли в ту комнату, не зная, кто там находился?
Она прошла вдоль ряда белых кустов роз.
— Нет.
— Но... Ох! Пес? — К нему снова вернулась ярость. — Пес оставил дверь открытой? Мне нужно сказать ему пару слов. Ваша милость! Любая договоренность...
— Вы знаете о шпионском окошке?
Одлей мгновенно поник. Рефлексы Айронхолла работали с нечеловеческой быстротой.
— Нет, ваша милость. Если вам нанесли оскорбление...
— Думаю, вам стоит изучить потайную лестницу столь же тщательно, как и мою комнату. Вы в курсе всех любовных свиданий, и сэр Пес настоял, чтобы рассказать вам о случившемся. Прошлой ночью я спустилась вниз, прекрасно зная, что там нет никого, кроме сэра Пса. — Спрятав лицо, она наслаждалась благоуханием цветка. — Я пригласила его к себе. Возможно, он и в дальнейшем будет посещать мои покои. Теперь вы знаете все, и от вас ничего не будет скрыто в будущем.
— Я искренне сожалею, что не доверял вашему высочеству. И сэру Псу.
Она заставила себя посмотреть в лицо спутникам. Глаза Винтера чуть не выскочили из орбит, но он хотя бы не ухмылялся, как станет делать Абель, когда услышит новости. Одлей умело скрывал свои раны. Принцесса наградила его улыбкой.
— Прошу прощения за легкомысленное поведение. А что нам делать со слугами и моими тапочками?
— Купить их или выгнать.
Малинда принялась с восхищением рассматривать очередной бутон. Пора бы уже закончить разговор, а то их спутники снаружи заподозрят недоброе.
— Нет. Огонь. Когда в следующий раз вы их увидите, скажите, что я жаловалась на обожженные ноги, потому что заснула прямо на кресле, положив ступни на каминную решетку. Объяснение хлипкое, но оно должно успокоить кучку любопытных горничных.
— Вы очень изобретательны, миледи.
Они пристально смотрели друг на друга поверх розового куста. Винтер слушал их разговор и тревожно хмурился.
— Пес будет делить со мной ложе. Обо всех изменениях я вам сообщу. Нет нужды напоминать, что законы для принцесс отличаются от законов для принцев, и меня ждут серьезные неприятности, если правда выйдет наружу. Если об этом узнает лорд-протектор, он использует информацию против меня. Пес, конечно же, умрет. — И может быть, не один. — Вы сумеете сохранить мою тайну?
— Да, миледи, если только вы соблаговолите предупреждать нас, в какие часы он вас посещает. Иначе Гвардейцы поинтересуются, почему к Псу особое отношение.
Малинда не сумела скрыть улыбки. Очень особое отношение!
— Конечно. Полагаю, что теперь ступени лучше вычистить. Надеюсь, мои Клинки не станут возражать против небольшой порции домашней уборки?
Знакомые искорки блеснули в глазах Одлея.
— Эта честь принадлежит Псу.
Она рассмеялась.
— Ловко. Благодарю вас. И вас благодарю, сэр Винтер. Я в ваших руках.
— Вы в руках Пса, миледи, — сказал Одлей. — И я с ума схожу от ревности. Мы оба сходим с ума, и, исходя из некоторых его слов, Абель тоже обезумеет.
Малинда так поразилась, что сумела проговорить только: «Спасибо». Кажется, она незаметно для самой себя стала самой желанной женщиной мира.
— Если позволите вмешаться, ваша милость... вы знаете о проблемах с кольцами?
Еще не до конца придя в себя, Малинда недоуменно переводила взгляд с одного Клинка на другого.
— Жемчужина Абеля, в качестве оплаты услуг?
Она не посмотрела, есть ли кольцо на пальце у Винтера.
— Не совсем. — Одлей с трудом сохранял спокойное лицо, поскольку снова оказался ведущим в разговоре. — Это жемчужное кольцо известно всему двору. Тот, кто его носит, в настоящее время принадлежит леди Виолет, и она вырвет глаза любой, кто посмотрит на ее избранника. Но еще в кольце заключено колдовство. Уверен, вы знаете, миледи, что любовные кольца обычно обеспечивают защиту от беременности в течение года или даже больше. — Малинда даже не подозревала о существовании любовных колец, не говоря уж об их свойствах. — Потом заклинание теряет силу. Однако есть некоторая проблема: магия Айронхолла настолько сильна, что сводит на нет остальные заклинания, и кольца нужно заколдовывать каждые две или три недели. Стоит это очень дорого, и ни один Клинок не может себе позволить такой роскоши. — Он вытащил кошель и достал оттуда золотую монету. — Мы пытаемся, но большинство дам предпочитают заботиться о предохранении сами, чтобы быть полностью уверенными.
Наверняка посторонний наблюдатель заметил бы румянец на щеках Малинды. Она знала о существовании средств для избежания нежелательных беременностей, однако и не подозревала, что трофеи Клинков служат как раз таким целям. Признания Дианы никогда не касались этой неромантической, низменной стороны отношений. Малинда сомневалась, носил ли Пес кольцо в их первую ночь. К тому же она не была уверена, что Одлей говорит чистую правду: Клинки обожали распускать легенды о собственном могуществе. Впрочем, тут распускать особо нечего.
— Спасибо, что напомнили, — поблагодарила она. — Достаточно ли золотых в кошельке, который нам оставили на расходы?
— Думаю, да, миледи.

Предыдущая страница 17 Следующая страница


Небосвод мечей 18

— Тогда будьте любезны, передайте его сэру Псу и выделите ему немного свободного времени сегодня днем, чтобы он смог достать кольцо... и, гм, обновить его.
— Как прикажете, ваша милость. Сэр Винтер?
— Я просто хотел сказать ее высочеству, — мрачно начал Винтер, — что с нашей точки зрения очень разумно выбрать партнера из Гвардии, поскольку все мы достойны доверия. К тому же очень сильно облегчается задача охраны безопасности принцессы. Я просто надеюсь, что ее высочество избрали лучшего из нас. В целом мы согласны, а деталей касаться не будем.
— Довольно, джентльмены.
Малинда направилась к двери, наслаждаясь льстивыми речами и подозревая, что в них может быть некая доля правды. Пес говорил, что она красива.
Она страшно боялась момента, когда придется встретиться с ним на глазах у свидетелей. Момент не заставил себя ждать. Как только Малинда вернулась к себе в покои, Пес бросился перед ней на колени, схватил ее руку для поцелуя и прорычал, что хочет умереть за нее. К счастью, подобные маниакальные приступы случались с ним каждые несколько дней, и свита уже привыкла к выходкам Пса. Но Малинда все равно залилась краской.
Очередные трудности проявились, когда вернулся юный Абель, чтобы заменить Винтера. Все женщины закричали от испуга, увидев четыре ровные царапины, шедшие от его левого глаза к подбородку.
— Фехтование, — восторженно объяснял он. — Тренировки по фехтованию в зале.
Среди визга и возгласов раздался спокойный голос Дианы:
— А кто же этот мастер шпаги, которому удалось посадить тебе на лицо четыре абсолютно параллельные полосы?
— Сэр Змей, — сказал Абель, как-то по особенному посмотрев на Малинду. — Удивительно, в его-то возрасте. Ему, должно быть, уже тридцать. Хитрец!
Но молодые Клинки тоже не лыком шиты. Несомненно, этим отметинам уже несколько часов, а юнец так и не озаботился лечением. Более того, он изо всех сил демонстрировал красный гранат, который заменил бледно-розовую жемчужину на его указательном пальце. Видимо, леди Виолет пришлось потесниться и уступить другой место в сердце ветреника.
Глупый мальчишка!
Вскоре он приблизился к принцессе и незаметно передал записку, которую она прочитала, оказавшись в одиночестве. Малинда с трудом разбирала тонкий, очень изящный, но крайне запутанный почерк. Так написать мог только настоящий хитрец!
У вас по-прежнему есть друзья среди сильных мира сего, хотя в настоящий момент они не рискуют открыто заявить о себе. Не тревожьтесь, когда Королевскую Гвардию распустят. Он может угрожать вам, но в его планы входит найти вам заграничного мужа, поэтому он не пойдет на открытый скандал. Тяните время, не поддавайтесь на уговоры, не создавайте вокруг себя коалицию, потому что предложения могут оказаться провокацией. Письмо сожгите. Доверяйте только собственным Клинкам и вашему другу — Незримому.
Гм-м. Молодые Клинки нередко называют своих кумиров именами их мечей. Поведение Абеля наводило на мысль, что Незримый — не кто иной, как сэр Змей. Надо будет попозже спросить Пса. Змей всегда числился одним из верных сторонников лорда Роланда — вот что значит: «сильные мира сего». После Ночи Псов Малинда видела Змея всего дважды — один раз на своей свадьбе. В общем-то таинственный автор письма советовал ей делать то, что она и сама собиралась, беспокоила только формулировка «тяните время». Время для чего? Чтобы Гренвилл успел подыскать мужа? Или чтобы Амби успел умереть?
Длиннющий день все-таки кончился. До полуночи по-прежнему оставалось несколько часов, но Малинде удалось уснуть. Она проснулась незадолго до прихода Пса, поворошила огонь в камине, зажгла свечи, а потом, должно быть, задремала снова. И вдруг он оказался рядом, нависая над кроватью и глядя на нее сверху вниз, как будто провел в таком положении не один час.
— Любимый, — шепнула она.
Пес не пошевелился.
— Почему? — проскрипел он словно железом по стеклу.
— Почему что?
— Почему я? Ты принцесса, а я просто комок грязи. Почему ты мешаешь свое красивое тело с такой тварью, как я?
Он пребывал в тяжелом расположении духа. Она протянула руки — осторожно, чтобы одеяло не соскользнуло совсем.
— Иди ко мне и испачкай меня.
Он облизнул губы.
— Почему? Из-за моих мускулов? Тебе просто нравятся мои накачанные руки?
— Да, мне нравятся твои мускулы, Пес, но я люблю тебя не за это. Иди в постель, и я объясню тебе почему. Быстрей!
— Хочешь, чтобы я потушил свечи?
— Нет.
Ладно хоть застенчивостью Пес не страдал. Словно зачарованная, Малинда смотрела, как он вынул меч из ножен, положил его на стул рядом с постелью на расстоянии вытянутой руки, отстегнул перевязь, стянул плащ. К его ногам упали камзол и сапоги, Пес отвязал ремешки, которые привязывали рейтузы к поясу и остался в одной только рубашке. На голых ногах серебрились волоски.
Она забыла, что лис бегает за лисой — он откинул одеяло и взглянул на ее обнаженное тело. Ууух! И смотрел так, словно не верил глазам своим или желал запечатлеть образ в памяти. Малинда не сомневалась, что с ног до головы покрылась румянцем.
— Ты уверена? — прорычал он.
— Уверена? Я сгораю огнем, ты, большой бык! Тащи сюда свои мускулы, немедленно!
Она изогнулась, ухватила Пса за ворот рубашки и потянула на себя.
Даже наконец-то оказавшись рядом с ней на покрывале, он лежал словно горячий сугроб, хотя Малинда с твердой уверенностью могла сказать, что тела их хотели друг друга.
Он отвернулся от ее поцелуев.
— Скажи, почему я?
— Потому что ты это ты, идиот! Если бы я хотела красавчика, я соблазнила бы Одлея. А он в ту же ночь прыгнул бы в койку к другой женщине, разве не так? С Винтером хорошо говорить о политике. Если бы мне нужен был просто акт, я попросила бы Абеля. Я хотела тебя, потому что ты знаешь, что такое боль.
Он заворчал.
— Я не знаю, что за груз у тебя за плечами, — прошептала она, стараясь хоть сколько-нибудь романтичным образом стащить с него рубашку. — И мне все равно. Ты его несешь. Ты страдаешь. Ты понимаешь, что жизнь тяжела и жестока; порой ты не уверен, что сумеешь протянуть дальше, но всякий раз берешь верх, и так будет всегда. Ты сильный, Пес, и я говорю не только о твоих мускулах. Ты мужчина. Остальные просто мальчишки.
— Я на пять месяцев старше...
— Ты на десять лет старше, чем Одлей вообще будет когда-нибудь. Мне нужен мужчина. И вот теперь со мной в постели лежит один такой, совершенно голый, и на мне нет одежды. Сделай что-нибудь соответствующее. Если ты ко мне не прикоснешься, я закричу.
— Я мусор.
— Я люблю тебя.
— Не говори так!
— Ш-ш. Хорошо, ты мусор. Ты просто дерьмо. Отвратительная мерзость. Настоящий пес. Проваливай из моей постели, тварь, и приведи ко мне...
Неожиданно он навалился на нее целиком — рот, язык, руки, тело. Он целовал, гладил, ласкал ее и вдруг резко раздвинул ее ноги. Малинда подавил вскрик боли, когда Пес ворвался в нее, словно бушующий ураган.
Через несколько мгновений все закончилось, и он рухнул рядом, тяжело дыша, словно выброшенная на берег рыба. Она погладила его по взмокшим волосам и замерла. Он не сразу пришел в себя, а потом вместо тяжелых вздохов послышались всхлипывания, и на грудь Малинде закапали крупные слезы. Она никогда не научится угадывать реакцию Пса! Принцесса поняла, что это была проверка и что не стоит вызывать в нем агрессию. Сам он, наверное, понял и того меньше.
— Я не должен был этого делать, — пробормотал он сквозь рыдания.
— Да, не должен был.
Он попытался встать, однако ее пальцы ухватили косматые пряди.
— Но ты это сделал, я не сломалась и по-прежнему люблю тебя.
— Я должен уйти. Ты права — я зверь.
— Ты остаешься здесь. Я люблю тебя.
Он беспокойно поднял голову.
— Ты не можешь меня любить! Не должна!
Она слизнула соленые капли с его глаз.
— Я такая, и тут ничего не изменить. А теперь ты восполнишь недостатки предыдущего раза. У меня все болит, и тебе придется действовать очень медленно, в два раза медленнее, чем обычно. Можешь начинать прямо сейчас.
— Не могу. Мужчине нужно время.
— Женщине нужно еще больше времени. Начни с левого ушка. Когда я буду довольна твоими стараниями, ты получишь дальнейшие указания.
Через много-много часов, когда предрассветное небо посерело, Малинда пошевелилась и проснулась. Пес сидел на плаще перед горящей свечкой; несмотря на холодок, никакой одежды на нем не было. Клинок читал книгу, сосредоточенно хмурясь и проводя пальцем по строчкам. Почувствовав ее взгляд, он выронил фолиант и поспешил к возлюбленной. Теперь его обуревало желание, он находился в видимом возбуждении.
— Опять?
Он откинул покрывала.
— О духи, мужчина! — простонала она. — Я не уверена. Неужели это возможно? Ты же всю ночь только этим и занимался. Сколько раз?..
Но он уже лежал в постели со своей обычной волчьей ухмылкой: большие белые зубы, частью поломанные, частью просто отсутствовавшие. Малинда поняла, что Пес пытался улыбнуться.
— Ну хорошо, — слабо улыбнулась она. — Начинай нежно.
При дневном свете, когда фрейлины одевали ее, Малинда заметила книгу, которая по-прежнему лежала на ковре, и велела принести ее. Старая, грязная, едва переплетенная пачка листов, вся изорванная, — наверное, купил у старьевщика за медный грош. Название совершенно стерлось, а обложка вовсе отсутствовала, но принцесса узнала «Тайное знание» Альбертино Вериано — классический томик из литературы по магии. Написан он был на странном языке, страницы пестрели длинными, уже изрядно устаревшими формулами; даже самые простые приемы невозможно было использовать. Никто не стал бы изучать магию по этому учебнику. Закладка лежала на странице, где помещалось заклинание «Призыв мертвого».

ГЛАВА 25

Король должен быть овчаркой, а не волком.
Амброз IV
Через два дня, словно в доказательство пророческих способностей загадочного Незримого, Королевская Гвардия исчезла. Несколько позже «Газета» сообщила, что Совет Регентства избрал подходящую резиденцию для его величества, где он проведет детство. Куда король, туда и Клинки — и знакомые сине-серебряные камзолы пропали в одну ночь. Гвардия принцессы продолжала тренировки с помощью нескольких рыцарей и личных Клинков, которые остались в Греймере.
О переменах Малинда узнала, когда к ней влетела Арабель, вся в расстроенных чувствах, прижала принцессу к своему необъемному животу и расплакалась у нее на груди. Воспитательницей его величества назначили леди Козен, и в услугах Арабель больше не нуждались.
— Ему необходимо видеть знакомые лица! — рыдала она. — Вокруг одни чужаки! Они могли бы позволить мне поехать с ним, хотя бы на несколько недель!..
Еще они могли бы посоветоваться с сестрой ребенка или в крайнем случае сообщить ей. Утешая старого друга, Малинда размышляла, что под маской безликих они скрывается Гренвилл. И теперь у нее появилась реальная причина ненавидеть лорда-протектора.
Ее черед пришел через несколько дней. Принцессу вызвали на Совет. Врасплох они ее не застали. Почти каждый день кто-то из Клинков приносил весточку от сэра Змея.
— Незримый говорит, — бормотал Пес, забираясь к ней постель, — передай, что Совет хочет ее допросить. Пусть она свободно рассказывает обо всем, что произошло до смерти ее отца, и ни слова о том, что после. Скажи ей, пусть внимательно смотрит на Крысоморда. Он будет неистовствовать, но на самом деле он на ее стороне. Надо быть предельно осторожной, когда он будет чесать ухо.
— Кто такой Крысоморд?
— Не сказал. А теперь, может, забудем про все это?
У Пса только одно на уме!
На следующий день ее предупредили о допросе за час до вызова. За длинным столом сидели восемь человек: трое членов Совета, остальные — инквизиторы или простые клерки. Один представился сэром Рэндольфом — это, очевидно, и был упомянутый Змеем Крысоморд. Остальных двух Малинда назвала про себя Мышь и Свин. Свин возглавлял собрание. Сначала все шло довольно чинно, с большим почтением к особе королевской крови. Принцесса сидела в центре комнаты, под стягом королевства, по сторонам стояли Одлей и Абель. Диане и сестре Минутке выделили скамеечку около камина.
— Не будут ли ее высочество столь любезны сообщить, кто избрал Уэтшор для проведения свадьбы?
Заскрипели перья: писцы принялись заполнять тома.
— Я.
— Не будут ли ее высочество столь любезны объяснить свой выбор?
И так далее, в том же духе. Некоторые темы удивили ее, например, когда стали расспрашивать о подробностях смерти тети Агнес. Скрывать было нечего, и Малинда отвечала совершенно честно. Постепенно вопросы становились подробнее. Утверждает ли она, что приготовления проводились с согласия посла Рейнкена и лорда-камергера, которые погибли в резне?
— Я не видела их тел, но мне так сообщили. Все равно наши переговоры занесены в протокол, так что в канцелярии камергера подтвердят мои слова.
Может ли она вспомнить все случаи, когда при подготовке ее желания противоречили желаниям остальных? Крысоморд почесал ухо.
— Подробности забыла. Конечно, не со всеми окончательными условиями я была согласна сначала. Могут ли принести протоколы?
Конечно, нет.
Малинда признала, что отец был недоволен ее бережливостью, отметила, что он лично занялся обеспечением безопасности во время церемонии. Она рассказала все, что помнила, о самой свадьбе. Передала свой разговор с королем Радгаром.
— Будут ли ее высочество столь любезны сообщить Совету, — начал Мышь, — сколько прошло времени с того момента, как вы спустились с дракара, и до смерти вашего отца?
На самом деле его звали маршал Сурис, и он был очень умен. Свин вел себя слишком напыщенно и в то же время неуверенно; Крысоморд — то ли из-за того, что он ее тайно поддерживал, то ли из-за неопытности — постоянно вдавался в неотносящиеся к делу подробности. Но маленький Сурис со своим длинным носом и тонкой щеточкой усов задавал самые опасные вопросы — резко, точно и нетерпеливо.
— Одну минуточку... — сказала Малинда. — Я прошла половину причала, едва ли дальше, чем эта комната.
— Ее высочество не видели лук, из которого стреляли?
— По звуку больше походило на арбалет. Но я его не видела.
Глазки Мыша заблестели.
— Не будут ли ее высочество столь любезны объяснить Совету, как она могла не заметить арбалета, который должен быть уже подготовлен? В открытой лодке? Такую вещь в кармане не спрячешь!
Она одарила его снисходительной улыбкой.
— Корабль не пустая коробка, маршал. Палуба забита веревками, ящиками, корзинами и кучами кожаных чехлов. Арбалет где-то спрятали. Уверяю вас, на виду он не валялся.
Что произошло после первого выстрела? Скоро они добрались до прибрежной полосы — Лис, Фицрой и отмщение мастера Кроммана, — но ведь столько людей видели ее на крупе лошади лорда Роланда, и она не может отрицать, что он ее спас.
— Может, нам двинуться дальше? — жалобно протянул Крысоморд, тщательно вычищая ухо от серы. — Не скажет ли обвиняемая суду, что произошло, когда она вернулась во дворец вместе с сэром Роландом?
— Суду? — Малинда буквально подпрыгнула на кресле. — Обвиняемая? Я поняла так, что помогаю Совету Регентства в расследовании, а не подвергаюсь допросу! Принцесса признает только суд пэров. Меня обманули. Я отказываюсь отвечать на дальнейшие вопросы.
Свин и Мышь гневно посмотрели на неуклюжего Крысоморда.
Малинда вышла из зала, и никто не пытался ее остановить.
На следующий день за ней пришел отряд вооруженных людей. Они попытались оттеснить Клинков за пределы зала суда, но мудро решились не связываться с «Вечером» и «Жаждущим». Внутри уже никто не вспоминал об уважении и вежливости. Клерки и инквизиторы сидели вдоль стен; у дверей стояли вооруженные люди, которые обязаны воспрепятствовать кому-либо покинуть зал. Малинде приходилось стоять, а три члена совета восседали на огромных креслах, похожих на троны, — вчерашние Свин и Мышь, а Крысоморда заменил Рыбоглаз.
Малинда возмутилась против такого оскорбления, затем отказалась отвечать на вопросы. Гренвилл не хотел публичного скандала, говорил Незримый; следовательно, комиссии позволено спровоцировать небольшой конфликт, чтобы склонить ее к замужеству.
Не так-то просто сохранять молчание перед лицом угроз и издевательств. Через несколько часов подобного развлечения, когда все присутствовавшие были готовы взорваться, Рыбоглаз сделал такую же неловкость, как Крысоморд в прошлый раз. Он открыто пригрозил Малинде швырнуть ее в Бастион.
«Вечер» выскользнул из ножен.
— Попытайтесь отдать это приказание, милорд, — рявкнул Одлей. — И вы не успеете договорить!
Свин вскочил на ноги.
— Стража, уберите этих двоих!
Вооруженные солдаты уставились на Одлея, однако подойти не решились. Наверное, Абель показался им слишком молоденьким и неопасным, но именно Абель мгновенно пересек зал и легонько ткнул «Жаждущим» между ног Свина.
— Прошу вас, будьте очень осторожны, милорд. Лезвие ужасно острое.
За спиной Свина стоял его трон, и податься бедняге было совершенно некуда. Когда его стражники потянулись за мечами, он проорал, чтобы они не двигались.
— Вам отсюда не выйти!
Обычно малинового цвета лицо посерело и покрылось липким потом.
— На цыпочках будет безопаснее, милорд. — Абель слегка приподнял меч. — Еще повыше? Так-то лучше. А теперь, я полагаю, вы желали бы продолжить вопросы? Дозволено ли ее высочеству со свитой удалиться?
Свин кивнул.
— Скажите же, милорд.
Свин проскрипел приказания и смотрел, как Малинда с эскортом удалялась. Абель отступил на шаг, поклонился благородному собранию и направился следом, по-прежнему сжимая «Жаждущего» в руке. С его помощью он отодвинул стражников от дверей. Его пропустили. Мальчишка побежал за подопечной, оставив дверь открытой, чтобы враги слышали его смех.
Малинда едва доползла до своих покоев, голова раскалывалась от жестокой боли.
— Мне необходимо лечь и отдохнуть, — сказала она и опустилась на постель.
Одлей прислал Пса через потайную дверь, чтобы тот помог ей расслабиться. Пес не особенно хорошо умел просто лежать, обнявшись, что ей в общем-то и требовалось, но через некоторое время она почувствовала себя готовой заняться тем, в чем он был настоящим профессионалом. И это помогло.
Когда на Греймер опустилась ночь, Малинда отослала его, привела себя в порядок и позвонила. Вместо горничных явился командир Одлей, сжимая в руке скрепленный печатью свиток. Его темные глаза освещало мрачное беспокойство.
— Декрет от Совета, ваша милость. Вам отводится королевская резиденция. Эскорт королевских Йоменов во время путешествия... завтра, при первом луче солнца.
— Куда?
— В место под названием Королевский Мыс, ваша милость. Винтер считает, что это к северу, на побережье...
— Знаю.
Странно, но перспектива быть запертой в Кингстеде нисколько ее не пугала. Даже казалась привлекательной. Образ этой старой развалюхи в ее сознании был осиян золотой дымкой детства, и Малинда представляла, как они с Псом будут бегать по полям, совершенно свободные. Сейчас везде лучше, чем при дворе.
Одлей растерял свою представительность и выглядел совершенным мальчишкой.
— Ваши приказания, миледи?
— А что я могу приказать?
— Послушаться или бежать, я полагаю.
Ни в коем случае не побег, даже если бы было куда бежать.
— Не думаю, что на Королевском Мысе мне будет хуже, чем здесь. Более того, я уверена, что там вы окажетесь в безопасности.
Одлей закусил губу,
— Если доберемся до места.
— Ох! Понятно. — Ничего удивительного, что его мучил страх. Поездка на север займет дня три. Часть пути проходила по пустынным, диким землям, где от правил Шиан никакого толку. По прибытии ее эскорт может уменьшиться на четверых Клинков по сравнению со стартовым составом. — Мне нужен совет Незримого. Пес пошел тренироваться, так что, может быть, они уже поговорили. Если нет, вам лучше проследовать за ним.
Узнав новости, ее двор разволновался. Диана сказала, что без малейших колебаний последует за Малиндой на Королевский Мыс и заодно навестит свою семью. Даже Арабель проявила желание поехать, хотя прежде ненавидела заброшенный замок. Придворные девицы колебались, сестре Минутке нужно было получить разрешение от Настоятельницы. Начался страшный переполох: коробку за коробкой, ящик за ящиком отправляли вниз в конюшню и грузили на телеги.
Через некоторое время ее высочество объявила о завершении дня и отпустила фрейлин, объяснив, что прекрасно обойдется помощью одной Дианы. Этот жест вызвал искреннее одобрение всей свиты.
Как только дверь за девицами закрылась, Малинда тяжело вздохнула и промолвила:
— Я кое-что от тебя скрывала.
Подруга усмехнулась и обняла ее.
— Если хочешь сказать мне, что влюбилась, то это не секрет. Ты уже несколько недель сияешь как солнышко.
— Ох! — возмутилась Малинда. — И недели еще не прошло.
— Ты сияешь на полдворца! Не бойся, другие не замечают, но я слишком хорошо тебя знаю. А поскольку твои Клинки не шпионят за тобой через замочную скважину, я знаю, кто он. Поздравляю!
— Ты это искренне?
— О да! Он великолепен. Меня мучает ревность.
Никто не применил бы к Псу слова великолепный, если только ему на голову не надеть мешок. Малинда покачала головой.
— Попробуй еще раз.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

— Неужели не командир? — Диана надула губки и хитро улыбнулась. — Ну, тогда он очень умен и... снова не угадала? Ну, неужели юный разбойник! У него репутация самого быстрого жеребчика во дворце, я никак не могла подумать!..
Дверь раскрылась, и за ней показался Пес с огромным мечом. Он тихонько закрыл дверь. Улыбка Дианы погасла.
— Это просто огромный кусок человеческого мяса, — игриво прошептала она.
Мрачно посмотрев на девицу, Пес выпятил вперед широченный подбородок, подошел к Малинде и протянул ей алую розу.
— Спасибо, дорогой, — проговорила она, как будто ее возлюбленный только и делал, что цветы ей дарил, и потянулась ему навстречу.
Принцесса надеялась, что скрывает свое удивление лучше, чем Диана. Интересно, это товарищи подбили его подарить розу, или он сам придумал?
Осталось неизвестным, что еще сказала бы Диана, поскольку Пес открыл потайную панель, и в комнату вошли остальные Клинки ее высочества. С ними пришел нежданный гость — не Незримый, которого она ожидала, а человек, долгое время носивший прозвище Урожай. Он был почти на двадцать лет старше всех присутствовавших в комнате; его обычно алые одежды приобрели неопределенный оттенок, но в присутствии лорда Роланда Одлей превращался всего-навсего в хорошенького юнца. Он низко поклонился Малинде.
Она чмокнула его в щеку.
— Милорд, долгое время я имела о вас неправильное мнение. Теперь я крайне признательна вам за вашу преданность, и мне очень стыдно за свое недоверие.
— Вы поступали правильно, не доверяя мне, ваше высочество. В первую очередь моя преданность принадлежала вашему отцу. Теперь вашему брату. Вашему младшему брату.
Он мрачно улыбнулся.
— Нет ни малейшего различия между его интересами и моими, и никогда не будет.
— Я и не сомневался, но очень рад услышать эти слова из ваших уст.
— Присядьте, ваша светлость. — Она указала ему на кресло и сама опустилась рядом. Клинки вошли в комнату, но остались стоять. — Если Гренвилл убедит Парламент узаконить его, где будет ваша преданность?
Лорд Роланд оглядел аудиторию, и его взгляд на мгновение задержался на Диане.
— Конечно, его светлость убеждают как можно скорее созвать Парламент именно для этой цели.
— Кто убеждает?
— Я и многие другие верные сторонники, — мягко проговорил канцлер. — К сожалению, ваш августейший отец завещал ему всю казну... Уверен, вы знаете, что ни один король Шивиаля не имеет права собирать налоги, пока Парламент не передаст ему соответствующие полномочия. Это называется «утвердить ассигнования». Но, благодаря богатству элементаров, Совет Регентства не нуждается в поддержке. Ситуация так долго продолжаться не может, поскольку возобновилась бельская война, и лорд-протектор вынужден обеспечивать не только оставленную им в Пустошах армию, но и войска, которые он привел за собой на юг. К зиме его денежные запасы иссякнут.
Канцлер снова уклонился от прямого ответа.
— Почему же он не может захватить еще несколько колдовских Орденов?
Лорд Роланд улыбнулся. Вряд ли кто-нибудь захочет видеть такую улыбку на лице своего противника.
— Продолжить Войну Чудовищ? Тогда понадобится помощь сэра Змея и его людей или другого отряда сорвиголов. Еще понадобится помощь Белых Сестер, а я уверен, что Мать-настоятельница не стремится к сотрудничеству. — Он горько покачал головой. — Более того, лорд-протектор отказался от защиты Королевской Гвардии. Его наемники хороши на поле боя, но им недостает тонкости, когда дело доходит до чудовищ или предателей.
— Он не посмеет?
— Лучше сказать, не пожелает, если у него есть хоть капля мозгов. А они у него есть. Гренвилл умный человек, ваша милость. Он не торопится созывать Парламент, потому что прекрасно знает, насколько непредсказуемо это собрание болтунов. Возвращаясь к вашему первому вопросу: почему я побуждаю его созвать Парламент? Во-первых, очень маловероятно, что они пропустят билль и узаконят внебрачного сына. Подумайте о вашем бывшем женихе, его милости де Мэе. — Роланд помедлил, давая Малинде время сообразить самой. Но она не уследила за ходом его мысли. — Пока он не вступит в совершеннолетний возраст, его мать останется при нем регентом. Герцогиня — одна из крупнейших землевладельцев во всей стране. И хотя сам он еще не может занять кресло в Палате Лордов, его мать сумеет склонить на свою сторону многих членов Парламента, которые приходятся им родственниками или арендаторами. Ему же принадлежит множество мест в Палате Общин. Но у него есть два старших брата — плоды страстей его отца. И неужели вы думаете, что его мать согласится признать законным лорда Гренвилла? У многих аристократов есть сыновья, о которых они не хотели бы упоминать при свете дня. Надеюсь, вы поняли мою мысль. Признание Гренвилла положит начало бесконечному процессу. Возможно, оно состоится, но не обязательно.
Объяснение вполне убеждало, хотя и не успокаивало. Угроз возникло гораздо больше, чем исчезло.
— Если перед Парламентом встанет эта проблема, — продолжал канцлер, — я буду вынужден огласить слова, сказанные мне вашим отцом незадолго до смерти. Относительно лорда Гренвилла: это прекрасный солдат, но он слишком жесток для правителя, и если он получит полную власть, то начнет обращаться с шивиальцами, как с Дикими. Я не стану служить такому королю, ваше высочество.
Она кивнула, выражая благодарность.
— Вы думаете, его устроит положение лорда-протектора?
— Да, пока вы остаетесь наследницей. Иначе не избежать гражданской войны, чтобы захватить корону силой, а зачем ему рисковать, когда власть в его руках? Он безболезненно удалит вас, выдав замуж за иноземного короля, и нейтрализует принца Кортни, обвинив его в убийстве матери. Лорд Гренвилл достаточно умен и не склонен недооценивать принца. Еще он достаточно тщеславен и верит, что сумеет спокойно править пять или шесть лет. Возможно, он и прав. В таком случае, если что-то случится с его величеством, то Парламент признает бастарда.
А она тем временем будет носить четвертого или пятого ребенка где-то в далекой стране.
— Как я могу помочь Амби выжить?
И снова знаменитый фехтовальщик парировал ее удар.
— Мы должны ждать Парламента, миледи, и играть на его благих намерениях. Одна из главных причин, почему я хочу его созвать, заключается в том, что Палаты могут пойти в обход воли вашего отца и назначить регентом вас. Более вероятно, они захотят поставить Совет на место и вернуть его в прежнее положение придаточного органа. И выкинуть оттуда гренвилловских марионеток, которые теперь им заправляют. Я и мои сторонники почти не имеем влияния и постоянно находимся под угрозой увольнения. Конечно же, Парламент желает видеть вас замужем за шивиальцем, а не усланной в изгнание.
Малинда оглядела своих спутников. Лорд Роланд принес успокоительные вести ей, но не Клинкам, и на лицах молодых людей застыло мрачное выражение.
— Так что мы оттягиваем время. И вы советуете мне согласиться с отправкой на Королевский Мыс?
Канцлер вздохнул.
— Ничего лучшего я предложить не в силах. Побег за границу поставит на вас крест, к тому же осуществить его весьма непросто, пока бельцы держат блокаду. Если вы проигнорируете это послание, вас арестуют, а ваши защитники погибнут. — Он оглядел комнату и остановился на младшем из Клинков. — Сэр Абель, вы и так в серьезной опасности. После сегодняшней выходки с сэром Хиларием вам грозит арест. Странно, что вы вообще ушли живым!
Веселая ухмылка Абеля осветила комнату.
— Это он боялся, что я собираюсь уйти с его хозяйством на острие меча.
Роланд рассмеялся, однако быстро помрачнел. Тревога вернулась.
— Несомненно, путешествие будет опасным. Судя по последнему решению, ваш эскорт составят четверо конных Йоменов-копейщиков и тридцать конных лучников из Черных Всадников под командованием самого маршала Суриса.
Он вопросительно взглянул на Малинду.
— Это он был в комиссии на моем допросе? Маленький, с длинным носом, очень свирепый? — Мышь. — Очень умен, мне так показалось.
— Да, он в самом деле совсем не глуп. Его Черные Всадники — пожалуй, самые знаменитые наемники по всей Эйрании. Они прошли боевую выучку во время Фитайнианских Войн. В Пустошах Сурис был у Гренвилла заместителем.
— Маленький Мясник? — воскликнул Винтер. — Ну все, мы покойники.
— Надеюсь, что нет. Я предлагаю следующее. Вряд ли что-нибудь с вами случится за первые несколько часов, а потом вы будете проезжать рядом с Бофортом. Если мы предупредим сэра Доминика, тогда он, конечно же, направит к вам эскорт из дюжины Клинков — они там, наверное, уже совсем спятили от скуки, охраняя младенца среди полей и лужаек. А отряд, положим, из шестнадцати Клинков помешает Сурису сделать какую-нибудь гадость во время путешествия.
Малинда не обнаружила особого энтузиазма среди своих защитников.
— С должным почтением, ваша светлость, — начал Одлей. — Лорд-протектор обещал распустить Королевскую Гвардию, а сделать это он сможет только силой. Ее высочество не является первой подопечной. Неужели Старший согласится разделить свои силы и послать третью часть всего войска на столь опасное задание? Может быть, именно это и входит в намерения лорда-протектора — за один раз убрать нас четверых и значительную часть Гвардейцев. А возможно, и ее высочество тоже.
Винтер взял свиток из рук Одлея.
Дюрандаль помрачнел.
— Не желаю верить, что на такое способен даже Гренвилл. — Несомненно, он был уже близок к тому, чтобы согласиться с рассуждениями юного командира. — Черные Всадники солдаты хорошие, но они просто люди. Честно говоря, командир, ваше задание представляется практически невыполнимым, поскольку четверым даже самым лучшим бойцам не под силу воевать с целой страной. Если ваша подопечная откажется принять предложение лорда-протектора, ее бросят в тюрьму и объявят вне закона. Куда ей бежать? Кто ее примет? Если у кого-нибудь есть лучший...
— Тихо! — сказал Пес.
Должно быть, прошло немало лет с тех пор, как с лордом Роландом разговаривали таким тоном. Глаза его расширились. При тусклом огоньке свечи Винтер внимательно читал письмо. Он добрался до конца документа, потом вернулся к началу. Он снова грыз ногти.
Канцлер передернул плечами.
— Я хотел сказать...
— Тихо! — повторил Пес, на этот раз громче.
Глаза Роланда сузились. Повисла неловкая тишина: все остальные притворились, что ничего не слышали.
Наконец Винтер повернулся к Малинде. Он озадаченно хмурился.
— Здесь сказано, что вы должны отправиться на Королевский Мыс завтра, миледи. Уже очень скоро сегодня кончится.
— Это правда.
— И вам будет предложен эскорт.
— Да.
— Но здесь не сказано, что вы должны принять это предложение.
Через мгновение Роланд напряженно проговорил:
— Я, наверное, с ума сойду!
— Я тоже, — кивнул Одлей. — А ведь я на год его старше.
— Ничего не понимаю, — прорычал Пес. Абель потрепал его по плечу.
— Не волнуйся, Лошак. Когда нужно будет кого-нибудь убить, мы тебя позовем. Твоя задача — делать то, что прикажет ее высочество.

ГЛАВА 26

Вы приговорили меня к жалкому существованию на этой страшной, пустынной, необитаемой скале, где каждый день бушует шторм, с горсткой полудиких, отвратительных, прожорливых слуг-людоедов.
Леди Годелева, письмо королю Амброзу IV,
Третий месяц 354 года
Им пришлось пережить повторение скачки до Айронхолла, только Королевский Мыс находится в два раза дальше. Все началось, как Ночью Псов: потайная лестница, ведущая в лодочный сарай. На причале стоял сэр Виктор с командой гребцов, которые должны были переправить ссыльных чуть ниже по течению, где уже ждали Змей и Бычехлыст с лошадьми. В ушах беглецов прозвучали пожелания счастливого пути, и копыта застучали по неосвещенным аллеям Грендона. К восходу солнца отряд находился в десяти милях от города и скакал к северу на свежих лошадях: одна принцесса, одна компаньонка, четверо мечников и ни одной вьючной лошади. А во дворце Арабель и Минутка будут скрывать их отсутствие, сколько возможно. Пройдет несколько часов, прежде чем Парламенту станет известно, что Малинда бежала, а еще через несколько дней они узнают куда.
Даже сэр Одлей, которого служба обязывала волноваться больше всех, скоро признал, что им удалось ускользнуть незамеченными. Еще он согласился, что скорость отряда определяется по скорости самой слабой лошади, и потому маленькая группа всадников движется быстрее большой. Погода стояла хорошая, на дороги жаловаться не приходилось, а разбойники десять раз подумают, прежде чем нападать на четверых Клинков. Поскольку нужды загонять себя или лошадей не было, путешествие могло получиться вполне приятным.
Малинда очень хотела свернуть около Бофорта и повидаться с Амби, но знала, что это его только расстроит, а задержка в пути может привести к большим неприятностям. Через некоторое время у нее появилось желание посетить Оукендаун, знаменитый древесный город Белых Сестер, но для этого понадобилось бы еще больше времени. Так что любопытству придется ждать более мирных времен.
В образовательных целях один раз можно переночевать в придорожной харчевне; второй раз это сделает только последний глупец. Ближе к вечеру Малинда велела Одлею узнать имена местных землевладельцев, однако Винтер, этот бездонный колодец знаний, вспомнил, что сенешаль замка герцога восточного Удела Валглориса принадлежит к рыцарям Ордена. Путешественники свернули с главного тракта, и вскоре их ждал радушный прием. Старый сэр Винцент и его прекрасная госпожа любезно предоставили принцессе ночлег. На следующее утро хозяин передал Одлею список рыцарей, владения которых лежали на пути беглецов, и вторую ночь они провели в гостеприимном доме сэра Хаоса, который воплотил в жизнь все мечты Клинков — женился на даме прекрасной и богатой. Конечно, его поместью было далеко до герцогского дворца, но и с «Королевской головой» в Синдервиче его не сравнить.
К полудню третьего дня маленький отряд достиг Королевского Мыса.
Целый день Клинки пытались вытянуть из девиц все сведения об острове. Считается, что сам Ранульф родился здесь, посему эти земли безоговорочно принадлежали его наследникам. Долгое время здесь проживали люди сомнительной верности — принцы, которых нужно было изолировать, но не в тюремной камере. Благодаря единственному въезду, представители власти могли проверять всех, кто пересекает границу поместья, а также, в случае необходимости, перекрывать эту границу вовсе.
— Самая знаменитая обитательница здешних мест — королева Адела, — сказала Малинда. — Вы слышали о ней?
Конечно же, Винтер был в курсе.
— Первая правящая королева Шивиаля.
— Именно. Через несколько месяцев после смерти ее отца муж Аделы объявил жену сумасшедшей и запер на Королевском Мысе. После его смерти их сын продолжил славную традицию.
Клинкам история не понравилась. Интересно, хорошо ли Гренвилл знает семейные предания?
— Вот Сторожка, — объясняла Малинда, перекрикивая шторм. — А вон та холмистая земля — сам Мыс. Вперед!
Она сжала бока усталой лошади, требуя от нее последнего усилия.
Около часа они скакали по равнине, поросшей грубой зеленой травой; она казалась безграничной, как бледно-голубое небо или ветер. Устали все, даже Клинки. Неожиданно дорога резко свернула в сторону к грозди прилепленных друг к другу каменных построек, изрядно истертых временем, ветром солью, за которыми земля поднималась и опускалась причудливыми выростами и котлованами. Моря не было видно, но его терпкий запах разливался в воздухе.
Хотя на Королевском Мысе проживали почти две сотни мужчин и женщин, здесь не было ни гавани, ни пахотных земель, которые обеспечивали бы их хлебом на каждый день. Определенного развития достигла только одна отрасль — деторождение, и продукция постоянно поставлялась на рынок. Когда король приезжал в свой большой дом, он всегда находил здесь поваров, пажей, судомоек, лакеев и конюхов. Когда важные господа уезжали, остров впадал в экономическую немилость, и его обитатели перебивались плодами со своих огородов и садов, а также плетением корзин, плотничеством, гончарным делом, короче, любыми заказами, какие давал управляющий замка. Большая часть выделенных казной денег уплывала в карманы сенешаля, а не направлялась на ремонтные работы, однако в настоящее время на Королевском Мысе проживал феноменально честный управляющий, впрочем, ставший таковым не по собственному желанию.
Его звали сэр Тьерри. Будучи королевским знаменосцем, он потерял ногу в Исилондской войне и теперь превратился в скрюченного старичка, сетующего на судьбу из-за своей немощи, неудачной женитьбы, а также невозможности растрясти бюджет замка и обеспечить себе достойную пенсию где-нибудь подальше. Долгие годы на его предшественников никто не обращал внимания, но на несчастного Тьерри ополчились аудиторы и требовали постоянных отчетов обо всех финансовых делах. Он не сомневался, что греймерские чиновники используют заклинания и тайно следят за ним. Но правда заключалась в том, что обо всех его действиях и, напротив, бездействиях, мать Дианы писала своей дочери, а та сообщала Малинде, которая, в свою очередь, информировала лорда-камергера.
Принцессу никогда не интересовало состояние Сторожки, и поэтому она пришла в полное небрежение — стекла выбиты, двери болтались на одной петле, сорняки заполонили сад. Дома на Королевском Мысе строились из сизого известняка, очень мягкого и легко подвергающегося эрозии. Половина стен практически обрушилась, а соломенная крыша разлетелась по окрестностям.
— Стой! — прокричал Одлей, и кавалькада замерла. — Вскоре тут начнут ремонт. Давайте исследуем это место, пока есть возможность. Я хочу, чтобы каждый из вас смог пройти здесь с закрытыми глазами и ни разу не споткнуться.
Он вопросительно посмотрел на Малинду, ожидая одобрения.
— Хорошо! — сказала она. — Мы с Дианой подержим ваших лошадей. Лучше всего на свете я умею держать лошадей... Ладно, шучу. Идите. — Она выпростала ногу из стремени и простонала: «Ооох!», когда Пес подхватил ее на руки. — Спасибо, любимый. Если бы не ты, я бы навсегда там осталась.
Абель, Одлей и Винтер уже скрылись. Изможденные лошади все равно не могли ступить ни шагу, так что сторожить их не было нужды.
— Кажется, здесь все сильно уменьшилось. Раньше Королевский Мыс был больше.
— Ох! — прошептала Диана, смотря в другую сторону.
Малинда проследила за ее взглядом и увидела Пса: он лежал на животе в крапиве и репейнике с прижатой к земле головой. Что такое? Она подошла к нему и опустилась на колени.
— Пес?
Он поднял голову и медленно встал на колени. Его глаза, совершенно белые на свету, расширились от... страха? Ужаса? Она обняла его, как всегда, почувствовав, что обнимает дуб, но на этот раз его трясло как в лихорадке.
— Пес? Что случилось?
Зубы его застучали.
— Скажи мне!
— Прибой. Я слышу прибой. Я не знал, что здесь будет прибой, — прошептал он, хотя Диана тактично отошла в сторонку и вокруг никого не было.
Неужели она видит страх в глазах человека, который не боялся меча, пронзающего его сердце?
— Его слышно на всем острове, все время. Прибой ничего плохого тебе не сделает.
— Он убивает людей!
Ты боишься, что он причинит тебе боль?
— Нет. Я видел это... однажды... Однажды я...
Она обняла его крепче.
— Забудь, что ты видел. Это было давно, сейчас другое время. Пес, ты нужен мне. Твоя подопечная в опасности, и ты нужен ей. Ты нужен женщине, которая любит тебя, ты должен ее защищать. Даже если ты не можешь любить ее, она...
— Мне больно! — Он чуть не задохнулся, потом зашептал: — Не прибой. Не это место. Это уже давно. Мне больно!
— От чего?
— От тебя! — С губ Клинка срывались слова и складывались в самую длинную речь, которую она когда-либо от него слышала. — Я хочу запереть тебя в подвале, где никто никогда не сможет увидеть тебя или сделать тебе больно. Я хочу убить любого другого мужчину, который стоит рядом с тобой. И одновременно хочу, чтобы ты все время смеялась и была счастлива, а ни того, ни другого я сделать не могу. Я не могу быть с тобой все время. Мне очень больно, больнее, чем когда... чем когда-либо. Хочу посвятить тебе каждую минуту своей жизни. Больше всего я хочу, чтобы я был тебе нужен, но знаю, что недостоин посмотреть даже на твою тень. — В белесых глазах горело страдание. — Это называется любовь?
— Да, это любовь. — Вполне возможно, что любовь может принимать и такие формы в сердце другого человека. — И она причиняет боль. Я была бы счастлива в подвале, если бы ты постоянно находился рядом со мной. Меня бросает в дрожь при мысли, что тебя могут ранить. Я чувствую, что не стою тебя, Пес. Когда тебя нет рядом, я постоянно волнуюсь. И я так радуюсь, когда ты приходишь, что каждый раз готова расплакаться. Ты же не хочешь, чтобы я отослала тебя обратно только потому, что больно? Не хочешь?
— Нет.
— Это любовь, Пес. Я люблю тебя.
— А я тебя. Ты сумасшедшая.
Он поцеловал ее. Поцелуй длился очень долго — для людей, которые стояли на коленях в зарослях сорняков. Не самое достойное принцессы поведение, особенно посреди двора, но Малинда знала, что это нужно им обоим. Если Диана и Клинки видели их, то дипломатично не вмешивались. Постепенно его дрожь утихла, Пес смущенно посмотрел на принцессу, вскочил на ноги, поднимая ее с земли.
— Прошу прощения, — зарычал он.
Малинда прижалась к нему всем телом.
— Не за что, — прошептала она, обращаясь к его шее. — Не за что.
Пес сказал, что любит ее! Значит, он пересек барьер. Скоро он будет доверять ей настолько, что расскажет, почему прибой убивает людей.
— Этот путь ведет к Бельской Купальне, — объясняла Диана, когда они выезжали из Сторожки.
Дорога спускалась на дно оврага, скоро выныривала наверх и тянулась вдоль каменистого утеса, подножие которого лизали пенистые волны. Прибой походил на гигантские губы над скалистыми клыками, жующими огромные массы пород. Выбеленные, серебристые стены пещер отзывались эхом на стенания морских птиц, отчего лошади вздрагивали и пряли ушами. Впереди дорога заканчивалась деревянным мостом, который опирался на каменную колонну посреди пролива. Еще две колонны стояли ближе к дальнему берегу.
Малинда уже в третий раз за путешествие рассказывала одно и то же:
— Внизу вдоль утесов тропинки нет, и на лодке там тоже не проплыть, потому что весь остров окружают скалы. Единственная дорога ведет по мосту, над ущельем, которое называется Бельская Купальня. Не знаю его старинного названия, но около тридцати лет назад во время первой бельской войны пара дракаров атаковала Фишпорт, что в нескольких милях к северу отсюда. Рейдеры слышали о Кингстеде или, может, видели его со своих кораблей, хотя там особо не на что смотреть — и пришли по берегу. В Сторожке никого не было, и мост стоял целым, так что они оставили несколько охранников на материке, а остальные перешли на остров. На нем они не нашли ни души, потому что все жители попрятались в пещерах. Выходы из пещер расположены у конца дороги, и ночью защитники вышли оттуда и разломали мост.
Оставшиеся в Сторожке бельцы побежали к Фишпорту и привели один из кораблей, чтобы спасти товарищей во время следующего прилива. Волны разбили дракар в щепки, а людей превратили в фарш. На берегу собрали веревки и попытались пересечь пролив, когда вода ушла. Прибой поглотил всех. Говорят, по крайней мере полдюжины рейдеров просто прыгнули со скал, потому что в те годы с пленниками делали такое...
Это было одно из самых серьезных поражений для бельцев, к тому же нанесла его кучка садовников и конюхов с кольями.
Ущелье встретило гостей неприветливо и холодно. Голодные волны бесновались в сотне футов под ногами; бледное солнце светило в сотне футов над головой. Шум прибоя все усиливался, и Малинда тревожно смотрела на Пса. Он побледнел, но, казалось, полностью контролировал свои страхи.
Лошади не хотели ступать на мост, однако устали настолько, что не имели сил противиться наездникам. Одлей выслал коня вперед, и остальные порысили следом. С чувством самоудовлетворения он огляделся и спросил:
— Другого пути нет?
— Я сказала, что нет другой дороги, — поправила его Малинда. — Еще я казала, что внизу тропы нет.
Одлей вопросительно приподнял красиво очерченные брови:
— Значит, только по этому мосту можно попасть на остров и уйти с него?
Интересно, он сам или инстинкты Клинка разоблачали ее туманные намеки?
— С южной стороны Купальни находится мель. Во время весенних отливов, особенно в полнолуние или новолуние, когда колебания самые сильные, ловкий человек проберется по камням, если море спокойное. Мальчишки часто проделывают это на спор. К южной части можно добраться только через пещеры. Королевский Мыс весь изрыт ими.
На острове трудно было найти хотя бы дюйм гладкой поверхности. Дорога вела между каменными лбами, через кривые трещины и углубления. Белые известковые домики с соломенными крышами ютились в укромных бухточках, не собираясь объединяться в какое-либо подобие поселка. Известковые стены хранили огороды от домашнего скота, а детишек от провалов в камне. Многие провалы доходили до воды пресной — и тогда они служили колодцами — или соленой. В некоторых местах можно было ловить рыбу прямо посреди острова.
Они остановились перед домиком матери Дианы. Это строение значительно превосходило по размеру все остальные, у него были застекленные окна и отдельные постройки для животных. При приближении незнакомцев псы и гуси подняли тревогу; дети и цыплята бросились врассыпную. Вдова де Фейт выкатилась посмотреть, кто там. После смерти мужа она вторично вышла замуж и обзавелась новой семьей. Несмотря на обилие ртов, которые она потчевала своей восхитительной стряпней, ей удавалось жить на деньги, присылаемые дочерью, и при этом оставаться самой богатой дамой на острове — после, разумеется, сенешаля замка. Она издала зубодробительный вопль восторга при нежданном возвращении Дианы и понеслась вперед, широко раскинув руки. К счастью, Диана успела вовремя спешиться, иначе ее достойная матушка обняла бы шею лошади — в этой семье все просто обожали обниматься.
Дети сновали вокруг, визжа и прыгая во все стороны. Объятиям подверглась и Малинда, даже Клинкам не удалось избежать нежностей. Заливаясь умильными слезами, госпожа де Фейт восхищалась крошкой-принцессой, которая выросла и превратилась в настоящую (и преогромную, хотя она не сказала этого слова) девицу. Вдова казалась ниже ростом, чем была девять лет назад, у нее прибавилось седых волос и складок на боках. Диана повстречалась с младшими братишками и сестренками, а также обняла еще шестерых малышей, которых видела впервые. Вышел ее отчим и представился Малинде, которая помнила его неуклюжим пажом. Теперь он превратился в высокого мужчину, тощего, как всегда, но довольно приятного, хотя все по-прежнему звали его Мизинчик. Его супруга осталась вдовой де Фейт, вероятно, из-за большой разницы в возрасте.
Изначально Кингстед представлял собой россыпь отдельных зданий, которые теперь соединялись крытыми коридорами и разнородными пристройками. Большинство покоев лепились, как сосульки, по бокам котлована, где росли единственные на всем острове деревья. Но Верхний Дом возвышался на утесе и смотрел на море. И хотя в Верхнем Доме было полно щелей, а его трубы давно облюбовали чайки, Малинда сразу же решила, что займет бывшую спальню своей матери с прекрасным видом на южное побережье. Пускай даже для этого придется выселить самого сэра Тьерри. В углу той комнаты находилась потайная дверь, и принцесса уже прикинула, чем она займет соседние покои, чтобы никто, кроме Клинков, не знал о регулярных визитах сэра Пса. На Королевском Мысе не было любопытных Гвардейцев, и она не опасалась скандала, даже если Пес каждую ночь будет охранять ее непосредственно в спальне.
Мать Дианы сказала, что в такое время дня сенешаль обычно неважно себя чувствует, однако он все-таки сумел приковылять и встретить гостей, заметно покачиваясь при этом на своем костыле. Вокруг него распространялся сильный аромат вина, и, передав сенешалю свиток, сэр Одлей тут же отступил на шаг назад. Сэр Тьерри тщательно изучал послание, держа свиток на вытянутой руке и перебирая губами. Неожиданно до него дошло, что с четырьмя Клинками лучше не спорить, и он пробормотал ее высочеству слова приветствия, подышал спиртовыми парами над ее рукой и велел эконому взяться за дело. Он попросил оставить послание у себя, чтобы переписать все финансовые детали, о которых, впрочем, не упоминалось ни слова.
Пока Одлей требовал еды, белья, горячей воды и прочих удобств для ее милости, ее милость осматривалась и чувствовала куда более сильную ностальгию, чем ожидала. Каким старым и обшарпанным казался ей дом! Его должны населять горькие воспоминания и призраки зачахших в изгнании предков, но она радовалась, что приехала. Ссылка не протянется долго. Через месяц или около того Гренвилл призовет ее обратно ко двору, чтобы вручить будущему мужу. Будет она сопротивляться или согласится — в любом случае отношениям с Псом придет конец. Значит, нужно пользоваться каждой секундой счастья.

ГЛАВА 27

Истории — это правда в парадной одежде.
Фонателлис
Комната королевы нисколько не изменилась. Малинда с изумлением обнаружила на туалетном столике вещи матери, которые за девять лет покрылись толстым слоем пыли, и множество нарядов на вешалке. Печальнее было то, что именно из этого окна Годелева выпрыгнула в последнюю минуту своей жизни.
— Я выберу другое место, — сказала Малинда и вышла. За ней последовали Пес и Одлей. Тем временем Диана проводила для Винтера и Абеля экскурсию по нижним этажам. На сей раз принцесса направилась в маленькую комнатку, которая когда-то принадлежала ей. Теперь там едва хватало места для постели, да и в той станет очень тесно, если придет Пес. Ветер задувал через щели в окнах; за двумя маленькими кусочками стекла виднелись прибрежные скалы. Стены были вырублены в цельном куске известняка, а дверь сколочена из досок древнего дуба. Надо срочно приказать выбить матрас и зажечь камин.
— Вот здесь будет моя комната, — объявила Малинда. Одлей удивился, а Пес надулся еще сильнее обычного.
— Думаю, я могу поставить человека снаружи двери, — тактично заметил Одлей. — Эту дверь видно с лестницы и со всего коридора.
— Хороший, прочный камень, — проговорила Малинда, постукивая по стене. — Очень надежный. Нужно только следить, чтобы коврик находился ровно напротив камина. Если его подвинуть, то свет проникнет через щель в полу, и его можно будет принять за тайный сигнал.
Взгляд Пса мгновенно просветлел. Одлей отодвинул коврик и принялся изучать ведущий вниз люк.

Предыдущая страница 19 Следующая страница


Небосвод мечей 20

— А нет ли такого же коврика в комнате, которую вы определили для Гвардии?
— Есть очень похожий. — Она ткнула Пса между ребер. — Почему ты никогда не улыбаешься?
— Вот так, да?
Он растянул губы, обнажив при этом ужасные щербины и клыки.
— Для начала сгодится, — шепнула Малинда и пощекотала его, воспользовавшись тем, что Одлей отвернулся.
Малинда пошла вслед за двумя Клинками вниз по каменной лестнице в холодный мрак и затхлую вонь. Это было нечто среднее между подвалом и погребом, куда свет проникал только через трещины в стенах и потолке. Одлей злобно ругался, обнаруживая один за другим идеальные для засад уголки среди завалов мебели, корзин и ящиков.
— Крысы, мыши и кошки! — рычал он. — Миледи, вам обязательно спать в этом крыле? Здесь должно быть какое-нибудь другое место, которое легче охранять. Куда они ведут?
Он указал на две другие лестницы.
— Выбора нет, и самого ужасного вы еще не видели. Одна ведет в вашу комнату, другая — в комнату королевы. Думаю, эту можно запереть на засов. Идите сюда.
Малинда миновала горы хлама и приблизилась к каменной стене, около которой был оставлен подозрительный проход.
— Что это? — нахмурился Одлей. — На вид очень даже крепкая.
— Это не так. — В действительности перед ними висела магическая занавесь, которая скрывала обычную деревянную дверь. Малинда просто протянула руку и открыла ее: вниз спиралью уходили ступеньки. В тусклом свете на стенах виднелись насечки от резца. — Будьте осторожны. Ступени неровные.
Одлей снова пошел вперед, но на этот раз разъяренное бормотание уступило место восхищенным возгласам, когда он добрался до самого низа. Командир оказался в большой, хорошо освещенной комнате, созданной на месте бывшей природной пещеры. То ли раньше море стояло выше, то ли остров ниже, но теперь зеленое стекло закрывало выход наружу, и внутри оставалось сухо и светло. На ровном полу лежали коврики, по стенам разместились столы, стулья и множество книжных полок, на которых теснились древние, пропыленные тома. Клинки оглядывались по сторонам, переводя дыхание, а потом разом ринулись к большому окну, выходившему прямо на острые скалы. Наверное, никто не открывал двери этой комнаты с того дня, как королева Годелева пролетела мимо окна навстречу своей смерти.
Пес зло посмотрел на Малинду.
— Что это за место?
В уши бил нескончаемый грохот прибоя, ноги чувствовали постоянные колебания пола, и все же Пес выглядел куда менее потерянным, чем раньше.
— Моя мать называла его комнатой Аделы. — Малинда повернулась к нему спиной и потянула за угол одного из ковриков. — Это одна из лучших библиотек заклинаний по всей Эйрании.
В последние месяцы, проведенные на Королевском Мысе, она заглядывала в некоторые фолианты и пыталась их читать, но все они находились далеко за пределами понимания девятилетнего ребенка. Не тот коврик — она подвинула его на место и взялась за другой. Пес ничего не сказал насчет книжки Вериано, которую оставил в ее спальне, а просто забрал ее, придя в следующий раз. Теперь она точно знала, что он не отличался большой ученостью: если бы остальные увидели его с книжкой, ему вовек не отделаться от насмешек. Наконец Малинда нашла то, что искала: рисунок из прямых линий, нанесенный охрой на каменный пол.
— Октограмма? — воскликнул Одлей, подходя ближе. — Неужели можно заниматься магией в такой пещере?
— Конечно, нет. На зов ответят только элементали земли и, может быть, какие-нибудь духи воды. Моя мать была сумасшедшей, командир: с помощью заклинаний хотела вернуть любовь отца. Она потратила целое состояние на коллекцию книг и многочисленных ученых; если бы король узнал о ее намерениях, он бросил бы ее в Бастион или отрубил ей голову. Так что Клинки не отходили от своей госпожи ни на шаг, сводя на нет все ее усилия: отсылали волшебников, стирали октограммы, запрещали местным жителям помогать ей.
Бедная покинутая Годелева! Раньше Малинда не испытывала к матери особого сочувствия, но теперь вполне осознала, что такое изгнание на Королевский Мыс. К тому же с ней был возлюбленный, и ссылка не должна продлиться долго. Ее мать нала, что ей никогда не позволят уехать.
Одлей вздохнул.
— Подождите, пока эти книги не увидит Винтер!
— Винтер интересуется магией? — Она даже не взглянула на Пса. — Ему в жизни не найти более полного собрания,
— Винтер всем интересуется. Есть ли здесь еще какие-нибудь секретные ходы?
— Поблизости нет. Есть несколько нижних постройках. Под одним из этих ковриков спрятан люк, который ведет к пещерам. Если спускаться достаточно долго, то придешь к огромному морскому гроту, где бушует прибой, и иногда греются на скалах тюлени. Но это мы оставим для другого дня. С той стороны никто не придет.
Одлей направился к лестнице.
— Давайте вернемся, а то вдруг нас кто-нибудь ищет. Исследуем этот ход, когда будет больше времени.
Малинда и Пес вышли следом, держась за руки.
На темно-синем небе появилась тоненькая полоска луны, и от нее по воде разбежались серебряные дорожки. Малинда пожелала Диане спокойной ночи и заперлась у себя в комнате. Она отвернула коврик, подавая Псу знак, что все чисто, и, сбросив ночную рубашку, завернулась в горностаевый плащ, принадлежавший раньше ее матери. Принцесса нашла его в кладовке; должно быть, роскошное одеяние уцелело, в то время как вещи гораздо меньшей ценности разворовали, просто потому, что жителям острова было негде продать его и негде носить. Малинда любовалась видом из окна, слушая стоны ветра и неумолчный шум разбивавшихся о скалы волн. Пес мог двигаться поразительно тихо — она не слышала, как открылся люк, хотя почувствовала, как под его шагами затрясся пол. Она быстро обернулась и убедилась, что это он — на нем одежды было еще меньше. Хотя Малинда очень устала после дороги, внутри нее словно распрямилась витая пружина, когда Пес прикоснулся к ней. Как она смогла вынести три ночи без любви. Как вообще можно было раньше жить без Пса?
— Иди сюда и посмотри.
Она снова глядела на фантастическую луну. Ей представлялось, как он подойдет сейчас ближе, встанет рядом, и его рука скользнет под меховой плащ...
— Нет.
Кровать заскрипела под тяжестью Пса. Он натянул одеяло до подбородка.
— Ладно, не хочешь, как хочешь. — Она подошла к постели, но на ней почти не оставалось места, так что Малинде пришлось лечь прямо на Пса и накинуть одеяло поверх. Она поцеловала его в кончик носа. — Скажи три волшебных слова.
— Я люблю тебя.
— Гм-м-м. Тебе нужно научиться произносить их более страстно. Но ничего. Ты мне уже сказал, а теперь покажи. Начинай нежно, словно паутинка, чтобы закончить настоящим землетрясением.
Он сжимал ее в медвежьих объятиях, целовал, гладил... Но Малинда поняла, что Пес оставался холоден, когда он попытался выскользнуть из постели. Конечно, она не смогла бы удержать его, примени он всю свою силу, но он только сказал:
— Отпусти меня. Сегодня я ни на что не гожусь.
— Я не брошу мужчину, который любит меня.
— Сегодня я не мужчина. Ты же знаешь.
При лунном свете лицо его исказилось от стыда.
— Бедняжка! Ты три дня не слезал с лошади, вот в чем все дело. — Она сомневалась, что между этими двумя явлениями есть связь, но оправдание звучало правдоподобно. — Или это из-за прибоя? Я отведу тебя туда, где его не слышно — если на Королевском Мысе вообще есть такой уголок. Не волнуйся. У нас вся ночь впереди. Я совершенно счастлива.
— А я нет.
Бывает ли он когда-нибудь счастлив, как другие люди? Никогда не смеется, никогда не улыбается. Теперь он лежал неподвижно, не произнося ни слова. Малинда попыталась вернуть его к жизни с помощью тех маленьких уловок, которые его обычно возбуждали — обычно лучше всего действовал способ Дианы с волосами, — однако сегодня ничто не сработало. Наконец она снова улеглась на возлюбленного, положила голову ему на грудь и стала поглаживать кончиками пальцев выпуклости и округлости его тела, прислушиваясь к мерному биению его сердца.
— Я расскажу тебе одну историю.
— Нет. Отпусти меня.
— Слушай. Однажды на острове, очень похожем на этот, жила маленькая девочка. Ей разрешали бегать с друзьями, исследовать холмы и долины и даже пещеры и тайники. Она жила вместе с мамой, но отца у нее не было вовсе. Ее зачало чудовище, которого она должна была помнить, но не помнила; это был ужасный тиран. Ее мать все время проводила в пещере, где изучала колдовские книги, и была слишком занята, чтобы любить девочку. К счастью, у нее были две меньшие матери и два дополнительных отца, родители ее друзей, которые с ней делились. Как-то она увидела, как ее мать улетела. В тот день на ней было красное платье, и когда она полетела с вершины утеса, ее одежды бились на ветру, как крылья, с нее сдуло шляпу, и ее волосы реяли, словно стяг. Но девочка ярче всего запомнила красные крылья, которые трепетали в небе, когда женщина падала вниз, пока не рухнула в белый прибой. И через мгновение море стало красным, как сок из ягод.
Пес что-то пробормотал, но она приложила палец к его губам.
— Ее два отца стали биться, обвиняя друг друга, что не уследили за ее матерью, и оба погибли. Их девочка оплакивала сильнее, чем мать.
Ее отвезли в пещеру к чудовищу, к ее отцу, в ненавистную темницу, которую называли дворцом. Через несколько лет он прислал ее своему худшему врагу в качестве платы за позор — как доказательство, что враг сильнее и поэтому может забрать все, что принадлежало ее отцу-чудовищу, даже единственную дочь. Но враг рассмеялся ей в лицо, оттолкнул ее, словно ничего не стоящую мишуру, и отправил обратно. Она вообще не была наградой, только приманкой в ловушке, но она не крикнула, чтобы предупредить отца, и враг убил его.
Пес снова набрал воздуха, желая что-то сказать, и Малинда поцеловала его, чтобы перехватить слова до того, как они появятся на свет.
— Слушай дальше, история еще не закончилась. Она не оплакивала свою мать, и она не оплакивала своего отца, так что она была дважды злой. Буквально сегодня она увидела место, откуда прыгнула ее мать, она услышала голос прибоя, который поглотил ее мать, но она не плакала. Она чудовище, эта девочка, и дочь чудовища. Она не заслуживает живого человека, который любит ее.
— Принцесса...
— Тихо! — Малинда ударила его кулаком по ребрам с такой силой, что отбила костяшки пальцев. — Ты не имеешь права менять мою историю. Она моя. Вместо этого расскажи мне свою. Если ты знаешь кого-нибудь настолько злого, что ему в качестве наказания суждено любить эту жуткую девочку-чудище, про которую я тебе рассказала, тогда я выслушаю твою историю. Если ты не знаешь такого человека, то можешь ничего не говорить.
Ветер скребся по крыше, завывал в трубе. Легкая дымка облаков затянула луну, и Малинде показалось, что ничего не получится. Минуты медленно тянулись одна за другой.
— Однажды жил на свете великан, — прорычал ей в ухо Пес. — Кузнец. Голыми руками он гнул подковы и запросто поднимал свою наковальню, которую не могли сдвинуть с места два человека. У него была жена, очень молодая, очень красивая, очень изящная. Он так любил свою жену, что чуть не до смерти побивал любого другого мужчину, который на нее смотрел. Она принесла ему двоих сыновей. Второй сын убил ее. Он был слишком большим и не мог из нее выйти. Она кричала три дня и умерла, потом позвали цирюльника, чтобы он вскрыл ее, потому что убийца еще был жив. Кузнец часто рассказывал убийце, как он убил свою мать.
Малинда попыталась что-то сказать, но мозолистая рука легка ей на губы. Пес повернулся так, что они лежали рядом, тесно прижавшись друг к другу.
— Ты не захочешь слушать дальше, — проскрежетал он. — Дальше все еще хуже.
Она кивнула.
— М-м-м!
— Ты возненавидишь меня и прогонишь.
— Нет.
— Убийца рос слишком большим для своего возраста, но его брат был еще больше, красивее и умнее, он помогал отцу и не убивал мать. Однажды он с друзьями пошел собирать птичьи яйца на скалы, как всегда делают мальчишки, а убийца следовал за ними, как всегда поступают младшие братья. Было одно место, куда старшие ребята не решались залезть, потому что там гнездились альбатросы. А альбатросы сносят всего одно яйцо и яростно охраняют его. Старшие мальчишки дразнили убийцу и велели ему вскарабкаться туда, чтобы доказать, что он достаточно сильный и большой и может стать их другом. И он полез. Это было очень трудно. Его руки, ноги и колени были все в порезах, из них текла кровь, он скользил и царапался, а альбатросы летали вокруг и кричали. Но он достал яйцо и принес его на утес, где стояли остальные, и показал им добычу. Тогда его брат ударил его по руке, яйцо выскользнуло из пальцев, упало и разбилось.
— И они все засмеялись.
— Тогда он вскочил и толкнул своего брата, который был больше, но он не ожидал удара, поэтому оступился, наклонился назад и упал, крича и кувыркаясь, прямо на скалы, в море.
Теперь она рыдала, орошая слезами грудь Пса.
— Уже плачешь? Дальше — хуже.
— Продолжай.
Она хотела все знать, хотела, чтобы он доверял ей, но не ожидала ничего столь ужасного.
— Кузнец пришел в ярость, потому что — убийца прикончил его жену и любимого сына. Он назвал убийцу зверем и сказал, что ему нельзя жить с людьми. Заковал его шею в железный ошейник и привязал его голым на цепь с собаками и швырял ему еду на землю. Он бил его каждую ночь. Он бил его кулаками по лицу и выбил все зубы. Он порол его, тянул за цепь с такой силой, что зверь едва мог дышать. Но однажды кузнец выпил больше, чем обычно, и отключился, не добив его до конца, так что зверь смог обернуть цепь вокруг шеи отца и задушить его.
— О духи! О Пес, Пес!
Она попыталась поцеловать его, приласкать, сделать хоть что-нибудь, чтобы облегчить его боль, но Клинок отворачивался.
И продолжал свою ужасную историю:
— Зверь думал, что он умрет от голода, потому что по-прежнему сидел на цепи, или ему придется съесть тело кузнеца, а потом и всех собак и только потом умереть от голода. Однако прежде чем он проголодался настолько, чтобы приступить к еде — дня через два, — сосед услышал собачий вой и пришел посмотреть. Он отпустил зверя, нашел ему одежду и велел бежать.
Хриплый голос замолк. Только ветер и прибой...
— Ох, Пес, Пес... Ты ни в чем не виноват, любимый. — Она чуть не задохнулась. — Твой отец оплодотворил твою мать. Если ребенок оказался слишком большим, это его вина, а не твоя. Твой брат первым тебя ударил, а потом произошел несчастный случай. Любой отец, который так обращается со своим сыном, заслуживает смерти.
Он знал это, знал всегда, но этого было мало. Она опустила руку, чтобы окончательно убедиться.
— Он вернулся, — прошептала она. — Ты снова мужчина.
— Зверь.
— Мужчина. Мой мужчина.
— Ты все еще хочешь меня? После того, что я рассказал тебе?
— О, любимый, больше чем раньше.
Они занимались любовью так, как никогда прежде. Пришло время откровений, когда люди понимают, что такое любовь как она есть. После трехдневной скачки соитие оказалось мучительно болезненным, но Малин да не отказалась бы от него и за сокровищницу Скиррии.
— Ты не спишь? — пробормотал он.
Она только-только приступила к этому чудесному занятию. Иногда бессонница Клинков страшно раздражала.
— Нет, дорогой. Давай дальше. Еще разок.
— Не говори глупостей, женщина.
— Тогда просто обними меня.
На такой узкой кровати выбора у него все равно не было. Они лежали, тесно прижавшись друг к другу, объединенные жаром тел.
— Ты разбираешься в заклинаниях?
— Очень слабо.
— Если маги могут видеть будущее, почему они не могут видеть прошлое?
— Что?
— Они ведь могут разговаривать с мертвыми, да?
Мать, брат, отец? Она хотела сказать: «Да, некоторые способны вызывать мертвых и разговаривать с ними — только на краткий срок и всего один раз. Никто не говорит, что они воскрешают мертвых». Но проще было пробормотать просто «да». Так хочется спать...
Его голос то появлялся, то вновь исчезал.
— То есть, если они могут говорить с мертвыми, они могут их предупредить? Секунды важнее, чем годы. Одно мгновение может изменить твою жизнь навсегда.
Хм-м-м?
— И ты знаешь, какое мгновение?
— Шестой месяц 350 года... вычислил... должен попасть туда всего на минуту или на две... предупредить отца, чтобы он держался подальше от матери в следующем месяце... иначе ничего хорошего не получится...
Тогда не получится и Пса, о чем и помыслить было страшно, но Малинда слишком хотела спать, чтобы сказать об этом.

ГЛАВА 28

Хотя у меня самой время является ведущим, четыре года обучения в Оукендауне принесли мне немалую пользу. Я не устаю изумляться ее [Малинды] властью над этим элементом. Начиная от уверенных шагов в бальном зале и заканчивая поразительным терпением на охоте, она никогда не оступилась и ни разу не ошиблась тем долгим, полным неопределенностей летом 369 года...
Сестра Минутка,
личный доклад Матери-настоятельнице
Вся следующая неделя протекла в непрерывном урагане счастья. Вместе с Псом Малинда навестила любимые уголки своего детства, встречаясь со старыми друзьями, которые теперь стали ужасно почтенными. Остальные Клинки бегали вокруг, словно щенята, изучая пещеры и потайные ходы, понимая, что все жители острова на стороне принцессы, и целая армия никогда не найдет ее на Королевском Мысе, если она того не пожелает. Она пребывала в эйфории. Пес по-прежнему не смеялся и не улыбался, но когда она просила, он говорил, что любит ее и тоже счастлив.
Удалось найти общий язык даже со злобным сэром Тьерри. Где-то между вечером, когда она приехала, и следующим утром, когда впервые увидела его трезвым, Тьерри явственно стал питать ужас к Клинкам, особенно к Псу. Она не хотела знать, как им удалось этого добиться; вполне возможно, что его заставили досчитать до сорока девяти, держа за ногу над морским утесом. Он постоянно жаловался, что ему необходимы дополнительные средства, чтобы открыть Кингстед; принцесса велела ему обратиться в Казну и терпеливо ждать. Хотя Малинда привезла с собой кучу — денег, у нее не было ни малейшего намерения оказывать правительству Гренвилла финансовую помощь, тем более из средств, предоставленных ей лордом Роландом.
Все равно поместье привели в порядок. Комнаты вымыли и вычистили, деревья и кусты подстригли. Королевский Мыс расцвел, словно утренняя маргаритка: отцы поспешно обучали сыновей ходить за лошадьми и прислуживать за столом, матери показывали дочерям, как нужно стелить господские постели — и, возможно, рассказывали легенды о том, как текло золото в прежние времена. Лучше было не задавать лишних вопросов.
Время играло против них.
— Как мало! — прошептала Малинда на третью или четвертую ночь, укладываясь в очень узкую постель. — Гренвилл выдаст меня замуж. Мы должны поймать всех бабочек счастья.
— Вылизать все капли страсти, — пробормотал Пес где-то около ее левого уха.
— Не будь таким противным. Вот еще беда — сколько времени мы сможем доверять твоему кольцу? Как его снова заколдовать?
Он нежно поцеловал ее в шею.
— Не волнуйся. Попросил у канцлера до отъезда из Греймера.
— Что ты сделал?
— Попросил Дюрандаля. Сказал, что младенцы нам не к месту. Дал мне целый мешок. Хватит на год, сказал он, как бы силен я ни был.

* * *

В конце первой недели прибыли Черные Всадники и разбили лагерь на развалинах Сторожки. К тому времени Одлей уже завербовал отряд разведчиков, которые докладывали о каждом угрожающем перемещении противника, но, судя по всему, у маршала Суриса были другие намерения. Он прислал письмо с просьбой об аудиенции и без малейших споров согласился на все условия командира.
Малинда встретила его как принцесса. Главный зал Кингстеда и в лучшие времена был грубым и темным, однако она приложила все возможные усилия, чтобы оказать достойный прием. Кресло с роскошной обивкой, принадлежавшее когда-то Годелеве, вытерли, выбили от пыли и перенесли в дальний конец комнаты. Сама Малинда стояла на пятачке, куда через — высокие окна попадали солнечные лучи. С двух сторон вытянулись Одлей и Винтер и около полудюжины местных девиц, одетых фрейлинами; они скрывались в тени, чтобы не демонстрировать бедность нарядов. Пес и Абель сторожили дверь. Маршал прибыл один, как и было оговорено, меч ему позволили оставить. Тяжелой походкой он пересек весь зал, держа в руке шлем и позвякивая шпорами, отвесил три церемонных поклона и был допущен к ручке ее высочества — все соответствовало придворному этикету. Своим длинным носом и маленькими усами он по-прежнему напоминал гербового Мыша. Маршал мрачно смерил взглядом двух Клинков, которых, вероятно, должен был убить по дороге.
— Совет Регентства приказал мне охранять вас, миледи, а это значит — охранять вашу резиденцию.
Его тон наводил на мысль, что принцесс следует содержать в обитых стальными листами подземельях.
— Мне оказана великая честь, коли столь славный воитель, как вы, маршал, заботится обо мне. С трудом верится, что на этом острове может случиться нечто опасное, чего не предотвратит моя Гвардия, но мы всецело полагаемся на вас в защите подходов к острову.
Она заметила, что его нос слегка дернулся. Маленькие глазки сверкнули.
— На этой стороне моста вам ничего не грозит.
— В отличие от всех остальных — хотя я изо всех сил стараюсь контролировать своих Клинков.
— Конечно, ваша милость.
— Если на большой земле вновь понадобится мое присутствие, я заранее уведомлю вас, маршал. Рассчитываю, что вы не допустите нежелательных вторжений.
Он кивнул и почти улыбнулся.
— Ваше высочество очень добры.
Они отлично друг друга поняли. Сделка была заключена, и граница проведена.
Через три дня прибыли Арабель, сестра Минутка и придворные дамы Руби, Доув и Алис, к тому же несколько слуг. Воссоединение леди Арабель и вдовы де Фейт стало знаменательным событием, достойным колокольного звона и оркестровой музыки. Девять лет назад они были лучшими подругами и теперь желали восполнить упущенное время.
Какой-то человек, назвавшийся отдаленным родственником сэра Тьерри, нанес дядюшке краткий визит; через некоторое время уже никто не сомневался, что это шпион Темной Палаты. То ли инквизиторы отчитывались перед лордом-протектором, то ли просто собирали информацию в своих собственных, далеко не благих целях.
У Клинков имелась своя сеть разведчиков. Новости проникали на север с поразительной быстротой, и очень часто в Кингстеде знали то, о чем Сторожка не имела малейшего понятия. Ткани, гвозди, пряности, вино... список товаров, необходимых жителям Мыса, тянулся до бесконечности, так что почти каждый день из ворот выезжала женщина на ослике или юнец на иноходце, посланные добыть что-либо в городе. Пожилая пара недавно купила там дом; у старика еще остался меч с кошачьим глазом.
Герцог и герцогиня Бринтона жили примерно в половине дня езды от Королевского Мыса, и в начале Пятого месяца нанесли ее высочеству визит. Хотя Малинда всегда считала их неприятной четой зануды и жеманницы, она была очень признательна им за проявление сочувствия и поддержку. Конечно, пара Клинков непрестанно нашептывали герцогу на ухо полезные советы, но правда состоит и в том, что чистокровные аристократы терпеть не могут правящих бастардов.
— Надеюсь, Парламент скоро вынесет свой вердикт, — пропыхтел герцог, человек очень крупный, как и все Ранульфы. Голова его походила на каменное надгробие, поросшее лишайником. — Вы собираетесь занять место в Парламенте, кузина?
Эта идея никогда не приходила Малинде в голову.
— В последний раз, когда я на себя смотрела, дядя, мне казалось, что я женщина.
— Вы первый пэр королевства! Конечно, в Палате Общин вы не увидите женщин. — Он хохотнул. — Но в Верхней дамы иногда встречаются. Например, графиня Морникейда...
— Не думаю, что нам стоит обсуждать ее, — резко заметила его супруга, сидевшая очень прямо и неподвижно; создавалось ощущение, что лицо ее перед выходом густо накрахмалили.
— Это может быть интересно, — неуверенно протянула Малинда. — Совет приказал мне оставаться здесь. Если я имею право присутствовать на совещаниях Парламента, тогда, наверное, меня здесь держать нельзя.
Любопытная перспектива: надо послать весточку Роланду и Змею и изложить суть дела.
— Вы сможете поехать на юг с нами, — сказала герцогиня. — Мы приглашаем вас.
— Вы очень добры.
Наверное, Бринтоны замолвили словечко, потому что ни одна следующая неделя не обходилась без визитов местных землевладельцев, которые желали засвидетельствовать свое почтение и узнать, как принцессе живется. Высшим слоям шивиальского общества не нравилось, что лорд-протектор с завидным постоянством вытесняет из Совета старинных аристократов, а на их место ставит низкородных вояк. Но в глазах простолюдинов его доспехи сияли по-прежнему ярко.
Починка Сторожки завершилась. Один из помощников плотника ужасно походил на сэра Абеля, и это странное совпадение, возможно, могло объяснить, откуда у командира Одлея взялся дубликат всех ключей.
В последних числах Пятого месяца пришли вести, что здоровье короля по-прежнему вызывает беспокойство, что переговоры о замужестве принцессы ведутся сразу на нескольких фронтах (сколько же мужей ей нужно?) и что придворная Комиссия по заклинаниям сэра Змея распущена; заклинатели-изменники выиграли Войну Чудовищ за отсутствием противника.
Шестой месяц принес с собой летнюю жару, однако приглашение на свадьбу так и не поступило; хотя из неофициальных источников Малинда слышала, что король Радгар предложил поразительно выгодные условия мира в обмен на повторную попытку получить руку принцессы. Но даже Гренвилл с презрением отмел это сватовство. Принца Кортни Совет допросил и заключил в Бастион. Бедняга Кортни! Он всю жизнь вел паразитическое существование на теле политики и, когда наконец-то получил все надлежащие титулы и звания, имел несчастье столкнуться с таким каменным лбом, как Гренвилл. Был ли он только щеточкой для вытирания пыли у подножия трона, которую смели с дороги, или его пример должен послужить предупреждением для самой Малинды?
Диана, которая во вдовстве провела больше времени, чем в замужестве, последнее время нередко оставалась один на один в компании сэра Винтера. Она утверждала, что нашла способ отучить его от скверной привычки грызть ногти.
Как-то Малинда пригласила на ужин Суриса. Мясник или не Мясник, в его компании скучать не приходилось. Они болтали о лошадях, будущем урожае, иностранных кампаниях и прочих безопасных предметах.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

* * *

В начале Седьмого месяца пришли вести об очередных налетах бельских рейдеров и о том, что несколько частных Клинков подверглись нападениям со стороны толпы или были тайно убиты. Совет приказал Королевской Гвардии оставаться в Бофорте «ради собственной же безопасности». Ни одна живая душа не сомневалась, что Парламент, как только он будет созван, сразу же распустит древний Орден Королевских Клинков.
Напыщенный купец из Грендона, который по совместительству занимал должность Главного Советника в княжестве Дименсио, приехал засвидетельствовать свое почтение принцессе и взял с собой художника, чтобы сделать ее портрет. Он дипломатично напомнил ее милости, что Дименсио, о котором она никогда не слышала, является небольшим государством на юго-востоке Эйрании и славится оливковым маслом и копченой рыбой. Его высочество принц недавно овдовел, к тому же крайне заинтересован в укреплении связей с Шивиалем и так далее, и тому подобное. Сколько ему лет? Около пятидесяти, полагает советник... Да, уже есть несколько детей...
— Передайте его высочеству мою глубокую признательность, — сказала Малинда, — за его интерес, а также мои извинения. Будучи наследницей трона, я не вправе выйти замуж и покинуть Шивиаль без особого позволения Парламента. Не будете ли вы столь любезны уведомить об этом и остальной дипломатический корпус?
Такаю линию защиты предложил Дюрандаль. Она должна, писал сэр Роланд, сжать ошейником подлые планы Гренвилла.
К Восьмому месяцу атаки бельцев усилились, в Пустошах снова поднимались беспорядки, и всему народу стало известно, что правительство не в состоянии оплачивать свои счета. Выпустили повестку о созыве Парламента.
Перед рассветом первого дня Девятого месяца Малинда проснулась от жуткого стука в дверь опочивальни.

ГЛАВА 29

Ступай, и ежели сможешь быть там на рассвете, то Сумерки увидят тебя государем; ежели не сможешь, то беги сейчас же, ибо на закате тебя объявят изменником, и весь народ ополчится против тебя.
Дюрандаль Ранульфу
накануне битвы при Арборе
— Кто там?
Пса рядом не было, конечно же, потому что вдвоем они с трудом помещались на узкой кровати, хотя он часто возвращался на рассвете, чтобы «проверить, все ли в порядке».
— Диана и еще люди. Чрезвычайное положение!
Малинда выпрыгнула из постели, спихнула коврик с потайного люка, накинула сверху платье и отодвинула дверной засов — все это почти одним движением. В комнату вошли Диана и Одлей, поддерживая с двух сторон тощего юношу в грязной, неопрятной одежде. Голова юноши болталась на груди, как будто он потерял сознание, но когда его положили на постель, он забормотал. На одежде не было никаких знаков отличия, и Малинде понадобилось несколько секунд, чтобы различить у его бедра меч с кошачьим глазом, а потом и узнать истощенное, немытое лицо сэра Марлона, одного из новичков Гвардии.
— Не думайте, что он ранен, — сказал Одлей. — Просто выдохся в дороге. — Пришли Винтер и Пес, причем Пес загородил дверной проем, и Винтер не смог пройти внутрь. На востоке небо посветлело. — Я никогда не видел такую изможденную лошадь.
— Духи! — простонала Малинда. — Что, пламя вас побери, происходит?
Впрочем, она уже сама знала. Конечно, знала. Марлон был одним из лучших наездников Гвардии. Было более чем разумно послать Марлона.
— Марлон! — проговорил Одлей, наклоняясь над парнем. — Ее высочество здесь. Малинда здесь.
Она оттолкнула командира и опустилась на колени.
— Сэр Марлон? Какие вести вы принесли мне?
Она вспомнила, как лорд Роланд сообщил ей о помолвке с Радгаром и как сэр Доминик доставил смертельное письмо ее матери. Клинки никогда не приносят хороших вестей.
Глаза его открылись, но взгляд блуждал где-то по потолку.
— Принцесса?
— Я здесь. Скажите мне все и можете спать, то есть отдыхать...
— Приезжайте, — пробормотал он. — Доминик... Роланд...
— Король, Марлон! Что с королем?
— Король, — прошептал Марлон. — Малыш умирает. Зовет вас. Надо ехать. — Он весь содрогнулся и проговорил на последнем усилии: — Роланд и Змей брошены в Бастион.
Вскоре Малинда созвала совет на террасе. Она вспомнила, что вчера Пес разбудил ее рано, и она увидела последнюю серебряную ниточку Восьмой луны. Стояло время весенних приливов.
Эта небольшая комната находилась на нижнем этаже и столь странное название получила двести лет назад. Возможно, тогда окна террасы казались большими, но теперь их целиком оплели заросли и скрыли кроны кустов и деревьев. В террасу посторонних не пускали; эту комнату принцесса обычно использовала в качестве кабинета, а для разработки плана побега она подходила ничуть не хуже, чем все остальные. Амби умирает! Хочет ее видеть! В настоящий момент прыгнуть на лошадь и мчаться к нему равносильно самоубийству. Может, этот вызов на самом деле ловушка? Она ослушается приказа Совета, как только ступит на большую землю. Даже если пробраться мимо Мыша, ее арестуют на подступах к Бофорту.
В комнате присутствовали все четверо Гвардейцев, плюс Диана и сестра Минутка, которой явно было не по себе в компании стольких Клинков. Весь Кингстед по-прежнему спал.
Марлон уже оправился, хотя от него на всю террасу нещадно несло конским потом. Юноша проглотил две фляжки эля и теперь терзал зубами баранью кость, словно голодная собака. Прошлой ночью они с Дубом, и Фицроем покинули Бофорт и скакали к Королевскому Мысу без остановок. Всем троим удалось миновать заставы вокруг замка, и он перегнал двоих уже на большой дороге. Страшно было то, что днем ранее Доминик послал еще один отряд — Рейнарда, Ярого и Аландейла. Где они теперь?
Несмотря на неписаное соглашение Малинды с Сурисом, что они будут сидеть каждый на своем месте, Одлей держал мост под постоянным наблюдением: ночью — Клинок, днем — простые ополченцы. Всадники должны были сторожить свою сторону моста на тот случай, если пленница попытается бежать, но Абель утверждал, что в лагере наемников не поднимали тревоги до того, как лошадь Марлона проковыляла через Бельскую Купальню. Это могло значить, что маршал Сурис еще ничего не слышал об ухудшении состояния короля, но Гренвилл наверняка знает и расставляет повсюду засады. Три дня назад он бросил в Бастион Роланда, Змея и еще нескольких старых Клинков, словно подготавливаясь к главному ходу.
Малинда уже отмела несколько своих самых бредовых идей. Марлон действительно оказался Марлоном — сестру Минутку подняли с постели, и она удостоверилась, что единственное имеющееся на нем заклинание — это Узы Айронхолла.
— Посоветуйте мне что-нибудь, — сказала Малинда. — Диана?
— Подожди, пока придет матушка, — быстро ответила Диана.
Вдову де Фейт тоже вызвали.
— Очень хорошо. Сестра Минутка?
Минутка забилась в уголок дивана, словно испуганный ребенок, тем более что она была самой маленькой из всех присутствующих. Она усмехнулась и покачала головой. При этом движении ее высокий белый колпак должен был свалиться, но волшебным образом остался на месте.
— Я не могу давать вам политических советов, миледи, только... Вы сидели здесь все лето, словно птенец крачки. Не кажется ли вам, что пришла пора опериться и улететь?
— Конечно, кажется.
— Тогда доверяйте своим инстинктам. И пусть вам сопутствует удача.
— Сэр Абель?
Абель с готовностью ухмыльнулся.
— Весенний прилив! Проскользнем по низкой воде, и Мясник ничего не узнает!
— А где потом достать лошадей?
— Сэр Пес?
— Марлон проскочил, — рыкнул Пес. — Если мы выйдем сейчас, то успеем выскочить, прежде чем они проснутся. Проедем прямо мимо лагеря. Или прорубимся с боем, если понадобится.
Очень мил, но умом не блещет.
— Сэр Винтер?
Винтер грыз ногти, невзирая на яростные взгляды Дианы.
— Надо уйти незаметно, ваше высочество. Простите за такое предложение, но если остричь вам волосы, вы будете походить на мальчонку... посадить вас на тележку рядом с возничим, и проскользнете мимо всех застав без малейших препятствий. Караульные у них никакие. Марлон проскочил.
Да, проскочил, и Винтер должен был понять скрытый смысл.
— Сэр Одлей?
Одлей и сам готов был грызть ногти. С видимой неохотой он начал:
— Подождите, ваша милость. Пошлите письмо Бринтону. Если герцог приедет и сопроводит...
— Нет! Мой брат при смерти и желает меня видеть. Ни о каких задержках не может быть и речи. Я просто хотела знать, как лучше всего миновать Сторожку и при этом всем нам остаться в живых, потому что, понятное дело, вы поедете со мной. Диана, извини, мы больше не можем ждать твою мать.
Она направилась к письменному столику.
— Прошу прощения, миледи, — проговорил Одлей. — Но зачем здесь госпожа де Фейт?
— Здесь все шпионят за всеми, и поэтому я решила завести несколько собственных птичек. Этой ночью не было ничего подозрительного? А прошлой?
Она достала лист бумаги и сняла крышечку с чернильницы.
— Мы не слышим ничего, что происходит на той стороне Купальни, — ответил Одлей. — Лунными ясными ночами видны караульные, вот и все.
Он оглядел товарищей.
— Огни в окнах, — проговорил Пес, чувствуя себя неуютно. — Больше, чем обычно. Прошлой ночью. Около полуночи. Какие-то пьяницы веселились на пирушке.
Или пытали Ярого, Рейнарда и Аландейла?.. От Пса ничего, кроме силы, ждать не приходится. Малинду куда больше разозлили Одлей и Винтер. Она рассчитывала на большую сообразительность.
— Вы недооцениваете маршала Суриса, одного из самых знаменитых во всей Эйрании командиров. Что случилось с Рейнардом и остальными? — Она помолчала минуту, записывая что-то. — Не думаю, что они попали в руки бродяг или разъяренных крестьян. Это мог сделать Гренвилл, а даже если не он, то у него было достаточно времени, чтобы разослать соответствующие приказы. Так что Рейнард с отрядом наверняка пытались и не сумели миновать Сторожку, а значит, они либо убиты, либо в плену. Сегодня ночью приезжает еле живой Марлон и проскальзывает на остров?
— Вот свиньи! — рявкнул Одлей. — Так они знали?
Остальные тоже заворчали.
— Мы должны допускать, что знали. — Она сказала то, что думал каждый из них. — Теперь я могу стать законной королевой Шивиаля. Гренвилл сам попытается объявить себя королем. Скорее всего бастард хочет, чтобы Сурис держал меня на Королевском Мысе, покуда он не утвердится на троне.
— Или убил вас!
— Тоже возможно.
Ее всегда беспокоил вопрос, почему лорд-протектор приставил охранять сестренку человека по прозвищу Мясник. В истории Королевского Мыса убийства встречались не раз, и такая мера нередко становилась окончательным выбором правителя.
Клинки попытались заговорить все разом. Малинда капнула на свиток воска и прижала своей печаткой.
— Я обещала маршалу, что не стану пытаться сбежать, а я человек слова. Сэр Одлей, даю вам час. Сурис наемник. Ступайте и купите его.
— Ступайте и что? То есть, ваше высо...
Малинда никогда еще не видела, чтобы Одлей так быстро растерял свое достоинство; и немудрено, ведь она посылала совсем мальчика на переговоры с человеком, руководившим войсками задолго до его рождения. Но больше посылать было все равно некого. Она протянула ему свиток, внизу которого значилось «Написано моей рукой на Королевском Мысе первого дня Девятого месяца года 369 по исчислению Дома Ранульфа», а внизу стояли подпись и печать.
— Передайте ему это. Он будет ждать нашей цены. Идите и переплюньте Гренвилла. Быстрее! Я буду через полчаса.
— Ч-что мне предлагать, миледи?
— Принимайте его цену. Если он не назовет ее, то начинайте с двухсот тысяч крон и графского титула и будьте готовы дать больше. Я сделаю его герцогом и маршалом Шивиаля, если он захочет. Купите его! — воскликнула она. — Купите Черных Всадников. Вы ведете переговоры о стоимости королевы. Вы должны сделать так, чтобы живая я стала дороже мертвой. Он будет сопровождать меня до Бофорта, и с его помощью я попаду в замок до завтрашнего заката. Включите и пленных Клинков в условия сделки. А теперь...
Дверь распахнулась, и на пороге возникла пышная фигура леди Арабель, которая чуть не задыхалась от быстрого бега.
— Да, — пропыхтела она, падая на ближайший стул. — Вы правы.
— Где мама? — спросила Диана.
— Не смогла прийти... у малыша колики... но девочки говорят, что... у них была лучшая ночь за все время...
— Быстро! — рявкнула Малинда. — Сэр Одлей, вас ждут. Идите! Мы скоро будем.
Сэр Одлей рванулся к двери, а Арабель тем временем продолжала докладывать:
— Они собирают вещи. Некоторые уже попрощались.
— Какие девочки? — спросил Абель, чувствуя себя не в своей тарелке.
— Которые служат в Сторожке, конечно же, — резко ответила Малинда. Мать Дианы прекрасно знала все местные тайны, а также пути, по которым королевское золото перетекает в карманы простых людей. И не только незамужние девушки — многие супруги не слишком щепетильно относились к тому, каким именно образом семья обогащается. Раздражительный нрав снова подвел Малинду. — И в их числе как минимум три девушки, на которых вы обещали жениться. Не думала, что Клинки могут пасть до такого низкого обмана.
Абель с трудом выдавил из себя какие-то нечленораздельные звуки.
— Идите и приготовьте лошадей. Диана, позаботься о еде, будем есть прямо в седлах. — Нужно еще написать пару писем. — Да, сестра?
— Я просто хотела сказать, что еду с вами, — сказала Минутка со своей обычной усмешкой. — Я не откажусь поучаствовать в историческом событии, тем более за плату в графство и две сотни тысяч крон.

* * *

Волны мерно бились о скалистые стены ущелья, белые птицы пронзительно кричали и кувыркались на мокром ветру над головой, копыта цокали по каменной дороге. Малинда позволила лошади не слишком торопиться на пути к Сторожке, путь предстоял еще долгий, и незачем было утомлять животное. Одлей еще наверняка договаривается. Надо было дать ему с собой мальчика, который принес бы вести. Конечно, он может и сообщить, что Одлей мертв... Все эти мысли заставляли ее оттягивать встречу с Сурисом. Получил ли Мышь указания от Гренвилла? Конечно, наемники славятся своей продажностью и беспринципностью, но вдруг именно ей попался преданный? Она окажется в камере на дне моря; три Клинка и две женщины, которые едут следом, пропадут вместе с ней. Вероятно, на них уже нацелены луки, и тысячи стрел смотрят прямо в лицо. Несмотря на все попытки Малинды оставаться спокойной, лошадь прекрасно чувствовала страх наездницы и не переставая пряла ушами.
Но у всякой дороги есть конец. Принцесса направила лошадь под арку и въехала во двор — и тут же вздохнула с облегчением. Сурис и Одлей ждали ее, оба верхом и оба с улыбками на лицах, хотя улыбке Клинка она верила больше, чем усмешке наемника. Сурис салютовал ей мечом, в то время как за его спиной около пяти десятков вооруженных конников выстраивались в два ровных ряда, какие не всегда получались у Йоменов Дома. За четыре месяца Сторожка преобразилась: новая крыша, белоснежные отштукатуренные стены, ставни на окнах, ровный внутренний двор. Ради восьми! — какое счастье: в стороне около стенки стояли четверо — Рейнард, Ярый, Аландейл и Дуб. Дуб и Ярый щеголяли повязками, и все они казались изрядно потрепанными, но четверка была при мечах и улыбалась. Оставалось надеяться, что Фицрой просто опоздал...
В блестящем стальном шлеме и кирасе, верхом на боевом коне Сурис куда меньше походил на Мыша. На его лице сияла улыбка, когда он убрал меч в ножны и вместе с Одлеем поехал навстречу принцессе.
— Удачи вам, маршал! — сказала она, удерживая коня и протягивая воину руку.
— Да благословят духи ваше высочество. — Сурис чуть свернул в сторону и коснулся пальцев принцессы щеточкой усов. — Для меня великая честь служите вашей милости.
Он говорит это всем своим господам.
— Маршал, я чувствую себя под надежной защитой, когда за спиной у меня столь славный отряд. Могу я узнать, до чего вы договорились с командиром Одлеем?
Он улыбнулся и стал еще больше походить на грызуна.
— Я восхищен умением вашего высочества вести переговоры.
Сурис протянул ей свиток.
Печатью и подписью она подтверждала, что передает своему «верному и возлюбленному рыцарю» сэру Сурису Ньютаунскому графство, три сотни тысяч крон и четыре титула баронета. Малинда вернула бумагу и кивнула Сурису в знак одобрения; Одлей получил в награду улыбку и стал внешне гораздо спокойнее.
— Конечно, хороший военачальник помнит своих офицеров, — сказала она. — Если верить слухам, которые ходят о вас, маршал, ни одна монетка не пропадет даром. А теперь чем скорее мы выступим, тем скорее я получу возможность расплатиться со своими долгами.
Он не двинулся с места.
— Надо решить еще пару вопросов, ваша милость. Вы понимаете, что попасть в Бофорт может оказаться гораздо проще, чем выйти из него? Более того, человек не способен прибыть к замку на закате завтрашнего дня. Хотя бы потому, что сейчас новолуние.
— Клиники видят в темноте. Представьте себе, что мы скачем без передышек, останавливаясь, только чтобы поменять лошадей. Тогда это возможно?
Маленький человечек нахмурился.
— Возможно.
— Я сама буду определять, когда нам останавливаться. Вряд ли вам потребуется отдыхать больше, чем мне.
Сурис взглянул на Одлея, словно они уже об этом говорили.
— Если верить слухам, это не совсем так. Но вы говорите о гонке. Мои люди держат собственных лошадей и очень дорожат ими. Даже если у каждого будет сменная лошадь, нам не угнаться за Клинками.
Малинда огорчилась, что не предвидела этих сложностей.
— Мое дело не терпит отлагательств. Соберите небольшой отряд, а остальные пускай следуют за нами, как только могут.
Сурис грубо расхохотался; даже не верилось, что такой маленький человечек способен так рычать.
— Вы должны были родиться мужчиной, миледи!.. Будет сделано. Эти парни — всего четверть Черных Всадников. Остальные размещены в Спурстоне. Вам потребуются все наши силы?
Он смотрел на нее вопросительно и вызывающе: покидая Королевский Мыс и нанимая собственное войско, Малинда поднимала знамя восстания. Все обещания на маленьком кусочке бумаги пока не стоили ничего, посему маршал Сурис по-прежнему мог вернуться к своему нынешнему господину и посадить ее саму под арест. Одлей невинно улыбался, очевидно, не понимая этого. Возможно, вскоре его ждет неприятный сюрприз в виде четырех или пяти стрел, торчащих из груди...
— Вы знаете ответ лучше меня, маршал, — сказала она ледяным тоном. — Вы ближе знакомы с лордом-протектором. Вы сказали, что поможете мне проникнуть внутрь Бофорта — понадобятся ли вам дополнительные силы, чтобы вызволить меня оттуда?
— Вполне возможно, миледи.
Неожиданно у нее пересохло в горле, и она с трудом выдавила:
— Тогда устройте сбор Черных Всадников в Бофорте. — Ну, все, отныне она мятежница и находится вне закона. — Если мой брат умрет, я унаследую трон. Если нет, я буду убеждать Парламент обойти волю моего отца и назначить меня регентом.
— Как прикажет ваша милость, — сказал Сурис, явно удовлетворенный тем, что она осознает ставки в рискованной игре. — Ничто не может закончиться, не начавшись, но вы окажете большую честь Черным Всадникам, если проведете смотр. — Он развернулся лицом к рядам неподвижных статуй. По традиции, такого рода войска лицезрели нового хозяина. — Потом мы немедленно отправимся в путь.
— Сначала я должна поблагодарить людей за их старания, — сказала она, указывая на Королевских Клинков. — После чего с удовольствием осмотрю моих верных и доблестных солдат. Еще мне хотелось бы отправить пару писем.
В последний раз она осматривала бельских пиратов. Окажутся ли эти солдаты, нанятые за большие деньги, более верными?

ГЛАВА 30

Знай, когда бросать якорь и когда сниматься в шторм.
Король Радгар,
«Искусство пирата»
Путешествие и в самом деле оказалось историческим, как выразилась сестра Минутка. Рассказы о нем могут стать легендой, пошутила Диана, но Малинда запомнила только «бесконечный вихрь боли». Она провела несколько часов на пуховой постели в Варглорисе — и все, больше остановок они не делали. Диана и Минутка остались там с эскортом из трех Черных Всадников, еще двое пропали где-то по пути.
Немногим позже полудня Сурис остановился, чтобы дать лошадям напиться из придорожного ручья.
— Мы почти на месте, ваша милость. Вы обскакали Черных Всадников, а я думал, что на это не способен ни один мужчина, не то что женщина.
Малинда поморгала, стараясь сбросить оцепенение усталости, и оглянулась на своих спутников — четверо Клинков, Мышь Рампант и только один его солдат. Все они были одеты очень незаметно, в кожаные куртки, какие можно встретить на любом путешественнике с королевской дороги; лица посерели от пыли и измождения. Даже Одлей утратил свой обычный лоск: прекрасные черные глаза превратились в маленькие красноватые точки на грязной маске. Лошади едва стояли на ногах, с боков свисали клочья пены.
Главарь наемников указал на группу каменных построек на дальнем берегу.
— Это Бофорт. Дворец вон там. — Где-то на расстоянии мили виднелась устремленная в небо корона из кипарисовых деревьев и печных труб. Земля здесь была плоской, словно молоко в чашке, золотой от зрелой пшеницы, которую жители жали с помощью серпов и кос. Интересно, задавалась Малинда вопросом, кто сильнее устал: крестьяне после дня работы или принцесса после безумной скачки?
— Почему мы остановились?
— Тактический ход, миледи! Судя по нашим данным, дворец охраняют отряд Йоменов Дома и личная кавалерия лорда-протектора. Ни вы, ни я здесь быть не должны. Разумнее, если наше соглашение пока останется в тайне.
Она кивнула, чувствуя себя страшной дурой и пытаясь реанимировать мозги, которые все еще находились в процессе скачки.
— Я раньше недооценивал ваших Клинков, — обратился Сурис к Одлею. — Примите мои поздравления.
Одлей выдавил из себя улыбку, не особенно стараясь изобразить искренность.
— Я тоже их недооценивал. А что у нас за подопечная!..
Наемник бросил быстрый взгляд на Малинду.
— Выше всяческих похвал. Если вам нужно передать мне что-нибудь, пришлите человека в кузницу Бофорта. Пароль — «радуга». Если я пришлю кого-нибудь вам, то пароль будет «ливень».
— Рр-рар! — по-звериному рыкнул Пес и выхватил свой огромный палаш. — Он хочет предать нас!
Винтер и Абель выслали своих коней, чтобы преградить ему путь, а Малинда прикрикнула на него. Пес неохотно подчинился приказу и убрал меч.
Только едва не совершившееся убийство вывело принцессу из ступора.
— Примите мои извинения, маршал. Сэром Псом движет лишь излишняя преданность.
Скорее всего инстинкты не обманывают Клинка: наемнику наверняка был отдан приказ привезти пленницу на юг, и она лишь облегчила его задачу.
Маршал Сурис улыбнулся как ни в чем не бывало.
— За преданность в наше время не ругают. Таких бы, как он, несколько сотен!.. Удачи, ваша милость.
Маршал коснулся шлема и пустил лошадь рысцой по тропинке вдоль реки. Следом скакал Черный Всадник, который единственный не впал в немилость своего командира.

Предыдущая страница 21 Следующая страница


Небосвод мечей 22

Дворец окружала каменная стена высотой в человеческий рост. У ворот путешественников встретили люди в буро-золотых мундирах Гренвилла и расступились, когда Одлей объявил о приезде принцессы. Девушка слегка натянула поводья и спрыгнула с седла в объятия Пса. Он пронес ее на руках по лестнице. Клинки в форме Королевской Гвардии слетались со всех сторон, словно мухи, радостно встречая ее высочество и спрашивая, что стало с шестеркой храбрецов, которые нарушили приказ лорда-протектора и покинули Бофорт. Король жив, восклицали они, но он угасает, он спрашивает о ней — и больше ни о ком.
Пес нес ее вверх по ступеням, как когда-то нес на пути к созреванию.
Кровать была огромной; по подушке разметались тонкие соломенного цвета волосики, ореолом окружающие маленькое кукольное личико. Он словно сморщился — или она просто забыла, что он такой крошечный?
— Амби! — воскликнула Малинда. — Ох, Амби, это я. Я здесь.
Глаза раскрылись: слишком яркие, лихорадочно блестящие, в обрамлении розоватых, воспаленных век на почти прозрачном лице. Слабая-слабая улыбка — и едва слышный шепот:
— Линди!
Она рухнула на кровать и обняла его.
Сколько времени прошло с тех пор? День или два? Она так и не поняла, да это и не имело значения. Первую ночь Малинда лежала на горе подушек и почти не шевелилась. Не отходила от Амби ни на шаг. Он почти не разговаривал, только иногда тихим шепотом называл ее по имени, но когда пришли целители, чтобы отнести его на октограмму, он закричал в ужасе.
— Возникают некоторые неудобства, ваша милость, — бормотали заклинатели, не глядя ей в глаза.
— Неудобства или боль? Он поправится с помощью магии, или вы просто продлеваете его страдания?
Шарканье, бормотание, суетливые движения... Закон запрещал даже воображать смерть короля, и все-таки они признали, что кое-что неизбежно. Без заклинаний «оно» наступило бы несколькими месяцами раньше. С ними, возможно, еще неделю...
Никакого больше колдовства, объявила Малинда. Ей не перечили, и она поняла, что приняла решение, на которое никто не мог решиться, хотя так думали все. Тем не менее леди Козен, свиноподобная воспитательница его величества, закатила тщательно отрепетированную сцену. Малинда выгнала ее, велев жаловаться лорду-протектору; именно это старая карга и желала услышать. Вскоре после скандала ее тележка прогрохотала по каменной мостовой и скрылась в южном направлении.
— Постарайся поесть, Амби. — Ложка за ложкой она вливала в него бульон.
Где-то в середине ночи Малинда набрала достаточно сил, чтобы послать за сэром Домиником и выслушать его доклад. Она имела в виду «Что случится, когда мальчик умрет», однако именно этот вопрос могла и не задавать — все было ясно и так.
Конечно, Доминик уже подверг Одлея перекрестному допросу и выяснил, как они убежали. Пару раз он случайно обращался к ней «ваше величество».
— Мы заперты в клетке, — сказал он. — Около двух сотен солдат из личной кавалерии лорда Гренвилла, и прибывающие... Боюсь, что Марлона и остальных пропустили, миледи, что я заманил вас в ловушку...
— Вы поступили совершенно правильно.
Он глубоко вздохнул.
— Благодарю, ваша милость. Истории не известны такие прецеденты. Нам выдают дневной рацион и держат, словно в зверинце. Лорд Роланд, сэр Змей и еще около дюжины Старых Клинков заперты в Бастионе, и мы не знаем, что с ними... — Конечно, пленник Бастиона может жить как настоящий лорд в нескольких комнатах и со свитой, или мучиться от невообразимых пыток в затхлом подземелье. — Боюсь, что их попытки помочь вам и стали причиной несчастья.
— Думаю, рано или поздно это бы все равно произошло.
Они горько смотрели друг на друга.
— А принц Кортни?
— Ходят слухи, что его обвиняют в загадочном убийстве собственной матери, хотя, будучи принцем, он неподсуден. Говорят, парламент заставляют подписать билль о лишении его гражданских прав и всех титулов, чтобы принца можно было осудить.
Малинда вздохнула.
— Бедняга Кортни! Интересно, встанут ли пэры на его защиту? Лордам не слишком-то нравится лорд-протектор. Я написала герцогу Бринтону и еще кое-кому... — Доставить письма она поручила Сурису, так что они могут превратиться в горстку пепла. — До созыва парламента всего четыре дня, поэтому... Нет?
— Приказ о созыве лишается силы, если... — Доминик со страхом посмотрел на больного ребенка. — То есть каждый новый монарх должен выпустить свой указ о созыве.
— Ясно, — кивнула она.
Амби никогда не созовет парламент. И никакой помощи не будет.
Следующим утром прибыли Диана и сестра Минутка. Малинда велела им уезжать, пока не поздно, но обе отказались. Диана тут же взяла принцессу под свою опеку и принялась ублажать ее горячей едой, ванной и свежей одеждой.
Амби больше не понимал, что она рядом. Он больше ничего не понимал и даже не глотал. Это конец: без еды и питья ему недолго осталось на этом свете.
Этой ночью, как и прежде, Малинда спала не раздеваясь. Несколько раз она просыпалась, прислушивалась к страшным хрипам — маленький ребенок с упрямством, достойным славных предков, боролся за каждый вздох. Неожиданно она заметила сэра Одлея, который уже некоторое время неподвижно стоял с бумагами в руках. В полумраке его лицо казалось бледным пятном.
— Послание от Ливня, ваша светлость, от маршала Суриса, я хочу сказать. Он говорит, что констебль Вальдор играет ключевую роль — это его собственные слова, миледи, — и его поддержкой можно заручиться на тех же условиях. В обмен он просит вас подписать вот этот документ и прислать ему обратно.
Малинда взяла свиток и прочитала его: еще один титул пэра, еще три сотни тысяч крон. Несколько месяцев дохода королевской казны.
— Кто этот человек?
— Ох, прошу прощения, миледи. Его недавно назначили командиром Йоменов Дома. Как я понимаю, он закадычный друг лорда Гренвилла. Он сообщил маршалу Сурису, что поддержит ваше высочество за определенное вознаграждение.
— В самом деле? Маршал Сурис наемник, всегда готовый служить тому, кто больше заплатит, а констебль Йоменов Дома, насколько мне известно, приносит присягу монарху.
Одлей вздохнул.
— Не все воины связаны Узами, как Клинки, ваша милость.
— Да, не все. — Она поняла, что больше не верит маршалу Сурису. Он тоже был закадычным другом Гренвилла, и, несомненно, все трое страшно веселились над ее попытками переманить на свою сторону их кружок. Подкуп командира Йоменов Дома расценивается как государственная измена.
Она вздохнула и передала свиток Одлею, вместе с печаткой, чтобы скрепить договор.
— Малинда! — раздался шепот. — Леди Малинда! Ваша милость!
Она неохотно повернула голову и увидела маленькую фигурку в белой одежде, мерцавшей в сумраке.
— Минутка? Сестра?
— Они собираются. Я чувствую их.
Понимание пришло через пару секунд, и Малинда быстро вскочила, словно проснулась в постели, полной муравьев. Минутка имела в виду духов смерти.
Дыхание Амби прервалось, возобновилось, снова прервалось... каждый вздох походил на стон раненого кота.
— Позови целителей!
— Они не могут... Да, ваша милость. — Минутка исчезла в темноте.
Он дожил до рассвета, но так ни разу и не пошевелился. Дыхание становилось все более и более неровным. Остался всего один седобородый лекарь, который то и дело наклонялся к маленькому тельцу, как будто никто в комнате не слышал жутких грудных хрипов. Наконец даже он удалился, бормоча что-то насчет приготовления нового зелья.
— Амби! — позвала Малинда. — Амби, Амби!
Несколько сбивчивых вдохов... тишина... снова хрипы... тишина... вдох...
— Амби!
Молчание. Стон, хрип...
Комната наполнялась людьми. Четыре зеленых камзола встали около постели — Одлей, Абель, Винтер... Ох, дорогой Пес, почему я не сказала тебе ни слова с тех пор, как мы уехали? За зелеными камзолами — стенка бледно-синих, входивших в комнату на цыпочках. Слова утратили значение; время пришло. Конечно, это Дуб с рукой на перевязи. А это Марлон? Сколько времени она здесь?
Остались только Клинки.
Она и Амби в комнате, полной Клинков. Это все Клинки? Их осталось так мало?
Пес протянул ладонь, чтобы помочь подняться с постели, обнял ее огромными руками. Они стояли, тесно прижавшись друг к другу, и смотрели, как маленький человечек делает последние в жизни вдохи. Все остальные опустились на колени.
Огромные глаза... Хрип... Тишина...
Тишина.
Мучительная тишина.
Малинда наклонилась, прикрыла распахнутые глаза, и веки остались неподвижными.
Пес откинул голову назад, и комната огласилась жутким криком: «Да здравствует королева!». Со стонами, воплями и слезами Клинки эхом отозвались на его призыв. Они пели, кричали, восклицали: «Да здравствует королева! Да здравствует королева Малинда!». Ни один не обнажил меча, ни один не пришел в ярость, и скоро все они встали на ноги, обнимая друг друга и твердя: «Да здравствует королева!». Они победили проклятие. Они торжествовали.
Малинда тихо плакала на плече у Пса, пока вокруг нее царило бурное веселье, и клич отражался эхом, множился, несся на лошади в Грендон и во все уголки Эйрании...
Король умер! Да здравствует...
Да здравствует кто?

ГЛАВА 31

Сначала посчитай своих друзей.
Лорд Гренвилл
— Можете ее и дальше носить, — сказала она. — Мы вам полностью доверяем.
Сэр Доминик уже опустился на колени перед новым монархом и держал в руках перевязь командира.
— Ваше величество, такова традиция... — Он пытался изобразить смущение, что требовало большой ловкости от человека, стоящего на коленях. — Не вашей рукой... Я хочу казать, я с радостью отдам свою жизнь на защиту вашей милости, но, когда король умирает, миледи, принца... то есть наследника...
Духи! Слеза на щеке ее брата еще не успела высохнуть, наверняка снаружи ждет целая армия, чтобы ее арестовать — а скорее зарезать всех присутствующих здесь, — а они продолжают бессмысленный спор! Одлей, совсем еще мальчишка, изо всех сил старался скрыть обуревавшие его чувства и никуда не смотреть...
— Сколько лет вы служите в гвардии, сэр Доминик?
— Почти одиннадцать, ваше величество.
— В обычное время сэр Одлей был бы еще кандидатом в Айронхолле, наверняка даже не старшим.
Он по-прежнему возражал:
— Такова традиция... Смена караула, ваше величество.
— Пламя и смерть! — рявкнула Малинда, но смущенные лица напомнили ей, что все эти люди в течение ближайшего часа могут отдать за нее жизнь. Если им нужно соблюсти свои драгоценные традиции, то она просто обязана это сделать.
— Ладно. Сэр Одлей, я назначаю вас командиром Королевской Гвардии — при условии, что сэр Доминик станет вашим заместителем и вы будете обо всем ему докладывать и прислушиваться к его советам. — Новоназначенный командир опустился на колено и поцеловал ей руку. Малинда добавила: — Сэр Доминик, я приказываю вам в случае несогласия с каким-либо решением или действием сэра Одлея немедленно сообщать об этом мне. Понятно?
Понятно или непонятно, однако на лицах засияли ухмылки и даже раздался смех, когда два гвардейца поднялись и Доминик надел серебряную перевязь на грудь Одлею.
— Не забудь его мячик и совочек, — раздался грубоватый голос.
— Скоро пора в постельку, — проговорил другой.
— Тихо! Прекратить глупости! Я изменю жалованье Гвардейцам, оно кажется мне недостаточным. Еще у вас будет новая форма. Зеленая, а не синяя, и более модного покроя. К следующей неделе предоставьте мне наброски, командир.
Одлей, все еще нежно-розового цвета, кивнул.
— Конечно, ваше величество.
Диана и Минутка тоже дожидались внимания со стороны госпожи и присели в реверансе, когда она заметила их. Малинда обняла подруг, на секунду вгляделась в лицо каждой, особенно Дианы, которую знала так долго, и сказала:
— Ладно, не скрывайте от меня самого ужасного.
— Все ушли! Мы в осаде.
— Ничего удивительного.
Клинки расступились, и она подошла к окну, из которого открывался вид на газоны, цветочные клумбы и главную дорогу, прямую, словно стрела, ведшую к каменной стене. Внизу суетились убегающие слуги и еще несколько человек, в том числе и седобородый старец-лекарь, который совсем недавно суетился в комнате. Вооруженные солдаты у ворот пропускали их наружу; отряд конных копейщиков прошел внутрь ограды и разбил лагерь на газонах. На дальних полях возник палаточный городок, способный вместить несколько тысяч воинов.
— Стяг приспустили?
— Гм, нет, — ответил Одлей. — Я пошлю человека, чтобы...
— Не стоит. — Пускай наблюдатели еще немного помучаются. — Есть что-нибудь от маршала Суриса?
— Ничего, ваша милость. Никого не впускали внутрь с полудня вчерашнего дня. У нас заканчиваются продукты.
Она уже различала мундиры личных войск Гренвилла и Йоменов Дома, но ни малейшего признака Черных Всадников. Мышь Рампант скрывает до поры до времени свою измену или никакой измены вовсе не было? То-то, наверное, Сурис и его старый военный товарищ смеются над ее неуклюжими попытками подкупить констебля Вальдора.
— Лорд Роланд и остальные по-прежнему в Бастионе?
— Судя по последним данным, да, миледи. Арестовано еще несколько человек.
Пока она помогала одному брату умереть, второй готовился к финальному удару. Она ставила на кон обещания, а Гренвилл мог опустошить всю казну, чтобы купить себе поддержку и обезвредить тех, кто отказался продаваться. Несомненно, теперь он сидел в столице, держа правительство под контролем и не позволяя впутать себя ни в какие козни. Когда придут вести о смерти Амби, он объявит себя королем, и сместить его сможет только гражданская война.
— У нас проблемы, — сказала Малинда. У нее не было ни опыта, ни навыков войны, и только сорок Клинков силовой поддержки. Гренвилл, напротив, жил своим мечом и разумом еще до ее рождения и за несколько месяцев сумел прибрать правительство к рукам. — Командир, как вы предлагаете мне отсюда выбраться?
Одлей глубоко вздохнул.
— Мы с сэром Домиником и другими Гвардейцами обсудили этот вопрос, ваше величество, и решили, что нужно послать приказ офицерам тех войск, чтобы они пришли и присягнули на верность новому государю.
— А если они арестуют посланца?
Мальчик-командир передернулся.
— Скорее, убьют. Мне придется послать Клинка, а Клинка нельзя арестовать. Думаю, мы подождем до наступления темноты, миледи, и попытаемся проскочить...
Он замолк под ее гневным взглядом.
— Полагаете, они будут ждать так долго, прежде чем подожгут дворец со всех сторон? Королева Малинда Краткоправящая?
В комнате повисла мертвая тишина. Одлей отчаянно оглянулся, но поддержки не нашел. И неправда, что Узы выжигают страх из сердец Клинков: страх витал вокруг удушливым туманом.
— Приведите трех лошадей к главному входу. Я поеду и... Тихо! Как вы смеете? Мой отец когда-нибудь объяснял свои приказы? — Королева гневно оглядывала Клинков, пока ропот не утих, а потом все-таки объяснила, прекрасно понимая, что просит почти невозможного: — Такой опытный солдат, как Гренвилл, использует против Клинков луки. Чтобы захватить трон, ему нужно избавиться от законного государя, так что если вы станете добровольными мишенями, то я погибну под перекрестным огнем. Проще всего перерезать всех прямо здесь и объявить всей стране, что Клинки снова впали в ярость и убили друг друга. Сэр Доминик, только вы и еще один человек поедете со мной. Командир, ваше задание состоит в том, чтобы все остальные не высовывались, пока я за вами не пришлю. Если меня сместят силой, то вы должны сохранить Клинков живыми, даже если придется сдать оружие и присягнуть узурпатору. Тогда, возможно, настанет день, когда вы меня освободите.
Ответом стала гнетущая тишина. Вряд ли клятва позволит им выполнить хотя бы одно из ее приказаний.
Стояло чудесное летнее утро — голубое небо, первые золотые листья на зеленой траве... Хороший день для смерти. Овцы мирно щипали траву, нимало не заботясь о том, какое имя появится в хрониках Шивиаля вслед за Амброзом V. Копыта глухо хрустели по гравию, когда Малинда скакала по дороге с Домиником и Винтером, которого выбрала за быстрый ум, а также потому, что он наверняка будет ей подчиняться. Королеве предложили молодого гнедого жеребчика, красивого, но изрядно пугливого, словно недоученного. Она села по-женски, и поэтому приходилось слишком много внимания уделять посадке, так что Малинда совершенно не замечала грозных туч, которые скапливались на горизонте. Копейщики Гренвилла выстроились в ряд слева от ворот, лучники из Йоменов Дома — справа. Между ними стояла группа офицеров и людей в гражданской одежде; когда Малинда с Клинками приблизились, трое всадников выехали им навстречу.
— Подождете здесь, — велела она — и удивилась, когда Винтер и Доминик остановились.
Малинда проехала несколько шагов и натянула поводья.
Парламентеры приблизились, чтобы начать переговоры. Все они были в боевых доспехах, лица прятались в тени шлемов, но даже с такого расстоянии она узнала маршала Суриса по неказистому виду и Вальдора по алой котте Йоменов поверх стальной кирасы. Удивительно, но посередине вышагивал Гренвилл собственной персоной. Все остановились. Наступила тишина.
Если это был тест на выдержку, то она его провалила.
— Король умер, — сказала Малинда. Жеребец выгнул шею и попытался уйти в сторону.
— Но король жив, — ответит ее брат.
— Нет, жива королева. Мы ждем вашей присяги на верность.
Гренвилл рассмеялся и снял шлем, чтобы вытереть потный лоб рукавом.
— Ты успеешь состариться, пока дождешься, сестра. С другой стороны, если ты сама быстренько не присягнешь нам, то твоя свобода пострадает.
— По какому праву вы требуете служения от меня и от тих людей? По воле моего отца я наследую своему брату.
— Только если ты не замужем за иноземцем. — Гренвилл ухмыльнулся и надел шлем. — Ты находишься в браке с Радгаром из Бельмарка.
От такой наглости у нее перехватило дыхание. Полный бред — но его может хватить для тех, кто не желал подчиняться женщине на троне, а таких, она знала, немало. До сего дня Шивиаль ничего хорошего не получал от правящих королев.
Жеребец снова мотнул головой и переступил тонкими ногами.
— Очень изощренные законы должны быть в стране, которая сочтет этот брак действительным, — проговорила Малинда. — Даже если так, то принц Кортни более близкий наследник, чем вы.
— Барона Леандра лишили всех незаконно полученных титулов, и теперь он находится под следствием по делу об убийстве нашей дорогой тети Агнес. — Гренвилл вздохнул, явно получая удовольствие от спектакля. Его спутники сидели неподвижно, словно статуи.
— Чушь! Даже если допустить, что это правда, за всю историю Шивиаля бастард еще никогда не наследовал корону.
Он рассмеялся.
— Оскорбления не помогут вам, госпожа Эйлединг.
— Вы готовы принести присягу мне, вашей законной королеве?
— А я думал, что мы уже обо всем договорились. — Желтые глаза враждебно сверкнули. Наверняка у него есть веская причина чувствовать уверенность. Она-то, несомненно, выглядит очень испуганной, и все трое от души веселятся, наблюдая, как она барахтается. Но кубику пора и остановиться.
— Маршал Сурис?
— Ваша милость?
Ваша милость, а не ваше величество.
— Где Черные Всадники? — спросила она. Во рту пересохло, внутренности сплелись в тугой узел. Чувствуя ее гнев и страх, жеребец волновался под седлом и нервно переступал ногами.
— Здесь, миледи, — спокойно ответил маршал. — Желаете, чтобы я вызвал их?
— Будьте столь любезны.
Сурис отстегнул с пояса охотничий рожок и подал сигнал из трех нот. Гнедой жеребец, похоже, вовсе не имел военной выучки, поскольку он бросился в сторону и дико заржал, затем чуть не начал козлить и попытался носиться кругами. Малинда мысленно дала слово пустить его шкуру на башмаки. Он делал все возможное, чтобы поставить ее в глупое положение. Когда она наконец-то вернулась на прежнее место — конечно, остальные лошади и ухом не повели, — конные лучники в черных одеждах выстроились в ряд на дороге за ее спиной, так что Малинда оказалась отрезанной от Клинков тремя независимыми отрядами — Черными Всадниками, Йоменами и кавалеристами Гренвилла. Она расставила очень умную ловушку — на саму себя.
Нельзя было сказать с уверенностью, что Гренвилл удивился при виде наемников. Они могут просто-напросто издеваться над ней. Да и где остальные Всадники? Не подает ли ей маршал знак, что он пытался выполнить договор, но не смог, не хватило времени устроить сбор всех сил?
— Арестуйте лорда Гренвилла и отправьте его в Бастион по обвинению в государственной измене.
Сурис взглянул на Гренвилла, который театральным жестом пожимал плечами.
— При всем уважении, ваша милость, — начал наемник, — мне кажется, что этот приказ следует передать Йоменам Дома.
Гренвилл обернулся к констеблю Вальдору. Малинда никогда раньше его не встречала, поскольку он относился к числу ветеранов войн в Пустошах. Ей не понравилось его лицо, полускрытое шлемом с открытым забралом, — грубые, жестокие черты, без малейшего признака юмора. Констебль?
— Ваша милость? — Ей не доводилось еще слышать такого глухого баса.
— Арестуйте лорда Гренвилла и отправьте его в Бастион по обвинению в государственной измене.
— При всем уважении, ваша милость, — пророкотал он, — я предвижу неприятности при выполнении второй части вашего приказа, поскольку командующим Бастионом недавно назначен Невилл Фитцамброз, сын обвиняемого.
Да, они все смеются!
— Мне кажется, ты пока не встречалась с Невиллом, — весело сказал Гренвилл. — Впрочем, парню скорее выпадет честь принимать тетушку в гостях, чем самому гостить у нее.
— Вы окажете большое уважение Черным Всадникам, если позволите сопровождать вас, — ровным голосом заметил Сурис.
Она крепко, до боли сжала зубы, но после этих многозначительных слов пламя надежды снова затеплилось. В конце концов измена — страшно опасная штука. Никто не осмеливается никому доверять, а значит, Сурис и Вальдор, хотя оба и участвуют в заговоре, боятся доверять друг другу. Никто не решается на первый шаг.
— Мы поедем в наш дворец Греймер, где вы получите обещанные вам титулы и земли, — твердо заявила Малинда. — И вы тоже, констебль, если теперь исполните первую часть моего приказа...

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Гренвилл потянулся за мечом, но две лошади одновременно сдавили его по бокам и помешали размахнуться. Сурис схватил Гренвилла за руку с мечом и потянул на себя, лишая равновесия, а Вальдор тем временем выхватил кинжал и всадил ему в незащищенный бок, ниже кирасы, целясь прямо в почку. Доспехи лорда-протектора и стилет его убийцы были заколдованы, поскольку сразу после удара раздался громкий хлопок, и полыхнула вспышка голубого света. Гнедой жеребец попытался отпрыгнуть, и Малинда кубарем полетела с его спины.

ГЛАВА 32

Номер 280: сэр Абель, который пятого числа Девятого месяца 369 года...
Айронхолл, Литания героев
Ей повезло приземлиться на траву, а не на гравий, но от боли в плече она чуть не потеряла сознание. Вокруг трубили рога, кричали люди, ржали лошади, слышался сочный визг тетивы — туак! — грохот копыт, когда Черные Всадники пролетали мимо... Затем крики.
Когда она пришла в себя и подняла голову, Битва под Бофортом была выиграна. Винтер и Доминик стояли над ней с обнаженными мечами, а остальные Клинки высыпали из дворца. Люди Гренвилла или сбежали, или сдались в плен. Поле осталось за Йоменами и сотней Всадников — они могли попытаться захватить королеву Малинду и использовать ее в своих интересах, если бы Клинки не подоспели прежде.
С помощью Винтера она поднялась на ноги.
— Благодарю. Это было очень мило. — Ох как болит плечо! — Очень мило. Где лорд Гренвилл?
— Мертв, — прорычал Винтер.
Требовалось время, чтобы осознать произошедшие изменения. Она не чувствовала ни малейшего сожаления по поводу кончины брата Фитцамброза, зато весьма и весьма жалела саму себя. Из-за нее умерли люди, она сорвала с себя покров невинности в династической игре: женщина, которая убивает, теряет свою неприкосновенность. Но одним претендентом на трон меньше, значит, меньше и проблем. Победители определяют, кто изменник.
Клинки хотели заставить маршала отдать меч и только после этого приблизиться к королеве и принести присягу, но она остановила их. Малинда нанесла ему ритуальный удар плашмя по плечу и вместе с рыцарским званием передала титул графа Суриса Бофортского. Подъехал и констебль Вальдор, который теперь именовался графом Вальдором Тенкастерским — ни у кого не возникало возражений, что земли и титулы предателя принадлежат короне. Пригвоздив к мачте этих двоих, королева могла озаботиться остальными силами, которые все еще находились поблизости.
— Лорд Сурис, что делать с пленниками? Я с радостью прощу тех, кто принесет присягу, но я не желаю, чтобы страну терроризировали нищие бродяги.
Маленький человечек улыбнулся, словно забавляясь над воинственной королевой.
— Вы очень милосердны и щедры, ваше величество. Я возьму их в свои собственные войска, оставляя за собой право обратиться к казне ее величества за материальной поддержкой. Вы позволите мне угрожать повешением тем, кто откажется? Боюсь, некоторые твердолобы еще хранят верность прежнему господину.
— Считайте, что разрешение получено, — сказала она, удивляясь собственной кровожадности. Должно быть, наследственность заговорила. — А что с остальными людьми Гренвилла?
— Многих он послал обратно в Пустоши, чтобы поддерживать там порядок. Часть разбросана по замкам и королевским фортам, но ни один из них в настоящий момент не представляет реальной угрозы, ваше величество, — кроме Бастиона, конечно.
— Совсем забыла. — Это мрачное место было сердцем Грендона, а значит, и всей страны. В годину бедствий кто держит Бастион, тот и пишет историю Шивиаля. — Лорд Вальдор?
Констебль почесал щетинистый подбородок и пророкотал:
— Думаю, сработает маленькая хитрость. Я знаю сегодняшний пароль, и если одеть нескольких человек в мундиры предателя, то мы сумеем открыть ворота и проникнуть внутрь. Угодно ли вам, чтобы жизнь юного Фитцамброза завершилась сегодня?
— Нет. Пока посадите его под замок. Что касается остальных... кто присягает на верность, тот получает прощение. Прошу вас, скачите без промедления. — Она оглядела Гвардию. Бастион слишком важен, чтобы оставлять его в руках констебля Вальдора, который уже проявил нехватку верноподданных чувств. — Сэр Пьерс, поезжайте и вы. Я назначаю вас временным управляющим Бастиона. Пришлите мне весточку, как только возьмете власть. Освободите принца Кортни и лорда Роланда, а также других пленников, за которых они поручатся.
Пьерсу явно не понравилась идея покинуть подопечную в такие тяжелые времена, но он преклонил колени, чтобы поцеловать ее руку. Малинда заметила, что несколько Клинков многозначительно ухмылялись: конечно, за несколько минут одержана славная победа, но неужели они думают, что женщина не может отдавать приказы?
— Маршал, мы отправимся в Греймер вслед за Йоменами. Будут ли на улицах беспорядки?
— Констеблю лучше знать, чем мне, — осторожно ответил Сурис.
— Эскорт Йоменов Дома привлечет куда меньше нежелательного внимания, — пророкотал Вальдор. — Сейчас Клинки непопулярны, поскольку по-прежнему ассоциируются с резней в Уэтшоре. Насколько я могу понять, лорда Гренвилла очень любили в народе, и многие высокопоставленные люди просто наблюдали, кто выйдет победителем. Предатель еще не послал сообщение в Грендон и не объявил себя королем, так что чем скорее ваше величество прибудут, тем лучше.
Она чувствовала гневное брожение среди Клинков. Неужели они думают, что она попадется в такую очевидную ловушку?
— Я смогу контролировать Клинков, — твердо сказала Малинда. — Лорд Сурис, я не хочу устраивать парад военной силы при входе в столицу, однако желаю, чтобы Черные Всадники могли явиться по первому зову. Где вы разобьете лагерь?
— Общинное поле — отличное место, ваше величество.
— Тогда оставайтесь там. На сегодня пароль «Ясное утро», отзыв — «Большие планы». Исполняйте, милорды. — Они отсалютовали мечами, и королева кивнула в ответ, а потом повернулась к Одлею. — Командир, соберите дворцовых слуг, и пускай они работают. Приспустите флаг до половины, приготовьте тело короля для перевозки завтра в город со всеми королевскими почестями. Отрубить предателю голову, насадить на копье и водрузить над воротами Бастиона. Отправьте двух всадников в Коллегию Герольдов — меня должны объявить законной королевой Шивиаля и созвать всех членов Большого Совета и Совета Регентства для принесения присяги. Соберите здесь все оружие, посчитайте погибших и сожгите тела предателей без церемонии. Обеспечьте моих спутниц лошадьми — и найдите мне нормальное животное! С нормальным седлом, никаких больше дамских! Будьте готовы выехать в Грендон через пятнадцать минут.
— У малыша просто не останется времени, чтобы хулиганить, — пробормотал кто-то.
Глаза Одлея расширились в панике. Практически ничто из перечисленного не входило в обычные обязанности Клинков, но Малинда — королева без правительства. Надо же отдавать приказы хоть кому-нибудь.
Одлей ловко парировал удар.
— Проследите за выполнением приказа, сэр Доминик. Я провожу ее величество во дворец.
Эта выходка разрядила обстановку. Клинки рассмеялись и радостно загомонили. Даже Доминик хохотал. Ухмыляясь, словно школяр, Одлей предложил Малинде руку.
— Осмелюсь ли я предложить вашему величеству отдохнуть несколько минут? И поесть что-нибудь перед дорогой?
Она наконец поняла, что вся дрожит, и если не сядет, то умрет, и, кивнув, взяла его под локоть. Уже направляясь ко дворцу, королева услышала торжествующий возглас, который подхватила вся Гвардия, однако не обратила на него внимания и продолжила путь.
— Они все готовились умереть, — воодушевленно проговорил Одлей. — Вы спасли нас. Теперь они побегут в Грендон на четвереньках, если вы прикажете.
Не слишком доверяя своему голосу, она просто кивнула. Она стала королевой! Она может делать все, что пожелает, и никого не бояться. Неужели? — спросил циничный внутренний голос. Объяви, что хочешь выйти замуж за низкородного мечника по имени Пес, и посмотрим, что станет с твой властью. Ну, почти все. Причем она всего добилась сама. И слава принадлежит ей. Промедли она хоть день, не хватило бы времени, чтобы собрать Черных Всадников. Ей хотелось обнять кого-нибудь, взяться за руки и пуститься в пляс...
— Не без вашей помощи, командир. Ваше умение подкупать заслуживает упоминания в Литании героев.
— Боюсь, вы кое-что упустили, миледи.
— Что же?
— Когда раздавали титулы. Думаю, командир вашей гвардии достоин хотя бы одного. Я рассчитывал стать бароном Старкмуром.
Малинда попыталась пригрозить ему, но вместо этого рассмеялась.
— Я раздаю титулы налево и направо, так что вам придется найти деньги...
Они замерли на месте, чуть не врезавшись в Пса, который стоял посреди дороги. Его лицо перекосилось от боли, из бесцветных глаз текли слезы. На руках он держал тело в зеленой одежде.
— Нет! — закричала Малинда. — Как?..
Одлей внимательно осмотрел камзол.
— Стрела?
Пес просто кивнул, не находя сил, чтобы говорить.
— Такая маленькая дырочка?.. — проговорила Малинда, не веря своим глазам.
Крови не было вообще. Хорошая портниха залатает камзол, и он станет как новенький.
— Стрела прошла прямо... — голос Одлея сорвался, — прямо сквозь него. Он ошибся. Он думал, что имя Абель принесет ему удачу, но наконец-то оно попало в Литанию.
Потери в Битве при Бофорте составили семнадцать убитых и двадцать четыре раненых. Малинда сожалела обо всех, но смерть Абеля принесла больше горя, чем все остальные, вместе взятые. О нем она скорбела лично. Стрелу скорее всего выпустил какой-нибудь Йомен, целясь в Черных Всадников, а Клинки тем временем бежали на подмогу своей подопечной. Никто ничего не заметил. Только Пес понял, что Абеля нет, и пошел искать друга среди цветов и низкого кустарника.
По древнему обычаю, павшего в бою Клинка отпевали прямо на поле, и Малинда позволила провести все ритуалы и предать тело Абеля стихиям. Они не стали дожидаться, пока погребальный костер догорит дотла, но все равно Малинда и ее спутники выехали из Бофорта в направлении Грендона только после полудня.
Еще одно имя пополнило Литанию, однако вскоре похоронный настрой развеялся. Клинки опять оживились и принялись петь, шутить, кричать и издавали шума больше, чем армия пьяниц во время Длинной Ночи. Каждые несколько минут какой-нибудь бешеный юнец пускал лошадь в галоп и носился кругами. Месяцы домашнего ареста кончились, смертный приговор отменили. Абелю воздали почести согласно традиции и вскоре совершенно позабыли о маленьком короле, за которого умерли бы всего несколько часов назад.
Малинда заметила, что Пес скачет где-то в конце кавалькады. Хотя ей ужасно хотелось поговорить с ним, она знала, что должна всеми силами избегать скандала. Одлей по праву держался сбоку от подопечной, Доминик тоже ехал где-то поблизости.
Королева тревожно размышляла о грядущих проблемах. Канцлером может стать только лорд Роланд. Он знает, кто отказался примкнуть к клике лорда-протектора, кто поддержал предателя, кому удалось вообще остаться в стороне. Еще он должен знать, кто достоин доверия и при этом понимает толк в деле, поскольку ей придется созывать Тайный совет, а затем и новое правительство, а ее знания о придворных ограничиваются слухами и сплетнями. Почему только мужчины? Потому что нет опытных женщин. Прошлым Великим Инквизитором была женщина; пару монархов назад женщина была Главным Магом, но все это — исключение из правил. В прошлом Совет призывал Мать-настоятельницу, когда требовалась ее помощь; теперь пожилая дама большую часть времени проводила в Оукендоме и очень редко появлялась при дворе.
Кавалькада прогремела по деревянным мостовым деревеньки, не замедляя хода. Жители выстроились по сторонам дороги, чтобы приветствовать королеву. Как только ее величество проехала, восторженные крики смолкли.
— Кто организовал этот парад, командир?
— Я, ваше величество. Я был не прав?
— Сэр Доминик одобрил вашу идею?
— Он сказал, что ничего дурного в ней нет.
— Тогда вы все сделали правильно.
— Благодарю, ваше величество.
— Вы выслали своих людей вперед?
— Да.
— Пусть меня сразу же уведомят, как будут получены вести от сэра Пьерса из Бастиона.
— Конечно. Осмелюсь задать вопрос — относительно вашей безопасности.
— Слушаю, командир.
— Я... мы... обеспокоены. Греймер недостаточно укреплен, а поскольку мы не можем быть уверены, что...
— Я и не хотела ехать в Греймер сегодня. Если Бастион будет захвачен, мы переночуем там. В противном случае направимся к лагерю Черных Всадников на Общинном поле.
Одлей кивнул и вытянулся в седле. Глядя прямо перед собой на колею дороги, он проговорил:
— Осмелюсь спросить, ваше величество, не стоило ли доверить мне эти сведения раньше?
Стоило, конечно, но решение она приняла только что.
— Вам доверили их сейчас, командир.
— Да, миледи.
Огромный зловещий силуэт Бастиона всегда возвышался над городом, но в сумраке он казался еще более жутким: черные стены застыли над серебристой рекой, и последние лучи заходящего солнца окрашивали кроваво-красным крыши его башен. Таким он встретил королеву Малинду, когда она в сопровождении свиты Клинков приблизилась к воротам под оглушительный трезвон колоколов, оплакивавших смерть Амби. Констебль Вальдор и сэр Пьерс поприветствовали ее и гордо преподнесли ритуальные ключи на красной подушке. Под звуки музыки испуганные птицы вспархивали с деревьев, а почетный караул из Йоменов салютовал лесом копий. Голова ее сводного брата наблюдала невидящим взором за происходящим; в играх сильных и одной ошибки достаточно.
Шестеренки правительства уже начали крутиться. Малинду провозгласили королевой перед городом, герольды на взмыленных лошадях понесли эту весть во все уголки страны, а Невилла Фитцамброза приковали цепью к стенке в подземелье. Ни о каких беспорядках не сообщалось, что, впрочем, могло измениться, когда известия достигнут слуха гренвилловских солдат. Шествие государя по улицам не вызвало большого энтузиазма, но не последовало и бунтов, и за ее спиной зрители стояли в почтительном молчании. Сотни любопытных лиц выглядывали из окон. Создавалось ощущение, что горожане решили пока не выносить вердикта. Итак, король-младенец умер, доблестный лорд Гренвилл убит, и девчонка претендует на трон Ранульфа? Что ж, удачи! По крайней мере до поры, пока она будет лучше Аделы или Эстрит...
Примерно каждую сотню лет духи случая подкидывали Шивиалю правящую королеву. Адела и Эстрит, Эстрит и Адела... Малинда думала о них весь день. Сейчас, когда копыта ее лошади стучали по булыжникам, она с тревогой вспоминала королеву Эстрит, которую около века назад привезли в Бастион и обезглавили. Глупая женщина начала свое правление с того, что убила мужа, потом вышла замуж за разбойного барона, противостояла могущественным лордам, пыталась повышать налоги без одобрения парламента... словом, совершила все мыслимые и немыслимые ошибки. За шесть лет она заработала репутацию самого непригодного правителя в истории Шивиаля. Эстрит совершила всего один поступок, достойный похвалы, — умерла от простуды за два дня до предполагаемой даты казни. Впрочем, никто особенно е верил, что это была обычная простуда.
Адела, жившая веком раньше, вошла в историю скорее как жертва, а не как злодей.
— Держитесь поближе, пожалуйста, — попросила Малинда Минутку, когда они выезжали из Бофорта. — Не забудьте, что стало с Аделой.
Маленькая сестра по-мальчишески ухмыльнулась и сказала, что она не забыла королеву Аделу.
Но что с ней случилось, так и осталось покрыто мраком тайны, который никогда уже не развеется. Хотя ее тридцатишестилетнее правление было одним из самых долгих, сама она правила всего первые несколько месяцев, после чего ее сослали. Даже Клинки согласились, что она сошла с ума, хотя при принятии власти все находили королеву более чем разумной. Большинство историков сходятся на том, что на Аделу наложили злое заклятие — в то время Белых Сестер еще не существовало, — и ее мужа подозревали в первую очередь, поскольку он присвоил корону себе по праву супруга и спокойно властвовал все два десятка лет. Придет ли удача на третий раз?
Миновав ворота и решетку, лошади выехали в замковый двор, заставленный палатками и заполненный людьми. Малинда не была здесь уже несколько лет и с удивлением осознала, насколько огромен этот город внутри города, состоящий из нескольких укрепленных зданий, обнесенных каменной стеной. Королевские покои располагались в самой высокой башне, прозванной Конюшенной; та возвышалась мрачной тенью с западной стороны на фоне красноватого неба. Здесь было мрачно даже в дневные часы. Настоящий памятник бесчеловечности, построенный тысячи лет назад. В сумраке он выглядел еще ужаснее, и все-таки Малинда почувствовала облегчение, оказавшись внутри его стен. К счастью, Йоменов хватало, чтобы удерживать Бастион, а Клинков хватало, чтобы Йомены подчинялись. Даже если Сурис обманет, она сможет выдержать долгую осаду. Но теперь она стала королевой не только по законному праву, но и по праву силы.
Клинки резво соскочили с седел, но королева не могла унизить свое достоинство. Она остановила лошадь перед специальной приступочкой и с помощью сэра Доминика спешилась. Всю жизнь мужчины и женщины относились к ней с почтением, однако Малинда неизменно ощущала наличие верховной власти, способной помешать исполнению ее капризов. Теперь верховной властью стала она сама. Государь один; если пока ей не хватает деспотизма, чтобы рубить головы налево и направо, подобно правителям многих земель, королева, конечно же, в полном праве превратить в ад жизнь того, кто ей не нравится.
Вместе с властью монарху достаются и обязанности, и весь день она их чувствовала, словно огромный сугроб на плечах. Тайный совет, правительство, парламент... ответственность целиком и полностью лежит на государе, и в ее власти послать на смерть сотни и тысячи человек, последовав всего одному дурному совету. С этого дня она должна взвешивать каждое решение и обдумывать каждый шаг.
Малинда повернулась к солдатам, которые ее ждали, к людям стали и крови. Большинство из них долгие годы сопровождали ее отца и знали, что значит правитель, гораздо лучше нее.
— Я благодарю вас всех. Я прекрасно понимаю, что если бы не Клинки, меня бы здесь не было. Я всегда буду помнить вашу помощь и поддержку. Сэр Пьерс, я устала и очень хочу есть, но сегодняшняя ночь принадлежит Шивиалю. Что нужно сделать прежде всего?
— Все, ваше величество! — мрачно проговорил он. — Однако я нередко слышал от вашего досточтимого отца, что страна, которая не может подождать часа, это не страна. История не осудит вас, если вы устроите маленький перерыв, чтобы отдохнуть, перекусить и переодеться.
— Переодеться? — переспросила она, не веря в такое чудо.
— Боюсь, найденные мной за столь короткий срок одежды не слишком соответствуют королевскому титулу, зато они чистые и подойдут по размеру. Я велел приготовить горячую воду и полотенца.
На мгновение груз забот упал с ее плеч, и Малинда рассмеялась.
— За такие слова дают графство!.. Отведите меня в это волшебное место. — Она замолчала и внимательно вгляделась ему в лицо. Как всегда, прочитать его было невозможно, хотя в темных глазах Клинка виднелась неподдельная боль. — Что-то не так?
Он пожал плечами.
— Очень многое, ваша милость. С другой стороны, не все так плохо. Вы спокойно добрались до Бастиона, и это уже повод для радости. Пусть звонят колокола; всему свое время.
Диана, впервые попавшая в Бастион, недоверчиво осматривала облезлые комнаты в Королевском Покое, голые каменные стены, истертые ковры, древнюю мебель. Тем не менее от большой медной ванны шел пар, в каждом камине трещал огонь, а блюд, стоявших на камине, хватило бы накормить всю Королевскую Гвардию. Диана знала Малинду лучше нее самой и потому беззастенчиво выгнала из комнаты всех, кроме сестры Минутки, которая рухнула на стул и горько застонала. Маленькая монахиня была не так искусна в верховой езде, как остальные, и совершила настоящий подвиг, выдержав бешеную скачку.
— Раздевайся! — сказала Диана, вооружаясь мочалкой и мылом. — Яви себя во всем голом величии, ваше величество!
Малинда принялась стягивать платье.
— Пожалуйста, Диана, займись благоустройством хозяйства. Думаю, мы задержимся здесь на несколько дней. — С блаженной улыбкой она опустилась в горячую воду. — Не дай мне заснуть!
— Там на буфете фазан с каштанами, осетр и пирог с козленком, и еще ягодный торт.
— Ладно, хорошо. — Королева потерла плечо губкой. — Я буду бодрствовать ради торта. Пожалуйста, проверь, чтобы мою постель проветрили. Наверняка в ней не спали со времен Отечественных Войн. Я не задержусь — всего лишь приму присягу, назначу лорда Роланда снова канцлером и передам страну в его руки. А потом вернусь сюда — ив постель!
— Подогреть камни? — спросила Диана, сражаясь с колтунами в королевских волосах.
— Несомненно.
— А Пса подогреть?
— Нет! Не здесь. Пес должен остаться государственной тайной. Я даже не хочу, чтобы о нем знала остальная Гвардия!
— Вот как? — скептически хмыкнула подруга. — Ты думаешь, они еще не знают? Сегодня утром он обнимал тебя на виду у всех!
— Пламя!.. — Могут ли сорок Клинков хранить тайну? Какие шутки они отпускают за ее спиной? Некоторое время Малинда злобно плескалась, потом со вздохом вылезла из ванны. — Проблема не просто в скандале, хотя, конечно, это тоже неприятно; главное, отношение к наследнику трона и к чистоте крови. Почему-то мужчины считают, что женщины не способны думать самостоятельно. Когда я выйду замуж, они решат, что мой муж будет заниматься политикой, а я — детьми.
— Тогда не выходи замуж. — Диана завернула королеву в широкое полотенце. — Пес прекрасен. Он не против оставаться в секрете и не станет требовать герцогского титула за свои физические данные.
— Я люблю его не за физические данные!
— Неужто? — приподняла брови Диана. — Но они не мешают. Я видела его в Кузнице — сильное впечатление.
Боясь, как бы разговор не зашел не туда, Малинда окликнула Минутку:
— Сестра?
Монахиня открыла глаза. Очевидно, она размышляла, а не спала.
— Ваше величество? — Без высокой шляпы она казалась девочкой-подростком.
— Правда ли, что Белые Сестры в состоянии определить, когда человек лжет, как умеют инквизиторы?
— Некоторые — да. Хотя и не столь уверенно.
— А ты? Если кто-нибудь нарушит слово, ты почувствуешь?
В огромных небесно-голубых глазах сестры отразилось удивление.
— Тогда это называется предательство. Ложь такой величины видна всегда, однако здесь определить ее будет нелегко.
— Почему?
— Потому что ложь соткана из воздуха и смерти. С воздухом я справлюсь, воздух моя стихия, но смертью здесь пропитано все вокруг. Весь дворец, каждый камень излучает смерть. Я буду стараться изо всех сил, тем не менее инквизитор справился бы лучше.
— Какому инквизитору я могу доверять так, как тебе?
Минутка никогда еще не выглядела такой значительной; обычно она смотрела на мир с проказливой усмешкой.
— Боюсь, ваше доверие превышает мои способности. Позвольте напомнить, что наш дар проявляется не всегда. Поэтому в жизненно важных случаях лучше иметь двух сестер.
— Сегодня у меня только ты, — сказала Малинда. — И я, и история уже гремит костями у нас за спиной. Защити меня от дурных заклинаний и предупреди о лжи. Я прошу только о том, чтобы ты постаралась.

ГЛАВА 33

Думаешь, можешь делать все, что захотела?
Амброз IV в разговоре с дочерью
Зал Знамен Бастиона видел немало ссор, убийств и судебных процессов, но большим он никогда не был. Полы покрывали истертые доски, на голых каменных стенах виднелись следы древних пожаров. Даже днем он больше подходил для военной муштры, чем для государственного торжества, а вечером все комнаты целиком тонули в мрачных тенях. Свет тусклых факелов не играл на золоте и драгоценных камнях, поскольку они отсутствовали; искрились только шелковые вышивки на гербах герольдов и сталь доспехов и оружия. Все опустились на колени, когда замер звук фанфар и погасло эхо; в комнату вошла королева, а следом за ней старший церемониймейстер и знать, не говоря уже о Королевской Гвардии в полном составе.
На королеве было красное платье, отделанное белым мехом и, должно быть, пошитое на ее отца или такого же огромного человека. К счастью, нашелся паж, чтобы нести шлейф, поскольку весь наряд весил примерно как лошадь. Зато одеяние не потребовало расходов от казны и прикрывало драную рубашку ее величества. На голове Малинды блестел простой золотой обруч, который никак не получалось совместить с модной прической, так что волосы лежали на спине свободной волной. В конце концов моду диктуют королевы, и завтра все будут так ходить.
Пришлось обойтись без помоста; покосившееся кресло с обивкой королевских цветов изображало трон, но сидеть в этой хламиде оказалось непросто. Паж кое-как пристроил шлейф, поклонился и отошел назад. Малинда оглядела толпу собравшихся: около тридцати человек, в том числе и бросающаяся в глаза фигура Великого Инквизитора, который мрачно взирал на остальных. Если каждый займет минуты две, то уже через час можно будет доковылять до постели и перевернуть эпическую страницу книги жизни.
Вновь пропели трубы, и герольд объявил, что ее милостивое величество королева Малинда является законной королевой государства Шивиаля и Ностримии, Принцессой Нитии и так далее. Весь зал замер.
— Сегодня, — начала она, прислушиваясь, как голос отражается эхом от темноты под потолком, — наш возлюбленный брат скончался от лихорадки. Он никогда не правил, но оплакивать его будут как короля Шивиаля. Мы наследуем трон по закону и обычаю страны, по воле нашего отца и по праву крови. Если кто-нибудь хочет оспорить наше право, пусть встанет.
В присутствии трех дюжин сверкавших глазами Клинков и примерно стольких же Йоменов никто не рискнул последовать ее приглашению.
— Бывший лорд-протектор попытался узурпировать власть силой и был убит. Его земли и титулы подлежат конфискации. Много вреда он причинить не успел, и посему мы даруем прощение всем, кто подготавливал предательство или скрывал факты о приготовлении при условии, что они принесут нам присягу верности. За исключением сына Изменника, Невилла Фитцамброза, который целиком и полностью зависит от нашего королевского милосердия. Уголовные преступления прощению не подлежат. — Она кивнула герольдам. — Продолжайте, милорды.
Человек в камзоле протянул ей карточку на серебряном подносе. Королева вопросительно подняла бровь.
— Текст клятвы при восшествии на престол, ваша милость, — шепнул он.
Как можно забывать такие вещи!.. Она взяла листок и в мерцающем свете факелов с трудом сумела разобрать заковыристый почерк.
— Я, Малинда... — Продираясь сквозь закорючки, она клялась уважать древние права своего народа, хранить в неприкосновенности традиционные свободы, защищать от всех опасностей, исходящих извне или изнутри страны, творить справедливый суд над высшими и низшими, устанавливать налоги в соответствии с законами и обычаями и исполнять еще целую кучу обещаний. Возможно также, в свободное время полировать драгоценности королевской короны.
Герольд испросил милосердного разрешения придворным присесть. Королева кивнула, и все поднялись с громким шорохом, чтобы втиснуться на скамейки вдоль стен.
Первым у ее ног опустился на колени командир Одлей в зеленом камзоле и серебряной перевязи, чтобы по традиции получить из королевских рук власть над Королевской Гвардией, хотя благодаря Узам Клинков клятва верности становилась излишней. Поднявшись, он встретился с ней взглядом и подмигнул. В ответ Малинда улыбнулась. Оба они никогда не забудут этот день скорби и победы.
Теперь по старшинству будут присягать на верность придворные...
Послышался шепот «Кортни», и королева поняла, что протокол предписывал поместить сестру Минутку к самым дверям зала, совсем далеко.
— Подождите! — воскликнула Малинда. — Начнем с Великого Инквизитора.
— Но это совершенно против правил! — У церемониймейстера отвисла челюсть, когда он понял, что и кому сказал. Он забормотал извинения. Герольды совещались, склонив головы в кружок и шурша бумагами. Наконец решение было принято, и громоподобный голос объявил: — Мастер Горацио Ламбскин!
Посреди моря людского волнения поднялся во весь рост высоченный старик и медленно прошествовал по боковому проходу. Даже опустившись на подушку у трона, он казался высоким, словно башня. Герольд протянул ему копию клятвы, и он зачитал текст трескучим, старческим голосом.
— Великий Инквизитор, мы будем весьма признательны, если ваша мудрость украсит наш Тайный Совет, — сказала Малинда, старательно привыкая говорить о себе во множественном числе. — Как и мой... гм, наш отец.
Он едва удостоил ее взгляда холодных, рыбьих глаз.
— Ваше величество, для меня не может быть большей чести.
— Пока что оставайтесь здесь, подле нас. Если вы почувствуете обман, немедленно говорите в соответствии с принесенной клятвой. Продолжайте, лорд-герольд.
— Его светлость принц Кортни, герцог Мэйширский!

Предыдущая страница 23 Следующая страница


Небосвод мечей 24

После длительного перешептывания и суматохи Кортни наконец-то обнаружили на другой скамейке. Судя по всему, он спал. Одежда, в которой он сидел в подземелье, годилась только для лавки старьевщика, а приобрести новую не случилось ни времени, ни возможности. Так что модный франт напялил на себя все, что только можно, чтобы прикрыть толстенькое тело. В результате получилась причудливая мешанина из тряпок всех цветов. Сам Кортни находился не в лучшем состоянии, чем его наряд. Он так старательно праздновал освобождение из тюрьмы, что утратил свою изящную походку и с трудом волочил ноги, да и то по кривой. Легкая улыбочка расплылась от уха до уха, взгляд утратил последние остатки осмысленности. Старшие герольды пытались его остановить возле трона Малинды, но было уже поздно. Кортни сумел выжать из себя следующую сбивчивую речь:
— Линди! Ты насадила на вертел этого... ублюдка! Очень, очень хорошо...
Он зашатался. Орел, Василиск и Гриффон рванулись вперед, чтобы подхватить его, завязалась схватка, из которой принцу удалось ускользнуть и рухнуть на пол храпящей кучей.
— Посадите его обратно в камеру, пускай протрезвеет! — резко приказала Малинда.
Она опустилась на трон и стала ждать, пока стражники водворяли на место кузена. Как он посмел!.. Подумать только, этот омерзительный пьяный распутник является ее наследником! Если что-нибудь случится с королевой, то власть над Шивиалем перейдет к Кортни. Даже помыслить страшно! Она должна обеспечить законного наследника и как можно скорее. Ох, Пес, Пес! Придется выйти за кого-нибудь замуж — вероятно, за мужчину и, несомненно, аристократа. За кого-нибудь покорного... Парламент потребует, чтобы это был шивиалец. Но Пес — никогда.
Процессия возобновилась, и следующим к трону подошел, как ни странно, напыщенный герцог Бринтонский, который наверняка помчался на юг, как только получил ее воззвание о помощи. Она улыбнулась ему, сказала несколько вежливых слов и мысленно поставила галочку: послать ему какой-нибудь достойный подарок. Свободный замок, например.
Так все и шло: один за другим тянулись важные люди королевства, которых сумели отыскать герольды. Присутствовали многие старые советники ее отца — лорд контр-адмирал, Казначей барон Дэшез, Мать-настоятельница Белых Сестер — а также люди Гренвилла, в том числе Свин, Крысоморд и Рыбоглаз.
Не было только...
— Все присутствовавшие принесли присягу вашему величеству и теперь ждут приказаний. — Иными словами, церемония окончена.
— А где, — спросила она тихо, — лорд Роланд?
Орел посмотрел на Гриффона, Гриффон на Василиска, Василиск перевел взгляд на сэра Доминика. Сэр Доминик сверлил глазами Великого Инквизитора, не скрывая жуткой ненависти. Она поняла, что присутствующие знают что-то ей известное. О чем шептались в зале, пока она принимала клятвы. Малинда вспомнила странные тени в глазах сэра Пьерса.
— Извольте перейти в гардеробную комнату, ваша милость, — пробормотал Доминик. — Трагические новости. Думаю, стоит пригласить с собой Великого Инквизитора — для его же собственной безопасности.
Когда Малинда добралась до маленькой гардеробной, туда уже набились Клинки и перегородили дверь. Хотя было непонятно, как они успели раньше королевы. Она сбросила огромное платье на руки пажа, который заметно согнулся под его тяжестью, а Доминик и Одлей тем временем расчищали путь.
До слуха Малинды донеслись горестные всхлипы, и она ощутила страшное зловоние выгребной ямы. В комнате царило напряжение, сильное, как физическая боль. Толпа расступилась, и стало видно, что на диване сидят обнявшись два человека. Утонченная, изящно одетая женщина лет тридцати, чью потрясающую красоту не стерла даже смертельная бледность, не поднялась, а просто повернула голову и с вызовом посмотрела на Малинду. Плакала не она. Она утешала мужчину, которого держала в объятиях, и вид у нее был такой, словно она больше никогда ничего не почувствует.
Малинда напряглась, чтобы вспомнить имя.
— Графиня Кейт!
Женщина кивнула и снова повернулась к несчастному, которого обнимала. Малинда знала, кто это, но не могла заставить себя на него взглянуть. Это он рыдал, и ужасный запах исходил от него. Одежда его превратилась в отвратительные тряпки. Он прижимался к жене, спрятав голову на ее груди, и плакал. Плакал, плакал и плакал.
Клинки обернулись к королеве, ожидая от нее каких-нибудь слов или действий. Убить кого-нибудь. Она же думала только о своих погребенных планах поставить этого человека во главе правительства. Во имя смерти, что с ним сделали? И почему его мучают постыдным общественным вниманием?
— Я жду объяснений. Сэр Доминик?
— Его подвергли Допросу.
Она обернулась к Великому Инквизитору.
— Это правда?
Лицо старика походило на череп. Он кивнул и передернул плечами.
Малинда хлестнула его по щеке; раздался треск, как от удара топором. Старик пошатнулся.
— На колени, когда я к тебе обращаюсь!
Он опустился на колени.
— Да, ваше величество. Его арестовали девять дней назад по обвинению в государственной измене. Во время следствия он отказался отвечать на вопросы.
— А следствие вели инквизиторы, конечно?
— Конечно. — Старик, наверное, впервые смотрел снизу вверх на женщину, да и вообще на кого бы то ни было. Он обводил взглядом все лица, словно подсчитывая свои шансы выйти живым. Все эти юные мечники поклонялись лорду Роланду еще будучи мальчишками, а змея в черной хламиде уничтожила их героя.
— Мы не нарушали закона, ваша милость, — запротестовал инквизитор. — Закон не допускает никаких исключений, когда дело касается государственной измены. Обвиняемые, которые не дают полных и честных показаний, подвергаются Допросу. — На его щеке горели красные пятна от пальцев королевы.
— Измены? Вы считали, что лорд-канцлер виновен в измене?
— Я виновен! — закричал лорд Роланд. — Я раскрывал государственные тайны! Я растрачивал казенные деньги! Я организовал заговор...
Его жена закрыла ему рот ладонью. Он не сопротивлялся, просто замолк и заплакал еще горше. Потоки слез текли из покрасневших глаз.
— Он делал это, чтобы помочь мне! — закричала Малинда. — Это не измена! Он пытался помешать предателям, помешать заговору против законного наследника!
Тишина, мертвая тишина. Костяшки пальцев на рукоятках клинков побелели. Жизнь Великого Инквизитора висела на волоске.
— Вы можете одобрять его намерения, — дрожащим голосом проговорил старик. — Но факты остаются фактами: своими действиями он нарушал клятву тайного советника. И благодаря заклинанию признался, что много раз преступал закон. Его приговорили к смерти.
— Тихо! Графиня, я не могу выразить все свое горе и ужас. Любое необходимое лечение...
— Никакого лечения не существует! — резко ответила женщина. — Он никогда не станет настоящим человеком. — Она убрала руку с губ мужа. — Скажи им все.
Лорд Роланд завыл.
— Я всегда должен говорить правду, полную правду. Я должен признаваться во всем, отвечать на каждый вопрос со всеми подробностями. — Он находился в здравом уме, прекрасно сознавая свой позор. Темные глаза его расширились от ужаса. — Я плачу от стыда и сожаления. Даже теперь я вынужден сказать вашей милости, что считаю вас испорченной, властной, неуправляемой, сексуально озабоченной... — Рука супруги закрыла ему рот. Он пару раз тяжко вздохнул, затем вновь спрятал лицо у нее на плече.
Нет ничего опаснее, чем правда.
Ну, королева Малинда? Все глаза смотрели только на нее. Государь принимает решения, не так ли? Ей хотелось кричать и плакать. Она ничем не могла помочь лорду Роланду, и всего одно неосторожное слово из ее уст превратит Великого Инквизитора в решето. Она не станет проливать слез над бескровным пресмыкающимся, но это преступление омрачит едва начавшееся правление королевы. Что тут можно сказать?
— Графиня, моему отчаянию нет предела. Он нужен был мне так же, как и вам. Вам и вашим детям. — Она вспомнила, что у канцлера было двое детей: мальчик лет одиннадцати-двенадцати и девочка в два раза моложе. — Он нужен был Шивиалю. Если что-то возможно сделать... скажите, и я прикажу.
— Исполните приговор!..
— Что?!
— Вы слышали... ваше величество! — У маленькой графини мог быть очень пронзительный голос, когда она этого хотела. — Вы думаете, что Дюрандаль, которого мы все знали, хотел бы влачить такую жизнь? Навсегда остаться полоумным, блеющим идиотом? Видеть, что на него смотрят с жалостью?.. Подпишите приговор, королева Малинда. Покончите с ним. Не заставляйте его страдать!
Тишина. Каждый ощущал невыносимую боль, и никто ни на кого не смотрел.
— Сэр Пьерс, — промолвила Малинда, — проводите лорда Роланда и его госпожу в самые лучшие покои и обеспечьте их всем необходимым. Этот вопрос мы обсудим на совете — как можно скорее.
Маленькие глазки Великого Инквизитора, похожие на провалы в бездну, сверлили ее насквозь. Она передернулась и взглядом отыскала мертвенно-бледное лицо Одлея.
— Командир, это был день великих утрат, но ни одна не заставила нас скорбеть больше.
— Да, ваше величество.
— К сожалению, мы не можем наказать виновного, поскольку он уже мертв. Те, кто подверг лорда Роланда Допросу, всего лишь выполняли свой долг в соответствии с законом. — Несколько Клинков глухо заворчали; она попыталась определить, кто именно недоволен, но не смогла. — Мы не станем начинать свое правление с мести. Требую, чтобы до каждого Клинка — я имею в виду каждого члена Ордена, а не только Королевских Гвардейцев — довели, что инквизиторам дано наше королевское прощение. Понятно?
Одлей неуверенно огляделся в поисках поддержки.
— Думаю, да.
— Заместитель?
Доминик вздохнул.
— Клинки знают, что обязаны вам жизнью, миледи, и не станут пятнать ваше правление преступлением, которое, несомненно, запишут на ваш счет. Мести не будет!
Гвардейцы застонали. Получен приказ от настоящего лидера. Они послушаются Доминика, как никогда не стали бы слушаться Одлея — не важно, кто из них носит серебряную перевязь. Ладони разжались, выпуская рукояти мечей.
Только сейчас Малинда смогла немного расслабиться.
— Великий Инквизитор, вам дозволено удалиться. Дайте ему отряд Йоменов для охраны.
Стараясь унять дрожь, она развернулась и вышла из комнаты.
Клинки сопровождали ее до королевских покоев. Мир вокруг превратился в водоворот. Все потеряло значение. От Роланда толку не больше, чем от трупа. Кто станет канцлером? Выбирать просто не из кого. Отец в свое время сменил четырех канцлеров, постигая азы государственной науки у лорда Блуфилда, которого унаследовал от своего отца, и уже самостоятельно обучая остальных. Он неоднократно заявлял, что канцлер лучше Роланда ему еще не встречался. Что ж, у государя-новичка и канцлер — новичок. И этими силами придется вытаскивать страну из ямы!
Малинда сняла платье, уселась на кровать, чтобы ее причесали, в общем, произвела все обычные приготовления ко сну. Мысли при этом носились где-то далеко и со скоростью мошки. Где найти нового канцлера? Взять низкородного клерка который возмутит и аристократию, и простолюдинов? Она никого не знала. Отец умел разбираться в людях, хотя в юности и он наверняка наделал ошибок; у молодой же королевы опыта не было. Следующие пять лет ей придется принимать самые важные решения — принимать вслепую. Кинуть кубик? Тянуть жребий? Написать имена всех жителей Шиви-аля на бумажках, сложить в шляпу и... Шляпа...
— Все готово, — сказала Диана, обнимая приунывшую королеву. — Свеча пусть горит. Снаружи дверь охраняют восемь Клинков. Пес?..
— Не сегодня.
— Я скажу ему. Думаю, постель достаточно теплая. Попытайся заснуть. Есть надежда.
— Скажи Одлею, что мне нужен секретарь и...
— И здоровый сон, — твердо сказала ее Диана. — Марш в кровать, королева!
Так закончился первый день ее правления.

ГЛАВА 34

Она призвала ворона, льва и всех полевых мышей.
Легенда об Элберте
Малинда приказала отвести ей маленькую, пустую комнатку, каковая и была предоставлена. Из мебели там имелся стол один стул, но кто-то заботливо развел в камине огонь, чтобы согреть древнюю каменную кладку. Стул походил скорее на трон вычурного вида, сработанный из дуба, украшенный резьбой и подбитый тканью государственных цветов.
Сегодня Малинда была одета лучше: Диана волшебным образом достала откуда-то вполне королевское платье, и с золотым обручем на распущенных волосах ее величество напоминала портреты своей прабабушки королевы Чериз.
Она уютно села рядом с камином и усмехнулась сэру Фитцрою, одному из присутствовавших Клинков. Тот неподвижно стоял возле стены, как будто его нарисовали.
Ее отец никуда, даже в ванную, не ходил без хотя бы одного Клинка. Малинда уже дала понять, что не потерпит столь пристального надзора, однако сильно сомневалась, что попытки выгнать Фицроя увенчаются успехом. Надо просто привыкнуть к тому, что Клинки с ней повсюду. Спасибо хоть Фицрою за тридцать; он не станет болтать, если королева сегодня сядет в лужу.
Еще в кабинете находился Винтер, которого Одлей назначил королевским секретарем. Винтер обладал прекрасной памятью и посему не принес с собой ни одного листка бумаги.
— Ну, сэр Винтер, кто желает меня видеть? Я доверяю вам самому установить очередность.
Юноша перестал грызть ногти.
— Тогда первым идет сэр Пьерс, ваша милость. Затем семеро бывших тайных советников и одиннадцать пэров, все желают принести присягу. Назвать их имена?
— В письменном виде, пожалуйста.
— Да, миледи. Констебль Вальдор с докладом о беспорядках. — Он замолчал, откусывая заусенец с большого пальца. — Маршал Сурис со списком гарнизонов Гренвилла, которые могут перейти на нашу сторону. Два старших чиновника из казны; они в панике, потому что нет денег платить по счетам. Лорд-мэр Грендона и олдермен с обращением к вашему величеству. Церемониймейстер насчет похорон вашего брата...
— Первым делом пускай войдет Пьерс, потом церемониймейстер, и пошлите за сэром Змеем. Лорда-мэра нельзя заставлять ждать долго. Еще я хочу поговорить с Матерью-настоятельницей. Надеюсь, она в Греймере.
— Я проверю... — Винтер поклонился и исчез за дверью, чтобы уступить место Пьерсу.
Малинда догадывалась, какие новости принесет сэр Пьерс, и, посмотрев ему в глаза, поняла, что не ошиблась. С чувством глубокого сожаления он вынужден был сообщить ее величеству о неожиданной смерти лорда Роланда сегодняшней ночью.
Она отвернулась и сделала вид, что смотрит в окно, но стекла и деревянные рамы превратились в сплошной туман. Нежданные слезы нисколько не помогли.
— Полагаю, причиной гибели послужила та же странная инфекция, от которой прошлой весной скончался секретарь Кромман. — Снова тянули жребий?.. Представители Темной Палаты смогли бы разузнать, кто именно это сделал, но, начав расследование, она настроит против себя всю Гвардию. Дело сделано, и гневом ничего не вернуть.
— Его супруга?
— Прошлой ночью отправилась к детям, миледи.
Кейт просила милосердия; но эта идея наверняка принадлежала самому Дюрандалю. Он прекрасно знал, что Клинки выполнят его желание. Королева его не выполнила, но и не запретила. Она запретила месть, а не милосердие. А даже если бы и запретила, ее бы не послушались. Это внутреннее дело Гвардии. Итак, вчера вечером Роланды попрощались, и Кейт уехала...
Малинда обернулась, пытаясь говорить спокойно:
— Думаю, вам лично следует доставить известия вдове, сэр Пьерс, поскольку вы отвечаете за эту крепость и за королевское гостеприимство.
Он вздрогнул, как от удара.
— Как ваша милость прикажет.
— Я не знаю, каково наше финансовое положение, но сообщите вдове, что ни она, ни ее дети не будут нуждаться. А теперь послушайте меня. Немедленно идите к Доминику, и пусть он доведет до сведения Ордена, что я больше не потерплю подобных действий — что бы ни случилось, ни при каких обстоятельствах! Я должна созвать парламент, и там мне придется с пеной у рта защищать вас, чтобы Орден не распустили совсем! У меня не будет ни малейшего шанса, если появятся слухи об этом преступлении. С Клинками покончат раз и навсегда!.. Ступайте вон отсюда!
Сэр Пьере не ожидал такой ярости и немедленно отпрыгнул к двери. Малинда попыталась испепелить гневным взглядом и Фицроя, но никакого Фицроя не было, он ничего не видел и не слышал и просто не заметил яростных взоров королевы.
Следующим явился церемониймейстер, чтобы обсудить похороны Амби. Пришлось согласиться, что приготовления займут по крайней мере два дня.
— Используйте все, что вам кажется уместным. Все оркестры, какие сумеете найти. Он любил оркестры.
Церемониймейстер кивнул, да так усердно, что кивок можно было расценить как поклон.
— Речи, ваше величество?
— Я скажу несколько слов, совсем коротко. Иначе получится просто лицемерие — на самом деле его никто не знал. Никакого банкета.
— Тогда могу я добавить несколько фейерверков? Ему нравились фейерверки?
Малинде пришлась по душе немногословность церемониймейстера.
— Фейерверки Амби пугали. Но все равно пускай будут — они нравятся народу.
Он снова кивнул.
— Благодарю вас, госпожа. Еще я принес эскизы большой государственной печати. Вопрос требует срочного решения, поскольку все официальные дела...
Малинда бегло просмотрела наброски: все походили на отцовскую печать, добавилась только роза с фамильного герба матери.
— Вот эта.
Он собрал бумаги.
— Есть еще немало вопросов, но несколько дней они могут подождать.
Она улыбнулась.
— Один не может. Мне нужна ваша помощь. Мне требуется личный секретарь, трудолюбивый, умелый и осмотрительный. Ни Клинок, — это было сказано ради Фицроя, — ни инквизитор вроде мастера Кроммана не годятся. Хотелось бы мне знать... нет ли у вас на примете какого-нибудь многообещающего члена Коллегии лет тридцати, который согласился бы принять на себя обязанности секретаря?
Церемониймейстер зарделся, словно вешняя роза, закутался поплотнее в широкий плащ и дважды тяжело сглотнул.
— Если ваше величество сочтет меня...
Раньше она считала, что должность одного из церемониймейстеров королевства куда почетнее, чем простое секретарское кресло, но после нескольких вопросов ее заблуждение рассеялось. К вакансии секретаря прилагалось больше денег, больше уважения и гораздо более интересная работа. Звали молодого человека достопочтенный Роберт Кинвинкл — одиннадцатое дитя одного барона, более известного геройской удалью, нежели бережливостью и предусмотрительностью в делах. Даже недавнее повышение не позволяло ему содержать семью. Этот загонит себя до смерти, лишь бы оправдать звание секретаря ее величества.
— Место ваше, мастер Кинвинкл! Можете приступить сейчас же?
Он опустился на одно колено и поцеловал ее руку.
— Сию минуту, ваше величество! — И на одном дыхании повторил текст присяги, ни разу не запнувшись.
Малинда очень надеялась, что сделала удачный выбор.
— Прошу вас, сообщите сэру Винтеру, что он свободен от возложенных на него обязанностей. Сами определите, в каком порядке пускать визитеров, но мне нужна Мать-настоятельница — сразу же, как придет.
Когда Кинвинкл вышел, она перехватила взгляд Фицроя и прочитала в нем легкую насмешку. Малинда ответила тем же яростным взглядом, и Клинок вновь превратился в собственное неподвижное изображение.
Следующим пришел сэр Змей, присутствовавший в числе бывших членов совета, которые приносили клятву накануне вечером. Ночью Малинда подумывала, не назначить ли его канцлером, но сэр Змей не был вторым Роландом. Он был слишком порывистым, рисковым и циничным — и принес бы больше врагов, чем друзей. Кроме того, его лучше использовать иначе.
— Сэр Змей, вы, кажется, располнели в тюрьме.
— Нет, ваша милость. Еще месяц, и я сумел бы проскользнуть через прутья решетки.
Он ничем не показывал, что перенес тяжкие испытания, хотя скорее всего был на волосок от гибели. Пару минут они болтали, ни словом не упоминая лорда Роланда. Ей было страшно интересно, тянули ли старые рыцари кровавый жребий и смог бы Змей вызволить старого друга и наставника из позорного положения. На его лице лежала обычная надменная улыбка, скрывающая истинные чувства.
Малинда перешла к делу:
— Первым делом примите мою благодарность за ваши труды. Ваша служба будет отмечена в первом же Списке наград.
— Мой меч всегда к услугам вашего величества. — Он изящно поклонился.
— Надеюсь, потому что казна пуста. Потребуется время, чтобы созвать новый парламент и убедить его принять ассигнования. Я хочу продолжить Войну Чудовищ.
В его глазах зажглись огоньки.
— Старые Клинки готовы!
— Я видела достаточно зла и не стану прекращать Войну, даже если надобность в деньгах отпадет. Когда вы сможете приступить?
— Я должен собрать ребят, конечно. Большинство сейчас в Айронхолле.
— Да, сэр Доминик говорил мне. Я восхищена и тронута тем, что ваш Орден продолжает всеми силами служить короне, сэр Змей. — Когда Гренвилл распустил Комиссию по заклинаниям, Дюрандаль и Змей тайно отослали рыцарей в Айронхолл, чтобы они помогали тренировать молодых мечников. Она не спрашивала, как шло финансирование школы в месяцы протектората.
— Рады служить, ваша милость. Дня через три-четыре они будут здесь. Прямо возле Грендона есть пара осиных гнезд, которые следовало бы выкурить. Дозволите воспользоваться некоторыми силами с Общинного поля?
Потребовалось обговорить условия оплаты и субординации, но уже скоро ухмыляющийся Змей отправился к себе разрабатывать детальный план операции. На этот раз Малинда сладко улыбнулась Фицрою, который выглядел так, словно у него резко заболел живот. Продолжить Войну Чудовищ, имея меньше сорока Гвардейцев?
Мастер Кинвинкл принес список из пятидесяти человек, которые желали встречи с ее величеством. В их числе и Мать-настоятельница.
Входя в комнату, пожилая женщина пригнулась, чтобы не задеть высоким энненом притолоку двери. Перед Малиндой стоял настоящий национальный памятник: высокая, стройная, облаченная в белое фигура. Она была при дворе, когда новая королева еще бегала по полям, и с тех пор нисколько не изменилась. Глаза ее смотрели пронзительно, словно буравчики, кривым носом можно было выдалбливать лодки, обрамлявшее лицо белое покрывало прятало от посторонних глаз то, что годы сделали с ее шеей, но спина могла поспорить прямотой с мачтой. Она относилась к Малинде, как к сбившейся с пути девятилетней девочке; впрочем, она ко всем так относилась. Мать-настоятельница присела в реверансе и ждала, чего же от нее потребует государыня, уже заранее отказываясь выполнить просьбу.
— Вы слышали трагические новости о лорде Роланде?
Тонкие губы настоятельницы стали еще тоньше.
— Отвратительно! — Она не снизошла до объяснений, к чему относится замечание: к Допросу или к поведению Клинков.
— Конечно. Я нередко слышала от своего отца, что лорд Роланд был лучшим канцлером, и я намеревалась сохранить за ним этот пост. Теперь нужно немедленно найти замену. Мне пришло в голову, что вы долгие годы были тайным советником, матушка.
Морщины на ее лице обозначились резче.
— Да, миледи, но я редко посещала собрания после того, как ваш отец начал то, что называют Войной Чудовищ.
— Вы видели людей, которые приходили...
Хмурое выражение превратилось в довольную улыбку.
— И вы хотите, чтобы я порекомендовала вам кого-нибудь на должность канцлера? Ну, за спиной барона Дэшеза долгие годы верной службы... надежный и честный человек, однако, боюсь, собирается на покой. Некоторые назначения лорда Гренвилла были крайне удачны, впрочем, ваше величество, возможно, не готовы доверять...
Малинда покачала головой.
— Я вызвала вас не для этого, матушка.
— Ох. — Пожилая дама не любила ошибаться. — Как тогда я могу послужить вашему величеству?

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

— В качестве канцлера.
В комнате повисла тишина, и только через некоторое время Мать-настоятельница открыла рот.
— У вас есть опыт члена Совета, — продолжала Малинда. — И вы управляли Белыми Сестрами в течение... как долго?
— Тридцать два года.
— А это, несомненно, самая действенная организация в Шивиале. Насколько мне известно, у вас нет политических врагов, что очень важно. И, — добавила она коварно, — вы не боитесь ни человека, ни зверя.
Казалось, пожилая леди готова была себя ущипнуть.
— Ваша милость, для меня это крайне неожиданная честь... я совершенно обескуражена... так неожиданно... мне потребуется время... Вы понимаете, что волосатая часть ваших подданных с трудом принимает мысль о правителе женского пола? Так ли это мудро — предлагать им женщину еще и в качестве премьер-министра?
Быть может, и нет. Малинда решила не смотреть в сторону, но она не сомневалась, что Фицрой побелел от ужаса.
— Я вам ничего не предлагаю — я вас назначаю. Если вы хотите занимать пост только временно, то через несколько месяцев мы пересмотрим решение. А покуда вы являетесь канцлером Шивиаля. — Она протянула руку для поцелуя. — Называйтесь лорд-канцлером или леди-канцлером, как вам больше нравится. Естественно, к должности всегда прибавляется графство. Графиня... — Королева рассмеялась. — Я не знаю вашего имени!
— В наши дни его немногие помнят. — Глаза пожилой дамы заблестели — она находила ситуацию довольно забавной. — Меня зовут Жарзвезда, ваша милость. — Какими бы странными ни казались имена Белых Сестер, они всегда подходили своим носителям.
— Прекрасно! — сказала Малинда. — Одолжите мне свой меч, сэр Фицрой. Пожалуйста, матушка, опуститесь на колени. Встаньте, графиня Жарзвезда из Оукендоума. Благодарю, сэр Фицрой. Канцлер, правительство срочно нуждается в дотациях, о чем мне желают сообщить крючкотворы из Казны. Выясните у них, что нам потребуется на следующей неделе. Потом любезно облобызайте лорд-мэра и передайте, что его пригласят на торжественный прием через несколько дней, когда он сможет засвидетельствовать свое почтение, и велите ему взять заем — не важно под какие проценты... Только между мной, вами и сэром Змеем: я собираюсь продолжить Войну Чудовищ. Надеюсь, удастся конфисковать какую-нибудь недвижимость, которую можно будет продать, а также склад золотых и серебряных слитков.
Пожилая дама покачала головой.
— Боюсь, я не справлюсь с возложенной задачей, ваша милость.
Малинда мягко подтолкнула ее к двери.
— Вы гораздо более компетентны, чем я, миледи, а у меня до поры до времени все более или менее получалось. Если на это способен мужчина, значит, править не так уж и трудно, разве нет? После того как разделаетесь с лорд-мэром и олдерменом, составьте список возможных тайных советников, который мы обсудим во время ленча. Хочу, чтобы к закату правительство уже собралось и работало.
— Это меня прикончит! — проговорила новый канцлер.
— Я вам устрою торжественные похороны, — пообещала королева.
Теперь приходилось считаться с мнением Жарзвезды, чтобы хотя бы в высших правящих слоях не было разногласий. Но некоторые вопросы оставались исключительно в ведомстве ее величества, например, дело кузена Кортни, принца крови, герцога Мэйширского, барона Леандра, спившегося распутника, персоны non grata.
Когда его впустили, Малинда сидела на троне. Одет он был лучше, чем вчера, но по-прежнему издавал запах подземелья. Кортни подошел, отвесил поклон и по-овечьи улыбнулся.
— Мои поздравления, ваше дражайшее величество, классический захват, историкам понравится. Я никогда не сомневался в тебе, но признаю, что в какой-то момент начал немного волноваться.
Малинда смерила кузена яростным взглядом. Он опустится перед ней на колени, даже если придется вызвать Йоменов Дома, чтобы ему перебили ноги.
Кортни озадаченно нахмурился и повернулся к Клинку.
— Дорогая, а мы никак не можем обойтись без старины Фица? Это же просто семейная встреча, разве нет?
— Нет. Если бы ты сделал то же самое перед моим отцом, он бросил бы тебя в тюрьму. Или приказал бы тебя прилюдно выпороть. У меня есть выбор.
Кортни вытянулся во весь свой небольшой рост.
— Боюсь, ты страдаешь нехваткой сочувствия, моя дорогая! Всю свою жизнь я спал исключительно на шелке лучшего качества, а там внизу даже солома намокла и свалялась. Еда... О духи! Еда... Ты не можешь себе представить! День за днем, ночь за ночью трепетать от страха перед пытками! Слышать вопли мучеников! Постоянно надеяться на падение тирана и на победу моей дорогой кузины Малинды. Конечно, у меня была нервная реакция!.. А ты проявляешь ненужную жестокость, вспоминая об этом!
— Многих пытали, ты слышал?
— Нескольких... я точно не считал. Тем не менее вынужден признать, что никто из них не страдал больше, чем я этим утром. Моя голова...
— Пфа! — воскликнула Малинда, поднимаясь на ноги. — Твое вчерашнее поведение опозорило бы и борова в свинарнике, не то что...
— Осторожнее! — Кортни поднял руку. — Не говори ничего, о чем ты можешь пожалеть, дорогая. Подумай о нашем будущем.
— О будущем? Ты сказал, о нашем будущем?
— Как же иначе? Ты ведь знаешь, как в Шивиаль относятся к правящим королевам. Я не могу отрицать, что ты законная наследница, принцесса крови, первая в роду, но на тебе камнем висят Адела и Эстрит. Еще за тобой тянется шлейф слухов о Клинках, ночных оргиях и подобной чепухе. Ты убила национального героя, и по-прежнему! остаются вопросы относительно убийства Амброза — что ты сказала королю Радгару и что он сказал тебе... — Кортни ухмыльнулся, обнажая зубы. — А теперь, дорогая, я твой прямой наследник. Так гласит закон. Твой отец сказал бы то же самое. Не спорю, я лет на десять — двенадцать старше тебя...
— Почти на двадцать четыре.
— О духи! Неужели так много? А как будто вчера!.. Я согласись, кузина, страна не в восторге от молодой несовершеннолетней девицы благородных кровей, но когда мы поженимся и будем управлять совместно, простой народ придет в восторг, лорды успокоятся...
— Хватит! — рявкнула Малинда. — Я не выйду за тебя замуж даже под угрозой сожжения на костре. В меня ты не вольешь какого-нибудь мерзкого зелья.
— Ваша милость говорит загадками.
— Любовные зелья. Я знаю, как ты жульничал в сердечных делах. Белые Сестры всегда это знали. И отец знал, хотя предпочитал не устраивать скандала. У меня же нет ни малейших колебаний. Ползи обратно в свою берлогу в Мэйшире. И развратное чудовище. И сиди там, пока не покроешься мхом. И иначе я засужу тебя по обвинению в многочисленных изнасилованиях.
Кортни набрал воздуха, собираясь спорить, но рука стоящего позади Фицроя настойчиво развернула его в сторону двери. Принц пулей вылетел в коридор, и дверь за ним с треском захлопнулась.
— Спасибо, — почти шепотом поблагодарила Малинда и прислонилась к спинке трона, ожидая, пока сердце перестанет бешено колотиться. Выйти за Кортни? Какая нелепость!
Только через несколько часов во время ленча с канцлером Жарзвездой она поняла, что кузен Кортни так и не опустился перед ней на колени.
Так прошел день.
Вечерний свет угасал, когда она послала за Невиллом Фитцамброзом, сыном предателя, своим племянником. Они были примерно одного возраста и никогда не встречались.
Хотя он провел в тюрьме чуть больше одного дня, его одежда превратилась в ужасные лохмотья, а вокруг распространялся мерзкий запах подземелья. Молодого человека привели в кандалах, дрожащего и спотыкающегося; вместе с ним пришли шестеро Клинков во главе с самим сэром Домиником. Пленника бросили на колени перед троном. Руки Невилла были скованы за спиной, поэтому он потерял равновесие и упал лицом на каменный пол. Клинки рванули его за железный ошейник, чтобы снова поднять.
— Хватит! — зло сказала Малинда. — Держите себя в руках!
Конечно, с пленниками всегда обращались именно так — человек, попавший в столь затруднительное положение, несомненно, заслужил подобное обращение, — но она не хотела видеть Клинков в приступе неконтролируемой ярости.
Лицо Невилла покрывали грязь, щетина и свежие синяки и ссадины. Его темные и густые волосы падали на глаза, а когда он встряхивал головой, чтобы откинуть пряди со лба, шея терлась о ржавый ошейник. Трудно было оценить его рост, поскольку он лежал на полу, но сложен он был хорошо. При обычных обстоятельствах он показался бы очень красивым.
Молодой человек хмуро смотрел на королеву.
— Что тебе рассказали? — спросила Малинда.
— Щенок мертв, а ты убила моего отца. Сучка!
— Нет! — закричала она как раз вовремя, чтобы спасти его от удара кованым сапогом по почкам. Если Невилл и понял, чего избежал, то виду не подал.
— Я сообщу тебе настоящие факты. Если хочешь, я призову инквизитора, который подтвердит, что я говорю правду. Хочешь?
Он фыркнул.
— К чему беспокоиться? Думаешь, я поверю твоим инквизиторам больше, чем тебе?
— А следовало бы, — промолвила она. — Тем не менее вот правда. Мой брат умер вчера утром. По закону и праву я теперь королева. Твой отец отказался принести мне присягу, оказал сопротивление при аресте и был убит в схватке. Умерло также несколько невинных людей.
— Кто же эти невинные люди?
Клинок ударил его в ухо так, что тот упал.
— Прекратить! — крикнула Малинда. — Доминик, если вы еще раз позволите себе грубость с пленником, я уволю вас из Гвардии и отчислю из Ордена! Это относится и ко всем остальным. Принесите ему стул и кубок вина и освободите руки! Быстро!
Она не проронила ни слова, пока ее племянника не усадили на стул напротив. Молодой человек схватил протянутый кубок обеими руками и стал жадно пить. Потом злобно посмотрел на свою тетку, как будто стыдясь проявленной слабости. Впрочем, его ненависть не шла ни в какое сравнение с отвращением, написанным на лицах Клинков.
— Твой отец сознательно восстал против закона.
— Он был старшим сыном! Он должен был быть королем!
— Тогда почему же он признал Амби?
Пленнику, очевидно, не приходил в голову такой аргумент.
— Он был создан, чтобы править! — угрюмо пробормотал Невилл. — И стал бы великим королем!
— Неужели? — Малинда пыталась приводить разумные доводы, а не просто злорадствовать. — Да, так он тебе говорил, и твоя верность вполне понятна. Но давай обратимся к фактам. У него была армия, была казна и полный контроль над правительством в течение полугода. У меня было всего лишь право — и горстка преданных людей. Наш спор длился несколько минут. Похоже ли, что Гренвилл Фитцамброз был создан для трона? Впрочем, до той поры он хорошо служил короне, и мне искренне жаль, что все так вышло. Теперь я должна решить, что делать с тобой.
— Не останавливайся на достигнутом и отруби мне голову! — Теперь Невилл выглядел совсем мальчишкой.
— Не самое лучшее предложение. Твой отец назначил тебя комендантом Бастиона.
— Он имел на то право!
Малинда улыбнулась.
— Да, потому что стал лордом-протектором. Назначение прошло законно, хотя, возможно, не очень мудро. Тебя легко обхитрили и посадили в тюрьму. Но предательством ты себя не замарал.
Невилл постарался сохранить мрачный вид, однако в его глазах — карих, а не золотых — затеплилась надежда.
Довольно красивые глаза. Он был племянником только наполовину. По закону такое родство все равно оставалось слишком близким, однако государи могут освобождаться от выполнения некоторых законов. Если династического брака не избежать, то уж лучше пускай будет Невилл, чем Кортни.
— Насколько я понимаю, — начала Малинда, — семьи у тебя нет. Земли и титулы твоего отца конфискованы. Ты умеешь только воевать. Констебль Вальдор говорит, ты искусно владеешь алебардой, и желает ввести тебя в состав Йоменов Дома.
Пленник поднес кубок к губам. Он не сделал глотка, просто спрятал лицо и выкроил себе время подумать. Неужели он действительно считал, что она отрубит ему голову?
— Тебя, наверное, мучила ужасная жажда, — сказала Малинда, и Невилл опустил кубок. — Вот мое предложение. Ты принесешь клятву верности, констебль даст тебе работу и пропитание, а я обещаю, что если ты будешь хорошо себя вести, то через три года или раньше я найду для тебя достойное поместье.
Мальчишка хмурился еще несколько мгновений: страх в нем боролся со стыдом.
— И это все? Принести присягу?
— Вполне достаточно. Командир, зачитайте текст клятвы.
— Ваше величество! Он...
— Тихо! Вы переспрашивали приказы моего отца? Не желаю ничего слушать. У вас есть копия присяги?
Конечно, у Доминика оказался с собой столь необходимый в последние дни свиток. С мрачным видом он зачитал древние слова.
Невилл передернул плечами.
— Да, клянусь.
Малинда вздохнула и расслабилась.
— Нет, ты должен сам произнести ее. Но я рада, племянник. Быть может, однажды мы познакомимся ближе и станем друзьями. Хотя в нашей семье дружба не в чести. Итак, командир, примите присягу, помойте его, оденьте и отпустите. — Она поднялась на ноги. — И никаких возражений!
— Доставить его к констеблю, миледи?
Малинда замерла возле двери.
— Нет. Он большой мальчик, и мы ему доверяем. Отпустите его.
День закончился семейным ужином в компании герцога и герцогини Бринтона и троих Кэндльфренов. Кортни не было. Трапеза тянулась скучно, чему немало способствовали кушанья, которые приносили остывшими из какой-то очень далекой кухни Бастиона. Королева покинула общество при первой возможности — монархам не обязательно относиться к подданным с излишней вежливостью — и отправилась в постель.
— Ну, как тебе понравилось? — спросила Диана, когда последняя фрейлина исчезла за дверью и они остались одни для традиционного расчесывания волос.
— Что понравилось? — довольным голосом спросила Малинда.
— Быть деспотом. Ты уже два дня не вылезаешь из шкуры тирана. Знаешь, твои волосы стало гораздо легче расчесывать.
— Могу их носить так всегда, чтобы ввести новый стиль. Быть деспотом очень весело. Пес в прихожей?
— Там Пес и семеро остальных.
— Плевать на семерых, — сказала королева. — Пришли сюда Пса. Мне нужно кого-нибудь изнасиловать.

ГЛАВА 35

Я и не думала, что это так просто.
Королева Малинда
На королевские похороны народу пришло немного. Амби, конечно, было бы на это наплевать, зато ему понравились бы оркестры, которые удалось собрать деятельному мастеру Кинвинклу, — около двух дюжин, начиная от военных ансамблей и заканчивая не очень умелым, зато восторженным коллективом Почетного Братства Мойщиков Шелка. Ему понравились и фейерверки и большие погребальные костры, озарявшие небо.
Хотя государственный траур длился несколько месяцев, и новое правление официально начиналось с момента смерти предшествующего правителя, фактически именно погребальная церемония знаменовала переход власти. Поскольку в столице беспорядков не было, Малинда отдала приказ — на пятый день в качестве королевы — перенести двор из Бастиона в Греймер. Именно там она впервые соберет Тайный Совет. И начнет править.
Торжественный переезд дал народу возможность приветствовать свою королеву. Она тщательно оделась, выбрала пурпурное платье и диадему из драгоценных камней и приказала Йоменам и Клинкам сопровождать ее во время шествия по улицам. Королева ожидала хотя бы какого-нибудь воодушевления в народных массах, но на ее долю досталось в лучшем случае угрюмое молчание, а порой и глухое неодобрение. Она прибыла во дворец в очень мрачном настроении и сразу же направилась в королевские покои, чтобы переодеться и успокоиться. Первая задача решилась с легкостью, однако недовольный гул еще звучал в ушах, когда Малинда спустилась на встречу Совета.
Для собраний Совета определили темную, крайне некрасивую комнату с отделкой из темного дерева. Даже в разгар дня; зарешеченные окна пропускали мало света, и никто не удосужился разжечь огонь в каминах из белого мрамора. Одлей вошел первым и отступил в сторону, чтобы занять позицию возле двери. Малинду встретили несколько качающихся шляп, пока их владельцы кланялись и приседали в реверансах. Хотя большой стол посредине комнаты был завален бумагами, она с радостью заметила, что ни один стул по бокам комнаты не сдвинули с места. Дверь за ее спиной захлопнулась. Оглядевшись, Малинда осознала, что все благородное собрание можно разделить на три группы.
Справа стояли старинные члены Совета, оставшиеся еще со времен ее отца: тоскливый герцог Бринтонский вкупе со своей пошлостью, Великий Инквизитор, похожий на виселицу, затянутую в ткань, веселый контр-адмирал, которого Амброз ценил больше в качестве товарища по пьянкам, суетливый Старший Маг, стоящий около камина, барон Дэшез, первый лорд-казначей, который напрасно подавал прошения об отставке, и сэр Змей.
Напротив, спинами к окнам, стояли «новенькие». Канцер Жарзвезда сменила светлые одежды и колпак Белых Сестер на серое платье и скучную шляпку, благодаря чему казалась меньше ростом, хотя по-прежнему наводила ужас. Рядом с ней примостилась вдовствующая герцогиня де Мэй с лошадиным лицом. Как однажды заметил лорд Роланд, мать Анселя обладала огромной властью, покуда ее сын не достиг совершеннолетия; этого объяснения Малинде хватило, чтобы назначить ее членом Совета. Массивная герцогиня внешне казалась столь же упрямой, каковой была на самом деле, и никогда не стеснялась высказать свое мнение, причем очень громко. За письменным столом стоял мастер Кинвинкл и изо всех сил боролся с зевотой, стараясь удержаться на ногах.
Около другого камина, слева от Малинды, находились люди Гренвилла, которых она сохранила: констебль Вальдор, маршал Сурис и лорд Рэндольф. Именно Рэндольфа сэр Змей некогда называл Крысомордом, при Гренвилле он занимал должность старшего интенданта, после лорда-камергера. Хотя он и не выступал против лорда-протектора с оружием, но стал предателем гораздо раньше двух других и поддерживал Малинду во время следствия. Она не хотела выпускать этих троих из-под своего контроля, поскольку именно члены тайных советов зачастую виновны в государственных изменах и как следствие в роковых событиях. Совет следовало пополнить аристократами и офицерами королевской армии. Пока же стояла задача слить разрозненные группы в единое и действенное орудие.
Она не пригласила никого присесть.
— Милорды и миледи, я повторю то, что уже говорила почти всем из вас лично. Я требую от вас честности, трудолюбия и верности, но более всего я нуждаюсь в хорошем совете, без страха и задних мыслей, чтобы вы учитывали мои потребности, а не желания. Я не стану сечь головы, уверяю. — Ей не удалось выжать ни единой улыбки. — Начнем с очень чувствительного вопроса. Новых правителей обычно приветствуют ликованием, меня же освистали. Кто-нибудь может это объяснить?
Никто не удивился, значит, новости уже получили и обсудили.
— Мы полагаем, что следует провести опросы, — сказала канцлер.
— Именно это я и делаю.
— Чернь, несомненно, освистала исключительно Клинков, ваша милость, — послышался замогильный бас констебля Вальдора. — После Уэтшора остался дурной привкус. И после Площади Кленов... Просто Клинки. Во время следующего выезда постарайтесь одеть их в форму Йоменов и, уверяю, проблем не будет.
Никаких проблем, если не считать восстания Клинков. Она заметила, что брови сэра Змея поползли вверх.
— Хватает одного гнилого яблока, чтобы стухла вся корзина, — пропыхтел герцог. — Недовольные всегда найдутся.
— Мне бы хотелось вам верить. — Она подождала, не выскажет ли кто-нибудь еще оригинального предположения. Но откуда этим высокородным аристократам знать то, что чувствует и думает простой народ? Малинда заметила легкое движение Кинвинкла. — Да, мастер Секретарь? Вы имеете право говорить на этих собраниях.
— Вы оказываете мне честь, ваша милость. Гм, все уже давно знали, что молодой король скоро умрет, и ожидали, что ему унаследует лорд-протектор, ваша милость. Он пользовался большой любовью как герой войны. Он выглядел королем, если вы позволите... как ваш глубокоуважаемый отец в молодости, миледи. Он много времени тратил на то, чтобы разъезжать везде вместе со своим сыном, и народ...
— Хотел короля, и такого, у которого есть взрослый сын. Никому не нравилась мысль ни о правящей королеве, ни о спорном наследовании, — быстро договорила за него Малинда. — Благодарю вас, мастер Секретарь. Думаю, вы очень верно обозначили проблему. Может кто-нибудь предложить решение?
— Время, терпение и разумное правление, — ответила Жарзвезда.
— Отлично сказано! Хорошо, давайте попрактикуемся в разумном правлении. Какие у вас срочные дела ко мне?
— Финансовые, миледи! Деньги!
Все головы повернулись к иссохшему маленькому барону Дэшезу. Он нацепил на нос очки, пробормотав при этом извинения, и, склонившись над столом, стал ворошить бумаги. Действие это, очевидно, вошло у него в привычку, поскольку он ни разу не взглянул на листки.
— Ситуация оставляет желать лучшего, ваша милость. Большей части работников правительства не платили уже несколько недель. Казна пуста. К счастью, ваш двор содержится преимущественно за счет королевских владений, иначе во дворце было бы нечего есть. Торговцы неохотно поставляют товары. Проблема в том, ваша милость, что у короны не было никаких доходов со дня смерти вашего отца, а все ценное уже продано или заложено. Лорд Гренвилл слишком долго ждал, чтобы созвать Парламент. Потом, конечно же, повестка аннулировалась вместе со смертью вашего брата.
— Нам следует немедленно издать следующую, не так ли?
— Сейчас время сбора урожая! — прорычал Бринтон. — Не хватает рабочей силы. Не самая лучшая пора, чтобы отнимать у людей хотя бы один день на очередное голосование.
— И еще худшая для того, чтобы развалилось Правительство, — резко ответила Малинда. — Тогда нужно взять заем у банкиров, верно? Вы поговорили с лорд-мэром, канцлер?
— Поговорила. Точнее, мы поговорили. — С выражением глубокого отвращения Жарзвезда взглянула на Дэшеза, который снял очки и дыхнул на них. — Условия горожан невыносимы, ваша милость. Двадцать процентов в неделю — меньше они и думать не хотят, — да и то на очень ограниченные суммы и сроки, каковые, судя по моему опыту, совершенно нереальны.
— То есть они не особенно беспокоятся о своем государе?
— Банкиры ненавидят все необычное, — заметил герцог.
Голос вдовствующей герцогини вклинился в разговор, словно звон призывного набата.
— Помочь ситуации могла бы ваша коронация. Торжественная церемония и государственная помпа завоюют сердца горожан, и ваше право уже никто не оспорит. И я повторю слова канцлера, что иноземные монархи не признают ваше величество в полной мере, покуда не будет проведена коронация по всем правилам. Это чем-то похоже на свадьбу, когда...
— Сколько стоит коронация? — спросила Малинда.
Маленький барон словно не заметил вопроса. Когда нужно, у него случались удивительные приступы глухоты.
— Горожанам прекрасно известно, что трон погряз в долгах и не имеет реальных источников дохода. Остается надеяться, что Парламент, как только соберется, утвердит ассигнования. Но традиционно доход короны зависит от таможенных пошлин, которые ввиду бельской блокады почти не взимаются. Без мирного договора не обойтись.
Малинда повернулась к сэру Змею.
— Когда вы сможете потрепать каких-нибудь элементаров?
Даже его циничная надменность несколько поблекла.
— Не знаю, ваша милость. У меня есть список, однако многие цели переместились, другие сменили род деятельности. Уверен, вы по-прежнему можете купить где-нибудь секс-раба или любовный напиток, или наложить сглаз на вашу тещу, но серьезная сторона заклинательского дела скрылась до поры до времени. Шести месяцев протектората как раз хватило, чтобы колдуны ушли в подполье. Придется начинать с пустого места, и возможно, потребуется куда больше времени, чтобы победить. Уверен, мы сумеем помочь вашей милости, хотя не так скоро.
Повисла гробовая тишина, которую прервал герцог со свойственной ему подобной боевому топору тактичностью.
— А что с ее долгом констеблю, а, барон? И маршалу? Вы их включили в счет?
Обстановка в комнате стала еще мрачнее.
— Нет, — ответит Дэшез. — Такие суммы обычно не включают в государственный бюджет. Как их классифицировать?
— Как цену справедливости! — рявкнула Малинда. — Милорды Бофорт и Тенкастер, надеюсь, вы понимаете, что с оплатой придется подождать, пока текущий кризис не разрешится?
— Конечно, — отрывисто проговорил Мышь. — Мы с констеблем прекрасно все понимаем. Постараемся объяснить это нашим людям, которые по большей части простые, необразованные парни. Уже несколько месяцев им не платили. Именно их недовольство подвигло нас поддержать законного претендента в недавнем династическом споре.
Глаза-бусинки весело блестели, но угроза прозвучала открыто: своей силой и оружием они посадили Малинду на трон и точно так же могут ее сбросить.
Неужели Гренвилл был настолько глуп, чтобы отправиться в Бофорт и отдать себя во власть двух полководцев, которым преизрядно задолжал? Или этот маленький наемник плетет интриги, чтобы угрожать короне?
— Благодарим вас, лорд Бофорт. И очень ценим вашу преданную поддержку, — осторожно проговорила Малинда. Особенно если бы верили в нее. При упоминании нового титула глазки Суриса довольно блеснули. — Что касается вознаграждения, то, быть может, доход от Бофорта составит часть уплаты. Поскольку наш дорогой брат скончался там, у нас с этим поместьем связаны печальные воспоминания. Уверена, славный замок может стоить куда больше, чем сумма, которую мы вам должны.
— Боюсь, что нет, ваша милость, — тяжело вздохнул Сурис. — Я позволил себе небольшое расследование и выяснил, что это ужасное место заложено по самой низкой цене. Так ведь, барон?
Дэшез снова склонился над бумагами и на этот раз не поднял взгляд.
— Я еще не составил полного списка имений, заложенных, гм, предателем... если такой список вообще можно будет составить.
Совещание неумолимо превращалось в кошмар, где каждый новый поворот оказывается страшнее предыдущего. К пустой казне Малинда была готова, но никак не к разговору о долгах. Перед лицом советников королева не должна выглядеть удивленной и неуверенной.
— Наш дорогой Гренвилл хотя и был военным героем, но вот с управлением королевством явно не справился. Что же он сделал с деньгами?
Последовала длительная пауза, и Сурис ответил:

Предыдущая страница 25 Следующая страница


Небосвод мечей 26

— Укрепил береговые форты, миледи, и нанял солдат. Он хотел сделать Шивиаль недоступным для бельских рейдеров... так он говорил.
Малинда почувствовала кроющуюся в этих словах опасность, словно надвигающуюся грозу.
— Сколько фортов? Сколько человек?
— Мне неизвестно точное число, — уклончиво ответил маршал.
— Констебль?
— Мне тоже, миледи. Как минимум два десятка крепостей и раза в два больше укрепленных городов. Что касается людей... Его милость несколько минут назад упоминал о нехватке рабочих рук.
Удары грома послышались еще ближе. Возможно, Малинда совершила не такой уж и ловкий ход, как ей раньше казалось. Если Гренвилл создал собственную армию и отказался платить Йоменам и Чёрным Всадникам — быть может, даже угрожал их разогнать, — тогда поспешное предательство наемников объясняется очень просто. Требовалось время, чтобы подумать.
— Короне просто необходимо найти денег. У вас есть разумные предложения?
О духи, почему лорда Роланда нет, когда он так нужен Шивиалю?
После тоскливого молчания констебль Вальдор прогремел:
— Если торговцы отказывают, вашему величеству следует обратиться к землевладельцам.
— Черные Всадники с радостью помогут в сборах, — предложил Сурис.
Герцог Бринтонский и вдовствующая баронесса де Мэй закричали в один голос, да так громко, что ничего понять было невозможно. Канцлер Жарзвезда попыталась водворить тишину, и тогда крик подняли все. Совет раскололся: аристократы вопили, что они не обязаны платить наемникам и предателям; в ответ военные изощренно ругались в адрес бесполезных, жирных паразитов; остальные поддерживали ту или иную сторону.
Малинда встала на ноги и обводила всех яростным взглядом, пока советники наконец не замолкли.
— Это Совет, а не школьный двор, — процедила она. — Мы установили, что лорд-протектор пытался воевать с бельцами с помощью замков, кавалерии и пехоты. Так? Убил ли он на самом деле хоть одного бельца? Неужели он не понимал, что проблема кроется в блокаде? Неужели он совсем сошел с ума. — Ее дед осознал, что укрепления и форты бесполезны, поскольку дракары могут пристать у любого берега. Строительство флота тоже ни к чему не привело, поскольку на воде бельцам не было равных. Действенным способом защиты оказались конные отряды народного ополчения под предводительвом местных шерифов, да и те в лучшем случае только преследовали рейдеров, возвращавшихся к кораблям после грабежа.
Сурис передернул плечами.
— Он сам был пехотинцем. Поэтому так рассуждал.
— Хорошо! — зло рявкнула она. — Его имения будут конфискованы в пользу короны. Надеюсь, у вас готовы соответствующие воззвания, канцлер?
— У нас не было времени, чтобы...
— Вот они, ваша светлость, — пробормотал Кинвинкл, передавая бумаги канцлеру.
Малинда улыбнулась ему. Пока что Секретарь оставался ее лучшей находкой.
— Кто-нибудь знает, сколько стоят земли Гренвилла?
— Я бы сказал, изрядную сумму, — сказал герцог.
— Да, неплохой куш, — пробасил констебль Вальдор. — Но только если вы действительно сумеете их продать, ваша милость. Тенкастер расположен далеко на севере, около границы с Пустошами. Оттуда еще не пришло вестей.
Неожиданно все отвели взгляд от королевы. Неужели Совет готовит нечто худшее?
— Откуда вести пришли?
— Тарбург, — сказала канцлер, беря со стола список. — Холм Чесальщиков, Конский Луг, Помпифарт...
Вот теперь гроза разразилась.
— И эти замки Гренвилл укрепил? И набрал солдат?
Жарзвезда горестно кивнула, словно удивляясь сама себе.
— Ни один из них не признал власти вашего величества.
И снова повисло длительное и очень мрачное молчание. Когда Малинда заговорила, голос ее прозвучал неестественно тихо.
— Вы хотите сказать, что на моих землях гражданская война?
Никто не пожелал ответить на вопрос.
— Но чего они хотят добиться?
— Пфа! — пробормотал герцог. — Не гражданская война, просто восстания кое-где. Солдатня, которая хочет денег.
— Они не желают, чтобы их распускали, ваша милость, — согласилась канцлер. — Им тоже задолжали. Думаю, им потребуется время, ваша милость, чтобы примириться со смертью лорда Гренвилла.
— У Черных Всадников есть опыт ведения осады, — вызвался маршал, но теперь даже он осторожничал.
— Как минимум два десятка непокорных крепостей на территории королевства, и нет денег, чтобы подкупить их или нанять войска?
Герцог прокашлялся.
— Пока у них нет объединяющего знамени и лидера, они не опасны. Но, клянусь холодной рукой смерти, ваша милость, как хорошо, что, сын предателя надежно заперт в подземелье, да. — Он рассмеялся.
— Что-то не так, ваше величество? — спросила канцлер Жарзвезда.

ГЛАВА 36

Неправда, что беды приходят сразу по трое. Часто они приходят по шесть или девять.
Аноним
Хуже уже быть не могло, и уж, конечно, положение не исправилось по крайней мере до полуночи, когда Малинда наконец-то не сжалась комочком в объятиях Пса и не заплакала на его мохнатой груди. Удивительно, что Совет не бросил ее, оставив на произвол судьбы. Зачем созывать Совет, а потом самостоятельно принимать безумные решения?
— Так почему ты это сделала? — прорычал Пес.
Королева захлюпала носом совершенно не по-королевски.
— Просто хотела быть доброй! Невилл не сделал ничего плохого. Глупая, глупая, глупая! Доминик попытался мне сказать, а я на него накричала. Я не поняла, что Невилл унаследовал стремления своего отца и будет столь же опасен, нет, еще опаснее, потому что рожден в браке, а это имеет значение в глазах даже самых отъявленных снобов! Он может превратить Гренвилла в мученика.
— Он принес присягу?
— Он всегда сможет сказать, что сделал это под давлением.
— Я убью его для тебя. Где он?
— Мы не знаем! Я послала его к констеблю Вальдору, который утверждает, что не видел его, — конечно, может быть, констебль лжет и ведет двойную игру. Старший Инквизитор говорит, что Темная Палата располагает заклинанием-ищейкой, и с его помощью можно выследить Невилла, если у нас будет ключ — то есть какой-нибудь предмет, долгое время принадлежавший ему. А у нас ничего нет. Сейчас он наверняка уже далеко... Ох, Пес, я такая дура!
Ее отец никогда бы не сделал такой ошибки. Амброз засадил бы Невилла в подземелье на долгие годы просто так, на всякий случай. Этой ночью Малинда плохо спала, и ей мерещились кошмары: ее собственная голова на копье рядом с головой Гренвилла.
Никто не проявил неуважения к королеве и не назвал ее идиоткой, однако герцог и канцлер взяли дело в свои руки и перестали изображать ее советников. Они рассадили всех по местам и продолжили Совет до заката.
Пришлось согласиться, что с Невиллом ничего не поделаешь, пока он наконец-то не объявится, и ничего не поделаешь с мятежными крепостями. Созыв Парламента назначили на пятый день Десятого месяца. Совет решил, что ему нужны новые члены и обсудил кандидатуры; Малинда смиренно согласилась подписать около полудюжины новых назначений. Совет даже нашел некоторое количество денег, точнее, это сделал мастер Кинвинкл, сообщив, что налог под названием «пособие» должно платить даже в случае смерти королевского вассала. Казна и Коллегия Герольдов трудилась все лето, сказал он, подсчитывая «пособие» за счет дворян, погибших в Уэтшорской резне, и большую его часть еще не собрали. Вдовствующая герцогиня сообщила с мрачным видом, что пособие де Мэев еще при них; барон Дэшез получил приказ собирать деньги как можно скорее.
Совет даже осмелился затронуть вопрос о возможных мужьях королевы. Тогда Малинда ударила кулаком по столу и закричала, что сама решит свою судьбу. Канцлер нахмурилась, как будто королеве было девять лет, и поменяла тему, но идея осталась неизменной: чем скорее они найдут человека, который согласится взять замуж глупую девчонку, тем лучше.
— И что ты можешь сделать? — прорычал Пес.
— Только это. — Она поцеловала его.
Больше намеков ему не понадобилось. Пес ухитрялся лежать неподвижно, обнимая Малинду, покуда она изливала ему свои горести. Последовавшее безумство на время отогнало печальные размышления.
Но вскоре они вернулись, когда сердцебиение королевы успокоилось и дыхание восстановилось.
— Это несправедливо. Мужчина делает ошибки — и ему нужен опыт. Женщина ошибается — и ей нужен муж!
— У тебя уже есть мужчина.
Они поменялись местами, и теперь голова Пса покоилась у нее на груди.
— И самый лучший! Единственный человек во всем королевстве, который не ждет повышений. — После собрания Совета последовал долгий прием и еще более долгий ужин, позволивший стаям дворян засвидетельствовать свое почтение новой королеве. — Они все хотят назначений или поместий, или сделать своих дочек фрейлинами, или получить подарки. А ты не требуешь, чтобы я осыпала тебя золотом и сделала маркизом, так ведь?
Она содрогнулась при мысли, что на это скажет Совет.
Пес просто фыркнул.
— Ты никогда меня ни о чем не просил, — прошептала она. — Чего ты хочешь?
Он ответил не сразу.
— Быть твоим мужчиной. И чтобы ты была моей женщиной.
Пес поцеловал ее грудь.
Малинда погладила его сильную руку.
— Вся Гвардия знает, что ты мой любовник, так что, боюсь, это недолго останется в секрете.
— Что знает Гвардия, знает Айронхолл. Говорят, ты едешь туда, чтобы собрать новых Клинков.
— Это государственная тайна. Секрет для всех, кроме Одлея, Доминика и канцлера Жарзвезды.
— Тогда, наверное, кто-то просто догадался. Довольно разумно. Слышал, у Великого Магистра есть для тебя дюжина созревших плодов.
— Я тоже слышала, — сказала она с некоторым раздражением. — Почему мужчины не умеют хранить секреты?
Пес переключился на вторую грудь, и Малинде стало еще труднее сосредоточиться на государственных проблемах. Теперь они уже были опытными любовниками и прекрасно знали каждую клеточку тел друг друга, каждый тайничок, чувствовали мысли и желания — и все отговорки.
— Ты так и не сказал мне, чего желаешь. Требуй, чего хочешь, Доверенный и Любимый. Что угодно.
— Отправь меня назад, в Шестой месяц 350 года, чтобы я сказал отцу: пусть не убивает мать и не делает меня.
Малинда содрогнулась и взъерошила ему волосы. Спорить с Псом бесполезно. Она не сомневалась, что такого заклинания не существует, поскольку оно создало бы неразрешимое противоречие. Пес хотел перечеркнуть свое собственное существование, но если бы он не существовал, то не смог бы этого сделать, так что он все равно существовал бы, и так далее до бесконечности. Заклинания могут многое, однако не все.
— Но ты никогда не встретишь меня и не станешь моим мужчиной.
Клинок ничего не ответил: просто не мог принять, что его желания противоречивы, не говоря о том, что невыполнимы. Пса настолько угнетало чувство вины за преступления, которые он совершил не по своей вине, что не всегда мог рассуждать разумно.
— Послушай, любимый, поскольку я королева, то могу дать тебе письмо к Старшему Заклинателю и приказать найти нужное тебе заклинание. Если он скажет, что это невозможно, ты поверишь ему?
Пес на секунду замер.
— Я не пойму, что он говорит. Можно мне взять с собой Винтера?
— Да, любимый, ты можешь взять с собой Винтера.
Они лежали рядом в жаркой тишине, и наконец Малинда не выдержала:
— Ты разве не собираешься закончить то, что начал?
— Приступай, — ответил Пес. — Я догоню.
На двенадцатый день правления королева Малинда отправилась в Айронхолл в сопровождении всей Королевской Гвардии. Она хотела не только усилить Гвардию за счет двенадцати новобранцев, но и созвать генеральный совет Ордена. Они выехали при лунном свете и выбрали не самую короткую дорогу — такие предосторожности использовал ее отец со времен Войны Чудовищ, и они казались более чем уместными сейчас, когда вдоль побережья стоит дюжина гарнизонов, которые присягнули Невиллу или вообще отказываются присягать кому бы то ни было.
Обстоятельства изменились со времен ее последней поездки в Старкмур. Наследная принцесса стала королевой, подняв революцию и потеряв в ней одного Клинка. Вся школа высыпала к воротам, чтобы приветствовать ее, и Великий Магистр был всецело готов к сотрудничеству. Под нажимом Старых Клинков и под напором жестокой необходимости, сказал он, дюжина отважных и умных юношей жаждут служить ее величеству. Он даже готов рискнуть и выпустить четырнадцать человек. Начиная с Первого и Второго их вызывали группами и по очереди спрашивали, желают ли они служить. Каждый заявлял о своей готовности, опускался на колени и целовал ее руку. За редким исключением они выглядели совсем мальчишками, но, конечно же, королева этого не сказала. Напротив, Малинда напомнила, что они особенные, поскольку на их долю выпала честь первыми связаться Узами с правящей королевой, чего не случалось вот уже более ста лет. Она не стала говорить и того, что, возможно, на их долю выпадет честь стать вообще последними Клинками, если Парламент не изменит своего отношения к Ордену.
Весь следующий день она не заботилась о пище, поскольку провела его в медитации перед Узами. Во время первого посещения Малинда разговорилась с кандидатами со скуки, теперь же она хотела отвлечься от тревожных мыслей. Ей удалось познакомиться с Охотником и Креншоу, но еще около дюжины имен пришлось запоминать: улыбчивый Линдор, высокий Вьер, Мэтью с веснушками, прекрасный Лоринг, суетливый Ужас... все в нетерпении и страхе. Имена для мечей тоже были готовы: «Мститель», «Блеск», «Леди», «Слепень» и так далее.
Несколько раз прибегал сэр Лотэр, Магистр Ритуалов, как всегда взвинченный и рассеянный. Не будучи уверенным, как правильно обращаться к своей госпоже, когда она сидит на полу спиной к печи, он попытался одновременно поклониться и опуститься на колени и не преуспел. Неожиданно после дурацкого вопроса о ее предпочтениях насчет вина он весело проговорил:
— Надеюсь, у вас нет претензий к сэру Псу?
Все, что известно Гвардии, известно Айронхоллу. Малинда в ужасе обернулась к собеседнику. Он что, не понимает, что может лишиться головы за такое замечание? Глаза Лотэра прятались за очками, отражавшими огонь, но любезная улыбка казалась весьма невинной. Внутренне решив вопрос в его пользу, Малинда предпочла думать, что книжный червь не слышал последних сплетен. Чего нельзя сказать о свидетелях сцены: четырнадцать юных лиц со всех сторон восьмиугольника старались не коситься в ее сторону. Щеки Малинды приобрели оттенок, сходный с цветом углей в горне.
— Конечно. У него могучий меч.
Вьер и Ужас подавились кашлем, тем самым усилив ее подозрения.
Лотэр по-прежнему плыл против течения.
— А, рад слышать. Просто чудесно, как Узы иногда решают проблемы. — Наверняка он на самом деле хочет спросить о чем-то другом. Ага, вот оно: — Я только что поговорил с сэром Жонглером, старым однокашником... сначала вместе здесь, потом в Коллегии. Он говорил, что сэр Пес встречался с ним и интересовался одним заклинанием. Очевидно...
— Сэр Жонглер здесь?
Она дала Псу письмо к Старшему Заклинателю, но он не взял с собой Винтера, когда поехал в Коллегию — наверное, потому что не захотел раскрывать перед товарищем свою тайну. Старший Заклинатель передал проблему в руки другого мага. Пес отказался поделиться подробностями их разговора, объяснив, что ничего не понял.
— Он приехал на собрание. Много рыцарей...
— Ступайте и приведите его сюда, — сказала королева.
Лотэр поднялся на ноги и поспешил к выходу, а Малинда огляделась вокруг. Двадцать восемь пар глаз избегали ее взгляда. Она злилась на себя за невольное смущение почти так же, как на заклинателей за то, что они как ни в чем не бывало обсуждают проблемы Пса. Малинда молча встала и направилась к лестнице.
Дверь вела на маленький покрытый травой пятачок между тренировочным залом и внешней северной стеной, который не было ниоткуда видно. Малинда стояла там, вглядываясь в облачное небо, когда прибежал Лотэр в сопровождении вооруженного рыцаря. Ему было лет сорок, с животиком и мощными челюстями, очень непривычными для членов Ордена. Борода с проседью закрывала грудь до половины, но поклонился Рыцарь довольно ловко. Лотэр суетливо взмахивал руками, не решаясь ни уйти, ни остаться.
Малинда не удостоила его взглядом и обратилась к заклинателю.
— На прошлой неделе мы послали сэра Пса на встречу со Старшим Заклинателем. Он сказал, что его отослали к вам.
Жонглер весело усмехнулся.
— Молодые Клинки раздражают дедушку, поэтому он всегда передает их мне. Сэр Пес очень беспокойный юноша, и, я уверен, ваше величество прекрасно это знает.
Ее величество знала только голод, тревогу и раздражение.
— Тогда почему вы нарушаете профессиональную этику и обсуждаете его дело с посторонними людьми?
Глаза его сузились.
— Уверен, сэр Лотэр не склонен болтать лишнее.
— Почему же он должен быть склонен, когда лично вы — нет? Более того, на письме, которое привез сэр Пес, стоит наша печать. Значит, это государственное дело. Вы нарушили присягу.
Он упал на колени, сокрушенно склонил голову и не произнес ни слова, что, несомненно, было самым мудрым решением в данной ситуации. Малинда взглянула на Магистра Ритуалов, который немедленно бухнулся рядом со своим другом. Она доставила себе удовольствие пару мгновений помедлить, потом заговорила:
— И какой же ответ вы дали нашему посланцу?
— Его желание исполнить невозможно, ваша милость, — ответил Жонглер ее ботинкам. — Оно нарушает все законы волшебства.
По напыщенности он вполне может сравниться с герцогом Бринтонским.
— Какие еще законы волшебства?
— Ну, начиная с Аксиомы Дамиано и Запретов Вериано, миледи.
— Я знаю, что такое Аксиома Дамиано: «Неразработанная схема процесса приведет к разрушению составных элементов». Запреты Алберино Вериано — просто список вещей, которых, как он полагал, заклинания никогда не смогут совершить, но с тех пор многое было достигнуто. Уточните.
Летом Малинда прочитала всю библиотеку матери в поисках разрешения проблемы Пса или доказательств, что такового не существует. И не нашла ответа.
Рыцари подняли на нее глаза. Солнце поблескивало на очках Магистра Ритуалов, Жонглер нервно теребил бороду.
— Ваше величество пристыдили меня... Принцип наложения.
— Продолжайте.
Он беспокойно сглотнул.
— Вызывать элементалей и приказывать им сделать нечто невозможное очень опасно. Это может привести к неконтролируемому высвобождению магической энергии. Один и тот же предмет не может находиться в двух местах одновременно, и таким образом перечеркивается возможность путешествия во времени — даже заклинание не в силах вернуть вас назад и удержать самого себя. Так же вы не можете существовать, если вы не существуете, — это еще одно противоречие. Желание сэра Пса вернуться в свое детство не выполнить с помощью заклинаний, известных современной магии.
— И вы объяснили ему это понятными словами или просто развлекались, мороча голову терминами и жаргонными словечками?
Жонглер повесил голову.
— Я не уяснил, что он действовал по поручению вашего величества.
— Что ж, теперь вы это уяснили. Теперь вы немедленно найдете его и объясните все подробно, пока сэр Пес не будет полностью удовлетворен. Понятно? Более того, поскольку моя просьба адресовалась Старшему Заклинателю, я жду от него письменного ответа на имя моего секретаря мастера Кинвинкла до того, как я вернусь в Грендон. Иначе вы ознакомитесь с интерьером Бастиона. — Она повернулась к Лотэру и смерила его гневным взглядом: — А вы, магистр, запомните, что прошлое сэра Пса нисколько вас не касается. И будущее тоже.
Малинда вернулась в Кузницу, так и оставив их стоять на коленях. Шепот оборвался сразу же, как только она вошла.
Теперь у нее появилось время беспокоиться из-за других проблем. Она не должна раздражаться! Пес ее слабое место, и враги могут на этом сыграть. Малинда так и не успела по-настоящему успокоиться, когда по ступенькам спустился командир Одлей и принес послание от канцлера Жарзвезды.
Порты Конский Луг и Тарбург сообщили, что поддерживают Фитцамброза. Невилл собственнолично объявился в Помпифарте с притязаниями на королевский трон и титулы, а также выпустил декреты о созыве Парламента, назначая собрание именно там, а не в Грендоне.
Члены Совета, говорилось в письме, осмеливаются рекомендовать вашей милости объявить Помпифарт мятежной крепостью, нарушившей мир с королевой. Посему ваше величество может поручить Черным Всадникам освободить мирных жителей от власти предателей, которые отрезали верноподданных от их истинного сюзерена, и представить всех непокорных суду вашей милости. Но Совет, несомненно, дождется приказаний вашей милости.
Короче говоря, Совет не собирался начинать гражданскую войну без приказа королевы и обеспечивал себе защиту, если дела пойдут хуже до ее возвращения.
У королевы не было ни малейшего желания начинать войну, но уже вечером, пронзая четырнадцать юных сердец мечом, она почувствовала, что с удовольствием проделала бы то же самое с Невиллом Фитцамброзом. Его сердце она бы с восторгом искромсала на куски.
Прежде чем уехать из Айронхолла и вернуться в столицу, Малинде еще нужно было возглавить собрание Ордена. Рыцари и личные Клинки стягивались в крепость вот уже на протяжении двух дней; а наутро после проведения обряда Уз Верный и Древний Орден Клинков Королевы собрался в полном составе впервые с 361 года, когда сэр Саксон был избран Великим Магистром. Магистр Архивов, профессиональный педант, пробормотал, что история еще не знала всеобщей встречи Клинков Королевы. И вот теперь это случилось: Глава Ордена, королева Малинда, первая сидела под мечом Дюрандаля, увешанная драгоценностями и увенчанная короной.
В зале собралось более шести сотен человек: Королевская Гвардия в полном составе, все еще в синих камзолах — увы, королева не могла позволить себе новой формы. Змей и его Старые Клинки явились во всей красе, рядом стояли самые древние рыцари, еще помнившие Амброза II и готовые беспрестанно говорить об этих чудесных временах. Каждый личный Клинок во всем королевстве мольбами или угрозами добился от своего хозяина, чтобы тот отпустил его на собрание. Этим не-Клинкам было отведено тихое, укромное местечко и бочка лучшего вина из королевских подвалов, но больше никаких чужаков не допустили.
Церемония прошла кратко, по-будничному, хотя во многих глазах заблестели слезы. Великий Магистр зачитал добавления к «Литании», от которых кровь стыла в жилах, начиная с «Сэра Волкоклыка, погибшего в далекой стране», и заканчивая сэром Абелем. Однако главная часть собрания касалась трех Клинков, покалеченных во время Уэтшорской резни: сэр Беллами потерял ногу, сэр Глэнвил — руку, а сэр Доррет ослеп и был страшно изувечен ударом копыта в лицо. Полгода они прожили в жутких муках, терзаемые желанием защищать своего подопечного, а исполнить его мешала физическая неполноценность.
Освободить их могло очень простое заклинание, но проводить его должен сюзерен. Каждый из них опускался на колени перед королевой с обнаженными плечами, и она посвящала их в рыцари прикосновением меча, который некогда связал его. В конце церемонии сэр Змей бодро заметил, что теперь они могут пойти куда-нибудь и мертвецки напиться. Этого удовольствия они не ведали всю свою жизнь.
Командир Одлей просто сиял от счастья, постоянно держась рядом с королевой и будучи самым молодым в истории Старшим. Никому еще не удавалось за полгода превратиться из Первого в Старшего. До ушей его то и дело долетали язвительные шуточки насчет того «станет-ли-он-лучше-драться-если-напьется», но Одлей притворялся, будто ничего не слышит. В лицо его не хвалили, однако одобрений на его долю пришлось гораздо больше, чем порицаний. Гвардия полюбила и зауважала удачливого командира: он пока не сделал ни одной ошибки, а такой талант мечники ценили высоко.
Со своей стороны Малинда немного расслабилась. Пока она могла отпускать Клинков, она была королевой. Они признавали ее, Узы признавали ее, и никто не мог противиться этому.
Однако ситуация грозила измениться очень быстро, поэтому Малинда хотела покинуть Айронхолл как можно скорее. Если выехать в полдень, то к вечеру они как раз успеют добраться до Бондхилла и будут дома следующим утром. Малинда не сомневалась, что там ее ждут новые неприятности. Так что она с трудом высидела на торжественной трапезе — которая не вызвала никакого энтузиазма, поскольку Айронхолл совершенно не годился для проведения пиршеств, — а затем стоически выдержала многочисленные и многословные речи. Свое собственное выступление королева ограничила несколькими короткими фразами, после чего удалилась, прекрасно зная, что теперь рыцари позволят себе пьяную оргию за ее счет. Компаньоны же оставались трезвыми благодаря Узам.
Даже в Айронхолле Малинда не ступала и шагу без эскорта, и теперь вверх по лестнице за ней тащились четырнадцать юнцов, которые не могли выпустить ее из виду ни на секунду. Малинда направилась прямиком в королевские покои — единственный оазис роскоши во всей крепости, меблированный во вкусе Амброза вычурными и массивными предметами. Там она обнаружила Диану, которая вытащила ее платье для верховой езды, и сэра Винтера.
— Что это вы двое собрались делать? — весело спросила она, но заметила, что у Клинка на уме не только Диана. Улыбка сползла с ее лица. — Выкладывай!
— Ваша милость... я говорил с рыцарями. — Винтер редко бывал столь неуверенным. Или он еще не решил задачку до конца, или еще не убедился в правильности ответа. — Здесь есть рыцари со всех концов Шивиаля.
— И?
— Что-то странное происходит к западу отсюда. — Он стащил шляпу и почесал затылок. — В Ломоте, Уотерби, Аштере... вдоль всего Западного Удела... южная часть Нитии... Мэйшир.

Предыдущая страница 26 Следующая страница


27 Дэйв Дункан

Малинда молчала, зная, что лишние вопросы только замедлят его речь. Охотник и Вьер исследовали комнату на предмет спрятавшихся убийц, остальные толпились в дверном проеме и коридоре, пихая друг друга, чтобы быть ближе к подопечной.
— Много рыцарей, — бормотал Винтер. — Сэр Флориан из Уотерби первым сказал, потом сэр Уоррен, который владеет школой фехтования около Бьюрена... Все они хорошие люди, миледи! Потом я начал спрашивать, подлавливать других, чтобы разузнать. Восемь или девять человек ответили уверенно, еще пара почти не сомневаются...
— Скажи же ей! — рявкнула Диана.
— Да, пожалуйста, — тихо проговорила Малинда.
— Собирают мечников, ваша милость! И прочих солдат. Даже фермеров и крестьян. Сильные руки, слабые головы, если вы понимаете, о чем я. Как минимум несколько сотен. Думаю, создают личную армию где-то на западе, ваша милость.
Он беспокойно взглянул на Малинду, словно ребенок, который ждет взбучки.
Она училась сначала думать, потом говорить. Поэтому думала. Но выводы остались прежними: в тревожные времена состоятельные люди обычно ищут защитников, как бы там законы ни запрещали личные армии. Конечно, речь идет не о дюжине забияк, нанятых для защиты мельницы или пристани. Тысяча иди две вооруженных человек и несколько опытных солдат для тренировок — это уже гораздо серьезнее. Но у кого есть деньги, чтобы позволить себе такую роскошь? Лично она не могла!
— Это происходит только поблизости? Вы уточняли?
Винтер яростно закивал.
— Нечто подобное происходит более или менее везде. Фитцамброз открыто собирает войска на севере. Фермеры королевства стонут от нехватки рук, чтобы собирать урожай. Однако к западу отсюда их очень много, ваша милость.
Что его еще беспокоит?
— Есть идеи, кто за этим стоит?
— Кажется, в центре располагается Мэйшир, ваша милость. — Винтер глубоко вздохнул. — Несколько человек упоминали имя вашего кузена, принца Кортни.
Он тревожно поднял взгляд на ее величество, которая только что узнала, что ее наследник обвиняется в государственной измене.

ГЛАВА 37

Пока смерть не разлучит нас.
Шивиальский брачный договор
Когда королева вошла в комнату, члены Совета встали — три женщины и шестнадцать мужчин — по сторонам заваленного бумагами стола. Малинда и ее Гвардия провели ночь в Бондхилле и еще до рассвета выехали на дорогу, где им пришлось сражаться с дождем, мокрым снегом и ветром. Абшурсте она приказала Одлею выслать двух лучших всадников вперед и передать канцлеру Жарзвезде, чтобы собрать
Совет на внеочередное собрание. Она ворвалась в зал с Одлеем и Винтером; все трое растрепанные, мокрые и в грязи.
— Пожалуйста, садитесь, ваша светлость, милорды и миледи.
Малинда рухнула на кресло во главе стола. На другом конце стояла канцлер Жарзвезда.
Все заметили явное недовольство Малинды и изображали непричастность к событиям — с большим или меньшим успехом. Особенно старалась новая Мать-настоятельница, которая закусывала губу или жеманно улыбалась, словно это должно было ее оправдать. Это была маленькая, бледная, похожая на паука женщина; судя по всему, она и ее предшественница принадлежали к разным группам Сестер и терпеть не могли друг друга. Вообще, сегодня пошла мода на закушенные губы. Вдовая герцогиня де Мэй поддалась влиянию нового стиля. Но в конкурсе на самое мрачное выражение лица бесспорным победителем вышел Великий Инквизитор.
Мастер Кинвинкл неподвижно стоял у конторки.
Малинда решила дать подозреваемому возможность оправдаться.
— Ну, какие у вас есть для меня дурные новости в этот чудесный день?
Канцлер посмотрела на нее поверх недавно приобретенных очков.
— Ваше величество, вы оказали большую честь членам Тайного Совета, присоединившись к нашим обсуждениям. Мы собирались рассмотреть карту, которую приготовил мастер Кинвинкл. На ней отмечены все мятежные укрепления.
Перед королевой быстро расстелили бумажное полотно, на нахмурилась, вглядываясь в россыпь красных флажков вокруг границ королевства, так похожую на пятна сифилиса. Особенно дурно дела обстояли на севере, поскольку силы Невилла сосредотачивались у границы с Пустошами, но отдельные гнойники вскрылись всего в дне езды от самого Грендона. Юго-западные земли казались угрожающе спокойными.
— Ничего нового вы мне не сообщили. Неужели мы станем отрицать, что наши земли охватили восстания?
— Всего лишь поместные беспорядки, — пробормотал герцог Бринтонский. — Эти города подняли против трона банды злоумышленников. В целом же жители хранят королеве верность, мы в этом уверены.
— Это правда, Великий Инквизитор? — спросила Малинда.
Ламбскин выпростал руки из-под рясы.
— У нас имеется противоречивая информация, ваша милость. В одних случаях — да, в других — нет.
— То есть вы не видите, чтобы на нас надвигалось опасное вооруженное восстание?
— Конечно, не сейчас, ваша милость.
Ему дали шанс. Он его упустил.
— Оставим пока Фитцамброза в стороне. Думаю, Совет должен услышать сведения, которые мы получили в Айронхолле. Сэр Винтер?
Винтер вышел вперед и начал докладывать. Он чувствовал себя уверенно, поскольку успел подготовиться, и изливал на слушателей поток имен и названий. Последним, конечно же, в списке шло имя принца Кортни.
— Есть ли у советников вопросы к гвардейцу? — сладким голосом спросила Малинда.
Большинство досточтимых советников не спускали глаз с Великого Инквизитора. Не только я, — подумала Малинда. — Они все его подозревают. Никто не верит, что все дело в возрасте и несостоятельности.
Старик спокойно огляделся вокруг, ожидая, что первым заговорит кто-нибудь другой.
Жарзвезда, питавшая к нему непреодолимое отвращение, приподняла бровь.
— Великий Инквизитор?
На ее щеках горели красные пятнышки.
— Очень впечатляющее обвинение, — медленно проговорил он. — Все это слухи, не более, но довольно неприятные. Осмелюсь предложить, не сочтите за проявление недоверия к вашему кузену, ваша милость, вызвать его высочество ко двору и попросить объяснить, что же кроется за этими слухами. Если вообще есть, что объяснять.
— Что же, кроме предательства?
Ламбскин хрустнул суставами.
— Самозащита. За последние несколько месяцев бельские корабли неоднократно пробирались в Западный Удел. Местные опасаются большого налета, которого боимся мы все со времен разрыва мирного договора. Еще до рождения вашей милости король Эйлед совершил самое ужасающее преступление за всю свою жизнь: захватил, разграбил и вырезал всех жителей Ломота. Теперь город, хотя и не достиг былого могущества, процветает вновь, и его богатства хватит на очередной рейд. Поскольку его сын никогда не трогал Ломот, вполне вероятно, что именно этот город падет следующей жертвой. — Он вновь обвел глазами собрание, пытаясь понять отношение к своим словам. — Мальчик споткнулся на обычной ошибке всех землевладельцев, которые сами обеспечивают собственную защиту. Не стоит делать поспешные выводы и приписывать его высочеству герцогу Мэйширскому ответственность за все вооруженные перемещения.
Если бы масло было таким же гладким и мягким... Малинда изо всех сил сдерживала накопившееся раздражение.
— Мы намерены вызвать его на Совет. Могу я поинтересоваться, почему эти факты стали нам известны на пьяной пирушке, а не из докладов Генеральной следственной канцелярии?
Он грустно покачал иссохшей головой.
— Боюсь, из-за обилия работы, ваша милость. Инквизиторы сосредоточились на Фитцамброзе. На прошлой неделе я перевел с севера пятерых агентов и направил их в западную часть королевства, чтобы выяснить, почему постоянные сотрудники во дворце принца неверно докладывали обстановку.
— Что, пламя вас возьми, значит «постоянные сотрудники», а? — спросил герцог, жутко оскалившись. — Вы осмеливаетесь навешивать шпионов на принца крови, на наследника короны?
Стеклянный взгляд инквизитора блуждал по комнате, не встречаясь со взглядом герцога.
— Генеральная следственная канцелярия ее величества следит за всем, что может представлять угрозу для ее милости.
Бринтон брызгал слюной.
— То есть Темная Палата шпионит и за мной?
— Эти вопросы можно обсуждать только в личном порядке, ваша милость.
— Я очень серьезно отношусь к таким вещам, — вмешалась Малинда, успокаивая не в меру разбушевавшихся советников. — Сейчас меня куда больше заботит Кортни, чем Фитцамброз. — Невилл поднимает открытое восстание, и вряд ли ему окажут серьезную поддержку. Но те люди, которые отвернутся от его грубого мятежа, не увидят ничего дурного в том, чтобы убедить юную королеву выйти замуж за зрелого принца, тем более что он приходится ее наследником и следующим в роду. Возможно, такие доброжелатели есть и в Совете. Например, старый негодяй Горацио Палач.
Никакого предательства! Просто сокращение числа руководящих инстанций... Сколько еще советников находятся в его власти?
— Итак, вы согласны с тем, что нужно вызвать принца? — резко спросила она. Все головы закивали. — Тогда, если нет больше срочных дел, мы объявляем перерыв. Канцлер, не будете ли вы столь любезны через час принести мне ордер на подпись?
Шел двадцатый день правления. Королева уже подавила одно восстание и столкнулась с двумя новыми.
Комната королевы была самой большой и удобной в королевских покоях Греймера, к тому же из нее открывался прекрасный вид сверху на город и холмы Общинного Поля. Украшением служили гобелены из Дювиля, на которых изображались идиллические сцены с юными пастухами и пастушками посреди природы, гораздо более южной, чем в Шивиале. Королева Харальда нередко грозилась одеть некоторых в рубашки.
Будучи ребенком, Малинда не понимала, почему отец не взял лучшую комнату себе, но поняла причину после Ночи Псов. Вернувшись в Греймер уже королевой, она велела Гвардии показать ей потайную дверь и шпионские глазки, спрятанные за знаменитыми гобеленами. Впрочем, никакой угрозы они не представляли, поскольку вели через спальню в крыло для прислуги, а там дверь запиралась на замок очень прочно. Именно оттуда приходил Пес.
Искупавшись и облачившись в удобный халат, Малинда уселась перед огнем и принялась за фрукты и сыр. Дверь распахнулась, и появилась канцлер Жарзвезда. Как только гостья уселась и приняла бокал вина, королева сразу же перешла к основной причине их встречи.
— Ламбскин обманывает меня?
Жарзвезда вздохнула.
— Наверняка я не знаю, ваша милость. Лично мне этот человек глубоко неприятен, но таково мое отношение ко всем инквизиторам. Для большинства Белых Сестер Клинки несут с собой запах горячего железа, а инквизитор пахнет гнилью и плесенью. От этого воняет сильнее, чем от всех остальных. Если ваш кузен набирает и обучает войска, как вы опасаетесь, тогда у вас появляется причина уволить главу службы безопасности. Он же не предупредил вас об опасности.
— Следующий вопрос: могу я так поступить?
— Несомненно! Кто защитит охотника от его собственных собак? Ваш отец всегда назначал главой Темной Палаты какого-нибудь старика, по той причине, что никому из них долго доверять нельзя. А дождаться, пока он умрет, легче, чем пытаться сместить.
Ламбскин недолго занимал свой пост. Малинда еще помнила его предшественницу: огромную и мрачную женщину, которая трагическим образом скончалась во время концерта.
— Простите, что спрашиваю вас, но мне вы дороже ста Ламбскинов. Если он в чем-нибудь вас уличит, я подпишу указ о помиловании, чего бы мне это ни стоило.
Жарзвезда улыбнулась: комплимент явно пришелся ей по душе.
— Мою совесть не отягощает ничего, кроме, может быть, пары саркастических замечаний, отпущенных мной в детские годы вашей милости. Боюсь, другие члены вашего Совета могут оказаться более уязвимыми. Например, ваш достойный дядя.
— Бринтон? — проговорила Малинда, вытаращив глаза. — Разве кто-нибудь может шантажировать герцога? Герцоги всегда выходят сухими из воды.
Исключение составляют только случаи убийства или предательства, но она не представляла себе зануду Бринтона, поднимающим на кого-нибудь нож. Вот заморить скукой — это еще может быть.
— Ну, — ответила глава Правительства. — Ходит старая сплетня, и я поклялась, что никому не расскажу...
Малинда ухмыльнулась и придвинулась ближе.
— Но когда дело касается верности короне?
— Именно. Вы знаете, что у него никогда не было детей?
— Гм, нет. Рассказывайте.
— Когда ему было лет десять, — начала пожилая дама таинственным шепотом, — он увидел, как фигляр жонглировал топорами. Ему так понравилось, что он отошел за сарай и попробовал пожонглировать сам.
К стыду своему, королева захихикала.
— Понимаю, почему ему не хочется, чтобы эту историю рассказывали во всех дворцах. Но вряд ли такая мелочь подтолкнет его на предательство.
— Это может повлиять на его решение. Прибавьте еще несколько похожих случаев, и у вашего Совета могут возникнуть проблемы. Он начнет поддерживать Великого Инквизитора, а не вас.
— Мне не нужна поддержка Совета, если мы имеем дело с предательством, — хмуро проговорила Малинда. — И на этот раз я не стану повторять прежних ошибок и открывать тюрьму столь поспешно. Впрочем, пока у нас нет никаких доказательств. Посмотрим, что Кортни ответит на ордер, и там решим.
Она перечитала письмо, адресованное кузену, пододвинула на столе тарелки, чтобы поставить печать и подпись. Подняв взгляд, увидела, что канцлер Жарзвезда с любопытством смотрит на гобелены.
— Выбор моей прапрабабки. Мне нравится вон тот парень с рогом для вина. Впечатляет, да?
— Ох простите, ваша...
— Не извиняйтесь. Первый раз все так реагируют. Настоящий кусок говядины, который с плугом. Я не имею в виду быка. — Но Пес все равно затмевал их всех. — Боюсь, без одежды принц Кортни будет не слишком на них похож, но, конечно, я знаю, что Совет хочет выдать меня замуж...
— Вовсе нет, ваша милость! Далеко нет! Вы думаете, мы там просто развлекаемся? Нет, большинство членов Совета, заранее прошу прощения за самонадеянность, ваша милость... мы действительно считаем, что пока вы справлялись неплохо. Еще немного опыта и нам, и вам... Сомневаюсь, чтобы многим нравилась мысль о принце Кортни в короне. Большинство его презирает.
— Благодарю за поддержку. Угрозы Фитцамброза тревожат меня меньше, чем тайная кампания по выдаче меня замуж за кузена.
— Ах, — грустно вздохнула канцлер. — Я не это имела в виду. Если Ламбскин продался ему... Принц всю жизнь отирался при дворе и наверняка скопил неплохой арсенал оружия для шантажа. Впору соперничать с Великим Инквизитором. Они составят потрясающий дуэт.
— Интересно, почему все говорят о презрении к Кортни и тем не менее ему всегда удается держаться на поверхности?
— Дерьмо всегда плавает, — ответила канцлер. — Прошу прощения у вашей милости.
— Прощаю. А как насчет вот этого? — Малинда указала на вид Общинного Поля, по-прежнему украшенного пятнами палаток и угрожающе наползающего на город. — Я не хочу, чтобы Черные Всадники были здесь во время парламентского собрания.
— Совет рекомендует вам отправить их в Помпифарт.
— Вы уже писали мне. Но выпускать наемников на моих собственных людей! Это невозможно! Более того, наемников, которым не заплатили. Хотелось бы мне рассчитаться с ними и отправить за моря.
Три недели назад она радовалась их помощи, но вытаскивать меч всегда легче, чем убирать его в ножны.
— Мы не намереваемся уничтожать город, ваше величество! — сказала канцлер. — Просто хотим окружить его и помешать Невиллу созвать антипарламент. Вряд ли в Помпифарт направится много лордов или выборных представителей, скорее всего вообще никого, но он может заявить, что они собрались. Если он устроит кукольный театр, некоторые люди попадут в заблуждение.
— Осадить его и заморить голодом, вы это имеете в виду?
— Если бы так. Помпифарт — крупный порт, и его невозможно заблокировать, не привлекая при этом внимания бельцев, которые с удовольствием попируют на вашей беде. Мы предлагаем окружить город цепью Черных Всадников и начать осаду. Жители голодать не будут. Сильно сомневаюсь, что Невилл вообще там.
Малинда горько усмехнулась, глядя в окно. Снова полил дождь и закрыл вид на Общинное Поле.
— Давайте обсудим это завтра на полном собрании Совета, — неохотно проговорила она.
Нельзя же вечно отступать: пора что-то делать с Невиллом.
Затянувшийся дождь размыл дороги и грозил погубить урожай. Парламент должен был собраться через четыре дня, в город тянулись представители обеих палат, а гонцы из Мэйшира что-то задерживались. Наконец прибыл ответ от принца Коотни: он жаловался на нездоровье и отказывался приехать.
Когда Совет собрался, чтобы обсудить его неповиновение, Малинда была настолько зла, что не могла сидеть. Снаружи стояла отвратительная погода, а на душе было еще хуже. Мертвую тишину нарушало только шуршание дождя по оконным стеклам. Королева ходила взад и вперед по ковру, а министры стояли вдоль стола и не спускали с нее глаз. Все, кроме одного.
— Где Великий Инквизитор? Ради восьми, если он не объявится через пять минут, я пошлю за ним Королевскую Гвардию! Какие новости из Помпифарта, канцлер?
— Без изменений, ваша милость. Город окружен со стороны суши, но лодки по-прежнему заходят в гавань и выходят из нее. Битвы не было.
— И никаких новостей из Мэйшира?
— Ничего официального... полагаемся на Великого Инквизитора... по большей части слухи, конечно...
Да уж, слухи! Лорд Кэндльфрен, еще один кузен Малинды с куриными мозгами, этим утром приехал из Западного Удела и привез целый воз слухов и сплетен. Он с большим восторгом рассказывал о злоключениях в путешествии, но через некоторое время переключился на принца Кортни и его армию, которую тот собирает с помощью военных советников Исилонда.
— Откуда у него деньги? — спросила она, продолжая шагать. — Констебль, сколько он уже потратил?
— Зависит от того, сколько народу нанял, — прогремел Вальдор. Она не успела обругать его идиотом, потому что он продолжил: — Человеческое мясо идет по дешевке, но вместе с харчами и бараками получается по кроне на солдата. С оружием гораздо сложнее. Даже для самого примитивного требуется сталь лучшей закалки. Ясеневые колья ничего не стоят, если покупаешь несколько дюжин, но попробуй набери тысячу! Щиты, стрелы и шлемы — это особые предметы, крепкие башмаки, теплые постели. Лошади, тягловый скот, повозки. Но прежде всего оружие. Хороший меч может стоить дороже табуна лошадей. Лорд-протектор разорил всю страну, чтобы снарядить свои отряды.
— Так, значит, теперь все это у Невилла Фитцамброза? Какое облегчение! — И по-прежнему никакого Горацио Ламбскина.... — Он что, сбежал к своему хозяину Кортни? Командир Одлей, поскольку Великий Инквизитор ослушался наших...
В дверь постучали.
Одлей, чьи брови поползли вверх при мысли о том, что ему придется арестовать главу Темной Палаты, быстро сказал:
— Если позволите, ваша милость...
И приоткрыл дверь. Потом распахнул ее шире, чтобы впустить тощего, похожего на виселицу инквизитора с пачкой бумаг в руке.
Тот поклонился королеве. Она опустилась в кресло и жестом позволила остальным тоже сесть, Ламбскин шел к своему креслу.
— Мы не привыкли, чтобы нас заставляли ждать.
Инквизитор посмотрел на королеву с упреком, наводя ее на мысль, что он намеренно задержался.
— Смиренно прошу прощения у вашей милости. Я задержался, поскольку собирал некоторые важные новости. Надеюсь, они возместят ущерб от моего опоздания.
— Мой кузен не собирает армию?
Горестно покачивая головой, Великий Инквизитор разложил бумаги на столе.
— Да, в самом деле собирает. Около тысячи человек, насколько моя канцелярия сумела подсчитать. Если говорить прямо, все они сосредоточены в лагере под стенами Ломота.
— Значит, перед нами сразу два вооруженных восстания! — Малинда оглядела тайных советников, размышляя, какие крысы побегут первыми. — Я думала, вы сказали, что принесли хорошие новости.
Она никогда еще не видела, чтобы Великий Инквизитор улыбался. И надеялась больше никогда этого не увидеть.
— Мне эти новости кажутся очень хорошими, ваша милость. Две ночи назад бельцы высадились около Ломота и попытались взять город. Как я уже говорил, принц только что разбил там лагерь. Он организовал сопротивление, один отряд послал в вылазку, чтобы они отвлекли бельцев, а остальные войска окружили их. Рейдеры отступили к лодкам, но еще один отряд принца сильно повредил дракары, и когда они вышли в море, многие утонули. Сотни или тысячи захватчиков мертвы. Судя по последним данным, выживших отлавливают и...
Зал взорвался бурей восторга. Даже канцлер вскочила на ноги и закричала, размахивая над головой руками, словно собираясь пуститься в пляс. Никогда еще за всю историю этой кровопролитной войны шивиальцам не удавалось встретиться с бельцами в открытом сражении. За всю историю не случалось настоящих битв, не говоря уж о победах. И теперь Кортни станет героем... Посреди вихря радости Малинда сидела, не двигаясь, и изумлялась, почему духи случая так добры к ее кузену и так несправедливы к ней.
Нет, это не просто совпадение! Она все время опасалась, что Кортни питается за счет бельского золота, потому что у Радгара Эйлединга денег больше, чем у всех остальных, вместе взятых. Можно ли верить, что неуловимый пират так глупо попался?
Когда страсти поутихли настолько, что стало слышно отдельный человеческий голос, Малинда заговорила:
— Вы уверены, что это сражение в самом деле произошло? Тела подсчитали? Неужели мы действительно можем верить в такую неправдоподобную историю?
В зале повисла тишина, и советники тихо разбрелись по своим местам. На этот раз Великий Инквизитор тоже сел.
— Я верю, миледи. Да, на некоторые вопросы мы еще не получили ответов. Гонец прибыл сразу же после рассвета, изможденный после ночной скачки. Его по-прежнему допрашивали, когда я ушел на совет. Я приказал, чтобы мне сразу же сообщили, если в результате более тщательной проверки в его рассказе возникнут противоречия.
Малинда передернулась.
— Что значит «более тщательная проверка»? Вы подвергаете своих агентов допросу?
— О нет, не так жестко, просто обычное заклинание, чтобы уяснить все детали и пропуски. Серьезные ухудшения бывают редко. Этот человек всего лишь временный агент. Настоящий инквизитор опустошается словно бутылка.
— Не похоже на бельцев, чтобы они оставляли свои корабли столь уязвимыми, — прогрохотал констебль Вальдор.
Великий Инквизитор удостоил его змеиной улыбки.
— Я слышал о сотнях убитых и большом количестве пленных. В том числе и некто, кого ее величество, возможно, захочет опознать лично. — Он помедлил, чтобы слушатели успели затаить дыхание и расширить глаза. — Радгар Эйлединг.
Среди бурного веселья, которое вновь взорвалось после его слов, древний Горацио Ламбскин сидел неподвижно, как скала во время прибоя, но взгляд его ни на минуту не останавливался, наблюдая за членами Совета и их реакцией. Малинда вела себя так же. Канцлер сначала заулыбалась, но потом нахмурилась. Мастер Кинвинкл тоже осознал, что за триумфом кроются серьезные и опасные последствия.
— Военная дипломатия не входит в мою специальность, — проговорила Жарзвезда, когда порядок установился. — Правильно ли я понимаю, что пленник королевской крови автоматически принадлежит государю?
Несколько человек закивали, в том числе Вальдор и бывший герольд Кинвинкл.
— Немедленно пошлите за ним! — проревел герцог. — Пусть его доставят в Грендон. Попалась птичка, да! За короля заплатят королевский выкуп.
— Не в этом случае, — покачал головой Великий Инквизитор. — Несмотря на все огромное состояние, у него нет родных, чтобы его выкупить. Зато врагов достаточно, и они пресекут все его попытки. Сам он ничего не стоит, поскольку в Бельмарке королей выбирают. Как только о пленении узнают эрлы тут же соберутся и найдут другого короля. На его место придет другой пират.
— Он может захотеть сам себя выкупить, — сказала канцлер Жарзвезда. — Я согласна с предложением герцога выслать в Ломот отряд конных копейщиков для перевозки пленника в Грендон. Мы не должны дать ему время купить себе путь из тюрьмы.
— Если, конечно, он не согласится заплатить ее величеству, — проговорил герцог Бринтонский.
Малинда в ярости вскочила на ноги.
— Напоминаю вам, кузен, что Радгар Эйлединг убил моего отца и нарушил официальный договор! У меня он сможет купить только удар топором, а за это я даже с него медного гроша не возьму. Констебль? Идите и заберите его!

Предыдущая страница 27 Следующая страница


Небосвод мечей 28

СУД
День третий

— Вы убили его, — проскрежетал председатель. — Узнав, что король Бельмарка попал в плен, вы послали отряд копейщиков в Ломот с королевским приказом схватить его и привезти в Грендон. Правильно?
— Да, — устало сказала Малинда.
День был трудный, третий в череде таких же трудных дней. Сумерки опустились на Грендон и на Бастион. Рабочие, должно быть, расходятся сейчас по домам к своим семьям, жены готовят ужин, лошади жуют сено в теплых стойлах. У берегов корабли стоят на якорях. В Зале Знамен лакеи зажигали свечи, чтобы члены комиссии видели лицо подсудимой, а клерки могли писать.
Фарс почти завершился. Ей уже почти все равно. Надежда на справедливый суд растаяла, как радуга после грозы. С помощью искажений, полуправд, запугиваний Горацио Ламбскин подвел ее на заклание к своему хозяину, как теленка. Он застращал членов комиссии до такой степени, что они бросили все попытки изображать власть. Они больше ни о чем не спрашивали. Никто не сомневался в вине подсудимой, и все готовились проголосовать, как приказано.
— Итак, без суда и следствия вы отрубили ему голову и надели ее на копье. Вы воткнули голову вашего мужа рядом с головой брата?
Жалкие остатки королевской гневливости встрепенулись.
— Будь Радгар моим мужем, я не могла предъявлять права на трон. Почему же вы, мастер Горацио Ламбскин, принесли мне присягу в этом зале?
— Следствие запишет, что подсудимая отказалась отвечать на вопрос.
— Ответ очень прост: я послушалась своего Тайного Совета, в который входили и вы. Именно вы, канцлер, велели нам так поступить. Вы сказали: если мы хотим казнить короля Бельмарка, нужно это делать скорее, пока он еще не свергнут.
— Я говорил, что такого важного пленника нужно сначала подвергнуть допросу или хотя бы обычному следствию.
— Вот этого я не помню. — Малинда почти ждала, чтобы стоявшие за спиной инквизиторы обвинили ее во лжи, но она говорила правду, и никто не вмешался. — Его тщательно допросили еще в Ломоте, до того, как его забрали мои люди. И допросили совершенно жутким образом! Я не видела его сама, но мне говорили, что, будучи повелителем Огненных земель, он носил в себе некое заклинание, которое защищало его от огня. Пламя причиняло ему боль, но не могло повредить. Радгара Эйлединга замучили чуть ли не до безумия.
Более того, я видела, что допрос сделал с лордом Роландом, и поклялась, что никогда не поступлю так с человеком, сколько бы зла он ни причинил. Или меня обвинят в излишнем мягкосердечии? Совет не возразил против казни Радгара Эйлединга, и вы присутствовали на том совещании. — Она, впрочем, не помнила, проголосовал он за или против. Зато прекрасно помнила Радгара, с которым встретилась только один раз на дракаре в Уэтшоре, и не считала его таким уж чудовищем, как о нем говорят. Мысль о том, чтобы превратить такого человека в лепечущего кролика вызывала у нее отвращение.
Председатель оглядел членов комиссии: сначала сидевших по левую сторону стола, потом по правую.
— У досточтимых членов комиссии может возникнуть вопрос: не являлась ли поспешная казнь бельца мерой предосторожности, чтобы он не рассказал свою версию того, что именно произошло до убийства ее отца. Запись его показаний, данных а Ломоте, будет представлена членам комиссии в свое время.
— Показания, данные под пытками? — закричала Малинда. — Или вы сами написали их сегодня утром?
— Обвиняемая может говорить, только если к ней обращаются. Но давайте обсудим лорда Роланда, коль скоро вы сами заговорили о нем. — Председатель обнажил желтые пеньки зубов. — Предателя Роланда. Когда его подвергли допросу, он признался в измене против Совета Регентства, представителя верховной власти королевства. Прежде чем он успел сделать подробное заявление, ваши люди проникли в Бастион и по вашему приказу выпустили пленника из темницы.
— Да. Мне все еще снятся кошмары о том, что вы с ним сделали. Как вам вообще удается спать, канцлер?
— Вы приказали, чтобы пленника перевели...
— К тому времени он уже не был пленником.
— Как бы то ни было, той ночью его убили. Кто его убил?
— Я не знаю.
Конечно, Клинки, но она не знала, кто именно.
— Кто, как вы думаете, его убил?
— Мои подозрения ничего не доказывают.
— Следствие отметит, что подсудимая отказалась отвечать на вопрос. Не потому ли его убили, чтобы он не смог прояснить степень вашего участия в измене?
— Я не знаю, почему его убили.
— Подсудимая лжет! — рявкнул один из стражников из-за кресла.
— Хорошо, его убили из жалости. Его убил кто-то из лучших друзей — не знаю, кто именно, — потому что ваше жуткое заклинание превратило его в...
— Тихо! Подсудимая будет говорить, когда ей прикажут. — Председатель вздохнул. — Радгар, Роланд... наверняка члены комиссии заметили, что свидетели ваших преступлений недолго задерживались на этом свете. А теперь обратимся к Помпифарту. Вы послали наемников, известных под именем Черных...
— Вы сами присутствовали на совещании! Вы знаете, как я боролась, чтобы установить жесткие условия соглашения! Вы знаете...
— Если вы продолжите перебивать суд, — резко проговорил председатель, — мне придется приказать стражникам заткнуть вам рот кляпом, и вы будете давать показания на языке жестов. Ваша печать стояла на документе, на основании которого наемники разграбили Помпифарт. Эти кровожадные люди были голодны, им долго не платили, и все же вы послали их на город, находившийся в вашей власти. Убийства, грабежи и насилия совершены от вашего имени и с вашего разрешения.
— Это утверждение или вопрос? В любом случае все это ложь. Сурису было строго запрещено входить в другие части города, кроме крепости, которая расположена на севере. Резня началась по приказу...
Председатель кивнул, и тяжелая, мозолистая рука накрыла рот Малинды и прижала ее голову к деревянной спинке кресла. Другие руки схватили ее за локти и завели назад, так что она не могла пошевелиться.
— Последнее предупреждение. В следующий раз, если вы заговорите без приказа, вас свяжут и заткнут рот кляпом. — Председатель оглядел сидящих справа и слева от стола. — В такое время мы обычно прерываемся до следующего дня. Впрочем, я полагаю, что оставшуюся часть этого утомительного дела мы сможем рассмотреть очень скоро. Могу я предложить досточтимым членам комиссии отдохнуть и воспользоваться гостеприимством Коменданта, а примерно через час собраться здесь снова? К тому времени мы расспросим подсудимую о ее последнем и самом жутком преступлении, которое она совершила своими собственными руками, уже обагренными кровью.

ГЛАВА 38

Лучше всего мы понимаем те события, которые уже произошли.
Шонателлис
Новости о катастрофе в Помпифарте достигли Грендона ранним утром четвертого дня Десятого месяца. Первый раз Малинда узнала о происшествии, когда горничные одевали ее: в приемной уже стояла канцлер Жарзвезда и просила у ее величества аудиенции. Королева велела принести платье, пригласить посетительницу и прогнала девиц.
Жарзвезда буквально вбежала в комнату с совершенно не свойственной для нее поспешностью. Она присела в маленьком реверансе и неловко опустилась на оба колена.
— Что-то не так, — проговорила Малинда, протягивая руку. — И в такой позе думается плохо. Давайте я помогу вам.
— Но я прошу отставки, ваше величество. Я не справилась...
— В отставке отказано. Идите сядьте здесь. — Не обращая внимания на протесты, она подвела пожилую даму к креслу около камина и стала слушать, только когда та уселась. — Плохие новости, несомненно.
Разве бывают какие-нибудь другие?
Вот оно: Помпифарт, грабеж, убийства, разбой, массовое насилие... Через несколько минут Жарзвезда чуть не плакала; краснота вокруг глаз свидетельствовала о том, что она пролила уже немало слез.
— Даже бельцы не так ужасны! — закончила она. — Они оставляют города почти без повреждений, чтобы люди нажили еще добра, и можно было их разграбить в следующий раз. Черные Всадники уничтожили все подчистую. Я не могу оставаться канцлером, ваше величество...
— Все останется как есть. — Малинда совершенно не хотела рыдать. Она хотела убить кого-нибудь. — Мне кажется, вы прекрасно справляетесь, и вы знаете, я говорю правду. Неужели я наступила на те же грабли, что и Гренвилл, когда доверилась неоплаченным наемникам? Сурис наверняка снова поменял цвет. Кто подобрал его на этот раз?
— Сам Фитцамброз, конечно! Ложный созыв Парламента... это оказалась ловушка, и я заманила вас туда! Его люди открыли убийцам ворота, я готова поклясться! Они прекрасно рассчитали время: завтра соберется Парламент, и все будут думать, что таким образом вы будете расправляться с непокорными городами.
Малинда вздохнула.
— Боюсь, вы правы. Ну, изложим всю правду как есть в моей речи и будем надеяться, что мне поверят. — Она посмотрела на тревожное лицо Жарзвезды. — Что-то еще?
Та кивнула.
— Письмо от принца Кортни. Прошу прощения, миледи, я забыла его принести. Если угодно...
— Просто скажите, что ему нужно. Думаю, я и так знаю.
— Он хочет... он требует, чтобы вы вышли за него замуж, миледи. Он хочет стать правящим королем.
Некоторое время Малинда сидела в тишине. Со смерти Амби прошел месяц. Ей не дали нормальной возможности показать, что королева способна руководить государством.
На следующий день она обращалась к Парламенту. Раньше они никогда не встречались, но Малинде хватило опыта публичных выступлений, чтобы почувствовать враждебность аудитории. Проходя между рядами коленопреклоненных лордов и представителей Палаты Общин в сопровождении герольдов с жезлами и Клинков, она ощущала в воздухе запах ненависти. Она села на трон — по правую руку встал Одлей с обнаженным «Вечером» — и посмотрела поверх океана яростных взглядов. Великолепные лорды, похожие на зимородков в ярко-красных одеждах и с коронами на головах — настоящая корона оказалась совершенно жуткой штукой, от которой потом будет дико болеть шея, — но за их спинами, словно стая воробьев, теснился простой народ: два рыцаря от каждой области и два бюргера из каждого города.
Малинда вновь принесла торжественную присягу. Древние обещания словно летучие мыши пропадали в зловещей тишине. Она зачитала речь. Никто не осмеливался освистать монарха, но несколько раз до слуха королевы доносился глухой ропот — особенно отчетливый, когда она сообщила о возобновлении охоты на заклинателей. Только сообщение о пленении и казни Радгара Эйлединга заслужило возгласы одобрения, но все знали, что заслуга принадлежит Кортни. Все знали, что Кортни прилежно пытал чудовище, пока люди королевы не выхватили его, и предпочел бы запытать его до смерти, а не просто обезглавить.
Кортни на заседании не присутствовал. Кортни не сопротивлялся, когда Йомены захватили пленного короля Бельмарка, но, отказавшись предстать перед Тайным Советом и участвовать в парламентских дебатах, он открыто восставал против королевской власти. Как Малинда могла угрожать ему, когда случайность сделала его величайшим героем страны? Конечно, можно обвинять Невилла, и Малинда не поскупилась на проклятия в его адрес. Именно на него она возложила вину за резню в Помпифарте, но кто ей поверил?
Когда она наконец-то заговорила о том, что корона нуждается в деньгах, ей послышался лязг ножей, хотя, возможно, это был всего лишь скрежет зубов. По традиции Парламент требовал удовлетворения своих жалоб, прежде чем утвердить ассигнования, и это собрание готовилось сложить перед ней всю гору трупов: Гренвилл, Помпифарт, резня в Уэтшоре, Площадь Клена. Парламенты нередко обвиняли канцлеров, но еще никто никогда не пытался свергнуть монарха. А наследует ей принц Кортни, национальный герой.
Пес пришел к ней в комнату сразу же, как ушла Диана, и они занимались любовью даже с большей страстью и ожесточением, чем обычно. Или он уловил исходящие от нее волны, или его самого мучили те же чувства. Несколько позже, наслаждаясь покоем после бури, она сообщила ему новости.
— Скоро все кончится, любимый. У нас очень мало ночей впереди.
Клинок только хмыкнул. Пес редко произносил длинные речи, а уж о чем-то плохом вообще не говорил никогда.
— Мы всегда знали, что это долго не продлится. Мы и так наслаждались дольше, чем надеялись.
— Я смешал тебя с грязью, — горько сказал он. — Ты же слышала, что они кричали тебе на улицах. Они знают, что твоего любовника зовут Пес.
— Возможно, простое совпадение, — сказала она, хотя сама не верила. — Никакого скандала... Парламент заставит меня выйти замуж за Кортни, чтобы сделать его королем. Нет, не предлагай убить его для меня. Знаю, ты бы так и сделал, если бы я попросила, но тогда королем станет Невилл. Так что из-за убийства Кортни все станет еще хуже.
— Как они могут заставить королеву?
— Не давая мне денег. — Она хлюпнула носом. — Он старше меня. Клянусь, я переживу его! Тогда я буду взрослее, у меня появится опыт, и... Ох, Пес!
Малинда начала рыдать, и он поцеловал ее. Довольно трудно одновременно целоваться и плакать, и пришлось выбирать. А уж потом он вообще не позволил ей думать о будущем.
На следующее утро Парламент уселся за работу. Сначала звучали только ожесточенные речи, но скоро вынесли некоторые резолюции, зачитали билли, создали комитеты, предъявили петиции, обозначили вопросы. Попытались протащить решение, что женщина-канцлер нарушает права Парламента, но голосов не хватило, хотя и всего нескольких. Королевская просьба о финансовой помощи осталась без ответа.
День за днем отчеты Жарзвезды становились все мрачнее и мрачнее, пока в конце бурной недели первый билль не прошел в обеих палатах и не прибыл во дворец за королевской подписью. Документ был очень коротким и однозначным: именно его Малинда и ожидала.
Тем вечером она устроила небольшую вечеринку в своих покоях, где жила до отъезда на Королевский Мыс. Компания тоже сохранилась почти прежней: Руби, Доув, Алис и сестра Минутка. Ларейн вышла замуж, но леди Арабель только что вернулась с Мыса, еще более круглая, чем обычно. И конечно, трое выживших Клинков Королевы. Играла музыка, все танцевали и изо всех сил старались веселиться.
На следующее утро Малинда обратится с речью к Гвардии — не ко всем, а к дюжине тех, кто сопровождал ее. Среди них были представители всех возрастов, начиная с сэра Фицроя, самого старого, и заканчивая молоденькими Вьером и Ужасом.
— Уверена, вы уже слышали, — начала она, — что Парламент прислал мне билль о роспуске Ордена. С точки зрения закона это очень туманная область, поскольку со времен Ранульфа Клинки находились исключительно в королевском ведении. Айронхолл получает деньги из личных доходов монарха. С другой стороны, Парламент утверждает налоги, которые идут на оплату Королевской Гвардии, и принимает Хартию, которая освобождает связанных Клинков от всех уголовных преступлений, и так далее. Я не хочу подписывать этот билль.
Они ждали в полной тишине. Это были умные молодые люди; они прекрасно знали касающиеся их законы и историю, но еще они знали, что когда Парламент сталкивается с королем, он редко уходит с пустыми руками, даже если не получает всего, чего требовал. Сильнее всех волновались юнцы, которые рассчитывали на многолетнюю службу в Гвардии, а старшие уже размышляли над освобождением и началом личной жизни. Винтер вытащил палец изо рта и проговорил:
— Общины не дадут ассигнований.
— Вы правы, — признала Малинда. — Так оно и есть. Поскольку этот билль они пропустили первым, проблема живо задевает их всех. Они будут бушевать и болтать вздор, они будут пропускать билли, законы и резолюции, но рано или поздно нам с Парламентом придется прийти к соглашению. Страна близка к гражданской войне, горожане знают это и не хотят ее. В конце концов я подпишу билль, дам им возмещение, а они выделят средства. Если они поступят неразумно, я распущу Парламент и буду содержать правительство на деньги, изъятые у заклинателей.
Хотя пока что Змей не принес ни одной золотой монетки...
— Но...
Винтер решил получше обдумать возражение и продолжил грызть ногти.
— Но, — сказала она. — Парламент не хочет, чтобы я это сделала, и знает, что я не осмелюсь выступить против заклинателей без вашей поддержки. Все это очень запутано. Уверяю, что если эта проблема стоит перед парламентом в первую очередь, то для меня тем более. Я так же привязана к Клинкам, как и вы ко мне.
Фицрой поблагодарил ее величество за любезные слова. Но Малинда сомневалась, что ей удалось убедить свои войска.
После все стало разваливаться очень быстро. В Палате Общин начали обсуждать брак королевы. Малинда собрала главарей фракций и спикера Альфреда Кильдера. Они стояли на коленях, а она, пользуясь правом монарха, метала громы и молнии и сказала, что любые дискуссии на эту тему приведут их всех в Бастион. Ее отец так делал, а она чем хуже? Малинда использовала слова, которые слышала в конюшне.
На следующем совещании Тайного Комитета констебль Вальдор представил доклад о военной ситуации.
— Фитцамброз явно готовится к войне, — рокотал он тяжелым басом. — Он собрал все отряды своего отца и ведет их на юг из Пустошей, по дороге присоединяя солдат из крепостей. Думаю, Черные Всадники последуют за ним. Если он не встретит никакого сопротивления, то будет здесь через девять-десять дней.
Всматриваясь в его грубое, жесткое лицо, Малинда размышляла, долго ли он сам останется верен короне.
— Сколько у него человек?
— Общим числом, наверное, меньше тысячи, ваше величество, но как минимум три четверти опытные профессионалы. Остальные усиленно тренировались последние несколько месяцев.
— А Кортни?
— Он еще не выдвинулся, как нам известно.
Несомненно, слишком занят написанием писем и шантажом дворян. Кортни всегда предпочитал закулисную игру открытым военным действиям, несмотря на его поразительную победу над бельцами, — вернее, из-за нее. Малинда была уверена, что истина об этой сделке еще откроется перед широкой общественностью.
— Мы считаем, что в распоряжении принца находится пять или шесть тысяч, — прорычал Вальдор,
— И близко не лежит, — рявкнул Великий Инквизитор с вежливостью падающего дерева. — Меньше, чем половина, и большинство их необученные, невооруженные фермерские мальчишки.
— Откуда такая осведомленность? — спросила королева. Она больше не верила его словам, но не решалась остричь льву гриву, пока Жарзвезда не найдет другого льва. Даже Клинкам не удастся ее защитить, если сторонники Горацио Ламбскина из Темной Палаты решат мстить.
— Во время нападения на бельцев у Кортни было около тысячи, — он победил, потому что застал их врасплох, когда силы их были разрозненны. Большинство народу просто утонуло...
— И тела, конечно же, унесло в море?
— Некоторые, ваша милость. Другие, наоборот, вынесло на берег. У победителя никогда не бывает недостатка в новобранцах, но под его знаменами собраны в основном неумелые крестьяне, вооруженные вилами.
Столь настойчивая недооценка сил Кортни не значила, что Горацио Ламбскин не переписывается также и с Невиллом.
— Констебль? — сказала Малинда.
— Согласен, что вооружения им не хватает, — прогудел Вальдор. — Утонувшие бельцы забрали свои мечи с собой. Сейчас невозможно купить нормальное оружие, оно стоит на вес золота. Это самое больное место.
Малинда уже поняла, что самые больные места болят не так уж сильно. На чьей стороне Вальдор? После убийства Гренвилла ему стоит опасаться его сына, хотя вот Сурис переметнулся очень быстро.
— Мы не можем рассчитывать на то, — начала канцлер, — что они убьют друг друга и оставят королевство в покое. Не пришло ли время и ее величеству набрать рекрутов?
Горькая правда заключалась в том, что у шивиальской короны не было другой постоянной армии, кроме Йоменов Дома и наемников из Пустошей, которые теперь поддерживали Невилла. Чтобы начать войну, Малинда должна обратиться к лордам, а те вооружат и пошлют на смерть своих слуг и арендаторов; городам придется выставлять ополчения или выделять деньги. У нее самой были обширные владения, но Гренвилл опустошил их.
Вальдор передернул плечами.
— Но как их вооружить? У вас та же проблема, что и у принца. Неужели вы будете вести гражданскую войну кулаками и вилами?
— Лорды уже вооружаются, — горько сказала Жарзвезда. — Половина палаты уже покинула город. Духи знают, на чьей стороне они в конце концов окажутся.
— Подозреваю, большинство переметнется к Кортни, — сказала Малинда. — Кто-нибудь не согласен? Нет? Тогда план таков: я обращаюсь за помощью к кузену против племянника, а он в обмен становится правящим королем. — Она оглядела сидящих у стола в поисках недовольных. — Я не...
Дверь распахнулась. Одлей прыгнул, как кузнечик, и мгновенно выхватил меч, но нарушителем спокойствия оказался всего лишь сэр Пьерс — без шляпы, с растрепанными волосами, в разорванном камзоле, разодранная рубашка обнажала мохнатую грудь. Он остановился прямо на пороге, совершенно не обращая внимания на отточенное словно бритва лезвие «Вечера», которое почти упиралось ему в горло.
— Айронхолл! — взвыл он. — Ваше величество, они разграбили Айронхолл! — Совет уже вскочил на ноги, все закричали одновременно, так что больше ничего из его речи слышно не было. Пьерс называл незнакомые имена. — ...Скакали всю ночь, загнали в болото... сожгли... убиты... — Он упал на одно колено и запахнул камзол. Одлей захлопнул тяжелую дверь прямо перед носом у десятка таращивших глаза Клинков.
Только Малинда осталась сидеть. И снова Клинок принес роковые вести. Сколько раз это еще будет случаться? Доминик доставил ей вызов во дворец и тем самым спровоцировал самоубийство Годелевы. Лорд Роланд сообщил о помолвке с Радгаром. Бешеная скачка Марлона на Королевский Мыс и скорая смерть Амби. Теперь еще Пьерс. Она дождалась, пока все остальные сядут.
— Нижайше прошу прощения у вашего величества... — начал Пьерс.
— Повторите ваше сообщение. Кто это сделал?
Конечно же, люди Кортни.
Когда он закончил, Малинда проговорила:
— Благодарю вас. Можете идти. Я обращусь с речью ко всей Гвардии в Розовом зале сразу же после окончания совещания. Приведите всех личных Клинков, которых сможете найти, даже если придется тащить их силой. Первым делом я хочу поговорить с сэром Псом.
Дверь за Клинком закрылась, и королева оглядела бледные от ужаса лица советников.
— Полный идиотизм! — прорычал констебль Вальдор. — Что это за военный объект — Айронхолл? Несколько стариков и мальчишек? Если исилондские советники больше ни на что не способны, вашему величеству не стоит опасаться принца.
— Парламент будет доволен, — горько пробормотала канцлер. — Теперь Клинкам конец. Очень правильный ход.
— Сомневаюсь, что в этом была основная причина, — протянула Малинда. — Теперь вы знаете, как вооружить армию из фермерских мальчишек, констебль, — пять тысяч мечей висело там, бери — не хочу. Тем не менее это мятеж против короны. Канцлер, созывайте Парламент на совместное заседание. Сообщите новости и добейтесь, чтобы Кортни объявили предателем. Приготовьте предписание о роспуске Парламента, возьмите его с собой и используйте по вашему усмотрению, если понадобится. Если они закусят удила, распустите их по домам.
— Объявить о наборе рекрутов?
Малинда подумала о сотнях убитых и раненых, о горящих городах, стонущих женщинах... Она вздохнула.
— Нет. Думаю, они просто присоединятся к одному или другому мятежнику, но никак не ко мне. Я не собираюсь устраивать в стране еще большую бурю, чем есть сейчас. Кто-нибудь может предложить лучшие идеи?
Нет. Все покачали головами в мрачной тишине.
И все знали, что это конец.
Когда в зале никого не осталось, пришел Пес. Он с любопытством оглядел Комнату Совета и направился прямиком к Малинде, обнял ее и поцеловал. Она не ожидала, но сопротивляться не стала.
Потом они посмотрели друг другу в глаза, не разжимая рук.
— Я хочу, чтобы ты пошел первым, любимый, — прошептала она. — Они знают, что ты для меня значишь, и им будет проще. Ты сможешь?
Его уродливое лицо перекосилось от боли.
— Это обязательно делать?
Она кивнула.
— Я все им объясню. А потом я хочу, чтобы ты кое-что сделал. Мне тоже очень тяжело... Я отправлю Диану и Винтера на Королевский Мыс. Ты поедешь с ними и проследишь, чтобы они спокойно добрались. Жди там. Если мне нужно будет скрываться, лучше места не найти.
— А кто проследит, чтобы ты спокойно добралась?
— Я договорюсь со Змеем. Обещай!
Пес, конечно, сопротивлялся. Он просто не мог не сопротивляться. В конце концов она выбила из него обещание, но не могла быть уверена, что он не передумает.
Малинда вошла в Розовый зал, и все Клинки опустились на колени, а не как при обычном приветствии. На глазах у нее появились слезы, но от них легче не стало. Она дошла до красной подушки, лежавшей на краю помоста, и оглядела собравшийся Орден: Змей и несколько рыцарей сзади, около полудюжины личных Клинков... Она жестом велела им подняться.
— Со времен Дюрандаля и Ранульфа, — проговорила она, — ваш Орден служил оплотом моему дому, неустанно служа с честью, храбро и преданно. Не один раз вы спасали Династию. Теперь, увы, времена изменились. Сама «Литания» исчезла в огне. Небосвод Мечей обрушился.
Она заметила стоящего позади Пса.
— Но самое плохое то, что, хотя и не по своей вине, вы все же стали преградой. Если вы решитесь продолжать защищать меня, то подвергнете меня большей опасности, чем если бы исчезли. Ваши предшественники хранили моих предков от смерти, но мятежники, которые разрушили Айронхолл и теперь направляются к Грендону, хотят выдать меня замуж, а не обезглавить. — Кортни, да, но вот Невилл наверняка захочет отомстить за отца. — Насильственный брак — удел королев, а не королей. Будь у меня свободный выбор, я бы не вышла замуж ни за кузена, ни за племянника, но нежеланный союз становится обычной судьбой для большинства женщин, и они от этого не умирают. Я по-прежнему останусь королевой Шивиаля. С другой стороны, если вы выйдете навстречу мятежникам, они убьют вас всех, до последнего человека. Будет кровавая битва, и меня вновь обвинят в резне. Возможно, и я там погибну, так что лучшее, что вы можете сделать, это исчезнуть. Я прошу вас всех принести эту жертву. Компаньон Пес?
Сделает ли он это? Сможет ли?
Она задержала дыхание. Возможно, просить его было ошибкой. Все Клинки сопротивляются освобождению от Уз, хотя впоследствии они только радовались. Она рассчитывала, что любовь Пса пересилит заклинание, но, вероятно, именно из-за любви борьба будет еще более жестокой.
Тут Пес отодвинул Ярого и Винтера и направился прямиком к подушке. Казалось, весь зал вздохнул. Он снова заколебался, глядя на нее в мучительном недоумении, потом выхватил свой широченный меч и протянул его рукоятью вперед. Малинда уже забыла, сколько весит эта огромная полоса стали. Он отказался давать клинку имя перед Узами, но как-то ночью на Королевском Мысе Малинда дразнила его и в шутку сказала, что надо назвать его просто «Меч». Через некоторое время она увидела это имя, нацарапанное на лезвии около гарды. Теперь она вновь заметила надпись: «Меч».
Пес не признавал полумер. Вместо того чтобы распустить шнуровку куртки, камзола и рубашки, он рванул ткань на груди, обнажая плечи, и опустился на одно колено у ее ног.
— Встаньте, сэр Пес.
Она вернула ему «Меч». Пес подался назад, протирая руками глаза, а Одлей уже обернулся к толпе и воззвал:
— Компаньон Доминик!
Доминик дернулся; лицо его перекосилось от ужаса. Кровоклык подтолкнул его в спину, и тот шагнул вперед.
— Встаньте, сэр Доминик.
— Компаньон Дуб!
Пес взял Дуба под локоть и подвел к подушке с уверенностью упряжки лошадей.
— Встаньте, сэр Дуб.

Предыдущая страница 28 Следующая страница


29 Дэйв Дункан

Доминик подводил одного за другим, и дело пошло быстрее. Несколько человек плакали, но никто из Гвардии серьезно не сопротивлялся.
Сэр Рейнард... Сэр Барсук... Сэр Креншоу...
Большинство личных Клинков пришлось тащить силой, хотя никто не пытался выхватить меч и отбиваться. В обычной ситуации только смерть подопечного могла освободить личного Клинка, но речь шла о роспуске самого Ордена, так что приходилось рисковать. Возможно, кто-нибудь действительно станет свободен.
И наконец, последний:
— Встаньте, сэр Одлей.
— Я благодарю вас всех от чистого сердца, — сказала Малинда. — И желаю вам жить долго и счастливо. Казна выделит вам некоторые средства, конечно, не так много, как вы заслужили, но это все, чем я располагаю. Надеюсь, кто-нибудь из вас напишет целиком историю Клинков и возместит Утраченные летописи.
Малинда сошла с помоста, опираясь на руку Пса. Рыцари опускались на колени, когда она проходила мимо, но никто не выдавил ни единого восторженного возгласа. После почти четырех веков Клинки завершили свое существование. Радгар Эйлединг, некогда бывший кандидатом Ордена, уничтожил его одной-единственной стрелой. Мало утешения было в том, его голова украшала стену Грендона.

ГЛАВА 39

Я буду твоим другом, сказал лев антилопе. Антилопа ответила: тогда я перестану бояться своих врагов
Фонателлис
Двадцатого дня Десятого месяца армия Кортни разбила лагерь под стенами Грендона, так и не встретив сопротивления на пути от Айронхолла. Великий Инквизитор сообщил, что отряды Невилла рассыпались и повернули на север. Парламент объявил перерыв в заседаниях, многие лорды торопились присоединиться к победоносному принцу, с ними исчезли некоторые члены Тайного Совета. Даже фрейлины королевы разъехались по своим семьям — так, на всякий случай.
Дворец казался вымершим. Спускалось солнце, Малинда сидела в своих личных покоях в компании Жарзвезды и секретаря Кинвинкла. Они кушали сладкие кексы и потягивали медовый напиток. Больше делать было нечего.
— Теперь рано темнеет, — заметила канцлер.
— Очень символично, — пробормотала Малинда. — Скажите мне оба, что я сделала неправильно? Если я когда-нибудь напишу мемуары, какие уроки мне передать следующей правящей королеве? Если таковая еще будет, конечно.
Жарзвезда улыбнулась и хитро подмигнула.
— Вы первый, мастер Секретарь.
Кинвинкла поразила мысль о критике монарха, но он проявил мужество и заговорил:
— Думаю, вы почти все делали правильно, миледи, вам нечего стыдиться. Кости легли не в вашу пользу с самого начала. Лорд Гренвилл управлял страной не слишком хорошо и медлил собирать Парламент, так что вам в наследство досталось разоренное королевство. То, как умер ваш отец — простите, по-прежнему неясно, какую роль вы сыграли в его гибели. А учиненная Клинками резня настроила всех против так что, возможно, вам стоило распустить их с самого начала, а не поддерживать.
Он замолчал, беспокойно поглядывая на королеву.
— Благодарю вас.
Отречься от Клинков после трех столетий?
Малинда посмотрела на Жарзвезду, которая слегка сопела носом.
— Я виню вашего отца. Он должен был или объявить лорда Гренвилла своим наследником, или вообще убрать его из игры, только ни в коем случае не назначать его лордом-протектором. Ваше право на трон было заявлено недостаточно ясно. Вообще это чудо, что вам все-таки удалось его занять, ваша милость.
— И вы слишком милосердны, чтобы сказать мне, что я была слишком добра, чтобы его сохранить?
Жарзвезда сделала изящный глоток из кубка.
— Возможно. Конечно же, вам стоило оставить принца Кортни и мастера Фитцамброза в Бастионе, пока власть не до конца укрепилась. Вашей ошибкой стало излишнее мягкосердечие, впрочем, оно делает вам честь. А так вы больше не совершали настоящих ошибок. Ваш отец промахивался куда чаще в дни своей молодости, прежде чем понял, что короли должны прислушиваться к словам советников и принимать решения только после серьезных размышлений. Победу Кортни над бельцами можно приписать только неожиданному вмешательству духов случайности, против которых бессилен любой смертный. Если бы не они, перед воротами сейчас стоял бы Невилл.
Это были не пустые слова: Малинда слышала отголоски восторженного рева толпы.
— Я слишком снисходительна. Я даже Гренвиллу не желала такой смерти. Ни одному из моих Клинков... ни другим людям... Я вообще не хотела, чтобы кто-нибудь умер.
Канцлер опустошила кубок одним глотком и со стуком опустила его на стол.
— Если позволите, ваша милость, то у вас еще есть шанс исправить последнюю ошибку. — Глаза ее сверлили Малинду словно два буравчика. — Вы говорили, что не желаете выходить замуж за своего кузена.
— Я всегда считала Кортни забавным, но мысль о браке с ним... Надеюсь, он по-прежнему пользуется приворотными зельями.
— При всем уважении, миледи, я, встречалась с вашим племянником всего однажды, но он показался мне довольно приятным молодым человеком, хотя и вполне обычным. Он должен быть более податливым, чем ваш кузен. Если вас интересует мое мнение, я считаю, что вам следует отправиться на север и присоединиться к нему — да, выйти за него замуж и сделать его принцем-консортом. Развратник Кортни превратит вашу жизнь в сущий кошмар. У вас еще есть время.
— Сомнительно, сказала бы я, — вздохнула Малинда. Рев толпы приближался. — Я много об этом думала в последние дни. Невилл кажется крепким юношей, этого нельзя не признать, но он считает, что я убила его отца. Он нарушил данную мне присягу. Если я сбегу к нему, то отдам себя в его власть и закончу свои дни в тюрьме, а не в супружеской постели. — Она тоже опустошила кубок. — И гражданской войны все равно не избежать. Не хочу, чтобы из-за меня погибали невинные люди.
Через некоторое время она добавила:
— С любовными зельями или без, но я переживу Кортни.
Дверь распахнулась. Леди Жарзвезда и мастер Кинвинкл встали. В комнату вошли двое вооруженных солдат, из-за их спин выглянул Великий Инквизитор, потом все трое исчезли. Семенящей походкой закатился Кортни, весь разодетый в алое с золотом, с длинным пером на шляпе. Он замер, оглядывая Жарзвезду, которая уже приблизилась к двери и присела в едва заметном реверансе. Кортни скривился.
— Дорогая, вам не следовало снимать покрывало. Эта шея просто отвратительна. Я заберу цепь.
Он протянул руку с изящным маникюром.
Пожилая дама выпрямилась и теперь взирала на него с высоты своего роста.
— Ее величество дали мне цепь, и пока ее величество...
— Пускай забирает, канцлер, — сказала Малинда. — Он очень дурной человек. И благодарю вас за все, что вы сделали.
Жарзвезда яростно сорвала цепь через голову и бросила ее маленькому принцу.
— Если вы мудры, леди, то сейчас вернетесь прямиком в Оукендаун и останетесь там до смерти.
Кортни отвернулся от нее и задумчиво оглядел мастера Кинвинкла, который заметно сник.
— Лакей? Садовник? Ночной посетитель? Нет... Ты тот герольд, который так плохо зачитал завещание покойного дядюшки. Ну, беги и найди себе какое-нибудь дельное занятие.
Кортни щелкнул пальцами и направился к Малинде, распространяя вокруг себя невыносимый запах гвоздики. Дверь захлопнулась, и они остались одни.
— Я предупреждал тебя, дорогая.
Он уселся в кресло и посмотрел бутыль с медом на свет, чтобы понять, сколько осталось.
— Ты так и не принес присягу. Я не должна была отпускать тебя так.
— Да, не должна была. — Он наполнил кубок Жарзвезды. — Но ты это сделала. И теперь будешь приносить брачные обеты. Я предупреждал тебя. — Он отпил глоток. — Ам-м? На мой вкус, слишком сухое. Мы устраиваем приготовления для краткой церемонии, на которой ты подпишешь и подтвердишь печатью несколько простых документов: помолвка публичное объявление с точной датой, билль, передающий не корону — и верховную власть, — и грамоту о назначении меня регентом с неограниченной властью, чтобы разобраться со всеми беспорядками.
Сняв шляпу, он нацепил на шею золотую цепь.
Малинда не потрудилась скрыть свое презрение. На лице Кортни лежал обильный слой пудры, алый бархат его наряда не запачкала ни единая пылинка, на пальцах блестели перстни с драгоценными камнями. Он улыбнулся, словно довольный ребенок, и снова потянулся за кубком.
— Неужели ты даже не скажешь, что рада меня видеть? Хоть немного? Или тебе больше хотелось, чтобы тут сидел этот жуткий парень Фитцамброз? Брачные узы лучше виселичной веревки. Он поклялся воткнуть твою голову рядом с королем Радгаром.
— Он больше не страшен, — сказала Малинда. — Сейчас он уже наверняка бежит обратно к границам Пустошей.
Кортни хмыкнул.
— Гм... нет, дорогая. Тебя неправильно проинформировали. Он южнее Помпифарта и движется прямо к нам. Но мои советники считают, что мы можем встретить его и уничтожить, прежде чем он побеспокоит наше королевство. Это только если он откажется от моего последнего предложения — вряд ли он это сделает, потому что я не поскупился. Фитцамброз будет жить в роскоши до конца своих дней, который, впрочем, настанет довольно скоро. Забудь о нем, любимая, и думай только о нашем будущем. Завтра пройдет торжественная помолвка перед пэрами и дипломатами, и все такое. Потом я отправлюсь, чтобы разобраться с этим мерзким Фитцамброзом. А ты останешься здесь и будешь печь свадебный торт.
— Наверное, ты единственный полководец за всю историю, который управляет армией из тележки.
Он поморщился.
— Дорогая моя! Неужели ты считаешь, что я поеду на лошади? Пускай этими грязными, потными и вонючими делишками занимается всякая мелочь! Я ограничусь только производством наследников, конечно. Этим делом я займусь лично.
— А если я откажусь от твоего романтического предложения, ты опоишь меня приворотным зельем, как и своих прежних женщин?
Кортни хохотнул, поставил кубок на стол и встал. Он приблизился к Малинде, и та инстинктивно подалась назад. Ей никогда не нравились гвоздики.
— Дорога-а-ая! — протянул он, улыбаясь во весь рот. — Ты знаешь, что самое приятное, когда у тебя за спиной стоит целая армия? Тебе не нужно все время сохранять любезность. Иногда вежливость утомляет. Нет, любимая, никаких зелий. Ты когда-нибудь слышала о Тихом Омуте?
Грядет что-то очень неприятное.
— Нет.
— Ну, ты знаешь элементаров, которых твой отец так старательно преследовал? Все их книги заклинаний должны были быть уничтожены. Но этого не произошло. Осталось очень много. Коллегии удалось наложить свои старческие лапы на некоторые из них, но большинство досталось Темной Палате. Тихий Омут — это заклинание, которое пользуется большой любовью у мужей-подкаблучников и затравленных жен.
Кортни снова рассмеялся, не спуская с нее кровавых глазок.
— Ты не посмеешь! — воскликнула Малинда, и во рту у нее резко пересохло от страха.
Глупо ухмыляясь, он закивал и пощекотал ее под подбородком.
— Еще как посмею, котеночек! Давай договоримся с самого начала, хорошо? Тебе выбирать: или ты будешь хорошей, послушной и страстной женой, или Великий Инквизитор превратит тебя в августейшую медузу.
— Он не посмеет!
— Он-то? У него слюнки текут при одной только мысли! Честное слово, зря ты с ним так обошлась в Бастионе, моя сладенькая. Он мечтает стать канцлером — пускай еще немного помечтает. Ну, любимая, теперь ты выйдешь за меня замуж?
Вот чем все кончилось! Право слово, Радгар Эйлединг был не так и плох...
— Да, я выйду за тебя. У меня нет выбора.
— Со страстью, детишками и голышом-в-постели?
— Тело я предоставлю, как и оговорено. За страсть отвечаешь ты.
Он взял ее руку и поцеловал.
— Сегодня ночью, любимая, я проверю твое обещание. А пока храни меня в своем сердце.
Малинда всегда считала, что за циничной маской Кортни скрывается чувствительная, израненная душа. Теперь она знала, что внутри он еще более мерзок, чем снаружи.
Уже идя к двери, он обернулся.
— Я вернусь к тебе, когда все будет готово для церемонии. А пока оставайся здесь в безопасности.

СУД
День третий (окончание)

Должно быть, комендант Бастиона оказался еще гостеприимнее, чем расписывал председатель, поскольку Малинду предоставили самой себе на целых несколько часов. Она яростно шагала по камере, размышляя, что сказать в свою защиту.
— Я знаю, что он полон жажды мести, — сказала Малинда Винтеру. — Но даже Горацио Ламбскину придется дать мне слово. Он должен! Может быть, очень кратко, но он позволит мне дать показания, чтобы инквизитор проверил, правду ли я говорю. Это разрешено даже при обвинении в измене. Итак, что я стану отрицать в первую очередь?
Винтер не отвечал. Молчал и Горацио, а бедная маленькая Минутка уплыла вместе с супом, который Малинда пролила на пол пару дней назад. Опальная королева везде ее искала, но не нашла.
Неожиданно она поняла, что еле стоит на ногах от усталости и нервного истощения после трех дней выматывающего суда и долгих месяцев физического и морального напряжения. Малинда нащупала в темноте стул и опустилась на него. Но времени на отдых почти не осталось: не прошло и нескольких минут, и под дверью показалась полоска света, щелкнул замок, заскрипели петли. С лампой в руках вошла Кошмариха. За ней вползла Чума и направилась прямиком к пленнице, вытянув костлявую руку. Малинда подпрыгнула на месте и отпрянула, но податься было некуда. Цепкие пальцы замкнулись у нее на горле, прижимая к каменной стене. Кулак ударил ей в грудь — один раз, два.
Она захрипела и попыталась вырваться, но получила еще один удар на этот раз по голове. Любое сопротивление приводило к еще более сильной боли и унижению.
— Это предупреждение, — рявкнула Чума. Изо рта у нее воняло. — Сегодня ты будешь хорошо себя вести, иначе завтра тобой займутся мужики. Думаешь, тебе сейчас больно?
Тяжелый ботинок опустился на ее ступню. Малинда вскрикнула.
— Это просто пустяки, сущие пустяки. Теперь пошли!
Тюремщица швырнула ее через всю комнатку к двери.
Малинда послушно заковыляла по мрачным, кривым ступеням. Следом тащились Чума и Кошмариха с лампой, их огромные уродливые тени танцевали впереди в неровном свете. Внизу, как всегда, уже поджидал отряд вооруженных стражников, чтобы проводить ее по низким коридорам к Главному Залу, посреди которого стоит одинокий стул.
Двое членов комиссии уже уронили головы на стол. Еще трое опоздали и, пошатываясь, крались вдоль стен, чтобы проникнуть незамеченными. За ними той же неуверенной походкой следовали несколько иностранных гостей.
— Судебное разбирательство продолжается, — сказал председатель, складывая на груди бледные руки. Он хмуро посматривал вправо и влево, пока спящих судей не разбудили соседи. — Нам осталось рассмотреть последнее и, возможно, самое отвратительное из всех преступлений этой женщины. Сейчас она расскажет досточтимым членам комиссии, что делала ночью двадцатого дня Десятого месяца.
Малинда собрала все силы для новой битвы.
— Я пошла в постель спать. Я велела своим горничным не открывать внешние двери в покои никому и ни под каким предлогом, кроме разве что пожара. Я заперлась у себя в комнате, легла под одеяло и заснула.
— Сколько в вашей комнате дверей?
Она не втянет Пса в этот кошмар. Он уехал отсюда много дней назад, и той ночью уже должен был быть на Королевском Мысе. Она отчаянно надеялась, что ему ничего не грозит, что Узурпатор не поймал его в ловушку.
— Официально одна. Еще есть потайная дверь, известная только мне, монарху и старшим в Королевской Гвардии. К тому времени Гвардию распустили, и...
— Потайная дверь в комнату госпожи использовалась для преступных связей?
— Если вам угодно, канцлер. Это началось еще задолго до моего рождения.
— Но у вас был любовник, который проходил через эту дверь?
Малинда молчала. Она не собиралась втягивать Пса, что бы ни случилось. Ей и так снились кошмары, что его схватили, бросили в тюрьму и пытают. Они даже могут выжать из нее какие-нибудь нелепые признания, представив его перед судом.
Перья писцов замерли в воздухе.
— Следствие отметит, что подсудимая отказалась отвечать.
— Это был вопрос? — усмехнулась она. — Больше похоже на констатацию факта.
— Сколько любовников было у вас в постели?
Ей показалось, что члены комиссии неодобрительно зашептались, хотя никто не осмелился возразить в открытую.
— Вопрос не имеет отношения к делу, и я требую его снять.
— Он имеет более чем серьезное отношение к делу, в чем мы скоро убедимся. Итак, значит, там была вторая дверь? Ее вы тоже заперли или оставили открытой для своих любовников.
— Потайная дверь ведет в другую комнату, и я убедилась, что внешняя дверь тоже плотно заперта.
— Вы утверждаете, что спали. Когда вы проснулись?
— Около рассвета.
— Кто или что вас разбудило?
Члены комиссии насторожились как один, и она подозревала, что все иностранные наблюдатели тоже прислушались. Этого рассказа они ждали долгие месяцы, потому что вся Эйрания не переставая говорила о загадочном убийстве.
— Очень скверный запах.
— Что послужило источником этого запаха?
— Труп на полу около моей кровати.
Да, согласилась она, это был ее кузен, принц Кортни. Да, он был голым, и да, его насквозь проткнули мечом. Она не знала, сколько времени он там пролежал, но мышцы кишечника и заднего прохода уже расслабились. При своем последнем появлении на сцене Кортни пах не гвоздиками, не розами и не лавандой.
Малинда не очень хорошо разбиралась в ранах и не могла сказать, ударили его со спины или спереди, но председатель проявил осторожность и не стал спрашивать. Он сам и еще несколько инквизиторов прибыли на место происшествия через пару минут и сразу же допросили ее; он прекрасно знал, что показания ее были правдивы, а удивление совершенно искренним. Теперь Ламбскин хотел обвинить ее в этом убийстве, не позволяя уточнить никаких спасительных деталей.
— Что вы сделали?
— Закричала и позвала на помощь. Я думала, что убийца еще там. — Довольно нелепое объяснение; на самом деле завопила она чисто рефлекторно. — Я отперла дверь и впустила своих горничных. Потом они тоже закричали.
— Потайная дверь?
— Была закрыта.
— И внешняя дверь в другую комнату?
— Позднее мне сообщили, что она тоже была заперта изнутри.
— Это произошло через несколько часов после оглашения вашей помолвки?
— Да.
— Той ночью вы согласились принять вашего жениха у себя в спальне?
— Он говорил, что собирался заглянуть. Именно поэтому я удостоверилась, что все двери надежно заперты.
Повисла тишина, как будто председатель очень осторожно прокладывал себе путь вперед. Он рискнул задать еще один вопрос:
— И вы действительно считаете, что досточтимые члены комиссии поверят, что оба — и принц, и убийца — вошли через запертую дверь, а потом убийца вышел, закрыв дверь изнутри?
— Нет.
— Сообщите комиссии имена любовников, которые регулярно приходили к вам через потайную дверь.
— Я отклоняю вопрос.
— А я настаиваю, что он имеет непосредственное отношение к следствию и отказ от дачи показаний будет расценен как признание вины. Тем не менее я могу обрадовать членов комиссии тем, что завтра им будут предоставлены протоколы допросов бывших солдат скандально известной Королевской Гвардии, и...
— Что вы с ними сделали? — закричала Малинда. — Покажите их самих, и пусть члены комиссии...
— Тихо! Еще одно замечание, и Парламент примет меры.
В тусклом свете свечей и под широкополой шляпой лицо инквизитора еще больше, чем обычно, походило на череп. Обведенные черными кругами, ввалившиеся глаза злобно пронизывали Малинду. Конечно же, он имел в виду Чуму и Кошмариху: подчиняйся или будешь страдать.
Неужели так важно доказать ее причастность к этому убийству, когда он уже в таких красках расписал преступления королевы, что она могла спокойно прощаться с жизнью? Зачем он так рискует, расспрашивая о последнем убийстве? Потому что в глазах всех правящих домов Эйрании убийство — это непростительная, самая низкая и мерзостная подлость, даже хуже, чем государственная измена — ни одна династия не обошлась без крупного предательства. На самом деле короли боятся ложного друга и отравленного поцелуя. Если бы Малинде удалось очистить себя от этого подозрения, тогда заграничные представители еще могут попытаться спасти ее шею. Вероятность невелика, но в противном случае смерть ждет совершенно точно.
— Свидетель утверждает, — сказал Ламбскин, — что обвиняемая каждую ночь принимала у себя хотя бы одного Гвардейца. Она сама признала, что о потайной двери знали только члены королевской семьи и мечники Королевской Гвардии. А теперь, госпожа, не согласитесь ли вы с самым логичным объяснением убийства принца: или вы лично убили его, или это сделал кто-то из ваших любовников, а вы потом заперли дверь?
— Не самое логичное объяснение.
Нависавший над ее стулом инквизитор не обвинил ее во лжи. Члены комиссии пошевелились и обменялись удивленными взглядами. Она выиграла очко! Теперь председателю придется просить у нее объяснения. Пускай потом он заставит ее страдать, но сегодня Малинда твердо решила очиститься от самого опасного обвинения.
Председатель насмешливо гоготнул.
— Сомневаюсь, что члены комиссии согласятся с вашей странной логикой. — Его скрежещущий голос звучал еще более хрипло, чем прежде, после трех дней разглагольствований и издевательств. — В любом случае час уже поздний, и все желают прерваться. Стража, можете отвести...
— Подождите! — раздался резкий возглас. Все взгляды обратились к досточтимому Альфреду Кильдеру, спикеру Палаты Общин, сидящему четвертым справа от председателя. — Я желаю услышать объяснения обвиняемой.
Канцлер скривился. То ли он в кои-то веки утратил контроль над чувствами, то ли хотел припугнуть спикера, поскольку ухмылка получилась устрашающей.
— Повторяю, час уже поздний.
— Несколько минут большого вреда не сделают.
Кильдер мог выдержать гнев самого Амброза; по сравнению с ним Горацио Ламбскин был не более чем зловредной бабочкой. Когда Малинда видела спикера в последний раз она обозвала его низкородным выскочкой и угрожала бросить в Бастион. Но сегодня ему единственному хватило мужества выполнить свой долг. Да пребудет с ним удача!

Предыдущая страница 29 Следующая страница


Небосвод мечей 30

Председателю пришлось признать поражение.
— Очень хорошо. Обвиняемая, говорите коротко, не задерживайте собрание. Как же, по-вашему, можно объяснить это происшествие?
Малинда глубоко вдохнула и начала говорить как можно быстрее:
— Во-первых, мои фрейлины не обнаружили в комнате никакого оружия, так что убийцей я быть не могу. — Это была рапира или стилет. «Меч» Пса не смог бы проделать такую маленькую дырочку, он бы просто разрубил Кортни пополам. — Во-вторых, сплю я чутко и, несомненно, услышала бы звук борьбы или падающего тела, значит, его принесли в комнату уже мертвым и положили так, чтобы я об него споткнулась. Далее, лежал он на спине, а на груди были кровавые пятна, значит, его раздели уже после смерти — моего кузена убили одетым. Что касается запертой двери, то всем известно, что Темная Палата располагает приспособлением под названием Золотой Ключ, который открывает любую дверь. Как он справляется с задвижками и засовами — лучше спросить у председателя.
Ламбскин открыл рот, и она затараторила еще быстрее:
— Впрочем, не было большой нужды прибегать к помощи заклинаний. Принц Кортни сам прекрасно знал все потайные двери — он сорок лет рыскал по всем углам дворца, — более того, нет ни малейшего сомнения, что Темной Палате тоже известны все переходы, поскольку ее учредили еще до постройки дворца. Значит, самое логичное объяснение парадокса состоит в том, что имеется еще одна потайная дверь, которая ведет в одну из двух комнат.
— Это самая абсурдная... — начал председатель.
— Пусть она закончит! — пронзительно воскликнул Кильдер.
— Благодарю, господин спикер, — сказала она. — Я очень признательна за эту маленькую любезность. И в качестве финального аргумента я напомню вам первое правило законника: Кто выигрывает? Чего я добилась бы с помощью такого странного преступления? Через час мой собственный Великий Инквизитор вернулся с отрядом вооруженных людей, вытащил меня из спальни и бросил пленницей в Бастион. Обвинения против меня — сущая нелепица, но обвинения против Горацио Ламбскина, который тогда был Великим...
— Обвиняемая лжет! — проорал ей в ухо один из инквизиторов.
— Обвиняемая бредит! — рявкнул председатель. — Стража, уведите...
— Подождите! — раздалось несколько голосов.
Вот уж поистине, настоящая ночь чудес! Поверх шума послышался голос лорда Кэндльфрена; он вскочил на ноги и горячо и громко заговорил:
— Ваша предвзятость просто непристойна, лорд-канцлер. Должен сказать, меня она утомила. Вы обвинили подсудимую во множестве невообразимых преступлений; будет только справедливым позволить ей... гм, сделать несколько замечаний...
— Благодарю вас, кузен, — проговорила Малинда, когда его гнев поутих. Она с трудом могла дышать из-за бешено колотящегося сердца; пот застилал ей глаза, и приходилось часто моргать. — Вы все знаете, что в то время Ламбскин был у меня Великим Инквизитором и он дал клятву служить мне тайным советником. Он нарушил присягу, сообщая мне ложные сведения о количестве и расположении обеих вражеских армий, и наверняка многими другими способами. Он хлебал одновременно из трех мисок, и когда принц Кортни отказался передать ему обещанную золотую цепь, Ламбскин убил его и оставил его тело в моей спальне, чтобы заодно избавиться и от меня. Потом он таки получил место канцлера в качестве награды от своего хозяина-изменника...
— Тихо! — Председатель ударил кулаком по столу. — Обвиняемая может очернять меня, но комиссия не желает слышать гнусных наговоров против нашего государя короля Невилла! Полагаю, никто из благородных лордов и досточтимых членов комиссии не станет поддерживать подобных мятежных высказываний?
Он посмотрел налево и направо, и все притихли, опуская глаза. Обвинение в государственной измене приструнит кого угодно.
— Я еще не закончила! — закричала Малинда. — Я имею право сказать слово в свою защиту.
— Это не судебный процесс, — мрачно проговорил жуткий старик. — Так что здесь нет никаких прав. Тем не менее обвиняемая получит перо и бумагу, чтобы письменно представить следствию свою версию событий.
— Тихо, госпожа! Еще одно слово, и вас удалят из зала.
— Досточтимые члены комиссии, в последние три дня вы слышали, как обвиняемая призналась, что еще будучи ребенком восставала против власти своего отца и господина короля Амброза IV, что наслала на свою тетку, принцессу Агнес, заклинание, которое ее убило, что потворствовала следственной халатности, чтобы скрыть детали преступления, что вместе с предателем Роландом подстроила так, чтобы ее отец оказался в нужное время в Уэтшоре, где был убит своим заклятым врагом, королем бельцев, что говорила с бельцем на его корабле и взяла с него обещание, что он отпустит ее и убьет ее отца, короля Амброза Шивиальского, что сокрыла имена виновных в скоро последовавшем убийстве секретаря Кроммана и не доложила о них властям, что поехала в Айронхолл и связала Узами нескольких недоученных юношей, сделав их своими личными Клинками, не имея на то никаких прав, что по ее приказу в тот же день от рук этих убийц погибли пятнадцать невинных жителей на Площади Кленов, что сговорилась с предателем Роландом, и он поставлял ей принадлежащие казне деньги, что подкупила служителей короны и создала личную армию, хотя прекрасно знала, что это предательство, что нарушила приказ Совета Регентства, оставила дворец, куда ее отправили для ее собственной безопасности, и поехала к его еличеству, который являлся ей братом, королю Амброзу V, и намеренно прервала жизнь ребенка, отменив лечение заклинателей, что он умер почти сразу после того, как она покормила его из своих рук, что она вступила в сговор, чтобы убить своего второго брата, лорда Гренвилла, и предъявила права на трон Шивиаля, хотя не являлась наследницей по причине брака с Радгаром Эйледингом, что предателя Роланда убили в Бастионе, когда он был ее гостем, но она не уделила его смерти должного внимания и не организовала настоящего расследования и поимки убийц, что, будучи незаконным правителем страны, она совершила многочисленные преступления, в том числе казнила своего мужа, вышеозначенного Радгара Эйлединга, прежде чем его успели допросить относительно участия в заговоре, что по ее приказу войска наемников разграбили город Помпифарт, убили несколько сотен жителей и уничтожили огромное количество имущества. — Председатель замолк, и на мгновение в его чертах проскользнула нормальная человеческая усталость. Потом он выплеснул остаток яда: — Еще вы только что слышали более чем странное объяснение, как неизвестные злодеи испортили пол в ее спальне, оставив на нем обнаженное тело ее кузена Кортни.
— Стража, уведите пленницу. Следствие окончено.

ГЛАВА 40

Я тебе говорил...
Сэр Пес
Она возвращалась запутанными коридорами и лестницами в свою маленькую, холодную и одинокую камеру. Стражники грохнули дверью, со скрежетом задвинули засов и удалились. Чумы и Кошмарихи видно не было, зато над стулом стоял маленький огрызок свечки, и крошечный огонек рассеивал темноту вокруг, рядом лежало перо, чернильница и один-единственный лист бумаги. Совершенно обессилевшая королева рухнула на лежанку и приподнялась на локте, чтобы видеть это чудо.
Канцлер сдержал слово! Она могла написать в свою защиту. В ее распоряжении имелась одна страничка и, наверное один час времени, пока горит свечка. На рассвете бумагу унесут, закончит она или нет. Интересно, кто же так зол на нее — Ламбскин или его хозяин? За что она расплачивается: за презрение к мрачному старику или за смерть Гренвилла? Вообще может оказаться, что Невилл никакой не хозяин, а такая же марионетка. После стольких месяцев одиночества она не могла разрешить загадку.
Замок снова лязгнул, петли скрипнули, и Малинда сжалась в комок, боясь, что Чума и Кошмариха решили выполнить свою угрозу и привели «мужиков». Они не уточнили, кто это будет — профессиональные палачи Бастиона или обычные уличные хулиганы. Она готова была спорить, что все эти запугивания не больше, чем просто блеф. Им нет никакого смысла сейчас с ней плохо обращаться. И в то же время ее охватило неожиданное облегчение, когда в комнатку вошел всего один вооруженный солдат и тихо закрыл за собой дверь. Никакой угрозы от него не исходило, и Малинда решила не обращать на него внимания.
После трех дней беспрестанных допросов Малинда так и не поняла, что обозначал этот странный суд. Краткое вмешательство господина спикера — да благословят его духи! — говорило, что Парламент еще не окончательно порабощен узурпатором. Увы, когда дело доходит до государственной измены, возможности монарха почти ничем не ограничиваются. Наверняка завтра комиссия проведет последнее марионеточное слушание... проголосует «за» по всем пунктам обвинения... выделит каждой палате один день на обсуждение... А потом прикроет весь этот балаган, чтобы заморские правительства не успели выдвинуть протесты.
— Пять дней! — сказала она Винтеру. — Через пять ней они придут за мной, чтобы отрубить мне голову.
— Только через мой труп, — сказал Пес.
Малинда ударилась о дальнюю дверь, резко развернулась и закричала, увидев перед собой призрака — о, только не безумие! Только не это! Она не сойдет с ума, как мать...
Он поймал ее в свои объятия и оборвал крик, прежде чем он вырвался наружу. Судя по звукам, это был Пес. Он целовал, как Пес. Он обнимал, как Пес. Он пах, как Пес. Она не помнила, чтобы у Пса было столько бугров; тонкий плащ прикрывал кучу каких-то свертков и веревочных мотков. Но это был Пес.
Они приблизились друг к другу почти вплотную.
— Ты просто кожа да кости, — прорычал он.
— Ты весь в острых углах.
Они снова поцеловались.
— Ты дрожишь.
— Ты настоящий. Это действительно ты! Неужели тоже пленник?
— Надеюсь, нет. Принес тебе кое-что.
Он полез за пазуху и вытащил «кое-что», бывшее некогда цветком. Цветок сильно помялся и пах скорее Псом, нежели розой; Малинда не видела его в темноте, да ей и не нужно было. Она расплакалась.
— Ох, Пес, Пес, Пес, дорогой! Никто никогда еще не дарил мне такого подарка!
— Лучше нам пойти. Потом закончим. Что там снаружи?
— Просто проход.
Он хмыкнул.
— Далеко мы от Речных Ворот?
— Прямо над ними. То есть проход, я имею в виду.
Он издал некий довольный звук.
— Лучше и быть не могло. Попытаемся там.
— Но...
Он отодвинул ее в сторону, хотя Малинда пыталась виться вокруг него, как плющ. Он что-то сделал с замком, и раздался щелчок.
— Золотой Ключ?
Голос ее утонул в скрипе петель. Конечно, не обошлось без заклинателей, когда спаситель появляется столь загадочным образом. Это не призрак и не иллюзия! Это настоящий Пес!
— У них есть Белые Сестры! Они могли почувствовать использование магии.
— Ни одной не встречал. — Пес вышел наружу и остановился, чтобы рассмотреть железные прутья над головой. В этот момент луна скрылась за облаком с серебристыми краями, и Пес остался при свете звезд. Ветер трепал его плащ, волосы белели в темноте, словно молоко. — Опасался... что придется убить кого-нибудь. Куда ведет другая дверь?
— Не знаю. — Малинда прижималась к нему, не в силах оторваться. — Речные Ворота прямо под нами.
Если они распознали, что Пес использовал заклинание, то в камеру уже бегут вооруженные Йомены. Башенные окна выходили прямо на каменный проходик.
Пес стащил плащ и моток веревки, повязанный через плечо, и бросил их на пол. Потом подпрыгнул, схватился руками за решетку, раскачался ногами, чтобы зацепиться за прутья. Он повис, словно летучая мышь, лицом вверх и спиной вниз, его «Меч» свешивался, как сосулька. Пес хмыкнул и спрыгнул.
— Какие-нибудь прутья шатаются? Ржавые есть? Нужно убрать два, может быть, три.
Голова ее отказывалась работать. Малинда могла думать только: «ПесПесПес»... Шатаются? Ржавые?
— Иди сюда, — сказала Малинда и взяла его за руку большую, грубую, такую знакомую руку — и отвела в дальний конец прохода, где вода сочилась из стен другой башни и мох слегка раскрошил известь. — Попробуй здесь. Я принесу стул.
Осторожно выглянула луна и очертила тень Малинды на стене, когда она бежала в камеру и обратно уже со стулом. Пес встал на него, поднял голову, ощупал прутья. Потом сказал: «Стой спокойно» — и снова полез наверх. Луна исчезла, словно не одобряя его поведение, и от Пса осталась только темная фигура на фоне сверкающих облаков. Он заворчал. Малинда поняла, что он пытается раскачать прутья, тянет их руками и толкает ногами. Через минуту он спустился, потирая руки и шепотом бормоча проклятия.
— Невозможно, — сказала она. — Нам придется бежать тем путем, что ты пришел. Пойдем, любимый! Поторопись, мы не можем тратить время зря.
— Мы бы так и сделали, если бы ты могла надеть плащ. На вот. — Он стащил перевязь через голову и дал ей «Меч» в ножнах. — Держи крепко. — Он снова забрался на решетку и попытался в другом месте. — Должен же быть какой-то прок от этих мышц... ага!
Раздался скрип металла по камню.
Малинда обхватила себя руками за плечи, вздрагивая от холода и сожалея об оставленном в камере одеяле. Но она слишком боялась оставить Пса одного: вдруг он исчезнет, как мыльный пузырь? Кроме того, она охраняла «Меч». Где-то вдалеке послышались громкие голоса, хорошо слышные в ночной тишине. Никаких криков, никаких сигналов тревоги. Наверное, обычная смена караула. Снова скрип...
Бежать, бежать, бежать...
Наверное, прошло около получаса, но минуты тянулись, словно годы. В конце концов Пес спустился, чтобы перевести дыхание. Одной окровавленной рукой он держал плащ, другой прижал к себе любимую. Ему удалось вырвать два прута полностью, правда, не смежных, и расшатать с одного конца несколько соседних, чтобы их можно было отогнуть. Но дыра еще была недостаточно большой для побега.
— Нужно больше света, — пробормотал он и снова ее поцеловал. — Они морили тебя голодом, — шепнул Пес, огда они выпустили друг друга из объятий.
— Не особенно. Как ты сюда попал?
— Прошел через ворота. Проследил за ними, когда они вели тебя обратно в камеру. Мы не знали, где именно ты находишься, понимаешь?
— Это заклинание?
— Плащ волшебный. Секрет Темной Палаты, но Коллегия смогла его повторить... Лотэр украл для нас одну штуку он не делает невидимым, просто незначительным. Ты знала что я вошел, но не обратила внимания.
— Я видела, что вошел солдат.
— Именно. — Он обнял ее крепче. — Я бы надел его на тебя и отправил к воротам, но на умных людях он не работает. Ага!
Снова показался свет, когда луна вышла из облака и покатилась по черному небу между небесными островами туч. Пес опустился на колени и ощупал пол через плащ.
— Тут еще какие-то штучки... Ты уверена, что мы прямо над Речными Воротами?
Она кивнула.
— Да.
— Надо послать сигнал... Лодка стоит вон там, но Йомены могут добраться первыми. Я спущу тебя на пристань по веревке. Делай, что я скажу тебе, и не спорь. Готова?
— Да. Ох, я люблю тебя!
Она поцеловала его, но он отстранился.
— А я тебя.
Он встал на стул и просунул руку через решетку. Должно быть, Пес бросил что-то на пристань, потому что через мгновение башни осветились серебряной вспышкой. Шар из белого огня поднялся в воздух, озарив весь Бастион, а потом погас.
Пес выхватил у нее из рук «Меч», вытащил его из ножен, крикнул: «Отойди назад!» — и обрушил клинок на один из отогнутых прутьев.
Кланг! Кланг!
Словно колющий поленья дровосек, он рубил железо, унижая благородное оружие и используя его в качестве топора.
Кланг! Кланг! Кланг!
После третьего удара прут сломался и упал на каменные плиты. Но взрыв, должно быть, слышали по всему Грендону; слышались крики, замелькали огни свечей и фонарей, топот бегущих ног. Треск барабана, поднимающий дозор.
— Сюда!
Тяжело дыша, Пес бросил «Меч», схватил Малинду обеими руками и почти швырнул ее в дыру. Сверху послышались койки: беглецов заметили. Платье порвалось об один из прутьев но Малинда оттолкнулась от чего-то твердого, сложилась почти пополам и подтянулась на руках. Пес держал ее ноги и толкал вверх. Она оказалась над решеткой и перекатилась к внешней стене, толщиной около пяти футов. Малинда повернулась назад, чтобы помочь Псу, и получила удар по лицу веревкой. Потом показался «Меч» в ножнах. Потом сам Пес, которому помощь была не нужна. Крики доносились отовсюду, барабан не умолкал. Она услышала свист тетивы, но не поняла, куда улетела стрела.
— Они плывут, — сказал Пес. — Видишь?
Лунный свет блеснул на белом парусе. Подгоняемая ветром лодка летела к причалу, и Малинда никогда не видела ничего более красивого. Снова раздался свист тетивы и звонкий лязг железного наконечника стрелы о камень — на этот раз гораздо ближе.
— Они стреляют в нас!
— Пускай, — пробормотал Пес, обматывая ее веревкой под руками и завязывая ее. — Им повезет, если при таком освещении попадут в башню.
Малинда полностью доверилась ему, перелезла через край стены и стала спускаться вдоль каменной кладки. Веревка врезалась в ребра. Было очень трудно отталкиваться от грубой, неровной стены; только теперь Малинда поняла, как ослабела в заключении. Неожиданно ее ноги оказались в пустоте, и она закачалась в воздухе, ударяясь голенями о замковый камень арки Речных Ворот. Пес аккуратно спускал ее весь оставшийся путь. Малинда приземлилась на кучу мусора у подножия ворот. Веревка повисла свободно. Она отвязала ее и спустилась на каменный уступ.
Уступ тянулся между двух башен вдоль основания стены попасть на него можно было только с Речных Ворот или с самой реки. Стоял прилив, и грязные, вонючие волны бились о камни.
Время остановилось. Лодка приближалась безнадежно медленно. Сверху она казалась гораздо ближе. Впрочем, Малинда уже видела лица даже в таком неровном свете.
Пес выступал темной фигурой на фоне светлых облаков; он полз вниз по стене. Арбалеты пели свою песню смерти, и болты отвечали им лязгом о камни. К счастью, требуется время, чтобы перезарядить арбалет. Стрелки стояли на башнях и целились, кажется, в Пса. Речные Ворота стояли закрытыми, но как только Малинда поднялась на ноги, открылась маленькая дверка рядом, и оттуда показался Йомен. Лунный свет блеснул на острие его копья. Она развернулась и побежала, с трудом передвигая соломенные ноги. Арбалетные болты целовали камни у ее ступней.
Она добралась до конца уступа, ровно под своей камерой, и на этом путь обрывался. Малинда повернулась к преследователям. Дюжина Йоменов уж высыпала наружу, первые уже почти догнали ее. Она почувствовала на плече грубую лапу и попыталась ударить стражника в лицо, но он схватил и вторую руку и завел ее за спину.
— Уведите сучку обратно в ее конуру!
Ее толкнули, и она почти упала на камень. Не такая уж и плохая идея: она споткнулась, рухнула на колени и закричала. И продолжала кричать. Она отбивалась, но без особого успеха.
— Спокойно, сучка! — сказал кто-то.
Прибыли остальные стражники и подключились к борьбе. Двое взвалили ее на спины и поволокли обратно к воротам. Она кричала, вопила, пыталась бороться... они даже не замедлили шага. Несмотря на все усилия, Малинда была слишком слаба, чтобы задержать их.
Лодку подхватил маленький вихрь подводного течения. Парус обмяк, потом снова натянулся. Послышались проклятия. Лодка закрутилась на месте, как беспомощная щепочка, потом медленно выправилась прежним курсом, но людям на борту все равно не удастся ее спасти: скорости явно не хватало. Как только бывшая королева окажется за дверкой, она пропала. Малинда слишком ослабела; врагов было слишком много.
Йомен споткнулся о моток веревки.
Она подняла голову. Пес замер на полпути, оглянулся и смотрел на Йоменов сверху вниз. Ногами он упирался в стену и походил на странную каменную статую. Два стражника, которые тащили Малинду, уже готовились бросить ее в открытую дверь, но тут Пес зарычал во всю мощь и отпустил веревку. Он буквально бросился на них сверху. Несколько человек рухнули на землю, в том числе и ее носильщики. Она вместе с ними попала в водоворот тел, конечностей и копий. Пара человек слетели с уступа в реку. Поднялись крики, стоны. Подошла лодка, и из нее выпрыгнуло около дюжины мечников: некоторые ударились о камни, двое погрузились в воду, остальные благополучно встали на ноги. Завязалась битва, но очень недолгая, поскольку Йомен немного стоит против Клинка, к тому же у нападавших был численный перевес.
Малинда даже не взглянула на схватку. Она сидела на земле, прижимаясь к Псу. Кровь хлестала из его груди, словно черный фонтан в лунном свете. Светлые глаза расширились и стали совсем белыми.
— Они здесь, — бормотала она. — Ты спас меня... Пес? Пес?
Он попытался что-то сказать, но с губ срывались только нечленораздельные звуки.
— Что?
Больше всего это было похоже на «Я тебе говорил...», но изо рта Пса потекла струйка крови, и он так и не закончил, наверное, имелось в виду: «Я тебе говорил, что умру за тебя».
— Быстрее, миледи! — прокричал Одлей. — Дуб, Ярый, внесите его на борт...
— Нет! — простонала Малинда. — Нет! Этого не может быть!

ГЛАВА 41

Восставшим из смерти доверять не стоит, поскольку они будут всеми силами использовать возвращение в собственных целях; они движимы желаниями, какие были у них в момент смерти, и тем не менее им неведомы чувства живых, а именно ни жалость, ни любовь, ни надежда.
Альбертино Вериано,
«Призыв мертвого»
Судя по запаху, в обычное время лодка эта имела дело с рыбой. Ветер прижимал ее к Бастиону, живые и мертвые люди набились до самых бортов, и судно неохотно отзывалось на действия рулевого. Пару раз они чиркнули по каменной кладке, еще несколько арбалетных болтов залетели на палубу, после чего лодка все-таки вышла на открытую воду и оказалась вне опасности.
Дрожа от холода и тяжести тела Пса, Малинда вскарабкалась на палубу. Его кровь залила ее с ног до головы. Никаких слез, по крайней мере пока. Может быть, никогда и не будет. Это неправда. Он не может умереть. Это какая-то жуткая иллюзия, которой Горацио Ламбскин хочет мучить ее.
— Немедленно к элементарам! — крикнула она — Псу нужен целитель.
Одлей встал у нее за спиной.
— Он умер, миледи.
— Он не имеет права!
— Он рухнул на копья, ваша милость. Все случилось быстро. Но он мертв.
— Нет!
Одлей вздохнул и обвел глазами собравшихся.
— Сколько еще жертв, помимо Пса?
Из темноты послышались мужские голоса.
— Бычехлыст.
— Рейнард.
— Виктор пропал. Он умеет плавать?
— Лотэру в живот попал болт. Ему нужна помощь.
— Барсук? — Одлей обернулся к одному из Клинков. — Ты принес повязки с заклинанием?
— Все будет хорошо, — послышался дрожащий голос.
— Меркадьера и Аландейла тоже нужно лечить.
— У Пьерса сотрясение. Пока неясно, насколько серьезное.
— У Жонглера сломано запястье.
— Просто растяжение, — пояснил другой голос. — Ничего страшного.
— И целая дюжина Йоменов!
— Я насчитал только восемь.
— Все равно слишком мало этих ублюдков!
Многоголосые споры.
Слова звучали слишком медленно, и Малинда не понимала их. Так много погибших и раненых. Только ради того, чтобы ее спасти. И много врагов, которые всего-навсего выполняли приказ. Она заворочалась, пытаясь сбросить с себя мертвый груз Пса. Со всех сторон потянулись руки, чтобы ей помочь. Ее посадили на скамью для гребцов, завернули в одеяла, дали фляжку крепкого вина. Лодка качалась на темных волнах. Луна ушла за тучу, но кормчий знал, куда плыть.
— Спасибо вам. — Говорить было трудно, зубы стучали от холода и возбуждения. — Я очень, очень благодарна всем вам. Потери причиняют мне неимоверную боль. Все могло быть лучше, если бы их сразу доставили на октограмму.
— Они знали, что идут на риск, — вздохнул Одлей. — И все пришли свободно, никто их не заставлял.
— Как вам это удалось? Я знаю, что у Пса был волшебный плащ.
Почему они послали Пса в самое опасное место?
Безымянные тени сгрудились вокруг нее, всего чуть больше десятка человек. Некоторое из уже названных были гораздо старше Одлея, и все же, кажется, он по-прежнему Старший.
— Мы знали, что не справимся без помощи духов, — ответил он. — Лотэр — помните Магистра Ритуалов? — вернулся в Коллегию. Мы заручились помощью его и сэра Жонглера. Может быть, вы знаете, старый рыцарь, главный заклинатель...

Предыдущая страница 30 Следующая страница


31 Дэйв Дункан

— Да, я знаю.
Длинная седая борода, а она оставила его стоять на коленях в грязи.
— Ну вот, — продолжил Одлей. — Они обеспечивали нас всякими штучками, в основном инквизиторскими фокусами, как, например, тот сигнальный огонь и плащ. Проблема в том, что эти плащи не так просто использовать. Большинство людей просто не в состоянии научиться. А вот Пес сумел с первого раза.
— Почему?
Почему такая жестокая случайность? Почему из них всех один только Пес? Почему? Она никак не могла понять, мозги превратились в желе.
— Для этого нужно иметь особую храбрость, ваша милость, — сказал Жонглер. — Плащ требует полного сосредоточения, и малейший испуг разрушает заклинание. Сэр Пес ничего не боялся. Он вошел в Бастион и вышел из него при свете дня, и стражники даже бровью не повели.
— Многое объясняет, — пробормотал кто-то.
Она никогда не забудет, как он сидел на наковальне и спокойно ждал, когда «Меч» войдет в его сердце. Даже их первый поцелуй требовал храбрости — после того, что произошло с Орлом.
— Расскажите мне о Шивиале. Я ничего не знаю с тех пор, как меня посадили в тюрьму. Только что Невилл захватил трон.
— Все это устроил Смейл, — сказал Винтер. — Лорд Смейл, бывший Ламбскин, который был при вас Великим Инквизитором. Кортни внезапно умер, Смейл запер вас в камеру, и Невилл остался единственным претендентом на престол. Ламбскин отдал трон Невиллу; Невилл сделал Ламбскина графом и канцлером, и теперь он управляет государством.
— И у него хорошо получается?
— Нет! — раздались разъяренные голоса.
— Много беспорядков, ваша милость, — проговорил Одлей — Они очень жестоко разбираются с бунтующими: кровопролитие, пытки, фиктивные суды, казни. Многие пэры заточены в Бастион, другие сбежали в соседние страны. Конечно, вы законная королева, так что они ничего серьезного не могли сделать, пока вы были у них на руках, но за Клинками охотились: Змей, Великий Магистр, Феликс... Половина Парламента скрывается или в бегах.
Она вспомнила, с какой легкостью Ламбскин-Смейл запугивал членов комиссии на ее суде.
— А Эйрания признала Невилла?
Лодка уже была в Заводи, где причаливают океанские суда. Рулевой сменил курс, и волна перехлестнула через борт. Лампы замерцали и заискрились.
— Некоторые страны признали. Например, Исилонд. Другие еще колеблются. Бельмарк... Они положили конец Бельской войне, но это было сделано в основном силами нового короля Бельмарка. Теперь вы в безопасности, мы думаем, скоро люди начнут присоединяться к вам.
Гражданская война? Есть лучший выход. И Малинде казалось, она знала его. Если, конечно, получится убедить остальных, что альтернатива вообще существует.
— Куда мы плывем?
— К кораблю. Из Тергии. «Морской конек». У вас там есть друг.

* * *

Даже из рыбацкой лодки «Морской конек» не казался слишком огромным.
— В Тергии такие корабли называют государственной яхтой, ваша милость, это особые корабли для дипломатов. Еще их используют всякие важные люди, когда торопятся.
У корабля была одна мачта, благодаря довольно низкой посадке можно было взойти на борт без противных веревочных лестниц. Человек на «Коньке» спустил несколько деревянных ступенек, и Одлей почти поднял на палубу королеву, облаченную в качестве регалий в два старых одеяла.
Мореход поклонился ей.
— Добро пожаловать на борт «Морского конька», ваше величество. Вы оказываете нам честь.
— Я, несомненно, испытываю куда больше радости, находясь на этом судне, нежели вы, принимая меня здесь.
— Сэр Одлей? За вами не следили? Я надеюсь?
— Нет, насколько мы можем судить, — осторожно ответил Одлей. — Это сэр Овод, ваша милость.
— Мне бы хотелось отчалить сразу же, если это возможно, — сказала Малинда.
За ее спиной Клинки переносили тела. Команда стояла за спиной капитана расплывчатым рядом теней, ожидая дальнейших указаний.
— Ваше величество понимает, — издалека начал сэр Овод, — что плыть по такой бурной реке, как Грен, под покровом ночи и не имея на борту местного лоцмана крайне опасно. У нас нет огней, вы не оставили следов. И здесь, на переполненной судами пристани нас не найдут.
— Это не так, — возмутилась она. Неужели он считает ее сумасшедшей девицей, которая боится неизвестно чего? — У Темной Палаты есть заклинание, которое называется «ищейка». В течение шести месяцев я спала на одном и том же матрасе, на нем сохранилось достаточно моих отпечатков, и духи очень быстро выследят меня.
— Прошу прощения, миледи. Я не знал... — Он проговорил что-то на другом языке, наверное, тергианском, и один из мореходов ответил длинной тирадой. — Капитан Клерк говорит, что мы сможем пересилить прилив, и парусов хватит, чтобы управлять рулем, но мы рискуем оказаться выброшенными на берег. И тогда на рассвете нас уже пригласят к виселице.
Значит, снова смерти. Малинда чувствовала себя слишком неуверенно, чтобы принимать решения.
— Старший? — отчаянно призвала она на помощь.
— Думаю, узурпатор пойдет на любые меры, чтобы схватить ее милость. Мы должны доставить наших раненых к октограмме как можно скорее. Здесь мы нигде не будем в безопасности. Поднимайте парус, будьте так любезны, сэр Овод.
Тот вздохнул и снова что-то сказал капитану.
— Вы по-прежнему во главе Клинков, сэр Одлей? — Малинда приподняла брови. — Это оказывает вам честь.
— Воистину так, миледи, но теперь они верны вам, а не мне. К сожалению, нас осталось слишком мало, последние Клинки. Мы называем себя Люди Королевы.
— Сюда, пожалуйста, ваше величество, — пригласил сэр Овод. — Он прошел несколько шагов и стукнул в дверь. Через мгновение дверь открылась, и Овод отошел в сторону, пропуская королеву вперед.
Она вошла в темную комнату, за ней следом Овод и Одлей. Дверь закрылась, и кто-то зажег лампу, потом еще одну и еще одну. Хлопая глазами, Малинда смотрела на окруживший ее золотой блеск. Каюта была куда больше, чем камера в Бастионе, хотя вряд ли она занимала хотя бы треть всего корабля. После холодного ночного воздуха здесь казалось очень тепло и светло: мягкие ковры, сияющие настенные светильники, красивые картины, мебель из полированного дерева, обитая светлой кожей. Скамейки превращались в удобные койки, за ними скрывались вделанные в панели шкафы и сундуки. Важные люди — это, конечно, люди богатые, но здесь царила настоящая роскошь — тем более после полугода в каменной коробке. Главной задачей «Морского конька» было везти каюту и ее обитателей куда угодно — хоть на край света. В эту великолепную комнату вошла свергнутая королева, одетая в окровавленные лохмотья и вонючие одеяла, с мочалкой вместо волос и запахом крепкого вина изо рта.
Перед ней в реверансе присела дама в голубых одеждах — канцлер Жарзвезда. Она встала и сверкающим от гнева взглядом обвела гостью, после чего сердечно ее обняла.
— Как они посмели! Ваша милость, идите сюда, садитесь. Как они посмели так с вами обращаться? Я очень рада вас снова видеть. Вы ранены?
Малинда покачала головой. Чувствуя легкое головокружение, она присела на скамейку и поплотнее укуталась в одеяла. Снаружи слышались крики не на шивиальском, над потолком прогромыхали шаги, и зазвенела якорная цепь.
— Тогда чья это кровь?
— Сэра Пса, — ответил Одлей. — Еще мы потеряли Бычехлыста, Рейнарда и, наверное, Виктора. Лотэру тоже досталось. Пара человек ранены несильно, но все остальные вернулись и все еще дышат. Я выиграл пари, ваша светлость.
— Вы думаете, я расстроилась из-за потерь? — рявкнула пожилая дама. — Я вообще не верила, что вы спасете ее величество. Вина, ваша милость? Ужин?
Малинда передернулась.
— Вина не надо.
Она надеялась, что о Псе позаботятся должным образом.
— Надо смыть кровь. Не желаете переодеться? Здесь есть кое-какие вещи, в любом случае они лучше ваших.
— Не сейчас. Скоро.
— Что тогда? На этой лодке сэр Овод сделает для вас любое чудо.
— На корабле! — резко проговорил он.
Ему было лет тридцать, на лице уже появились первые морщины. Невысокого роста и очень изящный, он носил на поясе рапиру, похожую на оружие Клинков, хотя меча у него не было. Одежда его выглядела очень дорогой, к тому же такое судно могло принадлежать по меньшей мере герцогу. Один только изумруд у него на шее стоил как карета с четверкой лошадей.
— Хорошо, на корабле.
— Если вы сможете добыть немного горячего супа, — сказала Малинда, — я поверю в чудеса.
— Нет ничего проще. — Овод дунул в переговорную трубку. — Миску горячего супа сейчас же.
— Ваше величество, — начала Жарзвезда. — Позвольте мне представить вам сэра Овода. Ему принадлежит этот плавающий дворец. Он называет себя верным слугой вашей милости, и в его речах я не чувствую лжи.
— Я в большом долгу перед вами, сэр Овод.
Он низко поклонился.
— Нисколько, ваше величество. Это я должен возместить вам ущерб, чего бы мне это ни стоило.
Он перешагнул с ноги на ногу, чтобы не упасть, когда корабль качнуло.
— Пожалуйста, садитесь все, — пригласила Малинда. — Сэр Овод, вы ведь Клинок?
Все трое уселись на скамейку напротив королевы.
— Я им был, ваша милость. Если бы Орден существовал, я занимал бы неплохое место. — Он улыбнулся Одлею. — Мне оказана честь входить в число Людей Королевы.
— Я всем вам крайне признательна. Куда вы везете меня?
— В Драхвельд. Правящая королева Марта обещает вам приют и королевский почет. Вы останетесь королевой в изгнании, пока ваши сторонники подготавливают борьбу против узурпатора.
Впереди снова замерещилась перспектива гражданской войны. Нет, она не поплывет в Тергию. Ответ только один: Айронхолл. Есть надежда убедить остальных, что за шесть месяцев она придумала реальный план? Хватило бы у нее самой храбрости осуществить его, если бы Пес находился рядом живой? И кто такой этот таинственный бывший Клинок, который купается в непозволительной роскоши?
— Кто был вашим подопечным, сэр Овод?
— Радгар Эйлединг, ваша милость.
Они все следили за ее реакцией.
— Сэр Пьерс говорил, что мой отец не только позволил бельскому наследнику ускользнуть из его рук, но еще и подарил ему Клинка. Уверена, он не оглашал этот факт из страха насмешек.
Государям-мужчинам позволено делать ошибки. Малинда оглядела своих соратников, особенно внимательно посмотрела на Жарзвезду, которая не увидела в этом человеке лжи и по-прежнему казалась совершенно спокойной.
— Вы знаете, что под приказом о казни вашего подопечного стояла моя подпись, сэр Овод.
— Не совсем так, ваше величество. Много лет назад я освободился от Уз при очень странных обстоятельствах, но мы с Радгаром оставались хорошими друзьями. До прошлого года.
Корабль накренился, Овод уселся поудобнее, и Малинда заметила, что с его левой рукой что-то не так. Он ею не пользовался, и это объясняло его неловкость.
— Два года назад, миледи, когда я был генеральным консулом Бельмарка в Тергии, ко мне пришел лорд Роланд с предложением окончить войну, выдав вас замуж за короля Радгара. Я передал это предложение в Бельмарк и уговорил Радгара. Я думал, что уговорил его. Когда пришло время, вы знаете, что он сделал. — Овод вздохнул. — Поверьте мне, ваша милость, я пришел в ужас. У меня не было ни малейшего подозрения, что он так поступит. Готов поклясться, он и сам этого не знал. Даже эрлы и фейны возмутились, когда он нарушил клятву, а бельцы так просто не протестуют. Впервые за долгие годы правления его право на трон оказалось под угрозой. Если вам будет от этого лучше, то его тоже погубила измена, поскольку я сильно подозреваю, что в битве при Ломоте его предали.
— Я уверена. Кто-то обеспечил моего кузена деньгами и информацией. Охотились не за мной, а за Радгаром.
Овод мрачно кивнул, соглашаясь.
— Я всегда знал, что он может быть очень резким, при необходимости даже жестоким, но за все годы нашей дружбы так и не понял всей глубины его ненависти к вашему отцу, которого он обвинял в смерти своего отца. Уверен, вы знаете эту историю, и нет нужды повторять ее вновь. Он просто обезумел от жажды мести. Впрочем, одно предательство не оправдывает другого. После Уэтшора я разорвал с ним, ваша милость. Взял свою жену и детей, ушел из драхвельдского дома, чтобы служить другому господину. Я сказал Радгару...
— Кто теперь ваш господин?
Легкая улыбка осветила мрачное лицо Овода.
— Король Тергии. Мы с ним не раз соревновались, кто кого перепьет. Обычно он выигрывал. За последний год я потерял двух венценосных друзей. — Он вздохнул и передернул плечами. — Так что моя жертва не была такой уж драматичной. А Радгар никогда просто так не сдавался. Он прислал мне документы на дом и на корабль, а я отправил их обратно. Он прислал их снова. И так далее. Когда он погиб, они были у меня на руках, так что судьба распорядилась, чтобы я сохранил дурноприобретенные блага нашей дружбы. Узнав о ваших несчастьях, я стал размышлять, чем могу вам помочь и загладить свою вину, потому что все началось именно с меня. Я недооценил Радгара.
Малинда некоторое время сидели молча, пытаясь пробиться мыслью через густую пелену усталости, горя и смятения. Скорее всего она доверилась бы Оводу и без поручительства Жарзвезды. От него исходило ощущение опытности, честности и простоты, за которой, впрочем, скрывалась глубина личности. Ни в коем случае не легкомысленный бездельник, этот друг королей.
— Вы говорите, что были другом Радгара, а я отрубила ему голову.
Бывший мечник спокойно встретил ее взгляд.
— Неужели я должен требовать отмщения, ваша милость? Судя по сведениям, мне стоит благодарить вас за то, что вы прекратили его мучения. Если бы я желал мести, разве я не оставил бы вас там всего час назад?
Малинда молча кивнула.
— Тогда я с радостью принимаю вас в ряды Людей Королевы и очень признательна за вашу службу этой ночью. Но я не поплыву в Драхвельд, как бы велика ни была моя благодарность правящей королеве.
Все трое обменялись встревоженными взглядами, вероятно, беспокоясь, не повредился ли ее рассудок за шесть месяцев заключения. Скоро они будут волноваться еще сильнее.
— Миледи, куда вы хотите, чтобы мы отправились?
Пока что рано. Надо удостовериться до конца.
— Сначала дайте мне поговорить с сэром Винтером и сэром Жонглером.
Лампы потушили и только потом открыли дверь, прошло несколько минут, и в каюте снова зажегся свет. К тому времени остальные уже прибыли, а Малинда потягивала горячий мясной суп, который кипящей лавой заполнял желудок и растекался по сосудам. У сэра Овода был отличный повар, впрочем, любое съестное показалось бы лакомством после тюремного меню. В каюту набилось много народу. Малинде пришлось пересесть в кресло и уступить скамейку Жарзвезде и четверым мужчинам.
Ногти Винтера отросли, подбородок прикрывала причудливая маленькая бородка, так что жизнь бывшего Клинка явно шла ему на пользу. Он широко заулыбался, когда Малинда спросила о Диане.
— В безопасности на Королевском Мысе, ваша милость. В Сторожке никого нет, даже сенешаля. — Он робко усмехнулся. — Она считает дни с Девятого месяца.
— Поздравляю! Уверена, Диана будет замечательной матерью. Прекрасные новости. — Ужасные, просто жуткие новости. Они еще больше усложнят ситуацию. — Сэр Жонглер? Учитывая мою невоздержанную речь при нашей последней встрече, я вам вдвойне обязана за вашу сегодняшнюю службу.
— В тот раз я более чем заслужил критику, ваше величество, и рад, что наконец-то представился шанс оправдаться в ваших глазах.
В бороде Жонглера появилось больше седины, левая рука покоилась на перевязи, но он не утратил ни капли напыщенности.
— Вы помните предмет нашего последнего разговора?
— Просьба, о которой вы писали? — осторожно уточнил он. — Да, конечно.
— За шесть месяцев в Бастионе у меня была масса времени обдумать ваши тогдашние слова.
Он помедлил пару мгновений, словно обдумывая ответ.
— Больше никогда не повторю ошибки и не стану недооценивать знания вашего величества в области магии.
— Я только любитель, но, возможно, именно отсутствие упражнений позволяет мне видеть пути, которые еще не нанесены на карту. А в тюрьме мой разум не раз отправлялся в странствия, если вы понимаете, о чем я говорю.
— Конечно.
Он встревоженно кивнул.
— Некий инквизитор как-то признался мне, что Темная Палата располагает предсказаниями, которые получены во время так называемых чтений путем обратной некромантии. При этом вызывают дух мертвого из будущего, а не из прошлого.
— Это сильное упрощение одного... Ваша милость изложили в общем виде суть очень сложного процесса, который на практике работает куда реже, чем в теории. Немногие авторитеты станут доверять процедуре так, как это делают в Темной Палате.
— Основная моя идея состоит в том, что духи, в отличие от материальных объектов, могут находиться одновременно в двух местах. Разум может странствовать. Вы не согласны? Пожалуйста, не углубляйтесь в различия между духом и разумом.
— Мы согласны, что оба они способны свободно бродить в пространстве и времени.
— Тогда почему невозможен перенос, которого хотел Пес?
Увы, дух Пса уже ушел, распался, вернулся к изначальным элементам.
Жонглер, как и все остальные, казался крайне озадаченным
— Вы сейчас говорите о возвращении только разума в определенный момент прошлого, а не полностью тела?
— Разума... слова... идеи. Продолжайте, сэр Жонглер.
— Эта гипотеза может найти некоторое теоретическое подтверждение, однако я по-прежнему считаю, что на практике осуществить ее невозможно.
— Почему?
Жонглер смерил ее мрачным взглядом.
— Вы все еще говорите о мертвом юноше, ваше величество? Вы не намереваетесь испробовать это сами?
— Просто объясните, в чем проблема.
— Есть такая поговорка, миледи: «Мало знать — опасно».
— Вряд ли я смогла бы узнать меньше, чем вы мне рассказали до сего момента. Вы верны мне или узурпатору?
Круглое лицо Жонглера покраснело.
— Я человек вашего величества.
— Тогда отвечайте на мои вопросы. Сэр Пес желал возможного или нет?
Одлей выглядел совершенно потерянным. Винтер хмурился, жадно ловя каждое слово. Наверняка Жарзвезда тоже следила за разговором; Белые Сестры пользуются магией скорее практически, чем теоретически, но бывшая Мать-настоятельница отличалась очень острым умом.
— Даже если бы это было возможно, — начал Жонглер, — ничего все равно не вышло бы. Когда субъект попадет в прошлое, он окажется в той же самой ситуации, что и раньше, и поэтому будет вести себя как раньше, и ничего не изменится. Если, конечно, не сохранит опыт, приобретенный в будущем. А поскольку он еще в будущем не жил... Создается логическое противоречие, и мы по-прежнему сталкиваемся с Запретами Вериано.
— А вы знакомы с Хоффмановским Принципом Неопределенности? — спросила Малинда и заметила, что Винтер приподнял бровь и кивнул. — Вы знакомы?
— «Случайность — тоже элемент», да, миледи?
— Что это значит?
Он уже поднес было палец ко рту, но вовремя остановился.
— Именно поэтому любое заклинание не всегда срабатывает правильно. Главный Разрушитель иногда промахивается мимо цели. Узы Айронхолла могут убить человека.
— В нашем случае неопределенность только играет нам на руку, не так ли, сэр Жонглер?
Вынужденный дать прямой ответ, тот пробормотал:
— Пожалуй... Вы хотите сказать, что перенос во времени может оказаться не мгновенным. Действительно, может образоваться некий зазор во времени, всего несколько минут или секунд, когда субъект находится одновременно в двух временах. Если так, то он не забудет событий из будущего и причины переноса. Я верно истолковал гипотезу вашей милости?
— Этих нескольких секунд хватит для исполнения задачи.
— Может, и так, — согласился заклинатель, и в его голосе прозвучал мрачный триумф. — Тем не менее — при всем моем уважении к вашему величеству — эта же неопределенность относится и к самому переносу, причем в большей степени. Даже если мы побудим элементалей отнести нас в прошлое, ничто не может гарантировать точного попадания в цель. Юноше требовалось посетить один определенный момент из своей прошлой жизни; часом раньше или часом позже — и все бесполезно. Отправка назад на многие годы может привести к разнице в целую неделю. Случайность побеждает снова. Мы столкнулись с очень интригующей проблемой, но никакого практического разрешения она не имеет.
— И это все ваши возражения?
— Их достаточно, миледи.
Винтер обернулся к Малинде с белым как снег лицом. Он понял следующий шаг.
— Вы догадались?
Он сглотнул.
— Некромантия?
Сэр Жонглер резко выпрямился, Жарзвезда пробормотала: «О нет!», все остальные с ужасом посмотрели друг на друга.
— Момент смерти, — сказала Малинда. — Смерть многих людей, происходящая в краткий промежуток времени. Вместо того чтобы вызывать элементалей и просить их отправить тебя обратно, сэр Жонглер, подумайте о сложных духах, о душах мертвых, которые могут перетащить тебя назад в переломный момент. И да, мы можем доверять их помощи, потому что хотим того же, что и они — возможности прожить снова!
Несмотря на всю свою напыщенность, Жонглер был умным человеком, иначе ему никогда бы не стать членом Коллегии. Взгляд его покрылся поволокой, пока он взвешивал «за» и «против».
— Конечно же, вы имеете в виду Уэтшор... Это очень большой риск, ваша милость! Вызов мертвого — единственное известное мне заклинание, когда заклинатели стоят снаружи восьмигранника. Чтобы добиться поставленной вами цели — субъект? путешественник? — должен стоять внутри вместе с призванными душами. Велика опасность смерти или безумия...

Предыдущая страница 31 Следующая страница


Небосвод мечей 32

— Мы с опасностью уже давно почти не расстаемся. Какие еще будут возражения?
— Одного духа не хватит... как вы и говорили. Придется вызывать нескольких, но все эти люди умерли не в один миг. Вас может разбросать... Возникает проблема ключа, или приманки, как говорят в просторечии. Некий предмет, который душа распознает, нечто давно известное...
— Их мечи?! — воскликнул Винтер. — Их мечи! Но Айронхолл разграблен, ваша милость. И все мечи утрачены.
— Сомневаюсь, что мечи погибших при Уэтшоре повесили на Небосвод. Сэр Лотэр должен знать. А если мы их найдем, это сработает? Я никогда не любила своего отца, но он был сильным и умелым правителем. Шивиаль только страдал после его смерти и, кажется, ему уготованы еще большие страдания. Если — и именно это мне нужно знать — если души погибших Клинков призовут меня назад... мне нужна будет всего одна минута! Только одна! Если я вернусь в момент, когда покинула кар и пошла по причалу; если вместо этого я побегу по причалу и криком предупрежу Гвардейцев... Конечно, если я просто заору: «Арбалет!», они немедленно прикроют отца горой тел и Радгару не удастся выстрелить. Все наши проблемы произошли из-за смерти отца. Одно только слово...
Она перевозбудилась.
— Еще супа, ваше величество? — предложила Жарзвезда, забирая пустую миску. — Идея очень захватывающая. Вы согласны, сэр Овод?
Винтер и Жонглер уставились друг на друга. Потом пожилой Клинок повернулся к Малинде, и теперь в его голосе не было прежней снисходительности:
— Это жуткая идея! Мне нужно подумать.
Осознание собственной правоты не доставило ей никакого удовольствия.
— Вот как раз времени у нас и нет! Ламбскин — или Смейл, или как его там — наверняка уже ищет меня. Если его шпионы и заклинатели услышат хотя бы отзвук этого плана, они перекроют нам воздух. — Каждый пропущенный день обозначает лишний день без Пса. — Ответ лежит в Айронхолле. Когда «Морской конек» выйдет из реки, сэр Овод, прошу вас, правьте к Айронхоллу.
В мрачной тишине раздался голос графини Жарзвезды:
— Ваша милость, вы только что выбрались из ужасного испытания. Несколько дней отдыха помогут вам восстановить...
— Нет!
— Сэр Лотэр нуждается в помощи элементаров, — сказал Одлей. — У нас есть с собой магические повязки, но их недостаточно. К тому же необходимо устроить погребения.
— Нет!
— Ваше величество, — возразил Жонглер. — Вы предлагаете совершенно неиспытанные ранее приемы заклинаний. Думаю, потребуются месяцы, чтобы определить, кто нам нужен, а также придется провести немало исследований...
— В вашем распоряжении вся ночь. Идите и работайте.
Все присутствовавшие обменялись нервными взглядами. Следующим попытался сэр Овод:
— Нам не хватает снаряжения, необходимого для путешествия, даже если мы не планируем вернуться. Более того, хотя у «Морского конька» очень высокая посадка, нам придется изучить незнакомую береговую линию и рельеф дна. А ни лоцмана, ни карт у нас нет.
— Перестаньте придумывать отговорки!
— Если Ламбскин послал духов на ваши поиски, — сказал Винтер, — тогда вам ни в коем случае нельзя отправляться в Айронхолл. День или два в Тергии собьют его со следа.
Малинда отвернулась, чтобы не видеть выражения ужаса на его лице, и почувствовала, как ее решимость лопается словно мыльный пузырь.
— Кажется, я действительно слишком поторопилась. Будьте любезны, правьте к Драхвельду, сэр Овод.

ГЛАВА 42

Если бы только его жена не была помешана на морских коньках.
Радгар Эйлединг
Столица Тергии, город Драхвельд лежал на абсолютно плоской равнине и походил на макет. «Морской конек» пересек центр по переполненному каналу, добрался до резиденции сэра Овода, стоявшей на берегу, и причалил около розового сада. Его дом был меньше королевского дворца, но вряд ли хоть один герцог отказался бы от такого. Тонкий вкус хозяина чувствовался во всем, начиная от желтых кувшинок у причала и заканчивая золотыми куполами на крыше — редкое сочетание богатства и чувства меры. Даже королева поразилась бы такой красоте, что говорить о несчастной пленнице, которая полгода провела в подземелье.
Малинде не совсем понравилось только одно: чрезмерное увлечение орнаментом с морскими коньками: на воротных столбах стояли мраморные морские коньки выше человеческого роста, маленькие морские коньки смотрели с фарфоровой посуды, полотенец, подушек; они же виднелись на мозаиках, картинах, бордюрах, служили в качестве дверных ручек и ножек кроватей.
Леди Овод вышла встречать гостей к главным воротам, блистая красотой фарфоровой статуи и россыпью бриллиантов. В ушах у нее качались крошечные бирюзовые морские коньки.
Сэра Лотэра и других раненых немедленно доставили к элементарам. Остальные Клинки занялись грустным делом: собиранием дров и устроением погребального костра для погибших. Жарзвезда неоднократно предпринимала попытки уложить Малинду в постель, но Малинда укладываться отказывалась. Она приветствовала остальных Людей Королевы: Лиса, Джарвиса и еще нескольких, которых знала хуже. Ей сообщили, что еще некоторые шивиальские изгнанники проживали в городе, и королева настояла на встрече с ними. Она пыталась помочь с похоронными приготовлениями, напрашивалась в ассистенты сэру Жонглеру, разрабатывавшему заклинания. Когда Малинду, наконец, убедили, что от ее помощи один только вред, костер сложили, раненые вернулись, и можно было начинать похороны. Ей позволили поджечь дрова.
Прошло несколько часов, прежде чем все выгорело дотла; Малинда стояла и смотрела на огонь вместе с остальными мечниками. Многие плакали, но из глаз королевы не покатилось ни единой слезинки. Она не соглашалась, что Пес умер навсегда, и желала отправиться в Айронхолл, чтобы изменить ход событий. Он будет жить снова; они все будут жить снова. Когда тени деревьев удлинились, Жарзвезде удалось затащить ее в дом и влить несколько ложек супа. Малинда по-прежнему отказывалась подняться на второй этаж и даже присесть больше, чем на пару минут. Она хотела говорить о политике с Винтером, проверять работу заклинателей, осматривать снаряжение для «Морского конька» — все, что угодно, только не отдыхать.
Появилась правящая королева Марта; приехала инкогнито без всяких торжеств. Две королевы остались наедине, и Малинда неожиданно для самой себя заговорила — как никогда раньше, даже с Дианой, — о человеке, которого любила и теперь потеряла. Буря разразилась. Она рухнула в объятия Марты и безутешно рыдала, пока недавно овдовевшая королева не зарыдала тоже.
Малинда почти не помнила, как ее отвели наверх и уложили в постель.
Около полудня следующего дня состоялось совещание королевы в изгнании и ее советников в изгнании: Жарзвезда, Одлей, Овод, Жонглер и Лотэр, который выздоровел, но был еще слаб. На всех лицах застыло мрачное выражение. Да, согласились заклинатели, ее план вполне осуществим.
— Вероятность полной неудачи, — заговорил Лотэр, — меньше, чем вероятность печального исхода — например, смерти или сумасшествия. При всем уважении, миледи, надо быть совершенным безумцем, чтобы стоять внутри октограммы.
— Если я уже сейчас сумасшедшая, это уменьшает риск.
Пес презрел опасность, чтобы ее спасти; неужели она для него сделает меньше?
Жонглер не спал всю ночь и с трудом подавлял позывы к беспрестанной зевоте.
— Нам необходимо получить их мечи, а мы не знаем, где они.
— Уверен, оружие вернулось в Айронхолл, — задумчиво проговорил Лотэр. — Так предписывает закон. Точно знает Великий Магистр, но его вздернули на виселице месяц назад, так что мы не можем его спросить. Еще Магистр Ритуалов и магистр Оружия могли знать, однако они все... — Он передернул плечами. — Семьдесят мечей? Даже если бы их повесили на Небосвод без церемоний, я бы заметил. Скорее всего отнесли в Кузницу и перековали, расплавили отдельно лезвия и гарды, а кошачьи глаза отправили в хранилище...
— Нам бы хватило одних только лезвий, — без особой уверенности проговорил Жонглер. — Но мятежники могли их тоже забрать.
— Я знаю, где они, — вмешалась Малинда. — Когда мы можем отплыть?
Ее не успели ни о чем расспросить, поскольку вмешался Одлей:
— Как можно скорее! Если ваша милость уверены, что без этого мероприятия не обойтись, тогда мы должны выступать как можно скорее. Сэр Овод, мы сможем отчалить сегодня ночью?
Овод с сомнением покачал головой.
— Капитан еще не успокоился после сплава вниз по Грену... Да, конечно, если это необходимо, но почему?
Одлей мрачно смотрел в пол, не встречаясь ни с кем глазами.
— Потому что нас наверняка предали.
— Винтер? — тихо спросила Малинда.
— Он или кто-то другой. Джарвис и Меркадьер исчезли сразу же после погребения. Они могут знать, а могут и не знать о планах вашего величества. Но Винтер точно знает, и его нет.
Долгое время все молчали. Она начала с четырьмя Клинками, и эти четверо казались ей особенными, даже когда она унаследовала остальных. Но Абель ушел очень скоро, потом Пес, а теперь Винтер.
— Я не могу его винить. Он знает, что если нам все удастся, Бандит не погибнет, и Диана не овдовеет, и никогда не будет ребенка, которого она носит. Если я могу отвести несчастья и беды от своей страны и Клинков, то от других я отведу счастливую судьбу. Как он попытается нам помешать?
— У Шивиаля здесь есть консульство, — проговорила Жарзвезда. — Темная Палата наверняка расставила агентов следить за этим домом и за всеми вашими сторонниками. Труднее всего будет заставить их поверить. Как только он преуспеет, они пошлют словечко в Грендон, а Грендон направит в Айронхолл войска.
— Мы можем попасть туда раньше?
Овод вздохнул.
— Смотря когда выступить... Но ветер дует попутный. Да, можем.
— Нам хватает людей?
— Да, — кивнул Одлей. — Впритык.
— Заклинатели, вы закончили с ритуалами?
Жонглер попытался ответить, но не смог подавить зевоту. Лотэр кивнул.
— Тогда отплываем сегодня и едем в Айронхолл.

ГЛАВА 43

Дом — это место, где заканчиваются странствия.
Фонателлис
Ближе всего к Айронхоллу располагался Ньютор, состоящий из дюжины домиков на берегу удобной гавани. Жители этого небольшого поселения не могли содержать конюшню с прокатными лошадьми, но одна конюшня все-таки имелась. Ее тайно поддерживал Орден, а содержащего рыцаря заранее предупредили о прибывающих с моря гостях. Когда Орден распустили, а Айронхолл превратился в руины, древний сэр Седрик отправился на покой, чтобы никогда больше не встречаться с Клинками. Голос разума говорил, что пора закрывать свое дело, продавать последних оставшихся лошадок и переселяться к дочери в Прейл, но то ли из-за лени, то ли по причине излишней сентиментальности он остался на месте. И вот, к вящей радости, ранним утром Пятого месяца на пороге его дома очутился юноша с мечом с кошачьим глазом и потребовал девять лучших лошадей — и без лишних вопросов. Удача улыбнулась: девять лучших лошадей были девятью худшими, поскольку ровно столько лошадок паслось на пастбище, и сэр Седрик расстался с ними без малейшего сожаления, едва не отказавшись от золотых монет. Но все-таки взял плату. Через некоторое время он заметил у берега незнакомое маленькое судно и всадников, летящих через равнины. Интересно, подумал он, что движет ими?
Почти такие же мысли вертелись в голове у Малинды. Эти люди исполняли ее приказы не из чувства преданности — вероятно, королева кажется им даже более сумасшедшей, чем в свое время Адела. Скорее всего мечники испытывали острую тоску по самим Клинкам, по древнему Ордену, по тому идеалу, что был погребен в Уэтшорской резне. Если безумный план удастся, она может спасти от падения всех. Если все провалится, рыцари потеряют немного. Ее саму, конечно же... но Малинда старалась об этом не думать.
Люди Королевы, последние из Клинков. В последний путь их отправилось всего восемь. Оба заклинателя уже разменяли четвертый десяток, однако остальные были еще молоды. Самый старший, Дуб, не перевалил за тридцать. Одлею не исполнилось и девятнадцати, хотя он всеми силами скрывал этот постыдный факт; Севери, Чарент, Ярый и Аландейл расположились где-то между. Овод очень хотел поехать с ними, но заклинатели запретили. Он имел слишком тесную связь с Радгаром, и его присутствие разъярит восставших духов. Конечно, они не сумеют выбраться за пределы октограммы и напасть на него, но их гнев легко может перекинуться на Малинду.
Когда девять всадников поднимались по невысокому склону холма неподалеку от Ньютора, настроение у них было довольно-таки тоскливое. Но как только море исчезло из виду, и Одлей прибавил рыси, среди путешественников стала потихоньку загораться безудержная веселость. Все началось с того, что Севери затянул песню, совсем не подходящую для ушей венценосных дам, и остальные принялись подпевать. Малинда подумала, станут ли они петь завтра на обратном пути — если завтра вообще настанет. Все зависит от мечей. Что с ними стало: расплавили, или украли, или что? Вся экспедиция окажется бездарной тратой времени, если мечи не отыщутся,
Или это может оказаться ловушкой. Когда впереди показался Айронхолл, Одлей приказал остановиться и выслал на разведку Ярого. Малинда считала, что его осторожность граничит с безумием: даже если Винтер предал их, правительство не может среагировать так быстро и прислать войска. Правительства обычно запаздывают в таких делах. И тем не менее отряд испытал облегчение, когда спокойный Ярый вернулся и доложил, что все чисто. Кавалькада в молчании потянулась за ним.
Издалека Айронхолл казался таким же, как всегда, и только с близкого расстояния становились заметны проломленные крыши и пустые окна. Порыв ветра принес с собой отчетливый запах разорения и беды. Все сожженные здания источали смрад, а Айронхолл сгорел так сильно, что многие дома просто развалились от жара. Даже равнинные овцы и пони избегали пепелища, и буйная поросль сорняков во дворе оставалась нетронутой.
Не говоря ни слова, королева Малинда спешилась. Одлей помог ей спуститься. В полной тишине отряд поднялся по грязным ступеням Главного Дома и вошел внутрь, пока путь не преградили горы угля и обвалившейся каменной кладки. Взору открылся просторный двор, который некогда был Главным Залом. Оплавленные куски цепей свешивались кое-где с почерневших стен, но все мечи, которые не достались грабителям, были погребены под завалами.
— Пошли! — рявкнул Жонглер. — Поищем в Кузнице.
Кузница сохранилась несколько лучше, потому что в ней не было ничего горючего, кроме угольных запасов для горнов, но их не тронули. Все инструменты украли, стекла побили, но изнутри мрачная крипта изменилась мало. Вода по-прежнему стекала по каменным желобам и исчезала в дыре в полу. Вокруг валялись груды болванок и железного лама, как будто кто-то ворошил эти горы металла. Но семьдесят два меча там не спрячешь. Удалось найти несколько клинков, но то были недоделанные заготовки или неудачные изделия.
— А духи еще здесь? — неожиданно спросил Дуб.
Ярый, Севери и оба заклинателя вздрогнули, как будто от холода, и никто, кроме эха, не ответил. Путешественники собрались вокруг дыры, куда приводили все сточные канавки, и прислушивались к монотонному пению воды.
— Конечно же, нет! — покачал головой Севери. — Они бы не стали этого делать.
— Если кто-то изобрел данный способ три столетия назад, то в прошлом году все так же и осталось, — ответил Лотэр.
— Дюрандаль мне так и сказал, — проговорила Малинда. — А уж он-то наверняка знал. — Правда, он говорил только об Орле.
Его исключили из Ордена, выписали из свитков, спустили его меч в водосток, а его самого отправили матросом на такелажное судно к Жарким Берегам.
И теперь она делает ставку на это случайное высказывание. Роланд мог иметь в виду какой-нибудь другой водосток, в прямом или переносном смысле. Или такая мера относилась только к тем Клинкам, которые нарушили верность подопечному, например, целовались с их дочерьми. Может быть, обезумевшие и погибшие в Уэтшоре Клинки не пользуются таким презрением, и их мечи вывесили на Небосвод, и армия Кортни благополучно их забрала. Она вспомнила, что этот водосток раньше прикрывала медная плита, которая теперь исчезла. Само по себе отверстие казалось слишком ровным, чтобы быть целиком природного происхождения, и недостаточно ровным для созданного человеческими руками. Что там внизу: бездонная щель или широкая пещера?
Если, если, если... если все получится, то Пес будет жить.
— Пойду принесу цепи, — сказал Чарент.
Следом за ним вышел Аландейл, и Одлей послал Севери, чтобы тот заступил на стражу.
Вернулись Чарент и Аландейл, таща на плечах седельные сумки, которые со звоном упали на пол. Внутри оказалось несколько десятков метров цепей и целый набор крюков.
— Кто у нас лучший рыболов? — весело спросил Аландейл, однако никто не ответил.
Чарент первым опустил цепь с крюком в дыру, и все остальные сгрудились вокруг и стали слушать. Только шуршание, никакого звяканья. Водосток поглотил всю цепь. На помощь пришел Дуб. Они привязали вторую цепь к первой и продолжили кормить ненасытную дыру.
— Надо привязать верхний конец к чему-нибудь, — предложил Жонглер. — А то вдруг она сорвется и упадет.
Лотэр намотал цепь на одну из заготовок для меча и встал на нее.
— Кто-нибудь что-нибудь слышит?
Вода продолжала свою песню и заглушала остальные звуки, если таковые вообще имелись. Скоро в отверстии почти целиком исчезла и вторая цепь. Дыра казалась бездонной.
— Знаете что? — пропыхтел Дуб. — Она не становится тяжелее. Наверное, скручивается где-то там.
— В любом случае доведи ее до конца, — сказал Одлей. — А потом тащи наверх.
— Твоя очередь, Вожак!
Нимало не смутившись, Одлей скинул плащ и камзол. Аландейл последовал его примеру, и они начали вытягивать цепь обратно. Вторая цепь и половина первой уже лежали наверху.
— Слышите?
Внизу за грохотом воды что-то заскрежетало, звякнуло и затихло... Когда подняли крюк, на нем ничего не было.
— Вы ухватили что-то и уронили. Давайте еще раз, — сказал Жонглер.
Никто не сомневался, что так оно и есть.
Вторая попытка закончилась полной неудачей. В третий раз цепь размоталась до самого конца и притом очень быстро. Вверх она уже ползла, но теперь на крюке висела добыча. Несколько рук сразу потянулись за ней — за рапирой, подцепленной за гарду. Прекрасная сталь Айронхолла не заржавела и сияла по-прежнему, и на гарде блестел кошачий глаз.
Ярый подбежал к ближайшему окну.
— «Увещевание»! — громко прочитал он, и вся Кузница взорвалась радостными возгласами.
Где оружие Бандита, там и все остальные. Разве это не знамение, что рапира Старшего появилась первой? Одлей от счастья забылся настолько, что схватил свою королеву в объятия и хорошенько встряхнул.
Сердце Малинды замерло от неожиданного страха. Она оказалась права; значит, теперь придется пройти через весь этот кошмар.
Некромантией надо заниматься ночью. Одлей приказал Севери отправиться в Блэкуотер и предупредить человека из Ордена, если он еще там.
Остаток дня ушел на то, чтобы достать остальные мечи. Заклинатели сказали, что нужно восемь штук, после чего тихонько удалились в укромный уголок и принялись повторять свои заклинания. Пятеро юношей разделись до пояса и по очереди надрывали спины, пытая удачу. Чаще всего крюк поднимался пустым, но не всегда. Всякий раз при появлении нового клинка имя его зачитывали и опознавали владельца — со смешанным чувством радости и печали, вспоминая прежних друзей.
«Прощай»? — Это Фейртру!
«Правосудие»? — Он был у юного Орвила, да?
«Намек»? — Херрика!
«Москит»? — Москита никто не знал. Возможно, он попал сюда много веков назад. Его отложили в сторону. То же самое с «Роком»... Малинда надеялась, что им не попадется «Полет», принадлежавший некогда сэру Орлу. Он тоже где-то там.
«Молния»? — Ястреба.
— Я бы не стала его использовать.
Именно этим мечом Малинда зарубила Ястреба, но они бы ей все равно не поверили. Она оставила без ответа любопытные взгляды.
«Молнию» тоже убрали в сторону.
Так же и «Хитрость», потому что никто не мог определить владельца.
Малинда вспомнила, что «Хозяин» принадлежал Чандосу. Ей говорила Диана.
Севери вернулся и доложил, что старый сэр Кристал несет дозор на Блэкуотерской дороге. Он уверил, что его внук перегонит любую четвероногую тварь и немедленно сообщит, если на тракте покажутся какие-нибудь подозрительные путешественники.
Сгустились сумерки, а мечи перестали появляться. Потом показался «Кровопийца», принадлежавший Болту. Всего шесть. И потом снова ничего... Молодые люди поужинали по очереди, чтобы не прекращать охоту. Заклинателей пристыдили и заставили помогать. Малинда сама успешно сразилась с огнивом и зажгла огонь в горнилах.
Они пытались опускать цепь только до половины; они использовали разные крюки, но, судя по всему, остальные мечи лежали или слишком глубоко, или почти плоско, так что зацепить их не получалось. Руки Клинков раздулись от холодной воды, вспухли и стерлись о звенья цепи. Приближалась полночь — лучшее время для черной магии.
— Все бесполезно, — покачал головой Жонглер. — Шесть? Или семь?
— Семь, — ответила Малинда. Придется рискнуть и вызвать Ястреба. — Давайте последнюю попытку. — Она взяла крюк и поцеловала его. — Пожалуйста. Найди мне человека.
Уставшие парни рассмеялись. Королева опустила крюк в расселину и смотрела, как цепь быстро разматывается и пропадает в темноте. Потом Малинда попыталась вытянуть ее, но сил не хватило. Одлей и Ярый отодвинули ее в сторонку и потянули вдвоем, но и они не смогли ничего сделать. Цепь застряла. Наконец с помощью остальных удалось сдвинуть крюк, и когда он наконец-то появился, на нем висело два меча — «Скорбь» Мэллори и «Ловкость» Стальварта. Теперь были все восемь, и без Ястреба.
— Думаю, стоит немного передохнуть, — сказал Жонглер. — Мы полагаем, что ближе к рассвету наступит более благоприятное для наших целей время. Нам всем нужно повторить...
Стоявший на страже Дуб сбежал вниз по ступеням, и голос его разнесся эхом по все Кузнице:
— Мальчик прибежал! Говорит, они едут... около пятидесяти Йоменов, сразу же за ним.

ГЛАВА 44

Секунды важнее, чем годы. Одно мгновение может навсегда изменить твою жизнь.
Сэр Пес
— Пора уходить! — сказала Малинда. — Теперь у нас есть мечи. Подойдет любая октограмма.
— Не так хорошо! — воскликнули в один голос оба заклинателя.
— Совсем не так хорошо, — добавил Лотэр. — Они непременно ответят на зов отсюда, а вот из другого...
— Кроме того, — добавил Жонглер, — если посторонние люди будут слишком долго держать мечи, это может ослабить их личную связку с покойными.
— Тогда начинаем! — крикнул Одлей. — Никаких возражений!
Приказ обращался к Малинде.
Это настоящее безумие. Копейщики появятся в Кузнице еще до того, как они завершат первую попытку, а ведь новое заклинание почти никогда не срабатывает сразу. Люди Королевы попадут в ловушку; ее саму снова бросят в тюрьму, а потом тихо убьют. Единственный способ спастись — бежать. Но Одлей уже поставил Малинду в центр октограммы, а Севери и Чарент обвязывали огромную наковальню веревкой. Сначала королева села на чугунную глыбу, потом передумала и встала на колени. Заклинатели велели поставить мечи рукоятями вверх, но воткнуть их в каменный пол было невозможно, так что пришлось намотать толстый слой веревки. Малинда сидела в окружении стены из стали — «Ловкость», «Скорбь», «Увещевание», «Кровопийца», «Прощай», «Правосудие», «Хозяин», «Хитрость».
Она подумала о «Мече», который потерялся где-то в суматохе и теперь покоится под мутными водами Грена. Мужчины встали по концам лучей восьмигранника, как и было заранее уговорено. Снаружи им не грозила серьезная опасность. Лотэр вытянул руку со свитком. Послышалась тихая ругань, и все обернулись в сторону бывшего Магистра Ритуалов. По какой-то таинственной, никому не известной причине все колдуны пишут свои заклинания на свитках, которые имеют привычку скручиваться в самый неподходящий момент.
— Я призываю Бандита к «Увещеванию», — сказал Жонглер. — Пожалуйста, произнесите остальные имена.
— Сэра Чандоса к «Хозяину»...
— Сэра Стальварта к «Ловкости»...
И так далее по кругу.
— Благодарю вас. Теперь повернитесь лицом ко мне, ваша милость. Здесь луч смерти. Вы готовы?
Она кивнула.
— Если это не сработает... а еще сильнее, если сработает... я благодарю вас.
— Это мы должны благодарить вас, ваше величество, — сказал Одлей. — Мы...
Жонглер оборвал его речь и запел заклинание высоким, сорванным голосом. Ритуал начался.
Малинде было делать нечего, пока — если — мертвые не появятся. Не будучи чувствительна к духам, она долгое время ничего не замечала. От каменных стен и пола Кузницы веяло холодом. Из-за странной акустики звуки восьми голосов то вибрировали и отдавались эхом, то пропадали, как в зимней ночи. Люди отзывали время, отгоняли смерть. Они звали мертвых по именам, одного за другим, потом снова отгоняли смерть, призывали воздух и огонь, чтобы снова собрать духов. Снова и снова, поодиночке и все вместе, по всем сторонам октограммы.
Малинда вспомнила свои слова: очень простые, обычная просьба отнести ее в тот миг, когда резня еще не началась, когда Радгар еще не спустил крючок арбалета. Этот миг запечатлелся в ее памяти: наверху лестницы Клинки сгрудились вокруг ее отца, прикрывая его со всех сторон, но вот они расступаются, чтобы дать ей дорогу, и открывают его. Никто и не подумал о луках или арбалетах; Радгар отвлек их внимание, как Дюрандаль и говорил.
Конечно, король Амброз был деспотом, но Шивиаль нуждался в нем, в его железной воле, ловких руках и изощренном уме. Всего одно слово может его спасти, и Радгар уплывет ни с чем. Принцесса Дьерда станет королевой Дьердой, произведет на свет бесчисленное количество маленьких принцев и впрок обеспечит Шивиаль наследниками, а она, опозоренная Малинда, отвергнутая обычным пиратом... ну, ей придется столкнуться с разъяренным отцом, а потом выйти замуж за какое-нибудь другое чудовище... Впрочем, Радгар не показался ей совсем уж ужасным за несколько минут разговора. Да и королева Марта очень его хвалила.
Огонь в горнах затухал. Кузница погружалась в темноту, становилось холоднее и холоднее. По спине ее побежали мурашки.
Голоса попали в бесконечный водоворот, повторяя одни и те же имена: Чандос, приди! Болт, приди! Стальварт, приди! Время отозвано, возможно, оно уже никогда не вернется. Тепло тоже отозвано; Малинда замерзала.
Пение замирало где-то вдалеке, и шум воды тоже пропал, огонь совсем потух, и все же в Кузнице было не совсем темно, скорее... туманно? Вот что значит быть слепой? Чтобы видеть темноту, тоже нужно иметь зрение. Все как будто скрылось за закопченным стеклом, как будто сам воздух перестал пропускать свет. Она не видела заклинателей, только... только глаза, которые пристально смотрели на нее. Развоплощенные. Пара глаз, слабая тень руки, лежащая на рукояти «Увещевания»... Еще глаза — справа и слева. За спиной? Да, сзади тоже, смотрят в затылок.

Предыдущая страница 32 Следующая страница


33 Дэйв Дункан

В голове не осталось ни одной мысли. Малинда нащупала свиток со своими словами, но он, конечно же, скрутился. Она развернула его снова, и леденящий ветер вырвал листок из рук.
— Предательница!
Даже не голос, а скорее мысль в ее сознании.
— Нет! — закричала она, пытаясь вспомнить нужные слова. — Клинки, вы должны спасти своего подопечного...
— Это предательница.
— Она предала нас, — сказал другой голос.
Совсем прозрачные, бесплотные, не больше чем отражения на водной глади, они стягивались вокруг нее, сжимая в руках мечи.
— Убить ее. Лишить рассудка. Скрутить, разорвать, ободрать...
Прикосновение ледяных пальцев...
— Нет! — закричала она. — Спасите короля! Спасите своего подопечного! Была резня! Вы умерли. Сотни людей умерли. — Малинда напрочь позабыла свои слова и забормотала первое, что пришло в голову. — Маленький принц умер через полгода, а меня свергли. — Она удивлялась, почему заклинатели еще поют где-то в отдалении. Неужели они не слышат, как она говорит с призраками? — Заберите меня к себе! В момент вашей смерти и раньше! Когда я шла по причалу — я закричу и...
— Предательница, предательница!
— Пусть она кричит.
— Пусть стонет.
— Она убила нашего подопечного...
— Это не я! Я хочу его спасти, спасти вас, всех вас! Начнем все сначала! Я закричу и предупрежу вас. Вы не можете крикнуть, но я могу. Возьмите меня назад...
— Пусть она страдает, страдает, страдает...
— Сэр Бандит! — воскликнула Малинда. — Диана овдовела. Она скорбела по вам, но потом вышла замуж за другого мужчину.
— Диана? Зачем мне Диана?
Эта едва слышная мысль, голос Бандита, вот и все, что осталось от славного воина.
— Отнесите меня обратно на трап! Я спасу вас всех!
Глухой гнев.
— Братья, она тоже была нашей подопечной, наследницей нашего подопечного. — Это говорил Бандит. — Мы клялись, братья. Давайте поверим ей, хоть немного. Если она снова обманет нас, мы скрутим и разорвем ее.
Жалобное бормотание...
— Да, да, пожалуйста! — взмолилась она. — Быстро! На причал! Люди Узурпатора уже близко!
— Она предала Орла.
Это Чандос.
— Я этого не делала! Помогите мне, и вы будете жить снова, и Клинки будут жить снова.
— Давайте сделаем, как говорит Старший, братья. — Это юный Стальварт. — Вспомните свои клятвы...
Головокружение, тошнота... Свет? Туман сделался ярче. Запах воды, морской воды. Слабый отзвук дождя. Трава под ногами.
И крики, кричащие люди, кричащие лошади.
— Нет! — простонала Малинда. — Это слишком поздно. Это когда вы умираете.
Призрачные вопли и стоны.
— Смотри, мы падаем! Безумие! Позор!
Восемь призраков сгрудились вокруг нее, восемь неясных теней. Они чуть не впали в ярость при виде своей смерти и не слышали ее просьб.
— Несите меня дальше! Дальше в прошлое, пока мой отец не умер. Дальше в прошлое, дальше...
Где-то поблизости раздался новый голос.
— Сдавайтесь, именем короля Невилла!
И вместо отдаленного пения послышались крики и звон мечей. Йомены прибыли в Кузницу. Снова кровь, снова смерти. Малинда находилась в двух местах одновременно, в двух временах. Она сейчас просто сойдет с ума... Заклинатели предупреждали...
— Быстро! — закричала она. — Духи! Спасите короля! Это последние из вашего Ордена, спасите их! Несите меня дальше в прошлое, чтобы я успела предупредить!
— Братья, мы должны ей помочь.
Это снова Бандит, и Чандос присоединил свой тихий голос. И снова Стальварт:
— Она может нас спасти.
Еще один приступ тошноты и головокружения; наковальня содрогнулась, трава под ногами зашевелилась, дождь закапал на лицо... Запах моря ударил в ноздри, и она уставилась в два изумрудно-зеленых глаза.
— Как мило с его стороны! — сердито сказал Радгар. — При нашей встрече двенадцать лет назад он был обо мне иного мнения. Похоже, он солгал вам о нашем знакомстве. Вы согласитесь со мной, что он пытался вас обмануть?
Слишком рано! Духи отправили ее обратно на дракар, который по-прежнему бесцельно качался на подернутых рябью волнах. Команда в молчании наблюдала, как их король допрашивает невесту. Весла замерли в воздухе, словно крылья. Еще рано спуститься на землю.
— Честный ответ, миледи! Скрывал ли ваш отец намеренно тот факт, что мы с ним лично знакомы?
Она услышала свой собственный голос, произнесший:
— Возможно, он забыл короткую...
Где-то краем сознания она слышала вопли и звон мечей, позади... позади в Кузнице! Очень трудно быть одновременно там и здесь. Сразу в двух местах. Надо не забыть, зачем она здесь. Скоро она спустится на трап и предупредит отца, что этот зеленоглазый пират настоящее чудовище. Надо не забыть. От восьми духов помощи больше не дождешься.
— Убийца! Чудовище! Клятвопреступник! Убийца!
Они еще были рядом, но все их внимание занимал ненавистный король Бельмарка.
— Лжец! Предатель!
Они кружились вокруг него в бессильной ярости, пронзая его призрачными мечами.
— Предатель! Предатель!
Ни Радгар, ни его команда не видели и не слышали прозрачных Клинков, их замечала только Малинда. Ее разум рассыпался на кусочки.
— Уверен, он ничего не забывал. Какие еще свои штучки пробовал он на вас? Какими угрозами заставил согласиться на этот брак?
Ее голос снова произносил слова — и другая Малинда заговорила:
— Ваше величество, я написала вам! Я поклялась перед...
— Да, конечно, ибо я не подписал бы договора до тех пор, пока не получил бы заверений в том, что вас не принуждали к союзу, казавшемуся вам отвратительным. И все равно я должен сам услышать это из ваших уст.
Свист! Звон! Жуткий звук арбалетных выстрелов. Йомены стреляли через разбитые окна кузницы, уничтожая загнанных в ловушку Клинков и саму Малинду. Болты отскакивали от стен. Она умрет там. Последних Людей Королевы проткнут, как рыбин в корзине, и они все полягут вокруг ее трупа.
— Ваша милость...
Пестрое сборище на берегу стихло, глядя на ладью. Они не знали, что сейчас произойдет, гм... произойдет, кажется, убийство. Кого-то... да, отца...
— Почему вы не хотели подождать ваших дам?
— Милорд мой муж, почему мы не плывем?
— Потом! — зло отрезал он. — Потому что вы знали, что они не хотят ехать? Потому что их силой заставили сопровождать вас? А как насчет вас самой? Счастливы ли вы перспективе провести остаток дней в Бельмарке, рожая мне детей?
— Я горда выйти за столь славного короля!
Неужели этот человек так страшен, как его малюют? Да, да! Именно для этого она и вернулась! Вернулась откуда? Вспоминай! Она слабела. Настоящая Малинда вытягивала призрака из октограммы. Ей хотелось кричать. Может быть, она вообще уже мертва. Что там кричит Одлей?
— Ох, вздор какой! Вы можете испытывать страх или отвращение, или дрожать от возбуждения. Но при чем здесь гордость? Я работорговец и убийца тысяч людей. Мою мать силой склонили к замужеству, и я не возьму вас себе в жены, если только не буду убежден, что вы действительно рады этому. Мне кажется, вас принудили. Ну, говорите же! Разубедите меня!
Да он издевается над ней, точно так же, как отец!
— Вы называете меня лгуньей?
Не думая, она отвесила ему пощечину. Раздался треск, как будто полено раскололи топором. Она вложила в удар всю свою силу, и пират едва устоял на ногах.
Команда захохотала и одобрительно загудела. С берега раздался недовольный гул. У Малинды от ужаса прервалось дыхание.
Призраки ушли.
Радгар выпрямился, потер щеку, на которой уже горели красные полосы. В расширенных от удивления глазах горели странные искорки.
— Сделай это еще раз!
Восемь духов ушли; кошмар в Кузнице продолжался. Да, кричал Одлей, потом Лотэр... и сама Малинда.
Боль!
Снова смерть. И все это по вине Радгара...
— Прошу прощения, ваша милость — я не могу представить...
— Сделай это еще раз! — сказал он. — Или не посмеешь?
Он подставил лицо.
Не посмеет? Как он смеет такое ей говорить! В прошлый раз правая рука — теперь левая.
Неожиданно шум в Кузнице оборвался, и она увидела, как вся История, словно огромный свиток, выскальзывает из чьей-то руки и сворачивается, сворачивается...
Радгар ожидал удара, но она успела отвесить ему вторую пощечину. Его отбросило к борту корабля. Рука Малинды болела. О Духи! Что он с ней сделает?
Пираты вопили, завывали, стучали ногами и отпускали явно двусмысленные шуточки. Король выпрямился и схватил Малинду за плечи. Обе щеки его приобрели красновато-розовый оттенок, однако Радгар ухмылялся, словно мальчишка.
— Ты убедила меня! Никто тебя не дразнит. Проснись, рулевой! Я везу домой невесту!
Леофрик издал воинственный клич: «Хэй-а-а-а, лорд!» — и что-то еще по-бельски. Корабль рванулся вперед. Малинда потеряла равновесие и едва не упала, но Радгар поймал ее в объятия и поцеловал.
Это не Пес.
Свиток скручивался быстрее и быстрее, становился все короче...
Корабль пошел! Она не сделала, чего хотела, но сделала достаточно. Радгар отказался от убийства.
ОНА ПОБЕДИЛА!
Амброз будет жить. Уэтшорской резни не произойдет. Восемь призраков вернутся к жизни. Все вернутся к жизни. Диана останется женой Бандита. Резни на Площади Кленов не произойдет. Гренвилл никогда не получит трона. Ужасный Ламбскин не поднимется выше Великого Инквизитора. Кортни сгниет у себя в Мэйшире. Невилл никогда не будет править. Малинда тоже никогда не будет править, но она все-таки обставила их всех!
ПОБЕДА!
Пускай Амброз живет еще хоть сто лет. Пес будет жить снова — они никогда не встретятся, а если и встретятся, то не будут ничего друг для друга значить, но он не умрет за нее. Бери назад свою жизнь, дорогой, и найди свое счастье... Мужчина, который ее целовал, не был Псом, но Малинда ответила на поцелуй, словно расставаясь с непрожитой жизнью и отдавая ей тепло своего сердца. Прощай...
Щелк! Свиток скрутился.
Радгар отпустил ее. Зеленые глаза сияли.
— Миледи, вы делаете мне честь!
— Ваша милость, мне так стыдно! — Конечно, настоящие дамы так себя не ведут, когда их целуют! Ну кто так сильно впивается в губы? Или вцепляется пальцами в плечи? Что он о ней подумает? — Клянусь, я никогда...
Радгар перебил ее.
— Не клянись! Каждый раз, когда тебе будет казаться, что я заслужил хорошей пощечины, — не стесняйся! Всегда, всегда говори мне, если я не прав, потому что именно это нужно мне больше всего. Даже мои друзья детства теперь ни за что не признаются, что они думают на самом деле, потому что боятся потерять заработанное. Будь моей совестью, Малинда. — Он отпустил ее, очень осторожно, потому что судно прокладывало себе путь через течение реки по направлению к двум своим братьям. — За такой огонь должно возблагодарить огнем. — Радгар вытащил из кармана нить рубинов, похожую на змейку из пламени. — Наверняка их когда-то украли, но это ожерелье принадлежит нашей семье дольше, чем корона Шивиаля твоей.
— Ох, они такие красивые! — проговорила Малинда в безмерном восхищении — не только от драгоценностей, но и от потрясающего человека, с которым ее свела судьба. Однако что-то в глубине сознания тревожило ее, что-то она должна была вспомнить... или сказать... Что бы там ни было, все в порядке. Почти в порядке.
Он повесил ей рубины на шею и снова поцеловал. Радгар не скрывал желания поближе познакомиться с более удаленными участками ее тела, и Малинда вполне разделяла его исследовательский интерес. Команда взорвалась новой бурей одобрения.
Пират на минуту прервал игры и оглянулся в сторону исчезающего берега.
— Жена, если ты хочешь помахать на прощание, у тебя остается последний шанс.
— Нет! Если вы обещаете мне исполнить одно желание, муж мой, то я попрошу вас никогда не говорить при мне об Амброзе Шивиальском. Я заплатила ему все долги сполна. Я презираю его.
— Ну, хоть что-то у нас общее, — бодро проговорил белец. — Тебе не нужно просить у меня позволения, моя госпожа. Бельская жена вольна делать все, что ей нравится, только не рожать детей от другого мужчины. Да и в этом случае иногда можно договориться. У меня и так достаточно проблем, ни к чему заставлять жену переписываться с ее же отцом.
Он обнял ее и оглядел сияющими глазами. Радгар был чуть выше Малинды, как раз насколько надо. Очень могучий мужчина.
— Поднимается ветер, или я тергианец. У устья реки стоит каравелла. Если хочешь, мы можем пересесть и на ней отправиться домой.
— А мне нравится дракар! — храбро ответила Малинда, хотя перспектива плавания на пиратском судне уже не казалась ей столь заманчивой.
Радгар рассмеялся.
— Зато мне не нравится! Меня, конечно, зачали на дракаре, но я не собираюсь подвергать тебя такому испытанию. — Он лукаво взглянул на невесту. — У нас есть и другая возможность. Если я не ошибаюсь насчет погоды, то в Тергию мы прибудем к полуночи.
— Да?
— Потом... — Он рассмеялся и встряхнул головой, как будто отгоняя какие-то мысли. — Везти девушку домой? Знаешь, с тобой я снова чувствую себя мальчишкой, моя Малинда! Маэль-линд! Ты будешь моей Маэль-линд!
— Что это значит?
— Маэль — это «время», а линд — «защита». Ты сохранишь мне молодость.
Он не походил на человека, у которого начались возрастные проблемы.
— Так что вы говорили насчет Тергии?
— Ах да. Мой консул в Драхвельде отстроил себе роскошный дворец — на мои средства, конечно, но он неплохо поработал.
— Морские коньки!
Медные брови поползли вверх.
— Что насчет морских коньков?
— Не знаю, — пробормотала Малинда, смутившись. — Наверное, мне приснилось... Ничего. Все в порядке. Продолжайте.
Сейчас она испытывала странное облегчение, так что, возможно, все дело в том, что супружество, которого она страшилась долгие месяцы, оказалось очень приятным сюрпризом.
— Все было бы прекрасно, если бы только его жена не была помешана на морских коньках. Но этот дворец вполне подойдет для королевского медового месяца. Мы можем провести там неделю или две — конечно, инкогнито. — В его голосе слышалось страстное желание, даже мольба. Железные руки сомкнулись на ее талии. — Хочу, чтобы ты сначала научилась быть женой, а потом только королевой. Драхвельд очень приятный город, может быть, немного скучный, но за несколько дней мы узнаем друг друга лучше, а потом сыграем настоящую свадьбу в присутствии жениха и невесты. Король Йохан и королева Марта замечательные люди. Уверен, они с удовольствием будут свидетелями.
Несколько мгновений она вглядывалась в худое, угловатое лицо, словно освещенное изнутри. Малинда вспомнила слова Дианы, что желание никогда не ослабевает — а уж зрелость этого мужчины ни у кого не вызовет сомнения. Отец сказал, тверже корабельного киля. Да он и есть корабельный киль!
— Я думала, что мы поженились сегодня утром, — сказала она. — Зачем еще раз тратить время на эту ерунду?
Именно этого ответа он и ждал.
— Рулевой! — прорычал Радгар. — Можешь сделать так, чтобы наше корыто двигалось быстрее?
Он снова поцеловал невесту, еще более чувственно, чем прежде.
Да, наверное, когда-нибудь ей это понравится. Сегодня ночью предстоит узнать и все остальное.

ПОСЛЕСЛОВИЕ

Чтения сообщили, что вы будете королевой Шивиаля, ваше высочество, хотя и недолго.
Айвин Кромман,
в личной беседе
с принцессой Малиндой
Погода стояла типичная для Первого месяца в Бельмарке, то есть прямо в лицо бил дождь со снегом, колючий, словно иголки, и соленый на вкус даже в глубине островов. По дороге домой королева попала в самый водоворот бури и едва видела уши своей лошади.
Хатбурна располагалась на вершине склона Квикнолла — хороший летний домик, но зимой там не очень удобно. Вся семья отмечала Длинную Ночь именно там, потому что только эта усадьба не походила на помпезные официальные дворцы. Погода выдалась совершенно жуткая, и они задержались в горах — никто не хотел испытывать на своей шкуре все прелести поездки в Каттерстоу. Почему же тогда она вышла сегодня на улицу? Наверное, чтобы вновь почувствовать, как приятно возвращаться домой. Как здорово будет погрузиться в горячую воду, затем погреться возле камина в компании с кружкой медового напитка, а потом еще и кусок жареного кабана под яблочным соусом!
Малинда только что посетила Фостерхоф, центр целой сети Сиротских приютов королевы, рассыпанных по всему архипелагу. Иногда она жаловалась Радгару, что приходится заботиться о тысячах детей. На это он обычно отвечал, что вполне хватает и троих своих и что ей не стоит решать проблемы всех вокруг. Тем не менее никогда не скупился, если она просила дать денег для благотворительных нужд.
Чьи-то руки приняли ее лошадь, едва Малинда соскочила с седла в занесенном снегом дворе. Она прошлепала к двери, остановилась на крыльце и встряхнулась, как мокрая собака около полудюжины таких зверей прыгали вокруг, желая вылизать хозяйку досуха. Обычно ее плащ забирал слуга, но не в этот раз.
— На, мама, — проговорил дрожащий голосок. — Горячий медовый напиток, как ты любишь. Сверху я положил корицу, правильно?
Зигфрид протянул дымящуюся кружку. Этелинг Зигфрид, ее младшенький, пять футов юношеского коварства под маской настоящего чуда: золотые кудряшки, огромные изумрудно-зеленые глаза, тысяча веснушек.
— Ну спасибо тебе! — Малинда взяла напиток; он был слишком горячим, чтобы пить, зато приятно согревал руки. — Думаешь, после того, как я проглочу это, мне будет легче пережить твое признание?
Почему юный шельмец оделся в кожаный дождевик, на котором нет ни капли дождя? И зачем он отослал всех слуг?
— Признание, мама? Мое?
— Гм, не могу не заметить, с каким искусством ты обычно переваливаешь всю вину на другого, но, честное слово, мне хотелось бы сохранить трезвую голову, когда ты мне все расскажешь. Ты ведь не хочешь, чтобы меня обуял пьяный гнев?
— А он тебя обуяет? — спросил мальчик с интересом.
Взгляд его выражал полнейшую невинность. Возможно, на этот раз действительно провинился кто-то другой.
— Вряд ли. Куда мы идем?
Он надул губы, расстроившись, что его разоблачили.
— В Старый Дом. Хочешь, я понесу твою кружку, мама?

Предыдущая страница 33 Следующая страница


Небосвод мечей 34

— Да, пожалуйста. Мы, старики, такие неуклюжие. — Пришлось немного отсрочить встречу с горячей водой. — Пошли. С каждой минутой я волнуюсь все больше и больше.

* * *

В Старом Доме обычно жили слуги, но еще в нем то и дело останавливались всякие поэты-оборванцы, художники и музыканты, которые в изобилии вертелись около трона. Торопливо следуя за своим проводником, Малинда поняла, что юный Этелинг нашел бы здесь прекрасное убежище для тайных от родителей проказ. К счастью, Зигфрид еще не дорос до того, чтобы приставать к девушкам-служанкам. По крайней мере она так думала. Она очень на это надеялась. Потому что братья уже успели заявить о себе в этом качестве.
Казалось, во всем здании нет ни души, как и положено в такое время дня. Когда Малинда скинула плащ, шляпу и кожаные ботинки, ей уже предоставили любимые тапочки, которые обычно лежали в спальне. Кажется, дело очень серьезное!
Главный зал никогда не был особенно вместительным, а после постройки Нового Дома его разгородили на спальни. Осталась большая комната, где обычно проводили сеансы рисования; в ней находился большой камин, а из застекленных окон открывался красивейший вид на вулкан. Красивейший в хорошую погоду; сегодня виднелись только клочья тумана и несколько сосновых верхушек. Она чувствовала запах льняного масла, хотя не знала, чтобы какой-нибудь художник пользовался королевским гостеприимством в данный момент. Более того, она не разрешала зажигать такой большой огонь в очаге.
Перед очагом на мольберте стоял портрет.
— Нравится? — весело спросил младший сын. Это был портрет самого Зигфрида: мальчик свернулся калачиком в большом кресле, в обнимку с двумя щенками и котенком. — Удивлена?
— Поражена! Потрясающе! Я не узнаю руку художника.
— Томас из Флескбери.
Она никогда не слышала этого имени, и в сердце кольнула тревожная иголочка. За этим скрывалось нечто большее, чем мальчишеская проказа.
— Очень мило. Кто придумал композицию?
— Я, — с гордостью ответил Зигфрид. — Мы все себе придумали. Видишь?
Он подвел ее к двум другим мольбертам, на которых, как и ожидалось, стояли портреты Этельгара и Фюрбьорна. Кто-то взвалил на себя страшные хлопоты и денежные расходы. Конечно, у Этельгара денег довольно, но только Радгар мог все устроить так, чтобы она не заметила. Выходит, это не просто запоздалый подарок к Длинной Ночи.
— Они тоже сами выбрали, как их изобразить? — спросила Малинда, лихорадочно размышляя.
Она сделала глоток теплого меда.
— Ну да, — спокойно отозвался Зигфрид, который по молодости лет еще не улавливал подтекста. — Мастер Томас сказал, что мы должны выглядеть так, как хотим выглядеть. Он отличный художник, да?
Да, несомненно. Зигфрид и его котенок — Радгар постоянно говорил, что младшенький никогда не станет пиратом, потому что ему достаточно будет только попросить добычу, и жертвы сами принесут на блюдечке все свое состояние.
Истинным пиратом уродился средний сын, Фюрбьорн, изображенный в полном военном облачении на палубе дракара. В свои шестнадцать он вымахал выше отца и шире в плечах, а кисть художника сделала его еще больше. Розовый пух на подбородке превратился в короткую рыжую бородку, мышцы бугрились, словно у быка. Именно таким устаревшим воякой Фюрбьорн и мечтал стать: обнаженный меч, стальной шлем, бесстрашный зеленый взгляд, короче говоря, гроза и ужас всего океана. С такими мышцами никакие мозги не нужны. Пиратство уже вышло из моды, но он со своей командой юных головорезов мечтали разграбить берега Скиррии и обагрить себя кровью — как только погода улучшится.
Этельгар, старший, пожелал, чтобы его нарисовали с соколом на перчатке, стоявшим рядом с любимым конем и гончей. На самом деле волосы его носили куда более рыжий оттенок, чем дипломатичный каштановый, а глаза были не такими желтыми, и он редко облачался в такой наряд. Насколько Малинда знала, у него вообще не было ни короткого плаща, ни камзола, ни куртки, ни кружевной рубашки... Тем не менее художнику удалось в совершенстве передать его таинственную улыбку, выдающую ум — или даже хитрость... Фюрбьорн возьмет, что ему нужно, силой, как говорит Радгар, Зигфрид с помощью обаяния, а Этельгар попросту докажет, что является законным владельцем. На боку у него висел не меч, а рапира джентльмена — рапира шивиальского джентльмена.
Так почему же они сейчас посвятили мать? Она едва не испепелила младшего сына гневным королевским взором.
— Это отец подбил вас!
Зигфрид Радгаринг воплощал саму невинность.
— Подбил на что, мама? Тебе не нравятся портреты?
Малинда уставилась на открытую дверь, ведущую в спальни.
— Радгар!
Тот вышел с многозначительной улыбкой на губах, подошел ближе, как будто собирался обнять жену, но та подалась в сторону.
— Объясни!
Он передернул плечами.
— Их сделали для твоего отца.
Эта фраза тоже вышла многозначительной. Первый месяц взбаламутил океан, словно котел с супом. Почему же сейчас?
— Разве не стоило посоветоваться со мной?
— Двадцать лет назад ты не хотела ничего о нем слышать.
Неужели это было так давно? Да, пожалуй. Годы милосердно обошлись с Радгаром Эйледингом. В его бороде сверкало всего несколько серебряных волосков; он уже почти перевалил за полусотню, но выглядел моложе лет на десять.
За всю историю ни один король не правил Бельмарком так долго, и даже пышущие огнем юнцы из компании Этельгара не рисковали сразиться с государем айронхоллской закалки. Радгар пожал плечами.
— Но я никогда не обещал сам ничего про него не знать, да? Я должен следить за всем, что происходит в Шивиале.
Она поежилась от холода и придвинулась ближе к огню.
— И что там происходит?
Конечно, она не могла совсем ничего не знать. Диана регулярно писала — баронесса Диана, с тех пор как Бандит стал шерифом Уотерби — и по-прежнему производила на свет детей одного за другим, не выказывая ни малейшего желания передохнуть. Маленький Амби умер всего через несколько месяцев после ее свадьбы, а королева Дьерда — через пять лет, так и не родив наследника. Амброзу за семьдесят... он неважно себя чувствует, насколько она слышала. Но что-то могло и измениться.
— Он хотел посмотреть на внуков. Дюрандаль прислал художника.
— И хорошего, — признала Малинда. — А эта куча слизи еще там крутится, да?
— Роланд? Да, все еще канцлер... ну, был им.
— Почему ты сказал «хотел», а не «хочет»?
Радгар помедлил, и все стало ясно и без слов.
— Около недели назад. Он уже давно был совсем плох, но конец его все-таки... странен. Стоит разобраться.
Малинда отвернулась и подошла к окну. Она не могла оплакивать Амброза. После стольких лет в ее сердце не осталось места даже для ненависти. Когда-то она действительно ненавидела его, но в основном за то, что он заставил ее выйти замуж за Радгара, который оказался лучшим мужчиной во всем мире. Малинда не представляла своей жизни без него. Он бывал жесток с врагами, да, но и бесконечно щедр к друзьям, преданный отец и муж и тем не менее настолько организованный в своей собственной жизни, что порой казался безразличным и бездушным. Он действовал, как требовали обстоятельства: превращался в берсерка или сохранял холодную рассудочность.
Какими бы грязными ни были мотивы ее отца, жаловаться на этот брак не приходилось. Но Малинда не могла простить того, что он послал чужого человека сообщить ей роковые новости. Анализируя свои чувства, она поняла, что больно ей из-за собственного эгоизма. Королева вступила в новый жизненный период. Она стала старшим поколением, ее сыновья — новым. И это очень обижало.
— Чем же странен?
Радгар стоял у нее за спиной, а она не слышала, как он подошел.
— Судя по нашим сведениям, его убил Дюрандаль. Лично мне это кажется невероятным.
— И кто наследует трон? — спросила она, зная ответ.
— Сама знаешь.
Нет! Амброз вновь пытался вмешаться в ее жизнь, на этот — последний! — раз своей смертью спутать все карты, но она не позволит!
— Шивиаль не признает правящую королеву. Две прежние попытки окончились полным провалом.
— У тебя получится.
— Почему же?
— Во-первых, он оставил тебе мирное и процветающее королевство. Во-вторых, у тебя огромный опыт. Ты упражнялась. Витаны говорят, что стране живется куда лучше, когда я оставляю править тебя, чем когда занимаюсь этим сам.
— Чепуха какая!
— И в-третьих, — невозмутимо продолжал Радгар, — для Дома Ранульфа пришли тяжкие времена. Больше наследовать некому. Все ждут тебя.
— Как у тебя все ловко получается. — Она, конечно, знала, что у Радгара свои источники информации. Тем более в том, что касается шивиальских дел. — А если я откажусь?
— Никто не знает, что будет тогда. Другие женщины, я полагаю. Возможно, ближайшим наследником мужского пола окажется твой покорный слуга. Думаю, настоящий ответ будет «гражданская война».
Она резко развернулась.
— Нет! Теперь Бельмарк стал моим домом. У меня нет опыта. Зато у меня есть семья, о которой нужно заботиться, не говоря уже о сиротских домах, богадельнях, школах искусства и десятке других важных проектов, которые без меня погибнут!
Радгар усмехнулся. Она не предъявила ни единого убедительного аргумента.
— Ну, конечно, они могут нацепить на меня корону. — Малинда взмахнула рукой. — Но ведь найдутся и другие люди, которые попытаются ее с меня стащить!
Радгар рассмеялся.
— Что тут смешного? — рявкнула она.
— Я тебя слишком хорошо знаю, Малинда! Если они попытаются проделать над тобой такие штучки, ты весь мир перевернешь, но достанешь негодяев!
— Чтоб ты сгорел!
Она всерьез рассердилась. И чтобы сгорел этот треклятый Амброз, которого угораздило умереть в такой неподходящий момент. Еще бы пара лет и... Ха! Ни она, ни Радгар кое-чего, точнее, кое-кого не заметили. Конечно, он наверняка прятался все это время...
Малинда повернулась к занавеске в другом конце зала и громко отчеканила:
— Я отказываюсь навсегда от трона за себя и всех своих наследников!
Глаза юного Зигфрида удивленно расширились, но драпировки зашевелились. И, конечно же, из-за них вышел Этельгар — стройный, худой и саркастически настроенный.
— Прими мои сожаления по поводу утраты, мама.
Радгар нахмурился, однако она-то должна была догадаться, что старший сын не мог остаться в стороне от событий. Легче поймать угря, чем Этельгара! С другой стороны, хотя бы Фюрбьорна не стоит искать где-нибудь в углу: он или дерется, или охотится, или развратничает; политика его не интересует. А вот Этельгара не интересует ничего другое. Еще ребенком он руководил шайкой сорванцов в Каттерстоу. И велел изобразить себя шивиальским джентльменом в надежде, что король Амброз восхитится этим портретом и представит его Парламенту.
— Тебе есть что добавить к нашему разговору? — сурово спросила Малинда.
Старший Радгаринг изогнул губы в таинственной улыбке, которая так хорошо удалась Томасу из Фласкбери.
— Я теперь фейн, так что не подчиняюсь твоему отречению.
— А я еще король, — прорычал отец. — Так что ты подчинишься тому, чему я велю тебе подчиниться.
Эти двое смотрели друг на друга, как молот на наковальню. Малинда не стала ждать, когда возникнет искра.
— Хорошо, Радгар Эйлединг! Каковы твои распоряжения?
— Ты же знаешь, госпожа моя, — мягко сказал он, — я тебе распоряжений не даю. Но мне всегда казалось, что королевская кровь обязывает к королевскому долгу. Неужели ты, будучи в здравом уме, допустишь, чтобы твою родину постигли разорение и хаос, только потому, что не хочешь себя обременять?
Она сердито передернула плечами.
— У меня и тут дел хватает.
Впервые за много дней во всегда уверенном голосе Этельгара послышалось некоторое беспокойство:
— В Бельмарке любой орудующий мечом вояка может попытать счастья стать королем, мама, но в Шивиале действует право первородства. Даже если ты запретишь мне притязать на трон сейчас, мои сыновья и их сыновья постоянно будут угрожать Шивиалю.
Он уже давно придумал этот аргумент.
Радгар тоже все это знал.
— Боюсь, он прав. И пусть духи спасут Шивиаль! Если ты откажешься, любимая, нам придется послать туда Кровозмея.
Однако Кровозмей еще слишком мал. Этельгару сейчас лет столько, сколько было ей самой к моменту свадьбы. Нахальный, неопытный ребенок, точно такой же, какой была когда-то она, и так же уверен, что знает все лучше всех. Чтоб Амброз сгорел! Не мог умереть в другое время!
— А ты не думал сам отречься от престола и поехать со мной?
Радгар рассмеялся.
— С моим-то прошлым? Боюсь, жизнь моя прервется скоропостижно, если я когда-нибудь появлюсь на шивиальской земле. Кроме того, я хочу оставить здесь Фюрбьорна, а он еще не готов. Видишь портрет? Такое ощущение, что мы слепили его специально, чтобы он стал королем Бельмарка.
Лицо его осветилось очень нежной и глупой улыбкой. Последние годы он держал бельских фейнов на очень коротком поводке, однако Фюрбьорн всегда возбуждал в отце приступы ностальгии.
По мнению Малинды, этому гиганту пока что не хватало мозгов, чтобы надолго удержаться в Бельмарке. Сыновья Радгара поделили между собой его таланты, и ей даже хотелось бы произвести на свет еще нескольких, чтобы посмотреть, сколько разных осколков может получиться из одного камня. Но ни один из троих не мог пока с ним равняться. Быть может, потом, когда они подрастут...
— А как насчет Зигфрида?
Радгар рассмеялся.
— Вот этого лопоухого? Он будет делать все, что ему захочется, пока остальные двое будут пахать.
Зигфрид захохотал и бросился на руки отцу, по своей вечной привычке.
Радгар перекрутил мальчишку вверх ногами и осторожно поставил обратно на пол. Затем повернулся к жене и обнял ее.
— Ты ведь знаешь, что я не хочу тебя терять, правда? Если бы я мог, я бы поехал с тобой.
— Так что ты предлагаешь?
— Дадим им два года. Сейчас ты отправишься домой в Шивиаль. Возьми с собой Этельгара и назначь его кронпринцем. Они его полюбят — спаси их духи! Через два года все королевство будет маршировать под барабаны. Фюрбьорн подрастет, чтобы править здесь. А мы с тобой вместе уйдем в отставку и будем жить счастливо до конца наших дней.
Она положила голову ему на плечо, размышляя над этим предложением. Королева Малинда Краткоправящая?
— Обещаешь?
— Обещаю. А ты?
— Мне нужно подумать день или два.
— Мама, можно я поеду с тобой? — восторженно спросил Зигфрид. — Можно?
— Разве что весной. Сейчас море слишком неспокойное. А откуда ты узнал? — спросила она Радгара.
— Дюрандаль еще несколько месяцев назад предупредил меня. Я оставил в Ломоте Эльдаберда с быстроходным кораблем. Сегодня утром он высадил на берег Каттерстоу командира Королевской Гвардии Дракона, едва живого.
Малинда усмехнулась про себя при мысли о шивиальце, который пересекает море в середине зимы на дракаре. Даже Клинок не выйдет из такого испытания невредимым. Она вспомнила, что два раза в жизни Клинки приносили ей дурные вести: сначала Доминик еще на Королевском Мысе, когда она была ребенком, а потом Дюрандаль пришел, чтобы сообщить о помолвке с Радгаром. По крайней мере тогда она думала, что вести дурные, но оба раза все изменилось к лучшему.
— Должен заметить, — ядовито проговорил Радгар, — что если твой отец не нашел никого лучше Дракона, то или Клинки заметно сдали по сравнению с моим днями, то ли старикан уже не слишком соображал.
— Ты говоришь так, как будто сам седой старик. — Она выпрямилась и поцеловала его в щеку. — А где теперь этот Дракон?
— В Новом Доме. Грызет мебель и дожидается твоего возвращения с загородной прогулки.
— И Дюрандаль убил моего отца?
— Так он говорит.
Малинда вздохнула.
— Боюсь, обмануть Гвардию может только он. Ладно, я подумаю.
Конечно, она почти не сомневалась, что согласится. В течение двух лет можно вынести все что угодно — даже разлуку с Радгаром. К тому же за сэром Дюрандалем есть один маленький должок.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • СУД
    День первый     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
  • СУД
    День первый (продолжение)     (Страница 4)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 5)
  • СУД
    День первый (окончание)     (Страница 6)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 8)
    • ГЛАВА 13 (Страница 8)
  • СУД
    День второй     (Страница 10)
    • ГЛАВА 14 (Страница 10)
    • ГЛАВА 15 (Страница 10)
    • ГЛАВА 16 (Страница 11)
    • ГЛАВА 17 (Страница 12)
    • ГЛАВА 18 (Страница 13)
    • ГЛАВА 19 (Страница 14)
    • ГЛАВА 20 (Страница 14)
    • ГЛАВА 21 (Страница 15)
    • ГЛАВА 22 (Страница 16)
    • ГЛАВА 23 (Страница 16)
    • ГЛАВА 24 (Страница 17)
    • ГЛАВА 25 (Страница 18)
    • ГЛАВА 26 (Страница 19)
    • ГЛАВА 27 (Страница 19)
    • ГЛАВА 28 (Страница 20)
    • ГЛАВА 29 (Страница 21)
    • ГЛАВА 30 (Страница 21)
    • ГЛАВА 31 (Страница 22)
    • ГЛАВА 32 (Страница 23)
    • ГЛАВА 33 (Страница 23)
    • ГЛАВА 34 (Страница 24)
    • ГЛАВА 35 (Страница 25)
    • ГЛАВА 36 (Страница 26)
    • ГЛАВА 37 (Страница 27)
  • СУД
    День третий     (Страница 28)
    • ГЛАВА 38 (Страница 28)
    • ГЛАВА 39 (Страница 29)
  • СУД
    День третий (окончание)     (Страница 29)
    • ГЛАВА 40 (Страница 30)
    • ГЛАВА 41 (Страница 30)
    • ГЛАВА 42 (Страница 32)
    • ГЛАВА 43 (Страница 32)
    • ГЛАВА 44 (Страница 32)
  • ПОСЛЕСЛОВИЕ (Страница 33)


Дэйв Дункан

Небосвод мечей

Цикл: "Истории о Королевских Клинках" - 3

Перевод с английского Н. Кукушкина

 Читать книгу

Аннотация

После предательского убийства короля Амброза власть переходит к его дочери Малинде. Но у нее мало сторонников в королевстве - опереться она может только на Клинков, а именно их многие жители Шивиаля винят в смерти короля. И появляются новые претенденты на трон, и даже церковь выступает против принцессы...

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel