Дэйв Дункан - Настоящее напряженное

1 Дэйв Дункан

Война – игра, но мудрый властелин
В игре такой участия не ищет.

Коупер. «Задача»

И замыслят люди недоброе под священной горой, и свершат служители одного работу многих. И пошлют они к Д’варду; уста их сулят сладость. Слаще роз голоса их, слаще даже нектара, что манит алмаз-муху. Словом друга завлечен он на погибель, песней друга брошен в легионы смерти.

Филобийский Завет, 114

Часть первая. ПРОХОДНАЯ ПЕШКА

1

Инцидент имел место 16 августа 1917 года на участке фронта южнее Ипра. На следующий же день бригадный генерал Стрингер созвал неофициальную комиссию по расследованию в составе: капитан К.Дж. Пурвис, офицер медслужбы 26-го батальона хайлендеров, и капитан Дж.Дж. О’Брайен, полковой капеллан. Присутствие в ней отца О’Брайена означало – слухи о чуде уже начали хождение среди солдат.
Об аресте любого подозреваемого в шпионаже немедленно докладывалось в штаб дивизии, откуда передавалось соответственно в корпус и армию и – рано или поздно – в Генеральный штаб. Однако в данном случае сомнительно, чтобы о ней узнал кто-то выше дивизионного уровня. В опубликованных приказах и официальных документах не содержится даже упоминания об этом странном случае. Если не считать нескольких загадочных строчек в дневниках и письмах того времени, единственные документальные свидетельства сохранились лишь в семейных архивах Стрингера.
Четверо непосредственных свидетелей допрашивались порознь. Все четверо являлись рядовыми роты «Си» Королевских бирмингемских стрелков, официально выведенной из боя шестнадцатого. Всем четверым было около девятнадцати, все из Мидленда. Вынос раненых с поля боя, чем занимались эти четверо, был почти так же опасен, как и сами боевые действия. Это была их четвертая ходка за день, и они все время находились под огнем противника. Несомненно, все они были истощены физически. Поэтому, давая оценку их показаниям, поневоле приходилось учитывать их психическое и эмоциональное состояние.
Из четырех показаний является наиболее детальным и представляется наиболее убедительным рассказ Чизхольма. Он был старше остальных на несколько месяцев, он учился на печатника, и он проучился на два года дольше остальных – рядовые У.Дж. Кларк, П.Т. Уайт и Дж. Госс бросили школу в четырнадцать.
Учитывая крайнюю усталость свидетелей, те нечеловеческие условия, в которых им приходилось выполнять свои обязанности, их показания замечательным образом совпадают. Они расходятся лишь в нескольких незначительных деталях, однако – как особо отметила в своем докладе комиссия – совершенно идентичные свидетельства сами по себе были бы уже подозрительными.
Они остановились перевести дух под прикрытием развалин – возможно, остатков церкви, отмеченной на карте примерно в этом месте. Сквозь грохот тяжелых орудий они слышали свист пуль и удары шрапнели о камни; время от времени снаряды разрывались так близко, что их забрызгивало грязью. Они лежали по разные стороны от залитой водой воронки.
Позже Чизхольм утверждал, что он поднялся на колени и позвал остальных двигаться дальше. Остальные трое не упоминали об этом, однако в шуме боя, с учетом их усталости, они могли просто не услышать и не заметить этого. Существенным является то, что в тот момент Чизхольм смотрел назад, и он утверждал, что с той стороны незнакомец не появлялся.
Все четверо сходились в том, что пятый человек упал в воронку между ними со значительной скоростью, словно с неба свалился. Никакие расспросы не смогли поколебать их убежденности. Все утверждали, что их забрызгало водой из воронки. Трое настаивали на том, что он не мог спрыгнуть или упасть со стены. Четвертый, рядовой Кларк, признал, что такое возможно, но лично он в этом сомневается.
Незнакомец барахтался в воде, будучи, судя по всему, не в состоянии подняться. Кларк и Госс прыгнули в воду и вытащили его – он задыхался и брыкался и был с головы до ног в грязи. Только тогда они поняли, насколько странный вид имел этот загадочный незнакомец.
– Я увидел, что на мужчине нет каски, – сухо констатировал рядовой Кларк. (Судя по всему, при записи показания редактировались.) – Все тело его было покрыто грязью. Я взял его за руку, и сначала она выскользнула у меня из пальцев. Я понял, что на нем нет шинели. На нем вообще ничего не было.
Свидетели сходились в том, что с незнакомцем случилось что-то вроде припадка. Его конечности дергались, и, похоже, он испытывал сильную боль. Он не способен был отвечать на вопросы, и они не могли разобрать, что он говорит.
Каждому свидетелю предложено было сообщить, что он запомнил из слов незнакомца. Здесь показания расходятся. Чизхольму показалось, что он слышал упоминания об июле, железной дороге и теплых носках. Уайту запомнились капуста, лестницы и Арментьер. Остальные двое перечислили столь же невероятные предметы, из чего нам остается сделать вывод, что все четверо заблуждаются в равной степени. Однако все они согласились в том, что часть он говорил по-английски, а часть – на каком-то другом языке.
Все сошлись на нескольких словах, как-то: «шпион», «предатель», «предательство», «измена».
Их задачей была эвакуация раненых солдат. У этого же человека не имелось никаких явных ранений, если не считать незначительных царапин, полученных им при конвульсиях. Совершенно очевидно, он не мог стоять, не говоря уж о том, чтобы ходить.
Даже тогда им показалось крайне сомнительным, чтобы это был британский солдат. Правда, то, что это может быть немецкий солдат, представлялось им еще менее вероятным. На допросе все они признались, что обсуждали между собой, не шпион ли он. Любой, поймавший шпиона, автоматически получал отпуск на родину. И они не скрывали, что думали об этом, хотя утверждали, что это не повлияло на их решение.
Каковы бы ни были их мотивы, они уложили незнакомца на носилки, надежно привязав его. Они накрыли его грязными шинелями, снятыми с убитых, и побрели через болото на полевой перевязочный пункт. Трудно представить себе, что еще они могли бы сделать.

В рапорте не уделено должного внимания описанию условий на поле боя, слишком хорошо знакомых проводившим допрос офицерам.
Потому это приходится восполнять из других источников, хотя за давностью лет читатель может и не поверить, что такое возможно. Есть предел всем превосходным степеням, за которым читатель начинает сомневаться, верно ли слова описывают реальные события. Даже фотографии недостаточно убедительны. Рассудок отталкивает эти факты, отказываясь верить, что люди действительно сражались из-за этой земли или что кто-то из них сумел выжить, чтобы рассказать обо всем потомкам.
К лету 1917 года бои за равнины Бельгии шли уже три года, и все же линия фронта почти не переместилась. Окопы, словно ненасытные окровавленные пасти, пожирали молодость Европы. Вот уже три года шли люди с востока и с запада с единственным намерением – убивать друг друга. В этом преуспели и те, и другие. Потери с обеих сторон исчислялись сотнями тысяч, но на смену павшим приходили новые. Начиная с 1914 года использование в военных действиях аэропланов и отравляющих газов заметно усовершенствовало технологию убийства, однако повторные наступления мало изменили карты боевых действий. Год назад, во время наступления при Сомме, только одна британская армия потеряла более 57.000 человек – убитыми, ранеными и пропавшими без вести, – и это за один день. (В количественном отношении это соответствует общему числу погибших американцев за всю вьетнамскую войну полвека спустя.) Третье Ипрское сражение тянулось много месяцев и сопровождалось проливными дождями. Абсолютно ровная местность насквозь пропиталась водой и то и дело взрыхлялась снарядами. От округи не осталось ничего. Ничего, кроме грязи, доходящей до колен, а в некоторых местах настолько глубокой, что в ней тонули и люди, и лошади. Она была устлана деревянными обломками и проржавевшей колючей проволокой и усеяна разлагающимися трупами людей, мулов и лошадей. Укрытий не было, ибо любое углубление мгновенно наполнялось жижей, чаще всего смешанной с кровью и кусками плоти. Убитых не успевали хоронить.
Над всем этим мокрым кошмаром висел запах смерти и тлена, чесночный запах газа; даже сама грязь, казалось, смердила. Человек мог утонуть в ней, получив лишь незначительное ранение, к тому же в те времена не было антибиотиков, чтобы бороться с инфекциями. Все это месиво было заражено газом и опасными бактериями. Грохот артиллерии не смолкал ни на минуту. Земля содрогалась, будто ее терзала боль. Упряжки мулов, надрываясь, тащили подводы с боеприпасами; те, кто еще способен был перемещаться самостоятельно, пошатываясь, брели в обратную сторону. Британская армия пыталась наступать, в то время как германская пыталась отогнать ее обратно, используя для этого гаубицы, пулеметы, шрапнель и отравляющие газы. Поле боя поливалось неослабевающим огнем и неослабевающим дождем.
И сквозь этот чудовищный водоворот смерти пробирались в поисках раненых команды санитаров. Четыре человека на одни носилки являлись едва допустимым минимумом. Часто для этого требовались восемь или десять человек, и даже так нередки бывали случаи, когда вся команда оступалась и роняла раненого на землю. После долгого пути в ближний тыл, на полевой перевязочный пункт – он мог занимать несколько часов, – санитары отправлялись обратно за следующим раненым. Всю работу приходилось выполнять в дневное время, поскольку ориентироваться ночью было невозможно.

Каким бы странным ни был сам инцидент, последовавшее за этим поведение армейского руководства показалось еще более странным.
Наибольшие подозрения вызывает командующий бригадой, бригадный генерал Дж.Г.Стрингер, хотя во всех остальных отношениях его репутация безупречна. Сын офицера Индийской армии, бригадного генерала (позднее генерал-майора), Стрингер сделал образцовую военную карьеру. Он родился в 1882 году в Индии и получил образование в Англии в Фэллоу и Сэндхерсте. Он был неплохим спортсменом и играл в крикет за сборную Хэмпшира, а также возглавлял охотничий клуб в Дилби. В 1914 году, к началу войны, он дослужился до майора Королевских стрелков, входивших в состав направленных во Францию Королевских экспедиционных сил. Последовавшее за этим продвижение по службе достойно восхищения. Как руководство, так и подчиненные были о нем самого высокого мнения. Он трагически погиб в автомобильной катастрофе в 1918 году, совсем незадолго до конца войны.

Единственный, кого не смогли допросить в процессе расследования, – это сам таинственный незнакомец.
Даже когда санитары, уложив пациента на носилки, отправились обратно в тыл, их неприятности на этом не закончились. Британские войска начали подтягивать подкрепления. Немцы открыли заградительный огонь, чтобы воспрепятствовать этому. Санитарам пришлось прорываться под градом шрапнели, потом их обстреляли бризантными снарядами, затем в ход пошли газовые. Они надели на своего пациента противогаз, снятый с убитого солдата, но часть его тела, оказавшаяся неприкрытой, была обожжена.
По их оценкам, вся дорога заняла у них от двух с половиной до трех с половиной часов. Когда они добрались до перевязочного пункта, неизвестный потерял сознание и не мог объяснить уже ничего.

2

Двое сидели в саду и говорили об аде. Один из них там побывал.
Стоял субботний вечер сентября семнадцатого года. Солнечный уголок поместья Стаффлз – классической загородной усадьбы XVII столетия – служил сейчас госпиталем для вернувшихся с Великой Войны.
Двое сидели бок о бок на верхней ступеньке невысокого крыльца, ведущего к застекленным дверям. Ряд коек за дверьми не позволял ни войти с крыльца, ни выйти на него изнутри, так что говорившим никто не мешал. Во всем госпитале, наверное, не было лучшего места, чтобы уединиться. Это место открыл младший из них. Ему всегда везло. Он никогда не был ни жадиной, ни эгоистом, и все же даже в младших классах лучшая кровать в спальне всегда оказывалась его. Вытащи бумажку из шляпы – и на ней почти наверняка окажется его имя.
Ступеньки вели к плохо выложенной замшелой каменной балюстраде. За ней парк спускался к березовой роще. Газоны изрядно нуждались в стрижке, розовые кусты были запущены, а на клумбах росло больше травы, чем цветов. Далекие холмы были покрыты аккуратным геометрическим узором плантаций хмеля, напоминавшим огромный зеленый ковер. В воздухе витала осень, хотя листва пока еще не пожелтела.
Время от времени за лесом стучал колесами поезд, оставлявший за собой дымный след. Когда он проходил, тишина нарушалась только далеким слабым, но непрерывным рокотом – это били орудия за Ла-Маншем. Во Фландрии опять началось черт-те что. Об этом знали все в Стаффлз. Об этом знали все в Южной Англии.
Люди в синих больничных пижамах собирались небольшими группами на лужайке, сидели на скамейках или бесцельно слонялись по парку. Кто-то был на инвалидной коляске, кто-то – на костылях. Ко многим пришли посетители – этим было чем занять время. Где-то кто-то играл в крикет.
Перед этими двумя стоял низкий журнальный столик красного дерева, а на нем – чайный поднос. На одном блюдце еще остались крошки от лепешек, подававшихся к чаю. Прыгавшие по камням воробьи с надеждой косились на них.
Говорил в основном тот, что младше. Он говорил о грязи и холоде, о шрапнели и газовых атаках, о днях без отдыха и днях непрерывного ужаса, о неделях в одной и той же одежде, о вшах и ревматизме, о траншейной стопе и газовых гангренах. Он говорил о юных младших командирах вроде него самого, ведущих своих людей через ничейную землю на проволочные заграждения бошей, где вражеские пулеметы косили всех подряд. Он говорил об увечьях и смертях. Их число достигло таких размеров, какие казались немыслимыми в золотые довоенные времена.
Несколько раз за время чаепития он, забывшись; тянулся к подносу правым рукавом, заколотым булавками в том месте, где полагалось быть запястью. Он чертыхался и снова прятал руку. Он непрерывно курил, то и дело поднося ко рту пустой рукав. Время от времени он замолкал, но его левый глаз тут же начинал дергаться. А вслед за этим судорога охватывала все лицо, и оно кривилось и гримасничало. И тогда он плакал.
В такие минуты старший собеседник вежливо делал вид, что смотрит на толпившихся поодаль людей или на усеявших телефонные провода ласточек. Он говорил о старых временах – о крикете и регби, и о мальчиках, которых знал его собеседник и которые стали теперь мужчинами. Он не упоминал о той зловещей тени, которая уже легла на них, пока они ждали зова, вырвавшего их из обычной жизни и заставившего пройти через ту же мясорубку, через которую уже прошли их старшие братья. Война, представлявшаяся в 1914 году такой славной, превратилась в монстра. Он не упоминал о постоянно растущем списке погибших.
Он был средних лет, скорее даже пожилой. Его коренастая фигура и окладистая борода придавали ему заметное сходство с покойным королем Эдуардом VII, хотя Эдуард и не носил пенсне. Его борода изрядно поседела, а шляпа скрывала заметную лысину. Его звали Дэвид Джонс, и он был школьным наставником. Больше тридцати лет за глаза его звали Джинджер – Имбирный, – не из-за его темперамента или цвета волос, а из-за того, что в дни его молодости прозвище «Имбирный» так же подходило к фамилии Джонс, как «Дасти» – «Пыльный» – к Миллеру.
Захлебывающиеся всхлипы рядом с ним стихли.
– Ласточки скоро соберутся на юг, – заметил он.
– Вот везет гадам! – сказал молодой человек. Его звали Джулиан Смедли. Он был капитаном Королевской артиллерии. Ему было двадцать лет. – Знаете, какая была моя первая мысль? – добавил он через минуту. – Боли не было совсем. Я опустил глаза и ничего не увидел там, где полагалось быть моей руке, и я подумал: слава Богу! Я вернусь домой!
– И что вы больше не вернетесь туда!
– Более того… – Еще всхлип. – О Боже! Ну почему у меня из глаз так течет?! – Он торопливо потянулся за сигаретой.
Человек постарше повернул голову:
– Знаете ли, вам еще повезло! Я видел многих в куда более страшном виде.
Смедли поморщился:
– Сказали бы вы это моему старику.
– Это правда, – мягко произнес Джонс. – Бывает куда как хуже. И если хотите, я скажу об этом вашему отцу.
– Ох, черт, нет! Пусть себе думает о сыне как о сопляке с трясущимися поджилками. Чертовски здорово с вашей стороны вот так приехать, Джинджер. Вы что, все выходные мотаетесь по Англии, починяя обломки вроде меня?
– Я просто свидетельствую свое почтение. И… нет, не каждый выходной.
– Готов поспорить, почти все. – Смедли выпустил длинную струю дыма, потом провел по щеке пустым рукавом. Похоже, о войне он выговорился, что уже было хорошим знаком. – Джинджер…
– Гм?
– Э-э… Так, ничего.
Нет, это не ничего. Подобный дурацкий обмен пустыми фразами происходил уже не в первый раз за последние два часа. Смедли явно хотел что-то сказать, но не решался.
Джонс посмотрел на часы. Ему никак нельзя было опаздывать на автобус. Он не знал, о чем бы еще поговорить. Одна тема, которой он научился не касаться, была патриотизм. Другая – фельдмаршал сэр Дуглас Хейг.
– Ну а вообще как дела? – пробормотал Смедли.
– Не так уж плохо. Правда, цены на продукты устрашающие. И нигде не найти работников или слуг.
– А что воздушные налеты?
– Народ жалуется, но, в общем, терпимо.
Смедли смерил собеседника взглядом, пронзительным, как у ястреба.
– Как, по-вашему, идет война?
– Трудно сказать. Газеты, конечно же, проходят цензуру. В них пишут, что немцы выдыхаются. Полная потеря боевого духа.
– Вздор.
– О… Ну, до нас в Фэллоу слухи не доходят. Слава Богу, американцы вступили.
– Так они же в Америке! – фыркнул Смедли. – Сколько им еще понадобится, чтобы сформировать армию и переправить ее во Францию – если их прежде не потопят подлодки? И русские вышли из игры! Ну, практически вышли. Это вы знаете?
Джонс неодобрительно хмыкнул. Если боши разделаются с русскими до прибытия янки, война проиграна. Это понимали все. Просто никто не произносил этого вслух.
– Вы не помните ученика по фамилии Стрингер? Давно, еще до меня.
– Большой Стрингер или Маленький Стрингер? – усмехнулся учитель.
– Не знаю. Врач.
– Значит, Маленький Стрингер. А его брат – генерал или что-то в этом роде.
– Он попадался мне здесь. Я узнал школьный галстук.
– Точно, хирург. Да, я знаю его. Он в совете попечителей. Приезжает к нам по торжественным дням.
Смедли кивнул, глядя на удлинившиеся тени в саду. Он с ожесточением затянулся сигаретой. Джонс подумал, не прорвется ли сейчас то невысказанное, что бы это ни было. И это не замедлило случиться.
– Скажите мне кое-что, Джинджер. Когда разразилась война, я был в Париже, помните? Мы с Эдвардом Экзетером направлялись тогда на Крит. Вернулись домой из Парижа за несколько дней до того, как прорвали оборону.
– Я помню, – ответил Джонс, внезапно напрягшись. – Доктор Гиббс и другие так и не вернулись, если вас интересует именно это. Я до сих пор не знаю, что с ними случилось.
– Интернированы?
– Надеюсь, что так, но пока о них ни слуху ни духу.
Смедли мотнул головой, показывая, что тема закрыта. Он продолжал смотреть прямо перед собой.
– Черт! Нет, меня интересовал Экзетер. Мы простились на Виктории. Я отправился домой, в Чичестер. Эдвард собирался в Грейфрайерз, пожить у Боджли, но он хотел послать телеграмму или что-то в этом роде. Я спешил – опаздывал на поезд. А затем к нам в дом заявился коп и стал задавать вопросы.
Он повернулся и посмотрел на Джонса тем же совиным взглядом, какой был у него в детстве. Он всегда был застенчивым тихоней, Смедли, – не из тех, от кого ожидают, что он станет героем и заслужит все эти ленты. Впрочем, война превратила в героев тысячи таких мальчиков. Миллионы.
– Молодого Боджли убили, – сказал Джонс.
– Я знаю. И похоже, они решили, что это сделал Экзетер.
– Я не верил в это тогда и не верю сейчас!
– Черт, какими наивными мы тогда были… только-только из школы. Мы считали себя обходительнейшими юношами в мире… – Голос дрогнул, потом снова окреп. – Да, но ведь старину Волынку ударили ножом в спину?
Джонс кивнул.
Смедли улыбнулся, по-настоящему улыбнулся, второй раз за этот вечер.
– Вот! Вот и ответ на вопрос, не так ли? Экзетер никогда бы не нанес удара в спину. Он просто не мог ударить в спину! Не способен! – Он раскурил новую сигарету от окурка.
– Я согласен, – сказал Джонс. – Ни на что такое он не способен – ни на удар в спину, ни на убийство друга. Апперкот в челюсть – да. Даже внезапный приступ бешенства. Это может случиться с… Но удар в спину абсолютно доказывает его невиновность.
– Чертова чушь, – пробормотал молодой человек.
– Даже миссис Боджли отказалась верить в то, что он убил ее сына.
Совиный взгляд угрожающе нахмурился.
– Тогда что случилось? Он бежал?
– Он исчез. Абсолютно. С тех пор его не видели.
– Ну, продолжайте же, старина! – Внезапно на месте жалкого инвалида-невротика оказался властный молодой офицер.
Джонс вздрогнул, как самый последний новобранец, радуясь такому превращению.
– Это загадка. Он просто исчез. Был объявлен розыск, но о нем с тех пор даже не слышали. Ну конечно, тогда было не до этого – начало войны и все такое.
Все это уже явно не было новостью для Смедли. Он нетерпеливо нахмурился, словно новобранец ему попался тупее обычного.
– Коп сказал тогда, что у него сломана нога.
– Правая нога совсем размозжена.
– Значит, кто-то помог ему? Как иначе?
Джонс пожал плечами:
– Не иначе архангел. Или человек-невидимка. Все это так и осталось неизвестным.
– И вы верите в то, что все это было подстроено? И сейчас? Вы ведь верите в это, Джинджер?
Джонс кивнул, гадая, что скрывается за этой внезапной горячностью. После всего, что прошел этот мальчик, какое ему дело до вины или невиновности школьного приятеля? Почему повидавшего столько смертей так волнует та давняя смерть? Все это случилось три года назад. Все это было в другом мире, в мире, ушедшем навсегда, расстрелянном в грязи Фландрии.
После минутной вспышки Смедли, казалось, обессилел. Он облокотился на колени, потянулся за сигаретой пустым рукавом и чертыхнулся сквозь зубы.
Джонс ждал, хоть ему и пора было скоро на автобус, если, конечно, он хотел добраться до постели сегодня. А постели ему не видать, если он не выберется из города. Найти ночлег в Лондоне в те дни было невозможно.
– Почему?
– Не знаю, – пробормотал Смедли. Казалось, он занят подсчетом окурков, валявшихся у его ног.
Что за чушь! Должен же человек снять груз, гнетущий его душу. Ладно, в конце концов не за этим ли Джонс приехал? Он скрестил ноги и сел поудобнее, приготовившись ждать. Ему и раньше приходилось спать на лавках в станционных залах ожидания. Поспит и еще.
– Они называют это контузией, – произнес его собеседник, обращаясь к блюдцам на подносе, медленно, словно выдавливая из себя слова. – Боевой шок. Расстройство психики. Слезы, понимаете? Тик на лице? Зрительные галлюцинации?
– Может быть. А может быть, и нет. Надо же верить во что-то.
– Здесь полно парней куда тяжелее меня, поймите. – Смедли ткнул пальцем за левое плечо. – Эту палату называют моргом. Западное крыло. Некоторые не помнят, кто они. Или им кажется, что они не иначе как чертов герцог Веллингтон. Все симулянты и мошенники.
– Сильно в этом сомневаюсь.
Смедли поднял глаза, и лицо его жалко исказилось. Сердце Джонса начало колотиться оглушительнее всех орудий на Западном фронте.
– Ну и что?
– Есть там один, которого называют Джон Третий. У них есть и Джон Второй, а раньше был еще и Джон Первый. Имя и звание неизвестны. Не говорит. Не может или не хочет сказать, кто он или какой части.
Джонс глубоко вдохнул холодный вечерний воздух.
– Я и забыл, какие у него голубые глаза, – прошептал Смедли.
– О Господи!
– В жизни не видел глаз голубее.
– Он… Он ранен? В смысле физически?
– Ничего серьезного. Небольшой ожог газом или что-то в этом роде. – Смедли покачал головой. Его настроение снова резко изменилось – он выпрямился и рассмеялся. – Боюсь, мне это только показалось.
– Давайте считать, что не показалось, хорошо? Вы с ним говорили?
– Нет. Он был с санитаром. Его прогуливали. Водили вокруг лужайки, как собаку. Я подошел. Он смотрел сквозь меня. Я попросил у его санитара прикурить. Поблагодарил и отошел.
Ну конечно же, Экзетер должен был записаться добровольцем сразу же, как только зажила его нога. Невозможно представить себе ничего другого. Под вымышленным именем… Сложно, но возможно…
– Вам надо знать еще одно, – выдавил из себя Смедли. – На вид он не постарел ни на день, с тех пор как мы три года назад расстались на вокзале Виктории. Поневоле приходится признать, что я контужен сильнее, чем думал, вам не кажется? Если уж такое мерещится?
– С вами все в порядке, старина, – резко возразил Джонс. – Но Экзетер? Амнезия? Он утратил память?
Глаз Смедли снова начал дергаться. Он бросил сигарету и раздавил ее каблуком.
– О нет! Нет, нет, старина, с этим все в порядке. Он сразу же узнал меня. Он побелел как полотно, а потом просто уставился вдаль. Поэтому я и не стал заговаривать с ним. Пришлось поболтать с санитаром, пока Экзетер не пришел в себя, а потом уйти, не оглядываясь.
– Так он притворяется?
– Несомненно. Если только все это мне не померещилось.
– Вам это не померещилось!
– Ох, я бы не утверждал наверняка!
– Не валяйте дурака! – буркнул Джонс. – У вас были другие галлюцинации?
– Нет.
– Значит, и это не галлюцинация. Он не может открыть свое имя, чтобы не попасть под суд за преступление, которого не совершал!
Глаз задергался быстрее.
– Тогда ему стоит найти себе имя, и побыстрее, мистер Джонс! Как можно быстрее! Я поспрашивал немного, – теперь дергалась уже вся щека, – его нашли на передовой при весьма загадочных обстоятельствах. Ни формы, ни документов – ничего. Они думают, что он немецкий шп-п-пион!
– Что?
– П-п-пока это т-только версия. – Теперь Смедли с трудом контролировал движения своих губ. – Значит, у него теперь выбор – расстрел или п-п-повешение, ясно?
– Боже мой!
– Что, черт побери, нам делать, а, Джинджер? Как нам ему помочь? – Смедли уткнулся лицом в пустой рукав. Он снова заплакал.

Часть вторая. БЕЛЫЕ - ХОД КОНЕМ

3

Стоило сестре повернуться спиной, как Смедли тут же выплюнул снотворную таблетку. Когда свет погасили, он аккуратно спрятал ее под подушку. Позже она еще пригодится. Он перевернулся на спину и приготовился ждать.
Правая рука болела. Пальцы плотно сжаты, ногти впились в ладонь. Все это осталось где-то в Бельгии, и все же он отчетливо ощущал, что они делают… временами боль была просто отчаянная. Наверное, это только часть тех «удовольствий», которые испытываешь, лишаясь рассудка.
Стаффлз проектировали не под больницу. В палате с ним лежали еще двое, и в ней едва хватало места, чтобы пройти между койками. Справа от него ворочался Реттрей, слева вздыхал и что-то бормотал Вилкинсон, легкие которого были разрушены газом. Очень скоро оба захрапели – эти чертовы таблетки валили с ног не хуже двенадцатидюймовых гаубиц.
Свет из коридора просачивался в палату. Больничные шумы стихли. Время от времени слегка дребезжали стекла – это за лесом проходил поезд. Из Лондона в Дувр или из Дувра в Лондон… какая разница. Сейчас везде одинаково. Канонада за проливом все не стихала.
Ему отчаянно хотелось затянуться, но перед сном сиделки отобрали все до единой сигареты. В случае пожара Стаффлз оказался бы одним огромным погребальным костром.
Он лежал и размышлял, пытаясь сопоставить то, что узнал про этого безымянного Джона Третьего из западного крыла, с тем, что услышал от Джонса, – почему он не постарел? Невероятное исчезновение и невероятное появление? Каким-то образом это не противоречило друг другу. По крайней мере для бедного полоумного с тяжелой контузией, который не может просидеть и десяти минут без припадка, в этом была какая-то логика.
«Убил бы за сигарету».
Он должен был сделать что-нибудь для Экзетера несколько дней назад, но он тогда и сам себе не верил. Потребовалась поддержка Джинджера, для того чтобы понять – он не сошел с ума. Или сошел, но не настолько.
Экзетер исчез из Мемориальной больницы Альберта в Грейфрайерз. Каким-то образом он прошел мимо дежурной медсестры и вахтера; при этом оба клялись, что он мимо них не проходил. Дежурная сестра застала его палату разгромленной, со следами крови на полу, и тем не менее никто ничего не слышал. Невероятно, но Джинджер верил в Это, хотя и признавал, что сам знает об этом понаслышке. Впрочем, слухи от миссис Боджли можно считать надежными, как Библия.
Джона Третьего вынесли с передовой без формы. Точнее, если верить слухам, вообще без одежды – черт, это показывает, до чего дошел бедолага. Ни один лазутчик в здравом уме не додумается разгуливать в чем мать родила в этом насквозь промокшем и простреленном пулями и снарядами аду. Псих.
Попасть на ничейную землю можно только с двух сторон. Или из британских окопов, или из немецких. Или он плюхнулся с аэроплана? Но почему нагишом? Грязь может засосать ботинки, брюки, но не шинель. Снаряд может вышибить мозги или легкие, а может и убить, не оставив даже мокрого места, но сорвать одежду без каких-либо видимых повреждений?
«Правую руку отдал бы за бычок. От нее все равно никакого толка».
Но почему Джон Третий? Он что, совсем не может говорить? Почему он не выдумал себе имя?
Имя, звание и личный номер.
Альтернатива – пуля.
Почему тогда Экзетера не расстреляли на месте? Почему его держат не в камере, а в почти не охраняемой палате для раненых с психическими расстройствами? Слухи ходили самые разные. Точнее, это были слухи о слухах, рассказы о людях, которые знали больше, чем могли сказать, но лишь выразительно вращали глазами.
Возможно, когда его привезли сюда, он и не притворялся. Раненые, подобранные на передовой, как правило, в чертовски плохой форме. Одного путешествия на носилках уже достаточно, чтобы повредить человеку рассудок. Так что Экзетер, когда его привезли сюда, вполне мог оказаться и неспособным говорить – это Смедли сам дошел до перевязочного пункта и пытался пожать ру… а, ладно!
Экзетера привезли в среду. Он узнал Смедли. И если Бельгия чему-то и научила Смедли – так это распознавать страх.
Экзетер даже не попросил взглядом молчать – нет. Его взгляд его означал одно: «Я – тебя – не – знаю». Это немного обижало, но если уж он не доверяет своему старому приятелю, значит, он вляпался по уши.
Сколько он еще так продержится? Врачи ведь тоже не дураки; они распознают симулянта. Они перепробуют на нем все приемы: будут рявкать команды, подкравшись сзади, задавать неожиданные вопросы, как бы случайно оставлять на видном месте газеты…
Обдумав это, Смедли вспотел. Как долго может продержаться человек, не разговаривая? Это как одиночное заключение, но в толпе. Добровольный Ковентри? Ни разу не заговорить, ни разу не дать понять, что ты понимаешь других. Час за часом. День за днем. Это уничтожит человека. Если Экзетер еще не съехал с катушек, чертово притворство доведет его до этого. Притворяясь психом, он рехнется на самом деле!
Смедли вдруг сообразил, что давно уже не плакал, даже не дергался. Он просто лежал, думал и мечтал о бычке. Загадка Экзетера дала пищу его уму, изрядно заняв его.
Он ощущал странное нервное напряжение, не такое уж неприятное. Самому ему ничего такого особенного не грозило. Черт, да он может выкрасить лицо зеленым или отплясывать на рояле, и максимум, что с ним сделают, – это допишут пару строчек в больничной карте.
Кому угрожает опасность – так это Экзетеру. Если кто-нибудь заметит, что Смедли проявляет интерес к загадочному пациенту, не так уж сложно будет сложить два и два, чтобы получить четыре. И если кто-нибудь проследит до Фэллоу, песенка спета. Возможно, именно поэтому Экзетер держит рот на замке, вместо того чтобы придумать какую-нибудь убедительную байку. Да его выдаст одно произношение. Передайте дело профессору Хиггинсу, и он по двум словам определит: «Фэллоу».

Смедли проснулся в холодном поту, с трудом подавив вскрик. Он уснул! Без таблетки! Ничего себе! В первый раз с тех пор, как… а, ладно. Справа от него храпели, слева от него храпели – прямо-таки грохотали. Значит, он все-таки не кричал вслух. Он уснул! Может, он начинает выздоравливать, хоть немного? Ну пожалуйста. Боже!
Он попробовал разглядеть циферблат часов и не смог. Впрочем, похоже, самое время идти. Он сглотнул накопившуюся во рту слюну с привкусом пепельницы и откинул одеяло.
Одеваться одной рукой было трудно даже при свете. Впредь надо будет заказывать себе костюмы с пуговицами на левую сторону. Вечером он додумался снять ботинки, не расшнуровывая, однако натянуть их обратно оказалось труднее. Какой дьявол изобрел галстуки?.. Расческа…
Единственная лампочка в коридоре отбрасывала причудливые тени. Он крался на цыпочках, думая о бедолагах там, в Бельгии, перемахивающих через бруствер. По крайней мере ему в артиллерии этого делать не приходилось. Первоочередная цель: платяной шкаф в углу. Моли Бога, чтобы он не был заперт.
Заперт. Вот дьявол!
За две недели он обшарил весь дом – верхний и нижний этажи, все палаты, куда его пустили, – полагая, что делает он это со скуки и что так лучше, чем просто сидеть сиднем, но в то же время опасаясь, что его слабый мозг начинает воображать призраков.
Резервная цель: один из докторских кабинетов.
Он нашел незапертую докторскую комнатушку, за дверью которой на гвозде висел белый халат. Какой-то добрый святой даже оставил в кармане стетоскоп. Совершенно непростительная беззаботность, можно сказать даже, халатность! Запишите-ка фамилию этого парня, сержант.
Пальцы его тряслись так сильно, что он еле застегнул пуговицы. Черта с два! Он повесил стетоскоп на шею, словно противогаз, сунул карандаш за ухо, культю в карман, папку под мышку. Потом поджал верхнюю губу и решительно зашагал в сторону западного крыла.

Полутемный дом, казалось, вымер. В нем пахло дезинфекцией и застоявшимся табачным дымом.
Теперь для него опаснее всего настоящий врач, ведь должен же дежурить где-то хоть один. Сестру скорее всего еще можно обмануть стетоскопом. Охрана…
Один часовой. Он сидел и читал газету.
– Можете не вставать! – сказал доктор и прошел мимо него, даже не взглянув.

В нормальном госпитале это не прошло бы, но Стаффлз не был нормальным госпиталем. Ночные сиделки не бодрствовали за дежурной стойкой, откуда бы просматривался весь коридор. Все, за что они отвечали в палатах, – это за свет, падающий из коридора, и, разумеется, никто из них не заметил мелькнувшую за дверью белую фигуру. Раньше в западном крыле жили слуги – низкие потолки, крашеная штукатурка на стенах. Спиной ощущая буравящий взгляд часового, Смедли нырнул в первую подвернувшуюся дверь.
В палате стояли две койки. Одна – пустая. На второй человек был забинтован до неузнаваемости и спал без задних ног.
Заметит ли часовой то, что доктор не включил свет?
Смедли выждал пару минут – около двух тысяч сердцебиений.
Потом осторожно выглянул. Часовой вернулся к своей газете. Свет в дежурной комнате горел, как прежде.
Вторая комната тоже была не та, которую он искал.
И следующая тоже.
А следующая за ней – та.
Светловолосая голова. Спит. Совсем мальчишка – лежит на спине и шумно дышит. Темная голова Экзетера на соседней подушке.
Смедли вдруг снова оказался в Париже. Тогда, три года назад, по пути на Крит, они остановились у дяди Фрэнка и жили с Экзетером в одной комнате. Его сердце чуть не выпрыгнуло из груди. Черт тебя побери, парень! Как можешь ты казаться таким юным?
Дверь он оставил открытой. Закрыть ее за собой означало бы привлечь внимание первой же проходящей сестры. Он протиснулся между койкой и стеной, опустился на колени, уронив при этом папку. Он прикрыл рот Экзетера рукой…
Дикая реакция Эдварда чуть было все не испортила. Скрипнули пружины. Экзетер рванулся и с такой силой схватил Смедли за руку, что тот испугался, не треснет ли она.
– Тсс, идиот! Это я, Смедли. Джулиан!
Рык. Стон. Экзетер осел. Парень на соседней койке затих… и снова задышал. Сердце Смедли понемногу вернулось туда, где ему полагалось находиться.
Он наклонился пониже.
– Я знаю, кто ты, – прошептал он. – Я один. Никто не знает о том, что я здесь, клянусь! Я хочу помочь.
В темноте голубые глаза казались серовато-стальными.
– Джинджер Джонс заглядывал сегодня.
Экзетер сделал глубокий вдох, потом с шумом выдохнул. Напичкан снотворным и наполовину спит? Дурак, он просто старается не выказать никакой реакции.
– Я никогда не верил, что ты убийца. Смерть Волынки не твоих рук дело. Джинджер тоже не верит. Тогда ты загадочным образом исчез из больницы. Ты можешь исчезнуть отсюда?
Пауза. Потом Экзетер едва заметно мотнул головой.
Очень неубедительное движение. Ну почему он не доверяет своему старому другу?
– Ты можешь говорить?
Почти совсем незаметный кивок.
– Ты не сможешь дурить их долго, Эдвард! Тебе нужно помочь отсюда выбраться?
Кивок сильнее. Глаза заморгали так, словно не у одного Джулиана Смедли проблемы с мимикой.
– Ты можешь мне сказать, что происходит? – взмолился Смедли.
Экзетер снова чуть мотнул головой.
– Ради Бога, старина! Поверь мне! – Он почувствовал, что щека его начинает дергаться. Еще минута – и польются слезы. Какое тогда к нему доверие?
Он упрямо ждал, истекая потом и стиснув зубы, отчаянно борясь с судорогой и слезами. Он решил уже, что не дождется ответа. Но он ошибся – замогильный шепот, едва слышный и все же настолько близкий, что Смедли чувствовал на лице его дыхание.
– Ты мне не поверишь.
– Судя по слухам, которые до меня дошли, я готов поверить во что угодно.
Движение головой: нет.
– Послушай, я не могу здесь долго оставаться. Я не знаю, как вытащить тебя отсюда, я не знаю, куда отвести тебя так, чтобы ты был в безопасности. У тебя есть что-нибудь? Никаких предложений? Никого, кому я мог бы передать что-нибудь?
Экзетер протянул руку и вытащил из-за уха Смедли карандаш.
Смедли осторожно наклонился, чтобы подобрать папку. Она завалилась под койку. Он поднял ее и отдал. Экзетер перевернул первую станицу и написал что-то на обороте, потом вернул Смедли.
Смедли взял карандаш левой рукой и попытался подхватить культей папку.
– О Боже!
Экзетер произнес это вслух, почти крикнул. Паренек на соседней койке затих. Смедли пригнулся. Его трясло. Надо поскорее убираться отсюда, пока с ним не случился припадок! Спустя несколько секунд дыхание возобновилось.
Когда он выпрямился, рука Экзетера схватила его за плечо и тряхнула. Они посмотрели друг на друга.
– Эдвард…
В глубине палаты кто-то вскрикнул. Потом еще.
Смедли подавил острое желание нырнуть под кровать. Вместо этого он заставил себя встать и не спеша зашагал к двери. Протестующие, встревоженные голоса звучали громче. Еще крики… У бедняги кошмары. Навстречу ему спешила сестра, за ней другая.
Следом затопали башмаки часового. Все прошли мимо него. Отлично!
Он оглянулся. Экзетер сидел на койке – лицо бледное, глаза широко раскрыты.
– Заградительный огонь, старина! – ободряюще сказал Смедли, помахал культей и вышел.
Если кому-нибудь из сестер взбредет в голову выйти за чем-нибудь и она увидит доктора в коридоре… но этого не случилось.
Смедли вернулся на свою койку и плакал, пока не подействовала его снотворная таблетка.

В воскресенье почти весь день лил дождь. Он все утро тренировался в письме левой рукой. Вечером он сходил в деревню и отправил два письма по адресам, которые дал ему Экзетер.

4

В эти каникулы Фэллоу напоминал морг. Через неделю начнут возвращаться ученики, и начнется новый учебный год. А пока в школе оставались только полдюжины учителей и три-четыре жены. До войны ученики, родители которых находились за границей, проживали в школе круглый год. Теперь же проблемы со штатами – как преподавательскими, так и с прислугой – вынудили совет попечителей отказаться от этой практики – на неопределенное время. В это «неопределенное время» Англию могла захлестнуть революция, и только отдаленное будущее покажет, какие из этих мер действительно были временными.
Рано утром во вторник Дэвид Джонс отправился на велосипеде в Вассел, где сел на местный поезд до Грейфрайерз. Поезда ходили на этой линии из рук вон плохо, но местные автобусы были еще хуже – собственно, в Англии 1917 года они были почти так же редки, как, к примеру, дронты. Подождав на конечной станции минут двадцать, он еще раз вверил свою бессмертную душу теперь уже Западной железнодорожной компании и направился на восток, в сторону Лондона. Поезд был битком набит людьми, половину из которых составляли военные. Он решил уже, что придется простоять всю дорогу в коридоре, но молодой пехотинец встал и уступил место пожилому джентльмену, за что тот был ему весьма благодарен. А если учесть, что Джонс направлялся исполнить свой долг по отношению именно к военным, эта любезность казалась почти иронией судьбы.
Через два часа он был уже на Пэддингтоне. Оттуда он добрался на метро до Кэннон-стрит и вынырнул на поверхность в серое сырое утро, провонявшее углем и бензином. Неторопливо, не обращая внимания на толпы спешащих куда-то людей, он пересек Лондонский мост и наконец оказался около больницы Гая.
Оставшуюся часть утра он провел в беседе с Уильямом Дерби, еще одним старым выпускником Фэллоу – ну, собственно, не таким уж и старым. Вряд ли ему было больше двадцати пяти. Он ослеп и был весь переломан при Сомме, но его душевное состояние казалось еще более душераздирающим. С теми, кого достаточно просто подбодрить, в общем-то легче. Подобно Джулиану Смедли, большинство из них были счастливы уже самой возможности вырваться из боев и относились к своим увечьям почти с благодарностью. Со временем они вернутся к реальности.
К началу ленча Джонс покончил со своими делами. Он не любил Лондон. До войны он бывал здесь только проездом. Слишком уж он был большой, суетный и грязный. Война добавила городу какого-то лихорадочного, нездорового блеска, что не улучшило мнения Джонса о нем. Его новое занятие – добровольное посещение раненых – уже несколько раз за последние два месяца приводило его сюда. Первое, чему он здесь научился на собственном горьком опыте, – это привозить ленч с собой, так что он съел свои сандвичи, присев на сырую скамейку на набережной Виктории. Десять лет назад все кэбы в Лондоне приводились в движение лошадьми. Теперь поблизости не было видно ни одной лошади. Город сменил свой запах, но бензиновую вонь вряд ли можно считать приятным новшеством.
Впереди у него был целый день. Он успеет навестить многих увечных молодых людей, хотя среди них нет ни одного, у кого бы он еще ни разу не был. Однако его беспокоили проблемы того, кого он никак не мог повидать, – Эдварда Экзетера.
За более чем тридцать лет преподавания он не припоминал ни одного другого мальчика, над которым бы витало такое проклятие. Его родители были предательски убиты во время беспорядков в Кении. Сам он обвинялся в другом убийстве, причем будучи серьезно раненным. Теперь ему угрожал расстрел как шпиону. Безумие какое-то! Что такого он сделал, чем прогневил Небеса? Из сотен мальчиков, прошедших через руки Джонса за годы его педагогической карьеры, он не знал никого, кого бы ценил выше Эдварда Экзетера.
Единственное, на что он сейчас надеялся, – это найти Алису Прескотт. В последний раз он видел ее в 1914 году, когда она приезжала в Грейфрайерз навестить своего младшего кузена в больнице. Уже тогда она отличалась завидным самообладанием. Экзетер страдал довольно тяжелой формой детской любви, но ее сердце – так, во всяком случае, подозревал Джонс – принадлежало кому-то другому. Она, несомненно, была привязана к Эдварду, поскольку они вместе росли в Африке, но она явно не видела в нем будущего любовника.
После Джонс пару раз писал ей, сообщая ту скудную информацию, которую смог собрать относительно исчезновения Экзетера. Потом переписка сама собою прекратилась. Когда через два года умер ее знаменитый дядя, преподобный Роланд Экзетер, Джонс послал ей открытку со своими соболезнованиями. Открытка пришла назад за отсутствием адресата. С тех пор война разгорелась еще сильнее. С тех пор она вполне могла выйти замуж или водить санитарную машину в Палестине.
Однако он обещал Джулиану Смедли, что попытается придумать, как помочь Экзетеру, если верить в то, что загадочный Джон Третий в Стаффлз – действительно пропавший три года назад Эдвард Экзетер. За прошедшие дни Джонсу не пришло в голову ничего полезного. Он написал осторожную записку овдовевшей миссис Боджли, но от нее вряд ли стоило ожидать особой помощи юноше, которого она плохо знала, тем более подозреваемому в убийстве ее единственного сына. Нет, вся надежда была только на Алису Прескотт. Насколько ему известно, она единственная оставшаяся родственница Экзетера.
Он скормил крошки неугомонным голубям и снова направился к метро. Последний известный ему адрес мисс Прескотт находился в Челси – скромном районе, но, должно быть, удобном для ее клиентов. Она учила игре на фортепиано, а в расположенном по соседству Южном Кенсингтоне проживало достаточно богатых семейств, считающих, что их детям не повредит это искусство.
Он нашел квартиру. Дома никого не оказалось, что было неудивительно в середине дня. Он позвонил в несколько соседних дверей, переговорил с несколькими растрепанными, недоверчивыми женщинами и наконец нашел одну, помнившую мисс Прескотт. В конце концов прошло ведь целых три года. Ему пришлось выдумать историю о давно пропавшем родственнике; его выдумка, а может быть, его произношение убедили даму, что он не сборщик налогов. После долгого ожидания в темном коридоре он был наконец награжден адресом в Хэкни. Приподняв на прощание шляпу, Дэвид Джонс отправился на поиски ближайшей станции метро.
Само собой, Хэкни лежал на другом конце города. Такси он не мог себе позволить, так что оставались на выбор автобус, трамвай или метро. Последнее имело одно преимущество: на станциях висели карты. Даже такая деревенщина, как он, не заблудится в метро.
Сколько раз за три года юная дама может сменить квартиру?
Дважды.
Три раза, и каждый раз на худшую. А ведь когда-то в семье водились деньги.
Снова пошел дождь. Уже стемнело, когда он оказался в Ламбете, на южном берегу. Не так далеко от больницы Гая – места, с которого он начал сегодня свое путешествие. Чем бы ни занималась мисс Прескотт в этом угрюмом рабочем районе, она наверняка не давала уроки игры на фортепиано избалованным отпрыскам богатых дам.
День выдался утомительный, и ноги болели. Стояла кромешная темнота, ибо угроза немецких воздушных налетов заставила ввести светомаскировку. С одной стороны, он понимал, что ущерб от бомб весьма невелик, да и жертв – в сравнении с миллионами беззащитных жителей, брошенных на произвол судьбы – немного, но с другой стороны, не хотелось бы пополнить собой статистику.
Вход он нашел рядом с табачной лавкой и приятно удивился, обнаружив, что мисс Прескотт проживает не в одном из этих ужасных многоквартирных домов на задних улицах. Дом оказался угловым, трехэтажным, с гордостью демонстрирующим дату постройки – 1896. Желтый кирпич стен, конечно, потемнел от вездесущей лондонской копоти, но в целом вид у здания был вполне приличный. Он устало поднялся на два пролета крутой лестницы, вдыхая ароматы тушеной капусты и горелого жира. На верхней площадке он оказался перед дверью с четырьмя кнопками звонков и четырьмя табличками, которые он никак не мог прочесть в темноте. Он мысленно подбросил монетку и нажал наугад.
Дверь сразу же открылась, и он зажмурился – свет ударил прямо в глаза.
Он приподнял шляпу:
– Я ищу мисс Алису Прескотт.
– Это я, – произнес воспитанный, не-ламбетский голос.
Слава Богу!
– Дэвид Джонс, мисс Прескотт.
– Иисусе Христе! – сказал воспитанный голос, и дверь захлопнулась.
Джонс не помнил, чтобы женщины использовали при нем именно эти слова в качестве ругательства. Впрочем, и мужчины не злоупотребляли ими. Прежде чем он успел опомниться, звякнула цепочка и дверь снова отворилась.
– Заходите, мистер Джонс! Какой приятный сюрприз! Давайте сюда свой плащ. Я как раз заварила чай…
Очень деятельная юная леди и к тому же с неизменным самообладанием. Его препроводили из крохотной прихожей в маленькую гостиную и усадили в кресло. Он огляделся, сначала с удивлением, а потом с восхищением.
Возможно, адрес и был сомнителен, а обои на стенах достойны сожаления, но мебель – ни в коей мере. Почти все пространство маленькой комнаты занимало пианино розового дерева, два кресла и диван; они были старыми, но в хорошем состоянии. Ковер под ногами – мягкий и яркий. Бархатные занавески, дубовые журнальные столики. На полке над газовым рожком красовалось несколько фарфоровых статуэток и вставленная в серебряную рамку фотография мужчины в военной форме. Шкафчик с мраморной крышкой и двухконфорочная газовая плита с кипевшим на ней чайником служили кухней. Чашки и блюдца были от Споуда.
Осколки семейного благосостояния, нашедшие пристанище в Ламбете.
Его удивленный взгляд переместился на стены и висевшие на них акварели.
– Да, настоящий Констебль, – сухо сказала мисс Прескотт. – Вы не откажетесь от чашки чая?
Одна из неизбежных проблем преклонного возраста…
– Вы не будете возражать, если я сперва приведу себя в порядок?
– Ну конечно! Первая дверь направо. Подождите, я найду вам полотенце.
Туалет – размером с собачью конуру. Ванная напротив – чуть побольше, но все равно водопровод и канализация выделяли эту квартиру из большинства соседних. С учетом ситуации с жильем в Лондоне в военное время она жила очень даже неплохо. Простой, практичный костюм позволял предположить, что она работает в каком-то административном учреждении, а не на заводе боеприпасов, как тысячи британских женщин. Вот идиот! Какие заводы боеприпасов в центре Лондона? Вытирая руки, Джонс решил, что Алиса Прескотт работает секретарем и ходит отсюда на Уайтхолл пешком.
Он вернулся в гостиную. Она улыбнулась ему.
– Один кусок сахара или два? – Должно быть, так римские матроны взывали к своим домашним богам.
Алиса не обладала классической красотой – ее нос и зубы слишком выступали. Унаследуй она черные как смоль волосы и фантастические голубые глаза своего кузена, она производила бы потрясающее впечатление. Впрочем, даже так мисс Прескотт была симпатичной молодой женщиной.
Джонс с благодарностью принял чай, отпил глоток и почувствовал на себе пристальный взгляд.
Она не стала тратить зря слов.
– Где он, мистер Джонс?
– Я не совсем уверен в этом, я сам не видел его, но… вы помните Джулиана Смедли?
– Да.
– Он утверждает, что Экзетер лежит в Стаффлз, временном военном госпитале в Кенте.
– Под каким именем?
– Под псевдонимом, разумеется. «Джон Третий». Он притворяется, будто страдает амнезией, но Смедли уверен, что это ваш кузен.
Алиса прикусила губу. Но все, что она сказала вслух, было:
– Продолжайте.
Пока чай восхитительно горячей амброзией растекался по его жилам, Джонс повторил рассказ. Ноги в ботинках горели, колени ныли. Ему не хотелось думать о предстоящей поездке домой, но снять номер в лондонской гостинице было теперь нереально.
Она пробормотала какое-то извинение и подала ему блюдце с печеньем. Интересно, когда он входил, блюдца не было. Он ограничился одним бисквитом. Разговаривая, он исподволь оглядел комнату в поисках других изменений. Разожжен камин… передвинут столик… Ага! С полки исчезла фотография. Любопытно!
Когда он закончил рассказ, она заговорила не сразу, что немного удивило его.
– А как дела у вас в Фэллоу? – спросила она.
– Почти как всегда. Полагаю, мы меньше других испытываем нужду.
Она недоверчиво приподняла бровь.
– Ну, и каково вам воспитывать следующую порцию пушечного мяса?
– Не очень приятно.
– А каким светлым и героическим все это представлялось поначалу! – горько улыбнулась она. – Когда я видела Эдварда в последний раз, его больше беспокоило то, что его не возьмут в армию из-за сломанной ноги, чем обвинение в убийстве. Еще чаю? Но теперь-то мы знаем гораздо больше, не так ли?
Огорченный такими пораженческими замечаниями, Джонс согласился еще на чашку.
– Насколько я поняла, Эдвард обнаружился во Фландрии, – сказала она, налив чай. – Должно быть, он записался добровольцем сразу же, как только зажила нога. Это несомненно. Но для того, чтобы записаться, ему необходимы были документы. И потом, то, что его нашли без одежды…
Она снова обратила на гостя свой строгий взгляд. Сама королева Мария не устыдилась бы такого взгляда.
– Я не посещаю спиритические сеансы, мистер Джонс. Я не гадаю на спитом чае, я не обращаюсь к цыганкам на ярмарках. И все же я убеждена: в чем бы ни оказался замешан мой кузен три года назад – это носит мистический характер.
Джонс вздохнул:
– Если честно, я все время старался уйти от такого вывода, но думаю, вы правы. Слишком много запертых дверей, слишком много необъяснимого. Рациональное объяснение… его нет!
– Эдварду казалось, что он влюблен в меня.
Интересно, чем отличается кажущаяся влюбленность от настоящей?
– Он не делал из этого особого секрета.
– Я говорю это только потому, что я действительно верила в то, что он погиб. Он ни за что бы не бежал добровольно, не оставив мне по меньшей мере записки. А теперь вы говорите, что он вернулся при таких же загадочных обстоятельствах. Не следует ли из этого, что его увезли из больницы против воли, а теперь он вырвался?
– С раскаленной сковороды?
Она улыбнулась и отвернулась, глядя на горящий газ.
– Мне надо увидеть его.
– Я сказал Смедли, что навещу его еще в пятницу.
– Нет, у нас в пятницу присутственный день. – В глазах ее загорелась озорная искорка. – Главное преимущество того, что ты женщина, мистер Джонс, в том, что шеф-мужчина слишком стесняется вникать в подробности, если ты просишь отгул.
– Да. – Он осторожно кашлянул, смутившись сам.
– Так что оставайтесь-ка вы сегодня у меня.
– О, вряд ли это…
– Мои друзья говорят, что этот диван вполне удобный. Не думаю, чтобы мои соседи заметили что-нибудь, и, будем надеяться, цеппелины тоже не заметят. Хотя нет, цеппелинов сейчас почти уже нет – они перешли на эти большие бомбовозы. У меня есть треска, и картошкой снова торгуют, слава Богу. Если вы удовольствуетесь половиной трески, двумя картошинами и диваном, вы будете более чем желанным гостем.
– Вы восхитительно добры!
– Я очень благодарна вам, мистер Джонс, за ваш визит, – мрачно произнесла Алиса. – Расскажите, каким образом вам удалось выследить меня? Кстати, как вы обыкновенно организуете побеги из тюрьмы?

1 Следующая страница


Настоящее напряженное 2

5

Среда принесла Смедли несчастье. И не одно, а целых три.
Что бы ни творилось на войне, это не особенно сказалось на работе Королевской почты, которая исправно доставляла корреспонденцию. Первые две беды пришли с утренней почтой. Мисс Алиса Прескотт по адресу в Челси «не значилась». Проживает ли Джонатан Олдкастл, эсквайр, в Дубах, Друидз-Клоуз, Кент, почтовая служба не сообщила, поскольку вообще не знала такого адреса.
Одной рукой, помогая себе ногой, Смедли изорвал оба письма на мелкие клочки, а потом расплакался.
Третье несчастье оказалась еще страшнее. Ему было приказано собирать вещи.
Он просил. Он умолял. Он рычал. Чертовы слезы как назло не шли – как раз тогда, когда были бы кстати. Одна мысль о Чичестере приводила в отчаяние. Это все равно что похоронить себя заживо. После смерти матери дом превратился в гробницу. Слуг сейчас днем с огнем не сыщешь – значит, он останется наедине с отцом. Хуже того, в следующую субботу ему исполнится двадцать один год, так что все его тетки, дядья и кузены соберутся поздравить вернувшегося с войны героя. Он будет дергаться и реветь в три ручья, и они все с ума сойдут, глядя на это.
– Таков приказ, капитан, – беспощадно заявил врач. – И потом, у нас не хватает коек, старина.
Его увольнение из армии будет действительно с момента, когда он явится во дворец получать медаль. До той минуты он числится в отпуске по состоянию здоровья. Следующий автобус в 12:10. Так вот!
Тут он вспомнил Экзетера, который так и будет ждать, не зная, почему не возвращается его спаситель. В пятницу приедет Джинджер Джонс – возможно, он уже что-нибудь придумал, ведь сам Смедли ничего не может сделать. От этой мысли у него наконец начался приступ. Лицо задергалось, как рассерженный осьминог. Слезы хлынули ручьем. Его затрясло так сильно, что он испугался, как бы повязка не слетела с руки. Он захлебнулся словами.
– Ну… – нехотя кивнул врач. – Следующий завоз у нас в пятницу. До тех пор мы можем еще подержать вас здесь.
Смедли даже не мог поблагодарить его. Еще два дня! Ему, как туземцу, хотелось облобызать доктору руку.

Казалось, уже полночь, хотя на самом деле даже до ленча было еще далеко. Он вышел в прихожую – почти единственное место в здании, открытое для посетителей. В дождливый день вроде этого она была битком набита людьми в форме, теми, кто мог самостоятельно передвигаться. Помимо бинтов, костылей и инвалидных колясок, здесь были еще домино и шашки, бридж и газеты, и еще больше разговоров, по большей части так, со скуки.
Из главной двери появился доктор Стрингер.
Смедли повернулся, бросился в свою палату и переоделся в гражданское платье. Если повезет, он уложится в двадцать минут. Он попросил рыжеволосую сиделку повязать ему старый галстук выпускника Фэллоу – так будет лучше.

– Мистер Стрингер очень занят! – буркнула секретарша.
Хирургов никогда не называют «доктор», но, к счастью, Смедли знал это. Он мог бы и раньше догадаться, что хирургов, словно Золотое руно, стерегут монстры. Этот монстр подготовился к обороне основательно: ее стол наверняка был бронированным; шкаф с больничными картами отгораживал ее от холла. Внешняя линия обороны – столы и стулья – вряд ли была бы надежнее, проектируй ее немецкий генштаб. Потребовалась бы по меньшей мере дивизия, чтобы прорваться к заветной двери.
Если она и не была огнедышащей, по ее внешности никогда этого не скажешь.
– Вы не являетесь его пациентом, капитан…
– О, я займу его совсем ненадолго! Я по делу семейного характера.
– Семейного? – недоверчиво переспросила старая ведьма. Ну конечно, такой выдающийся хирург, как мистер Стрингер, не может состоять в родстве ни с кем в звании ниже полковника.
– Можно сказать, да, – ответил Смедли, сникнув под ее свирепым взглядом. Он потеребил свой галстук. – Видите ли, просто хотел засвидетельствовать свое почтение.
Возможно, в молодости она была школьной наставницей. Волосы собраны в пучок, и на вид – явно за тридцать. Черты ее лица казались высеченными из гранита. Но, узнав галстук, глаза василиска сузились.
– Я узнаю, может ли он уделить вам минуту, капитан Смедли. Прошу вас, садитесь.

Он сел на жесткий деревянный стул и, покрывшись испариной, стал ждать. Стрингер тоже выпускник Фэллоу, но вряд ли он знает Экзетера, ведь тот учился на много лет позже его. Да, поговорив с ним, Смедли нарушает данное им слово. Но есть ли у него выбор? Меньше чем через два дня его выгонят из Стаффлз, и он потеряет последнюю надежду помочь Экзетеру. Это его единственный шанс. Да потом он и не обязан называть настоящее имя Джона Третьего. Он только задаст несколько вопросов. Чтобы понять истинное положение вещей. Возможно, лицо покажется ему знакомым? Осмелится ли он зайти так далеко?
И если врач распознает его игру, дежурный сержант тут же растерзает Смедли на части.
Он просмотрел «Иллюстрейтед Лондон ньюс», не разобрав ни строчки. Странно, но рука не дрожала – газета даже не шелохнулась. Забавно. Ни намека на припадок.
– Мистер Стрингер готов принять вас, капитан.

Кабинет представлял собой маленькое прямоугольное помещение с высоким узким окном и выкрашенными в зеленый цвет стенами. Вполне возможно, изначально оно служило буфетной – следы на стене отмечали места, где висели полки. В нем едва хватало места для стола, двух шкафчиков с папками и пары стульев. Стул, стоявший по ту сторону от стола, казался довольно удобным. Тот, что стоял ближе, – не очень.
Стрингер поднялся и протянул ему левую руку. Смедли так и не понял: из вежливости или чтобы выказать покровительство. В любом случае это говорило о быстроте его реакции.
Невысокого роста, лет под сорок, с уже появляющимся брюшком. Волосы разделены пробором. Костюм обошелся ему на Сейвил-роу гиней в пятьдесят, не меньше. Манеры отличались резкостью и надменностью – вполне естественной для хирурга. Лицо обладало нездоровой больничной бледностью, словно он редко бывал на солнце. У него были выпуклые рыбьи глаза, и они сразу же заметили галстук.
– Садитесь, капитан. Сигарету? – Стрингер протянул ему резную сигаретницу красного дерева. Английские и египетские.
Смедли с благодарностью сел и взял «Данхилл». Стрингер выбрал то же и зажег спичку, потом откинулся назад, разглядывая своего посетителя и вежливо улыбаясь.
– А я и не знал, что мы в родстве.
– Приемные сыновья, сэр.
– Esse non sapere?<"Не в мудрости суть? (лат.)">
– Это особо уместно применительно к Фландрии! Быть, но не знать…
– Фэллоу внес более чем достойную лепту в эту войну, капитан, – одобрительно кивнул Стрингер. – По последним данным, сорок четыре наших выпускника принесли Высшую Жертву. Жаль тех ребят, которые учатся сейчас там. Веселенькие перед ними открываются перспективы, верно?
– Просто жуть.
Да, перспективы перед нынешними шестиклассниками открывались куда худшие, чем перед процветающим хирургом с доходной практикой на Харли-стрит, для которого еженедельные консультации в Стаффлз – максимум того, что страна может требовать от него для победы в этой войне. А уж полевые госпитали наверняка ниже достоинства такого медицинского светила.
Он и улыбался-то ему этакой профессорской улыбкой – так профессора-светила разговаривают со своими любимыми студентами.
– Ваше имя навсегда войдет в школьные анналы, капитан. Жаль, я раньше не знал, что вы здесь. Мы все гордимся вами.
Смедли почувствовал приближение приступа и усилием воли отогнал его.
Брови Стрингера поползли вверх.
– И чем я могу помочь вам?
Больше всего на свете Смедли хотелось сказать: «Не дайте отослать меня отсюда!»
Но он смог произнести только:
– Э…
– Да?
– Э… – Он захлебывался, не в состоянии даже вздохнуть. – Э… э…
Стрингер вежливо стряхнул пепел с сигареты, глядя только на пепельницу.
– Э…
Врач не поднимал глаз.
– Не спешите, старина. Требуется некоторое время, чтобы ваш организм избавился от этого. Слава Богу, вы уже не на фронте.
– Э…
– У нас полно народа куда тяжелее вас. Конечно, вы не по моей части. Увы, память ампутировать невозможно.
Они все в Стаффлз говорили подобную чушь, но на самом-то деле думали совсем по-другому. На самом деле они думали: «Трус и слабак», – в точности как отец. Когда Смедли вышвырнут отсюда, ему придется лицом к лицу столкнуться с миром, который считает так же.
Стрингер продолжал изучать кончик своей сигареты, а лицо Смедли пылало, как закат, и дергалось, дергалось без остановки. Его губы и язык не могли ничего, кроме как пускать слюни. Зачем он пришел сюда? Чего доброго, еще ляпнет что-нибудь про Экзетера…
– Некоторые бедолаги даже имен своих не помнят, – беззаботно заметил Стрингер, засовывая сигарету обратно в рот. Он взял из проволочной корзинки письмо и просмотрел его. – У нас тут наверху есть один парень – так он не сказал ни слова с того дня, когда его привезли сюда. Правда, английский он понимает. Реагирует – не хочет этого показать, но реагирует. Немецкий тоже понимает.
«Боже правый! Он знает!»
– Но я не думаю, что немецкий в данном случае что-то значит, – заметил Стрингер, хмуро глядя в бумаги.
– Возможно, и нет, – согласился Смедли. У Экзетера всегда были способности к языкам. Стрингер знает, кто он!
– Забавный парень. Подобран в самом пекле без единой нитки на теле, неподалеку от Ипра. Непонятно, как он там оказался. А он не может нам этого рассказать. Или не хочет. Ходили разговоры, что его поставят к стенке.
– Так почему этого не сделали? – произнес какой-то голос; Смедли с удивлением понял, что это его собственный.
Стрингер осторожно поднял глаза и, похоже, одобрительно отнесся к тому, что увидел. Он бросил письмо обратно в корзину.
– Ну, тут много подозрительного. Например, его волосы.
– Волосы, сэр?
– У него была длинная борода, и волосы закрывали уши, как у женщины. Думаю, нет нужды напоминать вам, капитан, королевский устав на этот счет, и вряд ли кайзер относится к вшам по-другому. – Стрингер затянулся сигаретой, иронично сдвинув брови, словно призывая относиться к этому как к очевидной шутке. Рыбьи глазки блеснули. Он повернулся на стуле и выдвинул ящик с папками. – Так или иначе, – сказал он через плечо, – наш таинственный незнакомец не солдат. Это совершенно ясно. И потом – его загар. Я полагаю, такой возможно получить только на юге Франции.
– Загар, сэр? – Скорее больничная бледность…
– Он был загорелый. Дочерна. – Стрингер повернулся обратно, лицом к собеседнику, копаясь в папке. – Ага, вот оно: «Будучи обнаженным, пациент выглядел так, будто на нем белые шорты. Подобная пигментация сравнима единственно с длительным пребыванием в тропическом климате». И после этого он оказывается под Ипром в самое дождливое лето за последние пятьдесят лет. Странно, вы не находите?
Теперь хирург пустил в ход свой профессорский взгляд, но Смедли даже не заметил этого. Теперь он знал, почему Экзетера не расстреляли как шпиона. Да, ненамного он продвинулся. Где-то на заднем плане продолжало маячить убийство, и оставался еще вопрос – откуда знает Стрингер…
Хирург улыбался.
– Как? – слабым голосом спросил Смедли.
Ухмылка.
– Лучший подающий школы с начала века. До сих пор помню его подачу в том матче с Итоном.
Боже, разве кто-нибудь забудет тот день! Новый приступ подобрался к глазам Смедли и подергал их.
– Просто удивительно, как никто до сих пор не узнал его! – вздохнул Стрингер. – Что, черт возьми, нам делать?
– Вы? Вы, сэр? Вы поможете; сэр?
– А вам этого не хочется?
– Да! О да! Вы поможете? Я хочу сказать, он был, наверное, моим лучшим другом, и я сделаю все, что смогу, чтобы вызволить его и избавить…
– А, да. Значит, так?
Смедли вдруг пронзила ужасная мысль – он угодил в западню. Он ведь никогда раньше не говорил с этим человеком, а теперь, возможно, предает своего друга. Мысль о том, что Стрингер пожертвует своей блестящей карьерой и пойдет на риск вплоть до тюремного заключения, вряд ли могла бы прийти в голову даже контуженному…
Впрочем, доктор и так знал.
– Ничего серьезного, – пробормотал Стрингер, справившись в папке. – Несколько грязных ссадин, конечно, есть опасность инфекции. Впрочем, газовая гангрена, столбняк – все это не так уж и страшно. Слава Богу, у нас теперь есть антитоксины. Не то что в пятнадцатом году. – Он осторожно покосился на Смедли. – Но в физическом отношении он здоров. Вы говорили, что учились вместе? Мне казалось, он младше вас года на два.
– Он просто хорошо сохранился. – Сам Смедли сохранился значительно хуже. – Сэр, я никогда не поверю, чтобы Экзетер мог убить человека ударом в спину!
Стрингер скривился:
– Да, в мое время в Фэллоу этому не учили! Видите ли, расследование проводилось кое-как. Какой-то деревенский бобби, никогда не имевший дела ни с чем серьезнее потравы посевов. Министерство внутренних дел впоследствии уволило его. Об этом не говорилось, но это так. Ему надо было обратиться в Скотленд-Ярд или хотя бы запросить помощи в соседнем графстве.
Но что же им теперь делать?
– Да, и еще, – продолжал Стрингер, косясь на часы. – В его деле не фигурируют отпечатки пальцев. Так мне, во всяком случае, сказала миссис Боджли. Что ж, мне пора делать обход. Потом мы попросим его сюда и поговорим еще. Вы можете уделить нам полчаса или около того?
Он улыбнулся и положил папку на край стола. Потом загасил сигарету, встал и вышел в своем дорогом костюме. А Смедли так и остался сидеть, открыв рот.

6

Спроси у Смедли раньше, сможет ли он просидеть в этом тесном кабинете целых полчаса, – он бы ответил, что верит в это не больше, чем в то, что его батарея способна обстреливать из Фландрии Берлин. Тем не менее он не двинулся с места. Стены не обрушились на него. Приступы больше не повторялись, хотя прошел почти час, прежде чем его снова потревожили.
Ему было чем занять голову. Он просто должен был придумать способ, как вытащить Экзетера из Стаффлз. Немного подумав, он решил, что это возможно. Хорошо, ну а что потом?
Он подумал про Чичестер, и его чуть не стошнило. Ну, вообще-то пустой дом без любопытных слуг мог бы стать неплохим убежищем, но куда деться от орды сердобольных теток? Еще неизвестно, как к этому отнесется отец. Он обвинял Экзетера-старшего в ньягатской резне и утверждал, что это вышло из-за того, что тот сам сделался туземцем. Он поверил в то, что младший Экзетер убил Боджли. Нет, Чичестер придется вычеркнуть.
Еще оставался Фэллоу. До начала семестра – десять дней. Джинджер что-нибудь придумает.
Значит, решено. Теперь ему надо каким-то образом передать эту информацию Экзетеру, когда того приведут, причем прямо перед носом у Стрингера, – вторая ночная экспедиция в западное крыло была бы слишком явным искушением судьбы. Чистый лист бумаги он нашел на полке. Писать левой рукой было уже сложнее. Только не начинай словами «Дорогой Экзетер!»
«Завтра ночью устрою пожарную тревогу. Постарайся улизнуть в суматохе. Налево от крыльца. Через стену можно перебраться. Иди направо. Ищи колесницу Боадицеи на перекрестке в полумиле от забора. Удачи».
Он добавил «С Богом!» и сам немного засмущался.
Даже складывать лист одной рукой было нелегко, но он все же сложил его маленьким квадратиком и сунул в карман брюк. Потом принялся за изучение папки, великодушно оставленной ему Стрингером.
Колесницей Боадицеи они звали старенький «остин-родстер» Джинджера. Смедли мог написать наскоро письмо и отослать его с вечерней почтой. Оно должно дойти до Фэллоу к утру – возможно. Если оно не придет к полудню, вся затея пойдет псу под хвост. Нет, лучше он сходит после обеда в деревню и оттуда позвонит.
Он сообразил, что сидит, уставившись пустым взглядом в текст, написанный неразборчивым почерком, на непереводимом медицинском жаргоне. Он собрался с мыслями – точнее, с тем, что от них осталось, – и начал читать. Дойдя до конца, он так ничего и не понял за исключением одного: врачи знали, что Джон Третий – симулянт. Его очень скоро бросят в тюрьму.
Хотя нет, вот еще: санитары, свидетели его появления, как один утверждали, что он свалился с неба.
Смедли подпрыгнул – дверь открылась и на некоторое время заслонила от него того или тех, кто стоял за ней.
– Передайте мне вон тот стул, мисс Пимм, – произнес голос Стрингера с непререкаемой властностью. Ну да, в госпитале хирургов ставят выше Господа Бога. – Прошу меня не беспокоить. Вам незачем ждать, сержант. Я дам знать, когда его нужно будет вести обратно. Заходите, Третий.
В комнатке явно не хватало места для еще одного стула, двух человек и закрывающейся двери. Экзетер не ожидал увидеть Смедли. На мгновение его голубые глаза вспыхнули яростным огнем и снова погасли. На нем были пижамные штаны, куртка из твида и сорочка без галстука. Он стоял, как манекен у портного. Хирург протиснулся мимо него к своему столу.
Стрингер сел и посмотрел своим рыбьим взглядом на пациента.
Смедли заерзал на месте.
Экзетер стоял, уставившись в стену. Он был высокий и стройный – собственно, таким он был всегда. При дневном свете на его скулах еще можно было разглядеть этот необъяснимый загар. Но подбородок, уши… длинные волосы, как у женщины? У Экзетера?
– Садитесь, Экзетер, – сказал хирург. Ничего не изменилось, и он вздохнул. – Я знаю вас, старина! Я жал вам руку в июне четырнадцатого. Мы долго обсуждали ваше странное исчезновение с миссис Боджли. Я читал рапорт о вашем не менее загадочном возвращении. О ваших странных делах я знаю, наверное, больше всех в мире.
Никакой реакции. Сколько он еще так выдержит? Если верить папке, он не произнес ни слова по меньшей мере три недели.
– Вам будет гораздо удобнее сесть, Экзетер, – резко сказал Стрингер. Похоже, он редко встречал сопротивление. – Сигарету?
Ничего. По коже Смедли побежали мурашки. Когда сигаретница переместилась к нему, он покачал головой. Ему нужен был еще «Данхилл», но еще больше ему нужна была свободная рука.
– Капитан? – сказал хирург. – Попробуйте вы.
– Эдвард, я ничего не говорил ему. Он уже знал.
Никакой реакции.
Смедли почувствовал приближение нового приступа. Экзетер считает его предателем. Стрингер хмурился – словно это он во всем виноват. Неужели они не видят, что он просто сломленный трус, контуженный человеческий обрубок? Они что, не понимают, что он сломается и разревется при одном только виде неприятности? «Боже, Боже, только бы меня сейчас не трясло!»
– Я уезжаю послезавтра, Эдвард. Доктор… мистер Стрингер показал мне твою карту. Они знают, что ты не тот, за кого себя выдаешь! Я написал тем двоим, чьи адреса ты мне дал, и оба письма вернулись. – Он глянул на это неподвижное, лишенное выражения лицо и вдруг взорвался: – Ради Бога, старина! Мы же хотим помочь тебе!
С таким же успехом он мог обращаться к столу. Экзетер даже не моргнул.
– Самый замечательный случай esse non sapere, который я когда-либо видел, – сухо усмехнулся Стрингер.
Смедли обнаружил, что стоит глядя Экзетеру прямо в глаза – значит, он встал на цыпочки, ибо он был на три дюйма ниже Эдварда. Он вцепился ему в лацканы здоровой рукой, попробовал вцепиться и обрубком – Экзетер отшатнулся от внезапного нападения.
– Ты чертов ублюдок! – завопил Смедли. – Мы хотим помочь тебе! Ты мне не веришь! Ну и черт с тобой, ублюдок проклятый! – Еще пронзительнее. Он не думал о такой возможности, но раз она подвернулась, грех было отказываться. Он стоял спиной к Стрингеру. Он запихнул записку за ворот сорочки Экзетера. – Я не собираюсь тратить еще ночь, пытаясь помочь неблагодарному ублюдку, который… который… – Черт, он снова плакал! Его лицо дергалось. Припадок, на всю катушку!
– Прости, старина, – тихо сказал Экзетер, осторожно отодвигая его в сторону. – Мистер Стрингер?
Хирург встал и потянулся через стол.
– Я горжусь возможностью снова пожать руку, сокрушившую ряды итонцев.
– Славное было время, – невесело вздохнул Эдвард. Он сел. – У вас хорошая память на лица, сэр.
– У меня хорошая память на крикет. Вы убили Тимоти Боджли?
– Нет, сэр.
– Вы изменили нашему королю?
– Нет, сэр.
Радуясь тому, что на него не обращают внимания, Смедли тоже сел, трясясь, как желе. Он сделал это! Он передал записку!
– Возможно, сигарета мне сейчас не помешает, сэр. – Он взял ее сам и наклонился вперед к спичке, всасывая в легкие благословенную струю дыма.
Стрингер тоже затянулся, разглядывая своего пленника.
Экзетер, не дрогнув, встретил его взгляд.
Хирург выпустил колечко дыма.
– Вы говорите, что вы не изменник, и я принимаю ваше слово. Но когда вы столь эффектно объявились на поле боя, вы говорили…
– Это шок, сэр. Такое случается с теми, кто… Просто шок.
– Допустим. Но вы бормотали что-то про предательство и шпионов. Если вы обладаете важной информацией, она мне нужна. Это ваш долг перед…
Эдвард покачал головой.
– Это не имеет никакого отношения к войне, сэр.
– И все же?
– Это касается моих друзей в другой войне. Я не ожидал попасть туда, где оказался. Меня обманули, предали.
– Вам стоило бы объяснить подробнее.
– Не могу, сэр. Вы все равно отвергнете это как бред сумасшедшего. Это не имеет никакого отношения ни к немцам, ни к Империи, ни к французам… Это никак вас не касается, сэр. Даю вам слово.
Двое холодно смотрели друг на друга через стол.
– Вы говорили, что кто-то желает вашей смерти, не так ли?
– Совершенно верно, сэр. Но мне не стоит даже пытаться объяснить.
Нога Экзетера мягко наступила на носок Смедли.
Тот чуть не поперхнулся дымом, вспомнив, как Джинджер Джонс сидел на той скамейке в субботу.
«Кто-то пытался убить его в Фэллоу, – говорил тогда учитель. – Они копьем проткнули его матрас. Кто-то пытался убить его в Грейндж, но вместо него попался молодой Боджли. Когда он исчез из больницы Альберта, я боялся, что они наконец поймали его. Теперь вы утверждаете, что он возник на поле боя? Похоже, его не так-то просто убить».
Стрингер?
Уж не пытается ли Экзетер сказать, что это хирург хочет убить его?
Возможно, у капитана Смедли все-таки не самая тяжелая контузия в Стаффлз.
Стрингер сдался первым, издав свой покровительственный смешок.
– Надеюсь, не палач?
– Гм, возможно, и он, сэр. Но также и личные враги.
– Идет! Я принимаю ваше слово и в этом. – Он улыбнулся и сел обратно на свой удобный стул. – Так и так, это еще одна причина, чтобы вытащить вас отсюда.
Смедли поперхнулся.
Выражение лица Экзетера совершенно не изменилось.
– Зачем? Зачем вам рисковать своей карьерой, помогая беглецу от правосудия?
Хирург усмехнулся спокойной, профессионально-холодной улыбкой.
– Не правосудия, только закона. Мы ведь не можем позволить, чтобы доброе имя школы смешали с грязью, нет? И если за вами охотятся какие-то тайные головорезы, то мы тем более должны вам помочь. Если мы сумеем вытащить вас отсюда, найдется ли кто-нибудь, кто сможет упечь вас обратно?
Экзетер бросил на Смедли горький взгляд.
– Думаю, может найтись. Хотя скорее всего нет.
– Мне кажется, я знаю одно безопасное место, – сказал Смедли.
– А! Действительно безопасное? – ласково спросил хирург.
Чего это он спрашивает? И нога Экзетера снова предостерегающе пнула его.
– Язык на замке – меньше взысканий, сэр.
Стрингер снова усмехнулся, но глаза его беспокойно забегали – или это только кажется?
– Если его задержат, капитан, мое участие в этой афере может выплыть наружу. Я должен быть уверен, что у вас имеется надежное убежище для него.
Застрелен при попытке к бегству?
Нет, это какое-то безумие! Выдающийся хирург предлагает подозреваемому в шпионаже и убийстве бежать из-под его опеки? А вышеупомянутый шпион намекает, что вышеупомянутый хирург на деле хочет убить его, – и Джулиан Смедли верит им обоим? Он окончательно рехнулся.
– У школьного друга, сэр. У Алана Джентила. Мы с ним вместе были при Сомме. Он получил благословение.
– Что-что? – удивился Экзетер.
– Ранение. Благодаря ему он вернулся на благословенную Родину – в Англию.
– А-а…
Где же он был все эти три года, что ни разу не слышал этого выражения? Алан Джентил умер от скарлатины в тринадцатом, и Экзетер наверняка помнит это – он поймет, что все это блеф.
Похоже, Стрингера это удовлетворило.
– Отлично. Дальше. Как вы предлагаете вывести его за пределы больницы?
– Он может выйти под моим именем. – Смедли вытащил свое портмоне и помахал им в воздухе. – У меня талон на бесплатный проезд в автобусе до Кентербери и далее поездом до Чичестера. – Он повернулся к Экзетеру, наступив при этом ему на ногу. – Окошко твоего сортира как раз выходит на навес купальни. Вылезешь перед рассветом в пятницу.
Экзетер невозмутимо ждал. Внешне он все еще выглядел мальчиком-персиком из лета четырнадцатого года, но что-то внутри него постарело, должно быть, на сотню лет.
– На полпути к воротам, слева, есть какой-то древний летний домик, – продолжал Смедли. – Встретимся там. Выйдешь за ворота по моим бумагам.
– Времени маловато, – невозмутимо сказал Экзетер. – Меня хватятся при утреннем обходе.
– Сначала они обыщут дом, – буркнул Смедли. Весь план был шит белыми нитками. Он никого не убедит, если сам Экзетер начнет выискивать в нем слабые места.
Стрингер нахмурился, стряхивая пепел с сигареты узловатым пальцем профессионального хирурга.
– Я попробую подъехать завтра к вечеру и задержаться здесь до утра. Тогда утром, я, возможно, и смогу немного замутить воду.
Нет, это уже слишком! Хирург, похоже, и впрямь поверил в эту белиберду. Смедли ощутил острый приступ радости, словно корректировщики сообщили, что он накрыл цель. Он толкнул Экзетера ногой.
– Я буду в твоей одежде пугало-пугалом, – возразил Экзетер.
– Ты и так пугало что надо. Я попробую стянуть что-нибудь в кладовой. Если есть мысли получше, выкладывай.
– Нет. Но что будет с тобой?
– Рано или поздно меня найдут – связанного и продрогшего в нижнем белье. Как ты посмел поступить так с калекой, скотина?
– Но вы же замерзнете! – возмутился Стрингер. – Возможно, вам придется прождать там несколько часов. В вашем-то состоянии, капитан?
Он покроется гусиной кожей уже через десять минут. Однако до этого не дойдет.
– Переживу как-нибудь.
– Неплохо сказано! – одобрительно кивнул Стрингер. – Теперь нам ясно, как вы заслужили все свои медали. Очень смело! И необычно! Вы согласны, Экзетер?
– Я очень признателен вам обоим.
– Это слишком малое вознаграждение за самый красивый матч в моей жизни. Так, а как он найдет Джентила?
Смедли чуть было не спросил: «Кого?»
И снова этот тип выказывает слишком много любопытства. Чичестер вряд ли прозвучит достаточно убедительно. Где-нибудь поближе?
– Богнор Регис. Китченер-стрит, семнадцать, прямо за станцией.
Стрингер покосился на часы и потянулся к сигаретнице.
– Отлично! А теперь, Экзетер, могу я попросить вас о небольшом одолжении?
– Да, сэр?
– Мне хотелось бы услышать, где вы были три последних года – как вы бежали из Грейфрайерз, как вы оказались во Фландрии. Мне просто любопытно.
В первый раз каменное спокойствие Экзетера, казалось, дало крошечную трещину.
– Сэр, если я даже намекну вам о том, что со мной случилось, вы тут же наденете на меня смирительную рубашку и запрете в камеру для буйнопомешанных!
– Не думаю. Я принимаю тот факт, что все происходящее вокруг вас не поддается объяснению. Вряд ли вы поведаете историю неправдоподобнее тех, что я пытался вообразить себе, обдумывая ваши исчезновения и появления. – Теперь хирург вовсю излучал властность. – Я сомневаюсь, что увижу вас после того, как вы выйдете из этой комнаты. Поэтому я хочу услышать ваш рассказ. Правду, какой бы она ни была. – Улыбка его не скрывала откровенной угрозы: рассказ – или никаких побегов.
Экзетер прикусил губу и покосился на Смедли.
– Обо мне не беспокойся, старина! – сказал Смедли. – Как говорят моряки, я уже за бортом.
Экзетер вздохнул:
– Есть другие миры.
– Вы имеете в виду что-то вроде астральных плоскостей? – кивнул Стрингер.
– Вроде них, но не совсем. Другие планеты. Сэр, позвольте, я ограничусь этим?
– Нет. Насколько я понимаю, тому, как вы исчезли и появились, должно быть сверхъестественное объяснение, и я не хочу сойти в могилу, гадая, каково оно. Выкладывайте.
Экзетер вздохнул и закинул ногу на ногу.
– Я был в другом мире, который мы называем «Соседством». В некотором роде он напоминает Землю – в чем-то больше, в чем-то меньше. Там другой животный мир, другая география, но солнце то же и звезды те же. Люди похожи на европейцев – от итальянцев до шведов.
Он помолчал, оценивая реакцию Стрингера.
– Понимаете? Возможно, вы думаете, что я спятил или вешаю вам лапшу на уши.
– Звучит похоже на Жюля Верна, – согласился хирург. – И как же вы попали в эту страну эльфов?
– Я отправился в Стоунхендж, разделся догола и исполнил священный танец. – Экзетер сделал вид, что смутился. – Вы уверены, что хотите услышать еще?
– О, несомненно! Но почему Стоунхендж?
– Потому что он… то, что называют понятием «узел». Это своего рода естественные священные места. Их много, и в узлах часто расположены церкви или старые развалины, или просто камни, стоящие вертикально. Знакомо ли вам чувство странной дрожи, которая пробирает вас в древних постройках? Это то, что называется «виртуальностью», и это означает, что вы ощущаете узел. И если вы знаете подходящий ключ или пароль – танец и пение, – этот узел может служить в качестве перехода. Каким-то образом узлы этого мира соединяются с узлами Соседства или других миров. Люди перемещаются в обе стороны уже сотни… возможно, тысячи лет. Надо только знать ритуал.
Смедли удивился, как это Экзетер ухитрился танцевать со сломанной ногой, но Стрингер, похоже, об этом не думал. Он кивал так, словно верил, – или он просто подыгрывает сумасшедшему?
– И как же они действуют?
– Не знаю, сэр. Не имею ни малейшего представления. Лучшее объяснение этому давал мне человек по имени Роулинсон, но это была скорее игра слов. Интересно, вспомню ли я то, что он говорил мне тогда. Это было примерно год назад… Я находился в Соседстве уже два года и наконец встретился с… назовем их «пришельцами» – другими гостями вроде меня. С людьми, которые разбираются во всем этом. Некоторые из них перемещались туда и обратно по многу раз. Они называют себя Службой. У Службы имеется база – примерно как у администрации в колониях. На деле это довольно похоже на Ньягату, где я родился. В Кении. Профессор Роулинсон изучал вопросы перемещения из мира в мир и разработал кое-какую теорию…
Экзетер всегда умел убеждать. Пока он рассказывал, Смедли вдруг понял, что это самая невероятная история, которую он когда-либо слышал, и что он против воли начинает в нее верить.

7

Роулинсон говорил: «Все дело в измерениях. Мы живем в трехмерном мире. Можете ли вы представить себе двухмерный мир?» Разумеется, я ответил ему, что с математикой у меня всегда было неважно. Тогда он взял колоду карт…
Правда, все это было не совсем так. Карты лежали на другом столе в дальнем конце веранды, и Роулинсон сам за ними не пошел. Он позвал Морковку, и Морковка пришел и принес ему карты. Вот как поступали Тайки в Олимпе. Но как объяснить, что такое Олимп, этим двоим – хирургу, хитрому, как свернувшийся в кресле персидский кот, и чуть ли не мурлычущему от самодовольства… и бедолаге Смедли, кожа на лице которого так натянута, что того и гляди лопнет. Старине Смедли – с адским огнем в глазах и чуть заметным нервным тиком, каждые несколько секунд искажающим ему рот, пока он слушает, как выживший из ума старина Экзетер сам себя обрекает на пожизненное заключение в психушку.
– Он вытащил короля и валета. Он назвал их парой двухмерных людей – с высотой и шириной, но без толщины. Он сложил их лицом к лицу и спросил меня, могут ли они видеть друг друга? Я ответил, что нет.
«Правильно, – сказал он. – Они не могут, поскольку расположены не в одной плоскости. Они отделены друг от друга крошечной, но толщиной, а в их мире толщина отсутствует».
Эдвард вспомнил, как торжествующе улыбался Роулинсон. Профессор был худощавым мужчиной с волосами песочного цвета и педантичными манерами оксфордского мэтра, но на вид ему трудно было дать больше двадцати лет. Его английский имел странный оттенок – несколько архаичный. Он много знал, и ум его отличался живостью, но при этом было в нем что-то такое, что заставляло думать: «Не от мира сего». Если вам требовалось детальное объяснение с графиками и диаграммами – не было человека более подходящего. Во всем остальном он годился только вести спортивные программы.
Правда, в материальном отношении он вполне процветал. Он жил в большом бунгало, расположенном почти в самом центре узла, и он владел одним из лучших книжных собраний в Вейлах, где печатные книги являлись совсем еще недавним новшеством. У него было не меньше дюжины слуг, выряженных в белоснежные ливреи.
Однако Стрингеру и Смедли это вряд ли интересно.
– «Вы хотите сказать, – спросил я его, – что Земля и Соседство разделены каким-то другим измерением?» И он ответил: «Все сложнее. Если бы их разделяло только одно измерение, наш Дом имел бы только двоих соседей, но мне известно по меньшей мере шесть миров, в которые можно попасть непосредственно из Дома. В том, что касается Соседства, нам известны только два смежных с ним мира, но мы ведь мало что знаем о мире за пределами Вейлов. Из этого следует, что мы имеем дело не с одним, а с несколькими дополнительными измерениями. Я понимаю, что трудно объяснять, что такое четыре измерения, не вывалив при этом на вас пятое и шестое».
Эдвард боялся, что усмехнется сам.
– Я помню, что в этом месте его объяснения решил напиться. В трезвом виде я воспринимал все это с трудом.
Все время, что он находился в Соседстве, он отчаянно тосковал по Земле. А теперь, когда он вернулся домой, сердце его сжималось при воспоминании об Олимпе. Он вспомнил сухой воздух, напоенный ароматами пряностей и сухих цветов, горячий днем, но быстро остывающий по вечерам, когда Тайки собирались на верандах, потягивая джин…
Он снова посмотрел на своих слушателей – Стрингер прикрыл глаза, выпуская дым. Глаза Смедли были широко, слишком широко открыты.
– Я предупреждал, что вам придется переварить слишком много! Даже мне это кажется невероятным, а ведь я делал это – я имею в виду, я действительно переходил в другой мир. Не судите строго, мистер Стрингер, но у волшебных сказок имеются совершенно рациональные, земные объяснения. Я же говорил, что вы мне не поверите. Я и сам с трудом верил профессору, хотя я знал, что нахожусь не на Земле и уже два года на ней не был. Оглянитесь по сторонам: стол, бумаги, телефон, шкаф для папок! Тогда как я сидел в плетеном кресле, попивая то, что они называют джином – на самом деле ничего общего, – на веранде, огороженной ширмами. Деревья там слегка напоминают африканские – воздушная паутина ветвей в дымке листвы, скорее похожей на облако или на рой насекомых, чем на листья. За ними виднелись похожие на белые зубы горы, растущие в голубое-голубое небо. Напитки мне подавал слуга в ливрее, обращавшийся ко мне как к Тайке Кисстеру. А на нас с профессором были даже белые галстуки – он специально просил меня прийти пораньше, чтобы мы смогли поболтать, но с минуты на минуту могли подойти остальные гости, и жена его хлопотала в доме, следя за последними приготовлениями.
Безумием было выкладывать им все это. Искра в глазах Смедли была, пожалуй, кстати. Бедолаге, похоже, нравилась вся эта болтовня, а все, что хоть на несколько минут отвлекало его от сжигавшего его изнутри огня, стоило того. Но Стрингер не верил ни единому слову. Эдвард Экзетер, он же Джон Третий, резал себе глотку собственными руками – точнее, собственной болтовней. Беда была в том, что он так долго молчал, что теперь, раз начав говорить, уже не мог остановиться…

Веранда выходила в сад – цветущие кусты, тщательно подстриженные газоны, неожиданно зеленая заплата на сухой, цвета хаки земле Олимпа. Должно быть, целому отряду слуг приходится поливать сад почти непрерывно.
В тени деревьев там и здесь виднелись крыши бунгало других Тайков, окружавших узел. Прерывистая линия деревьев с плотной темной листвой обозначала русло Кэма. Деревушка туземцев лежала в миле ниже по течению.
На западе над горизонтом возвышался иззубренный меч Маттерхорна. Напротив стояли гора Кука, Нанга Парбат и идеальный конус Килиманджаро – изваянное природой произведение искусства. Все три вершины отсвечивали в лучах заката розовым, оранжевым и алым. Долина лежала между ними, как ладонь: Маттерхорн был большим пальцем, а три другие вершины – указательным, средним и безымянным. Несколько небольших вершин можно было считать мизинцами. Он до сих пор не запомнил всех их названий.
– Это просто две слегка отличающиеся друг от друга ипостаси одного и того же мира, – говорил Проф, – две карты из одной колоды, в которой не найдешь двух одинаковых карт. Сделайте два среза, скажем, стилтонского сыра. Вы ни разу не получите двух идентичных рисунков дырок, верно?
Эдвард с тоской подумал о стилтонском сыре.
– Ну да, звезды-то те же самые.
– Ага! Вы это заметили? Мелочи отличаются, большие вещи одинаковы. У жуков по восемь ног. Солнце выглядит абсолютно таким же. Насколько я могу судить, планеты тоже практически такие же. Год несколько короче, угол наклона земной оси немного меньше, сутки длиннее минуты на три.
– Откуда вы знаете это? Вы же не можете проносить с собой часы?
Роулинсон понимающе улыбнулся:
– Но вы можете перемещаться туда и обратно. Иногда вы попадаете в то же время суток, иногда чуть раньше или чуть позже. Разница – примерно в три минуты на сутки.
Ну, это до Эдварда еще доходило. Но даже так…
– Но у Соседства четыре луны. Луны-то уж никак не назовешь маленькими.
– А вот вы и не правы! – довольно расплылся Роулинсон. – О да, они, конечно, велики, но вполне могут быть порождены какой-нибудь мелочью. Труба не может повалить лес, не так ли?
– Нет. – Эдвард не понимал, какое отношение имеет труба к лунам, но не сомневался, что ему объяснят.
– Но допустим, с гор готова сойти лавина. Тогда вызвать ее может даже звук трубы! И что останется от вашего леса? Так вот, сейчас большинство сходится в том, что Луна – это осколок Земли, оторванный от нее гигантским метеоритом, – вам это известно? А Тихий океан – шрам, оставшийся от этого на поверхности Земли. Попадание метеорита – дело случая. Пройди этот метеорит секундой или двумя раньше или позже – и он бы вообще пролетел мимо Земли. Не забывайте, оба тела движутся с колоссальными скоростями! Вот он и ударил в Соседство немного по-другому. Осколки сконденсировались в четыре небольшие луны, а не в одну большую. Даже Трумб совсем невелик. Он кажется большим только потому, что так близок. – Проф торжествующе потянулся за стаканом. – Или, возможно, было несколько попаданий.
– А другие миры?
– Другие срезы – помните? Другие варианты. У Геенны две луны; по крайней мере мне так говорили. Сам я ни разу там не был. – Роулинсон сделал большой глоток. Он оседлал любимого конька, радуясь слушателю. – Вернемся к нашим плоским друзьям. Мы согласились, что они не могут видеть друг друга, ибо расположены в разных плоскостях. Но карты не могут быть идеально плоскими, верно? Идеально ровной поверхности просто не существует. И если они лежат лицом к лицу, они не могут не соприкасаться друг с другом в нескольких точках, да?
– Узлы!
– Совершенно верно! Плоские карты соприкасаются в нескольких точках. А там, где соприкасаются миры, имеются переходы, отверстия в ткани реальности.
– И ключи проводят вас через эти отверстия?
– Сквозь них. Или через. Да, конечно.
– Но как они действуют?
Энтузиазма у Роулинсона слегка поубавилось.
– Неплохой вопрос. Все заключается в умственных усилиях, разумеется.
– Неужели?
– Абсолютно. Перемещаются только люди. Вы не можете взять с собой ничего: ни одежды, ни денег – ничего.
– Даже пломб.
Роулинсон приподнял брови.
– Вас беспокоят дырки? – Он усмехнулся и неожиданно помолодел.
– Я набрал немного маны, и они исчезли. – Эдвард помнил еще шрам на лбу, исчезнувший почти сразу же, и несколько шрамов на груди, которые тоже упорно пытались это сделать, что было очень некстати.
– Ну да, так обычно и бывает, – самодовольно сказал Проф. – Но что бы ни делало такой переход возможным, добиться этого может только человеческий мозг. Сами по себе ключи ничто. Это не магические песнопения – они действуют только на ваш организм. Можно обучить песне и попугая, а толку-то? Ритм, слова, танец – все это служит только для того, чтобы вызвать какой-то резонанс у вас в мозгу. Разум парит во всем своем блеске, странствует, медленно перетекает в разлом. Потом он каким-то образом перетаскивает за собой и тело. Мне кажется, именно поэтому мы чувствуем себя так чертовски плохо после этого. Слишком сильный шок для мозга.
– Но это всегда так действует? – нахмурился Эдвард. – Я хочу сказать, из вашей теории следует, что разум может перейти, а тело остаться в старом мире. Такое возможно?
– Да, возможно. Редко, но бывает. Еще налить?
– Нет, спасибо, пока хватит. А теперь объясните мне ману.
– Это сложнее. Что вам известно?
Сколько из того, что ему известно, он может открыть? Разумеется, он должен говорить только правду, но были в его недавнем прошлом и такие моменты, которых ему… не хотелось бы касаться.
– Я помню, полковник Крейтон говорил насчет харизмы. Я знаю, мана – это нечто, что проявляется только у пришельцев. Он не обладал на Земле никакими сверхъестественными силами, однако, оказавшись в Соседстве, смог извергать молнии.
– Да, потому что он родился не здесь, – согласился Роулинсон. – Важно то, где вы рождены. Если вы произведете здесь на свет сына, друг мой, он будет туземцем. Возьмите его с собой обратно на Землю, там он будет пришельцем. Я не могу вам этого объяснить, но представьте себе другую картинку. Допустим, мы все рождаемся с некоторым подобием оболочки, этакой воображаемой броней. Допустим, что она не переходит вместе с нами – это вполне вписывается в теорию, не так ли? Без этой оболочки вы легко поглощаете ману. Через нее же проходит очень немного.
– Так что же такое мана?
Роулинсон вздохнул, совсем как древний старик.
– Хотелось бы мне самому это знать! – устало сказал он. – Она черпается из восхищения, из поклонения. Она черпается из повиновения. Она черпается из простой обыкновенной веры и действует непосредственно на сознание, это точно. Вы, должно быть, заметили, какой обладаете здесь властью! Стоит вам что-то приказать, и туземцы из кожи лезут, чтобы исполнить ваше желание. На более высоких уровнях мана может действовать на тело, подобно тому как вера лечит этих парней-йогов, которые могут сидеть на гвоздях или спать на льду голышом. При предельной концентрации она может воздействовать на физический мир. Тогда вы творите чудеса – индийский фокус с канатом, телепортация и тому подобное. – Он потянулся за стаканом и обнаружил, что тот пуст. – Морковка!
Из двери вынырнул слуга и поспешил к ним. Несмотря на свой возраст – на вид ему было лет шестьдесят, – аккуратный и проворный. Его коротко остриженные волосы когда-то были ярко-рыжими; теперь же в янтарной шевелюре вовсю проглядывала седина. Он был одет в белые брюки с отутюженной складкой и белый фрак с высоким воротничком. Очень впечатляюще. Черные ботинки сияли зеркальным блеском.
– Ага, вот ты где, – буркнул Проф. – Уверены, что не хотите еще, старина?
– Пока нет, спасибо, сэр.
Слуга поклонился и исчез.
К туземцам полагалось обращаться исключительно по прозвищу – «Морковка». Эдвард так и не знал, понимают ли они, что означает это слово. Он надеялся, что нет. Наверняка у них есть какое-то название на собственном языке. Растительность Соседства заметно отличалась от земной; здесь росли корнеплоды, напоминавшие морковь, но совершенно другой окраски.
Проф тем временем вновь оседлал любимого конька.
– Пришельцы способны аккумулировать ману, превращая ее в волшебство, но даже туземцы обладают ею, правда, в небольшом количестве. В этом отношении «харизма» – вполне подходящее название для этого. Наполеон, например, обладал ею в полной мере. Его солдаты боготворили его. Он вел их прямиком в ад, а они шли за ним и любили его за это. То же можно сказать про Цезаря, Магомета. – Он с интересом посмотрел на Эдварда. – Уверен, вы знаете и другие примеры.
– Но Наполеон не творил чудеса!
– Да? Некоторые из его противников считали, что творил. А ведь он был местный, не пришелец. Где провести границу? Если генерал или оратор воодушевляет своих последователей пламенной речью, волшебство ли это?
Эдвард подумал немного.
– Нет.
– Даже если она требует от них нечеловеческих усилий?
– Скорее всего нет.
– Тогда как быть с чудесными исцелениями? Телепатией? Ясновидением? Где грань? Где маловероятное становится просто невозможным?
– Там, где ученые не в силах это измерить?
– Они не могут измерить и любовь. В любовь вы тоже не верите?
Эдвард усмехнулся. Эту речь явно произносили раньше, и не раз.
– Я слышал, вы прибыли сюда через неопробованный ранее переход? – Роулинсон потер подбородок. – Это любопытно! Крейтон чертовски рисковал. Вы могли оказаться где угодно в Соседстве, а возможно, и вовсе в каком-нибудь другом мире.
– Он полагался на пророчество. В нем говорилось, что я прибуду в Суссвейл.
– Я бы побоялся так рисковать. Ну да ладно, все хорошо, что хорошо кончается. И вы прибыли в Святилище? Что ж, будем знать. Какой ключ вы использовали?
Эдвард пальцами выбил дробь на столе.
– Аффалино Каспик…
– Ах, этот… – протянул Проф, наблюдая за тем, как Морковка меняет его стакан. – Только не пытайтесь пробовать его в Олимпе, мой мальчик! Он забросит вас в Геенну. То еще местечко! Впрочем, «Аффалино…» – вполне логичный выбор. Похоже, он довольно часто соединяет Европу с Вейлами. Правда, иногда он действует и по-другому. Есть один переход в Мапвейле, так тот открывается куда-то на Балканы. Кажется, в окрестности Триеста. Да много и других примеров.
Слуга отступил на два шага, поклонился и вышел.
Почти как тогда, в Африке… хотя не совсем. В Вейлах у местных жителей кожа белая. А в этой долине все еще как один рыжие. Тут каждая долина имеет свои особенности. Голубые глаза здесь, карие – там. В одной долине все женщины были плоскогрудые, в другой они щеголяли бюстами, полными, как спелые дыни. В долинах побольше население отличалось большим разнообразием, напоминавшим различные европейские типы; небольшие боковые ответвления – обитаемые, конечно, – каждое растило сынов и дочерей определенной внешности. Олимпийцы, как и все уроженцы Гэля, были рыжими, с зелеными глазами и кожей, напоминавшей песчаный пляж, – веснушка на веснушке.
Слуга Эдварда, Домми – Эдвард теперь имел собственного слугу, – был почти одного с ним возраста, хотя ниже ростом и плечистее. И веснушки! Каждый раз, когда тот моргал, Эдварду казалось, что веснушки вот-вот посыплются с век. Он был вынослив, как мул. Он не носил ничего, кроме набедренной повязки, даже рано утром, когда в долине было довольно-таки свежо. Ступни его были тверды, как сталь, – он мог бежать по острому гравию, как газель. Он был таким же белым, как Эдвард – даже белее, – но он был туземец, а Эдвард – пришелец. Поэтому он был слуга, а Эдвард – Тайка.
После всего, что ему пришлось пережить, званый вечер казался каким-то нереальным. Да и весь Олимп производил на него странное впечатление; во всяком случае, трех дней ему явно не хватило, чтобы привыкнуть к нему. К тому же он отвык от светского общества. Даже английский язык ему казался теперь слегка чужим.
Туземцы говорили на разновидности рандорианского, который скорее был таргианским диалектом. Наверняка у них были собственные названия для реки Кэм и для Килиманджаро, и для Маттерхорна. Возможно, они не называли поселок Тайков Олимпом. Интересно, как он у них называется?
Между собой пришельцы объяснялись на английском. Их речь изобиловала множеством таргианских – и даже джоалийских – слов, но, в общем, такой английский вполне можно было бы услышать и на Риджент-стрит. Тем не менее они называли друг друга Тайками. Странно. Почему бы не использовать старое доброе английское слово «господин»?
Они по-детски любили прозвища. Роулинсона звали исключительно «Проф», и он старался держаться сухого, академического стиля. Эдвард оставался пока «Экзетером» для мужчин и «мистером Экзетером» для женщин. Возможно, когда его статус и род занятий в Олимпе упрочатся, он и обретет какое-нибудь неофициальное прозвище. Он даже подозревал, что оно будет чем-нибудь вроде «Халтурщика». То, что он Освободитель, держалось в строгом секрете – в случае, если Палата узнает, где он находится, даже Олимп покажется не слишком-то надежным убежищем.
– Вы ведь знаете, что мана существует, Экзетер! – Проф понизил голос и придвинулся ближе. – Говорят, вы лично встречали двоих из Пентатеона?
Эдвард кивнул и допил свой стакан. Он плохо еще разбирался в закулисных нитях Олимпа; он не знал, кому и сколько позволено знать. В «Филобийском Завете» достаточно прозрачно намекалось на то, что даже здесь имеются предатели – в самом сердце Службы. Так что Роулинсон вполне мог быть одним из них.
– Раз так, вы должны знать, что они способны на чудеса! Они черпают магические силы из поклонения своих последователей и жертвоприношений.
Эдвард ожидал вопросов насчет его собственного опыта с маной, хотя и так очевидно, Роулинсон знает еще меньше, чем он сам. Что до его «объяснений», выглядели-то они достаточно гладко, но оставляли легкий привкус надувательства. Слова ничего не стоили.
– Но почему в узлах? Как это укладывается в вашу схему, профессор? Насколько я понимаю, узлы – это точки перехода, но почему они еще и усиливают приток маны?
– Это температура.
– Температура?
– Ну, не настоящая температура, но что-то вроде нее. В конце концов, если другой мир здесь особенно близок, вполне возможно проникновение чего-то через брешь. Должно быть, вы ощущали это чувство, близкое к страху, которое мы называем «виртуальностью»? Представьте себе, что узлы, так сказать, обладают повышенной температурой, в то время как остальной мир холоднее. А теперь представьте себе, что эффект защитной оболочки зависит от этой «температуры». Что он чувствителен к теплу или как там еще обозвать эту силу. По-моему, это объясняет то, почему пришелец лучше аккумулирует ману в узле и почему жертвоприношения его почитателей наиболее действенны именно там.
Снова эти шаманские штучки! И все же в этом имелась какая-то логика.
– Но каковы пределы? – спросил Эдвард. – Телепатия, ясновидение – как далеко все это может заходить? – Он знал, что это, например, может убивать.
– Довольно далеко. Ну, например, исцеление. Пророчества, как вам уже известно. Легенды говорят о землетрясениях и молниях. Земные мифы тоже упоминают об этом. Все вплоть до чистейшей воды волшебства. Чудес, если вам больше нравится это слово. – Роулинсон улыбнулся ему своей мальчишеской улыбкой. Джин уже начал оказывать на него свое действие. – Я не могу объяснить вам все это в виде стройной научной теории, старина! Все, что я могу, – это иллюстрировать.
– Ну почему же, все это вполне согласуется с фактами. – У Эдварда тоже слегка кружилась голова; это при том, что ему предстоял еще долгий вечер. Он верил в чудеса. Он сам совершил одно.
Роулинсон свирепо оглянулся на дверь.
– Какого черта… Как по-вашему, куда могла запропаститься моя жена? Морковка!
Эдвард хотел еще спросить про ключи – кто изобрел их и кто отваживается испытывать новые, – но его хозяин внезапно сменил тему.
– Да, кстати…
– Что?
– Сейчас должны подойти остальные… Я так понял, вы наняли боя?
– Мне его порекомендовал повар Джамбо. По-моему, он приходится ему внуком или племянником, или кем-то в этом роде.
Роулинсон кашлянул.
– Да. Ладно, моя жена проходила мимо вас сегодня днем и видела его. Она попросила меня намекнуть вам кое-что.
– Я с благодарностью приму любую вашу помощь, – откликнулся Эдвард, с трудом подавляя желание прибавить «сэр». Он чувствовал себя желторотым юнцом, стоящим в кабинете директора. Сознательно или нет, Роулинсон подавлял его своей маной.
На веранду выплыл слуга-дворецкий и замер возле кресла Тайки в ожидании.
Роулинсон, казалось, не замечал этого.
– Так вот, старина, такое дело… Мы не поощряем, когда Морковки разгуливают тут у нас в своем дикарском обличье. Это очень мило у них в деревне, но здесь мы требуем более цивилизованного вида.
Там, в пекле летнего дня, молодой Домми выдраил все полы у него в бунгало, а заодно и почти все стены. Он вкалывал, как лошадь, и взмок, как мышь. Зеркальные ботинки и белая ливрея, говорите?
– Я переговорю с ним.
– И приглядите, чтобы он подстригся, старина. Поаккуратнее, под Бристоль, ладно?
Волосы Домми спадали на плечи огненно-медным знаменем. Он ужасно ими гордился.
– Но они у него чистые, – возразил Эдвард.
Роулинсон скорчил неодобрительную мину.
– С короткой стрижкой они выглядят гораздо аккуратнее. Куда цивилизованнее. Вы не должны давать им послаблений, иначе от них вообще не добьешься никакой работы. Они все ленивы как черт знает что, почти все.
Эдвард предложил Домми отгул на вечер, чтобы тот мог пойти поухаживать за своей возлюбленной, Айетой. Парень был совершенно потрясен. Как так, ведь дом Тайки еще не убран! А посуда? Ее надо распаковать и вымыть! Одежда Тайки еще не поглажена, ужин не приготовлен, да и сад не вскопан! Его отец придет в ужас, узнав, что он взял отгул, в то время как в доме полно работы.
Домми до трогательного хотел быть полезным.
– Но до сих пор он не выказал ни капельки лени! Он вкалывает, как… он работает не покладая рук.
– Подождите еще! – сказал Роулинсон. – Стоит ему скопить несколько шиллингов, и он тут же купит себе жену – вот тогда-то вы не дождетесь от него вообще никакой работы. – Он хмуро покосился на терпеливо ожидавшего Морковку. – Ты знаешь, чем занята Энтайка?
– Она присматривает за поварами. Тайка.
– Так напомни ей, – сердито буркнул Роулинсон, – что у нас здесь гость, понял? – Он махнул рукой, чтобы тот убирался. – Ленивы как черт знает что, – повторил он. – Почти все.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

8

– Неописуемо! – пробормотал Стрингер. Он закашлялся, чуть не выронив сигарету. Его выпученные глаза покраснели от дыма, заполнившего маленькую комнатку.
У Смедли голова шла кругом. «Неописуемо» – не то слово! И все же любой, кто знал Экзетера, не усомнился бы в его словах. От него просто невозможно было ожидать лжи, даже если бы от этого зависела его жизнь. Он всегда был таким.
– Но эти магические места? – спросил хирург. – Во Фландрии тоже было одно из них?
– Должно быть, да, – хрипло согласился Экзетер. – Наверное, до войны там была церковь или кладбище.
– А другое – в больнице Грейфрайерз?
– Э-э… нет, сэр.
– Значит, вас кто-то спас оттуда и отвез в другое место?
Экзетер стиснул зубы.
– Язык на замке – меньше взысканий, сэр.
Стрингер позволил себе выказать некоторое неудовольствие, потом покосился на часы.
– Бог мой! Мне давно пора! У меня сегодня ужин с важными шишками! Ладно. Захватывающая история. Жаль, нету времени послушать еще. – Его надменный взгляд задержался на Смедли, и он нахмурился, словно тому здесь было не место. – Мы и так проговорили Бог знает сколько. Думаю, вы можете идти, капитан. Мне не хотелось бы, чтобы вас заподозрили в связи с беглым пленным.
Он хотел быть уверен, что эти двое не смогут переговорить наедине. Но это уже ничего не меняло. Тот план, что Смедли рассказал вслух, не имел ничего общего с тем, который Экзетер узнает, прочитав записку. А в голове у Смедли зрел уже третий план. Другие миры!
Он пробормотал что-то и поднялся, протягивая руку. Экзетер тоже встал, стиснув ее до боли.
– Увидимся в пятницу, старина! – произнес Смедли, на всякий случай еще раз пнув его под столом ногой.
– Спасибо. Чертовски тебе признателен.
К счастью, устрашающей мисс Пимм в коридоре не оказалось – возможно, она ушла на ленч, и Смедли беспрепятственно вернулся к себе в палату. Надо переодеться в форму, если он намеревался пообедать за счет короля.
Вестибюль оказался совершенно пуст. Должно быть, все ушли на богослужение.
Да, план необходимо изменить. Стрингер – легавый, это точно. Даже если он и не опустится до расстрела при попытке к бегству, то настучит как пить дать. Если Экзетера поймают у ворот в чужой форме – это чуть ли не лучшее доказательство того, что он симулянт, – и ему конец. Стрингер поверил, что побег состоится в пятницу утром, значит, бежать надо раньше. Сегодня же ночью!
Совсем не оставалось времени. Придется нестись в деревню прямо сейчас и дозваниваться Джинджеру, чтобы тот раскочегаривал Колесницу. Сколько времени может занять поездка из западных графств в Кент, даже если допустить, что машина не развалится и шины не будет прокалывать на каждой миле?
– Ага, вот вы где, сэр! А я-то вас ищу!
Смедли сфокусировал взгляд и увидел болезненное лицо Реттрея, своего соседа по палате.
– Да, лейтенант?
– К вам двое посетителей, сэр.
Смедли повернулся, чтобы посмотреть, и чуть не упал.
Алиса Прескотт! И Джинджер Джонс!
Ох, черт! Надо же!

Здоровой рукой он обнял Алису и поцеловал ее в щеку. Несмотря на очевидное удивление, она не возмутилась. Впрочем, возможно, она просто сдержалась. Черт, какая девушка – мисс Прескотт! Он положил свой обрубок на плечо Джинджеру и подтолкнул обоих к дверям.
– Право, как здорово, что вы приехали! Вы ведь еще не ели, верно? Давайте-ка завалимся в «Черный дракон» и перекусим. – Только бы увести их отсюда!
Шел дождь, а его офицерский плащ остался наверху. Ну и черт с ним.
– Что это вы, капитан Смедли? – недоуменно спросила мисс Прескотт, когда они, хрустя подошвами по гравию, шли к воротам.
– Что я?
– Меня еще ни разу не выставляли из кабака, но, подозреваю, ощущение должно быть примерно такое же.
– Эдвард. Его могли провести по вестибюлю с минуты на минуту, и, увидев вас обоих, он бы раскололся.
– Вы говорили с ним? – спросил Джинджер.
– Да. Он здоров.
– У него не амнезия?
– Нет, он в форме.
А что еще мог сказать Смедли? «Он побывал в другом мире, где обладал волшебными способностями. Его перенесла туда магия, поскольку так было предсказано в пророчестве, и его обманом вернули сюда те, кто хочет убить его. И у кого свои люди даже среди здешних врачей». И после этого пришлось бы признаться, что он сам верит во все это. Вам стоило бы поискать пару смирительных рубашек…
– Значит, он притворяется? – спросил Джинджер.
– А, да. Это странное дело. Стрингер, хирург, знает, кто он. Кажется, он запомнил его по тому матчу с Итоном. Он его вроде бы пока прикрывает. Ну, школьное братство, галстук и все такое.
Дождь едва моросил. Свежий воздух пах восхитительно – листвой и сырой землей. Они шли довольно быстро, и Смедли рассказал ту часть истории, которая касалась Фэллоу. Про Олимп он рассказывать не стал. Разумеется, они расспрашивали его, но он ушел от ответа, сославшись на то, что сам почти ничего не знает.
Когда он закончил свой рассказ, они как раз подходили к «Черному дракону», излюбленному заведению ходячих пациентов Стаффлз, – здесь подавали неплохое пиво и вполне пристойный ленч. Разумеется, в пивной было полно посетителей, и еще куча народу терпеливо ждала у стен. По счастью, прямо перед носом у Смедли освободился столик, и он тут же забил его. Прежде чем кто-либо успел оспорить его права, мисс Прескотт села, и претенденты сердито отступились.
– Мой любимый столик, – довольно вздохнул Смедли.
– Интересно, как вам удалось это, – пробормотал Джинджер.
– Что удалось?
– Ничего. Хотите выпить, мисс Прескотт?
Она выбрала шерри. Смедли заказал одну горького и одну мягкого. Джинджер пошел за заказом.
Алиса почти не изменилась. Ее лицо всегда было чуть вытянутым – лошадиным – и осталось таким же, но это нисколько его не портило. Тогда, в четырнадцатом, Эдвард был от нее без ума. Кольца она не носила. Интересно, как она относилась к Эдварду? И как она относится к нему теперь, после всего? Она была года на два, на три старше его. Теперь она еще старше, а Эдвард…
Вспоминая, как странно молодо выглядит Экзетер, Смедли вдруг припомнил его слова насчет зубов и исчезнувших дырок. Уж не поэтому ли у него такой юный вид? Может, он действительно не постарел в этом своем другом мире? Мать твою, вот это да!
– Что-нибудь не так, капитан? – холодно осведомилась мисс Прескотт.
Он смотрел сквозь нее.
– Нет, ничего…
Джинджер поставил на стол пенящуюся кружку; Смедли потянулся к ней, чертыхнулся, сменил руку и припал к пене губами. Сукин сын!
Вот она, правда, и никуда от нее не деться: он верит и в это Соседство, и в Олимп! Конечно, то, что у человека в возрасте двадцати одного года все еще нежно-розовые щеки – не самое убедительное доказательство. Такое со многими случается, хотя позже они, как правило, стареют быстрее остальных. Просто это был еще один фрагмент мозаики. Должно же быть какое-то объяснение этому тропическому загару во Фландрии.
– Все, что у них осталось, – это милтонский пирог. – Джинджер принес пива и себе, но не садился.
– Обычно он у них вполне съедобный, – сказал Смедли.
Алиса не возражала. Джинджер снова ушел заказать блюда. Нормальное обслуживание тоже относилось к тем вещам, которые за время войны канули в небытие. Зато теперь у Смедли появился шанс поболтать с девушкой с глазу на глаз и посмотреть, сколько раз он заставит ее улыбнуться.
– Ну и как вам война, мисс Прескотт?
– Раньше вы называли меня Алисой.
– Я, наверное, был ужасным маленьким нахалом? Помнится, вы называли меня Прыщом.
– А теперь мне придется называть вас Медалью! Здорово это вы! Я слышала, вас ждут во дворце для…
О Боже! Его глаз начал дергаться. Он отвернулся, чтобы скрыть это. Бесполезно – у него начинался приступ. На всю катушку. Ему хотелось пить, но он не мог поднять кружку своим обрубком, и… черт! Проклятие! Он вскочил и почти бегом устремился к выходу.

Холодный дождь немного помог. Когда слезы прекратились и он снова обрел способность более или менее нормально дышать, он вернулся. Его спутники неторопливо поглощали пирог со свининой, обсуждая чудовищные цены на продовольствие. Они не сказали ему ни слова, пока он не сел, словно нет ничего более естественного для взрослого мужчины, чем истерические припадки. Он не стал извиняться, боясь, что все начнется сначала.
Впрочем, какая разница? Теперь, что бы он ни сказал, они ни за что не поверят ему – после подобного-то представления! Он пытался проткнуть вилкой твердую корку пирога, продолжая жалко молчать. Его спутники изредка перебрасывались словами через его голову. Когда они разделались с пирогом, народу заметно поубавилось. Соседние столики освободились, значит, самое время поговорить о деле. Правда, он не был уверен, что сможет это делать без пены у рта.
– Во-первых, – сказала Алиса с таким видом, словно организация побегов из тюрьмы для нее повседневное занятие, – нам надо вытащить его из Стаффлз. Во-вторых, его необходимо доставить в Лондон, прежде чем они вызовут ищеек. – Она покончила с едой, но продолжала смаковать напиток. – И в-третьих, нам надо найти ему надежное убежище, чтобы он смог оставаться на свободе. Я ничего не забыла?
Она посмотрела на Смедли. Он кивнул, боясь открывать рот.
– Я думаю, для начала этого хватит. – Джинджер задумчиво почесал бороду. Казалось, он сам удивлен тем, что дал втянуть себя в подобную безумную авантюру.
– Отлично, – продолжала она. – Итак, пункт первый: можем ли мы вытащить его из здания?
Смедли снова кивнул.
– Это по вашей части, Джулиан, – сказала она. – Но как?
– Два плана, – хрипло произнес он, стиснув под столом кулак и отчаянно стараясь, чтобы голос его не дрогнул.
– Почему два?
– Нельзя доверять Стрингеру! Очень уж он любопытен. По-моему, он хочет, чтобы Эдвард выдал себя, пытаясь бежать.
– Ясно.
Он догадывался, о чем она думает.
– Я знаю, что это звучит дико… – Ох, черт, какая разница? Он и впрямь рехнулся! Они оба понимают это не хуже его самого!
– Вы сказали. Стрингер говорил, что знал Экзетера? – буркнул Джинджер.
– Пожимал ему руку после того безумного матча.
– Неправда.
– Что?
Джинджер снял пенсне и протер его рукавом. Он всегда так делал, когда был расстроен.
– Маленький Стрингер никогда не интересовался спортом. Это его брат увлекался крикетом. И в Итоне тогда был именно Большой Стрингер. Я знаю. Я тоже был там тогда. Я сидел как раз за ним. Я помню толпу, что собралась вокруг Экзетера. Я помню, что там было несколько десятков болельщиков, но готов поклясться, Маленького Стрингера там не было.
Какое-то незнакомое ощущение на коже у рта подсказало Смедли, что он, должно быть, улыбается. Еще один кусок мозаики лег на место! И если недоверие ко врачам является доказательством сумасшествия, значит, Джинджеру Джонсу тоже место в их клубе.
– Большой Стрингер – это тот, что солдат? – спросила Алиса. – А он может быть вовлечен во все это? Не мог он узнать Эдварда там, в Бельгии, и предупредить брата?
– Мне кажется, мы не можем доверять никому, – заявил Смедли. – Пусть нас будет только трое. – Вот забавно: он предлагает им довериться трясущемуся психу.
– Согласна! Но расскажите нам, что вы придумали.
Придерживая до поры до времени третий план, Смедли обрисовал первый, придуманный на ходу исключительно для того, чтобы ввести Стрингера в заблуждение, а потом и второй – пожарную тревогу.
Впрочем, стоя слушатели ему не аплодировали.
– А дело ли это, – сурово произнес Джинджер, – кричать «Пожар!» в госпитале, полном калек?
– Да это, можно сказать, мой долг! У них не было пожарной тревоги с тех самых пор, как меня привезли сюда, а в случае пожара весь этот дом – смертельная ловушка. Надеюсь, что сигнализация еще работает. – По правде говоря, Смедли и сам был не слишком уверен в этичности второго плана, поэтому убеждал себя в этом точно так же, как остальных.
– Вы уверены, что это сработает? – спросила Алиса.
– Наверняка. Хаос будет совершенно неописуемый! Сад огорожен стеной не выше человеческого роста. Экзетер шутя перемахнет через нее.
Она пожала плечами, но спорить не стала.
– Хорошо. С первой задачей вы справитесь. Как насчет второй – преследования? Как доставить его в Лондон?
– Ну, это по части Джинджера. Он должен ждать с машиной. Там есть один проезд…
На него уставились две пары неодобрительных глаз.
– Какой машиной? – буркнул Джинджер.
– Ну… с Колесницей Боадицеи.
– Колесница исключается. Разобрана на запчасти. Сейчас вообще почти не осталось частных автомобилей.
– Я… я не знал! – Смедли попытался не паниковать.
– Нет, это еще не запрещено, – поспешно сказала Алиса. – Пока что. Не знаю, надолго ли. Столько всяких запретов…
– И цены на бензин! – добавил Джинджер. – Четыре с полтиной за галлон! Кто только может позволить себе такое!
Смедли беззвучно выругался. Он мог бы догадаться и раньше. Велосипеды? Лошади? Нет, второй план трещал по швам. О Боже, неужели ему придется действовать по первому?
– Сколько у нас времени? – спросила Алиса.
– Его хватятся очень быстро. Жаль – не могу перерезать телефонные провода. Ему бы только добраться до Лондона – а там уж затеряться проще простого. Но ему придется въезжать через Кентербери или Мейнстоун. – Копы наверняка выставят дорожные патрули и пикеты на железнодорожных станциях. В военное время, с закрытыми портами Кент был ловушкой. Стрингер не мог не понимать этого.
– Значит, час?
– Если не меньше.
– И при действиях по первому варианту проблемы те же самые, не так ли?
Смедли пробрала дрожь. По коже пробежали мурашки при одной только мысли о том, как сам он будет лежать связанный, с кляпом во рту в маленькой беседке – крошечной, со стенами, готовыми в любой момент рухнуть, – такой похожей на окоп.
– Если Стрингер настучит, плану номер два крышка. Если нет, мои бумаги и одежда помогут Экзетеру уйти. Дальше все зависит от того, как быстро они найдут меня, – визжащего психа с выкаченными глазами, с пеной у рта…
С минуту Алиса задумчиво смотрела на него, потом отставила свой стакан.
– Мне кажется, второй план лучше. Вы собираетесь осуществить его завтра?
– Хорошо бы сегодня ночью, но…
– Я знаю, где можно позаимствовать машину.
– Правда? – Смедли хотелось обнять ее и поцеловать, однако выражение ее лица немного отрезвило его.
– Но я не умею водить.
Он открыл рот и снова закрыл его. На него наваливался новый приступ, и он подавил его. Он тоже никогда больше не будет водить машину.
– И Эдвард не умеет, – сказала Алиса, – если только не научился за последние три года.
– Я в этом сильно сомневаюсь. И потом, машину надо еще доставить сюда.
– Я пробовала совсем чуть-чуть, – призналась она, – но в Лондоне наверняка не смогу.
Они посмотрели на Джинджера.
Он беспокойно дернул себя за бороду.
– Но я тоже! Я еще кое-как справляюсь на глухих проселках и тихих улицах! И я никогда не водил ничего, кроме Колесницы. И потом, мои права все равно остались в Фэллоу!
– Дерзайте, старина! – сказал Смедли. – Отсюда до Лондона всего пятьдесят миль, и А-два – самое прямое из этих чертовых шоссе. Уотлинг-стрит. Его еще эти чертовы римляне строили.
Джинджер хмуро посмотрел на Алису.
– Где эта ваша машина?
– В Ноттинг-Хилле.
– Я плохо знаю Лондон. Это на севере?
– На западе.
– Ох, да это на противоположном конце! – Старик отчаянно хмурился, но «нет» еще не сказал – пока.
Алиса барабанила пальцами по столу. В глазах ее загорелся знакомый огонек.
– Капитан Смедли, может быть, вы предложите кого-нибудь, кто обладал бы подходящей квалификацией и желанием помочь спасти моего кузена?
– Дюжину парней, мисс Прескотт. Все его одноклассники были бы в восторге от такой возможности.
– И где я их могу найти?
– Можно поспрашивать во Фландрии. Большая их часть там – кто еще дерется с этими чертовыми бошами, кто на кладбище. Те, которые вернулись на благословенную Родину, остались без ног. Поэтому, боюсь, они вам сейчас не помогут. Мне ужасно жаль.
– Черт с вами! – буркнул Джинджер. – Что за машина?
– «Воксхолл», кажется, – ответила Алиса. – Такой жутко здоровый черный ящик на четырех колесах. Зато в нем не промокнешь.
– У него хоть фары электрические?
Алиса прикусила губу – жест этот ее совсем не красил. Он напоминал о сене.
– Точно не помню. Я никогда не ездила на ней в темноте.
– Закрываемся на перерыв, джентльмены, – окликнул их трактирщик.
– Нам надо идти, – сказал Смедли.
Джонс не тронулся с места.
– Вы уверены в том, что владелец не будет против одолжить нам машину?
– Ему все равно, – твердо заявила она. – У меня есть ключи от гаража.
– А что он скажет, если я на Стрэнде столкнусь с такси?
– Я уверена – машина застрахована. – Ее лицо оставалось непроницаемым, но дальнейшие вопросы явно были бы нежелательны.
Джинджер с ожесточением протирал пенсне.
– Значит, завтра ночью?
Нет, старик явно не робкого десятка и действительно любит своих питомцев. Интересно, как отреагируют в Фэллоу, если одного из их старших педагогов поймают за рулем угнанного автомобиля, да еще с беглым шпионом в придачу?
– Молодчага, – сказал Смедли. – Только не завтра. Сегодня! Нам надо опередить Стрингера и его братию.
– Сегодня? – Джинджер вздрогнул.
– Переходим к плану номер три! Я попробовал намекнуть Экзетеру, что дело не терпит до пятницы. Даже если он и не понял моих намеков, то сразу же все сообразит, услышав пожарную сирену. Я захвачу что-нибудь из одежды на случай, если ему придется бежать в одной пижаме. – Смедли счастливо вздохнул. – Ясное дело, я тоже бегу.
«Другие миры!»

9

Неожиданно началась спешка. Смедли вспомнил, что до следующего автобуса осталось всего ничего, так что всем троим пришлось бежать. Весь на нервах, он дождался с ними на остановке автобуса – старого, скрипучего двухэтажного монстра. Алиса и Джонс сумели даже найти свободные места, правда, далеко друг от друга, так что разговаривать по дороге они не могли.
Алисе досталось место рядом с болтливой дамой средних лет, всю дорогу делившейся – довольно громко – своей точкой зрения на немцев, на войну, цены, нехватку продуктов, необходимость экономии и многое, многое другое. Впрочем, большая часть этой ценной информации прошла мимо ее сознания. Она откинулась на спинку сиденья и обдумывала новости, так внезапно ворвавшиеся в ее жизнь.
До сих пор ей приходилось встречаться с Джулианом Смедли раза четыре, причем каждый раз с перерывом в несколько лет. В Фэллоу он был одним из самых близких друзей Эдварда – точнее, не столько другом, сколько последователем. Вернее было бы сказать, что это Эдвард всегда был другом Смедли – Эдвард относился к тем людям, в подлинности дружбы которых не сомневаешься. Ее воспоминания о Смедли напоминали фотографии в альбоме. Тощий мальчишка на первой странице, потом прыщавый подросток, а теперь вот – на пятой странице – израненный герой. Он был застенчив и робок и при этом шаловлив и смышлен. Более того, как рассказал ей Джинджер по дороге в Стаффлз, Джулиан Смедли обладал кошачьим даром всегда приземляться на лапы. Когда пирог пускали по кругу, самый большой кусок, как правило, оказывался на его тарелке, и все же никто не был на него за это в обиде.
Возможно, теперь, в 1917 году, даже оторванную руку можно было считать большим куском пирога. Он был засыпан заживо разрывом снаряда, но его успели откопать. Теперь война для него окончена, а это тоже кое-что. Джинджер сказал – он заработал кучу наград, хотя Джулиан никогда не казался ей потенциальным героем. Ну зачем, зачем она ляпнула такую глупость об этом? Похороненный заживо!
Контуженный или нет, Джулиан Смедли очень быстро заразил и ее, и Джонса своим безумием. Она вполне может лишиться из-за этого работы, хотя с работой сейчас проблем не было. Она может даже попасть в тюрьму, хотя подобная перспектива казалась ей настолько маловероятной, что всерьез ее не страшила. И потом, опасность грозила не ей одной. Если все плохо кончится, полицию может заинтересовать, по какому такому праву она взяла автомобиль, принадлежащий сэру Д’Арси Деверсу. Скандал был бы куда опаснее.
Без пяти три автобус, пыхтя, остановился в Кентербери, и как раз через улицу от остановки находилось отделение Мидлендского банка. Махнув Джонсу, чтобы тот подождал ее, она перебежала улицу и успела получить деньги по чеку как раз перед закрытием. Наличные всегда пригодятся им.
После этого заговорщики смогли наконец переговорить. Они не спеша дошли до станции. Он выглядел усталым и расстроенным. До сих пор она только однажды встречалась с Джонсом, а теперь они двое оказались вдруг вовлеченными в противозаконное предприятие. Он казался совершенно обыкновенным, скучным школьным учителем – незыблемая скала, слегка сглаженная бесконечными волнами поколений юнцов. Судя по всему, до пенсии ему осталось совсем немного; возможно, не будь войны, он бы уже наслаждался покоем где-нибудь на природе. Не человек, а этакий плюшевый барсук. К таким игрушкам хорошо прижиматься щекой, но вот преступником она его себе не представляла.
– Мы что, оба сошли с ума, – спросила она, – или нас просто околдовали?
– Вас это тоже удивляет, правда? Мне кажется, это все из-за войны. Она снимает все наносное – слой за слоем.
– Наносное?
– Культурную оболочку. Иллюзии. Все, что мы так долго прятали. Мы смотрим на этих мальчиков, которые идут сражаться в ад неизвестно за что, и понимаем – они знают что-то такое, чего не знаем мы. Жизнь и молодость сейчас ценятся куда выше, чем три года назад. Множество других вещей сделались тривиальными или вовсе потеряли смысл.
Она немного подумала над этим и пришла к выводу, что мысль глубже, чем могла бы показаться на первый взгляд. У него острый ум, у этого мистера Джонса.
– Я ужасно вам благодарна и… и, должна признаться, более чем удивлена тому, что вы позволили втравить себя во все это ради моего кузена.
– Агхм! – откашлялся учитель. – Ваш кузен – юноша, достойный восхищения. Мне очень жаль, что на его долю выпало столько несчастий. Но с моей стороны было бы нечестно скрывать, что меня в первую очередь волнует Джулиан Смедли.
– У него проблемы нервного характера, – осторожно заметила она.
– Он получил тяжелые травмы – как физические, так и психические. Мы, старики, остававшиеся дома, пославшие их биться за нас, – так вот, мы в долгу перед ними. По крайней мере я так считаю. И вам трудно увидеть разницу между тем Смедли, которого вы видели сегодня, и тем, которого я видел в прошлое воскресенье.
Она вспомнила слезы.
– Лучше?
– Несравненно лучше. Усилия, которые он предпринял, чтобы помочь своему старому другу, волшебным образом подействовали на нашего юного героя.
Значит, вот почему он позволил Смедли втянуть его в это! Интересно, что бы сказал Смедли, узнай он об этом? Впрочем, этот довод вряд ли покажется убедительным присяжным в Олд Бейли. Как отреагирует Смедли, если они потерпят неудачу?
– Я предпочла бы, чтобы он не ехал с нами, – сказала она. – Если он только поднимет тревогу, а потом останется с другими ранеными, ему ничего не грозит. – Они уже спорили на этот счет, но Смедли настоял на своем.
– Я уверен, что у него есть на то причины. Надо показать, что мы верим в него. Это лучшее лечение для него.
– Ваше отношение к ученикам делает вам честь, – пробормотала она. – У вас самого есть дети, мистер Джонс?
Он вяло рассмеялся:
– Весьма странный вопрос для такого вечного холостяка, как я! Конечно, я могу ответить банально – что у меня было несколько сотен сыновей, но это было бы неправдой. Возможно, двадцать пять – меньше, чем по одному в год. Я всегда надеялся, что в новом классе обязательно найдется хоть один. Иногда так и происходило, а иногда и нет. Очень редко – всего два раза. Двоих из них вы уже знаете.
Она взяла его за руку.
– Надеюсь, они будут вам признательны.
– Возможно, когда-нибудь и будут. Не сейчас.
Они поднялись на платформу. Станция была забита народом.
– Ну да, ведь все паровозы посланы во Францию, – объяснил Джонс. – Да и часть рельсов тоже! Ладно, пойдемте-ка глянем на расписание.
Если верить расписанию, следующий поезд ожидался через пятнадцать минут. В зал ожидания было не войти. Поэтому, не сговариваясь, они пошли дальше по платформе, пользуясь случаем поговорить.
– Могу я расспросить вас подробнее об этом автомобиле, мисс Прескотт?
Очень даже законный вопрос.
– Я уже сказала, что у меня есть ключи. Его владелец совершенно точно не будет иметь ничего против того, чтобы я использовала его. Он разрешал мне водить его и раньше.
– А откуда вы знаете, есть ли там бензин? Почему вы уверены, что он в рабочем состоянии?
Алиса вздохнула и решила, что в своей воровской среде лучше быть откровенной.
– Его жена – особа, пользующаяся известным влиянием.
Она покосилась на своего спутника, ожидая увидеть если не шок, то что-то близкое к этому. Но Джонс умело использовал пенсне для того, чтобы прятать за ним глаза, а лицо его ничего не выдавало.
– А ей известно, что у вас есть ключи?
– Ей вообще ничего не известно о моем существовании. В этом-то я уверена. Вы ведь знаете, сейчас запрещено нанимать на службу мужчин в возрасте от восемнадцати до шестидесяти одного, но у нее все равно есть свой шофер. Понятия не имею, за какие нити она тянет, но ей это удается. Даже при том, что она нездорова, мне кажется, что у капитана Смедли больше морального права на эту машину, чем у нее.
Джонс снова тихо рассмеялся:
– Боюсь, уважаемое жюри присяжных сочтет это не слишком убедительным аргументом. И что будет, если нас поймают и леди узнает об этом?
Алиса вздрогнула.
– Она не будет выдвигать обвинений, я уверена. Побоится давать повод для сплетен.
На деле же это было вовсе не так. Леди Девере раструбит об этом по всему свету. Она обыкновенная склочная сучка. Сука. Этого Алиса говорить мистеру Джонсу не стала. Он был бы слишком шокирован – не столько признанием в адюльтере, сколько сквернословием.
– Поезд на Лондон! – выкликнул носильщик, и у них не было больше возможности поговорить наедине.

Они доехали до Лондона. Они прорвались сквозь вечернюю толчею. Они задержались, чтобы купить что-нибудь к ужину, и в конце концов добрались до ее квартиры.
Когда она отпирала дверь, рука ее, как всегда, дрожала. Дневная почта, упав из прорези в двери, лежала на коврике. Она подобрала ее и торопливо проглядела конверты. Того, чего она боялась, не было. Одним днем меньше до конца войны.
Разумеется, официальное извещение прислали бы не ей – оно пришло бы этой сучке в Ноттинг-Хилл, – но Д’Арси перед отъездом на фронт посвятил во все свою сестру, и Аннабель пообещала тут же сообщить Алисе, если страшные вести все-таки придут. Правда, сама Алиса не до конца ей верила, поэтому каждый день перечитывала списки погибших и раненых в «Таймс» – при том, что никто не знал точно, насколько они устарели. Иногда по воскресеньям она ездила в Ноттинг-Хилл и, проходя мимо дома, смотрела, не задвинуты ли шторы в знак траура. Вот откуда она знала про шофера.

Она заварила чай и на скорую руку приготовила обед. Она предложила Джонсу вздремнуть перед бессонной ночью, но он был слишком взволнован, чтобы спать. Он настаивал, чтобы выехать из Лондона до наступления темноты. Он боялся вести машину в темноте.
Алиса сделала несколько сандвичей из поганого недопеченного хлеба военной поры. Она оделась потеплее, взяла заветный ключ из нижнего ящика комода, не забыв при этом поцеловать фотографию Д’Арси. Потом вернулась в гостиную и застала Джонса, клюющего носом под газовым рожком. Вздрогнув, он поднял голову.
– Вперед, милорд! – улыбнулась она. – Нам предстоит паломничество в Кентербери, как в старые добрые времена. Вы будете хранителем моим, отважный рыцарь благородный!
Он с усилием поднялся из кресла, щурясь из-под пенсне.
– А вы, миледи? Святая настоятельница?
– Мне кажется, батская кумушка мне подходит больше. Рассказать вам легенду, дабы скоротать время в пути?
Мистер Джонс, казалось, был глубоко шокирован уже тем, что она знала эту историю.
Они снова выбрались на улицу. Они ехали сначала на метро, потом на автобусе и наконец оказались в Ноттинг-Хилле. Несколько прозаическое начало для путешествия, полного приключений и романтики. И ведь потом все эти долгие мили придется проделать в обратном направлении.
Машина стояла в одном из шести гаражей, всего пять или шесть лет назад бывших обыкновенной конюшней. В маленьком темном дворике не было никого, кроме них. Дождь кончился, но небо оставалось хмурым.
Ключ подошел. Увидев размеры машины, Джонс громко застонал. Большой черный дракон целиком заполнял свое стойло, так что места для прохода вокруг него почти не оставалось. Алиса бывала здесь раньше раза два или три и уже не помнила, почему вообще Д’Арси дал ей этот ключ. Зато она помнила все до единой поездки на этой машине – восхитительные, возбуждающие путешествия за город с любимым, украденные часы счастья вдвоем.
Джонс осмотрел все это чудище до последнего дюйма. Алиса нервничала, боясь, что в любую минуту появится кто-нибудь из соседей, которому взбредет в голову полюбопытствовать, что это здесь делают какие-то незнакомцы. Впрочем, машины в других гаражах наверняка стоят без движения, заброшенные из-за ограничений военного времени. Зато во двор выходили окна соседних домов. Не найдется ли какой-нибудь добрый приятель, который позвонит леди Девере сообщить ей, что ее машину сперли?
Джонс проверил щупом уровень горючего и в баке, и в запасной канистре, закрепленной на кузове. И там, и там доверху, мрачно сообщил он. Возможно, он до последнего надеялся на отмену экзекуции. Топлива для фар мало, добавил он, и он не нашел запасной канистры. Им придется задержаться где-нибудь и купить немного, пока мастерские не закрылись.
Но этого было недостаточно, чтобы отменить экспедицию. На заднем сиденье Алиса нашла плед и прикрыла им колени, устроившись рядом с водителем. Джонс крутанул ручку. Мотор сразу же завелся. Он задним ходом вывел машину из гаража и вылез закрыть ворота. Приключение началось.
Очень скоро Джулиан Смедли поднимет в Стаффлз пожарную тревогу. Эдвард, не ожидающий сегодня сигнала к бегству, проснется от звона колоколов…

Часть третья. ЗАПРЕЩЕННЫЙ ХОД

10

Бегство! Бегство!
Эдвард Экзетер бежал из Суссвейла.
Счастливый, шагал он по дороге, покрытой толстым слоем красной пыли. Башмаки натирали ноги, но эта боль была ему почти приятна. Руатпасс был одним из самых легких перевалов в Вейлах, и дорога вела теперь вниз. Да и шел он не один, а с Гоатофом Коробейником, который тоже направлялся в Нагвейл и был рад спутнику. Перед ними по дороге трусил вьючной зверь коробейника, который не был официально представлен Эдварду, но внешностью напоминал ишака, каким его представляла бы себе компания игуан. Гоатоф разъяснял проблемы с воспроизводством, возникшие у его невестки. Говорил он с суссианским выговором, напоминавшим скрежет ножа по жестяному подносу, причем нимало не заботясь о том, что из всего этого понимает его молодой спутник. Впрочем, подобные мелочи мало заботили обоих в столь чудесное утро.
– … – говорил коробейник, – еще один выкидыш. – Значит, всего выходит три. Так они, значит, пошли недавно в… и принесли… в жертву…
– Очень мудрое решение, – заметил Эдвард.
С обеих сторон виднелись иззубренные горные пики. Время от времени лес у дороги расступался и открывал прекрасный вид. Разумеется, Нагвейл представлял собой еще одну долину, окруженную горами. Она казалась уже, чем Суссвейл, но конца ее он не видел; хребты по сторонам уходили вперед, к горизонту, и терялись в дымке.
Он наслаждался дорогой, хотя разум подсказывал ему, что не стоило бы. Он предал маленькую Элиэль, которая была ему верным другом, которая спасла ему жизнь. Он оставил за собой целую вереницу мертвых друзей и возможных помощников: Волынку, Крейтона, Говера, Онику – не говоря уже о неизвестном пока количестве убитых врагов, с одним из которых он разделался лично.
По всем правилам ему полагалось бы погибнуть в Суссленде. Зэц ожидал его прибытия именно там, как и обещал «Филобийский Завет». Бог смерти расставил своих Жнецов так, чтобы Освободитель не избежал западни. Джулиус Крейтон и Говер Посланник погибли, но Эдвард спасся. Убийцы Зэца расставили ему новую западню, и на этот раз погибла Оника Мезон, но Эдвард снова спасся, несмотря на то что шансов у него на это не было. Тион, бог-покровитель Суссленда, неожиданно позволил ему уйти.
Его собственной заслуги в этом почти не было, но он бежал из Суссвейла. Он направлялся домой, на Родину. Через несколько недель он вернется в Англию и сможет сражаться за Короля и Отчизну – под вымышленным именем, разумеется, но, главное, вовремя, чтобы помочь разделаться с этими прусскими ублюдками. А Соседство станет ничем, разве что фантастическим воспоминанием, месяцем, выпавшим из его жизни.
Несколько паломников верхом на моа поднимались им навстречу – не спеша, чтобы поберечь силы своих животных. Не прерывая беседы, они весело помахали встречным путникам. Они явно не заметили ничего странного в этих двоих. Возможно, они не заметили и того, как необычно пристально вглядывался тот, что помоложе, в их скакунов.
В свою очередь, Эдвард удивлялся, как быстро он свыкся с существованием созданий, обладавших мехом и копытами и все же напоминавших птиц. Меньше чем за две недели он привык и к другим странностям Соседства. Это было потрясающее место. Возможно, когда-нибудь, когда кончится война, он попробует вернуться, чтобы познакомиться с ним получше или даже исполнить одно-два пророчества.
– … – торжествующе объявил Гоатоф, – родила мальчишку! Назвала его… в честь!..
– Хвала богам!
Алые и бронзовые соцветия лесных лиан наполняли воздух резкими ароматами, а щебечущие птицы порхали меж деревьев – пернатые и мохнатые, ибо в Соседстве несть числа двуногим видам.
Только раз, где-то на самом верху перевала, Эдвард ощутил знакомое чувство виртуальности, но очень слабое. Там стояла древняя замшелая молельня – неровные стены, окружавшие полуразрушенное временем и непогодой изваяние женщины, должно быть, одну из ипостасей Эльтианы, Владычицы. Его спутник задержался, чтобы вознести молитву; Эдвард старался держаться подальше от изваяния, хотя сомневался, чтобы на столь слабом узле обитало какое-нибудь божество. Дальше они продолжали свой путь без помех.
Накануне он остановился на ночь на одинокой ферме в горах и предложил отработать несколько часов в обмен на ужин и кров. Он нарубил дров и подоил коз. Он натер волдыри на руках, и его несколько раз лягнули, но он чувствовал себя совершенно счастливым. Еда была вкусной и сытной, а мягкое сено – благоуханным. Старшая дочь хозяина предлагала ему больше, чем того требовало простое гостеприимство, и слегка надулась, когда от ее услуг отказались, но во всех остальных отношениях все обошлось. Харизма пришельца снимала изрядную часть проблем; молодость и честный труд обеспечили ему отдых и покой.
Да, со времени отъезда из Парижа он пережил две любопытные недели.
– …таргианцы, – буркнул коробейник. – …в Наршленд как… во время гона!
– Чертовы ублюдки, – согласился Эдвард.
Между Джоалией и Таргией назревала война, но от этой войны он должен был держаться подальше. Увы, возраст у него был самый подходящий для того, чтобы ему сунули в руку копье и поставили в строй. Интересно, подумал он, на кого шпионит Гоатоф? Впрочем, вскоре стало ясно, что и Гоатоф то же самое думает о нем, ибо тот начал ткать сеть наводящих вопросов.
Ох, черт, насколько велик соблазн сказать правду! «Я Освободитель, о котором в „Филобийском Завете“ написано, что он убьет Смерть. Я пришелец в этом мире. Когда я спущусь в Соналби, я найду агента Службы, состоящей из пришельцев. Они отправят меня домой. Еще через две-три недели я буду в Англии. Англия находится на Земле. Да, на Земле. Да, всего пару недель я не знал о существовании Соседства. Еще вопросы есть?»
Нет, так не пойдет. Вместо этого Эдвард объяснил, что он книжник из Ринуленда – вейла, расположенного достаточно далеко от этих мест, чтобы объяснить выговор и незнание географии.
Война Джоалии с Таргией – это всего лишь одна война. Есть и другая, куда более древняя, в которую он тоже не должен ввязываться. При всей своей одиозности Тион все же не настолько мерзок, как остальные в Палате – Зэц и его союзники. Судя по всему, Тион затеял заговор против других членов Пентатеона – Прародителя, Мужа, Владычицы, Девы. В этом и состояла Большая Игра, в которую играли пришельцы, дабы развеять скуку бессмертия. Каким бы порочным он ни был, но Покровитель искусств не использовал убийства для пополнения своего запаса маны. К тому же он вроде бы держал своих подчиненных под контролем. Совершенно очевидно, он не состоял членом Палаты, иначе он ни за что бы не позволил Освободителю отправиться дальше, навстречу предсказанной судьбе. Может, он не одобряет Зэца из этических соображений или его просто не устраивает собственное зыбкое положение в Большой Игре?
Война Службы с Палатой – третья война. Где-то в каком-то месте, носящем название Олимп, организация, которую разыскивал Эдвард, пыталась что-то сделать с вопиющей несправедливостью господствующей религии, чем хоть немного облегчить положение угнетенного, запуганного населения. Новый вариант Бремени Белого Человека. Его отец сочувствовал этому, а все, что поддерживал отец, заслуживало поддержки и со стороны Эдварда.
Но и эта война не его, что бы там ни предсказывал «Завет». Его долг – сражаться в четвертой войне.
Он не должен – просто не может – остаться здесь, играть роль миссионера в этом чуждом ему мире, пока друзья его гибнут за Англию. Казалось, он так и слышит голос Алисы, нашептывающий: «Романтически настроенный идеалист с горящими глазами». Он усмехнулся. Что ж, придется побыть пока идеалистом!
Поворот дороги – и перед ним опять долина, обрамленная скалистыми склонами. Просто дух захватывает! Блеснула речная гладь.
– Тоже Суссуотер? – спросил он.
– Нагуотер, – нахмурился коробейник.
Нет, ну это уже решительно абсурд! Суссуотер тек на запад. Дорога некоторое время шла вдоль реки, уклонившись в сторону только тогда, когда ущелье сделалось слишком узким. Теперь же и дорога, и река вырвались на простор. Это совершенно точно та же самая река!
Однако Гоатофу Коробейнику эта река так же явно представлялась совсем другой, так что у каждого из них была теперь своя река. Странные, однако, здесь географические принципы – еще одно неожиданное препятствие на пути изучения языка… или языков.
– А эти горы? Как они называются?
На этот раз в покрасневших от яркого солнца глазах коробейника вспыхнуло откровенное недоверие.
– Ясное дело, Нагволл!
Несколько шагов Эдвард обдумывал это. Для того чтобы задать следующий вопрос, ему пришлось прибегнуть к помощи жестикуляции.
– Нагволл с этой стороны. А с другой стороны как называется?
– Там – Джоалволл. – Коробейник махнул своей палкой на север, потом на юг. – А там – Лемодволл.
– А посередине как называются?
Этот вопрос привел старика в совершенное замешательство.
– А с какого перевала ты смотришь?
Чтобы название перевала зависело от того, с какой стороны на него смотреть? Впрочем, если горы окружают тебя со всех сторон, какой смысл классифицировать их? Это все равно что давать имя каждой рыбешке в бескрайнем море.
Черт, ну почему это Соседство так обескураживающе интересно?

День уже клонился к вечеру, когда он добрел до Соналби. Он сбил пальцы, и ноги его болели от усталости, и Соседство уже не казалось ему таким захватывающим, как утром. Коробейник остался торговаться на отдаленной ферме, так что последние два часа он шел один.
Нагвейл заметно отличался от остальных вейлов. В то время как в Суссвейле царили тропики, а сады и фермы заполняли всю долину от края до края, здесь равнина представляла собой полупустыню. Колючая трава, изрядно пощипанная скотом; редкие колючие деревья. Здесь не было ни заборов, ни живых изгородей; дома собирались в небольшие поселения, что-то вроде ранчо. Из промыслов он пока заметил только скотоводство. Основной породой скота являлись долговязые безволосые твари, своей угловатостью напоминавшие верблюдов, только без горбов. Самцы щеголяли замысловатыми ветвистыми рогами и имели довольно угрожающий вид. Хорошо еще, что никто из них не подходил близко к дороге.
Пасли их взрослые мужчины, вооруженные копьями и большими круглыми щитами. Многие сидели верхом на моа, или же их моа паслись стреноженные рядом. Интересно, подумал он, служит это оружие для защиты от рогатых самцов или от хищников, и сколько ног у этих хищников – четыре или две?
Соналби размерами превосходила деревни, виденные им в Суссвейле, хотя и была меньше самого Сусса. Ее не окружало ни стены, ни забора, а это означало, что либо Нагленд был мирной страной, либо его жители полагались больше на свое оружие, чем на ограждения. Деревня растянулась больше чем на милю вдоль широкой, заросшей камышом реки – основного источника не только питьевой воды, но и строительного материала. Стены одноэтажных домиков из плетеного ивняка обмазаны глиной, крыши – камышовые. Они располагались бессистемно, без намека на улицы.
Он был изможден, голоден и в кровь сбил ноги. В первую очередь ему необходимо найти Калмака Плотника и через него связаться со Службой. Оника погибла, не успев предупредить Олимп, так что ему придется импровизировать. Сам Калмак местный, не пришелец, но он узнает пароль и поможет Эдварду найти дорогу домой.
Нагвейл больше походил на Кению, чем на Англию. С дороги он видел нагианцев только на расстоянии, но, войдя в селение, смог разглядеть их поближе. Цветом кожи они напоминали хорошо загорелых итальянцев или испанцев. Большинство были высокими и худыми, с нестрижеными темными волосами и бородами. Лица обоего пола рядились в кожаные юбки и набедренные повязки, и он поймал себя на том, что думает о них как о дикарях – эта мысль огорчила его. Их образ жизни полностью соответствовал климату. Впрочем, тут у них вполне могла иметься и изящная литература, и развитая культура, хотя он не помнил, чтобы Элиэль упоминала о том, что их труппа выступала в Нагленде.
В свое время в Африке он почти не обращал внимания на женщин, разгуливавших с обнаженной грудью. Теперь же они вызвали у него больше интереса.
У деревни не было не только стены, но и четко очерченных границ. Первые несколько домов он миновал, никем не окликнутый. Слева от него группа женщин занималась молотьбой, справа молодые мужчины практиковались в метании копий. Ни те, ни другие не вызвали у него особого интереса – и не выказали особого интереса к нему, – хотя в своей суссианской рубахе он был здесь явным чужаком. Его волосы цветом не отличались от их, но он сомневался, чтобы у кого-нибудь здесь были такие же голубые глаза. Он решил пройти немного дальше, когда с середины деревни донеслись слабые крики.
Воины отвлеклись от своих копий. Женщины подняли головы.
Потом мужчины схватили копья и пустились бегом. Женщины тоже вскочили, подхватили маленьких детей и поспешили вдогонку.
Эдвард последовал их примеру. С трудом заставив свои израненные ноги двигаться быстрее, он бросился за ними. Скоро крики сделались громче; все больше людей бежало в ту сторону. Происходило что-то важное. Возможно, это и не имело к нему никакого отношения, но уж если все так туда спешили, ему не стоило держаться в стороне. Чужак, шляющийся среди опустевших домов, вызвал бы еще больше подозрений.
Он увидел дым. Горел один из домов; должно быть, в деревне вроде этой пожар не такое уж редкое событие. Дома стояли довольно далеко друг от друга – несомненно, исходя именно из этих соображений. Поскольку улиц как таковых здесь не было, народ бежал напрямик в сторону пожара. У горящего дома уже собралась толпа. Он посмотрел поверх голов – половина дома уже обрушилась, и алые огненные языки вздымались к небу. В окно виднелась внутренность дома – пышущая жаром, как печка. Даже на таком расстоянии он ощущал этот жар на своем лице.
Что-то тут было не так. Как бы плохо он ни понимал язык, в настрое толпы он ошибиться не мог. Толпе полагалось бы плакать и причитать. А она не делала ни того, ни другого. Все, что он слышал, – только крики радости и злости. Кто-то попал в беду, и десять к одному, что дом подожгли сознательно.
Почти сразу же он определил источник волнения толпы – людей, вызвавших эти беспорядки. Судя по зеленым балахонам, бритым головам и лицам, это были жрецы. Они поощряли толпу, распаляя ее еще больше.
По коже пробежали мурашки. Чужаку не стоит лезть в грязные дела вроде этого. Толпа ненадежна. Более того, зеленый цвет означал служителей Карзона, Мужа, одного из Пяти. В массовом восприятии Зэц был одним из воплощений Мужа, но на деле вассал сделался сильнее своего господина. Зэц принадлежал к Палате, следовательно, и Карзон тоже. То, что сейчас происходит, вполне могло касаться и Эдварда, и чем скорее он улизнет отсюда, тем лучше.
Он отступил на шаг и тут же застыл: толпа испустила глухой звериный рык. Вперед выступили четверо, тащившие распростертое тело. Жрецы выкрикнули что-то. Толпа снова взревела.
Четверка подбежала к пылающему дому – двое держали жертву под локти, двое – за ноги. Они раскачали его и швырнули в дверь, потом поспешно отбежали, спасаясь от жара. Человек отчаянно вскрикнул. Эдварду показалось, что он увидел, как тот, уже объятый пламенем, сумел-таки встать на ноги и тут же рухнул обратно. До них донесся еще один вопль, а потом не было слышно уже ничего, кроме рева пламени и безумного рычания толпы.
– Карзон! – визжали в толпе. – Кробидиркин Карзон! Карзон Кробидиркин!
Жрецы дали знак, и четверка палачей снова выступила вперед. На этот раз они несли женщину.
Эдвард начал протискиваться через толпу. Он – пришелец, он обладает харизмой, возможно, ему удастся хоть что-то сделать. Он опоздал. Борясь с дурнотой, он отвернулся, но ничего не могло заглушить довольный рев толпы и долгий, отчаянный предсмертный вопль женщины.
Рядом с ним стоял пожилой мужчина. Его начинающая седеть борода доходила ему до пояса, но даже так она не закрывала старые ритуальные шрамы на впалой груди. Морщинистое лицо покрывала замысловатая раскраска – преобладал белый цвет, а на нем небольшие мазки всех священных цветов. Он ухмылялся, потирая руки о свою кожаную юбку.
– Что они сделали? – спросил Эдвард по-джоалийски. – В чем их преступление?
Затуманенный взгляд подозрительно уперся в чужака. Бородач оскалился и изрек длинную тираду.
Из его объяснений Эдвард понял очень мало, но одно имя услышал ясно: Калмак. Вновь усилившийся рев толпы заставил его оглянуться. Он успел увидеть мальчика-подростка, кувыркнувшегося в воздухе, летящего вслед за родителями в пекло.
Значит, жрецы Карзона позаботились о Калмаке. Этим они оборвали последнюю нить, которая могла бы привести Эдварда к Службе. Без помощи Службы ему никогда не вернуться на Землю.
Конец! Спасения нет!
Он оказался запертым в Соседстве, не имея ни малейшей возможности бежать.
В отчаянии смотрел он, как его последняя надежда исчезает в огне.

Что это за шум такой раздражающий? Он лежит в кровати. Колокола? Пожарная тревога! Он больше не в Соседстве. Глаза слипаются ото сна, голова как котел. Он снова на Земле, в Англии. Ему снились события трехлетней давности. Это Смедли поднял тревогу, чтобы помочь ему бежать из Стаффлз…

Предыдущая страница 3 Следующая страница


Настоящее напряженное 4

11

И снова Джулиан Смедли избавился от таблетки снотворного. Снова ему пришлось барахтаться, натягивая на ноги зашнурованные ботинки. На этот раз он накинул поверх штатской одежды свою шинель – найдите-ка хоть одного старого солдата, забывшего свою шинель. Он с вечера запомнил, куда Реттрей положил свою форму. Реттрей был примерно одного роста с Экзетером, хотя заметно плечистее. Со свертком краденой одежды под мышкой Смедли выскользнул в полутемный коридор.
Рычаг пожарной сигнализации находился сразу за дверью в ванную – очень кстати, поскольку реакция на его замысел последует почти мгновенно, а ему не хотелось быть пойманным на месте преступления. Он с минуту подождал, стоя с бешено колотящимся сердцем и в тысячный раз прикидывая, все ли он предусмотрел в своем плане. А вдруг вообще ничего не произойдет?
«В атаку!» – подумал он и рванул рычаг. В спящем здании сигнал загрохотал громче, чем артподготовка перед генеральным наступлением. Он повернул дверную ручку не в ту сторону и запаниковал, потом дверь подалась, и он чуть не упал в ванную – вот идиот, надо было сначала открыть дверь, а потом уже поднимать тревогу, – досчитал до десяти и выскочил обратно. В коридор уже выбегали люди, ночными мотыльками метались сестры, ярко горели огни.
Он ожидал, что окажется на лестнице первым, но перед ним уже спускались, пошатываясь спросонья, несколько человек. Возможно, они чертыхались, но грохот колоколов заглушал все остальные звуки. Все новые люди вываливались в холодную ночь – кто на костылях, кто на своих двоих: эти помогали нести лежачих. Подобно ему, многие догадались накинуть шинели. Потом он оказался на лужайке перед домом.
Черт, его первая ошибка! Он ожидал, что на улице будет темно, но из всех окон струился свет – вот вам и светомаскировка! На небе – ни облачка, и почти полная луна освещала парк, превращая его в серебряную литографию. Его спутники остановились перевести дух и сердито переговаривались. Он, напротив, прибавил хода, спеша обогнуть западное крыло, большую оранжерею, мимо кладовок, через розарий, через низенькую калитку во двор…
Вторая ошибка! Во дворе уже было полно народа, и все новые люди выбегали из дверей кухни. Надо было предвидеть это! И свет не позволит им перебраться через стену незамеченными. Ох… цыц! Спокойно! Еще ничего не потеряно. Все, что ему необходимо, – это трезвая голова.
Кто-то из чересчур рьяных офицеров начал кричать, приказывая всем убраться со двора в парк. Здесь было слишком близко к дому.
Отлично! Смедли попятился и прижался к стене у калитки, вглядываясь в мелькающие перед ним лица – бледные пятна, не более, но он представлял себе сердитые небритые физиономии, всклокоченные волосы. Замерзшие, дрожащие люди в пижамах. Если они узнают, кто нарушил их сон, они его просто линчуют. А внутри – лежачие, калеки, психи…
Где же Экзетер? Может, он уже обогнул стену и побежал дальше? А вдруг его заметили? Может, его окружила охрана? Если Стрингер настучал, что симулянт собирается бежать, все возможно.
Нет, вон, один из тех, высоких…
– Экзе… э-э… Эдвард!
Экзетер отделился от толпы и схватил Смедли за плечо.
– Куда дальше?
– Сюда.
Они двинулись вдоль стены, и Смедли нырнул в куст. Он слышал за собой треск. «Эй!» – крикнул чей-то далекий голос. Он продолжал ломиться вперед. Ветки хлестали по лицу и цеплялись за одежду. Новых окриков не последовало.
Кусты здорово мешали пробираться, но вскоре кончились. Перед ними была лужайка, и на ней стояли люди, хотя и далеко от стены. Все ведь должны смотреть на дом, верно? А не вглядываться в ночь?
– Должно сойти! – Он задыхался. – Там поверху стекло. Одолеешь? – Он протянул спутнику форму Реттрея.
Экзетер пригляделся к стене.
– Пожалуй. Спасибо, старина! Ты просто молоток! Никогда не забуду этого. – Он выбрал кусок стены, свободный от ветвей, и набросил на нее одежду, чтобы защититься от стекла.
– Подожди! Я с тобой.
– Зачем?
– С тобой, и все тут. Не время спорить. Мне нужна помощь.
Смех да и только.
– Не валяй дурака! Ты чист от подозрений. Какого черта тебе совать шею в петлю?
– Я хочу идти!
Экзетер подбоченился.
– Что ты задумал?
– Соседство. Ты ведь возвращаешься туда, верно? Возьми меня!
– Нет. Я не собираюсь туда! Да если бы и хотел, не уверен, что смог бы. Я не знаю, как связаться со Штаб-Квартирой. Я не знаю, сможешь ли ты переместиться туда с одной рукой. Нет. Ты останешься здесь.
Они теряют драгоценное время! Бред какой-то.
– Экзетер! – Смедли почувствовал, что голос его предательски дрогнул. Лицо начало дергаться. – Ну пожалуйста!
– Послушай, но тебе ведь и в самом деле нет смысла вляпываться во все это! Позже я свяжусь с тобой. Твои еще живут в Чичестере? Ты поедешь потом туда?
– Копы! – захлебываясь, выдавил из себя Смедли. – Они будут следить за мной! – Он уже всхлипывал. Может, ему взмолиться? Неужели он должен объяснять, что, если они запрут его, он рехнется? – Пожалуйста, Экзетер! Они будут допрашивать меня. Я сломаюсь и всех выдам! Джинджера Джонса! Бога ради…
– Ох, давай! – Экзетер пригнулся и сцепил руки в замок.
Смедли поставил на них ногу и прыгнул. Он зацепился рукой за верх стены, услышал хруст стекла и почувствовал боль. Он закинул ногу, стукнулся обрубком руки, подтянулся и перевалился на ту сторону. Ногу обожгло огнем – он напоролся на стекло. Он грохнулся оземь, и удар вышиб из него дух. Боже праведный!
Было больно. Его тошнило.
Рядом, чертыхнувшись, спрыгнул Экзетер и рывком поставил его на ноги. Потом он попробовал сдернуть одежду со стены. Послышался громкий треск рвущейся материи.
– Зацепилась! К черту, брось ее. Пошли!
Они побежали по узкой дорожке, сквозь черноту и бьющие по лицу ветки. Смедли ощутил на коленке свежую кровь. Он оступился и чуть не упал; Экзетер поддержал его. Земля под ногами была скользкая и неровная.
– Ну и вид у нас будет, если там нет машины, – сказал Экзетер.
Смедли попробовал было все объяснить, но ему не хватало воздуха. Черт, он мог бы и раньше подумать о стекле и взять свою форму, а не только Реттрея. Или еще одну шинель. Как объяснить пижаму Экзетера, если они на кого-нибудь напорются?
Впереди забрезжили две оранжевые луны, отражаясь в лужах и высвечивая придорожные кусты.
– Кто-то едет! – бросил Экзетер. – В кювет!
– Нет! Это… Джинджер… – Интересно, видно ли фары из Стаффлз?
– Слишком большие для Колесницы!
Смедли хотел возразить, но выдавил из себя только хрип. Разбрызгивая лужи, машина подъехала к ним и остановилась. Скрипнула открывающаяся дверца.
– Эдвард! – крикнул голос Алисы.

У него могло бы хватить ума сесть вперед, к Джинджеру. Салон сзади был достаточно просторен, но эти двое бросились в машину, и друг другу в объятия, и на него – разом. Так что не успела дверца захлопнуться, как он попал в кучу-малу.
Когда он из нее выпутался, машина уже миновала Стаффлз и набирала скорость на темной дороге. С облегчением он рухнул на подушки дивана. Получилось! Экзетер бормотал слова благодарности Алисе и Джинджеру. Старикан очень даже неплохо справлялся с рулем. Главное, чтобы не лопнула шина.
Мисс Прескотт взяла его лицо обеими руками и поцеловала со всей страстью, на которую только была способна.
– Молодец! – сказала она, и голос ее звучал вполне искренне.
– Я рад, мэм. Только должен предупредить вас…
– Что?
– Ничего.
Он заляпает кровью все ее шикарное авто. Впрочем, в салоне все равно темно, так что придется подождать. Ничего, кровь скоро остановится.
– Да, здорово вышло, – послышался голос Эдварда с другой стороны. – Вы не против, если я завернусь в этот плед? – Он стучал зубами.
Алиса заботливо ахнула и помогла ему. Смедли хотел было предложить ему свою шинель, но передумал – это потребовало бы от него слишком больших усилий.
– Перекресток! – рявкнул Джинджер. – Куда дальше?
– Налево, – сказал Смедли, и они понеслись через деревню.
– Огни? – спросил Экзетер, оглядываясь. – Что с фонарями?
– Затемнение, – объяснила Алиса. – Лампы закрашены так, чтобы светить только вниз… Немецкие самолеты.
С минуту он молчал, переваривая это.
– Они что, бросают бомбы? – недоверчиво спросил он.
– На Лондон – да, бросают. Раньше они использовали для этого цеппелины. Дирижабли. Мы научились сбивать их, так что теперь они применяют аэропланы. Большие такие, четырех– или пятимоторные.
– Но бомбы? На мирных жителей? На женщин и детей?
– Еще как бросают. А теперь расскажи-ка мне, братец, где это ты пропадал последние три года. Я…
– Нет! Сначала ты расскажешь мне про эту войну!
– Ты не… Ты правда был не здесь? Ты ничего не знаешь?
– Я не знаю ничего, кроме того, что подслушал, когда они были уверены, что я ничего не слышу. Я видел поле боя – немного. Я решил тогда, что умер и попал в ад. Война все еще продолжается – через три года? Никогда не думал, что такое возможно!
– Никто не думал! Все вышло гораздо страшнее, чем кто бы то ни было мог себе представить.
Смедли принялся вспоминать дорогу на случай, если Джинджеру потребуется подсказка. Он не слушал, что Алиса рассказывает о войне – об аэропланах, подводных лодках и окопах, о свергнутом русском царе, о янки, что должны прибыть со дня на день. Он ощупал ногу и обнаружил, что штанина и носок промокли. Он порезал икру в двух местах. Нога противно ныла и была липкой, но он решил, что кровотечение более или менее остановилось. К несчастью, это была правая нога, до которой дотянуться труднее всего.
Им навстречу прогромыхал грузовик, и он понял, что они выехали на шоссе. Если оно и не вело в Кентербери, то куда-то же оно вело. С каждой милей их побег становился все более реальным, если только они не свалятся в Ла-Манш. Его била нервная дрожь.
– Рассказывайте же! – крикнул Джинджер, не оборачиваясь.
– Прошу прощения, – произнес Экзетер. – Я был в другом мире. Вы поверите в это?
– Мы попробуем, – сказала Алиса. – Как ты выбрался из больницы в Грейфрайерз?
– У меня был сверхъестественный помощник. Назовем его мистером Гудфеллоу. Я не знаю, как его зовут по-настоящему. Возможно, никак.
– Он что, сделал тебя невидимкой? Тебя никто не заметил.
– Я тоже никого не видел. Я просто спустился. На костылях. Там нас встретил человек по имени Крейтон. Полковник Джулиус Крейтон. Он говорил, что бывал в Ньягате. Ты не помнишь такого?
– Не знаю. Трудно вспомнить.
– Среднего роста… Ладно, не важно. Он работал на Службу. И отец тоже.
Странно было слышать этот давно знакомый голос. Этот скупой негромкий рассказ в темном салоне навевал воспоминания, уйму воспоминаний.
– Нет, это не Министерство колоний. Это совершенно другая Служба. Собственно, их две. Ту, что в этом мире, мы называем Штаб-Квартирой, но она непосредственно не связана со Службой в Соседстве. Они скорее союзники, что-то вроде сообщников. Служба и Штаб-Квартира – это хорошие, «наши». Есть и плохие – в Соседстве это Палата, а здесь – Погубители. Я мало что о них знаю, за исключением того, что они приложили много сил, чтобы развязать эту жуткую войну. Так вот, мистер Гудфеллоу отвез нас в свою, так сказать, резиденцию и там исцелил мою сломанную ногу.
– Щелкнув пальцами?
– Да. Примерно так. Потом мы с Крейтоном отправились дальше в Уилтшир. Я, конечно, не хотел, но он настоял, ссылаясь на то, что я его должник. Там находится переход, волшебная дверь. Она перенесла нас в Соседство. Однако с той стороны нас ждали те, плохие, и Крейтон погиб. Так я там и оказался, не имея ни малейшей возможности вернуться. Застрял, одним словом. Робинзон Крузо.
Джинджер ехал за грузовиком. Его мощные фары освещали дорогу и их машине, и наконец-то они делали не меньше тридцати миль в час.
– Правда, я хотел вернуться, чтобы внести свою лепту в войну, – продолжал Экзетер. – Но единственной возможностью вернуться сюда было найти Службу, а я не знал, это как сделать. Но когда я наконец установил с ними контакт, они не горели желанием помочь мне. На все это ушло три года. Видите ли, насчет меня существует пророчество.
Дома. Возможно, это уже Кентербери. У Смедли кружилась голова – наверное, он стукнулся, когда падал со стены. Теперь ему не будут давать каждую ночь снотворное, значит, в обозримом будущем он вряд ли выспится. В голове странно шумело.
Машина дернулась, чихнула и снова ровно заурчала.
– Что это? – встревоженно спросила Алиса.
– Ерунда, – ответил Джонс.
Скорее всего просто плохой бензин. Они окажутся в положении курицы, окруженной лисами, не так ли? Если машина заглохнет с Экзетером в пижаме и им самим с головы до ног в крови… Даже самый тупой кондуктор в автобусе не сможет не засвистеть в свой свисток.
– Вы переходите в другой мир, – объяснял Экзетер, – исполняя танец, особое сочетание мелодии, ритма и слов, происходящее на определенном месте. Мне кажется, такие перемещения не слишком-то большая редкость, поскольку узлы чаще всего совпадают со святыми местами. Вам знаком благоговейный страх в старых церквях? Это вы ощущаете то, что Служба называет «виртуальностью», хотя никто толком и не знает, что это такое. В общем, в первобытные времена, когда шаман собирал племя для священных плясок, они делали это на узле. И если они исполняли все как надо, то сильнее ощущали виртуальность. Как вы думаете, почему в церкви поют? Мне кажется, шаманы экспериментировали с ритуалом. Пробовали разные слова и движения, чтобы усилить ощущение присутствия чего-то святого или что им там казалось. И как-то днем – или скорее всего ночью – кто-то находил верное сочетание и – бац! Кларенс и Юфимия исчезли! Молодец, шаман! Попробуем еще раз в следующий четверг…
Машина снова дважды чихнула. Все замолчали, но больше ничего не случилось.
Смедли тряхнул головой. Его клонило в сон. Нога вроде бы немного успокоилась. Хотя, если подумать, она просто онемела. Если ноги немеют, это нормально?
– …ведут себя, как боги, – откуда-то издалека доносился голос Экзетера. – Я думаю, что именно пришельцам из Соседства или других миров мы обязаны многими древними мифами: Геракл, Аполлон, Прометей. А в Соседстве они должны быть или из этого мира, или из других. Чем больше им поклоняются, тем они сильнее. Чем сильнее они становятся, тем большего поклонения требуют.
– Абсолютная власть так же абсолютно развращает, – пробормотала Алиса.
– Еще как развращает. В Соседстве… Ну, по правде говоря, та область, которую я знаю, называется Вейлами. Размерами она не больше Англии, но тем не менее всех Вейлов я так и не видел. Поэтому я абсолютно ничего не знаю о большей части этого мира. Но в Вейлах имеются пять или шесть основных богов. Нет, богами-то они себя называют сами, на самом же деле они всего только волшебники.
О, это делает все куда более правдоподобным, сонно подумал Смедли.
– У каждого из них имеется свита богов поменьше. Некоторые – довольно противные типы. Служба называет их Палатой Ужасов, и именно они пытаются убить меня из-за этого пророчества. Хуже всех Зэц, именующий себя богом смерти. – Экзетер помолчал немного. – Я понимаю, что это покажется бредом, но именно они устроили кошмар в Ньягате.
– Это кажется бредом, – согласилась Алиса, – но все равно продолжай.
– Ты знаешь, когда родился отец?
– Да. Ролли говорил мне. Он и правда выглядел моложе своих лет.
– Потому что тридцать из них он провел в Соседстве. Там набираешь ману, даже не прилагая к этому усилий… Он помогал основывать Службу. Потом Зэц попытался убить его и потерпел неудачу. Это навело Службу на мысль о пророчестве. Там предсказано, что Камерон Экзетер станет отцом человека, в некотором роде мессии, который убьет Смерть. Вообще-то там все здорово запутано, но эта часть достаточно ясна.
Машина снова чихнула.
Когда все обошлось, Экзетер продолжил рассказ.
– Поэтому Зэц продолжал метить в отца. Он отправился на Землю. Все это довольно смешно.
– Что-то ты разучился шутить. Ладно, продолжай.
– Нет, это действительно похоже на насмешку судьбы. Зэц стремился предотвратить мое рождение, а это вынудило отца вернуться домой, то есть на Землю, и едва ли не первое, что он сделал по возвращении, – это встретил маму и полюбил ее, и – нате вам! – появился я. Вот как бывает… Если бы только Зэц знал, что и отец не в восторге от пророчества – оно неизбежно вело к осложнениям. Выходит, обе стороны хотели порвать цепь! Отец считал, что все, что он может сделать, – это держаться подальше от Палаты до предсказанного срока, то есть августа четырнадцатого года по земному летоисчислению, а потом не дать младшему Экзетеру, то есть мне, попасть туда. Тогда бы цепь порвалась, и все остальное не имело бы уже никакого значения. Штаб-Квартира устроила его в Министерство по делам колоний, где он получил назначение в Ньягату…
Его голос то удалялся, то приближался. Смедли из последних сил боролся со сном. Забавно. Хор ангелов…
– …что-то вроде отпуска на Землю раз в несколько лет. Небольшие курсы повышения квалификации для смертных… Джамбо Уотсон и Сопелка Маклин заявились в Штаб-Квартиру в двенадцатом году. Джамбо навел справки об отце… услышав обо мне, он сильно забеспокоился. В Англии Эдвард – достаточно распространенное имя, но здесь оно начинается с гласной, что в Вейлах характерно только для женских имен; мужское имя звучит как Д’вард. Про Д’варда в «Филобийском Завете» говорится гораздо больше, чем про Освободителя, но прорицательница ни слова не сказала о том, что речь идет об одном и том же человеке. Сопелка отправился в Ньягату выяснять это и обнаружил, что отец все еще настроен против исполнения пророчества. Кто-то навел агентов Палаты – или, возможно, они просто шли по его следу. Так или иначе Сопелка прибыл туда накануне резни…
Страшное дело эта резня, но, возможно, Экзетер-старший и не так виноват в ней, как это принято считать… Смедли вдруг проснулся. Он придремывал всю дорогу. Кажется, Экзетер снова рассказывал про богов.
– Не все они так уж плохи. Я встречал двоих из Пентатеона – пятерки главных. Когда я только переправился туда, убийцы Зэца ждали меня и едва не прикончили. Они вроде ритуальных убийц Кали в Индии – разгуливают, убивая людей наугад. По счастью, дело было в Суссленде. Это вотчина Тиона, и он разгневался на них… Тион тоже один из пяти. Юноша. Если верить его характеристикам, он вроде Аполлона – Покровитель искусств, красоты и спорта. Каждый год он устраивает празднества, что-то вроде небольших Олимпийских игр.
– Звучит неплохо, – заметила Алиса.
– Ну, на деле он не так симпатичен, но позволил мне уйти, правда, при условии, что я разделаюсь с Зэцем. Он предупредил меня, что в пророчестве говорится, будто Освободитель будет предан друзьями и брошен в легионы смерти. Все так и получилось. В Службу затесался предатель, и я знаю, кто это, и мне позарез надо сообщить об этом в Олимп.
– Но ты все-таки нашел эту Службу? – откуда-то издалека спросила Алиса.
– Я нашел Службу почти сразу же, на следующий день. Но я опоздал. Зэц нашел агента раньше, чем я. На моих глазах его сожгли заживо по приказу…
– Прошу прощения, – вмешался Смедли. – Ради Бога извините, но мне кажется, я сейчас потеряю сознание.

12

Жрецы все разогревали толпу.
Почти незаметно, бесшумно, как падающий снег, молодые воины Соналби сомкнулись кольцом вокруг чужака. Точно так же бесшумно женщины, дети и старики отошли подальше, оставив Эдварда в окружении юношей. С виду их интересовал только дом, догорающий погребальным костром, но Эдвард-то знал, что ему не стоит и пробовать бежать.
Большинство воинов опирались на копья, а у некоторых были и щиты. У каждого на поясе болталась палица; одежда их ограничивалась кожаными набедренными повязками. Волосы и бороды были коротко острижены, чтобы враг не мог схватиться за них в бою, а лица – раскрашены. Шрамы на ребрах располагались слишком правильным рисунком, чтобы быть случайными – одни старые и почти зажившие, другие свежие и воспаленные.
Дом Калмака рухнул, оставив только груду головешек, да и еретиков на сожжение больше не было. Жрецы ушли, и толпа начала рассасываться.
Молодежь переключилась на новый объект – чужака. Теперь они повернулись к нему и принялись обсуждать его, словно какую-то мебель. Он шатался от усталости, жажды и жары. Обсуждение грозило затянуться на весь остаток дня. Все могло запросто кончиться тем, что его решат предать смерти или сделать что-нибудь не столь фатальное, но более неприятное.
Явно выделялись две группировки, причем члены одной были заметно младше другой. Их лица были чисто выбриты или они просто не успели отрастить бороды, имели сложную раскраску с преобладанием желтого цвета и небольшими мазками синего, белого, красного и зеленого. Группа постарше отличалась наличием бород и другой раскраской, в которой доминировал синий цвет с небольшими черными полосами.
Будь Эдвард коренным уроженцем Англии, он, вероятно, потребовал бы, чтобы его отвели к деревенскому старосте, что было бы серьезной ошибкой. По счастью, он вырос среди кенийского племени эмбу, поэтому имел некоторое представление о том, с чем столкнулся, хоть и не мог понять ни слова из их тарабарщины.
Понемногу окружавшие его воины начали кивать, судя по всему, достигнув какого-то соглашения. Один из синих обратился к нему на ломаном джоалийском.
– У тебя есть отметины доблести? – Он ткнул пальцем в шрамы на ребрах.
Суссианские рубахи оставляли голыми руки, но закрывали грудь.
– У моего народа нет такого обычая.
Дискуссия продолжилась, столь же непереводимая, как и прежде.
– Сколько тебе лет? – спросил его все тот же синий.
– Восемнадцать.
– Ты давно брился?
Эдвард провел рукой по щетине.
– Дня два.
Снова тарабарщина. В конце концов парни помоложе, с желтыми лицами, разошлись. Судя по всему, они решили, что этот безбородый чужак относится к другой возрастной категории.
Он целиком был в их власти. Он не сомневался – они вольны делать с ним все, что заблагорассудится. Никакого сельского старосты или другой власти, к которой он мог бы апеллировать, здесь не было. С молодым чужаком мужского пола должны разбираться молодые воины.
Теперь их собралось уже человек пятьдесят. Большинство из них были слишком смуглы для обычной английской толпы, но на юге Европы они бы ничем не отличались от местных жителей. Среди них были худые и плотные, низкие и высокие, хотя его роста – шесть футов – было мало. Толпа состояла из его ровесников. Теперь, судя по всему, они обсуждали, кому допрашивать пленного. Наконец для этой цели был избран один из самых высоких; он выступил вперед, а остальные затихли.
– Как тебя зовут, чужестранец?
Эдвард был готов к такому вопросу. Он решил не отказываться от имени «Д’вард», не настолько уж оно и редкое здесь – так звали одного из второстепенных богов; вот забавно было бы его как-нибудь встретить: скорее всего тоже пришелец, а может, даже и соотечественник. Скрывать свое имя означало бы признаться самому себе, что он боится Палаты. Нет, он останется Д’вардом, но в Вейлах имя включало в себя профессию. Из всех своих способностей он знал только одну, которую могли по достоинству оценить в Соналби.
– Меня зовут Д’вард Копьеметатель, – ответил он.

Это было совершенное безумие. От него хотели, чтобы он показал свое умение на глазах у людей, которые всю жизнь только и делали, что упражнялись в этом, а он даже представления не имел, как управляться с их оружием. Зато у него всегда был талант к метанию различных предметов. Он был чемпионом школы по дротикам.
Теперь компания его сверстников всерьез заинтересовалась им. Без лишних церемоний они вывели его за околицу, на поле для военных занятий, которое он уже видел, входя в деревню. Зрители, состоявшие преимущественно из женщин и парней помоложе, издалека с любопытством наблюдали за происходящим.
От него хотят чуда. Один раз это ему уже удалось, но тогда он набрал маны, играя святого в узле. Позже он набрал еще от зрителей в театре, но за два последних, полных лишений дня он скорее всего всю ее истратил. И потом – он так устал, что сомневался, удастся ли ему вообще использовать свою харизму.
Двое воинов предложили ему копья на выбор. Они оказались тяжелее, чем он ожидал, с плоскими металлическими наконечниками в форме листа. Он выбрал среднее по длине и весу и несколько раз взвесил его в руке. Тут кто-то сунул ему свой круглый щит – тяжелый круг из дерева и толстой кожи. Ему что, предлагают метать это, держа в другой руке вот это? Его уверенности еще поубавилось.
– К такому, весу я не привык, – нахально заявил он. – Я сначала попробую на дальность. – А уж потом он попробует попасть в средних размеров стог сена с близкого расстояния. Он толкнул высокого парня краем своего щита. – Покажи пример. – Надо посмотреть, как они это делают.
Он ожидал, что парень будет разбегаться, но тот почти не двинулся с места. Он только отвел руку назад, сделал шаг вперед левой ногой и бросил. Копье блеснуло в воздухе и упало в колючую траву милях в ста от места, где они стояли.
Боже милосердный! Как это он так?
– Хороший бросок! – кивнул Эдвард. То, что бросок хороший, он понял по реакции окружающих. Он приноровился, напряг левую руку, чтобы не выронить этот чертов щит… Он бросил!
Его копье упало ближе первого, но смешков вокруг себя он не услышал. Ему даже показалось, что его попытку встретили с ворчливым одобрением. Он сердито фыркнул.
– Дайте мне попробовать еще раз, с копьем подлиннее!
Ему дали длинное копье. На этот раз вышло лучше, и, похоже, зрители были отчасти удовлетворены этим.
– Хороший бросок! – заявил высокий парень. – Меня зовут Прат’ан Горшечник. – Он взял Эдварда за левое плечо и сжал его. Эдвард сделал то же самое.
Затем эту процедуру проделали человек пятьдесят, и каждый представлялся ему на вполне внятном джоалийском, хотя и с резким выговором. Их ремесла его удивили – конечно, коптильщик, сапожник, палаточник, но среди них были также колесник, чеканщик, печатник, музыкант и много других.
Теперь Эдварду предстояло доказать свою меткость, и тут он обнаружил, сколь серьезно молодые нагианцы относятся к метанию копий. Один из них отошел шагов на тридцать вперед, повернулся и стал ждать. Щит закрывал его от плеч почти до колен, но даже так слишком большая часть его тела оставалась незащищенной. Наконечник копья не был наточен до идеальной остроты, но и так вполне мог проткнуть кого угодно.
– Я не буду целиться в такую мишень!
Разрисованные синим лица вдруг снова сделались угрожающими, а круг воинов, казалось, плотнее сомкнулся вокруг него.
– Я не привык к таким копьям, как ваши! – возмутился он.
– Ты так силен, что Гопенум не отразит твой удар?
– Я не это хотел сказать. Будет несправедливо целить в него, пока я не потренируюсь еще!
– Совершенно справедливо, – возразил Прат’ан. – Это очень простой бросок. Ты кидаешь в щит Гопенума Мясника. Потом он кидает в твой. Кидай, Д’вард!
Гм! Так, значит?
– Все равно это несправедливо. Он рискует больше, чем я.
Это вызвало новые ожесточенные споры. Неужели тут, в Нагвейле, они никогда не сидят? Живую мишень тоже позвали посовещаться, но в конце концов все осталось по-прежнему. Эдвард попросил Гопенума стать поближе, что было ошибкой, ибо прозвучало как сомнение в его, Гопенума, храбрости. Разумеется, Гопенум тут же встал еще дальше, чем прежде. Нет, ей-богу, они все правда считали, что это простой бросок.
К счастью, погода стояла безветренная. Вытирая вспотевшую ладонь о рубаху, Эдвард оценивал ситуацию. Его блеф обернулся против него. Только невероятное везение позволит ему попасть в этот щит, но даже тогда от него запросто могут потребовать повторить бросок. Возможно, Гопенум и отобьет копье, ведь они наверняка упражняются не только с копьями, но и со щитами, но Эдвард не мог рисковать. Лучше промазать и проиграть, чем…
В щит он не попал. Его копье пролетело в трех футах над головой Гопенума, но даже так это было на ярд ниже, чем он хотел. Зрители разразились ехидным смехом. Их речь снова сделалась совершенно непонятной.
Там, в поле, Гопенум Мясник подобрал копье и приготовился к броску.
Зрители отступили на пару шагов – возможно, только для того, чтобы бросающий лучше видел свою цель. В том, что Гопенум не промахнется, никто не сомневался.
Эдвард огляделся в поисках места, где можно было бы спрятаться, и, разумеется, такового не оказалось. Единственным населенным пунктом в поле его зрения была расползшаяся по равнине деревня. За рекой пустынная равнина тянулась до самого подножия гор, дрожащих в жарком мареве, а за ними виднелась серая стена Нагволла. В лучшем случае его выгонят умирать от голода и жажды. В худшем – используют в качестве учебного пособия при метании копий.
Наверное, лучше было бы назваться странствующим книжником. Тогда бы его приняли за шпиона, но, возможно, позволили бы переночевать, прежде чем выставить взашей. Он все поставил на карту и проиграл.
Он опустил щит к ногам. Верхний край закрывал ему бедра, оставляя остальную часть тела на виду. Он выпрямился и сложил руки.
– Что ты делаешь, чужеземец? – удивился Прат’ан.
– Жду Гопенума.
Цель не изменилась, только теперь ее живая часть не могла ни уклониться, ни двинуться, чтобы отбить копье. Эдвард ощутил странное покалывание; он понял, что это прикосновение маны. В конце концов ничто не производит на этих воинов такого впечатления, как отвага. Он никогда не считал себя особенно храбрым – точнее сказать, он и не сомневался, что это не так. Но позволить им над собой смеяться? Ну уж нет – пусть даже он сам виноват, что оказался в этом дурацком положении. Ну что ж, он произвел на них впечатление.
Кто-то выкрикнул объяснения для Гопенума Мясника.
Гопенум поколебался, потом поднял копье. Он покачал его в руке несколько раз, примериваясь к броску. Эдвард надеялся, что тот не промахнется.
Он ощутил порыв страха, когда копье взвилось в воздух. Оно ударило в самый край щита, отбросив его в сторону. Даже так ему показалось, будто его лягнули в колено. Он чуть не упал. Взмахнув руками, чтобы сохранить равновесие, он гадал, переломало бы ему ноги при прямом попадании или нет. Гопенум или промахнулся, или нарочно целил чуть в сторону. Острие пробило и кожу, и дерево – о такой возможности Эдвард и не подумал.
Зрители разразились одобрительными возгласами и подбежали похлопать его по спине. Их восхищение захлестнуло его волной маны. Чьи-то руки с готовностью протягивали ему копье и щит. Гопенум ждал нового броска. Что, снова?
О черт! Теперь-то уж он не промахнется! Слишком разгоряченный, чтобы обождать и все продумать, Эдвард отвел руку назад, сделал шаг вперед и изо всей силы метнул. Он не знал, сколько маны ушло в его руку, а сколько – в снаряд. Скорее всего он использовал ее все-таки на себя самого, ведь воздействие на материальные объекты требует куда большей энергии. Он ощутил внезапный упадок сил, утечку маны – ну в точности, как тогда, когда он исцелил отчаяние Дольма Актера. И снова результат поразил его. Копье описало в воздухе пологую кривую, напоминавшую скорее траекторию полета стрелы. Гопенуму не пришлось даже подвигать щит – ни на дюйм, а может быть, он просто не успел отреагировать. Копье ударило точно в середину. Удар опрокинул его на спину – копье торчало из щита вертикально вверх. Зрители разразились восторженными воплями, и Эдвард почувствовал – мана возвращается к нему в еще большем количестве. Ну и дела!
Зато честь его теперь не подвергалась сомнению. Гопенум подбежал к нему, чтобы обнять и поздравить. За этим последовало еще больше смеха и пожатий плеча. Потом весь отряд отправился к себе в казарму как следует обсудить все за кружкой теплого пива. Наконец-то гость смог сесть и вытянуть ноги.

Казармы представляли собой длинное здание из ивового плетня и камыша, абсолютно пустое внутри. В самом деле, зачем шкафы, если вся одежда сводится к набедренной повязке? На чем может спать настоящий воин, как не на голой земле, подложив под голову щит вместо подушки?
Конечно, здешняя культура строилась не совсем так, как в Кении, но сходство было налицо. Например, эта сельская молодежь. У них не было избранных вождей, ибо все решалось на основе согласия, хотя некоторых уважали больше, чем других, и к их мнению прислушивались. Они с детства росли вместе. Через сорок лет те, кто останется жив, все еще будут вместе, но тогда они перейдут в другую возрастную группу с другими обязанностями. Еще имелась категория старших воинов, года на три-четыре постарше, и еще одна – подростков – желтолицых бойскаутов, тех, что оспаривали права собственности на незнакомца. Эти были помоложе.
Новичка допросили – довольно дотошно, ибо любому путешественнику в Вейлах автоматически приписывается шпионаж в чью-либо пользу, возможно, даже на нескольких хозяев. Он не обмолвился о Службе, поскольку она явно не пользовалась здесь любовью. Он снова назвался уроженцем Ринувейла, выбрав вейл подальше отсюда. Ага, сказали они, Рину находится под ниолийским владычеством, значит, он ниолийский шпион, верно? Нет, он странствует, потому что ему хочется повидать мир. Все сочли этот ответ весьма малоубедительным. Как же он тогда заработает денег, чтобы купить жену?
Потребовалось еще немало пива и оживленных споров, чтобы молодые воины наконец решили: Д’вард Копьеметатель вполне достоин занять место среди них. Все равно Ниол расположен слишком далеко, чтобы о нем тревожиться. Ему выдали кожаную повязку, забрав при этом башмаки; возможно, они пошли в уплату. Двое из его новоявленных братьев принесли краску и принялись раскрашивать его лицо, терпеливо объясняя значение и смысл каждой черточки. Синие копья и щиты посвящались Ольфаан Детине – синий цвет вообще символизировал Деву. Черные черепа означали, что они служат Зэцу и не боятся его. Два желтых треугольника и лягушка свидетельствовали о верности Юноше. Синий серп, рука и улитка посвящались другим ипостасям Астины. Маленький белый луч служил напоминанием о Висеке. Красного цвета не было вообще, ибо все они пока оставались девственниками. Зеленый молот посвящался Мужу и приносил силу, и все в том же духе.
Последовала короткая дискуссия на тему, скольких отметин мужества он достоин – одной или двух, – и в конце концов сошлись на двух: одной в знак того, что его приняли в отряд, и второй за отвагу со щитом. Несколько разгоряченные пивными парами, но уже не такие опасные, они всей компанией отправились провожать Д’варда Копьеметателя в молельню Ольфаан Астины. В этой своей ипостаси Дева была богиней воинов, а также покровительницей всего Нагленда; ее главный храм находился в самом Наге.
Подойдя к святому месту, Эдвард уловил виртуальность, исходящую от узла, однако молельня, похоже, располагалась на самом его краю. Теперь он уже твердо знал, что в молельнях в отличие от храмов не может постоянно проживать божество. Эта молельня представляла собой ветхий – и довольно вонючий – кожаный шатер, внутри которого находились алтарь и резное изображение молодой женщины в доспехах. Изваяние достигало половины человеческого роста и было выполнено неожиданно искусно; он даже подумал, уж не похитили ли его где-то. Впрочем, если на этом узле не проживало своего божества, ему ничто не угрожало ни от Астины, ни от ее вассалов.
Однако совсем рядом стоял храм Кробидиркина Пастыря, ипостаси Карзона. Вот он-то явно опасен. Сожжение Калмака Плотника организовали жрецы Мужа, и время для этого было выбрано слишком точно, чтобы считать это простым совпадением. Или Карзон, или Зэц предположили, что Освободитель будет искать Службу, и подозревали, что он находится в Нагвейле. Эдвард остерегался, что на своем узле пришелец запросто распознает присутствие другого пришельца.
И все же он не смог придумать ничего, чтобы избежать тяжкого испытания, которое уготовили ему его новые одноклассники. Отметины мужества были наградой, источником гордости, знаком признания со стороны товарищей. Его новоявленные братья, ухмыляясь, нарисовали ему на ребрах полосы для надрезов. Они достали каменный нож и поставили перед ним миску соли, которую он должен был втереть в рану, чтобы остановить кровотечение и обеспечить заметный шрам. Затем они приготовились смотреть, как он со всем этим справится. Разумеется, это было жертвоприношение богине. Это было демонстрацией мужества. Это было чертовски рискованно, ведь он пришелец. Мана, которую получит Ольфаан, могла вернуться к нему, а это мог заметить Кробидиркин Карзон, или он потеряет то, что собрал только что, или… да что угодно еще.
Однако выбора у него не было – он резанул, втер соль и стряхнул слезы, навернувшиеся от боли, прежде чем они размыли краску на его лице. Он не чувствовал ничего, кроме злости и жуткой боли. Первое прикосновение соли было, пожалуй, самым болезненным ощущением за всю его жизнь. Во второй раз рука его дрожала так сильно, что он порезался слишком глубоко, и боль от соли оказалась еще сильнее. Но ничего чудесного не произошло. Возможно, он просто слишком устал и перебрал этого поганого пива, чтобы заметить ману.
Его братья чуть ли не на руках отнесли его обратно в казарму и радостно объявили, что его очередь готовить обед.
Зато он нашел кров над головой, без чего ему, возможно, грозила бы голодная смерть или казнь. Несколько недель языковой практики, и он сможет отправиться дальше на поиски Службы.
То есть если Службу стоило еще искать.
Те сотрудники Службы, которых он встречал до сих пор, погибали слишком быстро.

13

– Вон поилка для лошадей и колонка! – Джинджер притормозил. – Там он может напиться.
Смедли согласился, что ощущает жажду. Еще больше он ощущал себя дураком; все хлопотали вокруг него и только обостряли это чувство. Порез на ноге выглядел не слишком-то серьезным. Он вряд ли потерял слишком много крови, просто он потерял ее слишком быстро. Ногу наскоро перевязали обрывками одеяла, зато теперь он пришел в себя, вытянув ее на подушках. Он был в порядке, просто ему хотелось пить.
Машина остановилась у поилки. А где еще можно напиться в два часа ночи? На поилку выходили какие-то окна. Джонс выключил мотор – наступила тишина, нарушаемая только раздражающим потрескиванием остывающего металла.
– Черт! – сказала Алиса. – Нам не в чем принести ему воду.
– Я сам дойду! – возмутился Смедли. – Право же, вы поднимаете шум из-за пустяка.
Экзетер открыл дверцу и выбрался из машины. Смедли собрался за ним следом.
«Черт!»
– Куда делись мои ботинки?
Алиса завязала ему шнурки.
Гордо отказавшись от помощи Экзетера, он кое-как доковылял до колонки. Собственно, все, что он чувствовал сейчас, – это легкое головокружение. Наклонившись к трубе, он пил, пил и пил. Это заметно помогло. Небо покрылось серебристыми облаками, луна играла в прятки. В ее свете он увидел, что вся одежда его в крови. Кутаясь в шинель, подошел Экзетер. Черт, кровь была даже на шинели. Когда они вернулись к машине, Джонс, взяв в руки керосиновую лампу, осматривал ее обшивку. Салон напоминал бойню.
– Простите за вопрос, – сказал Экзетер, – но чья это машина?
– Краденая! – поспешно ответила Алиса.
Он взвыл, как гиена.
– Потише, балда! – шикнула она, косясь на окна коттеджей, выходившие на дорогу.
– Нет, серьезно, чья она?
– Пусть тебя это не беспокоит. Нам еще далеко, мистер Джонс?
– О, мы где-то на полпути, почти в Четеме. Когда проедем Медуэй, сможем свернуть на А-два.
– А вы как считаете, генерал Смедли? – спросила Алиса.
– По второстепенным дорогам быстро не поедешь. А нам сейчас лучше улепетывать со всех ног.
– Не спорю, – устало вздохнул Джонс. – Я как-то лучше разбираюсь в неправильных французских глаголах, чем в стратегии. Да, а куда нам ехать в Лондоне? Может быть, к вам, мисс Прескотт?
– Почему бы не бросить там наших тюремных пташек, а мы съездим с вами вернуть машину?
Он что-то буркнул в знак согласия и убрал фонарь. Потом повернул рукоятку – мотор сразу же завелся. Некоторое время он работал ровно, без этого угрожающего чихания. Машина плавно съехала с обочины, и они продолжили свое путешествие.
Смедли снова устроился на заднем сиденье, между Алисой и Эдвардом. Он немного приободрился. Правда, они в любой момент могли напороться на полицейский патруль. Иногда копы умеют очень даже быстро реагировать, но что будет на этот раз – неизвестно. Официально Экзетер оставался пока контуженным солдатом, страдающим амнезией. Переквалифицировать его в беглого немецкого шпиона потребует некоторых объяснений. Должно быть, весть о его исчезновении уже дошла до Уайтхолла, но кто и кого будет будить в такой час, чтобы найти соответствующую папку?
Чья же это все-таки машина? Вчера Алиса умолчала об этом. Сегодня она почему-то вовсю старалась, чтобы они не узнали этого.
– Значит, мне не стоило волноваться! – безмятежно проговорила она. – Я-то считала, что это сам дьявол утащил тебя в ад, а ты все это время просто-напросто бегал, размахивая копьем, и крал скот?
– Нет, это был не ад, – признал Эдвард, борясь с зевотой. – На самом деле это было почти забавно. По-своему неплохие ребята. В некотором роде колледж.
– Но чем же вы занимались целый день? Метали копья и угоняли скот?
– Угонять не угоняли. Чем занимались?.. Ну, день начинался с купания в реке – всех, за исключением дежурного повара, который готовил завтрак. После этого мы, как правило, занимались работой.
С ума сойти! Смедли вздрогнул при мысли о том, что сказал бы его отец о семье Экзетеров, доведись ему услышать это признание. Похоже, парень там совсем одичал – шрамы и боевая раскраска, и все такое. Этот рассказ про Нагленд ничуть не напоминал те отрывочные сведения, что он узнал про Олимп, где люди держат слуг и переодеваются к обеду.
– Что за работа? – поинтересовалась Алиса. – Ты говорил, чеканка по серебру?
– Самая разная работа, – усмехнулся Экзетер без тени смущения в голосе.
– Собственно, особо никто и не переутруждался, просто по утрам полагалось потрудиться для разминки. После обеда мы обычно переключались на рыбную ловлю или метание копий. Спорт, физические упражнения… Мы учили младших, старшие учили нас. Вечерами мы мастерили оружие, играли или просто трепались о девушках. Разумеется, мы почти ничего о них не знали.
– Сколько ты там прожил? – спросил Смедли, стараясь не выдать своего неодобрения.
– Гораздо дольше, чем собирался вначале. Очень скоро я узнал, что Калмака Плотника убили за то, что он спутался с новой сектой, Церковью Неделимого. Я догадывался, что за ней стоит Служба, – единственным способом свергнуть тиранию Пентатеона было бы появление совершенно новой религии, так что все представлялось вполне логичным. Однако эти гонения не ограничились одним Соналби, это произошло по всему Нагленду. Приказ исходил от Карзона, но за этим, несомненно, стоял Зэц, так что вполне возможно, настоящей причиной этого послужил я. Не могу сказать, чтобы мне было очень весело, когда я думал обо всех невинных людях, погибших из-за меня.
Новая церковь могла бы помочь мне связаться со Службой, но в Нагвейле ее просто выжгли, так что никто, похоже, ничего о ней не знал – не хотел даже говорить об этом. И если бы о моем нездоровом интересе к ней стало известно не тому, кому нужно, то в одно прекрасное утро я проснулся бы покойником. Никаких других зацепок у меня не было, так что мне ничего не оставалось, как только ждать, что Служба сама придет мне на помощь. Надежды на это, конечно, было маловато. Я знал: в Службе верили, что Жнецы убили меня в ночь моего перехода, в Святилище. Они послали Онику Мезон проверить эти сведения – она тоже исчезла. Поэтому шансов на то, что они меня ищут, было ноль целых хрен десятых.
Все, что я мог сделать, – так мне, во всяком случае, казалось, – это узнать о Вейлах как можно больше. И изучить язык, конечно. Возможно, рано или поздно до меня дойдут какие-нибудь слухи о Церкви Неделимого, по которым я смог бы понять, где ее искать. Мои братишки-однополчане знали не больше других, то есть почти ничего. Но по крайней мере им-то я мог верить в отличие от всех остальных. Большинство из них никогда в жизни не покидали Нагвейла и не собирались этого делать, но имелось человек десять – двенадцать, которых заставляла путешествовать работа – в основном коробейники и табунщики. Двое из них даже работали в столице – Наге. Когда они заглядывали домой, я знакомился с ними и расспрашивал. Я мало что узнал. То ли я расспрашивал слишком неумело, то ли еще почему-то. Поскольку идти мне все равно было некуда, я откладывал свой уход.
Само собой, мне нужно было найти работу. Моя братия обсудила это и решила, что с моим ростом от меня будет больше пользы на крышах, так что меня познакомили с родственником Гопенума, Пондаржем Саманщиком. Они предложили ему нанять меня. Он не спорил, поскольку деревня обязана поддерживать свое ополчение. И потом, у него была дочь.
– Ага! – вмешалась Алиса. – Ну-ка, опиши эту дочь.
– Абсолютно неописуемая. Лет этак десяти, кажется… точно не знаю, я к ней особенно-то и не приглядывался. Впрочем, я и заработка своего почти не видел. Он шел в счет калыма, платы за невесту. Меня это мало беспокоило, пока меня кормили два раза в день. Все, что от меня требовалось, – это подавать связки камыша кровельщикам на крышу. Работа вполне по силам.
Впрочем, я согласен, что изначальной целью ополчения являлась кража скота, прямо как в Африке. Во все времена основным занятием молодых мужчин в скотоводческом племени была кража скота у соседей. Награбленное отдавалось одному из старших в деревне как плата за жену. Заплатив достаточно коров или коз и доказав свою удаль в более или менее серьезных сражениях, молодой воин женился на купленной им девушке. С этого момента он только следит за тем, чтобы росло его стадо и чтобы жена его делала всю работу. Войну он оставляет в удел молодым, ибо это их дело.
– Если бы мы так жили сейчас, – сказал Джинджер Джонс, – мы бы ни за что не оказались в такой мясорубке, как нынешняя.
Ему никто не ответил. Машина с рыком неслась сквозь ночь. Смедли решил, что замечание Джинджера отдает пораженческими настроениями. От войны никуда не деться, значит, ее надо выиграть. Все, что зависело лично от него, он сделал.
Когда Экзетер снова заговорил, голос его звучал мрачнее, чем прежде.
– Вы и представить себе не можете, как это странно – чувствовать себя снова дома, в Англии, и нестись куда-то в ночи, вот так! Это гораздо более странно, чем то, о чем я вам рассказываю. Вы простите, что я болтаю без умолку. Так здорово снова говорить.
– Нам нравится слушать тебя, – сказала Алиса. – Это лучше, чем иметь в собеседниках барона Мюнхгаузена. Ты к чему-то клонишь. Ты ведь неспроста углубился во всю эту социологию?
– Разумеется! Помнишь Ньягату и эмбу? Большинство банту живут так же – их общество тоже организовано по возрастным группам. Когда в тех краях впервые появились англичане, они обычно говорили: «Отведите меня к своему вождю», – и туземцы не понимали, что те имеют в виду. То, с кем вам надо говорить, зависит от того, с чем вы пришли! Так вот, англичане назначали вождя или старосту и приказывали ему прекратить кражу скота. А потом еще они удивлялись, почему это рухнула вся местная культура. Что меня поразило в нагианцах – это то, что они ухитрились перейти к денежной экономике, не утратив своей социальной структуры. Большая часть Вейлов стоит на пороге индустриальной революции, хотя, слава Богу, у них нет еще огнестрельного оружия. Роль англичан там играют джоалийцы, но без ружей Джоалия не способна сделать из Нагии настоящую колонию. Правда, они пытаются укоренить там торговлю, и все же традиционный уклад пока преобладает. Нагианцы смогли соединить старое и новое. Меня ужасно заинтересовало, как им это удалось. Ответ был очевиден, но тогда я не догадался.
– А с кем сражаются воины? – спросил Смедли.
– Ни с кем, – усмехнулся Эдвард. – Ни с кем. О, периодически они устраивают стычки с соседними деревнями, но по предварительной договоренности. Этакие показательные выступления. Несколько сломанных костей и выбитых зубов и куча пари, заключаемых на победителя. Я, правда, так этого ни разу и не видел. Самым замечательным событием в первые недели моего пребывания там стала свадьба Тоггана Чеканщика. Разумеется, его отец был богат. Он первым из нашей возрастной группы связал себя священными узами, и это было заметной вехой для всех нас. Ей-богу, чуть ли не целая неделя ушла на то, чтобы мы пришли к единому мнению, каким образом нам изменить раскраску на лицах. Конечно, мы могли бы добавить немного зеленых символов, поскольку зеленый – это цвет мужской зрелости. Мы могли добавить немного красного, что символизировало бы Владычицу, Эльтиану, богиню материнства и… гм… всего, с этим связанного. Но в случае, если бы мы перестарались, старшие воины могли бы посчитать это наглостью, а младшие – захватить себе наши синие цвета. Поэтому мы отрядили делегатов для переговоров с другими возрастными группами. В общем, забавлялись вовсю.
Стоило только Тоггану жениться, как он перестал быть воином, хотя все еще оставался одним из нас. Он спал с женой, а с утра приходил к нам нанести на лицо раскраску. За первые две недели мы видели его чаще, чем жена. Быть воином – это примерно как учиться в пансионе, так мне показалось. До тех пор, пока не началась война.
– Та, что следовала за тобой? – спросила Алиса. – Ох, прости! Я не хотела…
– Нет, совсем другая. Впервые я узнал о ней, когда как-то вечером к нам заглянул жрец, пожилой тип в зеленом облачении. Я сразу заподозрил недоброе. Он сел и завел с нами разговор. Кажется, нас там было около шестидесяти – мы сидели вокруг него, затачивая копья. Но мы не прекратили свою работу из-за него, нет! Он сказал, что в храме стало известно – младшие воины приняли в свой отряд чужестранца. Ну, вся деревня знала об этом уже больше месяца. Он сказал, что Кробидиркин – бог-покровитель Соналби и что чужеземцу положено совершить жертвоприношение богу и попросить о покровительстве, – так, простая формальность, видите ли.

– Споры не прекращались всю ночь. Многие из моих приятелей утверждали, что жрецы просто соскучились по парному мясу, но в конце концов все согласились, что это не так уж и плохо. Я подумывал, не смыться ли мне, но поздно – Кробидиркин все равно уже знал обо мне. Более того, я понимал – мое исчезновение навлечет на моих друзей гнев божества, а возможно, и не только на них. И потом, мне просто было интересно.
Само собой разумеется, такая важная церемония не могла состояться без поддержки ровесников, так что на следующий день собрался весь наш отряд. Мы купили у дяди Гопенума бычка и погнали его в храм.
Храм был расположен в самом центре узла. От виртуальности щипало кожу. Там находились молельни Ольфаан и Вайсета – это бог солнца, а в таком климате про солнце не забудешь. Были еще две – молельня Паа Тиона, бога исцеления, и Эмтаз, богини деторождения. Обыкновенное представительство Пентатеона. Но центром деревни оставался храм, и он принадлежал Кробидиркину Пастырю.
Он был высотой всего в один этаж, весь из деревянных столбов и кожи. Если вы можете представить себе кожаный лабиринт, так вот это он и был. Вонючий и душный. Остальные знали, чего ожидать, поскольку бывали там уже не раз, я же всю дорогу трясся, ощущая святыню, уверенный в том, что ни за что не найду дорогу обратно. Центральная часть была открытой – большой двор с песком под ногами и небом над головой. Маленькая мощеная площадка предназначалась для жертвоприношений. Жрецы с нетерпением ждали нас, вернее свежего мяса на обед после церемонии. В одном из углов стоял маленький круглый шатер. Кажется, такие называют юртами. Это и было жилище бога. Если где и имелось его изображение, то только там. Все, что мы видели, – это шатер.
Меня представили как Д’варда Кровельщика и выставили вперед. Мы все преклонили колена на песке и склонили головы, и церемония началась – пение, молитвы и все тому подобное. Через несколько минут я поднял голову. Полог шатра был откинут, и там стоял, придерживая его, низенький человек. Он улыбнулся мне и махнул рукой – я понял, что это и есть сам бог, Кробидиркин. Выбора не было – я встал и пошел к нему, и жрецы этого не заметили. Я только удивлялся тому, что они не слышат, как постукивают друг о друга мои колени.
Он провел меня внутрь. Внутри шатер оказался гораздо больше, чем снаружи. Там было несколько комнат, все в коврах и подушках, и клапаны на потолке были откинуты, чтобы пропустить внутрь свет и свежий воздух. Пахло пряностями. В соседней комнате кто-то негромко играл на цитре, так что завывания жрецов на улице не были слышны. Экзотично, но не лишено приятности.
– Садись, Освободитель, – сказал он. – Извини, что не могу предложить тебе настоящего чаю, но что-нибудь вроде него найдется.
Мы уселись на подушки, и он что-то налил из серебряной кастрюльки, стоявшей на огне. Чашки были из дорогого фарфора.
Трудно оценить возраст пришельца по его внешности. Пришельцы не стареют. Как я уже говорил, Кробидиркин был невысокого роста, но крепок и мускулист. Ему могло быть лет восемьдесят, но кожа его была гладкая, как у юноши. Как и все местные, он носил только кожаную набедренную повязку. Я вряд ли видел лица некрасивее – раскосые глаза, сломанный нос, торчащие уши. Кончики его усов загибались вниз. Зато забавная улыбка почему-то успокаивала меня.
Потребовалась минута или две, чтобы я смог совладать с голосом. Поймите, это был вассал Карзона, а следовательно, союзник Зэца, бога смерти, которого согласно предсказанию я должен был убить и который в свою очередь делал все от него зависящее, чтобы убить меня. Конечно, я уже встречался с Тионом и остался цел, но тот не вступал в союз с Палатой. А этот Кробидиркин скорее всего вступал. Он сжег Калмака Плотника и его семью, а теперь предлагает мне чай!
– Для меня большая честь встретиться с вами, господин, – сказал я. Или какую-то другую чушь в этом роде.
– Нет, это для меня честь, – усмехнулся он. – Позволь сказать, что твой отец гордился бы тобой.
Я выплеснул на себя полчашки чая.
– Вы знали моего отца, господин?
Моя реакция заметно развлекла коротышку.
– Да, конечно. Я несколько раз встречался с ним. Славный человек. Он специально приезжал сюда с родины, чтобы проконсультироваться со мной. Он даже подарил мне твою фотографию.
Наверное, за всю свою жизнь я не испытывал большего удивления. Представьте себе: я сижу неописуемо далеко от дома, чужак-чужаком, и тут этот всемогущий местный бог протягивает мне фотографию форта в Ньягате! На ней были мама, ты, Алиса, и я. Мы все сидели на веранде. Там стояли граммофон и клетка с попугаем, и куча других вещей, про которые я уже и не помнил. Мне тогда было, наверное, года три. Я никогда раньше не видел этого снимка. У меня, наверное, был очень дурацкий вид, когда я смотрел на него.
Конечно же, Кробидиркин был доволен – ведь именно этого он и добивался. Он снова наполнил мою чашку.
Вдруг меня осенило.
– Но это же невозможно! Ведь переходят только люди?
Он хихикнул, словно давно уже ждал, когда же я наконец додумаюсь до этого своей тупой башкой.
– Память переходит вместе с человеком, – сказал он. – И потом, еще есть мана. – Он взял у меня фотографию – на вид настоящую, без подвоха, черно-белую, не раскрашенную фотографию – и перевернул ее. Я ожидал увидеть на изнанке фамилию фотографа или название фирмы, но она оказалась пустой. Тогда он взмахнул рукой, и на изнанке возникло другое изображение. Это был отец, сидевший в этом самом шатре, где сидел теперь я, одетый в нагианскую набедренную повязку и улыбавшийся в объектив.
Да, это меня доконало.
– Я могу высказать предположение? – спросил я, когда немного пришел в себя. – Его поставили отвечать за людей, чье общество сильно напоминает нагианское, и он знал, что вы смогли сохранить жизненный уклад нагнан перед лицом прогресса, поэтому-то он и прибыл спросить у вас совета?
Некрасивое лицо Кробидиркина расплылось в широкой улыбке.
– Ну конечно! Увы, для того чтобы добиться этого, требуется уйма маны, и к тому же на своем тогдашнем посту Камерон был всего лишь еще одним местным. Значительно более цивилизованным местным, разумеется, но не пришельцем из другого мира.
– Похоже, вы были хорошим отцом своим людям, господин, – заметил я. – Вы тоже пришли из нашего мира?
Он улыбнулся и кивнул:
– Да, много, много лет назад. Боюсь, я уже плохо помню свою молодость. Людям свойственна забывчивость. Новый мир приносит с собой новую жизнь, и прошлое кажется таким незначительным, когда решаешь, что больше никогда не вернешься. Я помню – мой народ был очень воинственным. У нас был замечательный вождь, его звали… нет, забыл. Он повел нас на страну больших городов, и нас разгромили. Год спустя он сделал новую попытку, и на этот раз его отбросила армия, которую возглавлял жрец. Его мана была так сильна, что наш вождь отступил перед ней, поняв, что ему не одолеть силу бога. Вскоре после этого он умер.
Наверное, это было вторым по силе удивлением. Одно дело знать теоретически, что пришельцы живут очень долго. И совсем другое дело лицом к лицу встретиться с человеком, который помнит битвы, случившиеся пятнадцать столетий назад, – от такого и рехнуться можно.
– Его случайно звали не Аттила? – спросил я.
Маленький гунн захлопал в ладоши.
– Точно! Замечательный вождь! Он обладал потрясающей природной харизмой.
И мы посидели еще немного, обсуждая сражение при Каталауне – оно имело место, если вы помните, где-то в середине пятого века – и священника Льва, который год спустя каким-то образом сумел заставить гуннов покинуть Италию. Как он смог сделать это, так и осталось исторической загадкой. Моему хозяину было приятно узнать, что его товарищей по оружию помнят до сих пор, хотя я старался не обмолвиться о том, какой они пользуются репутацией. Впрочем, возможно, это его не обидело бы. Кробидиркин служил в их войске кем-то вроде лекаря и уже в пожилом возрасте случайно перенесся в Соседство, где и сделался богом.
Вскоре он перевел разговор на «Филобийский Завет» и Освободителя.
– Я очень сожалею о том, что случилось с Плотником и его семьей, – сказал он. – Я получил прямые указания и не посмел ослушаться. Терпеть не могу относиться так к людям, в какую бы ересь они ни впадали.
– А что я? – спросил я. – Насчет меня у вас есть прямые указания?
– О да. Но ты же сын моего старого друга Камерона! Зэцу неизвестно, где ты находишься. Он не знает всего, что знаю я, и он с ума сходит оттого, что ты ушел от него. Воистину он очень напуганный бог!
– И зря, – заметил я. – Я вовсе и не собираюсь убивать его.
Маленький человечек фыркнул:
– Пророчество говорит, что убьешь! Зэц перепробовал все средства, чтобы прервать цепь событий, и всякий раз терпел неудачу. Поэтому он боится тебя, и заслуженно.
– А что Карзон?
Он скривился, отчего стал еще безобразнее.
– Он боится Зэца! Для этого я, собственно, и пригласил тебя сюда, Д’вард. Зэц решил, что настало время войны, большой войны. Война приносит ему ману, а сейчас он как никогда нуждается во всей доступной ему мане, ибо ему угрожает Освободитель. Так вот, эта война началась – в Нарсии, которая входит в Джоалийское королевство, но расположена между Таргвейлом и Лаппинвейлом. Лаппинвейл уже лет пятьдесят является таргианской колонией, ясно? Но рандориане там сеют смуту, подстрекая к отделению от метрополии.
Он выжидающе посмотрел на меня, и я кивнул, как будто во всем этом был хоть какой-то смысл. Если честно, я этого смысла не видел, впрочем, все это казалось не таким уж безумием по сравнению с тем, как взорвалась вся Европа из-за гибели одного-единственного австрийского эрцгерцога.
– Таргианцы терпеть не могут неопределенности, – усмехнулся Кробидиркин. – Много лет они пытались свергнуть нарсианское правительство, и этим летом терпение их наконец лопнуло. Они вторглись в Наршленд. Джоалийцы задумали ответную акцию. – Он вздохнул. – Боюсь, война будет кровавой, и Зэц изрядно поживится.
Вам, наверное, понятно, что я не очень-то обрадовался, услышав это.
– Но какое все это имеет отношение ко мне?
Он загадочно улыбнулся:
– Джоалийцы планируют молниеносный набег на Тарг, пока там нет таргианской армии, – очень храбро с их стороны! Но для того чтобы достичь Таргвейла, им придется пересечь Нагвейл и Лемодвейл. Лемодия входит в Таргианское королевство, но мы принадлежим Джоалу. Наша царица – джоалийская марионетка. Их авангард уже здесь, в Наге, и требует военной поддержки. Она пошлет своих воинов по первому же их требованию.
Мне сделалось плохо, и чем больше я об этом думал, тем хуже мне становилось.
– Я должен пойти и сдаться! – сказал я. Вообще-то я вовсе не собирался этого делать. Просто это было первое, что пришло мне в голову.
Кробидиркин, казалось, пришел в ужас.
– О нет! Это бессмысленно! Война неизбежна. Нет, я хочу просить тебя об услуге.
– Просите… господин! – Не забывайте, я был обязан ему жизнью. Он предоставил мне убежище, даже если я до тех пор и не понимал этого.
Он довольно кивнул. Местные боги, как правило, добиваются своего.
– Скоро здесь появятся гонцы с требованием собирать войско. Я знаю, тебе захочется уйти. В конце концов это тебя не касается – или ты считал бы так, не пригласи я тебя сюда и не расскажи все. Джоалийцы потребуют, чтобы у каждого деревенского отряда был командир. Нагианцы – большие спорщики, но в военное время беспрекословно подчиняются приказам старшего. Во всяком случае, сейчас им придется подчиняться. Можно не сомневаться в том, кого выберет отряд Соналби.
Я не спорил – уж я-то знал, как действует на них моя харизма пришельца, как бы я ни старался скрыть ее.
– Но я новичок в военном деле, особенно в войнах такого рода.
– Да это и не важно. Джоалийские генералы приложат все силы и умение, чтобы пролилось как можно больше крови. И мне кажется, мои парни выбрали бы тебя, даже если бы ты не был пришельцем. – Это, конечно, была уже чистая лесть.
– Что вам от меня надо? – мрачно спросил я.
– Останься и возглавь их, Д’вард! С тобою во главе им не придется страдать так сильно. И гораздо больше их вернется на родину. Поверь мне, это так. Ты облегчишь страдания и уменьшишь число смертей. Мне страшно подумать, что будет с моим народом, если молодежь пойдет на эту войну без твоего руководства.
Что я мог ответить на это?
Сначала я упирался.
– Я надеялся найти Службу и попросить их помочь мне вернуться домой.
Он нахмурился и подергал себя за ус.
– Остерегайся Службы, Д’вард! Они предадут тебя – так предсказано.
Похоже, все, кроме меня, читали этот чертов «Филобийский Завет»! В конце концов я согласился возглавить воинство. Не так уж просто противиться богу, и потом кто, как не он, сохранил мое присутствие в Нагленде в тайне от Зэца. Возможно, он, делая это, сильно рисковал. И хотя он прямо не говорил мне об этом, я знал, что нахожусь в долгу перед ним.
– Ты почтил своим присутствием мой убогий шатер, – сказал он. – Я был бы рад поселить тебя здесь и проводить время в беседе. Мне стоило пригласить тебя раньше, но это небезопасно для нас обоих. Зэц относится ко мне с подозрением, а он гораздо сильнее нас всех.
Это было прощание. Мы встали. Он предложил подарить мне фотографию. Мне очень хотелось взять ее, но у меня не было карманов. Я с сожалением отказался, пообещав, что загляну к нему как-нибудь после войны. Он проводил меня до двери. Жрецы были заняты своим делом и не заметили, как я вернулся.
Это была моя третья встреча с богом. Он был настоящим отцом своему народу и произвел на меня самое яркое впечатление. И потом, он был одним из гуннов Аттилы! По наивности своей я считал, что это просто замечательно.
Собственно, почти все, что он рассказал мне, оказалось правдой. Позже я нашел подтверждение того, что в августе девяносто девятого отец переходил ненадолго в Соседство и посещал Нагленд. Снимок вполне мог быть именно тем, за что выдавал его Кробидиркин, хотя он запросто мог извлечь образы из моей памяти, равно как и из отцовской.
На самом-то деле пастырь занимался совсем другим – он участвовал в Большой Игре. Завербовав Освободителя на войну, он сделал очень хитрый ход – по крайней мере с его точки зрения.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

14

Смедли вздрогнул и проснулся. На этот раз он действительно уснул. Машина снова чихала и дергалась. Выглянув в окошко, он увидел дома и темные витрины магазинов. Затемненные фонари отбрасывали маленькие лужицы света; время от времени мелькали другие машины или окна с неплотно задвинутыми шторами.
– Где мы?
– Гринвич, – ответила Алиса.
Лондон! Значит, они уже в безопасности!
Мотор захлебнулся, машина сбавила ход, потом снова поехала быстрее.
– Кто-нибудь имеет представление, как работает это адское внутреннее сгорание? – спросил Джинджер.
– Нет, – разом откликнулись Алиса и Экзетер.
– Немного, – сказал Смедли. – У нас есть с собой какие-нибудь инструменты?
– Нет, – ответил Джинджер.
– Может, просто бензин кончается?
– Нет.
Ну что ж, нет так нет. Все равно ничего не поделаешь.
Лондон никогда не спит, но в этот ранний утренний час пригороды были по меньшей мере сонными. Полисмены-регулировщики не стояли на перекрестках, но на всякий случай Джинджер старался ехать по правилам. Он вел машину очень медленно. Старина, должно быть, совсем вымотался.
Нога Смедли ныла. Отсутствующая рука – тоже. Возможно, со временем он выяснит, что это к дождю или к грозе, или еще к чему-нибудь.
Экзетер отказался рассказывать дальше, сославшись на то, что совсем охрип. Сам он хотел побольше узнать про войну, о том, что делает этот тип Лоуренс у себя в Палестине, о цеппелинах и горчичном газе, о том, что за союзники из итальянцев и японцев. Алиса принялась было рассказывать, но вскоре замолчала. Смедли не принимал участия в разговоре и задремал.
– Говорите же кто-нибудь! – окликнул их Джинджер. – А то я засну.
Смедли встряхнулся.
– Так чем ты занимался эти три последних года? Дрался на копьях?
Экзетер вздохнул:
– Ну, не совсем. Хотя немного пришлось. Я знал, что лет двадцать назад за пределами долины шла война. Поэтому, выйдя из храма Кробидиркина, я отправился переговорить со старшими в их клуб. Мы звали их белыми, так как Вайсет… Ладно, это не важно. В тот же вечер я привел двоих из них к нам в казарму и упросил рассказать про ту войну. Я сказал, что в храме мне было видение. Все решили, что это послание от Бога, – что вполне соответствовало истине.
Они рассказали нам, как джоалийцы заставляли их ходить строем, и я предложил всем потренироваться. Ребята Поворчали, конечно, но ведь я – пришелец и всегда мог настоять на своем. Через два или три дня в Соналби прибыл королевский посланник. Он обратился к старшим воинам, и в конце концов они вызвали нас. Мы промаршировали перед ними фалангой, и они чуть не упали, увидев это.
Алиса хихикнула, хотя и несколько натянуто.
– Так, значит, тебя выбрали генералом?
– Разумеется. Мой отряд проголосовал за меня единогласно, и мы обошли старших по голосам. Половина из них уже переженилась, так что они не считались – женатые мужчины остаются дома в качестве резерва на случай обороны. Еще мы отобрали несколько юнцов поздоровее из кадетского класса. Еще через день или два мы выступили в Наг – около ста человек.
Машина несколько раз чихнула. Мотор заглох, потом неожиданно снова зарычал. Все перевели дух.
– Рассказывай дальше! – потребовала Алиса.
– Боже! Все это не так интересно, как кажется! Наг – довольно большой город, по меркам Вейлов, конечно. Ну, не как Джоал или Тарг, но не меньше Сусса. Мы бы назвали это средним рыночным городком. Там я впервые познакомился с наследником трона, принцем Златорыбом.
– Сочиняешь!
– Вовсе нет. Ей-богу! Ну, на самом деле его имя произносилось скорее как «Злабориб», но я про себя всегда называл его Златорыбом. Он был старшим сыном королевы, и его полное имя – Злабориб Воевода. Ему было, кажется, около тридцати, и он один из самых высоких мужчин в Нагленде. Он был богат, имел трех наложниц сумасшедшей красоты, и ему предстояло унаследовать трон. Чего еще желать мужчине?
– Играть на губной гармошке? – раздраженно буркнул Смедли.
– Я же говорил, что вам не захочется слушать.
– Еще как хочется! – возразила Алиса. – Так что с этим Златорыбом?
– Он был совершенно несчастен! Во-первых, он отличался ростом, но при этом был пузат, как груша. И еще…
Машина чихнула и замедлила ход. Мотор заглох.
Джинджер повернул к тротуару, и она, шипя и щелкая, остановилась как раз под фонарем.
– Черт побери! – произнесла Алиса.
Джинджер устало опустил голову на руль. Он сидел так с минуту, потом обернулся:
– Есть какие-нибудь предложения?
– Может, она просто перегрелась? – предположил Смедли. – Дадим ей остыть минут пять, а потом снова попробуем завести. – Будь у них инструменты, он мог бы что-нибудь сделать или хотя бы показать Экзетеру, как что-нибудь сделать… Но инструментов у них не было.
Мимо прогромыхал грузовик.
– Здесь нельзя останавливаться, – сказала Алиса; голос ее чуть дрожал.
– И я не думаю, чтобы автобусы уже ходили. Как объяснить кровь на твоей шинели, Эдвард? Или на твоих штанах, Джулиан?
– Или почему я в пижаме, – добавил Эдвард. – Ладно, эта колымага потрудилась очень неплохо.
– Но не до конца! – Теперь она уже не скрывала панических ноток в голосе.
– А как насчет такси?
– В это время суток? На такой окраине? И что делать с кровью?
– Я же только предложил!
– Может, позвонить в Королевский автомобильный клуб? – высказал предложение Смедли.
– Не говорите вздор! У нас нет документов!
Некоторое время они сидели в мрачном молчании.
Смедли физически ощущал горечь поражения. Так близко и так далеко от цели! Скоро взойдет солнце, и хорошенький видок у них будет. Конечно, в Лондоне можно многое, но разгуливать в окровавленной одежде? Если бы не его глупость, у остальных были бы неплохие шансы, даже сейчас. Это все он виноват.
Грузовики с грохотом проезжали в обоих направлениях. Пешеходов пока не было, но столица просыпается рано. Ковент-Гарден наверняка уже кишит народом, и Биллингсгейт тоже.
Смедли застыл. Должно быть, это ему мерещится. Этот звук… это не только шум машин. Нет, точно! Или в придачу к прочим умственным вывихам у него еще и слуховые галлюцинации?
– Что за шум? – спросил Экзетер.
– Ах, нет! – выдохнула Алиса. – Смотрите!
Полисмен как раз миновал светлое пятно под соседним фонарем. Он направлялся в их сторону спокойной, неторопливой походкой бобби при исполнении.
– У меня с собой нет прав! – застонал Джинджер.
– У меня вообще ничего нет, – буркнул Экзетер. – Он может арестовать меня как дезертира?
– Джулиан! – торопливо заговорила Алиса. – Вы в отпуске по ранению, и мы везем вас к нам домой в…
– Я не получил еще выписки из госпиталя, и почему в четыре утра, а у Экзетера вообще нет бумаг, и кровь…
Этому не было никаких убедительных объяснений! Никто ему не ответил. Они беспомощно смотрели, как судьба неумолимо приближается к ним по мостовой. В высоком шлеме полицейский казался восьми футов роста. Чтобы заглянуть к ним в окошко, ему пришлось бы нагнуться.
Что он и сделал.
– Доброе утро, офицер! – произнес Джинджер в своей безукоризненной кембриджской манере.
Пауза.
– Доброе утро, сэр.
– Этот чертов старый мотор перегрелся, видите ли. Мы просто ждем, пока он остынет, а потом поедем дальше.
Пауза.
– Цель вашей поездки в столь ранний час, сэр? – Коп покосился на троих пассажиров в салоне. Он не посветил на них своим фонариком – пока.
– Э-э… – Джинджер на секунду задумался.

15

– Э-э… – повторил Джинджер.
Смедли чувствовал, как дрожит Алиса. А может, это дрожал он сам.
«Черт, неужели никто ничего не придумает?»
– Ну, сэр? – произнес глас закона. В руке у бобби появилась записная книжка.
– Ну, дело в том… – сказал Джинджер и замолчал.
– Увольнение по ранению! – громко объявил Смедли и подался вперед, чтобы помахать своими бумагами перед носом у полисмена.
Закон заподозрил неладное.
– Минуточку, сэр. Сначала не покажете ли вы, сэр, свои водительские права?
Джинджер тянул время.
– Ну, по правде говоря, офицер…
Ночь позади машины расцвела огнем. Примерно в двухстах ярдах от них осел на колени и обвалился на улицу дом. Машина ощутимо подпрыгнула. По крыше и окнам забарабанили камешки. Полисмен исчез. Не успел стихнуть грохот, как послышался новый… и новый… и новый… со всех сторон. Осколки стекла летели смертоносным дождем.
– Выходите! – крикнул Эдвард, пытаясь отворить дверцу.
– Ложись! – рявкнул Смедли. Все подскочили – такой властности в его голосе они еще не слыхали. – Здесь не опаснее, чем везде. Там летит стекло.
Он толкнул Алису на пол. Экзетер накрыл ее собой. Падая на них сверху, Смедли успел увидеть полисмена – тот уже поднялся на ноги и спешил к ближайшим горящим развалинам. Бум! Бум! Машину шатало. Бубум! По крыше барабанила галька. В промежутках между разрывами бомб ухали орудия. Бум! Машина снова подпрыгнула; со звоном осыпались стекла. Совсем рядом кричали люди – должно быть, выскочили из домов, идиоты!
– Боже! – послышался откуда-то снизу голос Алисы.
– Это ерунда! – презрительно отозвался Смедли. – Так, метание дротиков. Чтобы поразить нас, нужно прямое попадание. – Или попадание в ближний к ним дом, конечно. Он был спокоен. Странно, но так. После артподготовок на Западном фронте это казалось очень трогательным фейерверком. Последние бомбы разорвались уже значительно дальше. Теперь слышались в основном крики и рев огня.
Бубубум! Снова ближе.
– Ерунда, говоришь? – Голос Экзетера звучал натянуто. Ну да, это тебе не метание копий и лязг щита.
– Детские игрушки. Вы в порядке, Джинджер?
– Только умер от страха, больше ничего, – ответил далекий голос.
– Красивая картинка.
Тук-тук-тук-тук. Сердце.
– Не кончилось еще? – спросила Алиса. – Кто-то уперся коленкой мне прямо в почки.
– Подождите немного. Вторая волна самолетов заходит на пожары.
Бум! Машина взмыла на фут в воздух и с возмущенным скрежетом рухнула на землю. Что-то тяжелое ударило по крыше, но на этот раз щелканье гравия прекратилось быстрее.
– Нет, еще не все.
Минута тянулась за минутой. Далекий звон пожарного колокола. Крики и ругань, иногда совсем рядом. Еще взрывы, где-то очень далеко. Бесполезные хлопки выстрелов.
– Думаю, уже можно рискнуть, – сказал Смедли. – Осторожнее, тут все в стекле. – Он сел. У машины не осталось ни одного целого стекла. Огненный рассвет освещал улицу и толпы перепуганных людей; многие из них выбежали из домов как были, в ночном белье. – Экзетер, старина, мне кажется, теперь твоя одежда вполне сообразна ситуации.
Они осторожно вылезли из помятой машины. Джинджер потерял шляпу и пенсне и теперь подслеповато щурился, бормоча что-то. Тем не менее все четверо остались целы и невредимы. Чего не скажешь о жителях Гринвича, а может, это был уже Дептфорд. На мостовой лежали тела, плакали дети, люди в одном белье дрожали от холода. Полисмены пытались отодвинуть толпу, чтобы дать проехать пожарным машинам и каретам «скорой помощи». Никто больше не обращал внимания на беглецов.
– Можно сказать, как раз вовремя, – заметил Смедли. – Далеко нам еще отсюда? – Он посмотрел на остальных – те не отрывали взгляда от горящих зданий. – Алиса! Далеко нам еще отсюда?
– Что? Ох, несколько миль.
– Тогда пошли! Или вы хотите со всеми здесь попрощаться?
Алиса уставилась на него.
– Как вы можете шутить? – крикнула она. – Там люди гибнут, тела…
– Если не шутить, закричишь. Пошли!
– Но вы не можете идти в таком состоянии!
– Значит, вы меня понесете. Пошли! Никто не будет теперь спрашивать, почему мы так одеты! Или откуда кровь. – Смедли взял Джинджера за руку и заставил сделать шаг, потом другой. Он надеялся, что Экзетер с Алисой идут следом, но не оглядывался. Он испытывал такое же дикое исступление, как и тогда, когда потерял руку, – спасен! Не важно, какой ценой. Теперь при необходимости они могли объяснить свой невероятный вид. До Ламбета оставалось вряд ли больше пяти миль, и он не сомневался, что одолеет их. Он прошел почти столько же со жгутом на истекающем кровью обрубке. Вот только Алисе придется нелегко в ее модных туфлях.

Это было очень странное путешествие по темному большому городу. Наверное, половина его жителей высыпала на улицы посмотреть на пожары и лучи прожекторов, шарящие по облакам. Они проклинали бошей и сочувствовали оборванным беглецам, а их чудовищное произношение просто резало уши.
Примерно через полчаса, когда они вышли за пределы разрушенного района, они стали привлекать к себе больше внимания. Люди начали задавать вопросы. В любой момент мог появиться новый полисмен. Затем рядом с ними остановился грузовик, и водитель, высунувшись из кабины, спросил на сочном кокни, не нужна ли им помощь.
Алиса ехала в кабине с водителем, проклиная немецкие бомбы и рассказывая про поездку в гости к мифической тетушке. Мужчины тряслись в кузове, и через несколько минут они благополучно прибыли к ее дому.

16

Алисе еще ни разу не доводилось принимать в своей гостиной одновременно трех человек. Там было слишком много мебели, рассчитанной на помещение значительно больше этого. Трое мужчин, стоявших и щурившихся на яркий свет, казалось, заполнили собой все свободное пространство. Лишь теперь она смогла как следует рассмотреть Эдварда. Он совершенно не изменился – все тот же долговязый розовощекий мальчишка, каким был три года назад. За одним исключением: теперь лицо его стало жестоким, что ли.
– Садитесь, пожалуйста, – сказала она. – Я сейчас согрею чай.
Они все выглядели какими-то побитыми, с синяками под глазами. Эдвард и Джулиан были небриты, а борода старого мистера Джонса растрепалась. Его редкие волосы разметались по лысине, пальцы то и дело ощупывали переносицу в поисках потерянного пенсне. Она, наверное, и сама выглядит страшилой. Ей полагалось бы быть усталой, но она чувствовала себя невесомой, казалось, она, как маленький пузырек воздуха, покачивается в море иллюзии.
– Значит, старый ублюдок захапал все? – спросил Эдвард.
– Не говори ерунду… Ты знаешь, что он умер?
– Рад слышать. Зато теперь он до конца времен будет удивляться, почему это он в аду!
– Эдвард! Пойди прополощи рот!
Продолжая хмуриться, он снял шинель и бросил ее на диван, кровавыми пятнами вверх. Потом сделал знак Джулиану, чтобы тот садился туда, а сам рухнул в кресло, совершенно не заботясь о том, что его пижама тоже заляпана кровью. Мистер Джонс сдувшимся воздушным шаром утонул в другом кресле. Алиса сняла с конфорки пустой чайник и, перешагивая через ноги, пошла в ванную набрать воды.
– Это ты про своего покойного дядюшку Роланда, насколько я понимаю? – услышала она голос Джулиана.
Эдвард буркнул что-то, чего она не разобрала; возможно, и к лучшему. Она вернулась, поставила чайник на газ и, снова перешагнув через три пары ног, прошла в спальню. Фотография Д’Арси была уже надежно спрятана в комоде. У нее оставалась лишь одна вещь, напоминавшая о нем, – темно-зеленый бархатный халат, который он держал еще в ее квартире в Челси. Сколько дорогих ее сердцу воспоминаний связано с этим халатом – как она сидит у него на коленях, как он снимает его, или она снимает его с него, или сама залезает к нему внутрь, ощущая прикосновение мягкой ткани к спине, когда он закутывает их обоих… «Каждый день, за который я не узнала ничего о нем, приближает на день к концу войны».
Д’Арси не возражал бы против того, чтобы одолжить свой халат кузену Эдварду. Юный кузен Эдвард что-то слишком нежно вел себя в машине. Пора бы ему вырасти из своих юношеских иллюзий.
Она вернулась в гостиную и набросила на него халат.
– Вот. Так ты будешь выглядеть немного пристойнее.
Потом повернулась к буфету и, не оборачиваясь, принялась доставать чашки и блюдца. Должно быть, Эдвард встал, надел халат и снова сел, так как она услышала скрип кресла. Не может быть, чтобы трое взрослых мужчин не узнали мужскую одежду. Молчание становилось зловещим. Слишком зловещим.
Она чуть повернула голову – достаточно, чтобы видеть Джулиана. Глаза его стали совиными – ни дать ни взять сова, изо всех сил старающаяся не ухать.
– Надо взглянуть на вашу ногу, – сказала она. – Возможно, придется показаться врачу.
– Никаких врачей, – упрямо нахмурился он. – Так, царапина. И потом, шрам на ноге внешности не испортит.
Шрам! Она повернулась, чтобы посмотреть на Эдварда. Его глаза никогда еще не были такого синего цвета, но она не увидела в них того, чего ожидала, – упрека ей, упрека себе, обиды, злости, всего этого, вместе взятого. Нет, в них была только удивленная ирония, и вдруг оказалось, что это она краснеет под его взглядом. Он видел все ее маленькие хитрости. Каким бы он ни выглядел внешне, внутри этот Эдвард был старше и опытнее.
Стараясь не замечать собственного смущения, она дотронулась до его лба. Он отдернул голову.
– У тебя же были швы! – удивилась она.
Он только язвительно улыбнулся:
– Теперь-то ты мне веришь?
– Я тебе и раньше верила. – Однако от этого материального доказательства ей стало как-то не по себе. На лбу не осталось ни одного шрама, что само по себе невозможно.
– У наших костоправов теперь новые технологии, – сообщил Джулиан. – Они их пробуют на… – Он зевнул. – Прошу прощения! На раненых. Говорят, они теперь могут собрать человека из кусочков так, что шрамов и не видно будет.
– Три года назад еще не умели. Стаскивай-ка эти лохмотья, старина, – сказал Эдвард, не сводя с Алисы своего ироничного взгляда. «Мы тут все свои мужики». – Я хочу сам посмотреть на твою ногу.
Джулиан снова зевнул.
– Сейчас. Алиса, мы здесь в безопасности? Как насчет соседей?
Она повернулась посмотреть чайник.
– Пожилая леди через площадку любопытна, как не знаю кто, но глуха как пробка. Две пары в конце коридора целыми днями на работе. Конечно, вас могут заметить по дороге в сортир.
– Если мы будем ходить туда строем и с песней? – Он слабо улыбнулся. – Или вы найдете для этой цели ведро?
– Неплохая мысль, – сказала она. Лицо Джулиана приобрело чуть лисье выражение – слабый отголосок мальчишеского озорства.
Она присела на угол дивана, и все ее кости, казалось, заскрипели от усталости. Весь пар вышел. Она почувствовала себя совсем старой. Черт, ну когда же этот проклятый чайник наконец вскипит? Ей не хотелось чая, ей хотелось только спать.
– Вы вдвоем можете устроиться на кровати. Если мы…
– Вздор! – заявил Джулиан. – Я могу спать в грязи два фута глубиной и даже если вокруг рвутся снаряды. И насколько я понял, нагианские воины спят на земле?
– Сыршенноверно. – Эдвард тоже зевал. – Вот почему среди них так много лунатиков.
Ну-ну! Дети, да и только!
– Спасибо, что предупредил. Постараюсь не забыть запереть дверь.
У Джонса тоже слипались глаза.
– А я очень даже неплохо выспался на диване вчера, или когда это там было. Такое ощущение, словно неделю назад.
– Сейчас надо бы решить, что делать дальше, – устало сказал Эдвард. – Вздремнуть пару часов до открытия магазинов – это не помешает, но дольше оставаться нам здесь нельзя.
– Но почему? – удивилась Алиса. Насколько она помнила, следов они за собой не оставили. – Никто не свяжет нас с машиной. – Ключи от машины и гаража она выбросила в сточную решетку в Бермондсли.
– Нет. Дело в Стрингере. Если он говорил правду, нам, конечно, ничего не грозит. То есть если он и в самом деле защищает честь школы. Но если он хочет поймать меня и обратится к властям… Ему известно, кто я.
На этот раз Джонс подавил зевок.
– Я нашел вас за полдня, мисс Прескотт. Полиция сработает быстрее.
Эдвард кивнул и потер глаза.
– И если Стрингер на стороне Погубителей, я подвергаю вас смертельной опасности.
Закипающий чайник запел на плите.
– Кого-кого? – удивилась Алиса.
– Погубителей. – Он обвел всех усталым взглядом, словно ожидая увидеть на их лицах недоверие. – Это союзники Палаты в нашем мире. Они устроили резню в Ньягате. Они опаснее правосудия, хотя часто используют его в своих целях. Они обладают силами, которые вы даже представить себе не можете. Они убили Волынку.
Алиса встретилась взглядом с Джинджером, и выражение его глаз напугало ее. Он верил. Тимоти Боджли, вспомнила она, был пришпилен к разделочному столу ножом. В запертой комнате.
– Во-первых, откуда им знать, что ты лежал в Стаффлз? – спросила она. – И если уж они такие хитрые, почему они не убили тебя сразу, на месте? Почему они позволили тебе добраться до Англии живым?
Он пожал плечами.
– Ну? – настаивала она. – Не можешь же ты предрекать всяческие катаклизмы, не объясняя, в чем дело?
– Человек, обманом отправивший меня во Фландрию, ожидал, что я погибну, – ответил Эдвард. – Но ему известно, что меня чертовски трудно убить – благодаря пророчеству. Поэтому с его точки зрения было бы разумнее пометить меня – вроде как окольцевать голубя. Этим Палата передаст извещение Погубителям:
«Уважаемые господа Погубители.
Обозначенный субъект вернулся в ваши владения. В случае, если он еще жив, будьте добры, обеспечьте его кончину; выбор средств на ваше усмотрение. Будем премного признательны.
С уважением и проч., всегда к вашим услугам и т.д.»
Машина сломалась как раз в том месте, куда должны были упасть бомбы! Правда, я не хочу больше подвергать вас опасности, но боюсь, что Погубители надумают убрать вас как нежелательных свидетелей или просто так, за компанию. В этом случае мое везение могло бы защитить и вас.
– Боже правый! – сказал Джинджер.
– Однако они не всесильны! – сонно произнес Джулиан. – Бомбы легли мимо. Ты собираешься обратно в Соседство, да? Передать им известие, ты сказал?
– Нет.
Алиса встала и перешагнула через ноги Эдварда, чтобы дотянуться до чайника. Она налила в кастрюлю воды, чтобы согреть. Она удивлялась тому, что Смедли так не терпится попасть в этот другой мир. Бегать, размахивая копьем, не в его стиле, особенно учитывая, что бросать ему придется левой рукой, а щит нести на культе. Неужели он серьезно верит в то, что волшебство вернет ему руку?
– Но почему? – спросил Джулиан, немного помолчав. – Почему ты не возвращаешься?
– Боже! – взорвался Эдвард. – Уж ты-то мог бы понять! Потому, что я вернулся, чтобы драться на войне, на которой мне полагается драться, вот почему! Какие документы требуются, чтобы записаться добровольцем?
– Если вы можете дышать, вас возьмут, – буркнул Джонс.
Нет, это будет не так уж и просто, подумала Алиса. И сколько он так продержится? Ее неуничтожимый кузен имел теперь за собой занятную историю. Слишком много людей знают его в лицо. Мысль еще об одном дорогом человеке на фронте приводила ее в ужас, однако, осознав это, она сразу же почувствовала угрызения совести: как непатриотично! Запишется под вымышленным именем, так что она не сможет сказаться его родственницей – как не могла сделать этого с Д’Арси. Теперь ей придется искать в списках жертв уже две фамилии.
– А что с пророчеством? – спросила она. – Ты убьешь этого Зэца или как его там?
– Нет. И не собираюсь.
Она заварила чай и накрыла чайник подушкой.
– Вот и все? Ты уходишь отсюда утром и записываешься? – Все их ночные старания казались теперь на редкость бессмысленными, если все, чего они добились, – это доставили еще одно живое тело на бойню.
– Сначала я должен сделать еще одну вещь. – Эдвард зевнул. – Надо передать в Штаб-Квартиру насчет предателя в Олимпе. Надеюсь, они мне скажут, охотятся ли еще за мной Погубители.
– А я думал, только люди могут переходить из мира в мир? – удивился Джулиан. – А письма как? Как ты свяжешься со Службой?
– Есть три способа. Да, один из них требует моего возвращения туда, но если мне и придется переходить, то ненадолго. Впрочем, во всех трех случаях мне нужно уехать на запад. Вы возвращаетесь в Фэллоу, Джинджер?
Джонс снова ощупал переносицу и сердито отдернул руку.
– Я вот что думаю – если мы не можем доверять Стрингеру, в школе тоже небезопасно.
Эдвард кивнул и снова зевнул.
– Смедли?
Все разом повернулись к Джулиану.
– Я с вами, – тихо сказал он.
– Все будут чай? – спросила Алиса, и тут выяснилось, что никто не хочет чаю. Возможно, всем, как и ей самой, хотелось закрыть глаза и провалиться в сон. – Ну ладно, если вы уверены, что вам здесь будет удобно…
Сегодня четверг. Наверное, ее уволят, если она прогуляет два дня подряд, но она знала, что уже не может просто так выйти из всего этого дела.

Часть четвертая. ФЕРЗЕВЫЙ ГАМБИТ

17

Ее разбудил дневной свет, пробивающийся сквозь шторы. Она посмотрела на часы. Десять часов! Теперь она услышала и уличный шум – город жил обычной жизнью. Она выпрыгнула из кровати, застегнула халат, наскоро привела в порядок волосы и вышла в гостиную.
Человек в темно-зеленом халате читал вчерашний номер «Таймс». Сердце ее подпрыгнуло, но, разумеется, это был только Эдвард. Когда она вошла, он встал. Он улыбнулся – голубые глаза, ослепительно белые зубы.
И никого рядом – вот черт! Она еще недостаточно проснулась для душераздирающих сердечных сцен.
– Не могут же они оба быть в ванной. Хоть на чашку воды в чайнике осталось?
– Да. Мы вскипятили. Джинджер отправился за покупками.
Она повернулась к плите, спиной к нему. Она достала чашку с блюдцем, готовясь к неизбежным вопросам. Она услышала скрип половицы – Эдвард подошел к камину – и шорох бумаги.
– Расскажи мне о нем, – сказал Эдвард.
– Нет. – Может, позже, когда она окончательно проснется.
Или вообще не стоит.
Она налила себе чаю. На вид он был хорошо заварен.
– Он богат, – сказал Эдвард, – но деньгами распоряжается жена. Он курит сигары. Он адвокат и скорее всего сейчас в армии.
Чайник звякнул о плиту. Она обернулась. Сердце бешено колотилось у нее в груди.
Улыбка на лице Эдварда сменилась выражением тревоги.
– Эй! Я вовсе не хотел пугать тебя!
– Это что, тоже твое колдовство?
Он вспыхнул, как ребенок, пойманный на шалости.
– Конечно, нет! Какое колдовство – в этом мире!
– Тогда откуда ты все узнал?
Он пожал плечами, слабо улыбаясь:
– Сигарами пахнет от этого халата. Ты не носишь кольца, так что он скорее всего женат. Он покупает одежду в «Хэрродз» и ездит в машине размером с дом, значит, он богат. Но ты живешь в трущобах, так что он не может давать тебе деньги. Отсюда вывод, что он сам в армии, живет на казенный шиллинг.
– А адвокат?
Эдвард поколебался. Теперь пристыженный вид был уже у него. Он вынул из кармана бумажку.
– Конверт, адресованный сэру Д’Арси Деверсу, королевскому адвокату, в Грей-Инн.
Дрожащими руками она взяла чашку и села на диван.
– Элементарно, дорогой Ватсон!
– Чертовски дешевый трюк, – пробормотал он. – Извини. В армии по призыву или добровольцем?
– Добровольцем.
– О! – только и сказал Эдвард, и наступила тишина.
Она допила чай и отодвинула чашку с блюдцем.
– А ты еще обзывала меня идеалистом с горящими глазами! – вздохнул он.
Она не смотрела на него.
– Все вы идеалисты. Ему должны были вот-вот дать судейскую должность. Развод со скандалом поставил бы крест на его карьере. Его жена мстительна и со связями.
– «Любил бы я тебя, мой свет, когда б не чтил я честь»?
– Можно сказать и так.
– На самом деле это говорил Геррик.
– Это Ловлас. Нет, это довольно неприятное ощущение – занимать второе место после войны.
– О, Алиса! – грустно вздохнул он. – О, моя бедная Алиса!
– Не стоит жалости. Я была любимой, и у меня была хорошая работа, пока кайзер все не испортил. – Она заставила себя встретиться с ним взглядом. – Я должна была сказать тебе. Я почти уже решилась, но у тебя и без того было много неприятностей. Прости.
– Так давно?
– С октября тринадцатого.
– Ох. – Он вздрогнул и отвернулся к камину. – Должно быть, я выглядел дурак-дураком!
– Нет. Не дураком. Влюбленные молодые люди, конечно, ведут себя по-дурацки, но они не дураки. Я уже говорила тебе, я люблю тебя как брата.
– Как малолетнего брата! – сердито сказал он. – Мне было восемнадцать, а тебе – двадцать один. Мне все еще восемнадцать!
– Ну да, а я уже старая двадцатичетырехлетняя карга! – На вид ему было скорее шестнадцать, но говорить это, пожалуй, не стоило. – Я до сих пор люблю тебя как брата.
Он повернулся к ней и улыбнулся. Храбрая попытка, но глаза его предательски блестели.
– И внутри тебе уже не восемнадцать, Эдвард. В чем-то ты даже старше Джулиана, а уж он прошел адский огонь. Что же ты такое пережил, если стал таким?
– Ничего такого, что видел он. Просто опыт.
Жестокий опыт, подумала она.
– Ты еще не вырос из этого? – с горечью спросила она. – Ты что, действительно все годы думал только обо мне в этом своем волшебном мире?
Он прикусил губу.
– Я все еще надеюсь. Ты была еще одной причиной рваться домой.
– Нет уж, выкладывай! – полушутя настаивала она. – Ты знаешь все мои тайны. В машине ты выказал настойчивость, которой раньше за тобой не водилось. Ты где-то неплохо натренировался в ближнем бою.
Он нахмурился.
– Никаких любовных похождений! Хотя… они могли бы быть. – Она продолжала выжидающе молчать, и он вздохнул. – Она намекала, что имела кое-какие планы на этот счет.
Это звучало до неправдоподобия по-викториански, и она чуть не рассмеялась. Нет, он оставался неисправимым романтиком.
– Тогда возвращайся к ней и испробуй эти свои приемы, – предложила она.
Он не сводил глаз с холодного газового огня.
– Я никогда не вернусь, так что сейчас это невозможно. И это не было возможно тогда. Я дал тебе слово и держал его.
Она встала, чтобы пойти переодеться.
– Но я ведь отказала тебе. Ты не имел передо мной никаких обязательств.
– Она повернулась к нему спиной и вдруг оказалась в его объятиях.
– Думаю, я использовал тебя как предлог, – шепнул он ей на ухо. – Как я мог позволить себе влюбиться в мире, из которого пытался вырваться? Да, у меня были искушения, еще какие искушения. Меня удерживали только воспоминания о тебе.
Да, ее маленький братец вырос и возмужал; только теперь она смогла оценить произошедшую с ним перемену. Это легче понять, не видя его лица. Ее обнимал мужчина, волевой, целеустремленный мужчина. Какой уж тут мальчик.
– Пожалуйста, пусти меня.
– Я не собираюсь тебя насиловать. Я просто хочу знать, счастлива ли ты.
– Если война кончится и Д’Арси вернется с фронта живым, я буду очень счастлива. Его жена больна, она долго не протянет.
– Ты ему веришь?
Она не потерпела бы такого допроса от кого угодно, но он не был кем угодно.
– Совершенно.
– Потому что, если ты не уверена… Если ты вдруг передумаешь, милая Алиса, еще не все потеряно. Ты можешь отправиться в Соседство.
– Что?
– Я отправлюсь драться с кайзером. Ты отправишься в Соседство. Через шесть лет мы станем ровесниками.
– Эдвард! Дело совсем не в этом! А теперь пусти меня и не говори глупостей!
Он отпустил ее. Обернувшись, она увидела, что он в ярости. Странно, по его голосу это не чувствовалось.
– Ты считаешь, что лучше остаться и прозябать в этой дыре? Дядя Роланд спустил все без остатка на свои драгоценные Библии, да?
Она вздохнула. Этим утром она была явно не в форме.
– Не совсем. Кто-то, кому он доверял, растратил их.
– Кто-то из его бесценного миссионерского общества, конечно?
Она кивнула.
– Он не знал точно. Он плакал, когда рассказывал мне, Эдвард. Мне кажется, это его и убило.
– Так ему и надо! – хмуро буркнул он. – О, деньги меня не волнуют. Это все его проклятое «я-святее-вас – всех»! Ненавижу людей, твердо знающих, что лучше для всего остального мира.
Конечно, она могла бы возражать, но, как назло, ничего не приходило в голову.
– Кстати, там осталось немного. Твоя доля. Всего несколько сотен, и тех надо добиваться через суд или что-то в этом роде.
– Да ну! Сыр в мышеловке?
– В общем, не стоит того, чтобы рисковать шеей.
Она услышала, как открывается дверь, и вздохнула с облегчением. В комнату, хромая, вошел Смедли. Его волосы были влажными, но он не побрился, и на одежде осталась запекшаяся кровь. Его глаза вопросительно перебегали с одного на другого.
– Доброе утро, – сказал он.
– Доброе утро. Как нога?
– Затекла немного. Боюсь, я там устроил черт-те что из ваших чистых полотенец. У вас не найдется завтрака? Мы прошлись по кладовке, как стая саранчи.
– Рой, – поправил Эдвард. – Рой саранчи.
– Туча, – сказала Алиса. Они шутили, чтобы скрыть напряжение, и это раздражало ее. – Пойду-ка и я оденусь, пока не вернулся Джинджер.
Зазвенел звонок. Джулиан пошел открывать. Вошел Джинджер с пухлыми бумажными свертками в руках. Он близоруко заморгал в ее сторону.
– Доброе утро, мисс Прескотт.
– Доброе утро, мистер Джонс. Боже, да вы не теряли время зря! Извините меня – я такая ужасная хозяйка!
– Пустяки. Старые люди спят мало. – Он уронил свертки. – Этот пять фунтов девять, одиннадцать стоунов<"1 стоун = 14 фунтам = 6,34 кг">. Этот – пять фунтов одиннадцать и три четверти, десять стоунов семь фунтов. – Он полез в карманы. – Бритва, мыло для бритья, разные щетки – на сегодня вам хватит.
– Сэйвил-роу?
– Нет, с лотка. – Он грузно уселся. Тяжелая ночь все еще сказывалась на нем. – Я позвонил по телефону и нашел вам убежище.
– Джинджер Джонс, – вздохнул Эдвард, – вы величайший из людей! Я так признателен, что чуть не плачу.
– И мы тоже, – кивнул Смедли.
– Да ну вас! – смущенно закашлялся Джонс. Он даже покраснел от смущения.
– Так где она, эта тихая гавань? – спросил Эдвард.
– Дувр-Хаус в Грейфрайерз.
Глаза Эдварда расширились от изумления, и его худое лицо сразу стало похожим на череп.
– Грейндж?
– Миссис Боджли живет теперь в Дувр-Хаус. Вы, возможно, не знаете, что генерал умер.
– Нет, не знал. Очень жаль. Увы, леди изрядно не везло!
– Но она знает, что вы невиновны, и ей не терпится увидеться с вами. И с вашим другом. Я не называл вашего имени, Смедли, на всякий случай. До поезда чуть больше часа. Как вы считаете, успеем?
Джулиан и Эдвард схватились за свертки с одеждой.
– Погодите! – сказала Алиса. – Терпеть не могу спешки. Почему бы нам не поехать порознь? Разве так не безопаснее?
– По одному? – спросил Джонс, хмуро ощупывая переносицу.
– По двое. Вы с Джулианом. Мы с Эдвардом – на следующем поезде.
Все посмотрели на Эдварда.
Он кивнул.
– По крайней мере это не так рискованно, верно? Джинджер, если я напишу письмо, вы опустите его в почтовый ящик Фэллоу?
Учитель поднял брови и снова потянулся поправить отсутствующее пенсне.
– Какая разница, в какой почтовый ящик я опущу письмо?
– Думаю, что разница есть, – возразил Эдвард. – Возможно, играет роль даже почерк, даже то, кто опускает письмо – вы или я. Но сначала попробуйте вы.
Джулиан недоверчиво фыркнул.
– Могу я занять вашу спальню на пару минут, Алиса? Боюсь, я довольно медлителен.
– Давайте. – Алиса размышляла, как лучше избавиться от этих жутких окровавленных тряпок.
Он прохромал в спальню, зажав сверток под мышкой. Когда дверь за ним со щелчком закрылась, Джинджер повернулся к ней, торжествующе улыбаясь: с утра инвалид еще ни разу не плакал.
– Что смешного? – спросил Эдвард, заметив ее ответную улыбку.
– Ничего, – ответила она.
– Следующий поезд только в четыре с чем-то, – сообщил Джинджер.
Алиса расслабилась.
– Тогда вы с Джулианом поезжайте первыми. Мы с Эдвардом подъедем следом.
Так у них будет достаточно времени, чтобы разобраться в своих чувствах, и она сможет услышать еще о его приключениях в этом волшебном мире. Она подозревала, что он намеренно заострял внимание на дикости нагианцев, чтобы разочаровать Смедли. Должна же быть и светлая сторона этого Соседства – возможно, тот принц Златорыб, которого он упоминал.

18

Злабориб хлопнул дверью спальни, и ехидный смех Иммы стих. Возмущенно топая, отправился он навстречу испытанию. Впрочем, топать он перестал очень скоро, поскольку шагал босиком.
Его почетный эскорт ждал в прихожей. Он ожидал, что они будут одеты примерно так же, как он, но они все облачились в джоалийские доспехи из блестящей бронзы. Разноцветные символы их преданности Ольфаан и остальным богам были нанесены на доспехи, а не на лица. Старший отдал честь. Пуйш Прислужник поклонился и подал знак двум слугам. Один протянул Злаборибу копье, второй – круглый щит. На нем было столько золотых украшений, что принц чуть не уронил его. Менее полезных в бою предметов еще не изобретали.
Он смерил гвардейцев свирепым взглядом, ища на лицах под шлемами хоть слабый намек на улыбку, но они хранили подобающее случаю непроницаемое выражение. Не произнеся ни слова, он сердито повернулся и зашагал дальше, предоставив им следовать за собой в любом удобном им порядке.
В первый – и, как он страстно надеялся, в последний раз в жизни он облачился в традиционное одеяние нагианского воина. Собственно, одеяния-то было всего ничего – узкая кожаная набедренная повязка. Он чувствовал себя обнаженным. Его лицо было нелепо изукрашено разноцветными иероглифами. Его волосы и бороду коротко подстригли, ибо так полагалось воину, но он понимал, что это лишь подчеркивает, какая маленькая у него голова. Он чувствовал себя уродом. Он знал, что и выглядит уродом. Возможно, в этом и было что-то смешное, и когда-нибудь, на каком-нибудь изысканном званом обеде он посмеется с друзьями, вспоминая, как его заставили нарядиться варваром. Возможно. Но если его джоалийские друзья увидели бы его сейчас, они… они бы смеялись над ним так же, как смеялась эта шлюха в постели.
Его тело было неправильной формы. Его торс сужался не книзу, а кверху, хотя он все равно опасался, что в такой жуткой жаре этот идиотский наряд запросто соскользнет с его потного тела. Поскольку обе руки его заняты оружием, он никак не сможет помешать этому. На его груди нет волос – как нет и ритуальных шрамов. Если мать считает, что такой вид воодушевит воинов его отсталого королевства на боевые подвиги, она будет сильно разочарована.
Даже глупая Имма понимала это. В ушах его все еще звучали ее ехидные слова: «Что они подумают о тебе? Что твои драгоценные друзья подумают о тебе, когда встретят в таком виде? Какие стихи сочинят твои поэты, какие песни сложат твои певцы? И тот скульптор – он что, изваяет тебя вот таким?» – Она снова рассмеялась – жестоким, злобным смехом, хлещущим наотмашь, как хлыстом.
Злабориб вздрогнул. Благодарение богам, его лучшие друзья далеко отсюда, в Джоале, а те, кто остался у него в Наге, будут стоять далеко и не увидят подробностей. Все они были невоенными – талантливые художники, которых он привез с собой из Джоала, чтобы они помогали ему продвинуть культуру отсталого королевства. Гражданских будут держать в самом дальнем конце храма.
«Джоалийцы поймут, – убеждал он себя. – Они знают, что я должен следовать местным традициям, чтобы вести за собой войско. Они доверяют мне так, как никогда не доверяли Тариону. Это джоалийцы настояли, чтобы мать назначила меня военачальником».
Но Тариона поставили во главе кавалерии, и Злабориб не понимал, почему джоалийцы согласились на это. Они полагались на нагианскую кавалерию гораздо больше, чем на нагианскую пехоту, от которой им вообще будет мало толка. В Нагленде имелось много моа, но традиций использования их в военном деле не было совсем. Джоалийские уланы не уступали никому в Вейлах – за исключением таргианских, конечно, – но они не могли провести своих скакунов через Тордпасский перевал. Моа – животное, привыкающее к одному наезднику, и на то, чтобы приучить его к новому, требуется не один месяц. Формально его младший братец Тарион будет находиться под командой воеводы, но у него гораздо больше шансов прославиться в сражениях, чем у самого Злабориба.
Ему не хотелось думать о войне. Он не был воином. Он был человеком искусства. Меньше всего ему хотелось думать о предстоящей церемонии войскового смотра. Он скорее встретился бы с армией вооруженных таргианцев, чем показался бы перед собственными людьми в таком виде, однако у него не было выбора. Джоалия потребовала помощи союзника, и войсковой смотр должен проводиться согласно древним традициям.
То, что Джоалия хотела, она получала. Таков был закон в Нагии.
Дворец представлял собой неряшливую путаницу бесконечных каменных коридоров, неудачно спроектированных и небрежно построенных – безвкусная имитация джоалийской архитектуры. В окрестностях Нага не было добротного строительного камня – не то что разноцветный мрамор Джоала. Все строилось из одного и того же тусклого розоватого песчаника, такого мягкого, что он беспрестанно крошился, отчего полы были: постоянно грязными. В Нагленде вообще не привыкли строить из камня.
Кроме того, в Нагии не привыкли и к наследственной монархии. Джоалийцы внедрили институт монархии силой оружия, посадив на трон его деда. Надо признать, его мать удивила всех, укрепив власть, – она беспощадно подавляла перевороты в зародыше, используя для этого джоалийскую помощь и унаследованную от предков беспредельную жестокость. Правда, своим наследником она видела Тариона и не делала из этого секрета. Она утверждала, что Злабориб недостаточно жесток. Собственно, в этом она была права, но разве жестокость еще необходима? За три поколения, считал он, нагианцы свыклись с ситуацией. Они будут терпеть короля, чтобы не сердить понапрасну джоалийцев, будут терпеть, пока тот добр к Своему народу.
Мать с этим не соглашалась.

Злабориб успел сбить левую ногу, пока шел в Сад Благословений – неудачную копию Сада Благословений в Джоале. Все, кому доводилось видеть оригинал, находили копию жалкой. Привозные джоалийские растения не прививались на местной почве, а нагианские были куда более убогими. Деревья-корзины почти не отбрасывали тени, солнцецветы и звездолисты терялись в буйной кожистой листве. Теперь, в конце лета, фонтаны иссякли, а декоративные бассейны казались грязными и мертвыми, словно в них кверху брюхом плавала рыба. Статуи, высеченные из того же розоватого песчаника, что и дворец, давно уже превратились в безликих мумий.
Почетный эскорт остался у входа. Дальше Злабориб шел один, следуя изгибам дорожки меж кустов. Впереди он услышал голоса, множество голосов, и почувствовал некоторое беспокойство. Он ожидал там только мать и Каммамена, джоалийского командующего. Возможно, еще Тариона. Судя же по голосам, его ждало большое собрание.
Обогнув последнюю группу бамбуков, рубиновых кустов и оранжево-розовых ягод, он вышел к трону. Королева собрала весь двор. Она возвышалась на троне над толпой. Кажется, она была здесь единственной женщиной. Подходя к трону, он тщетно пытался углядеть в толпе кого-нибудь, одетого так же по-дурацки, как он. Одни облачились в бронзовые доспехи, придававшие им мужественный и воинственный вид, другие – в широкие штаны и камзолы по последней джоалийской моде. Он узнавал министров, посыльных, секретарей. Присутствие этих он еще мог понять, но были и другие, которых уж он никак не ожидал здесь увидеть. Похоже, мать пригласила сюда всех офицеров прибывшей джоалийской армии, всех придворных и большинство местной знати – и личных друзей Злабориба тоже! Здесь были десятки лиц, которых он никогда раньше не видел во дворце: Тоалмин Скульптор, Грамвил Поэт, Гилботин Историк и несчетное множество других. Здесь были все те, кого он надеялся увидеть лишь в дальнем углу храма. Почему их пригласили на прием?
И почему его вообще устроили, этот прием? Его об этом не предупреждали. Интересно, подумал он, знала ли об этом Имма?
Он подошел к толпе, окружавшей храм.
– Простите, – сказал он. Стоящий перед ним человек обернулся и поперхнулся от изумления. Потом все расступились, освободив ему дорогу, но брови их взмывали вверх, как флаги.
«Я проткну копьем любого, кто улыбнется», – подумал он, но тут же понял, что ему придется устроить массовую бойню. Лица отворачивались от него, а он не осмеливался оглянуться, чтобы посмотреть, что творится за его спиной. Со всех сторон слышалось деликатное покашливание.
– Простите! – повторил он. И еще раз…
Единственным достоинством этой дурацкой краски было то, что она скрывала румянец. Впрочем, он чувствовал, как пылают его уши.
Он был высок, так что заметил Каммамена Полководца еще до того, как протолкался к трону. Джоалийский вождь стоял у подножия ступеней, обмениваясь шутками с королевой. Несмотря на седую бороду, он оставался одним из лучших джоалийских воинов всех последних поколений. Каммамену хватало воображения и необходимой решительности, чтобы доверить ему командование объединенными армиями. Таргианцы найдут в нем серьезного противника. Помимо этого, он был хитрым политиком – в Джоалии хитрость просто необходима политику для выживания. Злабориб довольно часто встречался с ним и раньше, но их отношения до сих пор оставались скорее церемониальными.
Надо ли говорить, что Злабориб намеревался оставить все военные вопросы на усмотрение Каммамену. В бою он надеялся держаться как можно ближе к нему. Наследник престола не может рисковать наравне с остальными. Еще рядом с царицей стоял, зловеще улыбаясь, Тарной Кавалерист.
Собственно, Тарной приходился ему не родным братом, а только сводным, но даже так трудно было найти двух менее похожих людей. Тарион – типичный нагианец, гибкий, как хлыст, неутомимый, смуглый, с пышной черной шевелюрой, а также вспыльчивый и опасный. Никто не мог обогнать Тариона; казалось, он сливался со своим моа, полностью подчиняя, его своей воле. Если кого-то и стоило выставить облаченным в набедренную повязку и с размалеванным лицом, так именно Тариона, командующего кавалерией. Так нет. Вот он стоит, неотразимо прекрасный в блестящем бронзовом шлеме и джоалийском верховом костюме синего цвета, и излучает угрозу, как обнаженный меч. Он был хорош и знал это.
Злабориб наконец подошел к подножию трона, остановился и склонил голову в подобии поклона. Он не посмел спросить у матери, почему ради такого торжественного случая она тоже не оделась в традиционные одежды. Если ее подданные и ожидали увидеть обнаженный августейший бюст, то их ждало разочарование. Ее синяя сорочка была самой что ни на есть джоалийской. Мать была маленькая и хрупкая, редкие седые волосы прятались под тяжелой короной. Ее лицо покрывал еще более толстый слой краски, чем у него, правда, только телесного и красного цветов, дабы скрыть болезненные морщины и желтизну кожи.
Эмшенн умирала. Это понимали все, даже она сама, но никто не осмеливался произнести это вслух. Ей оставалось в лучшем случае несколько месяцев, но болезнь, глодавшая ее тело, никак не отразилась на ее воле. Она оставалась королевой, она продолжала править Нагией так же безжалостно, как правила ею уже тридцать лет.
Как только могла такая миниатюрная женщина произвести его на свет? Он был раза в полтора выше ее. Правда, в эту минуту она смотрела на него с трона сверху вниз, и взгляд ее не предвещал ничего хорошего.
– Ты опоздал! – прошипела она. – Ты что, уже забыл, как военным положено отдавать честь?
Злабориб раздраженно стукнул копьем по щиту, чуть не выронив его при этом. Двое зрителей, стоявших поблизости, поспешно отодвинулась – от греха подальше.
Королева Нагии окинула своего старшего сына взглядом, полным неприкрытого презрения.
– А своему непосредственному воинскому начальнику ты салютовать не собираешься?
Теперь Злабориб почувствовал себя несколько увереннее, если только в этом болоте интриг вообще можно было чувствовать себя уверенно. Он удостоил Каммамена поклона, потом снова повернулся к королеве:
– Вы наш главнокомандующий, матушка. Я только ваш полномочный представитель. Полководец лишь командует войском наших союзников. Разумеется, я целиком полагаюсь на его опыт и авторитет, но по договору мы равны. Мы вместе выступаем против общего врага.
Пожилой воин удивленно поднял седую бровь.
Со внезапным предчувствием беды Злабориб огляделся по сторонам. Большинство присутствующих тщетно пытались скрыть усмешку. Только не Тарион. Его ухмылки не скрывал даже шлем. Он знал что-то, чего не знал Злабориб. Может, Имма тоже знала это? Может, знали все, кроме него одного?
– Ах, да… – Королева оглянулась на ближних к ней придворных. – У кого текст речи моего сына?
Злабориб почувствовал, что его охватывает злость, – это ощущение ему было незнакомо, и оно ему не понравилось. Когда он выходил из себя, голос его обыкновенно срывался; ему хотелось топнуть ногой.
– Я знаю свою речь, мама!
– Мы решили сделать небольшое дополнение к церемонии.
– Но она же должна быть традиционной!
Эмшенн тяжело вздохнула, но нехороший огонек в ее глазах выдавал – она забавляется.
– Монархия не традиционна. Во все времена военачальники избирались, а не назначались на эту должность. Ты наш наследник. Мы пришли к заключению, что твоя жизнь слишком драгоценна, Злабориб, дорогой. Мы решили, что не можем позволить тебе рисковать собой. Конечно же, никто не ставит под сомнение твою смелость. Мы понимаем, что ты будешь жалеть об этом, но и наши джоалийские союзники согласны – так ведь. Полководец? Поэтому тебе придется остаться здесь, в Наге, сын мой. С нами.
Первой его реакцией было чувство огромного облегчения. Полевые шатры, грубая пища и сон на голой земле мало прельщали его. Пуховые перины и серебряные ложки приходились ему более по вкусу. Потом он вспомнил загадочную ухмылку Тариона и понял, что все не так просто.
– Но… – начал он.
– Никаких возражений! Да где же эта окаянная речь? Ах, вот… Отдайте ему!
Гражинд Советник протянул Злаборибу лист бумаги. Поскольку в одной руке тот держал щит, а в другой – копье, брать ее он не стал.
– Скажите мне!
На толстом слое воска, покрывавшего лицо матери, появились едва заметные трещинки, словно наружу пыталась прорваться улыбка.
– По завершении ритуала принесения присяги, когда все воины поклянутся повиноваться тебе, Военачальник, ты объявишь им, что не в состоянии вести их лично, и передаешь руководство Каммамену Полководцу.
– Что? – взвизгнул Злабориб. – Они поклянутся умереть за меня, а я заявлю им, что останусь дома?
– Такова печальная необходимость, сын мой.
– Но я не могу так поступить! Никто не смог бы так поступить!
В глазах его матери вспыхнуло удовлетворение.
– Ты отказываешься выполнять прямой приказ твоего монарха. Военачальник?
Это было серьезное обвинение.
– Нет, – простонал Злабориб. – Конечно, нет! Но…
– Никаких «но»! – твердо заявила Эмшенн, искоса поглядывая на Каммамена в ожидании его реакции.
Варвары ни за что не стерпят этого!
Тарион ухмылялся от уха до уха.

Предыдущая страница 5 Следующая страница


Настоящее напряженное 6

19

Двумя ужасными часами позже Злабориб стоял у алтаря, на две ступени выше пола; голова его находилась почти на одном уровне со стопами богини. Жар, исходивший от стены за его спиной, причинял ему боль.
Астина – Дева – была одной из Пяти, Пентатеона. Ее храм в Джоале считался одним из чудес Вейлов.
В ипостаси Ольфаан, покровительницы воинов и верховного божества Нагвейла, ей приходилось обходиться значительно более скромной обителью. Джоалийское влияние, преобразившее столицу вассального вейла, встретило сопротивление, пытаясь заменить старое святилище чем-то более красивым и величественным. Дед Злабориба заложил на городской окраине фундамент большого храмового комплекса. Жрицы категорически отказались освящать его, в то время как строители не брали в руки инструмент, поклявшись лучше умереть, чем нанести святой Ольфаан подобное оскорбление. Поэтому старый храм остался почти без изменений. Царица Эмшенн пристроила к нему грандиозный портик, но этим все и ограничилось.
Посетители, особенно важные джоалийские гости, всегда приходили в изумление при виде его. Они заявляли, что дыра в земле – это не настоящий храм, и, разумеется, были правы. К тому же это была даже не дыра – так, полукруглое углубление в утесе. Полом служила галечная насыпь, которую часто заливало в дождливый сезон. Образ богини был высечен на вертикальной каменной стене в незапамятную эпоху. В пасмурные дни его трудно было разглядеть, однако, когда светило солнце – то есть почти всегда, – ее силуэт вырисовывался на стене довольно четко. Нагианцы любили хвастаться тем, что их богиня – самая большая в мире, а акустика в храме – идеальная. Но на деле это все равно оставалось дырой в земле, а в такие жаркие дни превращалось в грандиозных размеров духовку.
Перед Злаборибом в относительном порядке стояли юные воины Нагленда, собранные со всего вейла, с тем чтобы по заведенному с древности обычаю принести присягу. Между ними стояло довольно много джоалийских солдат, разбивших лагерь на север от столицы. Официально их собрали здесь, чтобы засвидетельствовать почтение богине и союзникам. Неофициально – приглядеть за тем, чтобы все шло как положено, и то, как они разделили нагианцев на небольшие группы, лишний раз доказывало это.
Позади этого вооруженного великолепия стояли мирные подданные, пришедшие посмотреть на то, как их сыновей и братьев отправят на войну, на которую нагианцам на самом-то деле было глубоко наплевать. Они приветствовали Ее Величество, когда ее внесли. Они пели хвалу святой Ольфаан с такой искренней верой, что их, наверное, слышали чуть не у самого Нагволла – спасибо великолепной акустике. Так или иначе, они мужественно терпели это последнее свидетельство низкого статуса Нагвейла как джоалийской колонии.
После вступительного воззвания к богине жрицы убрались обратно в свои пещеры. Ритуал носил чисто военный характер.
Он продолжался уже несколько часов, а конца еще не было видно. Королевский паланкин стоял в стороне, и занавески его были задернуты для защиты от беспощадного солнца. Время от времени слуги заглядывали внутрь. Злабориб решил, что с матерью случился очередной припадок. И как бы он ни гнал от себя эту мысль, он все равно думал, что так ей и надо. Что ж, гениальный ход: она не отвергла джоалийские требования, одновременно использовав ситуацию для того, чтобы избавиться от старшего сына. Сегодня он обречен умереть. Тарион победил.
Смуглый молодой воин по ту сторону алтаря поднял оружие, которое опустил минуту назад. Он отсалютовал Злаборибу и богине и сбежал по ступеням, догоняя свой отряд. Ступени были закапаны кровью.
Посередине алтаря в луже крови лежал каменный нож. Рядом стояло полдюжины золотых мисок. Три уже опустели. Остальные были наполнены сверкающей белой солью, ослепительной до боли в глазах.
Злабориб вздохнул и опустил взгляд на рукописный текст, положенный на каменный стол перед ним. На случай, если вдруг поднимется ветер, края его прижали золотыми монетами. Однако воздух в этой духовке стоял неподвижно – вот жалость!
– Я призываю верных воинов Ее Величества из Рареби! – Горло пересохло, как Западная пустыня. Кажется, он даже перестал потеть. Возможно, он просто иссяк, как дворцовые фонтаны.
Мощный юноша со щитом и копьем легко взбежал по ступеням. Вот как должен выглядеть настоящий воин! С широкими, как повозка, плечами, с узкими бедрами. Мускулы его играли при движении. Злабориб нахмурился – ему стыдно было даже смотреть на него.
Великан положил щит и копье на алтарь и произнес слова присяги:
– Воины Ее Величества из Рареби клянутся в верности святой Ольфаан и в беспрекословном повиновении тебе. Военачальник. – Голос у него был сильный, под стать внешности, и стена утеса эхом отшвырнула его слова усталой толпе, которая слышала их сегодня уже много раз. – Они предлагают свою кровь, и свою жизнь, и свою верность. Они молят Ольфаан вести их, защищать их и будут достойны ее покровительства.
– Аминь, – произнес Злабориб в восьмой или девятый раз за день.
Парень, конечно, вспотел, как норная свинья, но это скорее всего из-за жары. А вот то, как он стиснул зубы, поднимая нож, – уже точно не от жары. Он боялся того, что ему предстояло. На его ребрах виднелось уже четыре отметины доблести, но нож, должно быть, здорово затупился.
Он исподтишка чиркнул им о край алтаря в надежде заточить хоть немного. Это не входило в ритуал, но не он первый делал это – царапины на краю алтаря показывали, что и деды этих воинов поступали точно так же много веков назад. Вряд ли от этого нож станет заметно острее.
Потом атлет полоснул себя по ребрам.
Злабориб старался не смотреть на это. Его мутило от одного вида крови. Он услышал слабый вздох боли – воин натирал порез солью. Боги, как же это должно быть больно! С начала церемонии два паренька уже успели упасть в обморок, и их унесли друзья. Официально их полагалось бы предать смерти за выказанную слабость, но скорее всего им позволят сбежать и укрыться где-нибудь в деревне.
Командир вздохнул с облегчением, когда боль немного стихла. Потом он отошел к дальнему концу алтаря. Первый из его подчиненных поспешно встал на его место, явно желая поскорее отделаться от болезненной процедуры. Еще не остановившись, он бросил щит и копье и схватился за нож. Он резанул так быстро, что Злабориб не успел отвести взгляд.
– Мало! – прошипел ему командир.
Воин хмуро покосился на него и резанул снова. С минуту он дал крови свободно течь, как бы надеясь, что ему скажут, будто этого довольно. Потом потянулся за солью.
Варварство! Неслыханное варварство! Присутствующим джоалийцам противно смотреть на все это. Когда они приносят жертву Ольфаан или даже самой Астине, они предлагают ей курицу, ну, в крайнем случае бычка. Они должны считать это добровольное членовредительство греховным, каким считает его сам Злабориб. В глубине души он стыдился этого, но уродовать себя на потеху черни он никогда бы не стал.
Воин забрал свое оружие и отошел. За ним последовал другой раребиец, потом третий. По крайней мере эти двигались быстро. Некоторые деревни старались тянуть время.
А ведь Злаборибу стоило бы хотеть, чтобы это тянулось подольше, – почти наверняка церемония завершится его смертью. Когда последний воин принесет присягу, ему придется прочитать эту проклятую речь, лежащую перед ним. Если он не сделает этого, джоалийцы будут знать, что он ослушался прямого приказания своей королевы, и не будут доверять ему как офицеру. Значит, они не помогут ему.
И нагианцы тоже не помогут. Они открыто смеялись, когда он шел через город. Остальные-то шагали в доспехах или ехали верхом на моа вроде его красавчика брата Тариона. Только военачальник оказался раздетым до набедренной повязки, не скрывавшей его широкого таза, узких плеч и лишенной волос и ритуальных шрамов груди. Царица пошла на все, чтобы показать своим джоалийским гостям – ее старший сын не пользуется поддержкой народа.
Зато как встречали Тариона с его кавалерией! Это бесило его больше всего. Тарион ни капельки не заботился о своем народе. Тарион не отличил бы сонета от застольной песни. В отличие от Злабориба его совершенно не интересовало развитие нагианской культуры и проблемы просвещения пребывающего в варварстве народа. Джоалийцы не доверяли Тариону, что с их стороны было довольно мудро, но теперь-то уж им придется. Тарион завоюет славу победителя. Злаборибу, даже если его и не убьют сегодня, придется скрываться во дворце, и все будут уверены, что он струсил. Он не считал себя особенно храбрым человеком, но, будь у него такая возможность, он пошел бы на войну. Какая несправедливость!
Заключительный акт церемонии, когда он откажется от всех этих клятв, скорее всего вообще будет для него последним. Эти окровавленные варвары не стерпят подобного оскорбления. Сотня копий блеснет на солнце, и кровь Злабориба смешается на ступенях с их кровью. Сотня? Их здесь около тысячи, а ведь ему хватит и одного.
Если только прежде его не доконает жара. У него не было врожденного загара крестьянина. Его нежная кожа обгорала на солнце. Интересно, какое наказание предписывают древние ритуалы военачальнику, упавшему в обморок во время церемонии?
О богиня! Командир подбирает свой щит. Значит, следующая деревня. Как называлась эта, Рареби или Тойд’лби? На мгновение Злабориба охватила паника. Потом он решил, что это была все-таки Рареби, и выкликнул Тойд’лби. Никто его не поправил.
Командир тойд’лбийского отряда был старше большинства – некрасивый, потрепанный жизнью мужчина. Возможно, вдовец. Произнося слова присяги, он смотрел на Злабориба с нескрываемым подозрением.
Кровавый бред продолжался.
Храм полыхал жаром.
Осталась всего одна деревня! Смерть приближалась к Злаборибу Воеводе. Он не видел пути к спасению. Если он не подчинится приказу и не откажется от командования, его арестуют и казнят как мятежника. Если откажется, воины взбунтуются и используют его в качестве мишени для метания копий. А если случится чудо и они этого не сделают, то уж Тарион-то постарается, чтобы он не оставался помехой на его пути к трону. И ни один нагианец, ни один джоалиец пальцем не шевельнет, чтобы спасти его.
Он обречен.
Воин за воином. Порез за порезом.
Ему хотелось крикнуть, что они движутся слишком быстро. Жизнь казалась ему нереальной.
Тойд’лби завершила ритуал, и ее мрачный командир ушел.
Последняя деревня! Он несколько раз открыл и закрыл рот, прежде чем накопил достаточно слюны, чтобы говорить.
– Я призываю верных воинов Ее Величества из Соналби!
По храму пронесся удивленный гул. Злабориб постарался сфокусировать взгляд. Отряд из Соналби не шел к алтарю бесформенной толпой, как все остальные. Они маршировали строем по четыре – ровные ряды, словно зубья гребней. Все ноги двигались в лад, словно где-то играл невидимый оркестр. Даже джоалийская пехота и та ходит хуже.
– Отряд – стой!
Сотня ног разом топнула и замерла. Воины застыли у подножия лестницы. Ни одно копье не шелохнулось. Короткая команда – копья выпрямились вертикально, затем их древки ударили о землю. Кто-то в дальнем конце храма одобрительно крикнул, и на него зашикали.
Каммамен Полководец смеялся над одной только идеей обучать нагианцев военному делу по-настоящему. Имеющегося опыта достаточно, утверждал он, чтобы понять: это пустая трата времени. Должно быть, они там, в Соналби, нашли какого-нибудь старика ветерана из тех, кто служил в Джоалийской армии и усвоил основы строевой подготовки. Он, поди, и обучил свою шайку.
Кто совершил такое чудо?
Неужели этот?
Оставив своих воинов стоять в строю, командир зашагал к нему.
Но это был юноша, почти мальчик, хотя и очень рослый. На груди его виднелось только три отметины доблести. Одна была совсем свежей; скорее всего он получил ее, когда его избрали командиром отряда, но даже две другие были еще багровыми – вряд ли им больше двух месяцев. Когда он остановился, Злабориб с удивлением увидел, что глаза его ярко-синего цвета, синее даже краски на лице, – Злаборибу никогда еще не приходилось видеть таких глаз в сочетании с такими темными волосами.
Несколько мгновений они просто смотрели друг на друга, и было в этом спокойном взгляде что-то такое, что окончательно поразило Злабориба. Он не знал, что это. Он никогда раньше не встречался с таким. Что-то важное, очень важное.
И тут, почти незаметно, мальчик улыбнулся.
Злабориб удивленно улыбнулся в ответ и ощутил вдруг невероятное чувство облегчения.
Несколькими по-военному четкими движениями юный командир избавился от своих доспехов. Он произносил слова присяги громко и отчетливо, словно вкладывал в них душу. Он говорил с легким незнакомым акцентом.
Не сводя глаз со Злабориба, он взял нож и надрезал грудь. Без колебаний, словно не замечая, что делает, он натер рану солью, и все это время этот спокойный взгляд синих глаз, казалось, о чем-то спрашивал принца.
Он шагнул на свое место у дальнего края алтаря и четко повернулся на месте. И снова он посмотрел на Злабориба так, словно хотел сказать что-то. Кто он, этот загадочный юноша? Что за послание пытается он передать ему? Казалось, он подбадривает его, словно знает о чудовищном положении, в котором оказался принц. Нет, это невозможно!
Тут к алтарю подошел первый из его бойцов, и принц переключил свое внимание на него.
Один за другим сотня мужчин и юношей подошли пролить свою кровь перед богиней и военачальником, которому оставалось находиться на этом посту всего несколько минут. Но на этот раз имелось одно любопытное отличие. Они не смотрели на богиню. Они смотрели на своего вожака, а он на них, и каждый раз Злабориб замечал на его лице странную легкую улыбку ободрения. Губы его даже не шевелились, но взгляд теплел, и, похоже, каждый человек из этой сотни получил от этого юного вожака едва заметный сигнал, словно бы ободрение. «Я сделал это. Не так уж это страшно».
А потом все кончилось. Последний человек сошел со ступеней и встал в строй.
Командир подошел, забрал свое оружие, вскинул на плечо копье. Мгновение он смотрел, чуть нахмурившись, куда-то мимо Злабориба, а потом вдруг улыбнулся.
Злабориб неуверенно оглянулся. Рядом с ним никого больше не было, только голая скала, излучавшая жар. Он повернулся обратно и снова встретил этот вопросительный взгляд синих глаз. Варварская раскраска мешала понять выражение лица. Сейчас этот мальчик уйдет и оставит Злабориба в одиночестве встречать свою несчастную судьбу.
Но он не уходил. Вместо этого он вопросительно поднял брови. Что это? Предложение? Приглашение? Он почти предлагал ему остаться и помочь, словно…
Милосердная богиня! Возможно, все-таки есть выход из этого положения! У Злабориба затряслись колени. Помня о сказочной акустике храма, он чуть слышно прошептал:
– Ты и меня можешь сделать воином?
Мальчик довольно улыбнулся. Он отвечал так же тихо:
– Только вы можете сделать это, господин. Но я могу показать, как.
Злабориб удивленно кивнул.
Мальчик снова шагнул к дальнему краю стола, поставил копье на землю и принялся ждать, глядя на Злабориба. И снова по толпе пронесся удивленный гул.
Принц покосился на паланкин королевы. Занавеска чуть отодвинулась: значит, она хочет посмотреть на его отречение – и на его смерть. Власть всегда значила для нее больше, чем нелюбимый сын. Злабориб родился как плод брака, лишенного любви, брака по расчету. По любви был рожден Тарион.
Тарион – ублюдок в полном смысле этого слова.
Лица матери совсем не было видно в тени. Рядом с ее паланкином в напряженном ожидании стоял Каммамен Полководец. Взглянув на строй кавалерии в противоположном углу храма, он разглядел и Тариона – слишком далеко, чтобы видеть его кровожадную улыбку, но ее легко можно было себе представить.
«Ничего, я еще посмеюсь над вами!»
Злабориб бросил последний взгляд на мальчика из Соналби и получил в ответ ту же легкую улыбку ободрения и утешения, что и остальные воины.
По крайней мере один человек был на его стороне!
Он не смотрел на написанный текст. Его голос прозвучал громко и ясно, так неожиданно, что он не сразу понял, сам ли он это говорит.
– Воины Нагленда! По обычаю наших предков принял я вашу присягу! – Так начиналась подготовленная речь, и это было ложью, ибо в жилах его не текло ни капли нагианской крови. Зато у Тариона она была. Тарион был сыном дворцового гвардейца.
Злабориб набрал в грудь побольше воздуха.
– Для меня было бы честью биться рядом с вами – но я не полководец. Я не достоин командовать вами! И я приказываю вам – первым и последним своим приказом по армии – повиноваться благородному джоалийскому полководцу, который поведет нас к победе в справедливой борьбе с таргианскими захватчиками.
Он замолчал, дрожа и истекая потом. Неужели он сможет пройти через это? Резать себя по живому? Он снова покосился на соналбийского командира, и снова мальчик одобрительно улыбнулся ему, призывая продолжать. Тихий, но нарастающий ропот предупредил его, что он должен решать быстро.
– Что же до меня, мои воины, я буду биться вместе с вами, в общем строю.
Он повернулся и дрожащей рукой взялся за этот омерзительный нож. Он пальцем потрогал острие и понял, что резать придется изо всех сил, чтобы порез был виден – он должен быть заметным. К своему ужасу, он ощутил нарастающее возбуждение сродни сексуальному. Это еще что за гнусное извращение?
Быстрым жестом он с отвращением резанул. На кожу словно плеснули расплавленным металлом. До сих пор он еще и не знал, что такое настоящая боль. Это было страшнее, чем он себе представлял. Но боль по крайней мере вытеснила это дьявольское похотливое возбуждение. По ребрам текла горячая кровь. Он истекает кровью!
Он недоверчиво посмотрел на соль. Это будет во сто крат хуже. Вынесет ли он это? А вдруг закричит? Оцепенев от ужаса – одновременно боясь и новой боли, и того, что он истечет кровью, принц снова посмотрел на своего вдохновителя.
И опять этот чуть заметный кивок, на этот раз без улыбки. «Я знаю, каково тебе, – говорили эти синие глаза. – Тысячи мужчин и юношей уже проделали это сегодня».
Злабориб схватил пригоршню грубой соли и провел ею по ране. Боги, боги, боги! Агония свела каждый его нерв, каждую жилку. Он до крови прикусил губу. Он потеряет сознание! Он должен потерять сознание! А потом пытка сменилась просто сильным жжением. Кровь еще шла. Не так сильно, но еще шла. Не в силах подавить стон, он набрал еще пригоршню, и пытка повторилась. Он сморгнул слезы.
– Идем, – мягко произнес мальчик.
Злабориб потянулся за своими копьем и щитом. Его голова закружилась, когда он нагнулся, но ему удалось поднять доспехи. Вслед за своим новым командиром он спустился по ступеням. Сотня соналбийских воинов пораженно смотрела на новобранца. Все остальные вообще будто окаменели.
Мальчик выкрикнул команду. Воины вскинули копья на плечи. Еще команда, и они повернулись кругом, чтобы уходить. Одна ошибка – и копья запутаются, мешая двигаться. Ошибки не было. Третья команда, и они зашагали, печатая шаг. Командир двинулся следом, а Злабориб – рядом с ним, стараясь идти в ногу со всеми.
Он может погибнуть в бою, да что там, даже строевая муштра может доконать его, но он пережил церемонию! Он тайком поглядывал на долговязого паренька, вдохновившего его на отчаянный шаг. Его не покидала странная уверенность, что его новообретенный вождь приглядит за ним. Он нашел друга. Он нашел кого-то, кому мог бы доверять.

20

– И на кого она оказалась похожа, эта богиня? – спросила Алиса.
– Да я ее и разглядеть-то толком не успел, – ответил Эдвард. – Она только появилась и сразу исчезла. Наверное, такая же, как и все остальные богини.
Они не спеша шли через Сент-Джеймс-парк. Эдвард небрежно помахивал ее сумкой. Стоял замечательный осенний день. У них оставалась уйма времени, и прямая, соединяющая Ламбет с Пэддингтоном, вела их через самые красивые места Лондона – через Вестминстерский мост, мимо Парламента, через Сент-Джеймс-парк, Грин-парк и Гайд-парк. А там они почти на месте.
Замечательно снова оказаться рядом с Эдвардом после трех лет почти безнадежного ожидания. Он был ей больше чем просто кузеном. Он был ее молочным братом, последним оставшимся родственником. Правда, она еще не привыкла ко всем произошедшим в нем переменам – силе, целеустремленности.
Это был сказочный день – один из тех, что запоминаются надолго, и все же она не могла отделаться от неприятного ощущения, что за ней следят. Время от времени она оглядывалась, хотя рассудок говорил, что тот, кто идет за ней, запросто может затеряться в городской толпе.
Эдвард, конечно же, заметил это.
– Что случилось? Ты вся как на иголках.
– Совесть мучает. Мне полагалось бы быть на работе.
– Ничего, на тебя войны еще хватит. Кстати, чем ты занимаешься?
– Не могу рассказывать. Государственная тайна. – Впрочем, если он догадается, что из пианисток выходят хорошие машинистки и что в Лондоне не так уж много секретарш, знающих банту или кикуйю, он будет не так уж далек от истины.
Ее раздражали полисмены. Ей без конца казалось, будто они смотрят на нее.
Мимо, громко разговаривая, прошла группа из десяти – двенадцати молодых людей. Эдвард удивленно посмотрел на них.
– Американцы?
– Скорее канадцы. В отпуске или увольнении.
Он недоверчиво покачал головой.
– Весь мир охвачен войной. С ума сойти можно.
– Похоже, все они приезжают в Лондон. Не знаю, как они это переносят: несколько дней в цивилизации, зная, что предстоит вернуться обратно в окопы, где их ранит, покалечит… или убьет.
Эдвард промолчал.
– Я ляпнула бестактность, да? Эдвард, ты правда уверен, что твой долг – там?
Он быстро посмотрел на нее и отвернулся. Потом махнул рукой, показывая:
– Никогда бы не поверил, что увижу орудия в Лондоне. Зенитные, наверное?
– Ответь мне!
Он нахмурился.
– Разумеется, мой долг там! Ты же знаешь! Мы – ты и я – родились не в Англии, но Британия – наша родина. А Соседство – нет.
– Зато ты знаешь, что можешь совершить что-то стоящее там, в твоем сказочном мире, из того пророчества! А здесь ты можешь стать только еще одним из миллионов.
– Ничего, пока для кого-то я значу не меньше, чем эти миллионы!
– Но там-то ты будешь одним на миллионы.
Он нахмурился еще сильнее.
– Алиса, неужели ты не понимаешь? Ты еще и могла отговорить меня от этого раньше, но теперь я видел, на что это похоже! Они тащили меня через этот ад четыре часа, так что я видел. Я даже не представлял себе, что война может быть такой кошмарной. Я вообще не представлял себе ничего столь кошмарного. Но теперь я знаю. Мне надо вернуться! Я не могу бежать.
Боже, что за глупая, чисто мужская логика!
– Нам надо победить в этой войне, – сказала она. – Она уже обошлась нам так дорого, что мы просто не можем остановиться. Но я не думаю, что твое место – там. – (И Д’Арси тоже.) – У каждого из нас свое призвание. В конце концов чистокровных рысаков не запрягают в телегу.
– Но и домашних собачек из них тоже не делают.
Они шли тихим шагом. В парке оказалось неожиданно много народа. Она взяла его за руку, хотя недавно обещала себе, что не будет этого делать. Не глядя на нее, он сжал ее пальцы.
– Что меня удивляет, – сказал он чуть погодя, – это то, как все вы приняли мою историю. Я ожидал, что вы запрете меня в Колни-Хатч, в палату для буйнопомешанных.
– Ты умеешь убеждать. Ты и раньше этим отличался. Ты хоть раз в жизни солгал?
– Конечно! Не говори ерунды! Всем приходилось.
– Нет, в чем-нибудь серьезном?
Он задумался, глядя застывшим взглядом куда-то в пространство.
– Ложь не так уж страшна. Предавать друзей – вот это… гораздо хуже.
– Ни за что не поверю, что ты способен на это.
– Вот тут ты и ошибаешься! – буркнул он. – Дважды! Это чертово пророчество все пытается сделать из меня бога… А я все время вспоминаю Святошу Роли… Говорить людям, что им положено делать – что хорошо, а что плохо! – Он опустил глаза, и она с удивлением увидела в них слезы.
Да, он очень изменился, и было бы жестоко выпытывать, почему, да и этот день слишком драгоценный, чтобы тратить время на ссоры.
– Скажи мне, каково это – ощущать волшебство?
Он улыбнулся:
– Это совершенно невозможно! Это все равно что описывать разные цвета слепому. Когда у тебя мана, ты ощущаешь это, но я не могу сказать, каким образом. Это немного напоминает мешок с деньгами – ты ощущаешь вес монет. Вот ты – ты великая пианистка…
– Ну, у меня есть кое-какой талант…
– Откуда ты знаешь про этот талант? Вот так и мана. Как атлет знает о своей силе? Это играет у тебя в голове. Это волнует. Мне казалось, я знаю, на что это похоже, но я ошибался. Во всяком случае, до того дня в храме Ольфаан. О, время от времени мне доводилось подбирать лишь жалкие крупицы – ничего похожего на это. Когда мне доверили вести отряд воинов, маны у меня тоже прибавилось, но тогда мы находились не на узле. Узел меняет все. Вот почему пришельцы выбрали себе по узлу и сделались божествами. Как только мы вступили туда ровным строем, мои парни сразу же сообразили – моя строевая подготовка дала им заметное преимущество перед другими отрядами. Они думали: «Славный старина Д’вард!» – и я чувствовал, как их гордость и восхищение разливаются по моим жилам глотком горячего бренди.
– Ты не боялся этой богини Ольфаан?
Он рассмеялся.
– Да я был невинен, как дитя! Видишь ли, я все еще доверял Кробидиркину. Я полагал, что он предвидел эту церемонию и предупредил Ольфаан о моем приходе, чтобы она встретила меня радушнее. Астина и ее компания не входят в Палату – так я считал и в общем-то не очень и ошибался. Я ошибся в Кробидиркине. Пастырь меня просто использовал. Ага, а вот и дворец!
Они остановились у перехода, глядя на Букингемский дворец и ожидая знака регулировщика.
– Довольно убогая хибара, не так ли? – сказал Эдвард. – Все-таки король – повелитель четверти мира мог бы выбрать себе и более впечатляющую резиденцию. Жаль, что его нет дома, а то заглянули бы на чай. – Над крышей отсутствовал королевский штандарт.
– Свой долг он исполняет. Он много делает для армии.
– Так ему это, черт возьми, и положено! Они тоже много делают для него.
Алиса удивленно подняла на него взгляд:
– Что-то не так?
– Так… ничего.
– Нет уж, давай выкладывай!
Он хмуро пожал плечами.
– Я пытаюсь понять, как это действует здесь. Это одна из вещей, которую мы редко обсуждали в Олимпе. Ну, тысячу лет назад все было понятно. Тогда это действовало на Земле примерно так же, как до сих пор действует в Соседстве. Я думаю, тогда в Дельфах действительно проживал бог. Когда древние греки приходили спросить совета у оракула, он отвечал им, и его пророчества были настоящими. Ну, по крайней мере большая их часть. Когда древние римляне на Капитолии молились Юпитеру Оптимусу Максимусу, кто-то слушал их молитвы. Но несколько веков назад все изменилось.
Алиса обдумала эту идею.
– Ницше? «Бог умер»?
– Нет. Боги не умерли. Они до сих пор здесь или их места заняли новые боги. С приходом просвещения люди перестали общаться с ними в буквальном смысле этого слова, но они не умерли. Они только сменили форму.
– Ты хочешь сказать, что король Георг тоже пришелец?
– Вряд ли! – рассмеялся он. Потом лицо его снова потемнело. – Нет. Крейтон рассказывал, что эту войну начали Погубители, но на Земле нет такого бога смерти, которому бы посвящались все эти жертвоприношения. Это не значит, что жертвы не приносятся. Но кто же тогда собирает всю эту ману?
– Эдвард! Ты что, хочешь сказать, что все боги – все боги! – в истории земли… что все они – фальшивки, мошенники?
Он поколебался.
– Нет. Нет, я так не считаю. Видишь ли, то, что Служба пытается внедрить в культуру Вейлов, представляет собой систему этики, которую ты бы признала. Ты бы это одобрила. Я тоже. В этом довольно много от христианства, но много и от буддизма… Золотое правило в основном – то, что уже пытались насаждать и в нашем, и в том мире, причем не раз. Это привносится откуда-то, и… Пошли!
Полисмен махнул рукой. Они перешли улицу. Она попробовала высвободить руку, но он крепко сжал ее пальцы. Встречные пешеходы неодобрительно косились на них.
– С ума сойти, каково это – снова вернуться сюда, – сказал он. – Снова осматривать все эти до боли знакомые места.
– А разница? Заметил что-нибудь?
– Толпы. Все население Вейлов не заполнило бы Лондона. Слишком много одежды на людях – впрочем, это климат. Выгуливают собак! Вот абсурд, типично по-английски! Матери вывозят младенцев в колясочках. Туристы, поздние отпускники, солдаты в увольнительных. Полисмен. От этих аэростатов есть хоть какой-нибудь прок?
Они еще немного поговорили о войне, перешли Пиккадилли и вошли в Гайд-парк. Его зловещие слова насчет жертвоприношений не давали ей покоя, и, не выдержав, она спросила, как это действует.
Он вздохнул.
– Пойми это – и ты поймешь все загадки! Суть жертвоприношения в том, что ты делаешь что-нибудь, чего тебе делать не хочется, ибо ты думаешь, что это доставит удовольствие твоему богу. Если тебе повезет, тебя погладят по головке и тебе будет хорошо. Если бы я не знал этого раньше, я бы понял это в тот день в Наге. Все эти воины из Соналби приносили жертву мне! То есть сами-то они не думали об этом. Они даже не понимали, что поступают так, но каждый из них исполнял очень неприятный ритуал с тупым ножом и пригоршней соли. Они были уверены, что совершают это ради собственного мужества, ради своей богини, ради старого доброго Злабориба, но это я был их вожаком и другом, и я был в узле. Я обладал харизмой! Так что они делали это для меня, и очень скоро я был почти пьян от маны.
– Значит, ты именно это использовал на Злаборибе?
– Не совсем. Я использовал только харизму – уж с этим я ничего не мог поделать. О, конечно же, я почти ничего не знал. Но с самого начала, стоило ему только стать у алтаря, я понял – он очень расстроен. Возможно, об этом не знал никто другой. Я и понятия не имел, в чем тут дело, но мне стало жаль его. Когда настала моя очередь подняться к алтарю, я попробовал его немного приободрить. Я бросил на него один из тех взглядов, какими смотришь на того, кому хочешь сообщить что-то, не прибегая к словам, понимаешь? Он вроде бы ухватился за это, и я увидел – он в смертельной опасности.
– И тогда появилась богиня?
– Нет, в самом конце. Если я был слегка навеселе от маны, то она уже совершенно окосела. Сначала все эти тысячи людей распевали ей гимны, а потом сотни мужчин предлагали боль и кровь, и все это прямо на ее узле – целое море маны! Я думаю, такого пиршества у нее не было уже несколько поколений. И вдруг весь этот поток куда-то исчез. Он весь переключился на меня, понимаешь? Вот она и выглянула посмотреть, в чем дело. Я уверен, больше никто ее не заметил. Я уловил какое-то движение и подумал: «Надо же!» – а она, увидев меня, сразу же поняла, кто я. Мое появление не предвещало ничего хорошего – я мог поссорить ее с Зэцем или Карзоном, или с кем-то еще из основных интриганов в Пентатеоне. Эта дама совсем не хотела, чтобы ее вовлекали в подобные игры! Поэтому она смылась.
– Но на кого она похожа?
– Насколько я помню, ничего особенного, – уклончиво сказал он. – Так, крупная женщина. Собственно, я ее и не разглядел. Это как два приятеля встречаются на улице. Приподнимут шляпы и идут дальше по своим делам. Меня гораздо больше волновал Злабориб.
– Почему? Почему ты решил помочь ему?
Эдвард пожал плечами – почти застенчиво.
– На самом деле я ничего не делал. Ему не хватало друга, а моя харизма помогла ему поверить мне. Он сам нашел путь к спасению. Я даже удивился, когда у меня в подчинении вдруг оказался принц. Я же говорил, в тот момент я был не очень трезв. Мне казалось, я непотопляем! Славный сегодня день пускать кораблики!
Алиса посмотрела на детей, игравших у Серпантина.
– Так ты это и собираешься делать? Остаться здесь и играть в лодочки на пруду, и пусть целый мир катится в тартарары? Два мира?
– Я хочу записаться добровольцем.
– Эдвард, что точно напророчено тебе в том мире? Что в точности предстоит сделать Освободителю?
Он повернулся к ней; лицо его внезапно исказилось гневом.
– Я же сказал тебе: он убьет Смерть. Не настоящую смерть, конечно, а только Зэца. Это катастрофа! Это ведет к катастрофе! Существует только один путь сделать это – я должен стать богом и собрать больше маны, чем Зэц, а он копит ее уже сотню лет. Какие мерзости я должен придумать, чтобы добиться такого поклонения масс, и что будет потом? Что станет со мной? Что станет с ними? И все для того, чтобы убить одного пришельца, которого в два счета может сменить другой? Зэц просто стал первым, кому хватило дерзости провозгласить себя богом смерти, но это настолько грандиозное мошенничество, что оно наверняка не будет последним. Отец все это понимал, и, заполучив в руки эту чертову филобийскую книженцию, я тоже понял, и я не желаю иметь с этим ничего общего! Я вернулся домой, чтобы пойти добровольцем, но я вернулся еще и для того, чтобы разорвать цепь пророчества, и я никогда больше не вернусь туда! Никогда! Ни за что! Я сказал! Все! – Он резко повернулся и зашагал прочь, быстрее, чем прежде.
Она побежала за ним.
– Нет, я не понимаю! Ты уверен, что не можешь убить Зэца без помощи маны?
– Совершенно уверен.
– Тогда ты можешь занять кабинет бога смерти сам, чтобы его не занял кто-то другой.
– Тьфу! Нет. И не думай об этом. Этому не бывать. Лучше немецкая пуля. Что еще ты хотела знать – кроме этого?
– Что случилось дальше со Злаборибом?
Эдвард вздохнул.
– Ах, это долгий рассказ. Если б не Злабориб, меня бы здесь не было. Разумеется, стоило только нам выйти из храма, как тут же появились двое герольдов, потребовавших, чтобы он вернулся во дворец.
– И что?
Эдвард ухмыльнулся и стал вдруг снова совсем мальчишкой.
– Я сказал им, что Злабориб Воин находится теперь под моим командованием и что я отказываюсь отпускать его из отряда. Со мной была сотня вооруженных солдат, так что разговор был короткий.
Алиса взглянула на часы. До поезда оставался еще час.
– Разумеется, – продолжал он, – в конце концов я понял, что вляпался в солидный политический кризис. Едва мы вернулись в лагерь, как я был вызван в шатер Каммамена Полководца, джоалийского генерала. Мне приказали захватить с собой моего нового бойца, но я ослушался приказа. Я пошел туда один и объяснил, что принц не может прийти – что он слишком занят рытьем выгребных ям. После этого они утратили к нам интерес.
– Да ну ее к черту, твою скромность! Что ты сделал на самом деле?
– Ничего особенного, – тихо сказал Эдвард.

21

– Два друга лучше, чем один, – произнес Дош Прислужник, массируя икру Тариона, – особенно если они враждуют.
– Звучит как один из афоризмов моего любимого братца. Достаточно, чтобы целый зал подхалимов зашелся в истерике.
– Это из Зеленого Писания, Стих 1576. – Дош занялся другой ногой.
Тарион растянулся, обнаженный, на шкуре зубра. В шатре было темно и душно. В нем пахло кожей, потом и ароматным маслом, которым пользовался Дош. После долгих часов стояния в храме массаж оказался очень даже кстати. Массаж, который делал Дош, всегда помогал – Прислужник был искусен, и руки его были куда сильнее, чем казалось. Тысячи людей, присутствовавших на этой изнурительной церемонии, возможно, тоже не отказались бы от такого ухода, но никто из них его не получит.
– Каких двух друзей ты имеешь в виду? – сонно спросил он.
Дош гортанно хохотнул.
– Тебя и Злабориба.
– Джоалийцы, конечно, могут и дальше стравливать нас друг с другом.
– Разумеется. И толстяк еще жив… впрочем, возможно, так и должно было случиться по плану?
Тарион усмехнулся.
– Теперь разомни ляжки. – Он испустил чувственный вздох, когда сильные пальцы затрудились над его мускулами.
– Значит, теперь тебе придется вести себя паинькой, а то они могут вернуть его, – заметил Дош, перемежая слова с нажатием рук. – Они не доверяют моему возлюбленному господину. – Он был любопытен, как старуха.
Через пару минут Тарион достаточно проснулся, чтобы ответить.
– Мать долго не протянет. Тогда джоалийцам придется решать, кого из нас посадить на трон. Но думаю, у нас до этого еще будет достаточно времени порубить лемодианцев. Прежде чем придут ужасные вести.
Сам-то Тарион предпочитал бы, чтобы это не затянулось слишком надолго, а то на сцене могли появиться и союзники лемодианцев – таргианцы. Таргианцы опасны. Впрочем, ведать это дано только богам.
– Я сильно сомневаюсь, чтобы мой дорогой братец выжил после часа – ну, максимум двух – пехотной подготовки. У него мускулы, как молочное желе. Да однополчане засмеют его до смерти. Должен же быть предел унижениям, которые способен снести даже этот человек. И потом… Хочешь услышать маленький секрет, мой милый мальчик?
– Ты знаешь, я люблю секреты.
– Тогда жми сильнее. Сильнее! Я не сломаюсь. А! Вот так лучше! Мой эксцентричный братец нашел убежище у нагианской пехоты. А знаешь, что думают джоалийцы о нагианской пехоте?
– Они считают ее никчемным сбродом, – ответил Дош, вспотевший от усилия.
– Вот именно! Наша кавалерия – я имею в виду, моя кавалерия… Они отведут нам какую-нибудь незначительную роль. Ничего особо опасного, уверен. Во всяком случае, надеюсь. Но пехота – это просто толпа. В представлении этих крестьян биться – значит бросить свое копье в щит противника, а потом лезть на него с дубиной. Даже лемодианцы, и те способны побить наше воинство. В прошлом всегда так и бывало. Теперь принимайся за спину. Каммамен пустит нагианцев вперед, чтобы лемодианцы израсходовали на них свои стрелы. Вот для чего они нужны ему. Так что шансы дорогого Злабориба пережить первую же битву – весьма слабые.
Он блаженно застонал, когда сильные руки Доша надавили на торс. Он не позволил никому из своих подчиненных взять с собой на войну личных слуг, да и из джоалийцев их имели только старшие военачальники. Зато он как командующий кавалерией нуждался в ком-то, способном ухаживать за его скакуном, оружием и прочим снаряжением. И обеспечивать прочие персональные надобности. Дош был хорош в любом качестве.
– Джоалийцы не доверяют тебе, господин, – повторил Дош.
– Это разобьет мое сердце, – сонно промычал Тарион. – Интересно, а почему бы и нет?
– Потому что два друга лучше одного, особенно если они враждуют.
Тарион перевернулся на спину, схватил Доша за волосы и потянул вниз. Дош вскрикнул от неожиданности и упал на локоть, нос к носу со своим повелителем. Он отчаянно пытался не пролить масло из бутылочки, которую держал в другой руке.
– На что ты намекаешь? – угрожающе прошипел Тарион.
Он не увидел в глазах Доша того страха, на который рассчитывал, только веселое удивление.
– О, возлюбленный! – произнес Дош, не очень убедительно изображая униженный вид. – Кто я такой, чтобы учить моего господина политическим интригам?
– Я говорил тебе, что у тебя красивые глаза?
– Кажется, нет. Ты восхвалял все части моего тела, но я что-то не припомню, чтобы ты упоминал глаза.
– Я говорю это только затем, чтобы ты знал: мне жаль будет выжечь их каленым железом. Это испортит твое смазливое личико. Что ты на это скажешь?
Дош все еще не выказывал ни малейшей тревоги. Он улыбнулся, словно угрозы были частью любовной игры – впрочем, понял Тарион, возможно, так оно и есть.
Лучистые глаза мигнули.
– Я хотел сказать, что Таргия будет весьма рада увидеть Нагленд, возвращающий себе независимость. Таргия достаточно далеко от нас, чтобы представлять тебе непосредственную угрозу. Мне кажется, ты – человек Нагвейла, мой возлюбленный господин.
– Мой отец был крестьянином, – согласился Тарион. – А потом дворцовым гвардейцем, а потом королевиным любовником. – Он дернул юношу за волосы. – Так вот что обо мне говорят – что я продамся Таргии?
– Так думают. Никто не произносит этого вслух. Ох! Так больно!
– Я так и хотел. Кто подослал тебя шпионить за мной – таргианцы или джоалийцы?
Поскольку голова его была повернута под рискованным углом, Дош посмотрел на принца, скосив глаза.
– И те, и другие. Кто платит.
– Хорошо. Я уважаю честность и здоровый интерес к деньгам. Шпионь на здоровье, но запомни одно: пока ты мой, ты не позволишь другому мужчине прикасаться к себе! Если только я сам не прикажу тебе.
– Конечно, нет. У меня тоже есть свои принципы.
Тарион хмыкнул и отпустил его волосы. Потом обнял его за шею и придвинул к своему лицу.
– Я люблю тебя, маленькое чудовище! Когда мы захватим в Лемодвейле деревню или две, мы насладимся радостями победителей. Кого бы ты хотел получить? Мальчиков или девочек?
Дош сверкнул белыми зубами.
– Тех и других, только чтоб они были юны и хороши собой. Как и ты, я не привередлив.
– Я очень даже привередлив.
– Я польщен.
За пологом шатра послышался звук, который невозможно было спутать ни с каким другим, – стук копья о щит.
– Проклятие! – буркнул Тарион, спихивая с себя своего слугу. – Как раз когда дело принимает интересный оборот! Посмотри, чего ему нужно.
Дош поднялся, пригладил волосы, поправил набедренную повязку и подобрал бутылочку с маслом.
Тарион сел, прислушиваясь к голосам за стенкой. Кто-то с джоалийским выговором передавал ему вызов в шатер главнокомандующего. Он почти что ждал этого и, разумеется, не собирался ослушаться. Он будет сильно удивлен, если его любимый сводный братец Злабориб не станет первым пунктом повестки дня.

Лагерь был не настолько велик, чтобы ехать верхом; двое мужчин отправились пешком. Солнце уже пряталось за Нагволл, и температура воздуха наконец-то стала терпимой, но Колган Адъютант все равно шагал медленно. Когда второй по занимаемой должности командующий джоалийской армии лично является, чтобы вызвать какого-то нагианца на совет, поневоле придешь к заключению, что у него имеются на это личные причины. Тарион был кандидатом на трон Нагии, а Колган – видным джоалийским политиком. До сих пор им еще не приходилось говорить наедине.
Вокруг кипела лагерная жизнь. Командиры отрядов муштровали своих воинов, отбрасывающих длинные тени на пыльной равнине, моа мяукающими голосами требовали вечерней кормежки. Вяло дымили костры кашеваров.
– Когда вы ожидаете прибытия последних частей из Джоалвейла, господин?
– вежливо поинтересовался Тарион.
– Через несколько дней. – Колган был очень высок, и даже доспехам не удавалось скрыть его худобу. У него было продолговатое скуластое лицо с выступающим носом и рыжеватая борода.
– Я надеюсь, что мы не задержимся с выступлением. Противник уже знает о нас.
– А армия объедает вашу столицу? – усмехнулся высокий джоалиец. Ряды шатров протянулись, казалось, на мили, вмещая пять тысяч голодных мужчин.
– Конечно. Матери придется поднять цены, чтобы заплатить за это. – С другой стороны, царский налог на бордели, должно быть, изрядно пополнял сейчас казну.
– Ах… Однако болезнь королевы огорчает всех нас. Эта неблагодарная задача может достаться ее наследнику.
– Или если Карзон нам поможет, – предположил Тарион, – контрибуция от Лемодвейла сможет решить эту проблему? – Впрочем, еще неизвестно, позволят ли джоалийцы нагианцам получить сколько-нибудь значимую долю…
– Возможно, – уклончиво сказал Колган. – Ты знаешь, как я стал тем, кто я есть, Тарион Кавалерист? – Он покосился на него сверху вниз, и глаза его угрожающе заблестели.
– Только в самых общих чертах, – дипломатично ответил Тарион. – Но я слышал, как народное собрание в Джоале отвергло кандидата Клики на пост адъютанта и потребовало вашего назначения. Они угрожали мятежом. Это, конечно, свидетельствует о вашей высокой репутации.
– Это свидетельствует о высоком умении давать взятки. У меня нет военного опыта, необходимого для такой должности. Я оплачивал развлечения для народа в масштабах, невиданных уже много лет.
Народное Собрание являлось верховной властью Джоала, но купить его было очень и очень дорого. Тарион не доверял искренности. Искренность всегда опасна и для говорящего, и для слушателя.
– Зато как вас, должно быть, любит сейчас народ!
– Я вложил в это все, что имел, и все, что мне удалось занять. Если только я не вернусь, овеянный победой и нагруженный награбленным добром, я конченый человек.
– Мы должны верить в богов и в справедливость нашего дела, – заявил Тарион, гадая, к чему клонит его собеседник.
Угловатое лицо Колгана скривилось в улыбке – или в ухмылке? Трудно было разглядеть под шлемом.
– А ты, принц? Как ты стал тем, кто ты есть сейчас?
Пусть кто хочет отвечает искренне.
– Мать давно полагала, что из меня выйдет лучший правитель, чем из моего бедного брата.
– Верно! – фыркнул Колган Адъютант. – Но ее джоалийские союзники никогда не соглашались с этим ее выбором. Наш разборчивый посол в последнее время предпочитает поддерживать тебя – идя тем самым на прямое нарушение инструкций Клики.
– Да, – осторожно признал Тарион. На деле джоалийский посол исполнял функции губернатора Нагленда, хотя открыто этого не говорилось. Бондваан был еще одним хитрым политиком, человеком-змеей.
– Три года назад, – произнес Колган, – старик потратил пять миллионов звезд, подкупив Клику ради своего назначения. Я уверен, что он уже сполна окупил их.
– За первых же пять месяцев пребывания здесь; так он, во всяком случае, хвастается.
– Ага! – торжествующе вскричал Колган. – Подкуп его масштаба тебе не под силу. Так как ты добился этого?
– Мать заставила его.
На этот раз он не ошибался – Колган ехидно ухмылялся.
– Я слышал совсем другую версию. Я надеялся, что мы сможем обменяться признаниями, Тарион Кавалерист.
– Что вы слышали? – вздохнул Тарион.
– Он известный распутник. Он устраивает у себя оргии с самыми дикими извращениями. И на то, что ему уже недоступно по возрасту, он теперь любит посмотреть. Я слышал, ты принимал участие в нескольких незабываемых представлениях у него в резиденции.
Никогда еще улыбка не давалась Тариону с таким трудом.
– Я не скромник, но предпочитал бы не вспоминать про те ночи.
– Что ж, это можно понять! – Высокий джоалиец хрипло хохотнул. – Большие цели требуют больших жертв?
– Да.
– Ну что, мы теперь доверяем друг другу? Сейчас-то ты понимаешь, почему я отпустил посыльного и сам пришел за тобой?
Тарион оскалил зубы в улыбке.
– Конечно. Каммамен Полководец должен опасаться твоего стремления лично прославиться. Мудрый джоалийский командир никогда не повернется спиной к своему заместителю. Явившись со мной, ты подорвешь его доверие ко мне и тем самым завербуешь меня на свою сторону.
Колган рассмеялся:
– Мы и впрямь понимаем друг друга! Так заключим же соглашение. Помоги мне одержать победу здесь, и я преподнесу тебе рядовых Бондваана Посла на блюдечке. Это тебя интересует?
– Еще как, – кивнул Тарион. – Сгораю от нетерпения.

Часовые пропустили гостей в шатер. Они остановились и отдали честь человеку, осуществлявшему на данный момент абсолютную власть в Нагленде. Судьба любого жителя вейла могла решиться одним словом Каммамена.
Ему было около шестидесяти. И он был не только бывалым воином, но и одним из самых удачливых и решительных политиков Джоалии, ибо сохранял членство в Клике уже больше десяти лет. Тот факт, что он решился лично командовать армией, оставив на это время столицу, показывал, насколько он уверен в своем влиянии. Он был силен и физически. Его доспехи закрывали торс, плечи и голени, но оставляли открытыми медвежьи руки и бедра. Пыль и пот набились в морщины на его лице и в бороду. Глаза покраснели от солнца. Он кивнул вошедшим, не встав и даже не предложив им сесть, хотя за его спиной стояли свободные стулья.
Рядом с ним, седой, низкий и округлый, сидел Бондваан Посол. Он удостоил Тариона сальной улыбкой, пробудившей у того воспоминания, от которых по коже пробежали мурашки.
Каммамен смотрел на него из-под густых бровей – гуще, чем иные усы. Из его ушей и носа торчали черные волосы.
– Понравилась тебе сегодняшняя церемония. Кавалерист?
Из неприятностей с него хватило бы и одного Колгана. Тарион приготовился справляться со всеми тремя.
– Я не теряю надежды отучить моих людей от нанесения ритуальных увечий, господин. Это пережиток нашего варварского прошлого, противоречащий тому свету культуры и знаний, что несет нам Джоал, за что мы ему так благодарны. Впрочем, как бы то ни было, вид крови волнует меня, и, уж конечно, вы никак не можете сомневаться в доблести этих юношей.
– Я могу сомневаться в их умственной полноценности. Тебе не показалось удивительным ее завершение?
– Поразительное! – Более честно было бы назвать его глубоко огорчительным. Кровь одних волнует сильнее, чем кровь других. – Я никогда не ожидал от брата такого патриотизма!
Даже не глядя, Тарион чувствовал ухмылку на жирной физиономии Бондваана. О, вот он-то, должно быть, доволен! У джоалийцев до сих пор имеется в Наге вторая тетива для лука.
– Это не совсем то, что я… Ах! – Каммамен сделал Тариону и Колгану знак посторониться. – Вот идет человек, которого я хотел видеть.
Тарион не без интереса наблюдал за тем, как часовые конфискуют копье вновь прибывшего. Это был совершенно типичный нагианец – темноволосый, стройный и высокий, выше остальных. Продолжая держать в руках щит, он промаршировал к командующему и ударил по щиту кулаком в знак приветствия. Потом застыл по стойке «смирно», глядя поверх шлема командующего. Причудливая раскраска лица не позволяла разглядеть его выражение.
Днем, глядя на него издали, Тарион не понял, как тот молод. Он ощутил приступ внезапного интереса. Строгая диета из одного Доша Прислужника должна скоро приесться. Если командирская должность не вскружила ему голову, пара медяков покажутся этому крестьянину целым состоянием.
– Имя? – бросил Каммамен, оглядывая юнца с ног до головы.
– Д’вард Сотник.
– А до этого?
– Д’вард Кровельщик.
– Из Соналби?
– Да, господин. – Он говорил с легким акцентом, происхождение которого Тарион никак не мог распознать. Юнец не выказывал никакого волнения, что само по себе уже было весьма любопытно.
– Я приказал тебе привести с собой твоего нового бойца.
Молодой воин не опускал взгляда.
– При всем моем уважении, господин, я приносил присягу другому, позже переадресовавшему ее вам. Я принимаю приказы только лично от вас.
Лицо Каммамена покраснело под пылью. Волосатые руки сжались в кулаки.
– Но если вы прикажете мне сейчас пойти и привести его, господин, – продолжал юнец, обращаясь к шатру за спиной командующего, – я, разумеется, подчинюсь.
Тарион уловил благоприятный момент для того, чтобы завоевать признательность парня.
– С вашего позволения, Полководец? Формально он прав. Именно так обстоят дела на этот час. Вряд ли от него можно ожидать понимания правильного армейского распорядка.
Юнец бросил на говорившего короткий взгляд, и Тарион с удивлением увидел, какие у него ясные синие глаза. Как забавно! Как интригующе!
И почему, интересно, он не трясется так, что башмаки стучат – не считая того, что он бос, конечно? Этого мальчишку надо изучить поближе. Хитрому жирному старику Бондваану, судя по всему, пришла в голову та же мысль. Он чуть не падал со стула.
– Ясно, – буркнул Каммамен, успокаиваясь. – Ладно, я не могу допустить, чтобы дюжина сотников беспокоила меня целый день по мелочам. Мне нужно, чтобы кто-то отвечал за всю нагианскую пехоту, верно? Кто-то, ответственный лично передо мной?
Тарион открыл рот и тут же поспешно захлопнул его. Вопрос адресовался этому крестьянину.
– Насколько я понимаю, господин, подобных прецедентов еще не было. Ни один военачальник еще не отказывался от своего поста.
Он и говорил-то не как безмозглая деревенщина. Впрочем, он был совершенно прав, и предложение Каммамена являлось единственным возможным решением. Тарион из осторожности не упоминал об этой проблеме раньше, но был готов принять на себя такую ответственность, если бы ему это, конечно, предложили. Тогда он командовал бы всей нагианской армией. Впрочем, он промолчал, ибо Каммамен продолжал разговор с юнцом.
– Какой у тебя военный опыт?
– Никакого, господин.
– Кто научил твой отряд ходить строем?
– Я, господин. Я спросил у деревенских старейшин, как воюют джоалийцы.
– Он не выказывал ни гордости, ни удовлетворения… вообще ничего! Он был невозмутим, как ветеран бесчисленных кампаний. Его уверенность была просто фантастической. Тарион уже подумывал, не прикажет ли Каммамен выпороть этого нахала – хотя бы из принципа. Однако в поведении мальчишки не было ни нарушения субординации, ни скрытой издевки. Он держался абсолютно корректно, а его спокойные ответы казались убедительными.
– Сколько времени у тебя на это ушло?
– Два дня, господин, больше у меня не было – могу я обратиться с просьбой, господин?
– Ну?
– Мне больше нечему их учить. Если бы вы прислали нам наставника-джоалийца, он мог бы продолжить их обучение.
– Это уже пытались делать и раньше! – недоверчиво фыркнул Каммамен. – Нагианские воины предпочитают биться привычными им способами. Они не слушают джоалийцев.
– Они будут слушать, если я прикажу им, господин.
Стоявший рядом с Тарионом Колган Адъютант хихикнул. Каммамен смерил его взглядом, от которого тот онемел, потом снова посмотрел на Д’варда. Снизу вверх.
– Поклянись мне в этом под угрозой порки.
– Клянусь, – без промедления произнес мальчишка, продолжая смотреть на шатер над его головой.
Тарион ощутил легкую тревогу. Что здесь происходит? Неужели старый хрыч поверит слову этой деревенщины? Он покосился на Колгана и увидел хмурое лицо, в точности отражавшее его собственные чувства.
– Стань на колени! – приказал Каммамен.
Парень опустился на колени. Теперь их глаза находились на одном уровне.
– Значит, ты можешь заставить их ходить в ногу, – произнес командующий.
– Я признаю это. Я признаю также, что меня это удивило. Но как ты заставишь их запомнить, что копья предназначены для ближнего боя? В пылу сражения они покидают их все! Раньше всегда так и было.
– Я собирался привязать древки к их запястьям, – просто ответил Д’вард, – чтобы они не забывали.
– Правда? – Густые, как джунгли, брови Каммамена поднялись еще выше. Мальчик, несомненно, поразил его. – Сколько времени у тебя займет переучивание остального нагианского войска до уровня, которому ты научил своих соналбийцев?
Похоже, даже юнец удивился этому вопросу, однако и сейчас он ответил почти без колебаний:
– Я могу поговорить с ними сегодня вечером, господин. Если к утру вы пришлете в каждый отряд по наставнику, я обещаю вам, что они будут повиноваться ему и стараться изо всех сил.
Полководец почесал бороду.
– На тех же условиях? Э, нет, не пойдет. Я удвою ставки. Пусть будет две порки.
– Идет! – ухмыльнулся мальчишка.
– Клянусь пятью богами, парень, ты или не в себе, или совсем спятил! А твой новобранец? Что он сейчас делает?
– Роет выгребные ямы, господин.
Тарион чуть не лопнул от восторга. Вот здорово! Лучше не бывает!
Каммамен бросил на него неодобрительный взгляд, с трудом скрывая усмешку.
– Это зачем?
Мальчишка казался удивленным, словно ответ напрашивался сам собой.
– Я сказал ему, что это самая тяжелая работа, которую я могу ему дать. Если он справится с ней, ему нечего будет больше бояться.
Джоалийцы переглянулись. Старый Бондваан пригладил свои редкие седые волосы пухлыми пальчиками. Колган задумчиво жевал губу. Каммамен, казалось, пребывал в растерянности.
– Твой отряд принял его?
– Да, господин.
– Правда? Что ты сказал им?
– Я сказал, что принц оказал нам большую честь, завербовавшись к нам. Чтобы они не давали ему никаких поблажек, но старались быть терпеливыми с ним, ибо он получил неправильное воспитание и ему только еще предстоит возмужать по-настоящему.
На этот раз улыбнулся даже командующий. Он повернулся к Колгану:
– Ну, Адъютант? Вам не кажется, что перед нами прирожденный военный гений?
– Похоже, у него есть задатки, господин.
– Встань! – приказал Каммамен, сам поднимаясь на ноги. Даже в башмаках и шлеме он оставался ниже мальчишки, хотя вдвое шире. – Заботься о нем как следует!
– Да, господин.
– Мы ведь не хотим, чтобы с ним случилось что-нибудь – не хотим, Кавалерист? – Он бросил на Тариона угрожающий взгляд.
– Я надеюсь, что мой брат останется жив и выроет еще много, много выгребных ям, господин, – капризно отозвался Тарион. Если нагианский сброд превратится в действенную боевую силу, он не сможет больше рассчитывать на смерть Злабориба в бойне. Какая досада!
Каммамен протянул волосатую руку и сжал смуглое плечо юнца.
– Я предлагаю тебе сделку, Д’вард Сотник! Я назначаю тебя командующим нагианской пехотой. Если тебе нужны наставники, спроси только у этого человека. Его зовут Колган Адъютант. Через три дня ты проведешь свое войско передо мной. Либо я окончательно закреплю за тобой этот пост, либо прикажу сделать из тебя студень. Принимаешь эти условия?
– Да, господин, – спокойно ответил юнец. – Спасибо, господин.
– Рад помочь! Свободен!
Четко отдав честь, новый военачальник повернулся на месте и вышел из шатра. Часовой вернул ему копье.
Каммамен посмотрел ему вслед, а потом повернулся к остальным с сонной улыбкой пумы, только что сожравшей целый отряд охотников.
– Вы тоже свободны. Дайте ему лучших людей, которых найдете, окажите ему всю возможную помощь. А вы двое, задержитесь-ка на минутку, господа!
Колган вспыхнул, но отсалютовал и вышел.
Тарион шагнул вперед. Бондваан встал с совершенно ошеломленным видом. Тарион надеялся, что лицо не выдает его ярости. Этот юный выскочка обречен!
– Вы двое, господа, – повторил Каммамен, как только Колган оказался вне пределов слышимости, – не очень-то раскатывайте губу. Держите свои грязные привычки при себе, ясно? Не смейте трогать Д’варда!
– Господин! – возмутился Тарион. – Я не пони…
– Ты все прекрасно понял! Я не позволю досаждать ему любым образом. Любым! Похоже, теперь у меня есть в этой войне секретное оружие.
Тарион решил, что ему лучше разработать новые планы.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

22

Первые несколько дней в пехоте стали для Злабориба непрерывной пыткой. От ходьбы босиком его ступни превратились в сплошную мозоль, его кожа сгорела на солнце, его ритуальный шрам воспалился. Но хуже всего была обычная физическая усталость. Он рыл ямы, он ходил в строю, он бегал. Каждый его мускул болел. Он терял сознание – его поднимали пинками и приказывали перестать притворяться. Несколько раз он был на грани отчаяния, когда даже смерть казалась лучше этого бесконечного мучения.
Но каждый раз, где бы это ни случалось, по какому-то странному совпадению он встречал взгляд спокойных синих глаз, устремленный на него. Он слышал слова поддержки и вспоминал, что этот паренек, рискуя собой, спас его в храме. И тогда, неведомо каким образом, Злабориб находил в себе силы бороться. Он был в долгу перед Д’вардом, а Д’вард доверял ему.
Он ожидал, что рано или поздно Тарион подошлет к нему убийц, но этого не происходило. Каждое утро он просыпался, не зная, какое чувство у него преобладает: удивление или разочарование. И на пятый или шестой день он вдруг понял, что сможет пережить все это и стать воином. И что самое удивительное, он понял, что его грубые спутники сочувствуют его страданиям и одобрительно относятся к его успехам. И тогда во мраке засветился тоненький луч гордости.

Как раз тогда, когда он начал было привыкать к лагерной жизни, армия выступила в поход. Теперь их было почти семь тысяч. Около четверти составляли нагианцы – тысяча пеших и восемьсот верховых. Дорога вела их на восток, мимо Соналби, а потом на юг, в дебри перевала Сиопасс. Три дня они поднимались по извилистой долине, через влажный лес, вдоль отвесных скал. И только теперь, на марше, Злабориб понял, что по-настоящему он еще и не уставал.
И еще марш принес с собой опасность, ибо каждая военная кампания в Вейлах неминуемо начинается с обороняемого перевала. Лемодианцы знали, что против них выступило объединенное войско Джоалленда и Нагленда. Они наверняка уже усилили оборону и послали за помощью к своим устрашающим таргианским господам. Мест, где армия могла бы пересечь горы, было немного.
К счастью, военная помощь из Тарга не могла прибыть сразу. Бой за перевал был выигран задолго до того, как нагианская пехота достигла вершины. По войску передали, что перевал свободен и дорога на Лемодвейл открыта для захватчиков. Это приободрило воинов, и дальше они шагали с песнями. Злабориб в стычке не участвовал, но, проходя поле боя, он видел тела. Он задыхался, и ему было не до пения, да и слов этих песен он тоже не знал.
Тем временем дорога пошла вниз, и войско ускорило свое продвижение. Еще через два дня армия разбила лагерь на берегу озера у подножия Лемодслоупа. Разговоры теперь только и шли что трофеях да о радостях, причитающихся победителям в побежденной стране. Солдаты уверяли друг друга, что лемодианские девушки славятся своей красотой.
Наконец соналбийский отряд дождался своей очереди купаться в уже сильно помутневшем озере. Воины побросали оружие и, не раздеваясь, с плеском плюхались в воду, отчего она сделалась еще мутнее. Злабориб уклонился от участия в чехарде, но был рад немного намокнуть и избавиться хотя бы от части паразитов. Какие мелочи его теперь радовали!
Он вылез из воды просохнуть на солнышке. На траве, облокотившись на колени, сидел долговязый паренек, и его ярко-синие глаза не без веселья наблюдали за Злаборибом. Должно быть, он тоже искупался, ибо волосы и борода его были влажными.
– Поздравляю, воин! – произнес он. – Ты справился, не так ли?
– Я думаю, в этом больше твоя заслуга, господин. – Одну вещь Злабориб усвоил прекрасно, и это была скромность. Он понимал, что не выжил бы без поддержки и воодушевления со стороны Д’варда.
– Вздор! Сядь и отдохни немного. Я говорил, что покажу, как. Но сделал-то все ты сам. – Д’вард усмехнулся, глядя на жалкий вид Злабориба.
– Тебе осталось нарастить новую кожу, и все. Как ты себя чувствуешь?
Злабориб обдумал вопрос. Казалось, он тысячу лет ни с кем не разговаривал по-настоящему – в смысле, ни с кем умным.
– В основном удивлен.
– Но и горд?
– Да, – признался новый боец. – Две недели назад я не поверил бы в это, но – да.
– Тебе есть чем гордиться. Даже остальные гордятся тобой – это ты знаешь? Они заключали пари, сколько ты продержишься. Никто не выиграл – нет, вернее выиграл ты! Они признают твое мужество. Тебе нужно что-нибудь?
Злабориб улыбнулся – с тех пор, как он делал это последний раз, тоже прошло много, много времени.
– Имму, или Утиниму, или Осмиалт.
Синие глаза зажмурились.
– Кого-кого?
– Моих наложниц.
– Нет, ты и в самом деле приходишь в себя, – рассмеялся Д’вард. – Уж прости, в этом я тебе помочь никак не могу. Ладно, я хотел просто поздравить тебя и сказать, как я горд тем, чего ты добился. Это сломало бы очень многих. Неплохо!
Он пошевелился, собираясь вставать.
– Господин?
Военачальник с усталым видом сел обратно.
– Да?
– Могу я спросить?.. Нет, могу я высказать предположение?
– Ну, высказывай.
Злабориб повернул голову, чтобы посмотреть на резвящихся в воде солдат.
– Это наглость и дерзость с моей стороны, но я достаточно слышал, чтобы понять – ты родом не из Соналби.
Обычной реакции не последовало, только жуткое молчание, более красноречивое, чем крик или ругань.
– Господин… Простите меня…
– Я и правда не из Соналби, нет, – ответил Д’вард очень тихо. – Впрочем, джоалийцы этого не знают. По крайней мере я им этого не говорил, и я не думаю, чтобы они знали. Продолжай.
– Нет. Мне не надо было…
– Продолжай!
– Господин! – Ну почему он был таким дураком, что выболтал это? – Вы объявились там в начале лета. Я подозреваю, это случилось сразу после окончания семисотых Празднеств Тиона в Суссе.
Последовала долгая пауза, потом юноша спросил:
– Кто говорит это?
– Никто. Я сам догадался. Почти никто из ребят не умеет читать. Если они и слышали про «Филобийский Завет», они наверняка не знают подробностей.
– Но ты знаешь, конечно, – вздохнул Д’вард. – Какие подробности ты имеешь в виду?
– О… только то, что принято считать, будто Освободитель будет рожден там, но на самом-то деле в «Завете» говорится совсем по-другому. На самом деле там сказано, что он придет в мир нагим и плачущим. Совсем не одно и то же!
Пронзительные синие глаза прошлись по лицу принца, потом вдруг заискрились.
– А как еще можно прийти в мир? – спросил Д’вард с улыбкой, от которой разом забылись вина и напряжение.
– Ну… – Злабориб ощутил приступ ностальгии по размеренным беседам за столом в Джоале, по долгим философским дебатам, когда каждое слово имело свое, особое значение. С минуту он смотрел на резвящихся в воде крестьян.
– Про тех, кто уходит в монастырь или другую обитель, говорят, что они покидают мир. Значит, про человека, который, допустим, изгнан из монастыря, можно сказать, что он снова пришел в мир?
– Ты считаешь, что именно это и имелось в виду?
– Возможно. Или же там имеется скрытый смысл. По некоторым строкам можно предположить, что Освободитель – не просто человек.
– Ты пытаешься шантажировать меня?
Онемев, Злабориб в ужасе оглянулся. Страшнее всего было то, что еще две недели назад он и сам думал подобным образом.
– Вас? Вас, кому я обязан жизнью?
Его собеседник снова улыбнулся.
– Прости! Должно быть, я слишком много общался с этим твоим мерзавцем-братом. Пойми, ты мне на самом деле ничем не обязан – но продолжай!
– Нет, ничего! Мне жаль, что я заговорил об этом.
– Ты обсуждал это с кем-нибудь еще?
– Нет, господин! Господин… вы можете доверять мне! – Злабориб вдруг чуть не разревелся. Ну кто просил его выбалтывать все это?
– Так ты предполагаешь, что я не простой смертный?
– Мне кажется, вы обладаете силой, которой не обладают другие.
– Проклятие, – сказал Д’вард и уставился взглядом в свои ноги.
– Вы бог? – с тревогой спросил Злабориб.
– Я смертный, это точно. Вполне возможно, я тот, про которого говорится в «Завете». Ты проницателен, если догадался об этом. – Он вздохнул. – Не знаю, стану ли я когда-нибудь Освободителем. У меня нет никакого желания становиться им. Я просто хочу вернуться домой! Будь так добр, не говори никому!
– Конечно. Клянусь.
Д’вард явно не хотел говорить о пророчествах, а жаль, – Злаборибу это было бы интересно. Нагленд ни разу не упоминался в «Филобийском Завете», поэтому-то он никогда особо им не интересовался. Почти в половине вейлов царили монархии, так что принцев в них было пруд пруди, однако единственными имевшимися в наличии на данный момент оставались они с Тарионом.
Синие глаза снова улыбались, и Д’вард вытянулся на траве.
– Я тебе верю! Поэтому позволь мне спросить у тебя кое-что. В день, когда я пришел в Соналби, я видел, как толпа расправилась с одной семьей.
Злабориб пожал плечами:
– Во главе со жрецами Карзона? Такое творилось по всему вейлу.
– Потому что они еретики?
– Да. У нас в Нагленде их не так много, но Муж постановил их уничтожить.
Д’вард поднял голову и хмуро посмотрел на плещущихся в воде солдат.
– Мне кажется, к нам сейчас присоединятся. Церковь Неделимого? Расскажи мне о ней.
– Это новая вера, – торопливо начал объяснять Злабориб, пытаясь припомнить все, что ему было известно. – Где она зародилась и когда, я не знаю. Она довольно широко распространена в Рэндорленде. Возможно, она начала распространяться и в других вейлах – не знаю. Они поклоняются новому богу, единому богу. Это напоминает Висека, но это не он. Всех богов – Пять, а Пять – это Прародитель, верно? Но этот бог не имеет к ним никакого отношения. Его почитатели заявляют, что он единственный истинный бог, а все остальные – это…
– Ну?
– Демоны, – нехотя выговорил Злабориб. Такую ересь даже произносить страшно. И почему это Д’варда интересует какая-то секта заблудших фанатиков?
– Ты не знаешь, есть у него имя, у этого нового бога?
– Судя по всему, нет. – Все, что он помнил, – это беспорядочные обрывки какого-то пьяного спора за столом. – Если и есть, оно слишком священно, чтобы его произносить вслух. И его почитатели молятся ему не лично, а через посредников.
– Это уже интересно! – буркнул Д’вард. – И каково же его учение, каковы его заповеди?
– Право же, не знаю, господин! Жаль, что не могу помочь! Они все носят в левом ухе золотую серьгу.
Д’вард резко повернулся и посмотрел на него:
– Даже мужчины? И только в одном ухе?
– Кажется, да.
– Странно! Им полагалось бы таиться. Это ведь опасно, особенно если их преследуют. Или в этом и заключается весь смысл? – задумчиво добавил он.
– Возможно, носят не все, – предположил Злабориб. Он всегда относился к богам как к чему-то, само собой разумеющемуся. Его больше интересовала философия; религию он оставлял жрецам.
– Возможно, – согласился Д’вард. Он снова сел – из озера выбиралась толпа мокрых солдат, горевших желанием поприветствовать своего бывшего приятеля, неожиданно для всех взмывшего на почти недосягаемую высоту. – Один последний вопрос. Быстро! Если бы я захотел найти эту церковь, где мне ее искать?
– В Рэндорвейле, полагаю, – ответил Злабориб. – Но мы идем в противоположную сторону.

23

– Белые скатерти! – восхищенно вздохнул Эдвард. – Серебряные приборы! Цивилизация!
За окном вагона-ресторана калейдоскопом живых изгородей и деревушек мелькала долина Темзы. Вечернее солнце заливало леса и церковные шпили. Даже за те десять лет, что прожила в этой стране Алиса, сельская Англия изменилась, хотя и не так, как города – там вторжение автомобилей и проводов было заметнее. Здесь, в глубинке, битюги-тяжеловозы все еще тянули огромные горы сена, но и здесь, на сельских дорогах, множилось число грузовиков и автобусов. Традиции – дело личное, подумала она. Пейзажи, которые писал Констебль, давно уже оказались прочерчены сначала железными дорогами, а потом и телеграфными проводами.
Вагон покачивался, отбивая колесами быстрый ритм. Кликети-клик, пели колеса, кликети-клик, кликети-клик…
– Я, наверное, попробую мясной суп с крупами, – заявила она. – Когда ты в последний раз видел скатерти?
– Сто лет назад. У нас в Олимпе они были, но я прожил там совсем недолго.
Он все пытался перевести разговор со своих приключений на другие темы – расспрашивал ее о жизни в Лондоне военных лет. Она упрямо возвращалась к Соседству. Даже так он охотнее говорил об Олимпе, чем делился с ней воспоминаниями о своем военном опыте. Ей ужасно хотелось понять, почему. Или он совершил что-то, чем очень гордился, и не рассказывал об этом по своей обычной скромности, или, наоборот, натворил что-то ужасное. Что именно?
Может, он боялся, что она подумает, будто он совсем одичал? И Джулиан, и Джинджер казались шокированы даже тем немногим, что услышали, хотя они словно в рот воды набрали. С их точки зрения моральный кодекс британского сахиба не включает в себя ритуального членовредительства и метания копий. Прожив большую часть детских лет в пыльном поселке эмбу, Алиса была лишена подобных предрассудков. Насколько она могла понять, у Эдварда не было выбора. Оказавшись запертым в другом мире, он вряд ли мог апеллировать к британскому консулу.
– Нет, пожалуй, баранина будет безопаснее. Кухня на железной дороге уже не та, что до войны. С твоих слов этот Тарион – забавный тип.
– Он может быть обаятельным, когда ему это нужно, – фыркнул Эдвард. – Он великолепный спортсмен и тверд, как наковальня. Я бы сказал, этим его положительные качества и ограничиваются.
– А его отрицательные качества?
– Ради Бога! Их перечисление заняло бы всю ночь. Уверяю тебя – у этого человека нет ни капли совести или моральных принципов. Ни капли!
– Он, конечно, пытался подкупить тебя?
Эдвард снова оторвался от меню и округлил глаза.
– Тысячу раз. Ты и представить себе не можешь, какие предложения он мне делал!
Алиса подумала, что может, но не сомневалась, что он все равно не повторит их в присутствии дамы.
Интересно, подумала она, что нужно предложить ее кузену-идеалисту, чтобы заставить его сделать что-либо по его мнению неправильное? Разве что пару алмазов из королевской короны для начала? У Эдварда нет семьи, он достаточно молод, и все его потребности ограничиваются пропитанием. Его учили верить в то, что честности и желания работать достаточно, чтобы прожить. Богатые поместья его не прельщали, пороки не влекли – образование закалило. Возможно, он до сих пор обливается холодной водой по утрам. Нет, он останется верен Королю и Отечеству, хорошим манерам и честной игре – и не будет хотеть ничего больше. Его школа специализировалась на воспитании неподкупных администраторов, людей, которым предстоит править Империей. Конечно, даже Эдвард Экзетер может немного измениться через год или два, когда его идеализм столкнется с действительностью, но в данный момент он был настолько неподкупен, насколько этого вообще можно ожидать от смертного. То-то, должно быть, удивлялся Тарион, услышав ответы на все предложения.
И уж если даже Тарион потерпел поражение, на что может надеяться Алиса Прескотт?
Что это такое случилось с ее патриотизмом? Ей припомнились агитационные плакаты первых месяцев войны, еще до мобилизации: «Женщины Британии говорят тебе – иди!» Как она боялась, когда Д’Арси записался добровольцем, – боялась и все же гордилась им. Как и все вокруг, она понимала, что эту войну надо выиграть. Нет, эта война – не Эдварда. Его зовет другой долг. Кажется, сами законы природы направляют его туда; она чувствует это. Но если она и сама не может пока разобраться в своих чувствах, как сможет она убедить в этом его? Что нужно, чтобы заставить его передумать?
– Ты, конечно, отказался?
– Алиса, дорогая! Неужели ты считаешь, что я… ладно, не отвечай! Еще бы не отказался. Даже если бы он и предложил что-нибудь по-настоящему соблазнительное, обещания Тариона – все равно что ветер, ничего более.
– Ты ему это говорил?
– Конечно. Он хохотал и соглашался, а через день или два подлезал снова.
Эдвард ухмыльнулся. Он знал, о чем она сейчас думает. Он знал, что держится хорошо. При всем этом ей ничего не стоило сбить с него уверенность и заставить покраснеть.
– Ты молод и красив, – задумчиво произнесла она. – Я полагаю, он обращался к тебе и с нескромными предложениями?
Лицо его мгновенно сделалось пунцовым.
– Как ты догадалась?
– По тому, чего ты не договариваешь. И, насколько я могу судить, Злабориб тоже не столп нравственности?
– Во всяком случае, по нашим меркам, – согласился Эдвард. – Но он был всего лишь распутником, в то время как Тарион – порочным извращенцем. И под всей этой шелухой, в глубине своей Злабориб был настоящим мужчиной. Просто раньше у него не было повода проявить себя.
– Не ради пышного солдатского мундира Иль светской славы, быстро проходящей, Но ради одобренья командира И на плече руки…
– Ох, прекрати! – раздраженно оборвал ее Эдвард.
– Так, значит, ты превратил лягушку в принца? А потом…
Рядом с ними, словно соткавшись из воздуха, возник официант. Они заказали обед. Состав изогнулся на повороте, и в окне стал виден паровоз со шлейфом дыма из трубы. Вот, наверное, сейчас вкалывает несчастный кочегар… На повороте вагон-ресторан закачало сильнее.
Они помолчали. Алиса прикидывала список вопросов, которые собиралась задать. Трудно разговаривать в поезде, полном людей; по приезде в Грейфрайерз они снова окажутся в обществе Джулиана, а возможно, еще и Джинджера, а также устрашающей миссис Боджли. Миссис Боджли, вероятно, потребует, чтобы Эдвард рассказал все с самого начала. Хотя бы в расплату за то, что случилось с ее сыном. Нет, она должна использовать этот короткий час в вагоне-ресторане.
Официант поставил перед ними суповые тарелки и исчез.
– Не так уж и плохо, – объявил Эдвард.
– Но ты только посмотри на этот хлеб!
Все разом почернело.
– Не ешь его! – Он старался перекричать стук колес. – Он него можно ослепнуть. – В воздухе едко запахло гарью. Потом поезд вырвался из туннеля, сбросив с себя кокон дыма.
– Ты все тот же идиот, которого я знала, – с чувством произнесла Алиса.
– Так расскажи: ты собираешься вступить в контакт со Службой? Ты говорил, у тебя три способа сделать это?
Эдвард мрачно кивнул:
– Пока все чисто теоретические. Один – это то письмо, которое я просил Джинджера опустить для меня. Помнишь мистера Олдкастла?
– Помню, как ты рассказывал о нем.
– Он написал мне после… после тех событий. – Казалось, его худощавое лицо вытянулось еще сильнее при воспоминании о тех страшных днях, когда Камерон и Рона Экзетер погибли в Ньягатской резне. – Он говорил, что служит в Министерстве колоний. На самом деле, конечно, это было не так. Он работает при Штаб-Квартире.
Все, что знала Алиса, – это только то, что Олдкастл, пусть и незримый, заменил Эдварду отца. Если припомнить, он и тогда казался слишком хорошим, чтобы быть настоящим. Правительство Его Величества вряд ли бы так беспокоилось об осиротевшем сыне мелкого чиновника.
– Когда ты исчез, я написала мистеру Олдкастлу.
Эдвард улыбнулся, запихивая в рот корку.
– По какому адресу?
– Я попробовала Уайтхолл, а еще тот адрес, что оставался у Джинджера, в школе.
– Уайтхолл никогда не слыхал о таком служащем, а почтовое ведомство – о Друидз-Клоуз?
– Вот именно.
– Нет никакого Друидз-Клоуз. Нет никакого мистера Олдкастла. На самом деле это что-то вроде комитета – так, во всяком случае, объяснял Крейтон, – хотя все обратные письма мне написаны одной рукой. Видишь ли, Штаб-Квартира приглядывала за мной в порядке услуги Службе. Ну, и Погубители тоже за мной охотились.
Кликети-клик, кликети-клик, кликети-клик…
– Но если Олдкастла не существует, как ты собираешься с ним связаться?
– Сделаю то, что делал всегда, – напишу ему письмо! То есть я уже написал, а Джинджер уже должен был опустить его.
– Мне казалось, Джулиан уже пробовал это сделать?
Ну да, ей давно полагалось бы спросить об этом.
– Ага! На этот раз на конверте мой почерк – возможно, это имеет значение, – и потом оно опущено в нужный ящик. – Эдвард ухмыльнулся, словно школьник, впервые демонстрирующий карточный фокус. – Пойми, теперь-то я знаю о магии немножко больше. Для того чтобы заколдовать все почтовое ведомство, потребовалось бы невесть сколько маны, а на один почтовый ящик – вполне доступное количество.
– Чертовски логично.
– И как только я до этого додумался, я вспомнил, как мистер Олдкастл несколько раз предупреждал меня, что уедет на некоторое время – примерно тогда же я сам должен был уезжать из Фэллоу! Выходит, все те открытки и письма, что я посылал ему из других мест, и не могли дойти до адресата, поэтому ответа на них я не получил. Все просто, так ведь?
– И ты считаешь, что тот ящик до сих пор заколдован?
– Ну… – Он нахмурился. – Не знаю. Возможно, и нет. Я же предупреждал, что все это пока так – абстрактно.
– Ладно, давай послушаем про второй способ.
– Со вторым ясности еще меньше. Тот… гм… человек, который спас меня из больницы, на самом деле – дух. В свое время он был известен под именем Робина Гудфеллоу.
Голубые глаза смотрели на Алису совершенно серьезно, ожидая открытого недоверия. Официант убрал тарелки из-под супа и поставил на их место жареную баранину.
– Пэк?
– Он самый. Точнее, один из них. Местный представитель одной старой фирмы, как охарактеризовал его Крейтон. Теперь его забыли или не замечают, но он все еще проживает на своем узле, среди куманики, папоротников и врытых в землю камней, сберегая остатки маны, которую он получил во времена саксов, – тогда люди еще верили в Народец с Холмов.
Одно дело читать про богов в книжке и совсем другое – поверить в то, что в современной Англии живет один такой.
– На что он похож?
– Довольно славный старикан. По крайней мере ко мне он был очень добр. На самом деле, мне кажется, он давно уже спятил. Должно быть, ему несколько веков не с кем было поговорить.
– Он заодно с этой шайкой из Штаб-Квартиры?
– Он сохраняет нейтралитет, но он должен знать, как их найти.
– А его самого где искать?
Эдвард пожал плечами, пытаясь разрезать особенно жесткий кусок баранины.
– Точно не знаю. У меня в то утро голова была как котел. Но где-то недалеко от Грейфрайерз, на небольшом холме. Я узнаю, когда увижу.
Все это выглядело еще менее убедительно, чем первая идея. На то, чтобы обследовать все холмы вокруг Грейфрайерз, потребуется время и средство передвижения. Полиция наверняка уже ищет Эдварда Экзетера. И эти зловещие Погубители тоже. Глядя на него, трудно поверить, что ему уже двадцать один и он побывал в двух мирах. Она ощущала совсем материнское желание как можно скорее отправить своего юного кузена-идеалиста в Соседство, хочет он этого или нет. С остальными мелочами можно разобраться и потом.
– Поможет ли Пэк тебе еще раз?
– Я могу только просить его об этом. В этом мире он пришелец, родом из Соседства. Из Руатвиля, это в Суссленде. Я мог бы принести ему в жертву бычка.
Бережно же он относится к ее деньгам!
– Бычка? Если ты будешь обращаться так с продуктами в наши-то дни, ты угодишь за решетку. Идет война, мой милый!
– О… Ну, что-нибудь придумаю.
– А третий способ? – Алиса подцепила вилкой несколько стручков фасоли.
– Мне кажется, я еще помню ключ, который мы с Крейтоном использовали при переходе. Любой, кто исполнит этот танец на этом узле, попадет в Святилище – в разрушенный храм в Суссвейле. – Он сдался, оставил в покое баранину и сердито потыкал вилкой в водянистую картошину. – Но это довольно далеко от Олимпа, и кого я могу просить о таком риске? Он же окажется там нагишом, не зная языка…
– Тебе придется отправиться туда самому! – Ну наконец-то они сдвинулись с мертвой точки!
Должно быть, он почувствовал, куда она клонит, потому что нахмурился.
– Нет. Это может занять слишком много времени, а потом мне снова придется искать дорогу сюда.
– Но это же только короткий визит, разве не так? Туда и обратно! – Еще три года, и война точно останется позади.
– Я не доверяю Службе! Они и раньше-то не давали мне вернуться домой, значит, и теперь попытаются удержать меня. Как ты думаешь, Смедли действительно хочет перейти туда? – со внезапной надеждой спросил он.
– Не знаю. Я даже не уверена, знает ли это он сам. Он ведь пережил очень тяжелое потрясение, Эдвард. Не думай о нем плохо! Он получил достаточно медалей, чтобы открыть магазин воинских регалий, а многие из его друзей…
– Контужены. Да, я знаю. Не забывай, я ведь многих из них видел. – Он снова сердито ткнул вилкой в мясо. – Смедли – молодчина, в этом я не сомневаюсь. Но посылать его туда одного, без знания языка? Я сам чуть не помер – да и помер бы, если бы Элиэль не помогла мне.
– Допустим, ни один из твоих вариантов не прошел?
– Тогда я не смогу предупредить Службу о предателе, вот и все.
– И ты останешься здесь и запишешься добровольцем?
– Запишусь добровольцем или попаду на виселицу. Или и то, и другое.
– Где этот переход, о котором ты говорил?
– В Стоунхендже. – Эдвард выглянул в окно. – Какая сейчас станция? Уже Свиндон?
Алиса отложила нож с вилкой.
– Эдвард, Стоунхендж расположен на равнине Солсбери.
– Ну да, я знаю… А что? Что из этого?
– Вся равнина Солсбери сейчас отдана армии. В самом Стоунхендже – аэродром. Ходили даже разговоры о том, чтобы снести камни, так как те представляют собой угрозу для садящихся и взлетающих аэропланов, так близко они расположены.
Он посмотрел на нее с откровенным смятением.
Кликети-клик, кликети-клик, кликети-клик…
– Но ты ведь не слишком полагался на этот вариант, правда? – сказала она. – Стоунхендж был твоей козырной картой?
– Скорее уж последней соломинкой.
– Ты даже близко к нему не попадешь, – заявила она.
– А после войны?
– Ну разве что после войны.
Он сдвинул остатки еды на край тарелки и отложил нож и вилку.
– Черт!
«Вот именно, черт!»
Он неожиданно улыбнулся.
– Значит, я не могу туда вернуться! И совесть моя чиста. Отлично!
– Не хотите ли десерт, мадам? – осведомился официант. – Сладкий пудинг и крем?
– Мне сыр и печенье, пожалуйста, – ответила Алиса, постаравшись не вздрогнуть. – И кофе.
– Мне то же самое, – сказал Эдвард, даже не подняв глаза.
Официант исчез с пустыми тарелками.
Эдвард покатал пальцем крошки по скатерти.
– Будем надеяться, что письмо сработает.
– Да.
– И будем надеяться, что Погубители не получат его раньше.
– Что? Разве такое возможно?
– Еще как возможно. – Он слабо улыбнулся. – Штаб-Квартира потерпела тяжелое поражение. Я не знаю, где у них в Англии что-то вроде Олимпа, но с тех пор, как я был мальчишкой, оно вполне могло попасть в руки врага. Если так, значит, я написал письмо врагу, сообщая, где я.
– Ох!
– Лучше уж сразу тебя предупредить.
Внезапно ее захлестнула волна недоверия. Только два дня назад в ее жизнь вторгся Джинджер Джонс, и вот уже она сама превратилась в персонаж из триллера Джона Бучана. «За тобой гонится черный камень! Беги, ибо все потеряно!..»
– Собственно, – безжалостно заявил Эдвард, – мне вообще нельзя было позволять тебе ехать со мной. Тебе лучше сесть на первый же обратный поезд.
– Ну уж дудки! – сказала Алиса. – Расскажи мне лучше о своих приключениях – приключениях вождя охотников за головами.
Он нахмурился.
– Извини, – спохватилась она. – Неудачная шутка. Так что случилось, когда умерла старая королева? Кому досталась корона? Преображенному Злаборибу или нераскаявшемуся Тариону?
Эдвард вздохнул и отвернулся к окну.
– Весть пришла к нам как-то утром, вскоре после нашего вступления в Лемодвейл, до того, как мы оказались в западне. Старый Каммамен пригласил меня посоветоваться – кого из двоих братьев послать назад? Я ничего не мог с собой поделать – я воспринимал это как лесть, хотя и понимал: ко мне лично это не имеет никакого отношения, просто действует моя харизма. Я сказал ему, что любой, кто доверяет Тариону, заслуживает, чтобы его бросили в темницу.
По выражению его лица она начала догадываться о том, что произошло дальше.
– Но было уже поздно?
Эдвард поднял взгляд; ложка его застыла в воздухе.
– Вот именно! Тарион забрал свою нагианскую кавалерию и исчез. Дезертировал в самый разгар войны!
Она отпила кофе.
– А ты ожидал от него другого?
Он попытался пить и смеяться одновременно, поперхнулся и затряс головой.
– Нет! Это было совершенно в его духе. Он получил известие даже раньше Каммамена – наверное, подкупил кого-то. Лично я был рад отделаться от него, но он оставил нас без кавалерии. Видишь ли, моа признают только одного хозяина. Они привыкают к нему еще птенцами… я хотел сказать, жеребятами. Они ближе ко млекопитающим, чем к птицам. В английском нет подходящих слов. Так или иначе, требуются месяцы на то, чтобы приучить моа к новому ездоку. Джоалийцам не удалось привести с собой много моа через Тордпасский перевал – он слишком высок, – поэтому они полагались на полк Тариона. Он удрал, и мы оказались в самом пекле.

24

– Проснись, красавчик, – раздался шепот.
Дош чуть не подпрыгнул, ощутив чью-то руку, прикрывшую ему рот.
– Ммммф?
Рука отодвинулась. Он не видел ничего, кроме слабого мерцания лунного света на шатре. Он лежал на своем коврике, и земля под ним была жесткая и каменистая. Он снова услышал голос, совсем рядом с его ухом.
– Проснулся?
– Да, господин.
– Отлично. Не шуми. Время немного поиграть.
– Что, снова? – Право же, этот человек совершенно ненасытен! – Сколько мы проспали?
– Я совсем не спал, и это совсем другая игра. Для начала свяжем тебя.
Сердце Доша отчаянно подпрыгнуло и начало какую-то безумную скачку, словно искало, где бы выскочить.
– Нет, господин! Пожалуйста! У меня самые неприятные воспоминания о такого рода…
Сильная рука Тариона запихнула ему кляп, и протесты Доша стихли, превратившись в сдавленное всхлипывание. Этой тряпкой он чистил господское седло. Он не сопротивлялся, когда веревка затянулась на его лодыжках, впиваясь грубыми волокнами в кожу. Тарион никогда раньше не связывал его и не делал больно – во всяком случае, слишком больно, – но был способен на все. Ходили леденящие душу слухи об оргиях в резиденции Бондваана Посла…
– Повернись!
Дош перевернулся на живот и сложил запястья. Когда веревка затянулась и еще сильнее врезалась в кожу, он отчаянно промычал через кляп: «Мммф!» Это не помогло. Потом ему связали локти и, наконец, колени. «Святой Тарион, храни и помилуй меня!»
С минуту ничего больше не происходило. Он лежал в темноте и исходил потом, а воображение рисовало ему кошмарные картины того, что Тарион может с ним сделать. Если это затянется надолго, руки его затекут и отвалятся.
И началось – Тарион перевернул его, и он неудобно улегся на связанные за спиной руки. Под плечами мешался острый камень. И хуже всего – принц тоже лег рядом, тяжело облокотившись на грудь Дошу. Что-то холодное коснулось его шеи.
– Это мой кинжал, любовничек, – тихо произнес Тарион в нескольких дюймах от лица Доша. – Я выну кляп, но, если ты издашь хоть звук, я перережу тебе глотку, прежде чем ты успеешь пискнуть второй раз.
Тряпку убрали. Дош сглотнул и попытался смыть слюной мерзкий вкус.
– Да, господин, – прошептал он.
– Отлично. А теперь слушай внимательно. Мне надо уехать. Мою дорогую матушку призвали занять место на небесах среди светил.
– Мне очень жаль, господин.
– Не жалей – мне ее не жалко. Сегодня уже бедродень, а она померла в стоподень, так что наш любимый полководец получит это известие еще до заката. Я хотел бы смыться раньше – на случай, если он примет неверное решение.
– Но как…
Дош скорее ощутил, чем услышал смешок Тариона.
– Скажем так, у меня было предчувствие. Я совершенно уверен, что она умерла в стоподень. Монархия не может оставаться без монарха дольше, чем это необходимо. И я никак не могу взять тебя с собой, мой милый мальчик, ведь у тебя нет моа, а нам придется очень спешить. И что мне с тобой делать, м-м?
Дош испустил чуть слышный стон, но горло его, казалось, совершенно слиплось.
Его носа коснулся кончик мокрого языка.
– Я так люблю тебя, – послышался ужасный насмешливый шепот, – я не перенесу мысли о том, что ты можешь принадлежать другому. Но мы были так счастливы вдвоем, что как-то нехорошо бросать тебя спящим. Хочешь сказать что-нибудь по этому поводу?
Дош верил. Он не сомневался, что принц вполне способен убить его прямо здесь, на полу шатра, хладнокровно, одним движением кинжала.
– Я люблю тебя! – Голос его дрогнул.
– Я тоже люблю тебя, дорогой. Я думал, не перерезать ли мне твою прекрасную шейку, пока ты спишь, но есть кое-что, что мне хочется узнать, очень хочется. На смертном ложе, знаешь ли, не врут, а те, кто поумнее, не врут, чтобы не попасть на смертное ложе. Так что скажи мне, любовничек: на кого ты шпионишь?
– Но я же говорил тебе! На любого, кто мне платит!
– Ба, да ты вспотел! Я знал, что ты потеешь, дорогой, но не так же! Надеюсь, ты понимаешь, что я убью тебя, если ты и дальше будешь мне лгать? Твой последний шанс, Дош Прислужник. На кого ты шпионишь?
Дош попытался говорить, но обнаружил, что только плачет. Всхлипывать под весом Тариона на груди было нелегко.
– Ни на кого.
– О, ну это совсем уже глупо! Право же! Все на кого-то шпионят. В день, когда я нанял тебя, ты спрятал две звезды и немного мелочи под ниолийской вазой у меня в спальне. Теперь у тебя лежат пять звезд – на дне моей сумки с гребнями. Три звезды за три с половиной месяца? Не слишком много для такого пройдохи, как ты. Конечно, ты мог заработать это, продавая свое хорошенькое тело дворцовым гвардейцам, но получил бы гораздо больше, передавая сплетни обо мне кому-нибудь из местных. Значит, ты работаешь на кого-то со стороны. На кого?
– Я люблю тебя, – всхлипнул Дош. – Я никому и ничего не говорил!
Внезапная боль пронзила его шею, и он подумал, что умирает…
– Это так, неглубокий порез, – сообщил Тарион. – По крайней мере мне так кажется. Трудно сказать в темноте. В следующий раз я могу перестараться. Ты жив еще?
– Да.
– Вот и хорошо. Как-то это затягивается. Кто-то послал тебя в Наг внедриться в мое окружение и шпионить за мной. Боюсь, ты плохо продумал свою легенду. Ты представился нарсианином, но ты не из Нарсии. А теперь я снова вставлю кляп и вспорю тебе пузо, и ты умрешь очень мучительной смертью – если только не скажешь мне, кто послал тебя.
Весь ужас заключался в том, что Дош знал: он не может ответить на этот вопрос. Он вообще шпионил не за Тарионом, только за Освободителем, но и этого он тоже не мог объяснить.

Его вытащили из шатра на рассвете. Ему полагалось бы стыдиться своей наготы, слез, запекшейся крови, но боль во всем теле заглушала остальное. Он не держался на ногах, и когда его поставили перед Каммаменом Полководцем, он бесформенной грудой рухнул на землю.
– Ну и дерьмо! – произнес генерал. – Это все, капитан. Можешь идти.
Полог шатра закрылся. В шатре было еще двое, и они остались. Сквозь слезы Дош узнал по росту Колгана Адъютанта. Второго отличала раскраска на лице и кожаная набедренная повязка; наверняка это был Освободитель.
– Все в порядке, поганец, – сказал Каммамен. – Говори! Когда он сбежал?
Рот Доша совершенно пересох, в нем стоял омерзительный вкус пропитанной потом тряпки, находившейся там несколько часов, но он сумел выдавить из себя хрип:
– Где-то посреди ночи, господин. Не знаю точно, в каком часу.
– Кто принес ему известие?
Будь он в нормальном состоянии, Дош соврал бы в ответ на такой вопрос или потребовал бы за ответ денег – или и то, и другое вместе, но сейчас он был слишком слаб для этого, да и ненависть к Тариону сводила его с ума.
– Я не думаю, чтобы его вообще извещали. Он сказал, что королева умерла в стоподень, так, словно это было подстроено.
– Что ж, вполне возможно, – буркнул джоалиец. – Ты согласен. Адъютант?
– Согласен.
– А ты. Военачальник?
– От этого можно ожидать чего угодно, господин.
Значит, это действительно Освободитель. Вряд ли это было известно кому-нибудь еще, но Дош знал, что Д’вард и был обещанным Освободителем.
Каммамен сердито нахмурил брови:
– Если верить этому поганцу, они уже слишком далеко, чтобы мы могли догнать их. Пошли за вторым, Военачальник.
Полог шатра приподнялся, и Освободитель сказал что-то кому-то на улице. Потом он вернулся, подошел к Дошу и протянул ему бутыль с водой. Увидев, что руки Доша еще не действуют, он опустился на колено и приложил горлышко к его губам так, чтобы тот смог напиться. Вода пролилась, но часть ее все-таки попала в его пересохшее горло. Блаженство!
– Мне не жаль избавиться от этого королевского ублюдка, – пробормотал Колган, – но отсутствие кавалерии может нам здорово помешать. У нас не так уж много сил.
Каммамен буркнул что-то в знак согласия.
– Но если я пошлю отряд вдогонку, будет еще хуже. – Джоалийцы отошли и уселись на стулья в дальнем конце шатра.
Освободитель все вглядывался в лицо Доша.
– Почему он тебя так изрезал?
– Просто таковы у него понятия о развлечении, господин, – пробормотал Дош, надеясь, что никто не поставит перед ним зеркало. Он боялся увидеть свое лицо. Порезы на горле ничего не значили, но Тарион порезвился и над его щеками, и над лбом, и вокруг глаз.
– Гм? – тихо произнес Освободитель. Краска на его лице покрылась трещинками. – Ты сказал ему, что он хотел?
Дош вздрогнул и мотнул головой. Он пытался! Он пытался изо всех сил, но его настоящий хозяин сделал это невозможным. Имя его настоящего хозяина не может быть произнесено. Дошу трудно назвать его даже в мыслях.
Разумеется, Освободитель не знал этого, так что понял все не так.
– Молодец! – пробормотал он. – Странно только, почему он тогда тебя не убил.
Действительно, странно! Дош вздрогнул от одной только мысли об этом и снова лишился дара речи.
– В отряде из Рареби есть ученик лекаря. Он зашьет твои порезы так, чтобы не осталось шрамов.
– Я был бы весьма признателен, господин, – пробормотал пораженный Дош.
Освободитель сухо усмехнулся.
– В конце концов твоя внешность – главное в твоем ремесле, верно? – Он встал и отошел к остальным.
Кто он такой, чтобы насмехаться? Воин тоже продает свое тело, только куда худшим образом. Красота – это талант вроде силы или отваги. Если боги оделили ими кого-то, от него ожидают, что он использует их на благо себе и другим людям, разве не так? Тогда почему же с красотой по-другому?
Что еще мог поделать Дош – брошенное отродье племени Лудильщиков? Его народ вышвырнул его. Ему нечего было предлагать, кроме своего тела. А его нужно кормить, как и любое другое. Он обслуживал женщин так же охотно, как мужчин, – на самом деле охотнее, ибо они не так опасны, – но до сих пор ему еще не встречалось женщины свободной и с деньгами, способной предложить ему постоянную работу.
Несколько минут военные обсуждали дальнейшую тактику и боевые задачи, а Дош гадал, что же будет с ним дальше. Собственно, об этом он думал уже несколько часов, с того момента, когда Тарион оставил его в покое и ускакал. Поняв, что смерть от потери крови ему не грозит, он решил, что, быть может, ему повезет, если джоалийцы выгонят его из лагеря копьями. Тогда его убьют лемодианцы. Это его уже мало тревожило. Он приходил в отчаяние при мысли о том, что подвел хозяина – настоящего хозяина. В руках пульсировала дикая боль. Он лежал не шевелясь, держась как можно тише, надеясь услышать что-нибудь важное.
Тут, задыхаясь от бега, вошел второй принц. Краска на его лице лежала пятнами, словно он не успел ее как следует наложить. Как бы то ни было, даже Тарион признал бы, что сейчас толстяк больше похож на воина, чем был в Наге. Правда, он оставался все таким же толстым.
Каммамен сообщил ему, что королева умерла. Злабориб выказал подобающие случаю сожаления, хотя по виду расстроился не больше, чем его сводный брат. Никто не питал особой симпатии к старой Эмшенн, тем более что она подстраивала убийство этого своего сына у себя же на глазах.
– Выходит, или тебя, или Тариона надо признать наследником. – Каммамен высказал вслух совершенно очевидную мысль. – Поскольку он обманул наше доверие, наш выбор падает на тебя. Да и без этого, конечно! Я хочу сказать, мы и раньше так считали. Да здравствует король!
– Спасибо, Полководец, – ответил толстяк. – Джоалия убедится, что не зря верила в меня.
Где-то сзади усмехнулся Колган:
– Правда, твое восшествие на престол может несколько задержаться.
– Да, – согласился Каммамен. – Сначала нам надо повесить твоего брата. Тем не менее вот тебе наше слово: как только мы вернемся в Наг, он все равно что покойник, и ты получишь свою корону.
– Я очень признателен, господин.
– Полагаю, нам стоит объявить об этом войскам? – предложил Колган.
– Пожалуй, так, – недовольно буркнул Каммамен.
Последовала пауза.
– С этим могут быть сложности, – заметил Злабориб. – Автоматически я становлюсь военачальником. – Он даже говорил сейчас как настоящий принц. Как странно!
– Я приветствую это, – заявил Освободитель.
– Но я поклялся перед ликом богини, что буду сражаться простым рядовым.
Дош удивленно поднял голову и увидел, что двое джоалийцев тоже совершенно растерялись. Что же касается Освободителя… краска на лице скрывала его выражение, но челюсть все равно отвисла.
Потом все заговорили разом.
– В этом нет необходимости… Я правильно понял, что вы хотите остаться рядовым воином?.. Очень благородно с вашей стороны!..
Злабориб пожал плечами:
– С вашего позволения, Полководец, я предпочел бы именно это. Я желаю исполнить свою клятву. Когда мы вернемся в Нагленд, я буду свободен, чтобы взять на себя мои новые обязанности.
– Клянусь пятью богами! – взорвался Каммамен. – Признаюсь, я не ожидал этого от вас… ваше величество.
– Не спорю, это на меня не похоже, – кивнул толстяк и усмехнулся. На короткое мгновение эта усмешка как бы уравняла его с ними, даже сделала чуть выше, и они откликнулись на нее смехом и улыбками. Потом он снова вернулся к своей роли скромного солдата.
– Но мои люди это одобрят. Последнее время я обучаюсь науке править людьми – у меня замечательный учитель. Вы позволите мне уйти?
Должно быть, он получил в ответ кивок, ибо сразу же вышел, прошагав мимо Доша и даже не бросив на него взгляда отвращения.
– Чудеса! – признался полководец. – Хвала богам! Д’вард, что ты с ним сделал?
– Я? Ничего! Совсем ничего!
– Кто-то превратил его в мужчину!
– Наверняка не я! – со смехом добавил Колган.
Все трое встали. Потом, конечно, вспомнили про Доша.
– Уфф! – скривился Каммамен. – Что будем делать с этим ублюдком? Господа, вам никому не нужен мальчик для интимных услуг?
– Вышвырнуть его, и пусть с ним разберутся лемодианцы, – предложил Колган, глядя на него с высоты своего огромного роста. Его рыжая борода дернулась в знак крайнего презрения. – Если его оставить, он только растлит нам весь лагерь. Терпеть не могу таких дегенератов.
Это не совсем так, подумал Дош, припоминая, как Колган дважды со времени выхода из Нага одалживал у Тариона его прислужника для массажа и других целей. Тот еще скупердяй.
– Ты хорошо бегаешь, парень? – вздохнул Освободитель.
– Бегаю, господин?
– Мне нужен вестовой. – Он посмотрел на Каммамена. – Если я посылаю солдат, они застревают на полдня за трепом.
Полководец усмехнулся:
– Я тебе верю! Бери его, если хочешь. Если с ним будут какие-нибудь неприятности, выкинь его, и все.
– Мне кажется, он будет вести себя хорошо, господин. Ведь так, Дош?
Дош поднялся, пошатываясь, с трудом веря собственным ушам.
– О да, господин. Спасибо, господин! – Личный вестовой Освободителя? Замечательно! То-то порадуется за него его настоящий хозяин!
– Тогда пошли. Вот, можешь нести мой щит, пока мы не найдем тебе чего-нибудь из одежды.
Они вышли из шатра, щурясь на яркий солнечный свет. Шагая через весь лагерь за Освободителем, Дош старался держать высоко голову и не обращать внимания на смех и двусмысленные шуточки, вызванные его видом. Правда, давалось ему это нелегко. Слишком уж их было много.
– Сначала одежда, – заявил Д’вард. – Потом надо как можно быстрее наложить тебе швы. – Он улыбнулся, глядя сверху вниз на Доша. Он был очень высок. – Возможно, тебе стоит красить лицо.
Дош засмеялся, как и положено хорошему слуге, когда хозяин изволит шутить. Оказалось, смеяться больно.
– Потом еда, – продолжал Освободитель. – Интересно, сможем ли мы подыскать для тебя мало-мальски пристойные башмаки? Нож, топорик?.. Насколько я понимаю, ты созрел для этого?
– Нет, господин. Я хочу остаться с тобой, господин. Я страшно признателен за…
– Брось! Мне не нужна твоя лесть. Почему же он не убил тебя, если ты не сказал ему того, что он хотел?
– Мне кажется, он был по-своему привязан ко мне.
– Странная привязанность. Ладно, оставайся. Мне нужен вестовой. Но ты не будешь спать со мной в одном шатре, понял?
– Да, господин.
– Он предлагал мне тебя несколько раз, тебе это известно?
– Он много кому предлагал меня, господин. Многие соглашались.
Лицо Освободителя скривилось под краской, и он отвернулся.
Внезапно Доша охватила радость. Он выполнил свою миссию! Он разрешил загадку пророчества: «И станет Элиэль первым искушением, а принц – вторым». Принц Тарион искушал Освободителя, предлагая ему Доша. Только и всего! Значит, это пророчество уже сбылось, так что он может доложиться своему господину, настоящему господину, божественному господину.

Предыдущая страница 7 Следующая страница


Настоящее напряженное 8

Часть пятая. ПЕШКА БЕРЕТ ЛАДЬЮ

25

Школьник лет тринадцати вышел в коридор и предложил Алисе место в купе.
Она очаровательно улыбнулась ему:
– Вы очень добры, но я с удовольствием постою здесь. Все равно, большое спасибо.
Покраснев, он вернулся в купе и задвинул за собой дверь.
После Суиндона народу в поезде заметно поубавилось. Можно было поговорить и в коридоре.
– Расскажи, что случилось после того, как вы прибыли в Лемодвейл, а Тарион бежал.
Чуть пригнувшись, чтобы выглянуть в окно, Эдвард нахмурился.
– Мне не хотелось бы рассказывать об этом. Ты обратила внимание, сколько у всех багажа? Наверное, все они спасаются от воздушных налетов на Лондон.
– Возможно. Ты не ответил на мой вопрос.
– Но я никак не могу гордиться тем, что случилось! – вздохнул он. – Получилось черт-те что. Каммамен, возможно, и был влиятельным политиком, но генерал из него вышел никудышный. Он плохо подготовил домашнее задание.
Он нарисовал на грязном стекле несколько овалов и объяснил географию:
– Таргия захватила Наршвейл, принадлежавший Джоалии. Таргианцы славятся на все Вейлы как местные забияки – вроде пруссаков в Европе или спартанцев в античной Греции. Никто в здравом уме не будет задирать таргианцев! Но Джоалии требовалось поддержать репутацию сильной метрополии, чтобы сохранить колонии в повиновении. Согласно изначальному плану, предполагалось пересечь Лемодвейл и напасть на сам Таргвейл, пока их войско занято в Наршвейле. Собственно, планировался обычный карательный рейд – пограбить, понасиловать, пожечь и сделать ноги. Конечно же, таргианцы нанесли бы ответный удар, не в том же году, так в следующем. Мне кажется, Джоалия рассчитывала на то, что основной удар примет на себя Нагвейл. Разве не для этого и существуют младшие союзники, не так ли? Самое обычное дело. Однако Тарион оставил нас почти без кавалерии, так что весь план рухнул. Без кавалерии речи не могло идти даже о коротком набеге. Каммамену надо было сделать что-то с теми войсками, что остались у него, – иначе по возвращении на родину ему грозила бы позорная отставка. Вместо этого он решил захватить Лемодвейл. Возможно, он надеялся обменять его потом у Тарга на Наршвейл. – Эдвард иронически улыбнулся. – На слух логично, не так ли?
– Но не на деле? Вроде как предложить бошам в обмен на Бельгию Юго-Западную Африку, да?
– Что-то вроде этого, – улыбнулся он. – В Лемодвейле от кавалерии мало толку – это его, возможно, и убедило, – но Джоалия еще ни разу раньше не покоряла Лемодвейл, и это могло бы насторожить его. Все вейлы отличаются друг от друга, а Лемодвейл – больше других. Во-первых, он весь холмистый. Там нет… наверное, «Лемодфлэт» будет подходящим нашим словом.
Он помолчал, вспоминая. Алиса смотрела, как телеграфные провода за окном ныряют вниз, взмывают, ныряют, взмывают… кликети-клик, кликети-клик…
– В языках вейлов роль наших суффиксов выполняют приставки, – устало продолжал он. – Примерно – очень приблизительно – это выглядит так: допустим, Нагвейл – это общее название, относящееся ко всей котловине. Окружающие ее горные хребты будут называться Нагволлом, холмы и горы пониже – Нагслоупом. Примерно так. Пригодная для земледелия часть долины будет Нагфлэтом, и в большинстве вейлов она действительно плоская. В Нагленде она, например, не просто плоская, а пустынная. Все, где могут обитать люди, называется Наглендом, а все бесполезные земли… Нагвастом, наверное. Столица будет Нагтауном или просто Нагом. Страна как политическое образование будет, мне кажется, называться просто Нагией. Есть и еще разные термины. Можно, например, сказать, что Наршслоуп – это только используемые холмы, а те, что выше, будут Нагмуром или чем-нибудь вроде этого. Не такая уж плохая система. В английском языке классификация выражена не так ярко.
– Ну да. Могу себе представить – словечки типа «отлив» или «прилив» озадачат нагианцев так же, как их термины озадачивают меня. Но какое это имеет отношение к войне?
– Только то, что Лемодфлэт не такой. В смысле, не ровный. Он весь изрезан водными потоками. Во всей стране не найти ровной площадки, годной для гольфа – даже на девять лунок. И у лемодианцев нет ферм, у них есть деревья. Это довольно странные деревья, но они собирают с них все, что необходимо для жизни. Что-то вроде хлебного дерева дает им крахмал, но у них есть и другие, дающие замену льну… или хлопку. Плоды, орехи, винные ягоды, штуковины вроде картофеля – все. Вся страна – это один огромный сад.
– В котором трудно сражаться?
– Там замечательно сражаться, – с горечью произнес Эдвард, – если только ты партизан.
Он вздохнул и повернулся, облокотившись на медный поручень под окном. Он сложил руки.
– Я мог бы догадаться, что случится. Мне стоило бы. Но, будь все проклято, Алиса, мне же тогда было всего восемнадцать! Я был чужой в их мире! Мне казалось, они знают, что делают, в этих своих блестящих доспехах и пышных шлемах.
До сих пор ей еще не приходилось видеть, чтобы он оправдывался.
– Но ты ведь все равно ничего не мог поделать, правда?
– Еще как мог! У меня оставалась мана, которую я набрал в храме Ольфаан. Конечно, по меркам их богов, это немного. Я знал, что волшебных замков я бы с ней не построил, но мне казалось, что удастся использовать ее для исцеления или чего-нибудь в этом роде, так что я берег ее. Но даже пользуясь одной харизмой пришельца, я мог бы наставить Каммамена на путь истинный, если бы я только вовремя увидел проблему. – Он скривился. – Единственный, кто умел думать из них, – Тарион, но тот смылся, пока все еще было в порядке.
Он снова повернулся к стеклу и подрисовал еще немного в своей карте.
– Лемодвейл напоминает змею, он очень длинный и узкий. Мы вступили в него вот здесь, на восточном конце. Лемод – столица – вот здесь, в западной части. Никто и не подумал поинтересоваться, есть ли там поблизости проходимые перевалы. Была осень. – Он хмуро посмотрел на нарисованную им карту, а может быть, на мелькавший за окном пейзаж.
Поезд начал сбавлять ход перед очередной станцией, но ей показалось, что он не смотрит, а просто колеблется, рассказывать ли ему дальше.
– Ты думаешь, Каммамену стоило лучше изучать географию, ведь так? – буркнул он. – Скорее уж историю. Он стал не первым джоалийским генералом, который погиб в Лемодвейле.
Мимо окна проплывали дома, медленнее и медленнее.
– К тому же он не стал и первым джоалийским генералом, которого убили собственные подчиненные. И когда Палата поняла, что я нахожусь в армии, нам пришлось сражаться уже с богами.

26

Через четыре дня после того, как войско спустилось в Лемодфлэт, Злабориб приобрел свой первый боевой опыт. Впрочем, сам бой оказался не так страшен, как его ожидание.
Он ненавидел Лемодвейл. Все нагианцы ненавидели Лемодвейл. Их земля была плоской, сухой, и редок был тот день, когда, глянув в любую сторону, ты не мог разглядеть вдалеке Нагволл. По ночам звезды и луны сияли над головой бесчисленным множеством светлячков в бездонном небе.
В Лемодвейле все было по-другому. Небо и горы исчезли; от всего мира остались только деревья, такие частые, что между ними с трудом находилось место для шатра, и ни единого ровного клочка земли. Лемодфлэт нельзя было назвать и настоящими джунглями, ибо деревья были высажены рядами, изгибавшимися вдоль склонов. Обыкновенно подлесок отсутствовал, но нижние ветви росли на уровне плеч, и люди, то и дело наклоняясь, превращались в горбунов. Открытых полей здесь не было вовсе, да и полян, на которые бы падало солнце, тоже немного. Изо дня в день видимость не превышала двадцати ярдов, да и то лишь в одном направлении. Он мог идти часами, и ничего не менялось. Это было все равно что оказаться взаперти, в лабиринте колонн, с постоянно протекающей крышей. Некоторые нагианцы едва не сошли с ума.
Дождь шел каждый день – иногда брызгал ненадолго, иногда моросил с утра до вечера. Краска на лицах размывалась и окрашивала бороды в цвета радуги.
Следы помета на земле показывали, что какие-то дикие или домашние животные паслись в этих садах, но самих их не видели ни разу. Да и лемодианцы тоже как сквозь землю провалились. Все строения, что им удалось найти, были брошены, многие сожжены. Войско продвигалось, не встречая сопротивления, если не считать холодной, непрерывной сырости и расстройств желудка от непривычной пищи.

Наконец-то разведчики обнаружили деревню; название ее осталось неизвестным. Наконец-то их мог ожидать бой.
Каммамен Полководец решил атаковать на рассвете. Он предоставил нагианцам честь идти в атаку первыми, поскольку полагал, что они смогут передвигаться тише, чем джоалийцы в своих доспехах, – так он, во всяком случае, сказал. Дождь перестал. Светил почти полный Трумб, и его устрашающий зеленый свет с трудом пробивался сквозь листву. Света хватало как раз на то, чтобы видеть идущего впереди человека, если держаться поближе к нему. Передвигаться, не натыкаясь на древесные стволы и ветки, было невозможно. Днем бойцы прикрывали лицо щитами, пока выдерживали левые руки, но сейчас щиты производили бы слишком много шума. Поэтому они перевесили щиты за спину и крались вперед, раздвигая ветки руками. Злабориб шел за Помуином, а Догтарк шел за Злаборибом, и каждый старался не отставать и не упускать из вида идущего впереди, рискуя каждую минуту проткнуть его своим копьем. В темноте легко было не разглядеть острый кованый наконечник.
Шелест опавшей листвы под ногами, и больше ни звука. Насколько Злабориб понял, они вполне могли описать круг и вернуться в лагерь. Его спина и шея болели от постоянного нагибания.
Он дрожал, уверяя себя, что виной тому холодный утренний воздух, хотя сам-то прекрасно понимал, что занимается самообманом. Его ноги были ледяными. Ему казалось, он не столько боится смерти, сколько боится показаться трусом перед этими молодыми крестьянами. Что они подумают о своем будущем правителе, если он лишится чувств или просто обделается от страха, когда начнется бой? Возможно, он самый старший нагианец в армии, поскольку призывались только холостяки, а в деревнях женятся рано.
Они были необразованны и невежественны. Они принимали жизнь такой, какова она есть, не задумываясь о ее смысле, о божественном замысле или об этике.
Молодым легче быть храбрыми. Жизнь кажется им вечной. Возможно, все эти раскрашенные воины до сих пор оставались девственниками. В лагере они обменивались веселыми шуточками насчет лемодийских женщин, которых возьмут в плен, насчет развлечений, которые последуют за этим. Злабориб не был воином. Не был он и девственником. Он знал, что короткое наслаждение не стоит риска быть раненым или убитым.
Помуин остановился и оглянулся. Злабориб подошел ближе, старательно отводя острие копья в сторону, потом обернулся сам, чтобы Догтарк не ткнул в него своим. Они постояли так рядом, прислушиваясь к стихающим позади шагам. По цепи пробежал легкий шелест – воины садились, повинуясь неслышной отсюда команде. Двигаться в темноте, когда со всех сторон деревья, а к запястью примотан кожаной лентой десятифутовый шест, было нелегко. Но Помуин сел, Злабориб сел, Догтарк сел, и шелест постепенно стих.
Им строго-настрого запретили говорить. Злабориб сомневался, что во рту у него осталось достаточно слюны, чтобы шевелить языком. Страх стальной хваткой сдавливал грудь, внутренности будто жили сами по себе. Что, если он осрамится прямо здесь, когда с обеих сторон от него сидят люди, и уж они-то не смогут не заметить этого? Даже в темноте они услышат его… и унюхают тоже. И сможет ли он заставить себя тыкать копьем в живого человека? Ему нечего делить с лемодианцами, он не держит на них никакой обиды. Таргианцы захватили Наршвейл, поэтому джоалийцы напали на Лемодвейл. Так какое до этого дело нагианцам? Он представил себе, как его копье пронзает какого-то молодого крестьянина, как хлещет кровь, а внутренности вываливаются наружу, предсмертный укоризненный взгляд… Варварство, жуткое варварство!
Он подумал о своих друзьях в Джоале: о поэтах, художниках и музыкантах.
Или этот крестьянин может сам проткнуть его. Почему-то это казалось не таким страшным, по крайней мере не таким позорным. Все быстро кончится, и не останется никаких воспоминаний.
Он принюхался. Дым? Вся округа была, как губка, пропитана водой, значит, дым означает очаг. Должно быть, деревня совсем близко. Чуть ниже по склону – так говорил им Прат’ан Сотник. Когда раздастся сигнал к атаке, им надо бежать вниз, и они попадут в деревню, минуя брод. Убить всех мужчин, даже если те попытаются сдаться. Женщин не трогать, пока офицеры не дадут разрешения, а потом ждать своей очереди. Полегче с детьми, если не хочешь прогневить богов.
Злабориб слышал тихий шепот с обеих сторон. Ему показалось, что он слышит что-то и снизу, но деревья настолько глушили все звуки, что он не мог утверждать наверняка. Возможно, это просто шум ручья.
Что бы сказала Имма, если бы увидела его сейчас, сидящего на мокрых листьях в темном лесу, почти раздетого, не знающего, убьет ли он, или убьют его? Она бы каталась от смеха по кровати, мотая из стороны в сторону своими большими грудями…
Он подскочил, когда чья-то ледяная рука коснулась его плеча. Он обернулся и уставился прямо в глаза Догтарка, ярко блестевшие в свете зеленой луны.
Рука Догтарка дрожала. Он сжал Злаборибу пальцы.
Злабориб пожал в ответ.
– Что случилось? – спросил он.
– Мне страфно!
Догтарк был одним из младших в отряде, но здоров как бык. У него не хватало почти всех передних зубов, что придавало ему идиотский вид и искажало речь. Он был известный забияка и бузотер. Злабориб побаивался его и обычно старался избегать, не желая оказаться вовлеченным в бессмысленную драку, в которой неминуемо потерпит поражение. Догтарк принадлежал как раз к тем юным ублюдкам, которым доставило бы удовольствие избить будущего короля. Он принадлежал именно к тому типу олухов, которым Злабориб завидовал за их безрассудную храбрость.
– Нам всем страшно! – прошептал он в ответ.
– Не тебе, гофподин!
– И мне тоже.
– Но ффе другие отпуфкают футочки, а ты сидифь молча, спокойно. Знафит, ты фмелый!
Надо же, как он ошибается!
– У меня от страха язык отнимается, – сказал Злабориб. – Как и у тебя. Даже хуже. Я еще никогда не бывал в бою. Думай лучше о девках там, внизу. Сколько девок ты сможешь завалить за одно утро?
Догтарк испустил странный задыхающийся звук, возможно, означавший смех.
– Трех?
– Ну, давай! Такой мужик, как ты, должен управиться с четырьмя, если не с пятью.
– Ты правда так думаефь? Я никогда ефе не был с девкой, гофподин.
Злабориб снова принюхался. Дым! Сколько еще до восхода?
– Это здорово. Правда, после первых двух придется постараться. То-то ты попотеешь.
– Мне кажется, ты профто чудо, гофподин! Король, бьюфийся в рядах пехоты! Мы ффе так гордимфя тобой!
– Я ощущаю себя полным идиотом, – признался Злабориб. – Я…
Только его собственная дурость привела его сюда. Почему он отказался от подобающей королю должности и настоял на том, чтобы остаться рядовым? Чем таким обязан он Д’варду, что так рвется заслужить одобрение этого юнца? Нет, последнее время он явно не в себе.
Шум! Люди вставали, отстегивая со спин щиты. Под ногами шуршали листья. Рассвет еще не наступил, но атака началась.
– Пошли! – Он с отчаянным усилием справился со взбунтовавшимся кишечником. – Оставь мне там пару девок.

Сотня ярдов вниз по склону – и они увидели огонь.
Женщин не было. Боя не было тоже. Половина домов уже рухнула, превратившись в груду головешек. Рыча от досады, нагианские солдаты столпились на единственной улице того, что раньше было деревней.
– Никаких девуфек! – стенал Догтарк. – И никаких фолдат! Они ффе фбежали! Труфы!
Злабориб опьянел от радости. Боя не будет! Не нужно протыкать людей, и его никто не будет протыкать! Ему хотелось петь и плясать.
– Придется тебе, сынок, завязать его узлом до следующего раза! – сказал он. – В другой раз попробуешь управиться с дюжиной! – Он громко рассмеялся. Жар от горящих домов приятно грел его вечно сырую шкуру. Но, черт, при всем этом тепле их сухие постели…
– У? – сказал Догтарк, удивленно глядя на торчащую из груди стрелу, и рухнул на землю.
Злабориб сообразил, что стоит на самом свету. Помуин упал вперед, на свой щит; из спины его тоже торчало древко. Воздух наполнился летящими стрелами. Люди падали.
Так все и началось.

Примерно через месяц Злабориб решил, что все дело в численности. Нагленд послал на войну молодых неженатых мужчин. Джоалийцы позволяли вступать в армию любому мужчине, но на деле мало кто, кроме молодых холостяков, шел на это. Они составляли примерно двадцатую часть населения. Когда опасность угрожала лемодийской деревне, сражались все, даже дети. Их луки были грубы – так, жалкие самоделки, – а копья представляли собой обожженные на конце палки. Это ничего не меняло, ибо расстояние до врага редко превышало несколько ярдов, а чаще футов. Партизаны прятались среди ветвей или за стволами и выжидали, пока вражеский солдат не окажется в пределах досягаемости. Если товарищи жертвы начинали преследование, в половине случаев их ждала засада.
Теперь войско продвигалось еле-еле. Оно выступало утром; к обеду приходилось останавливаться и начинать вырубать деревья. На строительство укреплений тратилось гораздо больше времени, чем на сами боевые стычки. Они убили миллион деревьев и вряд ли хоть одного лемодианца.
Что бы ни предпринимали офицеры, часовые погибали на своих постах, людям во сне перерезали глотки, из-за далеких деревьев в лагерь летели горящие стрелы. Моа и вьючных животных резали или угоняли. Эта бойня не прекращалась ни на день, а войско все двигалось по бесконечным лесам Лемодфлэта.
Каммамен настаивал, что все дело в самом Лемоде. Стоит пасть столице, говорил он, и сдастся вся страна. Лемод был и призом, и убежищем. Армия двигалась на Лемод.
Вот только дорог, пригодных для передвижения, тоже не было. Повсюду вились бесчисленные тропы и проселки, а каждая миля приносила новую засаду. В дождливые дни – а в ту осень дождливых дней было больше, чем солнечных – даже командиры теряли направление. Ручьи и реки петляли во все стороны. В некоторых вейлах реки служат дорогами; в Лемодленде они текли по оврагам или ущельям и превращались в препятствия.
Официально раненых и больных, не способных передвигаться самостоятельно, бросали умирать, но на деле их друзья предпочитали удостовериться, что враг не доберется до них живых. Хорошо зная, как они сами допрашивают пленных, джоалийцы считали эти убийства милосердием.

– Имеется новый план, – сказал Д’вард Военачальник.
Он собрал отряд, чтобы воины выслушали новый план действий. Время было – середина дня, и шел дождь. Первые ряды сидели на сырой земле, промокшие и упавшие духом. Остальные слушали стоя или прислонившись к деревьям. Запас красок для лиц иссяк, и теперь ничто не скрывало их уныния. Они мерзли, боялись, чувствуя себя беззащитными перед невидимым противником и гневом богов.
Злабориб сидел в первом ряду. Чем ближе он находился к Освободителю, тем лучше он себя чувствовал потом.
Даже Д’вард казался расстроенным. Глаза его покраснели, словно от бессонницы, и он казался даже более истощенным, чем обычно. Он обходил свое войско по меньшей мере раз в день, и его энергии хватало, чтобы поднять у людей дух. Собственно, никаким другим способом добиться этого не удавалось.
Но сегодня даже он казался расстроенным.
– Какие потери. Сотник? – спросил он.
Прат’ана избрали командовать отрядом из Соналби, после того как Д’варда повысили в звании. Прат’ан, конечно, славный парень, но до Освободителя ему далеко.
– Сегодня только один, господин. Погвил Коптильщик. Попал в ловушку.
Д’вард злобно оскалился.
– Даже один – все равно много! Ладно, мы меняем тактику. Будем передвигаться форсированным маршем. Надо обогнать этих обезьян.
Он огляделся по сторонам. Ему улыбались в ответ.
Злабориб не улыбался. Он ощутил отчаяние. Регулярной армии не обогнать партизан. Эти крестьяне, возможно, еще не знают этого. Ничего, узнают, и очень скоро.
– Мы больше не будем тратить по полдня, возводя укрепления! – продолжал Д’вард. – Будем идти с удвоенной скоростью до темноты. Потом становимся на ночлег. Назавтра – то же самое. Всю ночь дежурство утроенным составом. Постарайтесь использовать каждую минуту, чтобы отоспаться! Кое-кто из вас ныл насчет мозолей на руках. Начиная с завтрашнего дня они будут у вас еще и на ногах – зато не на заднице!
Больше улыбок.
– Еще несколько дней, и мы будем в самом Лемоде. Я сказал Каммамену Полководцу, что за нами, нагианцами, его громыхающим железом джоалийцам не угнаться. Или я ошибался?
Громкие крики одобрения… Интересно, подумал Злабориб, что бы подумали джоалийские командиры, услышь они этот разговор. На месте Д’варда они бы просто буркнули отряду новые распоряжения и тотчас отчалили, и уж тем более никто бы не потрудился объяснить приказ, – но Д’вард всегда так делал.
– Когда эти обезьяны сообразят, где мы, – продолжал Д’вард, – мы уже будем в милях отсюда!
Ну и что изменится? Весь Лемодвейл кишмя кишел людьми. Враг был везде, бесчисленный, как деревья.
Д’вард начал излагать подробности: фуражом запасаться по дороге, передвигаться группами не менее шести человек… Он объявлял о бегстве, но звучало это как объявление о предстоящем штурме. Очень скоро все уже горели нетерпением испробовать эту новую тактику.
В конце концов все вокруг него смеялись. Больше он ничего не сказал. Он вообще редко говорил столько, сколько сегодня. Не то, что он говорил, а то, как он это делал, заставляло всех вокруг него улыбаться и хохотать.
В самом конце он встретился взглядом со Злаборибом и тряхнул головой в знак приветствия. Потом он ушел, а Прат’ан приказал отряду встать.
Освободитель ждал его за деревьями, опираясь на копье. Под взглядом его небесно-голубых глаз Злабориб как-то весь распрямился, стал еще выше ростом, да и воздух, казалось, чуть потеплел. Злабориб хотел было спросить, не окончательно ли рехнулся Каммамен, но не решился. Д’вард не стал бы критиковать полководца, даже в разговоре с принцем.
– Как поживаете, ваше величество?
– Лучше, чем я ожидал, господин. Гм… могу я попросить вас не называть меня так?
Несколько секунд Д’вард молча улыбался.
– Тогда пусть будет «воин». Это более почетный титул, ибо его ты заслужил сам. Как ты думаешь, этот твой опыт сделает тебя лучшим правителем?
– Наверное, сделает, если только окончательно не сломает. Да, конечно.
– Если бы он мог сломать тебя, ты бы давно уже сломался. Знаешь, теперь ты и выглядишь, как воин. Ты стоишь, как воин, ходишь, как воин. Я подозреваю, Джоал в конце концов обнаружит, что ты орешек покрепче Тариона. Если бы все правители прошли такую подготовку, войн стало бы меньше… Но я не об этом хотел с тобой поговорить. Ты хорошо знаешь «Филобийский Завет»?
Злабориб вздохнул.
– Не очень! Я пробовал его раз прочесть, но там столько непонятного, что я потерял к нему интерес. – Жаль, что он ничем не может помочь этому пареньку, столько раз помогавшему ему самому. – Конечно, я слышал много цитат оттуда.
– Говорится там что-нибудь про Нагвейл?
Злабориб покачал головой:
– Ни слова. Это я точно знаю.
Д’вард задумчиво нахмурился.
– А как насчет Лемодвейла?
– Про Лемодвейл ничего не помню. Это не значит, что там нету… Уж не хотите ли вы…
Синие глаза подмигнули.
– Нет, я его не читал. Ни строчки. Да и не уверен, что смог бы, ведь он написан на суссианском.
– О, он мало отличается от джоалийского. Но… – Злабориб чуть не поперхнулся. Как мог Освободитель не читать пророчества про себя самого?
– Мне только интересно, нет ли там чего-нибудь, что могло бы оказаться нам полезным. – Д’вард вздохнул и выпрямился, перехватив щит поудобнее. Он немного поколебался. – Ты случайно не знаешь, сколько еще до Лемода, нет?
– Понятия не имею.
– Гм. Жаль. Ладно, так держать. Ты здорово воодушевляешь своих соотечественников, помни.
И еще раз улыбнувшись своей ободряющей улыбкой, Освободитель зашагал прочь.
После Злабориб не раз пытался вспомнить, не упоминал ли он в этом разговоре о пророчестве «Филобийского Завета» насчет принца.

27

До Лемода добралось чуть больше половины войска. Там они основательно застряли. Лемодуотер, крупнейшая река вейла, извивалась бешеной змеей на дне глубокого каньона. Город стоял в излучине, практически на острове, и его стены возвышались на пятьдесят футов выше отвесных утесов и на сотню футов над водным потоком. В город можно было попасть только с севера, по узкой полоске земли, едва возвышавшейся над уровнем воды, так что нападающим пришлось бы подниматься к воротам снизу. Надо ли говорить, что ворота оказались закрыты. Уже не раз за всю историю Лемода город принуждали к сдаче длительной осадой, но никто, даже таргианцы не могли взять его штурмом.
Лемод был идеальным с точки зрения обороны городом, ибо бурную реку нельзя было ни переплыть, не перейти вброд. Джоалийцы перевели дух. Обрадованные уже тем, что выбрались наконец из-под кошмарных деревьев, они расчистили себе площадку для лагеря и выжгли вокруг нее зону безопасности. Они возвели баррикады против атак любого рода, они выкопали рвы и в конце концов устроили укрепленный по всем правилам лагерь. После этого они принялись ждать – голодать, слабеть и болеть.

Поначалу все шло не так уж и плохо. Сады снабжали их едой, но пять тысяч мужчин поедали в день не одну тонну фруктов. По мере того как дни осады растягивались на недели, фуражирам приходилось забираться в поисках фруктов все дальше. И чем дальше они забирались, тем больше у них был шанс нарваться на засаду.
Попытки штурмовать ворота провалились под градом стрел и прочих метательных снарядов со стороны осажденных. Потери были велики. Нападавшие начали рыть траншеи, укреплять брустверы, строить осадные машины – одним словом, делать все, что Лемод видел уже десяток раз. Периодически осажденные устраивали вылазки, чтобы сжечь или разбить то, что удалось соорудить осаждавшим. Земляные работы понемногу перемещались вверх по склону холма, однако процесс этот шел отчаянно медленно.
В лагере вспыхнули болезни. Тем временем холодало, и границы снегов на вершинах Лемодволла ползли вниз. Вскоре выяснилось, что осажденные выдерживают осаду гораздо лучше, чем осаждающие.

Мятеж застал Эдварда врасплох. Он слишком мало общался с джоалийскими офицерами и слишком много – с нагианскими солдатами. Он трудился день и ночь, поддерживая их боевой дух. Без его усилий они давно бы уже сорвались. Они бежали бы на родину беспорядочной толпой, и их вырезали бы в засадах. Старый Кробидиркин предвидел это.
Кроме того, Эдвард плохо знал джоалийские обычаи, а Колган Адъютант опирался на закон. Созвав на собрание офицерский состав, он пригласил нагианского командира посмотреть джоалийскую демократию в действии.
Дождь наконец прекратился, зато подул резкий ветер. Веревки скрипели, и холст хлопал. Собрание проходило в шатре главнокомандующего. Оно не заняло много времени. Колган обвинил Каммамена в некомпетентности. Каммамен угрожал. Сотники проголосовали. Каммамена вывели на улицу и обезглавили.
Командование войском принял Колган.

– Благодарю вас, граждане, – произнес Колган Полководец. – Я приложу все силы, чтобы оправдать ваше доверие. Прошу сообщить войскам о вашем решении. Завтра вы получите новые распоряжения по армии.
Офицеры отдали честь и вышли из шатра под блеклое солнце.
Эдвард подошел к стулу и сел.
Высокий полководец нахмурился, потом подвинул другой стул поближе, совсем близко.
– Ну, Военачальник? – сказал он усевшись. – Ты хотел видеть меня? – Они почти соприкасались коленями.
– Очень демократично! – произнес Эдвард. – Сколько времени пройдет, прежде чем кто-нибудь попробует такой же трюк на вас?
Колган вспыхнул. Почуяв угрозу, он перешел в наступление.
– Раз уж так вышло, мне хотелось бы поговорить с тобой. Я получил донесения, что ты отпускаешь пленных.
Кто настучал?
– Одного пленного.
От такого признания джоалиец на мгновение лишился дара речи.
– Любого повинного в подобном преступлении, будь он младше в звании, казнили бы на месте. Объясни-ка получше. Военачальник.
– Я был в дозоре. – Эдвард, понимал, что Колган не поднял бы этого вопроса, не знай он подробностей. – Пара моих ребят поймали девушку. Не старше четырнадцати лет, должен заметить. Не боец.
– Она могла рассказать что-нибудь важное.
– Под пыткой? – Эдвард даже не скрывал отвращения. – Все, что она могла, – это послужить развлечением для солдат. Они сказали, что у меня как у старшего право попользоваться ею первым. Я ответил, что боги проклинают тех, кто воюет с детьми, и что насильник – самая низкая мразь, которую я только могу себе представить. Потом я спросил, кто хочет занять мое место. Когда желающих не оказалось, я сказал девчонке, чтобы она убиралась, что она и сделала. Что я сделал не так?
Колган слепо уставился на него.
– У тебя что, яиц нет? – спросил он наконец.
– Полагаю, у меня их столько же, сколько у вас. Только я не позволяю им править собой.
Военачальник презрительно покрутил ус.
– Предпочитаешь Доша Прислужника?
– Я даже мочиться в ту сторону не хочу. Полководец.
– Ха! Кстати, вспомнил – от этой сырости у меня разболелась спина. Мне говорили, он у тебя умелый массажист. Могу я позаимствовать его на сегодняшний вечер?
– Нет, – ответил Эдвард. – Не можете. Это тоже будет изнасилование.
Джоалиец покраснел. Мгновение противостояние балансировало на грани открытой ссоры. Потом Эдвард улыбнулся, прибегнув к помощи своей харизмы.
– Мне жаль старого Каммамена, хотя и не слишком.
Поколебавшись, рослый джоалиец улыбнулся в ответ. Он был в доспехах, но без шлема. В рыжих волосах пробивалась седина, которой раньше не было. Что-то сильно беспокоило его, как он ни пытался скрыть это.
– Таков старый джоалийский обычай, Военачальник!
Имелся, правда, и еще один старый джоалийский обычай, о котором Эдвард знал, – предавать союзников. Колгану он доверял еще меньше, чем Каммамену. Слишком поздно. Военная кампания, очевидно, оборачивалась катастрофой. Однако сам он отвечал прежде всего за своих нагианцев, и им угрожала гибель, если только он не совершит что-то из ряда вон выходящее. Ему стоило быть умнее; он чувствовал свою вину за происходящее.
– Значит, теперь ваша очередь, господин. Сколько вам понадобится времени, чтобы найти выход из положения?
– Недели две, не больше, если я останусь здесь. – Новый командующий огляделся в непривычном ему шатре. Сейчас он чем-то напоминал принюхивающегося пойнтера. – Старый пердун припрятал где-то немного отличного ниолийского бренди.
– Мне не надо. Что вы собираетесь делать?
Серые глаза Колгана сузились, собрав в складки кожу.
– А ты что предлагаешь, Военачальник? – Он не прислушается к мнению Эдварда. С харизмой или без, Д’вард оставался для него всего лишь еще одним крестьянином.
– Вы совершенно ясно изложили ситуацию, господин. На носу зима. Провиант почти недосягаем для нас. Мы или возьмем город – скоро! – или погибнем.
Медные брови ехидно поползли вверх.
– Я ставил вопрос не совсем так. У тебя есть решение?
– Я всего только сельский батрак. Дайте мне приказ.
Если подобная самоуверенность со стороны подчиненного из колонии – к тому же намного младше его по годам – и уязвила джоалийца, харизма пришельца все же действовала на него настолько, что он ответил вежливо.
– Я должен спасти армию. Если я смогу благополучно вернуть ее обратно в Нагленд, пусть даже не всю, но значительную часть, я окажусь вне подозрений, а возможно, даже героем.
Выходит, им движут мотивы сугубо личного порядка! А разве Эдвард ожидал чего-то другого?
– И как вы собираетесь спасать армию?
Колган задумчиво почесал в бороде, взвешивая ответ.
– Пленные говорят, есть один редко используемый перевал к северу отсюда. Завтра мы сворачиваем лагерь и выступаем к нему. Скоро зима.
– Ваши люди одеты гораздо лучше моих. Полководец. Вы можете снабдить нас теплой одеждой? И пройдут ли туда мои люди босиком?
– Нет – на оба вопроса.
Неожиданно горло Эдварда перехватило ненавистью – он с трудом мог говорить. Его голос прозвучал так хрипло, что он сам его не узнал.
– Вы уверены, что это не западня? Смогут ли люди в доспехах захватить с собой достаточно провизии, чтобы одолеть перевал? Уж не надеетесь ли вы, что лемодианцы пропустят вас без сопротивления? Что будет с вами, если в горах вас застанет буря? Сможете ли вы взять с собой больных и раненых? И что с моими людьми? Вы просто так бросите союзников?
Колган побледнел так, что его обветренное лицо, казалось, начало светиться изнутри. Он поднял сжатый кулак.
– Ты можешь предложить что-то лучше, нагианец? Если мы останемся, то умрем с голоду. Если мы попробуем пробиться обратно тем же путем, по которому мы пришли сюда, нас прикончат в лесах. Должно быть, таргианцы уже охраняют перевал Сиопасс. Или ты хочешь пойти на переговоры? Каммамен уже пробовал и получил отказ. Лемодианцы считают, что мы и так в их власти.
И так бы оно и было, подумал Эдвард, если бы не одна мелочь. Они пока не знают, что в рядах осаждающих пришелец с запасом маны. Ему не хотелось расходовать ее на такие неблагодарные цели, но ему не оставляли выбора.
Он вскочил; ярость пульсировала в ушах, во рту сделалось горько.
– Мне нужен рог взаймы!
Колган тоже встал.
– Для чего?
– Сегодня ведь затмение Трумба?
– Кажется, да. А что?
– Сегодня мы, нагианцы, возьмем для вас городские ворота. Когда услышите рог, штурмуйте – и город будет ваш!
Эдвард повернулся и вихрем вырвался из шатра.

Проклиная свое безрассудство, он шагал через лагерь вниз по холму. Запас маны жег ему карман, словно пригоршня золота, но сколько можно купить на него? Главные боги вроде Тиона или Зэца обладали достаточной силой, чтобы пробить в городской стене отверстие, как это сделал Аполлон, разметав для троянцев укрепления ахейцев. Или перенести атакующих через городские стены по воздуху. Или Просто убедить лемодийских часовых отворить ворота – это, должно быть, проще всего. Эдвард сомневался, что сможет сделать даже это. Если он попытается и потерпит неудачу, значит, его мана будет потрачена впустую.
Так или иначе, мяч теперь у него, и в запасе остался один-единственный бросок, так что до наступления темноты придется что-нибудь придумать.
Холодный осенний ветер леденил кожу. Фэллоу поощрял закаливание, но разгуливать почти нагишом зимой – это вам не простое обливание холодной водой. Лемодволл сиял свежим снегом. Пики на севере казались выше, чем любые, виденные им до сих пор в Соседстве. Горы на юге пониже, однако за ними лежал Таргвейл.
Этого перевала, о котором говорил Колган, может и не существовать вовсе или его могут охранять; в любом случае без теплых одежд и крепкой обуви его не одолеть. Нагианцы обречены, если только их псих-командующий не исполнит то, что имел неосторожность пообещать. Да и джоалийцы, возможно, тоже.
Подойдя к границе лагеря, он обнаружил, что за ним идут – конечно же, Дош Прислужник, ныне официально Дош Вестовой, хотя никто, кроме Эдварда, не звал его так. Эдвард махнул, чтобы тот приблизился, и пошел дальше. Секундой спустя юнец уже шагал с ним рядом, вполне пристойно одетый – в синюю джоалийскую куртку, желтые бриджи и пару крепких башмаков. Где и как он их раздобыл, оставалось загадкой. Конечно, он мог их украсть. Если же он купил их, Эдвард предпочитал не думать, каким образом он расплачивался.
Если не было никаких поручений, Дош старался держаться поближе к Эдварду. Никто из воинов не хотел иметь с ним дела, чтобы друзья не заподозрили их в недостойных мужчины желаниях. Он не мог даже рассчитывать на обед или место у огня, если только не был с Военачальником. Нагианцы не трогали его, повинуясь приказу Д’варда, но джоалийские забияки избивали его по меньшей мере дважды. Возможно, жизнь Доша никогда не была легкой. Во всяком случае, сейчас ее уж никак нельзя было назвать легкой, хотя он никогда и не жаловался.
Должно быть, он был старше, чем казался. Он никогда не называл своего возраста, да и вообще предпочитал о себе ничего не говорить. Он был невысок, но хорошо сложен. Лицо у него было красивым, как у херувимчика, до тех пор, пока Тарион не поработал над ним своим кинжалом. Теперь его покрывали пересекающиеся красные линии, до странного напоминавшие железнодорожные линии на военных картах, правда, это сходство мог заметить только один человек во всей армии. Со времени назначения посыльным он отращивал бороду, но на расстоянии ее не было видно. Вблизи же он казался мальчишкой, баловавшимся с краской. В зависимости от обстоятельств он мог быть слащавым, подобострастным или едко-остроумным. Но под профессионально-мягкой внешностью он был крепок, как и положено шлюхе, – по крайней мере Эдварду казалось, что шлюхе положено быть такой, хоть встречаться со шлюхами ему еще не приходилось. Он не сомневался, что маленький славный Дош не уступает крутостью характера любому забияке в его армии и что доверять ему можно меньше, чем тарантулу.
– Сколько тебе потребуется, чтобы собрать всех сотников на совет? – спросил Эдвард.
– Час. Полчаса, если ты позволишь мне за некоторыми послать еще кого-нибудь.
– Командиры отрядов фуражиров вернулись?
– Нет. Заместителей звать?
– Да. Впрочем, погоди немного. У меня проблема.
Они спустились к самому узкому месту перешейка. С обеих сторон текла река, и земля здесь только немного возвышалась над уровнем воды. Прямо перед ними земля круто поднималась к городским воротам. Джоалийские солдаты рыли траншеи и хлопотали над осадными машинами вне пределов выстрела из лука. Эдвард остановился и издали посмотрел на их возню.
Если бы он оборонял город, он приготовился бы к новой вылазке, чтобы поджечь эти осадные башни. Возможно, они еще не просохли после дождя, чтобы хорошо гореть. На то, чтобы вырыть траншеи до самых ворот, понадобится еще не одна неделя. А на носу зима. Завтра Колган собирается уходить.
Он переключил внимание на сам город, на высокие стены и высокие здания за ними. Иззубренная стена охватывала весь город, что казалось совершенно излишним: зачем строить стены на совершенно отвесных утесах? Неужели они действительно опасаются нападения с флангов или же это просто художественные изыски?
Впрочем, утесы были не совсем отвесные, а плато – неправильной формы. Кое-где земля выдавалась за пределы стен, хотя такие выступы, как правило, срезались, и склон в таких местах был положе. Там, где уровень земли понижался, стены, само собой, были выше. Конечно, армия не могла обойти город вдоль стен, но, возможно, ловкий воин, будь у него на то время и тяга к самоубийству, справился бы с этим. Отряд саперов мог бы найти место для подкопа под стены, но только как им остаться при этом незамеченными? Защитники города забросают их камнями. При веем-при том есть несколько мест, где человек мог даже отойти от стен на пару шагов, чтобы не смотреть на них, задрав голову. Или стрелять не вертикально вверх? Или?..
Он нутром чувствовал, что решение кроется где-то здесь, но никак не мог ухватить его. Должно быть, множество генералов уже перебирали до него все эти возможности. Лемод еще ни разу не брали штурмом.
– Наверняка можно обойти город вдоль основания стен, – сказал он, дрожа от холода.
– Если не заметят сверху. Пара ребят из Рареби утверждают, что делали это.
Эдвард пристально посмотрел в бесхитростные голубые глаза под длинными золотыми ресницами.
– Откуда тебе это известно?
– Подслушал.
Ну да, конечно. Никто не заговаривал с Дошем, если в этом не было жизненной необходимости.
– Приведи их тоже на совет.
– Хочешь, я узнаю, делал ли это кто-нибудь еще?
– Нет, – усмехнулся Эдвард. – С Тарионом ты тоже так говорил?
– Как?
– По-военному, четко и ясно.
– Нет.
– А как ты с ним говорил?
Дош на мгновение отвернулся, а когда снова посмотрел на Эдварда, на глазах его блестели слезы.
– Я люблю тебя… – Голос его прерывался. – Я все сделаю для тебя, все, чтобы ты был счастлив. – Все это звучало абсолютно искренне. – Я люблю тебя за твою улыбку, за прикосновение твоих…
– Спасибо, хватит! Я понял.
– Ты сам спросил.
– И зря. Я не хотел унизить тебя.
– Как можешь ты унизить меня? Ты не знаешь, что такое унижение.
– Нет, наверное, не знаю. Мне правда жаль.
– Не стоит, – сказал Дош. – «Жалость – пустая трата времени». Зеленое Писание, Стих четыреста семьдесят четвертый.
– Правда?
– Как знать! Кто читает такой хлам? – Он скорбно улыбнулся в ответ на смех Эдварда. – А в чем твоя проблема?
– Я могу тебе доверять?
– Если ты имеешь в виду, расскажу ли я всем в лагере то, что услышу от тебя, то нет. И потом, кто будет слушать?
– А с кем-либо за пределами лагеря ты можешь говорить?
Дош вздрогнул.
– Конечно, нет! – буркнул он.
Это подтверждало то, о чем Эдвард уже догадывался. Ветер пронизывал его до костей, и он, возможно, совсем посинел, но это было слишком важно.
– Ты шпионил за Тарионом, верно? На кого?
– Я не буду отвечать на этот вопрос!
– Ты не можешь отвечать на этот вопрос! Ты и ему не мог сказать этого! Вот почему он изрезал твое лицо!
– Ты считаешь меня героем?
– Нет, не считаю. Ты шпионишь не на смертного, да?
Красные шрамы у глаз Доша свело судорогой, возможно, болью.
– Не могу отвечать, – пробормотал он.
– Тогда и не пробуй. Если я назову имя, ты можешь…
– Не надо, господин! Прошу тебя!
– Ладно, – произнес Эдвард, так до конца и не уверенный, разыгрывает ли Дош спектакль или нет. – Кстати, будь у тебя такая возможность, ты вонзишь нож мне в спину?
Дош презрительно скривил свои ангельские губки:
– Тебя давно бы уже не было в живых.
– Да. Ясно. Спасибо. – Значит, не Зэц. – Ты никогда не носил в волосах золотой розы?
Дош уставился на него, потом кивнул. Между шрамами разлился мальчишеский румянец. Что нужно, чтобы заставить шлюху покраснеть?
Но ответ на этот вопрос единственный: Тион.
– Только подглядывал?
– Только подглядывал. Так в чем проблема?
Это был прирожденный шпион, любопытный к любой мелочи, словно кошка. Даже маленькой Элиэль было далеко до Доша по части любопытства. Про Элиэль Эдвард старался не вспоминать.
Он обхватил себя руками, сгорбившись под пронизывающим ветром.
– Я пообещал новому полководцу взять сегодня город и не знаю, как. Ни малейшего представления.
– О, ты что-нибудь придумаешь.
– Твоя уверенность достойна… – Эдвард резко повернулся и в упор посмотрел на это изуродованное лицо. – Что ты хочешь этим сказать?
Дош хитро улыбнулся, отчего алые железнодорожные линии вокруг глаз изогнулись.
– Ничего, Военачальник.
– Выкладывай!
– Пророчество… – нехотя произнес Дош.
– Какое еще пророчество?
Удивление… недоверие…
– Ну, то, длинное. То, где говорится про город. «Филобийский Завет», стих то ли пятисотый, то ли четыреста пятидесятый…
– Скажи мне!
– Ты не знаешь? Правда?
– Нет, не знаю.
На мгновение Дошу показалось, что Эдвард шутит. Он удивленно тряхнул головой, с минуту подумал, потом продекламировал:
– «И будет первый знак, когда боги соберутся вместе. Ибо придет тогда Освободитель во гневе, и обернется гнев скорбью. И отворит он врата, и падет город. И наполнится река кровью, и понесут воды ее весть в дальние земли, говоря: смотрите – город пал, и кровь пролилась. И принесет он смерть и ликование. Радость и страдания – его удел».

28

Слишком много всего случилось в эту ночь. Мысленно Дош не раз возвращался к ней, но не мог припомнить ни паники, ни страха. Он не сомневался, что на протяжении всего сохранял трезвую голову. Он делал то, что от него требовалось, со смелостью, какой он за собой никогда раньше не замечал.
Память его подвела. Страх громоздился на страх, а ужас на ужас до тех пор, пока рассудок не отказался их воспринимать. Реальность меркла, как в страшном сне, так что впоследствии ему вспоминались только обрывки, по большей части ключевые моменты, хотя всплывало и несколько незначительных деталей, как бы случайно попавших в этот сон. Словно поворотная точка его жизни была записана в какую-то драгоценную книгу, а потом он ее потерял, так и не успев прочесть, и осталось только несколько клочков страниц. Слишком много пробелов.
Это была ночь сближения всех четырех лун – чуда, которое мало кто видел из смертных; такое случается раз на несколько поколений. Но многие просто не заметили этого, ибо подобное чудо никогда не длится долго. Позже ни Ниол, ни Тарг не признали, что это великое событие вообще имело место. Ниолийцы настаивали на том, что Иш прошла в ту ночь близко от Трумба, но не за ним, в то время как таргианцы утверждали, что это Кирб’л так и не прошел перед Трумбом. А в Джоале стояла непогода, так что никто вообще ничего не видел.
Зато Дош все знал точно. Он своими глазами видел собрание богов, обещанное пророчеством, и мир для него изменился навсегда.
Все же остальное… так, рисунки на стене.

Первый рисунок: лица у костра на закате… Он хоронится в задних рядах, на него не обращают внимания. Дюжина или чуть больше почти голых нагианцев дрожат от холода в сумерках; на их лишенных раскраски лицах – ужас: Освободитель обещает чудо.
Он не упоминает этого слова. Он не говорит им, что он Освободитель; похоже, он сам в это не верит. У него самого не так уж много веры в то, что он может совершить чудо – Дош знает это по тому, что слышал раньше, – но, судя по всему, никто из сидящих у костра не замечает этого: по поведению Д’варда этого не скажешь. Он отдает распоряжения спокойно, уверенно. Ему нужно чудо, и он попробует совершить его. Чтобы в этом был какой-то смысл, ему нужна помощь его солдат, поэтому он обещает им, что отворит ворота. Если он потерпит неудачу, он погибнет, но он – Освободитель, и они верят ему. Это видно по их диким, детским глазам. Эти грубые мужланы, безмозглые горы мышц, пойдут за ним хоть в пекло.
Это и есть Воители, первые из его почитателей.
Интересно, чувствовал ли это Дош уже тогда?

Что говорил тогда Освободитель в той сцене у костра? Увы, большая часть драгоценной речи записана на потерянных страницах. Дош не помнит слов, кроме самых последних, когда Освободитель поворачивается и показывает на него, и все воины кричат от злости.
Их военачальник говорит им, что возьмет с собой только одного человека, чтобы тот помог ему нести веревки. Дюжина сильных голосов предлагает ему свою помощь. Нет, не они, отвечает Д’вард. Не сотники, ибо они должны вести своих людей. Не принц, даже не Талба или Госпин, хотя они знают дорогу. Нет, он возьмет Доша Вестового, и никого другого. Только он называет Доша этим именем. У всех остальных совсем другие прозвища для презренного педераста.
Это второй рисунок: дюжина разъяренных воинов и успокаивающий их Освободитель. Для Доша его слова означают начало другого чуда, его собственного чуда, но сам он этого еще не знает.
– Раз уж вы спрашиваете, – говорит Д’вард в этой второй картине, – я объясню вам, почему. Мне нужен человек, в храбрости которого у меня нет сомнений. Тихо! Посмотрите на эти шрамы у него на лице! Их нанесли в темноте, когда он был связан по рукам и ногам. Видите, как близко они от его глаз? Видите, как надрезано его горло? Этот человек вытерпел жестокую пытку и все же не сказал своему мучителю ни слова. Кто из вас может похвастать большим мужеством? Кто из вас согласится променять свои отметины доблести на его? Сегодня я возьму с собой Доша Вестового, ибо доверяю ему более, чем любому другому.

Другой обрывок: Дош плачет, а воины подходят к нему один за другим, чтобы обнять и попросить прощения за былое презрение… Некоторые еще шепчут ему на ухо обещания, что он умрет самой мучительной смертью, если этой ночью подведет Д’варда, но он не обращает на них никакого внимания. Это ощущение непривычно ему. Прикосновение их тел возбуждает его, и он понимает, что им будет противно, если они это почувствуют. Их восхищение беспокоит его – какое ему дело до того, что думают эти увальни?
Не менее странно и то, что он-то знает: Освободитель лжет. Освободителю хорошо известно, что Дош просто не мог сказать Тариону того, что тот хотел. Дош не понимает, зачем Освободителю обманывать остальных. Может, он сам верит в собственную ложь, чтобы доверять Дошу? И почему сам Дош не отказывается от этой самоубийственной чести? Его не спросили, а он не отказался.
Может, с этого и начинается чудо?

Ожидание в окопах после заката… сводящее внутренности нетерпение. Дош с Д’вардом хоронятся среди бревен и каменных брустверов, а усталые солдаты возвращаются на ночь в лагерь. Здесь, под открытым небом, холодает с каждой минутой. Зеленый диск Трумба выглядывает из-за горных вершин на востоке – огромный и абсолютно круглый. При полном Трумбе ночи светлы.
Может, затмение Мужа уже прошло? Или он будет ждать наступления темноты? Освободитель рассчитывает проникнуть в город незамеченным в те несколько драгоценных минут, пока все будут смотреть на небо. Затмение Трумба – время ужаса, когда Жнецы собирают души для Зэца. Часовые будут смотреть на небо и молиться. Это время дурных знамений, самое неудачное время для предприятий вроде этого.

Разумеется, затмение Трумба начинается. Не могло не начаться. Следом за Д’вардом Дош несется в темноте, сгибаясь под тяжестью ноши, изо всех сил напрягая ноги и легкие. Быстрее, пока не миновала эта короткая минута полной темноты. Должно быть, он добежал до основания стен до того, как мир снова осветился, и, следовательно, наблюдатели на стенах его не заметили. Если бы он не добежал, он не остался бы жив. Значит, добежал.
Но он почему-то этого не помнит.

Страх.
Пальцы вцепились в землю, ноги скользят, бухта каната на спине давит вниз, грозя сбросить в бездну – в сотню футов пустоты над ревущим потоком. Лицо вжимается в покрытую изморосью траву.
Как это он раньше не вспомнил, что боится высоты?
Прижимаясь носом к шершавой каменной кладке, он карабкается все дальше, распластанный по стене… Под ним нет вообще ничего, только сто футов залитой зеленым лунным светом вертикальной скалы, а под ней бешеные пороги Лемодуотера. Сколько секунд продлится крик падающего вниз человека? Сколько раз ударится он на лету об утес?

Ветер.
Холод. Ледяной, жгучий холод, а ведь на нем два слоя одежды. На нем шерстяное белье, о котором не знает никто, кроме трех джоалийцев, продавших ему белье в одну очень утомительную ночь. Д’вард, должно быть, промерз до костей.
Мокрая, скользкая трава и крутые склоны. Ни кустика, ни ростка.
Скользкая скала, на которой не за что ухватиться.
И все время над головой гладкая поверхность стены – беспощадная, равнодушная.
И все время мысль о том, что в любой момент кто-то там, наверху, может случайно глянуть вниз и увидеть двух наглецов. Вряд ли они откажут себе в удовольствии попрактиковаться в стрельбе по живым мишеням. Даже при лунном свете выстрел прямо вниз на пятьдесят футов – не из самых сложных.
Это путешествие Дош запомнил. Даже слишком хорошо.

Дайка… так назвал это Освободитель. Дош никогда раньше не слышал такого слова. Это узкий выступ, полка скалы, выступающая за обрыв на несколько футов. Здесь Д’вард может отступить от стены на несколько шагов, чтобы свершить свое чудо. Конечно, здесь они более заметны сверху, чем прежде, когда прижимались к стене. Часовые наверняка увидят их, как только посмотрят вниз.
Разве не это положено делать часовым на стенах, нет?
Ветер изо всех сил толкает их, пытаясь сбросить обоих с насеста. Д’вард чертыхается под нос, сражаясь с тонкой бечевой, а ветер все пытается сдуть ее или запутать. Его зубы лязгают от холода. В зловещем зеленом свете он напоминает ходячего мертвеца.

Новая картина: Дош расстегивает куртку и стаскивает с себя, предлагая ее своему почти обнаженному спутнику, и она полощется на ветру, как флаг.
– Прекрати! – сердитый рык Д’варда. – Ты что, убить нас хочешь?
– Тебе она нужнее.
– Нет. У других такой нет. Надень. – Он продолжает возиться с узлами одеревеневшими пальцами.
Другие не съежились на этом проклятом уступе в сотне футов над потоком.

Бросок… начало чуда.
На ветру, в темноте, под этим немыслимым углом – и все же Освободителю это удается с первой попытки. Это прекрасно: деревяшка взлетает в ночи, волоча за собой бечеву; ветер сносит ее чуть в сторону, и она летит по плавной кривой.
Д’вард балансирует на одной ноге, взмахивая руками, и каким-то образом удерживается на самом краю. На мгновение Дош уверен – тот сорвется. Этот образ останется навсегда, один из самых отчетливых: Освободитель, замерший над бездной, вытянув ногу, раскинув руки, лицо застыло от страха – и Дош, бросающийся к нему, чтобы в самый последний момент схватить его…
Если палка и стучит о парапет где-то высоко над головой, ветер все равно уносит стук прочь.

Должно быть, они со всех ног спешат обратно к основанию стены, в относительную безопасность. Этого Дош не помнит. Это одна из самых рискованных минут, ведь если кто-нибудь услышит или увидит, как их палка падает на стену, он неизбежно выглянет вниз посмотреть, откуда она взялась.

Ожидание.
Он не знает, сколько оно длится. Они съежились вдвоем, вжимаясь в грубую каменную кладку, ожидая, ожидая… Д’вард выглядит так, словно сейчас замерзнет насмерть. Снова – возможно, даже несколько раз – отказывается он накинуть часть одежд Доша. В конце концов Дош обхватывает его руками, и Освободитель не сопротивляется.
Правда, никакой чувственности в этом объятии нет и в помине. Все равно что обниматься с ледником.
Надежда гаснет. Отчаяние…

Луны. Сияние Трумба затмевает звезды, но вскоре следом за ним восходит Иш, а потом и Эльтиана. Три луны светят разом, близко друг от друга: огромный зеленый диск, маленький синий и красная звезда. В положенном порядке. Не совсем на одной прямой, но почти. Да? Пожалуйте! Неохотно, но неумолимо красное и синее сливаются с зеленым.
Пророчество исполняется. Трое из богов собираются вместе, как они это делают каждые несколько лет. Это и пугает, и ободряет, но пока их только трое. Трое – редкость; четверо – выдающееся событие.
Где же Кирб’л, Шутник?
Дева и Владычица приближаются к Мужу. Где Юноша?
Никто не может предугадать поведение Кирб’ла. Он движется замысловатыми путями, забираясь далеко на север и на юг. Он появляется и исчезает, когда ему заблагорассудится. Иногда, когда он светит ярче всего, он движется с запада на восток.
Дош молится.

Шутник!
Дош никогда не забудет его эффектного появления. Это будет самым ярким воспоминанием той ночи – маленькая яркая золотая луна вспыхивает прямо перед Трумбом, и вот все четыре бога сияют на серебряном бархате небосклона. Кирб’л движется на глазах, движется на восток! Четыре светила. Четыре тени.
Эльтиана и Иш с одной стороны, Кирб’л с другой, почти на одной прямой, в идеальном порядке, неумолимо надвигаются на огромный диск Трумба.
Собрание всех богов!
Подождать еще чуть-чуть…

Внезапное шиканье Освободителя и свет в его глазах…
– Что?
– Кто-то идет!
Дош оглядывается, и, конечно же, на этом проклятом, продуваемом всеми ветрами уступе никого нет. Значит, кто-то идет по стене? Откуда Д’вард это знает?
(Возможно, в это мгновение в нем родилась вера.)
– Он нашел ее! – Д’вард отстранился и сел, весь как пружина в лунном свете.
– Вот оно!
Чудо!
Усталый часовой, замерзший и сонный, совершая обход по стене, находит какую-то чурку. Его начальство не потерпит всякого мусора, о который могут споткнуться бойцы.
Нет ничего странного в том, что такой человек наклоняется, берет палку, скидывает ее со стены и продолжает обход. Сегодня он, как и все остальные, смотрит больше на небо.
Странно только то, что при этом он не замечает привязанной к палке бечевы… вот это и впрямь чудо. И вряд ли простым везением можно объяснить то, что скидывает он ее не в ту же амбразуру, в которую она влетела. И все же он не замечает бечевы, перекинутой теперь через зубец стены, и не видит, что она скользит, по мере того как палка опускается вниз, колотясь о камни стены.
Он сыграл свою роль в истории и теперь уходит навстречу смерти, а у основания стены Освободитель со всхлипом выдыхает воздух, который так долго сдерживал в груди.
Чудо.

Тут потеряно еще несколько страниц.
Один лазутчик или сразу оба отвязывают бечеву от палки и привязывают к ней тяжелый канат. Кто-то из них тянет за другой ее конец, бормоча молитвы, чтобы бечева не перетерлась о зубец или просто не порвалась от нагрузки. Один из них хватает конец каната и затягивает на нем петлю.
Это может быть Дош. Или Д’вард. Кто-то из них двоих.

Четыре луны все сближаются.
Ветер приносит из города отзвуки далекого пения молитв. Жрецы будят горожан, чтобы те спешили увидеть и восславить чудо в небесах.
Они не замечают чуда, происходящего на стенах. Такая мелочь – и столько от нее зависит: захлестнувшаяся на зубце стены бечевка, тянущая за собой канат.
Должно быть, нагианцы уже на подходе.

Слияние четырех лун.
Одна за другой сапфировая Иш и рубиновая Эльтиана исчезают за Трумбом. Секундой позже и Кирб’л наскальзывает на него – зеленая искорка тает в зеленом сиянии. Остается один Трумб.
Соединение богов, знамение великих событий.
Никто из тех, кто видел это, не забудет такого уже никогда.

Д’вард полез наверх, карабкаясь по канату. Его труп не пролетел мимо, падая в реку; шума поединка тоже не слышно. Значит, он скорее всего еще жив. Дош ждет остальных, чтобы указать дорогу.
Ожидание хуже всего – ведь Д’вард там, наверху, один.
Потом из темноты по одному возникают воины из соналбийского отряда, неся с собой еще канаты. Ни копий, ни щитов – только короткие дубинки, иначе им не одолеть бы этой предательски опасной тропы.
Дош настаивает на том, чтобы идти следующим, за Д’вардом… они спорят, и в конце концов Прат’ан уступает, позволяя ему идти.
Он стягивает с себя одежду, чтобы его не спутали с защитником города.
Почти нагой, безоружный, карабкается он в темноте по канату вдоль вертикальной стены.
Этот образ тоже останется в его памяти навсегда.

А после этого… большой пробел.
Соналбийский отряд вслед за Освободителем проник в город. Они сняли часовых. Они отворили ворота остальным нагианцам, вооруженным копьями, незаметно подкравшимся к самым воротам, пока стража смотрела на соединение светил.
Кто-то протрубил в рог, призывая джоалийцев.
Джоалийцы появляются как раз вовремя, когда защитники приходят в себя и начинают избивать почти безоружных нагианцев.
Дош не запомнит ничего из этого. Совершенно ничего.

Возможно, все воспоминания об этом стерты другими – горькими, о которых не хотелось бы думать: зрелищем жестокого боя в темноте, брызг крови на стенах, валяющихся на улицах тел, визжащих, объятых паникой людей. Мертвых детей.
Пронзенный человек умирает чисто, и на лице его нет ничего, кроме удивления. Человек, убитый ударом палицы, забрызгивает все вокруг кровью, мозгами и осколками костей.
Женщины жмутся по углам или прижимаются к мертвым телам.
Дети, малые дети бегают под ногами с криком и плачем. Окровавленные дети. Дети, цепляющиеся за мертвых отцов.
В ночи вспыхивают пожары – это потерпевшие поражение защитники города отказываются отдать его в руки победителей.

Молельня Иелы Тион, богини пения – аватары Юноши… Каким-то образом, он не помнит – как, Дош находит ее.
Главный городской храм полон перепуганных горожан, но эта маленькая молельня пуста, темна и тиха. Ее освещает только трепещущая свеча перед небольшим изображением богини. Он не помнит ни того, как вошел, ни того, как преклонил колена, ни того, как исполнил тайный ритуал, которому его обучили специально для таких случаев.
Он помнит явление бога в сиянии красоты и славы… хотя это воспоминание может путаться с другими подобными, когда бог являлся на его призыв. Он ни разу не помнил точно, что же он видел, – только потрясение и прекрасный голос бога. Всхлипывая от счастья, почти не в состоянии говорить из-за переполняющей его любви, от которой перехватывает горло, он шепотом сообщает то, что должен, камням пола молельни.
И ему благодарны!
– Ты хорошо поработал, любимый, – произносит бог. – Очень неплохо. Пророчество о городе сбылось, да. Но я чувствую, что пророчество о принце – нет. Конечно, Тарион предлагал тебя Освободителю. Я полагаю, он предлагал тебя почти всем и каждому, но Д’варда ты не искушал. Значит, это еще впереди, так что тебе стоит приглядеться к другому принцу, к Злаборибу. Продолжай.
Отчаяние! Горе!
– Возьми меня. Господин! Возьми меня с собой!
– Нет, мой мальчик! Пока нет. Ты должен остаться и наблюдать, мне это нужно. И доносить мне, разумеется. Когда пророчество исполнится до конца, когда ты выполнишь мое поручение, обещаю тебе, ты соединишься со мной. И прекрати хныкать…
Вот это воспоминание точно останется навсегда: пустота после ухода бога и нестерпимая боль от сознания того, что его миссия еще не завершена.
Но позже приходит новое, незнакомое, гнетущее ощущение – богохульственная мысль о том, что покорность его истинному господину, наполнявшая его раньше ни с чем не сравнимыми радостью и гордостью, оставляет теперь неприятный привкус – осознание того, что он предает Освободителя.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

29

Исиан Яблочница плохо знала город. Она впервые попала в него всего за месяц до начала войны. Наверное, ей стоило вернуться, пока еще была возможность, – родители писали ей, умоляя ее вернуться, – но о свадьбе уже договорились, и уехать из города выглядело бы теперь ужасной трусостью. Все убеждали ее в том, что Лемод неприступен. А потом висячие мосты через Лемодуотер обрушили, чтобы по ним не могли переправиться захватчики, и было уже поздно. Поэтому она осталась жить в доме у своего дяди, терпеливо ожидая того дня, когда осаду снимут или прорвут и назначат день свадьбы.

Она уже собиралась ложиться спать, когда в ее комнату вошла взволнованная тетя Огфут и объявила, что наступает великое событие – соединение четырех лун и что Исиан непременно должна пойти и посмотреть на это. Такое случается раз в жизни, этого никак нельзя пропустить; она оделась в лучшие меха и вышла в ночь вместе с дядей и тетей и с двоюродным братом Драбмером, вооруженным мечом.
Лучше всего смотреть со стен, объяснил дядя Тимбиц, но об этом не могло быть и речи во время осады. Поэтому они отправились на большую площадь, которая на самом-то деле была и не такой уж большой – даже на взгляд деревенской девчонки-садовницы, – но она оставалась самым большим открытым пространством в городе. На нее выходил дворец – и храм тоже. Похоже, эта же мысль пришла в голову и всем остальным горожанам, так что давка там царила ужасная.
Честно говоря – хотя Исиан уже знала, что честность не всегда уместна, – слияние лун не произвело на нее особого впечатления. Уже раза два или три она видела соединение трех лун, и это мало от них отличалось. Возбуждение же, которое она ощущала, передалось ей подобно заразе от самой толпы. Люди плакали, распевали гимны и возносили хвалу богам, обещавшим этим знамением защитить своих верных и преданных почитателей из Лемода. Исиан подумала еще, а видят ли этот знак осаждающие, и как истолковывают его они. Время, несомненно, покажет, кто из них прав.
Пение стихло, слияние завершилось, и Кирб’л отделился от Трумба. Вскоре после этого показалась и Иш.
Исиан оглянулась по сторонам и поняла, что отбилась от спутников. Ну, нетрудно догадаться, что такие весьма почтенные люди, как ее дядюшка и тетушка, поступят единственно верным образом, а в данном случае единственно верный образ означал посещение неизбежной благодарственной службы в храме. По меньшей мере половина толпы пришла к такому же решению, поэтому давка в храме оказалась еще сильнее, а духота – просто ужасающей. Верховная жрица провела службу быстро, почти непристойно быстро, быстрее даже самого слияния светил. Скоро, хотя и не так скоро, как хотелось бы, Исиан выбралась из храма на блаженно свежий воздух.
Она так и не видела никого из родственников. Впрочем, ее это не особенно беспокоило. Это представлялось ей занятным приключением. Незамужней девице не стоило бы разгуливать по улицам в одиночку, даже в дневное время, хотя не столько ради безопасности, сколько ради приличия – Лемод славился законопослушностью своих граждан. Она пошаталась по площади, пока не рассосалась толпа, выглядывая в ней своих родных. И наконец решила, что они, должно быть, уже ушли домой. Вполне возможно, толпа разъединила и остальных, и каждый из ее родных полагает, что она благополучно осталась с другими.
Она повернулась и тоже направилась домой. Улочки Лемода узки и извилисты, а фонаря у нее с собой не было. До сих пор ей не доводилось выходить в город одной: каждый раз с ней были тетя, или кузен Драбмер, или еще кто-нибудь, к тому же ночью город выглядел совсем другим. Требования приличий не позволяли ей спросить дорогу у встречных. Некоторое время она бесцельно бродила по улицам, а город тем временем становился все тише и тише, улицы – все безлюднее и безлюднее. Горожане укладывались спать. Очень скоро приключение из занятного превратилось в страшное. Ну и дурочка же она! Надо же ей было так заблудиться!
И тут послышались крики. Забили колокола. Забегали люди. Она попыталась понять, что случилось, но вскоре ее захватила общая паника. Огни все не зажигались, только зловещий свет лун. Даже несколько освещенных окон – и те погасли. Она побежала прочь от шума, но каким-то образом тот оказался перед ней. Крики превратились в вопли, послышался лязг металла. Она не могла различить, кто кричит – мужчины или женщины. Один раз она чуть не споткнулась о мертвое тело.
Но потом – о, благодарение богам! – она узнала богатый мраморный фасад. Через пару минут, задыхаясь, она прислонилась к большим воротам мастерской дяди. К ее удивлению, боковая дверь оказалась не заперта, но распахнута настежь. Она отчетливо помнила, как кузен Драбмер, уходя, запирал ее. Она немного поколебалась, уж не означает ли это опасность? Здравый смысл подсказывал, что захватчики свирепствуют на улицах, а не прячутся по темным углам, и все же она боялась входить. Потом из-за угла вывалилась обезумевшая от страха толпа. Исиан прошмыгнула в дверь и захлопнула ее за собой.
В огромной мастерской было темно, как в подвале, но она пробиралась на ощупь. Не набив и дюжины синяков, она добралась до лестницы и прокралась наверх, стараясь производить не больше шума, чем растущий гриб, ступая как можно ближе к стене, чтобы деревянные ступени не скрипнули. В доме царили мрак и тишина, только в гостиной тикали большие часы.
Она прокралась на кухню и вооружилась самым большим и острым ножом, какой только нашла. Потом обошла все комнаты вплоть до чердака. Она не нашла никого, даже на половине прислуги – это объясняло незапертую дверь.
Эта дверь беспокоила ее. Здравый смысл… Ее родители свято верили в здравый смысл и сделали его чуть не основным в ее воспитании. Так вот, здравый смысл советовал ей запереть дверь. Но вдруг тетя или кто-то еще из родных вернутся домой в поисках убежища, как это только что сделала она сама? При мысли об этом ей представились жуткие картины родных, изрубленных на куски на пороге собственного дома. Более того, если джоалийцам удалось-таки взять город, они обязательно пойдут по домам в поисках обороняющихся, в то время как если победили лемодианцы, они точно так же будут прочесывать дома в поисках прячущихся джоалийцев. Взломать дверь не составит труда ни тем, ни другим, а это означает лишний ущерб дядиной собственности. С другой стороны, открытая дверь может вызвать подозрение. В конце концов она спустилась вниз и распахнула ее, оставив такой, какой она была до ее прихода. Потом поднялась наверх и стала искать, где бы лучше спрятаться.
Поначалу наиболее удачным убежищем ей показался большой шкаф в дядиной-тетиной спальне, но, посмотрев на него, она решила, что здесь ее быстро найдут. Она присела в темноте на краешек кровати подумать. Из открытого окна доносились приглушенные, но все равно жуткие звуки смерти и насилия. Большая комната, как обычно, пахла любимыми тетиными духами. В этой комнате всегда было тепло. Славная, уютная комната.
Почему-то ей не было особенно страшно, и это ее удивляло. Подумав, она решила, что до сих пор не до конца верит во все происходящее этой ночью. Слияние четырех светил, изрядное разочарование… в первый раз с тех пор, как она покинула сад дедушки Губы, она предоставлена сама себе… неприступный Лемод, похоже, пал… по крайней мере судя по доносившемуся шуму. Нет, она, право же, не могла поверить во все это! Ей надо бы помолиться богам, в особенности Эт’ль, богине-покровительнице Лемодвейла… Эльтиана оказалась сегодня в тени Трумба… Исиан решила, что с молитвами можно и подождать, пока она не найдет себе надежного убежища. Похоже, после этого у нее будет более чем достаточно времени на молитвы.
В двух кварталах от них загорелся дом, и это отбило у нее всякую охоту прятаться на чердаке. Мастерская на первом этаже? Большой медный чан, в котором кипятили белье?
Кузен Драбмер скорее всего участвует в бою, хотя до войны это был незлобивый, далекий от жизни человек. Если дядя и тетя еще не мертвы, им, вполне возможно, удалось бежать. Здравый смысл – Исиан не могла отделаться от мысли, что здравым смыслом никак нельзя руководствоваться в таких необычных обстоятельствах, как взятие города врагами, – так вот, здравый смысл советовал ей выглянуть и посмотреть, кто все-таки побеждает. Если побеждают джоалийцы, ей тоже лучше бежать. Жаль только, она не знает, где городские ворота. Конечно, дорогу ей могут подсказать другие беженцы, но так она запросто может наткнуться на банду убийц-джоалийцев или нагианских варваров, и еще неизвестно, кто из них хуже. Ее убьют или изнасилуют, или убьют и изнасилуют сразу.
Ну, уж если ей и суждено быть изнасилованной, пусть это случится в спальне, а не на холодной улице, на глазах у толпы. Возможно, ее угонят в рабство. Шестнадцатилетняя девственница на рынке рабов – товар не последний, хотя вряд ли стоит рассчитывать на то, что она еще долго будет оставаться девственницей. Она крепко прижала к груди кухонный нож. Первый мужчина, который попробует, здорово пожалеет об этом!
Правда, второму скорее всего повезет больше.
Возможно, ее свадьбу придется отложить на неопределенный срок. Быть может, она никогда так и не узнает имени человека, за которого чуть не вышла замуж! Тетя Огфут открыла ей только то, что он вдовец, богат и влиятелен. И возраст у него уже зрелый… Единственной его родственницей, которую Исиан до сих пор видела, была старая вредная карга с миллионом морщин и редкими зубами, и даже ее имя от нее скрыли. Такие уж обычаи в Лемодии. Поначалу Исиан гадала, за кого хлопочет эта древняя развалина – за сына или за внука, – но потом тетя Огфут обмолвилась насчет брата…
Почему расстройство такого выгодного брака ее не огорчает? Ведь только ради этого ее и отправили в город. У родителей совсем немного денег. Удачное замужество дочери – их единственная надежда на спокойную старость. Ей полагалось бы прийти в отчаяние от краха всех надежд, так что чувство облегчения, которое она испытывает, – грех. Неужели у нее настолько нет стыда?
Тут ее размышления были прерваны мужскими голосами внизу.

30

– Город был полностью разграблен, – с горечью говорил Эдвард. – Ты читаешь о таком в книжках по истории, но это не может подготовить к тому, что ты видишь своими глазами. Дрохеда, Канпур, Боадицея в Лондоне или готы в Риме… саксы, викинги… Так, пустые слова.
Поезд сбавил ход и тащился теперь еле-еле, ожидая сигнала семафора, открывающего ему путь к перрону станции Грейфрайерз. Мимо окон проплывали только стриженые откосы, да еще в вечернем небе за косогором виднелся одинокий церковный шпиль.
– Вряд ли это сравнится с тем, что творилось последние годы в Европе, – заметила Алиса. Зря она заставила его говорить об этом.
– В некотором отношении это даже хуже, так как более лично. Ты нажимаешь на спуск пулемета, но не видишь брызг крови – так мне, во всяком случае, кажется. Но вот размозжить человеку голову палицей – это да.
– Ладно, тогда не говори больше об этом.
– Почему? Если бы я стыдился говорить об этом… Я хочу сказать, это же я сделал. Я открыл город. Я знал, что за этим последуют убийства, верно? Я должен был сделать это, так? Тут ведь все просто: мы или они. Старое как мир оправдание. Если я тогда не стыдился того, что сделал это, какого черта мне стыдиться говорить об этом теперь?
Он стыдился, она видела, еще как стыдился. В этом отчасти и крылись те перемены, которые она в нем обнаружила. Он принес смерть тысячам людей.
– Огнем и мечом?
По составу прокатился лязг буферов, и вагон дернулся. Поезд подходил к станции.
– Да, были и пожары, хотя это дело рук самих защитников. Мужчин убили. Стариков и детей по большей части просто выгнали из города. Конечно, спланировано все было наспех… слишком много жертв. Лемодианцы в лесах отреагировали очень быстро. Они напали на наш лагерь и прикончили всех раненых и больных. В конце концов получилось, что мы с ними поменялись местами – мы внутри, они снаружи. Однако теперь у нас была провизия, и мы уже могли протянуть до конца зимы. Это главное.
Из купе показались нагруженные багажом пассажиры.
– И, конечно, изнасилования? – спросила она. – Ты ни слова не сказал про изнасилования.
Он пожал плечами:
– На самом деле это оказалось не так страшно. Черт, я понимаю, что это, должно быть, звучит дико, но быть проткнутым копьем куда страшнее. Там не было особой грубости – во всяком случае, открытых проявлений. Женщины знали правила игры. Когда с убийствами покончили и джоалийцы овладели всем городом, каждый мужчина выбрал себе по женщине и сказал ей: «Меня зовут так-то и так-то. Ты теперь моя». Те покорились и постарались извлечь из этого максимум.
– Эдвард! Как ты можешь быть таким… таким бессердечным?
Он странно посмотрел на нее.
– Но так было везде и во все времена – в их мире или в нашем. Раньше примерно так женщины выходили замуж. Никто не спрашивал их мнения. Как в Африке, где женщины – это собственность; ты же сама это знаешь. Мы с тобой говорим не о Кенсингтоне. Да что там, такое случается и в Кенсингтоне. Спроси тамошних дебютанток! Жители Вейлов ближе к земле, чем мы.
Она возмущенно тряхнула головой. Неужели он это серьезно?
– А их мужчины погибли! – с горечью добавил он. – Им повезло меньше, ты не находишь?
Показалась станция и вывеска «Грейфрайерз». Часть людей, стоявших на платформе, ждали, пока поезд остановится, чтобы сесть на него. Другие встречали кого-то – они размахивали руками и бежали навстречу. Носильщики вглядывались в окна вагонов в поисках багажа.
– В Лемоде нет своего покровителя, – сказал Эдвард, глядя в окно. – Возможно, для меня так было даже лучше. Большинство городов в Вейлах расположено на узлах, да и здесь, я думаю, тоже. Место для Лемода выбиралось исходя из требований обороны. Есть там некоторая виртуальность у северной стены, там же находятся несколько молелен и маленький храм Эльтианы. Но бог в Лемоде не живет.
Поезд со скрежетом и лязгом остановился у перрона. Эдвард опустил окно и взялся за дверную ручку. Он спустился первым с чемоданом в руке и помог Алисе сойти на платформу.
– Так мы и остались на зиму взаперти в Лемоде, понимая, что с весной появятся таргианцы. Я исполнил пророчество, значит, тем самым я объявил Зэцу, где я. И кроме того… Боже, да это же миссис Боджли!

31

У Джулиана Смедли выдался плохой день. Людские толпы действовали ему на нервы; толкучка в поезде душила его. Казалось, будто все смотрят на него, особенно люди в форме. У него выработалась неприятная привычка потеть каждый раз, когда он видел полисмена. Он боялся, что может вдруг расплакаться на людях.
Его волновали женщины, особенно молодые женщины. Он ловил себя на том, что таращится на них, боясь в то же время, что они заметят его внимание. В его возрасте ему уже полагалось бы знать кое-что о делах сердечных, но война украла эти годы его жизни. Он оставался все таким же невинным девственником, каким был, выходя из Фэллоу. И как он будет теперь? Какой девушке нужен калека – калека без профессии, недочеловек, готовый в любую минуту разреветься.
Его невидимая рука была крепко сжата и болела от напряжения. Он буквально чувствовал, как ногти впиваются в ладонь. Даже ударяя концом культи обо что-нибудь так, чтобы было больно, он не мог убедить себя, что эти пальцы давным-давно сгнили где-то во Фландрии.
С Джинджером они почти не разговаривали, разве что на пересадке в Чиппенхэме. Там они стояли на перроне вдвоем, но, похоже, им нечего было больше сказать друг другу. При свете дня прошедшая ночь казалась сплошным кошмаром. Они ни разу не заговорили об Экзетере. Его история представлялась теперь самым диким бредом. Возможно, они оба стеснялись того, что вообще поверили в такое.
И к тому же копы наверняка уже известили отца, что его безумный сын не только физический и умственный калека, но еще и преступник.
Местный поезд оказался набит так же, как экспресс; он пыхтел от станции к станции, переполненный фермерами и прочей местной публикой. Джонс сошел в Васселе, надеясь, что его велосипед все еще прикован цепочкой к перилам там, где он его оставил. До Грейфрайерз Смедли доехал один.
А там его встретила миссис Боджли. Как ни странно, она оказалась такой же большой и громкой, какой он ее помнил, – этакий потрепанный штормами дредноут, закованный в броню из харрисовского твида. В волосах ее пробивалась седина; от глаз глубокими окопами расходились морщины. Она улыбнулась ему и оглушила его своим зычным голосом, не сказав при этом ничего, что могло бы насторожить кого-нибудь услышавшего это. А багаж? Что, никакого багажа? Ну что ж, тогда еще проще. Повозка вон там – ведь об автомобилях сейчас не может быть и речи. Он напрягся, ожидая расспросов о медалях и войне, разговоров о смерти его матери, ее мужа или об убийстве Тимоти, – ничего подобного не последовало. Спускаясь рядом с ней по станционным ступенькам, он сообразил, что Джинджер, наверное, предупредил ее насчет его нервов.
Повозка, должно быть, принадлежала еще королеве Анне, да и косматый пони между оглоблями казался примерно того же возраста. Прежде чем Смедли успел открыть рот, миссис Боджли взгромоздилась на боковое сиденье. Там она и осталась сидеть, невозмутимо поправляя юбку и интересуясь только деревенскими ребятишками, игравшими в классики у станционного здания. На мгновение его охватило смятение. Ну конечно, когда в экипаже едет пара, править должен джентльмен, но… но она знает ведь про его руку. Немного опомнившись, испытывая и робость, и благодарность одновременно, он осторожно уселся рядом с ней на место возницы. Он почти завязался узлом, отпуская левой рукой тормоза, потом встряхнул вожжами. Пони, очевидно, не знал, что он не может пользоваться кнутом. Он затрусил в сторону дома, волоча повозку за собой.

Тимоти Боджли, бедный старина Волынка, дружил больше с Экзетером, со Смедли же – не особенно. Смедли никогда раньше не бывал в Грейндж. Он не удержался от удивленного свиста, увидев вдалеке возвышающийся над обширным парком замок с контрфорсами и башенками. Зато в парке паслись овцы! Ничего из того, что он увидел за этот день, не показало ему столь наглядно перемены, которые принесла с собою война.
Теперь Грейндж занимали военные, а их целью был Дувр-Хаус – уродливая мрачная коробка, утонувшая в тени старых тисов, – древнее место изгнания нежеланных тещ. Когда они въехали во двор, к ним с лаем устремились три огромных пса.
– Лежать, Брут! – взревела миссис Боджли. – Цыц, Чингис! О, да уймись ты, Кудряш! Видите ли, здесь стоял чрезвычайно красивый дом, спроектированный еще Адамом. В библиотеке Грейндж сохранились чертежи. Но бабка Гильберта снесла его, чтобы поставить эту чудовищную викторианскую конюшню. Я не жалуюсь. Я даже не знаю, что делала бы, если бы армия не реквизировала большой дом. Тьфу, эти чертовы голуби! Видите ли, они устроили там госпиталь. Слуг теперь днем с огнем не сыщешь, а для меня одной он слишком… Бог знает, что я буду делать с ним, когда закончится война. Нет уж, позвольте, это я сама… И распрягу Элспет тоже я. Пожалуйста, не надо спорить. Она ко мне привыкла. Просто проходите в дом, мой мальчик. То есть я хотела сказать, капитан. Располагайтесь, как дома. Если вы поставите чайник, мы выпьем по чашечке чая. Джонс сказал, остальные приезжают с четырехчасовым поездом, так что у нас полно времени…
В Дувр-Хаусе было темно и пахло сыростью. Мебель – старая и неуклюжая, штукатурка в пятнах. Отсутствовало электричество и даже газ. Смедли наполнил черный железный чайник из колонки и отнес его в дом. Он разжег огонь в плите, размеров которой хватило бы, чтобы зажарить небольшое стадо коров. Маленький такой дом – каких-то там семь спален. Больше всего это походило на мавзолей, зато здесь по крайней мере его нервам не угрожала толпа. Кухня напоминала скорее бальную залу и состояла из камня и теней. На ум приходила тюрьма. Он сел на один из жестких деревянных стульев и попробовал представить, на что была похожа жизнь здесь раньше.
– Ага, вот вы где! – громогласно обрадовалась миссис Боджли, вваливаясь на кухню в окружении всех трех псов. – Если хотите, могу сразу показать вашу комнату. Нет, не стоит благодарности. Это я должна быть благодарна. У меня так редко бывают гости. Прекрати же, Брут! Приходится находить себе занятие, сами понимаете. Вязание для солдат, комитеты по сбору средств для армии, потом я навещаю еще бедных мальчиков здесь, в Грейндж, но должна признаться, вечерами тут довольно одиноко, потому-то я так обрадовалась, когда позвонил мистер Джонс, и мне так не терпится услышать рассказ Экзетера от него самого, потому что я ни на минуту не верила, что он имеет какое-то отношение к тому, что случилось с Тимоти. И где он был?! Где-то тут у меня кекс с мадерой. Тот инспектор – он был абсолютно некомпетентен, а Гилберт был тогда не в форме. Вы не знаете, куда он исчез так загадочно? Экзетер, не генерал.
– Он находился в другом мире, миссис Боджли.
Миссис Боджли рылась в серванте, в ящичке для ложек. Она выпрямилась во весь рост и пронзила Смедли взглядом, остротой своей не уступающим стилету.
– Вы сказали, «в другом мире»?
– Да, именно так.
– О! – Миссис Боджли прикусила губу и на мгновение задумалась. – Как любопытно! – пробормотала она и продолжила свои поиски в столовом серебре.

Никогда в жизни он еще не чувствовал себя таким беспомощным. Он пришел в ужас, узнав, что у его хозяйки нет постоянных слуг, только «дочка старого Тэттлера, что приходит раза два в неделю немного прибраться». Более того, миссис Боджли, похоже, не находила в этой ситуации ничего особенного. Он и не предполагал, насколько война все переменила.
Она принялась чистить картошку. Он не мог помочь ей и в этом. Он мог бы, возможно, застелить кровати, но она заверила его, что кровати уже застелены. В белье недостатка не было. Она сказала, что у нее здесь целые сундуки барахла, которое она захватила из большого дома. Да, не посмотрит ли он вот в этом – не найдется ли там несколько тарелок?
У него кончилось курево. Он даже не мог выйти в деревню купить еще – отчасти из-за того, что был скрывающимся от правосудия беглецом, отчасти из-за того, что у него не было ни пенса. Ох, черт! Как он только ухитрился во все это вляпаться?
Все время, пока миссис Боджли готовила обед, она болтала без умолку, в основном о его старых школьных друзьях. Как будто мрачная тень войны снова коснулась его, и он ощутил легкий озноб. Ранен, ранен, убит, убит, убит… Она рассказывала о трудностях, с которыми сталкивалась школа; хотя она и не была больше женой председателя совета попечителей и, следовательно, почетной крестной, она не теряла к школе интереса.
Она спросила его, что он собирается делать. Ему пришлось признаться, что он не знает. Он всегда думал, что вернется в Индию, туда, где он родился, и пойдет по стопам отца. Правда, тамошняя администрация предпочла бы человека с обеими руками, зато у него теперь грудь в медалях, и он сын сэра Томаса… впрочем, его теперь ищет полиция. Что бы там ни случилось в следующую неделю или две, это пятно из его биографии уже никуда не денется. Про Индию можно забыть.
У него все не шел из головы этот Олимп – переодевание к обеду в джунглях, слуги в ливреях… но этот мифический мир таял под холодным дыханием реальности. Волшебные силы, чудесные исцеления, пророчества и мстительные боги… как можно верить в подобную ерунду?
Ох, сигарету бы!

Настало время снова запрягать пони. Миссис Боджли отправилась в Грейфрайерз и на станцию. Смедли слонялся по саду. Овощные грядки оказались ухоженными, а вот цветы – запущенными. Он снял пиджак и галстук. Садовые ножницы или газонокосилка для него исключались, но он нашел в сарае маленькую тяпку и принялся за клумбы. Когда это надоело, он решил, что вполне справится и с граблями: разрыхлить землю и даже сгрести листья.
Запах сырой земли напомнил ему окопы. Нет, он дома, в Англии. На Родине. Зеленые изгороди и увитые плющом стены окружали его, как материнская утроба. Над головой – зеленая листва и белые облака. Он слышал зябликов и голубей. Ранняя английская осень. Он свое дело сделал, его война закончилась. Дома! Слава Богу! На него снизошло умиротворение.
Немного спустя до него дошло, что его невидимая рука исчезла и что он целый день не плакал.

Наконец вернулась повозка; на этот раз правил Экзетер. Смедли пошел открыть им ворота, но там, конечно же, была Алиса. Алиса – девушка. Удивляясь неожиданно охватившему его смущению, он поспешно вернулся к своей работе в саду. Там он по крайней мере не слышал, как Экзетер обсуждает убийство старины Волынки с его матерью, если они это еще не обсудили.
Должно быть, прошел час или чуть больше, прежде чем он услышал механический стрекот. Из-за угла показался довольно улыбающийся Экзетер, толкавший перед собой газонокосилку.
– Сбежал! – сообщил он. – Устал от разговоров! Ба, да ты неплохо здесь потрудился.
Он повесил свой пиджак и галстук на ветку. Сделав несколько проходов по лужайке, он остановился и покосился на изгородь. Дорога за ней вела в тупик; по ней почти не ездили. Он снял сорочку и продолжал работать в майке.
– Дамы заняты на кухне, – объяснил он. – Они не заметят.
Конечно, так не совсем пристало джентльмену, зато удобнее. Смедли тоже снял сорочку и вернулся к прополке.
Его сомнения снова начали слабеть. Каждый раз, когда он смотрел на бронзовые плечи Экзетера, он вспоминал про эти ритуальные шрамы, которые должны виднеться у него на ребрах. Как он мог до такой степени одичать? То немногое, что Экзетер рассказал про Службу, звучало довольно интригующе. Олимп казался настоящим форпостом цивилизации. Но копья и мечи и раскрашенные лица… это вам не Индия!

Обед вышел довольно странный. Даже с окнами нараспашку мрачная столовая оставалась темной и душной. Монументальной мебели красного дерева хватило бы, чтобы без проблем разместить человек двадцать, так что они вчетвером выглядели в одном конце стола довольно сиротливо. Смедли сидел напротив Алисы Прескотт и беседовал, соответственно, с ней. Если кто-то из присутствующих дам и изучал когда-либо кулинарное искусство, на еде это никак не сказалось. Обе были в платьях, но не вечерних, и, разумеется, у мужчин не было другой одежды, кроме той, что им купил Джинджер на каком-то мифическом лотке. И уж совсем неестественным казалось полное отсутствие слуг.
Зато, как бы в компенсацию, вина оказались превосходными. Разговоры стали чуть громче обычного.
Экзетеру даже поесть толком не удалось. Как только он замолкал, на него обрушивались с новыми вопросами Алиса или миссис Боджли. Он повторил большую часть того, что Смедли уже слышал. Он добавил к этому много нового. Миссис Боджли приподнимала брови раз или два, но, в общем, не выказала сомнения в правдивости этой невероятной истории.
Если Экзетер и выдумал ее, то выдумал на редкость подробно и убедительно. Как Смедли ни сопротивлялся, вера понемногу снова укреплялась, принося с собой что-то, странно напоминающее облегчение. Он был слишком навеселе, чтобы проанализировать эти свои ощущения.
После сыров мужчины отказались от портвейна, и все четверо переместились на небольшую покосившуюся террасу, где уселись на две на редкость неудобные чугунные скамьи – посмотреть на темнеющее небо и высыпающие на него звезды. Алиса принесла кофе. Миссис Боджли исчезла и вернулась с паутиной в волосах и очень пыльной бутылкой в руке.
– Она старше даже меня самой, – торжественно объявила она. – Это часть того набора вин и крепких напитков, который Гилберт отложил для Тимоти, когда тот родился. Вполне уместно, если его друзья испробуют его. Эдвард, будьте так добры, окажите нам честь.
Бренди оказался действительно королевским.
Теперь для полного счастья не хватало только одного.
– Капитан? – возгласила миссис Боджли. – Мистер Экзетер? Знаете, что я придумала? Кажется, в шкатулке на столе еще осталось немного сигар Гилберта. Не будет ли кто-нибудь из вас так добр…
Сигара была просто божественна. «Корона», лучшая из кубинских.
– Слушайте! – шепнула Алиса. – Не может быть! Соловей? В такое время года?

– Ну? – спросила миссис Боджли, нарушая воцарившуюся блаженную тишину.
– И каковы ваши дальнейшие планы, мистер Экзетер?
Смедли очнулся от грез. Неплохой вопрос!
– Мне было бы приятнее, если бы вы снова звали меня просто «Эдвард», миссис Боджли.
Он просил об этом уже несколько раз. Смедли немного удивлялся, видя, как грозная миссис Боджли не совсем владеет языком, но он понимал, что этот вечер – дьявольская нагрузка на нее. Ее, должно быть, мучили призраки прошлого, настоящего и будущего разом: сын, муж, лучшие времена. Она достойна медали уже за то, как держится.
– Ш-ш! – произнесла она. – Я все забываю. Так каковы ваши планы, Эдвард?
– Я хочу записаться добровольцем, исполнить свой долг.
– Что ж, вполне естественно. Я и не ожидала ничего другого от мальчика из Фэллоу.
Сидевшая на скамейке рядом со Смедли Алиса беспокойно заерзала. Ему показалось, она хочет сказать что-то, но она промолчала.
– По возможности не в Иностранный легион, – добавил Экзетер.
Миссис Боджли расхохоталась – по грохоту это не уступало сигнальной пушке.
– Ну конечно, нет! Но из того, что вы рассказали… – При всей ее говорливости голова у нее оставалась ясной. – О, кто-нибудь из друзей Гилберта поможет. Утром я придумаю, к кому обратиться.
– Это было бы замечательно! Спасибо. – Взгляд Эдварда на мгновение задержался на пустом рукаве Смедли и поспешно скользнул дальше. – Но мне нужно передать сообщение Службе, в Соседство. Насчет предателя. Это очень важно.
Даже сумерки не скрыли проницательности во взгляде старой леди.
– Но вы говорили, что переходить из одного мира в другой могут только люди. Вы ведь не можете переправить письмо?
Экзетер снова быстро покосился на Смедли.
– Это верно. Все послания только устные. Кому-то придется переправиться сначала туда, а потом обратно. Одним из путей мог бы быть Стоунхендж – я уже использовал этот переход, – но Алиса говорит, что военные там все перекрыли.
– Уверена, что это так.
Смедли ждал, что она начнет перечислять друзей своего покойного мужа, но она молча продолжала потягивать свой бренди.
Экзетер почесал подбородок. Он порезался, бреясь к обеду, и снова раскровенил царапину.
– Другая возможность – это связаться с… гм… духом, который исцелил мою ногу. Тем, которого я упоминал как мистера Гудфеллоу.
– И где он?
– Недалеко отсюда, но где точно, я не знаю. У вас нет военных карт окрестностей?
– У Гилберта их были целые кипы, но они упакованы по коробкам. Не думаю, что их можно купить сейчас где-нибудь – видите ли, это из-за шпионов. А зачем они вам?
– Найти холм со стоящими на нем камнями.
– Натаниэл Глоссоп.
– Прошу прощения?
– Натаниэл Глоссоп, – невозмутимо повторила миссис Боджли. – Сосед. Большой знаток местной археологии. Я переговорю с ним утром.
– О, чертовски здорово! – обрадовался Экзетер. – Просто класс! Вы очень добры.
– Не стоит благодарности, Эдвард. Но скажите мне еще одно. Почему вам потребовалось три года, чтобы вернуться?
Его замешательство было любопытным.
– Ну… должен признать, Служба не очень-то помогала мне.
– Вас держали в плену?
– Э… вряд ли! Но они отменили все отпуска на время беспорядков, так что Комитет не хотел делать для меня исключения. Они говорили, что война закончится прежде, чем я успею что-то совершить. Видите ли, Олимп несколько отстал от времени. «Таймс» туда не доходит. Мы знали, что война продолжается, но проходили месяцы, прежде чем до нас доходили свежие новости, и каждый раз казалось, война вот-вот кончится. И еще… они все были убеждены, что моя судьба – исполнить долг Освободителя.
Миссис Боджли неодобрительно хмыкнула. Над тисами всходила серебряная луна.
– Понимаете, их там гораздо больше беспокоило то, что происходит в Соседстве, чем здесь, – сказал Экзетер оправдываясь. – Они все преданы своему делу. И потом, почти два года у меня ушло на то, чтобы хотя бы попасть в Олимп.
– Почему?
Он посмотрел на свои пальцы и увидел, что они в крови. Сердито ворча, он потянулся за носовым платком.
– Что? О, по сравнению с Европой Вейлы отсталы. Расстояния невелики, но это вроде странствий по Афганистану или античной Греции. Чужаки вызывают подозрение. Молодых людей, болтающихся без дела, подозревают в шпионаже. Вспомните, как при Елизавете относились к нищим – Закон о нищих и тому подобное, – отсылали их в родные приходы. Кое-где еще сохранилось рабство. Особенно в Таргвейле.
– Какое варварство!
– Поверьте мне, так и есть! А если не рабство, то военная служба. Почти весь первый год мне пришлось участвовать в войне.
Пауза.
– В войне? – Миссис Боджли произнесла это слово с предельным неодобрением. От бренди она стала еще более шумной и властной, чем обычно. Интересно, подумал Смедли, как воспринимает ее Алиса? Алиса молчала уже довольно долго. Она была слишком близко от него, чтобы он видел выражение ее лица. Слишком близко.
– Боюсь, что так, – кивнул Экзетер.
– Как в Афганистане, вы сказали? Луки и стрелы? Какие-нибудь жалкие межплеменные распри?
– Еще какие жалкие.
– Эдвард, боюсь, я в вас слегка разочарована! Неужели нельзя было оставить эти войны самим туземцам? Я решительно не понимаю, с какой стати это должно касаться вас. Ведь ваш долг здесь?
Смедли попробовал представить себе, что сказала бы досточтимая леди, узнай она про шрамы и раскраску на лице. Наверное, Экзетер догадывался об этом, поскольку не упомянул о них в рассказе.
– Мне тоже так казалось, миссис Боджли. Но все было не так просто. Во-первых, ни в одной армии не церемонятся с дезертирами. Во-вторых… – Экзетер снова бросил быстрый, загадочный взгляд на Смедли, как бы проверяя его реакцию. – Ну, у меня были там некоторые обязательства. У меня появились друзья, которые приютили меня, так что я не мог так просто удрать, бросив их, не так ли?
– Но ты ведь не сражался в общем строю, нет? – спросила Алиса.
Экзетер слегка скривился.
– Под конец – нет, – признал он.
– Они выбрали тебя вождем?
Он неохотно кивнул.
– Вождем? – Миссис Боджли помолчала, словно обдумывая эту мысль. – Чьим вождем?
– Объединенных армий Джоалии и Нагии. По нашим меркам, ненамного больше бригады, пять или шесть тысяч.
– Правда? Ну, должна признать, это несколько меняет дело.
Действительно меняет, подумал Смедли. Бригадир Экзетер? Фельдмаршал Экзетер! Вот это картинка!
– Конечно, это в духе выпускника Фэллоу, – одобрительно рассуждала миссис Боджли. – Инициатива! Лидерство! Традиции старой школы. Школьный альманах будет… нет, боюсь, что нет.
– О, я здесь совершенно ни при чем, – запротестовал Эдвард. – Это только харизма пришельца.
– Вы скромничаете, Эдвард. Холодает, не правда ли? Но давайте посидим еще немного. Терпеть не могу запаха этих парафиновых ламп. Расскажите нам об этой вашей войне.
Эдвард неловко усмехнулся:
– Она была не слишком благородной. Я ведь начинал простым рядовым. Ко времени, когда меня избрали главнокомандующим, мы оказались взаперти в осажденном городе, и лучшая в Вейлах армия по весне готовилась навалиться на нас – как только перевалы станут проходимыми. Времена года отстают там от наших месяца на три, так что это случилось примерно через год после того, как я оказался в том мире.
– Надеюсь, вы сражались за правое дело?
– Я сражался за то, чтобы спасти наши шеи. У нас не было никакой надежды на победу, решительно никакой. Все, чего мы хотели, – это благополучно вернуться домой.
– Ксенофонт и Десять Тысяч!
– Только в меньших масштабах.
Еще лучше! Смедли всегда нравился старый хитрый Ксенофонт, и его совершенно заинтриговали все эти штуки с харизмой – вот бы ее побольше на Западном фронте!
– Как ты убедил их избрать тебя предводителем? – спросил он.
Эдвард пожал плечами:
– Я ничего не делал. Можно сказать, так вышло. Джоалийцы большие почитатели pour encourager les autres<"здесь: чтобы другим неповадно было (фр.)">. Они уже обезглавили одного генерала. И как раз собирались укоротить того, кто пришел ему на смену, и поставить вместо него меня. Я сказал, что помогу им при одном условии: если они просто понизят Колгана до должности моего помощника… Я же говорил вам, пришельцы обладают харизмой.
– Но до этого ты благополучно провел их в город, – негромко напомнила Алиса.
– Правильно. Но это был волшебный трюк.
– И как ты их оттуда вывел?
Экзетер почесал подбородок.
– Прежде всего с помощью книг, – неохотно ответил он. – В нашем распоряжении была целая зима, и в Лемоде нашлись книги… Лемод – так назывался город. Я много читал. И потом у меня была помощь в лице Исиан.
– Кто такой Исиан? – спросила Алиса.
– Э-э… друг. Я имею в виду, местный. Лемодианец. Очень помог.
– Расскажи об этом друге!
Даже при лунном свете было видно, как не хочется ему отвечать.
– Девушка. Я… я, собственно, нашел ее под кроватью.

Часть шестая. ПЕШКА ПРОХОДИТ В ФЕРЗИ

32

Западная часть Лемодвейла располагалась значительно выше, поэтому и климат здесь был более суровым, но и сюда наконец пришла весна. Снег с холмов еще не сошел, хотя за последние несколько дней заметно потеплело, а теперь пошел и мелкий дождь. Мир вот-вот собирался зазеленеть.
Тяжело дыша, разбрызгивая башмаками воду из луж, Дош Вестовой спешил по улице. За спиной он слышал тяжелое топанье и ровное дыхание Прат’ана Сотника. Конечно, Прат’ан сильнее, но зато Дошу не нужно тащить палицу и щит. И кроме того, работая посыльным Д’варда, Дош натренировался так, что теперь у него были самые крепкие ноги в армии. Прекрасно понимая, что запросто победит в этой гонке, но что для сотника выигрыш значит гораздо больше, он слегка сбавил ход. Прат’ан поравнялся с ним. Его лицо покраснело от усилия, и по нему струился пот. Этот идиот носил меховую куртку, которую украл где-то еще осенью и не догадался снять по весне.
Наконец показалось место назначения; двое часовых у входа с интересом наблюдали за их состязанием. Прат’ан наддал из последних сил. Дош позволил ему уйти вперед. Прат’ан первым добежал до дверей и остановился, задыхаясь. Оба прислонились к стене, приходя в себя. Часовые ухмылялись и хлопали победителя по спине, но Дош тоже заработал одобрительные улыбки.
Теперь он уже стал своим парнем. Они разговаривали с ним, шутили, приняли его. Если они не были уверены в том, чего хочет Д’вард, они обращались за советом к Дошу. Он находил это положение новым, занятным и весьма приятным. Он никогда не стремился завоевать их симпатии – почему же тогда ему это так нравится?
Ему простили все грехи в ту ночь, когда он помог Освободителю взять город, почти полгода назад. И вообще забыли, когда стало заметно, что Ангуан беременна. Конечно, время от времени кто-нибудь из мужиков ехидно осведомлялся, кто ему в этом помог, но уже одно то, что это стало предметом пусть сальных, но шуток, свидетельствовало, что бывший изгой воспринимается теперь как настоящий мужчина. Дош обычно отвечал на это, что он весьма разнообразен. Это соответствовало истине и неизменно обезоруживало любопытного.
– Все собрались? – спросил Дош, отдышавшись. Часовые кивнули. – Тогда пошли! – сказал он Прат’ану и сам шагнул первым. Ему отчаянно хотелось знать, что собирался объявить Освободитель на этом совете. Он надеялся, что пока не пропустил ничего важного.
Вывеска над дверью гласила, что это дом Тимбица Каретника, но теперь он принадлежал Д’варду. После взятия Лемода каждый выбрал себе дом и женщину для ухода за домом – и за ним самим тоже. Оставшуюся часть населения убили или изгнали из города для экономии съестных припасов. Все джоалийские офицеры поселились во дворце, но Д’вард предпочел остаться со своими солдатами. Правда, дом он себе выбрал больше, чем у остальных, но он использовал его для военных советов, так что никто не брюзжал по этому поводу. В конце концов кто, как не он, взял город.
Он – Освободитель! Теперь это знали все, хотя он и отказывался принимать это звание.
Первый этаж целиком занимала большая мастерская. Правда, в ней не стояло ни одной кареты – готовой или строящейся, зато вдоль стен высились штабеля досок. Свет проникал в мастерскую только через открытые двери, поэтому там царил полумрак, и глазам Доша потребовалось некоторое время, чтобы привыкнуть. Он обратил внимание, как трудно стало отличить нагианцев от джоалийцев. В эту зиму все они одевались, как лемодианцы. Только последние дня два кое-кто из нагианцев начал разгуливать с голой грудью. Правда, таких было немного. Дош подозревал, что даже в разгар лета две армии будут походить друг на друга больше, чем прошлой осенью.
Все, кого он приказал созвать, уже собрались – двадцать семь сотников, Колган и Злабориб. Новый полководец предпочитал привычное для нагианцев неформальное общение, а может, просто не хотел распространять на свое войско жесткую джоалийскую дисциплину. Все сидели. Большинство джоалийцев молчали и сидели, напряженно выпрямившись, в то время как нагианцы оживленно болтали, а несколько из них лежали на животе или на боку. Д’вард, скрестив ноги, сидел посередине, а Колган Адъютант и Злабориб Военачальник – по разные стороны от него. Он одарил вошедших приветственной улыбкой.
Дош нашел себе темный угол, откуда видел почти все лица. Собственно, на сам совет его не приглашали, и он мог только надеяться, что его не выгонят. Самому ему нечего было предложить. Все, кого он мог позвать, уже присутствовали здесь.
Рядом с долговязым рыжеволосым джоалийцем и тучным принцем Д’вард казался простым длинноногим мальчишкой. Они явно о чем-то спорили. Глаза Д’варда перебегали с одного на другого, а его заместители шепотом обменивались сердитыми репликами у него над головой. Он молчал, и по выражению его лица было трудно сказать, чью сторону он принимает, если, конечно, принимает вообще.
Уже один вид широкобедрого мямли Злабориба, возражавшего Колгану, был достоин отдельного внимания. Тарион вряд ли узнал бы сейчас своего сводного братца; когда Д’вард стал полководцем, нагианцы единогласно избрали военачальником своего принца. Если Злабориб вернется когда-нибудь в Нагленд, Нагу предстоит серьезно удивиться.
Д’вард поднял руки, прекращая дискуссию. Потом обратился к собравшимся. Его синие глаза сверкнули.
– К делу! У нас тут имеются некоторые расхождения в оценке тактической ситуации. Давайте обсудим это публично. Колган Адъютант?
Высокий джоалиец поднялся на ноги. Он хмурился – впрочем, как обычно. Доспехи его были надеты по меньшей мере на один слой лемодийского сукна.
Дошу хотелось бы знать, как теперь Колган относится к Освободителю – юному дикарю из отсталой колонии, возглавившему джоалийскую армию? Ох, не сносить ему головы, если об этом узнает Клика. Впрочем, Колган лишился бы головы еще две недели назад, если бы Д’вард не настоял на обратном.
– Уважаемый Полководец, – начал рыжий гигант, – Военачальник и Сотники. Таргианцы могут уже находиться в Лемодвейле. А если нет, они вступят в него через Сальторпасский перевал тотчас же, как только он сделается проходимым. Они перекроит перевал Сиопасс, чтобы отрезать нам путь к отступлению, и двинутся на запад, на Лемод. – Он бросил взгляд поверх головы Д’варда, как бы проверяя, посмеет ли Злабориб не согласиться с этим.
В мастерской послышался напряженный гул. Все прекрасно понимали то, чем это грозит. Собственно, именно из-за этого Колгана и сместили.
– Есть ведь перевалы и труднее, – заметил Д’вард, – но ближе к нам, то есть к Лемоду.
Колган терпеливо вздохнул.
– Но более узкие ущелья и открываются позже. И даже если таргианцам удастся их одолеть, они не смогут отрезать нам путь к отступлению, ибо они будут находиться на южном берегу реки, а мы – на северном.
– Они могут перейти реку.
– Нет, не могут! Единственное место, где можно перейти Лемодуотер, – брод у Толфорда.
Колган говорил весьма уверенно. Дош про себя усмехнулся. Первое, что сделал Освободитель после взятия Лемода, – поручил Дошу перерыть весь город в поисках книг по истории и географии Лемодвейла.
– И какова тогда наша лучшая стратегия?
– Наша единственная стратегия – ждать, пока Джоал не пришлет нам на подмогу войска. Возможно, они пройдут одним из менее доступных перевалов из Нагвейла, но перевалы не откроются еще по меньшей мере месяц – вам и самим известно, что эта часть Лемодволла выше. Или они пройдут перевалом Сиопасс, как мы в прошлом году, а потом повторят наш путь сюда. Так или иначе, нам нужно ждать подмоги. Лемод без труда выдержит осаду.
– Спасибо. Военачальник?
Колган сел на место. Встал Злабориб, замотанный в лемодийские сукна болезненных расцветок. В них он казался великаном, но даже этот великан обладал грушевидной фигурой.
– Я согласен с Колганом Адъютантом в том, что будут делать таргианцы. Я не согласен с ним в том, что мы должны оставаться в Лемоде. Нам неизвестно, пришлет ли Джоал подкрепления вообще. Если пришлет, им придется пробивать сюда дорогу силой, шаг за шагом. Верно, в прошлом Лемод ни разу не брали штурмом, но таргианцы могут взять нас измором. И я говорю: встретимся же с ними в битве! Если уж нам суждено умереть, лучше погибнуть смертью храбрых в бою, чем сидеть в ловушке, как крысы, поедая собственные башмаки! Мы пробились сюда, мы можем пробиться и отсюда!
Его нагианцы, конечно, приветствовали это заявление одобрительными выкриками, но без особого энтузиазма. Он сел. Надо же, кто бы мог ожидать от толстяка подобной воинственности полгода назад?
Д’вард обвел присутствующих взглядом, наблюдая за их реакцией. Потом встал и поднялся на доски.
– По имеющимся у меня сведениям, таргианская армия уже в Лемодвейле и очень скоро будет у наших ворот. До кого-нибудь из вас доходили подобные слухи?
Последовала пауза, очень долгая пауза. Потом несколько нагианцев неуверенно подняли руки. Чуть позже к ним присоединились несколько джоалийцев. По мастерской пробежал тревожный шепот.
– Слухи! – рявкнул Колган. – Город в осаде. Как можно узнать об этом?
Д’вард ответил на его свирепый взгляд снисходительной улыбкой.
– Когда мы еще только осаждали город, люди переговаривались из-за городских стен с теми лемодианцами, которые оставались в лесах, с помощью флагов. Видели флаги в окнах? И ведь в Лемоде до сих пор осталось несколько тысяч лемодианцев. Те, что снаружи, передают им вести. Слухи имеют под собой реальную основу.
Колган несколько раз беззвучно открыл и закрыл рот.
И Дош вместе с ним.
Женщины!
Джоалиец тоже догадался.
– Неужели вы верите хоть слову из их болтовни? – сердито спросил он.
– Да, – с горечью ответил Д’вард. – Некоторым – верю. И наверняка сказали не мне одному. Кстати, еще одна проблема, господа. Некоторые из вас завоевали любовь своих спутниц, и я не сомневаюсь, что сотни других – тоже. Но большинство этих женщин сейчас беременны. Боюсь, отступая, нам придется бросить их всех, и это…
– Отступая? – перебил его Колган. – Куда? Как?
– Ну конечно же, домой! Вы ведь не хотите остаться здесь навсегда?
Даже джоалийцы ухмыльнулись в ответ на такое предположение, даже сам Колган, хотя ухмылки вышли довольно кислые.
Освободитель сложил руки на груди и снова окинул всех взглядом.
– Две недели назад, – громко произнес он, – вы оказали мне честь, избрав своим полководцем. Я просил вас тогда ждать и довериться мне. Вы выполнили обе мои просьбы, и я благодарен вам за ваше доверие. Теперь время пришло. Сегодня утром пошел дождь.
Он чуть улыбнулся в ответ на удивленную реакцию.
– Мне сказали, и я верю в это, что таргианцы превосходят нас численностью втрое. Лемодианцев может быть еще больше. Как бы я ни уважал храбрость Злабориба Воеводы, я ни за что не поведу своих воинов на бой, который невозможно выиграть. С другой стороны, я не хочу закончить свою жизнь рабом на таргианских серебряных рудниках.
Собравшиеся одобрительно заворчали, как выводок четверозубов.
Д’вард повысил голос:
– Если вы хотите избежать неприемлемого, приходится идти на невозможное.
Он улыбнулся и помолчал, словно ожидая предложений. Предложений не последовало.
– Никто не упомянул о висячих мостах, которыми пользовались здесь в мирное время. Я прикидывал возможность построить такой, но это лишено смысла. Строительство заняло бы несколько дней, и для этого потребовалось бы, чтобы половина армии находилась на том берегу и защищала строителей. И если бы мы переправили туда половину армии, почему бы уж тогда не переправить сразу всю?
Он немного помолчал. Интересно, подумал Дош, сколько из присутствующих вообще знают про эти висячие мосты. Сам он слышал про них от Ангуан и пришел к тому же выводу: игра не стоит свеч.
Не услышав возражений, Д’вард продолжал:
– Да, единственный проходимый в любое время года брод находится в Толфорде. Но при низкой воде есть и другие места, где сильный и ловкий человек может перейти реку. Вы, наверное, считаете, что низкая вода бывает только в конце лета, как это происходит с большинством рек. Но Лемодуотер течет с ледников. И самая низкая вода как раз сейчас! Через несколько дней дожди и тающие снега вновь поднимут уровень воды. Неужели никто из вас не заметил этого?
Дош услышал удивленный ропот. Сам-то он точно в последнее время не смотрел на реку, но он и не нес дежурство на стенах. Никто не сказал ни слова.
Д’вард пожал плечами.
– Значит, скоро увидите. Армия может пройти там, где не пройдут купцы и прочие мирные люди. Согласно полученным мною сведениям, таргианцы около трех дней назад вступили в Лемодвейл через перевал Моггпасс, расположенный милях в двадцати к югу от нас. Должно быть, это далось им непросто, но таргианцы могут пойти на что угодно, если их разозлить, так мне, во всяком случае, говорили. Они идут на запад, к Тимб’лфорду. Там можно переправиться при низкой воде. Скорее всего они сегодня и переправляются. Их можно ждать у ворот завтра к вечеру или послезавтра.
Дош вздрогнул.
Д’вард подождал, пока собрание успокоится.
– Теперь вам ясно? Они хотят попасть на наш берег – на северный берег. Поэтому вечером мы переправимся на южный берег! Это надо сделать сегодня – начались дожди. Мы переправимся через реку и форсированным маршем двинемся к Моггпассу, который таргианцы так любезно открыли для нас. Единственная возможность – вторгнуться в сам Таргвейл!
Тишина взорвалась хором возмущенных голосов.
– Тихо! – крикнул Д’вард, и ему удалось восстановить тишину. – Я ваш полководец! Вы будете выполнять мои приказы или рубите мне голову! Что вы предпочитаете?
Он был моложе любого из присутствующих, неопытный юнец в нелепых, наспех напяленных местных одеждах, и все же вид его каким-то образом устрашал. Страшный взгляд синих глаз шарил по помещению. Ни шепота…
– Очень хорошо. Почему стена идет вокруг всего города? Я задумался об этом еще тогда, когда в первый раз это увидел. Единственное объяснение этому – то, что иногда через реку можно переправиться! И как раз сейчас вода стоит так низко, как это только возможно.
Сидевшие в мастерской возбужденно заерзали. Дош подумал о крутых утесах и бешеном вспененном потоке внизу, и его пробрала дрожь. И потом с той стороны их будут ждать лемодианцы, а возможно, и таргианцы. Скорее всего их будет немного, но все же…
– Нам нужны будут доски, – продолжал Д’вард, – и все веревки, какие мы только сможем найти. Мы должны навести понтонную переправу через стремнину. В темноте это довольно трудно, но сегодня ночью мы переправимся через Лемодуотер. Если нам удастся переправить на тот берег одного человека, мы переберемся туда все. Завтра мы двинемся на Таргвейл. Таргианская армия окажется на другом берегу – и вода в реке поднимется!
Побег! Он предлагал им надежду – слабую надежду, но все равно это был луч света в мрачном склепе. Так что тогда тысяча футов ревущего потока, острые скалы, осколки льда и лемодийские стрелы? Пустяки в сравнении с таргианским рабством. Сотники повскакивали на ноги, радостно крича.
Д’вард нетерпеливо махнул рукой, требуя тишины.
– Вот что нам надо сделать. И держать все это в строжайшем секрете! Теперь многие женщины поддерживают нас, но в городе полно и верных лемодианок. Они попытаются известить своих. Когда стемнеет, они могут поджечь дома, чтобы осветить нас. Мы должны запереть всех женщин города, чтобы враг не получил ни одного сигнала. Каждому потребуются теплые одежды, крепкие башмаки, запас еды на четыре дня…
Внезапная мысль оглушила Доша не хуже крепкого удара под дых. Ему придется расстаться с Ангуан! Он будет тосковать по этой маленькой гибкой дикой лемодийской кошке. Он никогда не увидит ребенка, которого она носит. Он всегда знал, что рано или поздно этому придет конец, но случившееся оказалось неожиданным ударом. Почему? Привязанность? Благодарность за особо приятное совокупление? Да нет, это же не может быть ничем, кроме привязанности, ведь так?
Возможно, он все-таки больше похож на всех остальных мужчин, чем считал раньше.
Усилием воли он заставил себя следить за Освободителем, сыпавшим теперь приказами и распоряжениями. Он явно продумал все детали заранее. Сразу по наступлении темноты Злаборибу и Колгану предстояло перевести войска через реку двумя отдельными колоннами. Но прежде они должны отыскать как можно больше веревок и канатов и приготовить поплавки, понтоны и настилы. Между скалами может нести древесные стволы и льдины. Разумеется, это опасно. Они должны приготовиться к потерям – утонувшим, замерзшим. Враг будет атаковать их с обоих берегов, как только догадается, что происходит.
Если бы кому-то удалось пересечь Лемодуотер раньше, Освободитель узнал бы об этом из книг. Он ничего не сказал, значит, этого никогда не было.
И отвод войск от ворот…
Ох!
Д’вард кликнул добровольцев в этот отряд, и, разумеется, таковые нашлись – но никто не сомневался, что арьергард идет на смерть.
Здравый смысл подсказывал, что это невозможно. Освободитель говорил, что это можно сделать, и его слова убеждали. Это безумие, но это могло получиться. Это должно было произойти сегодня же ночью. Сотники слушали его молча, словно очарованные. К утру они и их войско должны быть на противоположном берегу – или все они погибнут. Да и так в любом случае многим из них предстояло погибнуть.
Вопросы?
Большинство вопросов касалось женщин. С женщинами действительно возникала проблема. Конечно, женщины считались добычей и рабами, но ведь не случайно о совокуплении говорят как о «занятии любовью». Многим мужчинам не хотелось бросать своих наложниц. Однако Д’вард был непреклонен: женщин необходимо оставить. Он никогда больше не увидит Ангуан…
Совет занял довольно много времени, но в конце концов план Д’варда одобрили. Оставалось только уточнить детали, и у Д’варда нашелся ответ на каждое возражение. Дош сидел, забившись в угол, и поражение смотрел на эту демонстрацию непререкаемого авторитета. Он не помнил ни малейшего намека на это в «Филобийском Завете». Чем бы ни завершилась грядущая ночь, катастрофой или успехом, она ускользнула от внимания прорицательницы.
В конце концов Освободитель убедил командиров в своей правоте и вселил в них веру в успех. Когда он наконец отпустил их, они чуть ли не бегом бросились к дверям, чтобы поскорее начать подготовку. До вечера оставалось совсем немного времени.
– Дош Вестовой! – окликнул он, садясь на свои доски.
Дош с готовностью шагнул вперед. В мастерской оставались только Колган и Злабориб.
– Полководец?
Освободитель молчал, устало сгорбившись. Он с усилием поднял голову, и Дош поразился произошедшей в нем перемене. Уверенный, властный боевой командир, которого он видел минуту назад, исчез. Теперь Д’вард был просто исхудавшим, изможденным мальчишкой, словно все силы покинули его.
Колган нахмурился, удивленный не менее Доша.
– Что-то не так, господин?
– Просто устал.
Неужели эта речь отняла у него столько сил? Конечно, он воодушевил почти тридцать человек, каждый из которых был старше его. Некоторые из них были вдвое старше его и куда опытнее в военных делах. Он вдохновил их на почти невозможное, не скрывая при этом, что многим из них предстоит погибнуть. Это было впечатляющее зрелище, но почему он после этого похож на покойника?
Он слабо улыбнулся Колгану, потом Злаборибу.
– Спасибо вам за то, что молчали. Я понимаю, у вас тоже есть вопросы.
Колган хрипло рассмеялся:
– У меня есть. Без женщин, без кавалерии, без вьючных животных? Просто толпа пеших беглецов? Что будет с нами в Таргвейле, если мы когда-нибудь до него доберемся?
Глаза Д’варда снова вспыхнули синим огнем.
– Не знаю. Хотите пойти с нами, чтобы узнать, или предпочитаете остаться?
Рыжий верзила отпрянул.
– Простите меня, господин. Я понимаю, это слишком дерзкий вопрос. Разумеется, я с вами.
– Военачальник? – буркнул Д’вард.
– Вы вычитали в книгах, что через реку можно переправиться здесь, в Лемоде? – спросил Злабориб.
– Нет. Все, что я выяснил, – это то, что до сих пор не нашлось сумасшедшего, пытавшегося это сделать.
Большое круглое лицо принца расплылось в улыбке.
– Тогда клянусь пятью богами, хотелось бы мне посмотреть на физиономии этих таргианцев, когда они обнаружат, что мы исчезли!
Д’вард усмехнулся. Он потер глаза большим и указательным пальцами.
– Тогда сходите вдвоем, наметьте себе места для переправы. Я буду ждать вас через час у лестницы на башню с часами.
Двое командующих отсалютовали ему.
– Постойте! – Д’вард облизнул пересохшие губы. – Еще одно, прежде чем вы уйдете. Тут должны быть веревки… – Он показал на Доша. – Свяжите этого человека.

Предыдущая страница 9 Следующая страница


Настоящее напряженное 10

33

Колган Адъютант и Злабориб Воевода вышли. Дош сидел молча, накрепко привязанный запястьями и лодыжками к стулу. От страха, холодившего внутренности, его мутило.
Д’вард снова ссутулился, уронив голову на руки. Спустя долгую минуту он поднял взгляд и с трудом улыбнулся.
– Не бойся, – прошептал он. – Я не Тарион.
Конечно, он не Тарион, но даже от одного воспоминания о принце становилось дурно.
– Что ты собираешься сделать со мной? – Дошу сделалось стыдно – его голос предательски дрожал. – Ты ведь не оставишь меня таргианцам?
– Нет! Ну конечно, нет! – Освободитель устало выпрямился. – Я только не хочу, чтобы ты побежал в храм доносить все это Тиону. Что бы ты и сделал, ведь правда?
Дош боролся со словами, которые застревали у него в горле.
– Но… но. Полководец! Ты ведь не думаешь, что можешь утаить то, что происходит, от бога?
– Еще как думаю. Да, могу – хотя бы на время. – Он слабо улыбнулся. – Я знаю о богах больше, чем ты, мой мальчик! Скажи, зачем Тиону твои донесения, если боги и так все знают, а? Я не думаю, чтобы он известил об этом врага, но как знать? С тобой ничего не случится, если ты будешь вести себя хорошо.
Он с усилием встал и, переставляя ноги, как дряхлый старик, поднялся по лестнице.
Дош напрягся, пытаясь разорвать или растянуть путы – безрезультатно. Возможно, ему стоило бы положиться на обещание Д’варда не бросать его, но он хотел бежать. Приказ его господина жег его, заставляя рваться в храм с донесением об изменившихся обстоятельствах. Ну и, конечно, само по себе сидеть связанным уже было изрядной пыткой.
Он огляделся по сторонам. Должно быть что-то… Да, вон в углу, где он сидел во время совета, возвышается груда железного лома. Если он оттолкнется ногами, он может опрокинуть стул на спинку. Тогда он переломает себе руки. Нет, придумаем что-нибудь другое.
Если он перенесет вес на ноги, то он сможет перемещаться по комнате подобно улитке, таскающей свою раковину на себе. Ему оставили немного свободы движений в плечах, и если он качнет стул чуть-чуть назад, а потом резко рванется вперед, он сможет раскачать его достаточно, чтобы…
– Прекрати! – послышался голос.
Он послушно прекратил.
Рядом с ним стояла девушка с увесистым деревянным обломком в руке.
– Стукни его по голове с силой, достаточной, чтобы разбить глиняный горшок, – так мне сказал Д’вард.
– И стукнешь? – спросил он.
– Да.
– Тогда, пожалуй, мне лучше вести себя хорошо.
До сих пор он встречался с Исиан только два или три раза, а разговаривал и того меньше. Ему вполне хватало и Ангуан, а для разнообразия были подружки куда безопаснее, чем Исиан Яблочница, – хозяйка Д’варда выше любых посягательств.
Что-то было в ней новое… волосы. У нее были потрясающие каштановые волосы, которые она обычно собирала на затылке в огромный пучок. Он часто пытался представить себе, как она выглядит с распущенными волосами и каково, должно быть, играть с ними. Теперь она обрезала их. Преступница! От этого она казалась еще моложе. От этого она казалась мальчишкой, ибо роста она была невысокого, а сложения худого. У нее был маленький, покрытый веснушками носик. Она носила длинное платье из какого-то темного материала – едва заметная тень в надвигающихся сумерках. Впрочем, он достаточно хорошо видел ее, чтобы заметить твердо сжатые губы, так что он решил, что она вполне способна выполнить свою угрозу. Огонек в ее глазах позволял предположить – она выполнит ее не без удовольствия. Мальчишка, да и только.
– Присаживайся, – сказал он. – Я никуда не убегу.
С минуту Исиан серьезно думала, потом села на штабель досок, где раньше сидел Д’вард, не сводя с Доша глаз и продолжая сжимать в руке свою дубину.
– Нам придется провести некоторое время вместе, – заметил он.
– Наверное.
– Расскажи мне о себе.
Она продолжала смотреть на него, как на пустое место.
– Что тут рассказывать? Это был мой дом. Когда его забрал Д’вард, он получил вместе с ним и меня.
– Что случилось с твоей семьей?
Довольно долго она не отвечала, но когда заговорила, голос ее звучал все так же ровно.
– Мои дядя и тетя скрываются где-то в лесах. Мой двоюродный брат погиб в бою за город.
Как всегда, Д’вард оказался прав. Партизаны держали женщин в курсе событий; женщины, влюбившиеся в своих новых господ, передавали эти новости им. Исиан не могла не стать одной из таких предательниц. Перед обаянием Освободителя не устояли даже воины в два раза старше ее. У юной хозяйки не было никаких шансов.
– Прости, – вздохнул Дош. – Нет, правда, мне жаль. Не я начал эту войну. Я даже не воин.
– Я знаю. Ты был игрушкой другого принца.
Он удержался от замечания о том, что она точно такая же игрушка, только Д’варда.
– Ты неплохо осведомлена.
– Мы, женщины, любим болтать.
Он так и не понял, что это, шутка или просто цинизм. Какую часть своей жизни поведал он Ангуан, и сколько она выболтала другим лемодианкам? Исиан мало изменилась за это время. Она была совсем еще ребенком, но каким-то образом он ощущал, что имеет дело с очень проницательной женщиной.
– Что еще тебе известно обо мне?
– Что ты лжец.
– Все мужчины лжецы!
Она не ответила. Надо признать, его позиция была весьма невыгодной, но еще больше его раздражало то, что она и в разговоре берет над ним верх.
– Я никогда не лгал Д’варду.
– Нет, лгал! – вскинулась она. – Он просил тебя найти экземпляр «Филобийского Завета», и ты ответил, что в городе нет ни одного. А я знаю, что были. Ты выбросил их в реку!
– Это неправда!
– Я сама видела. Я следила за тобой.
Он оскалился.
– Он поверил в это?
– Я рассказала ему про книги, но было уже поздно. Ты нашел их все. Он сказал, что не удивлен. Он сказал, что тебя послали шпионить за ним и что ты именно для этого нанялся в услужение к принцу прошлым летом. Он сказал, что имеется какое-то пророчество про него и принца и что ты ни разу не упомянул о нем, так что он знает, что тебе нельзя доверять. Он считает, что ты из тех людей, которые сами не хотят, но лгут постоянно.
Что ж, возможно, так оно и есть. Говорить правду всегда немного рискованнее. С другой стороны, он врет теперь скорее по привычке. Он был настолько верен Д’варду, насколько это позволяла ему верность другому господину, но объяснить этого он не мог.
– Это ты сказала Д’варду про перевал Моггпасс?
Она не стала отрицать этого, только сидела и смотрела на него, как на пирожок на жаровне.
– Если он не доверяет мне, как может он доверять тебе? Ты предала свой народ, променяв его на вождя армии – армии, убившей твоего двоюродного брата. Почему? Что же за женщина способна на это?
– Он знает, что может мне верить.
– Но ты не можешь верить ему! – фыркнул Дош.
– Я полностью доверяю ему! – Ее убежденность казалась совершенно детской и возмутительно непоколебимой. Почему-то ему отчаянно захотелось пробить ее, уязвить.
– Но он взял этот город! Он убил твою семью! И ты считаешь, что можешь доверять ему? Что за безумие? Он ведь собирается бросить тебя сегодня! Что сделают ваши люди с теми, кто помогал врагу?
– Я иду с вами. Я буду вашей провожатой.
– Но он приказал командирам, чтобы они не брали с собой женщин.
– Кроме меня.
– Но он не возьмет свою женщину, заставив при этом людей бросить своих. Не такой он вождь! – Впрочем, зачем она тогда обрезала волосы?
Исиан пожала плечами – первый ее жест, который он увидел за все это время.
– Я выросла на южном берегу. Я знаю Моггпасс. Я могу помочь.
– Но ты хоть понимаешь, что он врет тебе?
– Нет!
Ага! Начинает пахнуть жареным.
Он с сожалением вздохнул:
– Влюбленные женщины редко способны трезво оценивать своих любимых, Исиан Яблочница.
Она оскалилась на него. Он усмехнулся, представив ее в качестве партнера по борьбе. Обычно он предпочитал мальчиков покрепче, а девочек понежнее, но не отказался бы побороться и с этим зверенышем.
– С чего это ты взял, что я влюбилась, Дош Вестовой? – спросила она.
– Ха! Он же Освободитель. Никто не устоит перед этим человеком! Я-то видел, он вертел матерыми воинами так, как хотел, – тридцатью разом. Даже я стараюсь угодить ему – насколько могу. Ни одной, женщине не устоять перед ним и минуты!
Исиан тряхнула головой, возможно, забыв, что обрезала волосы.
– Ты завидуешь мне, Прислужник! Завидуешь тому, что я живу с Д’вардом!
Он дернулся, сначала – услышав свое прежнее имя, потом – от внезапного озарения…
– Чего это ты смеешься? – крикнула она.
– Мне нет нужды завидовать тебе, девчонка! С какой стати? Чему тут завидовать?
Она вспыхнула, подтвердив его догадку. Похоже, она и впрямь готова была огреть его своей дубиной, и почему-то от этого он рассмеялся еще громче.
– У нас с тобой больше общего, чем я думал! – ухмыльнулся он. – Есть ведь и другой способ завоевать преданность женщины, не так ли?
Только Д’вард мог бы додуматься до такого.

34

Злабориб стоял рядом с Колганом на городской стене, глядя вниз, на реку. Ему было стыдно за себя. Уровень воды упал почти вдвое по сравнению с тем, каким был, когда они впервые подступили к Лемоду, а он ни разу не заметил этого. Оба берега усеивали обломки, в русле виднелись отмели и камни; некоторые зазоры между ними – те, что поуже, – были запружены древесными стволами и льдом. Ловкий мужчина дойдет до середины. А дальше… широкий участок, самая стремнина… что ж, на то и существуют друзья.
Берега были вертикальными в одних местах и почти вертикальными в других. Интересно, кто прячется вон в том лесу, наблюдая за городом?
Он заговорил в первый раз после того, как они вышли из мастерской Каретника:
– Клянусь пятью богами, он снова прав! Это выход, и единственный выход! Он увидел его, а мы нет.
– Хотелось бы мне знать, – буркнул Колган, – как он делает это?
Злабориб уже как-то спрашивал об этом Освободителя, но услышал в ответ что-то насчет стоящего где-то храма знаний, чего не понял.
– Ты где попробовал бы переправиться?
– Вон там вроде место ничего, – пробормотал джоалиец, – вот только как туда подобраться?
Они почти час расхаживали вдоль парапета, пока каждый не выбрал себе подходящего места. Нагианцы будут переправляться ниже по течению, джоалийцы – выше. Командующим придется вести своих людей, полагаясь только на память.
– Как ты думаешь, получится? – мрачно спросил Злабориб.
– Переправиться? Некоторым из нас удастся. – Рослый джоалиец покосился на далекие утесы и задумчиво потеребил рыжую бороду. – Но вторгаться в Таргвейл без кавалерии, без внезапности, имея впереди и позади армию сильнее нашей, готовую отрезать нам отступление… ты хоть понимаешь, что это безумие?
Альтернатива была еще хуже.
– Тебе приходилось бывать в Таргленде?
Колган пожал плечами:
– Приходилось однажды. В молодости я сопровождал своего дядю с посольством в Тарг. Не могу сказать, чтобы это произвело на меня слишком большое впечатление.
– Ты же джоалиец. Тебя бы не удивило, даже если бы они сорили золотыми слитками.
– Я бы посоветовал им тогда обратиться к опытному монетчику.
Злабориб усмехнулся, но это был вежливый смешок, не слишком искренний.
– Сегодня река. Завтра партизаны, лес и перевал. Ничего не поделаешь, будем жить одним днем и радоваться уже тому, что живы сегодня.
– Воистину так! – кисло согласился Колган. – И даже если мы пробьемся домой, ваше величество, наши сложности на этом не закончатся. Ваш братец, должно быть, уже хорошо освоился на вашем троне, создал свою армию, а мои недруги в Клике уже строят планы моих похорон.
Так не пойдет. Вожди сами должны хранить боевой дух, если хотят поддерживать его у своих воинов. Злабориб расправил плечи – насколько они вообще расправлялись.
– Посмотри на это с другой стороны. Как бы все это ни начиналось, теперь это больше не какая-нибудь заурядная распря из-за земли. Мы вовлечены в распри богов. Множество пророчеств говорят об Освободителе, некоторые – ясно, некоторые – туманно. Многие пророчества касаются человека по имени Д’вард, и теперь мы знаем, что Д’вард и Освободитель – одно лицо. Наиболее известно пророчество, согласно которому Освободитель принесет смерть Смерти. И если бы ты хотел найти Смерть, Колган Адъютант, куда бы ты пошел искать ее?
Колган поднял взгляд на далекие южные вершины гор и угрожающе сдвинул свои рыжие брови.
– Уж не предполагаешь ли ты, что он собирается повести нас на сам город?
– Что толку от пророчества, если оно не сбудется? Насколько я помню, чтобы попасть в Тарг, нам даже не придется особенно и уклоняться-то с дороги.
– Ну да, так путь будет даже ближе, ибо мы никогда не вернемся.
Верно! Злабориб признался себе, что и сам не питает особых надежд увидеть Наг хотя бы еще раз.
– Когда ты был в Тарге, ты заходил в двойной храм?
– Я видел его, правда, он не был еще достроен. Даже не все колонны воздвигли. К’симбр Скульптор еще работал над изваянием Мужа Творца. Но я смотрел в лицо Смерти. – Он с омерзением сплюнул. – Никто, кроме таргианцев, не додумался бы возвеличить подобную гнусность! – Немного помолчав, он добавил: – И от их стряпни у тебя с языка кожа сойдет.
Прежде чем Злабориб успел ответить, по стене к ним подошел Д’вард. Похоже, он восстановил свои силы, хотя лицо его оставалось усталым.
– Ну как, возможно? – спросил он.
– Будут потери, – буркнул Колган. – Но не слишком большие.
Освободитель кивнул и облокотился на парапет.
– Поставьте как можно больше людей на доставку материалов. Канаты, доски… провиант для марша, конечно. Бурдюки и бочки для понтонов. Бочки придется опускать с утесов в сетках, но примите все меры, чтобы скрыть приготовления до наступления темноты. Пловец не продержится в такой ледяной воде больше двух минут. Да… я не сказал вам еще, с нами пойдет Исиан. Она хорошо знакома с местностью.
Злабориб и Колган переглянулись. Когда лемодианцы вернутся, они не будут церемониться с предателями.
Колган не одобрял этого.
– Господин, это будет нелегкий марш даже для закаленных в боях воинов. Но девушка… – Он не стал договаривать.
Д’вард посмотрел на реку.
– Тебе известно, когда я был ближе всего к смерти в эту кампанию, а. Адъютант?
– Полагаю, когда вы пробирались в город, господин.
– Нет! – Он ухмыльнулся. – На следующее утро, когда я впервые встретился с Исиан. Она чуть не изрубила меня на кусочки большим кухонным ножом.
Мужчины посмеялись, как и положено, когда шутит начальство.
– Но вы приручили ее, господин.
– Или она меня. Ладно, что-нибудь еще?
– Что с Дошем Вестовым? – поинтересовался Злабориб. – Мне казалось, вы доверяете ему во всем?
Д’вард едва заметно улыбнулся.
– Почти во всем. У него есть господин повыше нас, о котором вам лучше не знать. Дош идет с нами. Насчет него можно будет не беспокоиться, как только мы переправимся.
Он посмотрел наверх, на хмурые тучи.
– Молитесь, чтобы пошел дождь, – сказал он. – Чем сильнее, тем лучше.

За несколько минут до того, как окончательно стемнело, Злабориб пристегнул на пояс меч. Он послал передовой отряд спуститься с утеса и закрепить веревочные лестницы. Сам он спустился в зияющее черное безумие со следующей группой. За ними к воде осторожно спускались люди с канатами, деревом и всем, что может плавать.
Через час или около того, избитый, исцарапанный и замерзший до костей, он стоял на южном берегу.
Ему повезло. Все шли, привязавшись, и каждого удерживали двое, но тех, кто поскользнулся и упал в воду, обычно разбивало о камни, прежде чем его успевали вытащить обратно. Доски срывались с креплений, бочки тонули, канаты рвались, льдины белыми чудищами выныривали из темноты. Люди исчезали, не договорив слова, и больше их никто не видел. Рев воды не позволял переговариваться. Течение приносило тела мертвых джоалийцев с верхней переправы.
Как только к Злаборибу присоединилось десятка два солдат, они закрепили канаты, дав возможность переправляться другим. Потом он приказал передовому отряду следовать за ним и полез вверх по утесу. Как только лемодианцы поймут, что происходит, они начнут сбрасывать на атакующих камни.
Склон был крутой – глина, камни, сочившаяся вода. Он понял, что добрался до верха, когда ударился головой о древесный корень. Он перевалился через край и, шатаясь, поднялся на ноги. Темнота стояла абсолютная, но что-то насторожило его. Он пригнулся. Над головой свистнул клинок. Он выхватил меч и ткнул в темноту. Он ощутил неприятно мягкий удар, услышал крик и понял, что пролил чью-то кровь. Он быстро отступил за древесный ствол и стоял, беспомощно оглядываясь и прислушиваясь. Его жертва всхлипывала и бормотала молитвы где-то на земле.
Снова какое-то шестое чувство подсказало Злаборибу о движении рядом, и он сделал мечом выпад в темноту. Теперь он был настоящим бойцом, убийцей. Рядом с собой и за спиной он слышал шаги своих людей.
– Берегись! – крикнул он, вслепую отбивая удар. Его лезвие с лязгом столкнулось с чужим. Он резко пригнулся и ударил еще – на уровне колен. Человек вскрикнул и с треском упал в кусты.
Отличить своего от чужого можно было по голосу – окликнуть, и если тот отвечал с незнакомым выговором, убить его. Ну а если он просто пытается убить тебя, ответа можно и не ждать. Впрочем, сопротивление оказалось на удивление слабым и вскоре было сломлено окончательно.
Овладев плацдармом на лесистом берегу и закрепившись на нем, Злабориб захватил с собой небольшой отряд и отправился на встречу с Колганом.
Они поспели как раз в самый тяжелый для джоалийцев момент. Там тоже произошла стычка в подлеске, и снова обороняющиеся бежали. Вскоре нагианцы втягивали джоалийцев наверх и закрепляли канаты для тех, кто поднимался следом. Самого Колгана не было видно.
Злабориб вернулся к своей колонне и был сильно раздосадован, увидев в боевых порядках меньше сотни воинов. Он выждал немного, не предпримут ли лемодианцы контратаки. Ничего не произошло; лес молчал. Он спустился к реке. Войско переправлялось, но такими темпами это заняло бы, казалось, несколько дней. Он перебрался обратно на северный берег – это путешествие оказалось еще страшнее первого, так как ему то и дело приходилось расходиться с ползущим навстречу человеком, державшимся за тот же канат или камень.
Он обратился к воинам, толпившимся на берегу. Он заверил их, что их товарищи переправились благополучно и не нашли смерть в пучине. Он приказал навести еще канаты – новые дороги через каменистый лабиринт.
С трудом одолевая дождь гальки и грязи, он вскарабкался обратно на северный утес и каким-то образом даже одолел веревочную лестницу, поднимающуюся на городскую стену.
– Шевелитесь быстрее! – командовал он. – Живее!
Он отправился на поиски Д’варда и обнаружил его, наблюдавшего за обороной ворот, – лемодианцы сообразили, что происходит. Правда, даже после этого они атаковали как-то странно вяло, вполсилы.
Злабориб доложил, Д’вард выслушал и приказал ему возвращаться на южный берег. Он пустился через реку в третий раз. И с облегчением увидел, что исход из города набирает скорость.
Лун на небе не было. К полуночи дождь превратился в ливень, сделав темноту абсолютной. Несомненно, множество людей нашли смерть от рук своих же товарищей, когда канат или настил не выдерживал, и слишком много солдат боролись за место на одном и том же пятачке. Сотни утонули, замерзли или погибли, разбившись о камни.

На рассвете Злабориб обнаружил, что командует армией, собравшейся в садах на южном берегу. Колган сорвался с утеса, сломав при этом плечо. Его, перекошенного от боли, несли на носилках. Река была усеяна мертвыми, а берег – ранеными.
Продолжал идти проливной дождь. Река поднималась на глазах. Лемод снова находился в руках своих законных владельцев; в нескольких местах горели пожары, зажженные, чтобы задержать их возвращение. Признаков преследования все не было. Хвала богам!
Дош Вестовой объявился в самом начале серого дня в сопровождении юноши, со второго взгляда оказавшегося Исиан в мужской одежде. При виде ее посинелых губ Злабориб спохватился и дал команду разжечь костры. Два лагеря слились в один, и он выставил охрану по периметру – целый частокол людей. Лемодианцы все не нападали и даже отказались от партизанщины. Почему?
Все с ног до головы измазались в глине. Половина уцелевших или хромала, или слепо уставилась взглядом в пространство в полнейшем шоке. Какой-то костлявый юнец не мог идти сам, и его тащили под руки двое друзей. Он отцепился от них и встал, поджав одну ногу и цепляясь за ветку.
– Сколько? – рявкнул он, и до Злабориба дошло, что у парня синие глаза.
– Потери? Кажется, четыре или пять сотен.
Грязное пугало вздрогнуло и пошатнулось.
– Сопротивление?
– Почти не было. Сколько ваших осталось там?
– Чертовски мало, – сказал Д’вард. – Сколько не могут ходить?
Злабориб пожал плечами:
– Там, на пляже, еще по меньшей мере полсотни. Здесь… Не знаю. Еще пятьдесят?
Освободитель застонал и провел рукой по лицу. Оно осталось почти таким же грязным.
– С вами все в порядке?
– Немного устал. А вы, господин?
Усмешка. Еще один стон.
– Ногу подвернул, только и всего. – Освободитель опустил больную ногу на землю и оскалился. – Мой первый бой, – пробормотал он.
Злабориб увидел слезы на его глазах и ощутил странный приступ сочувствия. Как и он, Д’вард не был прирожденным солдатом и не зачерствел душой от ответственности за жизни подчиненных. Большинство вождей на его месте сияли бы от счастья, ликуя по поводу блестяще осуществленного бегства из-под самого носа противника. Вот уже второй раз Д’вард осуществлял головокружительную перестановку сил; второй раз заставлял гениальное руководство армией казаться детской игрой, и все, что его заботит, – это цена.
– Река взяла свою долю жертв, но все же это не та резня, какую учинили бы таргианцы.
– Мы еще должны постараться, чтобы они не получили такого шанса. – Д’вард устало опустился на землю. – Созови сотников. – Подошла Исиан и опустилась рядом с ним на колени. Она попыталась вытереть ему лицо влажной тряпкой, но он раздраженно отмахнулся от нее.
Вскоре собрались командиры – оборванные, обессилевшие, едва половина тех, кому полагалось бы быть здесь. Д’вард назначил временных заместителей и послал за ними – на нормальные выборы нет времени, сказал он. Казалось, он помнил имя и способности каждого солдата, будь то нагианец или джоалиец.
Так и не вставая из грязи, опершись спиной о дерево, он обрисовал ту картину, которая уже была понятна всем, но мысль о которой пока гнали прочь. Они избежали одной западни, но могут оказаться в другой, более опасной. Таргианцы могут переправиться обратно на южный берег и попытаться перехватить их, прежде чем они достигнут перевала. Или они направятся на запад к Толфорду и перекроют дорогу обратно в Нагвейл. В самом Таргленде наверняка еще больше вооруженных людей. Расплата только откладывалась.
– А теперь мы должны выступать, – сказал он. – Всем, кто не может идти, придется остаться. Стройтесь.
Люди валились с ног от усталости, но выбирать не приходилось. Оставшихся ждали смерть или рабство. Сотники переглянулись, но возражать не стали.
Д’вард рывком поднялся на ноги. С полдюжины человек бросились помочь ему, но он отказался от помощи. Хромая, кусая губы от боли, он поплелся вперед. Через полминуты кто-то предложил ему только что срезанный посох, и он принял его. Он подавал личный пример, и это все, что он мог сейчас сделать.
Появился Колган, он все еще находился в шоке от боли, так что толку от него было немного. Дивясь странной судьбе, уготованной ему непостоянными богами – и находя в этом даже некоторое циничное удовольствие, – Злабориб принял командование и отдал необходимые распоряжения.
Одна женщина и меньше чем пять тысяч мужчин отправились в путь – покорять и спасаться. Холодный дождь сулил и мучения, и надежду.
Стоны и мольбы раненых за спиной слабели, по мере того как армия удалялась от них, и наконец стихли совсем.

35

– Таргвейл прекрасен, – сказал Экзетер. – Нет, правда. Это очень плодородная страна, климат в ней умеренный, и правят ею аристократы.
– Какое отношение имеет аристократия к красоте? – сонно спросил Смедли.
Миссис Боджли загнала своих гостей в гостиную и усадила в кресла. Единственная керосиновая лампа бросала мягкий свет на четыре лица; два мотылька без устали колотились о стеклянную колбу. К счастью, кресла были на редкость неудобными, а то Смедли ни за что бы не удалось высидеть весь вечер, не заснув. Алиса неохотно уступила просьбам сыграть, ссылаясь на то, что давно уже не практиковалась. Она исполнила по памяти пару этюдов Шопена. Насколько он мог судить, очень и очень неплохо. А потом они снова вернулись к Соседству.
– О, право же, капитан! – Судя по тону хозяйки, он выказал полное непонимание совершенно очевидных вещей. – Это же просто вопрос ухода! Единственные, кто может следить за землей как следует, это те, кто рассчитывает передать ее своим детям и внукам. Отец Гилберта посадил дубовую аллею, зная, что сам он никогда не увидит эти дубы во всем их великолепии. Это было пятьдесят лет назад, и им потребуется еще по меньшей мере сто. Сам Гилберт категорически отказался санкционировать какие-либо разработки полезных ископаемых в нашем поместье в Мидленде. Дело только в этом. Люди, не загадывающие дальше своего жизненного срока, эксплуатируют землю. Те, кто думает о своих семьях, ухаживают за ней. Не стесняйтесь, берите еще сигару, если хотите, – добавила она, словно извиняясь за свою горячность.
Смедли поблагодарил ее и с еще большей признательностью выбрался из кресла. Он пошел в столовую. Не осталось больше ни одного Боджли, чтобы любоваться дубовой аллеей во всей ее красе. Род Боджли оборвался с убийством Тимоти. Не осталось никого, кто докурил бы эти сигары.
Глаза Алисы поблескивали в мягком свете лампы.
– Но это можно довести и до абсурда – как и все остальное. Вильгельм Завоеватель выселял целые страны, чтобы на освободившихся землях разбивать леса с благородными оленями. У людей тоже есть права.
Миссис Боджли обдумала эту точку зрения и, похоже, пришла к выводу, что это опасная ересь.
– Не обязательно. Люди приходят и уходят, земля остается.
Экзетер подмигнул Смедли, когда тот вернулся в свое кресло.
– Не кажется ли вам, что склонность аристократов постоянно затевать войны является лишь формой контроля за численностью населения, прополкой ничтожных крестьян?
Леди клюнула незамедлительно.
– Возможно! Разве не гуманнее проткнуть некоторую часть мужчин копьями, чем позволять голодать женщинам с детьми, не так ли?
– Мне кажется, это зависит от того, с какого конца копья смотреть. Но земля и война, похоже, неразлучны. Таргианская каста военных ничуть не лучше прусских юнкеров.
Словно псы войны взвыли в ночи.
– Шрамы от дуэлей? – спросил Смедли.
– Нет, не думаю, чтобы они дошли до этого.
– Похож Таргвейл на Англию? – поинтересовалась Алиса.
– Ну, у него такой же ухоженный вид. Растительность заметно отличается. Таргианские деревья разноцветные. У нас вся листва зеленая. Там есть и синие, и золотые, и красные, и масса других оттенков. Но большие поместья очень красивы. Сельские угодья – один большой сад. Дикие места тоже красивы – и да, там есть парки с оленями. Правда, там нет живописных маленьких деревушек или, если и есть, их очень мало. Бараки рабов стараются строить так, чтобы они не бросались в глаза.
– Спарта? – пробормотала миссис Боджли.
– Что-то вроде того, – согласился Экзетер. – В первые дни я ничего этого не видел. Отчасти из-за проливных дождей, отчасти потому, что при бегстве из Лемода подвернул ногу и все мои силы уходили только на то, чтобы идти. Переправа через реку оказалась рисковым делом. Старина Злабориб показал себя с самой лучшей стороны – он все организовал и вел армию. Нам повезло с погодой. Вода начала подниматься, так что таргианская армия не посмела выступить в погоню. Лемодийские партизаны оставили нас в покое. На второй день мы достигли перевала Моггпасс. Таргианцы оставили за собой проложенную дорогу – навели переправы через ручьи, расчистили завалы и все такое, и это здорово облегчило нам жизнь. Кажется, на четвертый день мы из последних сил дотащились до Таргвейла и смогли наконец перейти к грабежам. Конечно, мы опоздали на полгода, но именно таковы были изначальные цели кампании. Все позабавились на славу.
– Кроме тебя? – спросила Алиса.
– Ну, по правде говоря, я выздоровел довольно быстро. Войска, сами о том не подозревая, питали меня маной. Не то чтобы я особенно заслужил этого, но это ничего не меняло.
Смедли подавил зевок. Часы на камине показывали около одиннадцати. Сейчас он докурит сигару, извинится и отправится спать. Эта маленькая война Экзетера, конечно, любопытна, но ему еще лет сто не захочется слушать ничего про войну.
Алиса как-то опасно улыбалась.
– Значит, Исиан провела вас к перевалу, верно? А потом вернулась к своему народу?
Очень ровным голосом Эдвард ответил:
– Да, она провела нас к перевалу. Она не могла вернуться к своей семье, хотя мы проходили совсем недалеко от ее дома. Они посчитали бы ее предательницей, несмотря на то что она была еще совсем ребенком.
– Ясно. Извини. Глупый вопрос.
Миссис Боджли громко сглотнула.
– Э-э… что эти ваши таргианские юнкера говорили насчет грабежа и мародерства?
Грабеж и мародерство не входили в кодекс чести Фэллоу.
– То-то и оно, что почти ничего! Это было действительно очень странно! Их кавалерия на моа следовала за нами. Мы постоянно видели их издали, но они никогда не приближались. Они вырезали отставших и разведывательные патрули, но только джоалийцев. Они не пролили ни капли нагианской крови.
– Странно?
– Очень! Понятно, что это стало вызывать распри. Злабориб убедил всех, что неприятель пытается внести раскол в ряды союзников, поссорить нагианцев с джоалийцами. И ему удалось более или менее восстановить мир – он все-таки был настоящее чудо, этот принц! Через пару дней, когда эта тактика сделалась явной, он предложил, чтобы нагианцы и джоалийцы поменялись снаряжением: шлемы на щиты, копья на мечи. Мы попробовали их, и теперь даже сами солдаты затруднялись сказать, кто есть кто. Тогда таргианцы вообще прекратили нападения. Мы продолжали продвижение. Форсированным маршем, по тридцать миль в день. Это была настоящая гонка. Перевал Моггпасс нас немного задержал. Зато после него нам оставался только прямой переход через Таргвейл и – через Сальторпасский перевал – домой. Как вы понимаете, таргианские дороги превосходны. Чтобы отрезать нас, их основным силам пришлось бы пересечь весь Лемодфлэт, а я уже говорил, на что это похоже.
– Конечно же, вы победили в этой гонке, иначе вас не было бы здесь.
Экзетер потер глаза.
– Нет. Мы проиграли. Ну, не совсем. Наши карты снова спутала Большая Игра. Нет, право, уже чертовски поздно! Мы же почти не спали прошлой ночью… Вам не кажется, что мы могли бы продолжить эту эпическую сагу завтра утром?
– Разумеется! – согласилась миссис Боджли. – Но вы ведь не оставите нас в полном неведении! Объясните хоть немного. Что вы имеете в виду под Большой Игрой?
– Пентатеон, Пятерку. Я уже говорил вам, как Кробидиркин втянул меня в джоалийскую кампанию, да и Тион, возможно, тоже стоял за этим. Я до сих пор не знаю многих деталей. Игра настолько сложна и запутанна, что даже сами игроки не могут уследить за правилами, и к тому же у каждого свой способ подсчета очков. Во всяком случае, когда Зэц прознал, что врата Лемода отворились в ночь слияния четырех светил, он понял, где именно находится Освободитель. Поэтому он положился на помощь Карзона, то есть Мужа, который является одновременно богом-покровителем Таргленда. Вот почему таргианцы не убивали нас – жрецы в Тарге получили прямое распоряжение Карзона.
– Что-то я запуталась, – призналась Алиса.
– Зэц хотел, чтобы меня взяли живым.
– Живым?
– Чтобы он был абсолютно уверен в том, что я мертв, разумеется. На этот раз он собирался умертвить меня собственноручно, проследив, чтобы не было ошибки.

36

Вечернее солнце освещало пыльную дорогу. На юге гор вообще не было видно – это казалось Дошу совершенно неестественным, словно недоставало какой-то необходимой части мира. Таргвейл очень велик, а их армия очень мала. Рассеяв по рощам, низинам и живым изгородям разведывательные патрули и отряды фуражиров, пять тысяч человек почти растворились. Шагая по дороге рядом с Исиан, Дош с трудом верил в наличие этих пяти тысяч.
Иллюзия, оптический обман. На самом деле отряд Талбы шел перед ними, скрытый за вершиной холма. Прячась за живыми изгородями, патрули охраняли с обеих сторон войско на марше. Гос’вла со своим кавалерийским эскадроном следовал, к сожалению, прямо за ними.
После Лемода кавалеристы, как и все остальные, шли пешком. Они держались достаточно близко, чтобы Дош мог услышать их двусмысленные шуточки о непостоянстве извращенца, ухаживающего за наложницей полководца. Как только они вышли из городских стен, Дош снова перестал быть своим парнем. Напуганным мужчинам нужна разрядка, и он был идеальной мишенью.
– Эй, Погинк Улан? – ревел один.
– Ну, Колдфад Улан? – рычал в ответ другой.
– Скажи мне, Погинк Улан, почему у Доша нет копья?
– Не знаю, Колдфад Улан. Почему у Доша нет копья?
Ответ был предсказуемо непристоен. Кавалерийский юмор никогда не отличался особым изяществом; низведенные до уровня простых смертных, к тому же пеших, они его не улучшили. Новые мозоли, усталость, голод, опасность и прочие лишения, возможно, и шли на пользу душам, но явно не могли отвлечь примитивные умы от чувственных фантазий.
Дош шел безоружным, потому что Д’вард по-прежнему использовал его как бегуна-посыльного. За день он проходил вдвое больше, чем все остальное войско. Обыкновенно он не обращал внимания на насмешки и поэтому не понимал, почему сейчас чувствовал себя таким уязвленным.
– Эй, Колдфад Улан?
– Да, Погинк Улан?
– Что ты думаешь о том, как движутся эти бедра?
– Чьими бедрами ты любуешься, Погинк Улан?
– Тебе не обязательно оставаться здесь и все это слушать, – негромко заметила Исиан.
Дош покосился на нее и встретил удивленный взгляд больших чистых глаз – глаз ребенка. Она уже некоторое время хромала рядом с ним, казалось, обращая на шутников не больше внимания, чем он… уделяя, надо признать, очень мало внимания и ему самому. Мешок, который она несла, не уступал размером мужскому; ее мальчишеская фигура почти вдвое сложилась под его тяжестью. Любой в войске был раза в полтора выше и сильнее ее, но она держалась. Она никогда не жаловалась – во всяком случае, Дош не слышал ее жалоб. Он отыскивал ее и шел рядом, когда был свободен от поручений, но они почти не разговаривали. Единственное, что объединяло их, – это то, что оба они чужаки.
Посыльный не может даже нести мешок. Исиан делилась с ним своей трапезой.
– Они наглеют, – пробормотал он и тут же подумал, поняла ли она, что он имел в виду.
Судя по всему, поняла.
– Эта экспедиция за чужим добром и женщинами дала им не слишком много того и другого, верно? И они не так чувствительны, как ты.
– Не позволяй им раздражать тебя. У Д’варда были свои причины взять тебя с собой. Это их не касается. Хочешь, понесу пока мешок?
Исиан мотнула головой, подбросила мешок повыше на плечи и захромала дальше.
Д’вард, как обычно, шел в арьергарде. Он поставил перед собой задачу ободрять отстающих, раненых и ослабевших, хотя каждый день все новые бойцы валились с ног и их оставляли на сомнительную милость таргианцев. Злабориб шел впереди, возглавляя марш.
Страна была опустошена. Таргианцы сжигали дома и угоняли скот. Не было ни женщин, чтобы их насиловать, ни добра, чтобы его грабить, но это ничего не меняло – у войска не было вьючных животных, чтобы перевозить награбленное. Если усталым солдатам удавалось поймать зебу или зубра, зверь попадал прямиком в котел. Запасы продовольствия, захваченные из Лемода, истощились; весенние поля были пусты. Еще несколько таких дней, и голод поставит армию на колени.
Таргволл на севере сиял льдами и свежим весенним снегом. Где-то за ним передвигалась таргианская армия. На востоке тоже вырастали горы, приближаясь с каждым днем. Где-то там лежал Сальторпасский перевал, дорога домой, но усталые, изголодавшиеся воины даже не надеялись одолеть его, а потом и перевал Сиопасс. Кампания грозила войти в историю Вейлов как одно из величайших военных поражений. Благодаря Д’варду Джоалия захватила и разграбила Лемод, но во всех остальных отношениях все, чего она добилась, – заставила таргианцев разорять собственную страну. Дош находил это слишком слабым утешением.
Вместе с пиками Таргволла впереди их ждали бойня и плен, даже раньше, чем они достигнут перевала. Выжившие отправятся на серебряные рудники. Двое чужаков не могли рассчитывать ни на что большее. Дош служил своему богу, и умереть за Тиона означало, что он навечно займет место среди созвездий. Но девушке-то какой смысл оставаться здесь? Она была полезна в качестве проводника по Лемодвейлу – почему Д’вард оставил ее здесь? Неужели он настолько неблагодарен? Дош почему-то думал об Освободителе не так плохо. Насколько он помнил, в «Филобийском Завете» не было ни слова про Исиан. Это ничего не значило; пророчества вообще очень туманны.
Они поднялись на холм; теперь Талба и его люди отчетливо просматривались впереди. Он огляделся по сторонам – как всегда, ожидая увидеть движущуюся на них вторую таргианскую армию. Далекие точки означали разведчиков – уланов верхом на моа. Они описывали круги около отступающей армии, всевидящие, как ястребы, надоедливые, как москиты, и тем не менее они вообще прекратили нападать.
Храм!
Купа деревьев и несколько древних каменных построек стояли на отшибе, посреди пастбища, – понятно, любому поселению здесь не место, значит, это мог быть только храм. Весенняя листва на деревьях переливалась золотом, и такой же отблеск имел просвечивающий сквозь нее купол, а золотой цвет говорил: «Тион». Дош не мог противиться призыву. Он хотел, он рвался услужить своему господину.
– Посмотрю, не нужен ли я Д’варду? – пробормотал он и шагнул на обочину.
Гос’вла и его люди прошли мимо; он сам подставился им, и они выкрикивали ему непристойности. Стоило им пройти, как он нырнул за живую изгородь. Он сидел в зелени и ждал, пока пройдет арьергард. Последний отряд промаршировал четким строем, с разухабистой песней, а это значит, что Д’вард идет с ними, подбадривая и воодушевляя воинов так, как мог только он.
Дош немного подождал, потом вскочил на ноги и бегом бросился через поле.

37

Далекие шлейфы пыли подсказали Дошу, что таргианцы где-то поблизости. Они могли перехватить его, прежде чем он успеет догнать своих. Он не был ни нагианцем, ни джоалийцем, так что не знал, как к нему отнесутся. Он предпочитал не загадывать последствий. Собственно, какая разница – ведь он должен сообщить своему господину новости.
С неделю назад Д’вард задал ему вопрос, до сих пор не дававший ему покоя: зачем богу шпионы, собирающие для него сведения? Дош долго ломал голову, но в конце концов нашел ответ. Богу не нужно ничего. Боги всеведущи. Важны не сведения, а сам факт служения богу, и важен он только самому Дошу. Как охотничьего кота натаскивают искать дичь, так и его обучили служить, чтобы душа его смогла удостоиться места на небесах. Жертва ценна для молящегося, не для бога. И чем мучительнее жертва, тем лучше, будь то заклание тощего цыпленка или какая-либо услуга. Дош не нужен Тиону, но Тион отчаянно нужен Дошу.
Подойдя поближе, он решил, что поселение представляло собой святую обитель. Возможно, женскую, хотя для Тиона или кого-то из его аватар мужской монастырь подходил бы более.
Задыхаясь от бега, он ворвался в ворота и перешел на почтительный шаг, подобающий святому месту. Здания были очень старые, покрытые толстым слоем мха, – пять домов хоронились под деревьями, еще один стоял на открытом месте. Судя по размеру окон, там размещалось хранилище свитков. Вряд ли орден велик – не более дюжины монахов, и Дош подумал, каково-то им жить здесь, в холмах, вдали от остального мира. Одинокая фигура в сутане склонилась над грядками, но больше он никого не видел. На веревке сушилось самое обыкновенное белье.
Храм отличался от остальных построек куполом и располагался в центре. Пропотевшая рубаха липла к ребрам, когда Дош поднимался по ступеням. Одна дверная створка была распахнута, и он шагнул в прохладный полумрак.
Небольшая молельня – ни скамеек, ни алтаря. Внутри – только изображение бога, освещенное бьющим в прорези на куполе солнцем. Оно изображало одну из ипостасей Юноши – грубое, далекое от совершенства изваяние из мрамора с прожилками. Традиционную наготу частично скрывал длинный свиток, который бог держал вертикально обеими руками.
Дош знал специальный ритуал, призывающий его господина. Боги всегда выдумывают подобные штуки, чтобы их не беспокоили по ошибке. В данном случае ритуал требовал, чтобы Дош снял всю одежду, для чего он нуждался в уединении. Он стоял на одной ноге, стаскивая башмак, и чуть не упал, когда из тени выплыла высокая фигура. Откуда он… ну да, вон, в углу дверь.
Монах был немолод, но его спина оставалась прямой, а бритые лицо и голова не позволяли точно определить его возраст. Фигура сохранила пропорциональное сложение; должно быть, в молодости он был вполне достоин служить богу красоты. Его желтое облачение светлело в полумраке храма; его сандалии негромко шаркали по каменному полу. Сверкающая цепочка, свисавшая до пояса, позволяла предположить, что это сам настоятель. Он хмурился.
– Ты пришел воздать почести святому Прилису, сын мой?
К счастью, долгими зимними ночами, болтая в постели с Ангуан, Дош научился понимать лемодийский язык, а лемодийский не так уж и отличался от этого жуткого таргианского карканья. Он понял, о чем его спрашивают, хотя, возможно, только приблизительно. Прилис считался богом знаний – вот откуда свиток.
Святой отец явно не одобрял пропотевших насквозь почитателей, являющихся в храм запыхавшимися, в рубахе нараспашку и грязных башмаках. Возможно, он ожидал, что Дош падет на колени и поцелует его цепь, после чего он сможет отослать этого наглеца в пруд вымыться, прежде чем тот явится пред очи бога.
Дош сделал знак Тиона, но левой рукой, скрестив одновременно два пальца правой. Возможно, это был условный сигнал одного из культов Тиона, хотя в само таинство Доша никогда не посвящали. Он даже не помнил, когда и где обучился этому знаку. Возможно, его обучил сам бог. Главное – действовало это безотказно.
Подействовало и сейчас. Старый жрец низко поклонился. Не поднимая головы, он посмотрел на нежданного гостя.
– Я прослежу, чтобы тебя не беспокоили, сын мой, – тихо сказал он и вышел, торопливо шаркая сандалиями по камням. Хлопнув, за ним закрылась входная дверь, и в молельне стало еще темнее. Вот так-то лучше.
Дош разделся, дрожа от сырости и холода. Последовательность поз и жестов, которые ему предстояло воспроизвести, показалась бы любому нормальному человеку дерзким богохульством, тем более в храме, но одной из ипостасей Юноши был, как известно, Кирб’л, Шутник. Дош поклонился изваянию, повернулся спиной, нагнулся…
Какого черта ты здесь делаешь? Он взвизгнул, подскочил и обернулся. В храме никого не было. В ярости он позабыл о своей наготе, ринулся к дверце в углу и распахнул ее. За дверцей открылась маленькая каморка, в которой стоял заваленный книгами стол. Больше там ничего не было – ни другой мебели, ни другой двери. Значит, голос исходил не отсюда.
Дрожа, он вернулся к статуе и простерся на каменном полу.
Ну? – прогремел тот же утробный голос. – Ты не ответил на мой вопрос.
– Боже, я только исполнял ритуал, которому ты меня обучил.
О! – Теперь уже не осталось ни малейших сомнений в том, что голос исходил от статуи. – Ты хотел сказать, Тион обучил? Дош замялся.
– Но разве ты не святой Тион, Боже?
Бог издал странный звук, напоминавший хихиканье.
Ну, не всегда. Во всяком случае, не сейчас. Что ему от тебя нужно? Откуда у тебя эти шрамы на лице? Расскажи-ка ты мне все с самого начала. Но… Дош исполнял свой ритуал несколько раз, в храмах и маленьких молельнях, и каждый раз на него откликался сам Бог Красоты. Конечно, на этот раз он не завершил ритуала, он едва его начал. Но разве аватары Тиона – не сам Тион? Разве не так говорят жрецы? Тогда почему этот упоминает Бога Красоты как кого-то постороннего?
Впрочем, для расспросов время и место были неподходящие.
– Боже, я следовал за Освободителем, как ты мне…
Да?
– Как ты… мне казалось, ты приказал мне это. Я не помню! – Он начинал паниковать. – Мне нужно было доносить тебе все, что делает Освободитель, разве не так? Тебе нужно было…
Когда это началось? – спросил голос. Теперь он утратил свою устрашающую гулкость и звучал почти мягко. – Ты случайно не выигрывал золотую розу на его… Я хотел сказать – на наших празднествах?
– Да! Да!
В каком году?
– На шестьсот девяносто седьмых празднествах, Боже.
И что случилось потом?
– Я… – Дош застонал. Его била дрожь. Он чувствовал, что вот-вот лишится чувств. – Я не помню! Я стоял на помосте с розой в волосах, раздавая призы победителям. Потом… потом не помню! – На следующий день он отправился в Наг, во дворец, и попросился на службу к принцу Тариону, и его сразу же приняли. Это было почти год назад… Но это же не сходится! – Четыре года? Те празднества были четыре года назад, верно?
Да, четыре года. Ты бы оделся, парень. – Голос бога окончательно лишился божественной мощи и сделался почти задушевным. – Я вижу, ты мерзнешь. Не горюй об утраченных годах. Тебе будет гораздо легче, если ты не будешь их помнить, не сомневаюсь. Рассказывай же. Ты хочешь сказать, что Освободитель здесь, в Таргвейле? Дош подтвердил это, дрожа в мокрой одежде. Три года! Три года его жизни украдены!
Это очень серьезно! Я бы сказал, это опасно! Неужели это Служба послала его сюда, так скоро?
– Кто послал, Боже?
Служба! Церковь Неделимого, если тебе так больше нравится. Гм! Ты, похоже, совсем не знаешь про них. Мой гос… моя старшая ипостась не очень-то любезно обошлась с тобой. Ну что ж, все это очень даже любопытно, не так ли? Хи-хи! Мне нужно повидаться с Освободителем. Ступай и приведи его. Дош испуганно поперхнулся. Д’вард и его армия, должно быть, ушли уже на несколько миль. Да и как сможет он, Дош, уговорить Освободителя повернуть войско? Еще менее вероятно то, что он согласится вернуться сюда один, – таргианская кавалерия рыщет по окрестностям.
Но ослушаться прямого приказа бога – немыслимо. Это может обречь его еще на несколько лет… чего?
Проклятие! Три года его жизни украдены!
Злость и горечь обожгли ему горло. Он повернулся и в упор посмотрел на неподвижное изваяние. Это совсем другой бог. Он не должен позволять своему внезапному гневу обрушиваться на Прилиса. Он не должен спорить с богом знаний, подарившим ему просветление.
И Освободитель… Д’вард сделал для него гораздо больше, чем Тион. Как может он теперь повести Д’варда на смерть?
– Боже, как мне уговорить Освободителя прийти? Это опасно!
Гм!.. Что ж, я понимаю, что ты имеешь в виду. Ладно, твое новое познание убедит его, и… да… Мы найдем кого-нибудь в помощь тебе. Ступай. Озадаченный пуще прежнего, Дош поклонился богу и, спотыкаясь, двинулся к выходу. Он шагнул в ослепительный солнечный свет. Чья-то рука схватила его за волосы и швырнула вперед. Он слетел со ступеней и растянулся на гравии. Сквозь слезы боли он увидел окружавшие его со всех сторон начищенные башмаки.
– …не нагианец! – услышал он чей-то хриплый голос.
– Да, волосы не того цвета, – согласился другой. – Ну что ж, этого можно в расход.
– Верно, скормить его червям.
– Святотатство! – проблеял третий. – Вы нарушаете святость этого места!
– Тогда тащи его за ворота, – предложил первый.
Дош услышал странное поскуливание и сообразил, что это он сам. Грубые руки ухватили его под локти и рывком поставили на ноги. Его окружали восемь или девять таргианских уланов – грубых мускулистых мужиков, чисто выбритых по таргианскому обычаю, в черно-зеленых костюмах для верховой езды, бронзовых шлемах. Он попытался сказать что-то, но не смог внятно произнести ни слова.
За спинами солдат суетился настоятель – он размахивал руками и возмущался святотатством: насилие на ступенях храма, моа нагадили в саду, полное неуважение. Ну да, от почитателей Карзона вряд ли можно ожидать особого уважения к служителю Прилиса. Во всяком случае, эти вояки явно не собирались создавать подобный прецедент.
– А ну шевелись, дерьмо! – приказал старший.
Доша подтолкнули, и тут двери храма за его спиной с грохотом распахнулись настежь.
Стойте! – прогрохотал громовой голос.
Его отпустили. Он пошатнулся и чуть не упал.
Идите сюда, все! – Ни один смертный не мог бы говорить так громко.

Изваяние оставалось мраморным, и все же это была живая плоть. Свиток казался почти пергаментным – Прилис все еще держал его перед собой. Самыми живыми были его глаза – они сияли синим светом, как у Д’варда. Волосы приобрели золотистый оттенок.
Аббат и таргианцы пали ниц. Вошедший за ними Дош почтительно преклонил колена, потом, не веря своим глазам, посмотрел на изваяние. Эта поза… вертикальный свиток – это же совершенно неприлично! Как он раньше этого не заметил? Новое дознание, говорил бог… Шутник издевается над своими почитателями!
Громовой голос прокатился по молельне.
Варвары! Скажите, почему бы нам не стереть вас в порошок за ваше святотатство? Уланы стенали и что-то бормотали.
– Боже! – хрипло взмолился старший. – Мы выполняли приказы. Нам было сказано, что святой Карзон…
Это место не принадлежит Карзону! Ты, Ксаргик Капитан, ясное дело, принадлежишь к мерзкой секте Крови и Молота. И ты тоже, Цуггиг Улан, и ты, Твайкирг Улан… И Прогъюрг Улан тоже. Дикари! А ну, откажитесь от своей присяги! Солдаты взвыли.
Повинуйтесь или умрите, и будете прокляты навеки! – проревел бог еще громче прежнего.
Дрожащими голосами четверо мужчин отреклись от своих обетов Крови и Молоту – судя по всему, какой-то воинской секте почитателей Карзона. Дош решил, что подобный поворот судьбы ему, пожалуй, даже нравится. Понукаемые божественным ревом, мужланы отказались от Мужа и поклялись никогда больше не искать его покровительства. Штаны у всех были мокрые от страха.
Приятно все-таки иметь влиятельных друзей.
А теперь поклянитесь вечно повиноваться нам! Все вы! Поклянитесь, что до конца жизни будете чтить Юношу превыше остальных богов. Уж не забавляется ли сам бог подобным образом? В его громовом голосе слышался странный оттенок, который у смертного означал бы бахвальство. Интересно, как часто второстепенное, непритязательное божество вроде Прилиса позволяет себе быть столь самоуверенным?
Вояки с видимым облегчением принесли обеты Тиону; некоторые из них почти плакали. Дош подозревал, что отступники попадут на небеса довольно скоро, стоит только Карзону узнать о такой смене покровителя – впрочем, не обязательно Карзону. Достаточно и их товарищей.
Так вот, – объявил бог чуть тише, – в мире царит большое Зло, и вы призваны сразиться с ним.
– Так скажи нам его имя, о Боже! – вскричал капитан с явным одушевлением.
Имя ему – Зэц! Вояки испуганно переглянулись.
Вам поручается оказать всю посильную помощь нашему доверенному слуге, Дошу Вестовому, которого вы хотели предать смерти. Вы будете выполнять его приказы беспрекословно и без колебаний, а если потребуется – ценой своей жизни. До тех пор, пока он не освободит вас. Встань, Дош Вестовой. Дош поднялся. Один за другим таргианские уланы становились перед ним на колени и клялись ему в беспрекословном повиновении. Да, это ему решительно нравилось! Да и потом будет нравиться. Вот этот. Молоденький… Прогъюрг, кажется? Да, Прогъюрг Улан – очень даже смазливый паренек… Повиноваться беспрекословно и без колебаний, м-м?
Совершенно неожиданно Дош подумал про Д’варда. Тарион совершенно определенно не видел ничего зазорного в том, чтобы использовать высокое положение для удовлетворения личных капризов. Сам Прогъюрг наверняка не стал бы возражать, ибо таргианцы ставят повиновение старшему офицеру превыше всего, но Д’вард не одобрил бы подобного. Дош чувствовал, что не одобрил бы, хотя не знал почему и откуда он это знает. Ладно, он обдумает нравственный аспект ситуации, прежде чем определит Прогьюрга на выполнение специальных поручений.
Святой отец? – прогрохотал бог.
Старик продолжал лежать.
– Да, Боже?
Дошу Вестовому понадобится и твоя помощь. Помоги ему. Гм. Кажется, все, так? Хи-хи! Ну что ж, теперь вы все наши слуги, так что мы дарим вам свое благословение. Изваяние снова сделалось мраморным.
Бедный Прогъюрг Улан без чувств грохнулся на пол.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

38

Армия разбила бивак на развалинах большой усадьбы. От главного здания остались только дымящиеся руины, но некоторые из вспомогательных построек сохранились. Вместе с каменными оградами они помогали спастись от ледяного ветра, усилившегося к вечеру, и скрывали от неприятеля маленькие походные костры. Красный глаз Эльтианы смотрел с темного неба; понемногу высыпали звезды.
Отряд из Соналби собрался в маленьком дворике. Исиан сразу же нашла Прат’ана и начала пробираться к нему, перешагивая через вытянутые ноги. Нагианцы приняли ее быстрее и лучше, чем джоалийцы. Она была женщиной Д’варда, и если Д’вард решил захватить свою наложницу с собой, запретив делать это всем остальным, – что ж, его право, он вождь, и не их дело вмешиваться. Они лишились бы дара речи, если бы узнали, что Д’вард еще ни разу даже не поцеловал ее. Дош Вестовой об этом догадывался, но Дош вообще был омерзительно проницательным типом.
Соналбийский отряд в особенности считал Освободителя своим, поэтому они одобряли его выбор и теперь приветствовали Исиан веселыми воплями и грубоватыми шутками на своем неразборчивом нагианском диалекте. Во всяком случае, они не относились к ней как к малолетней сестренке, что само по себе уже приятно. Разумеется, когда она сказала, что ищет Д’варда, шутники заорали, что ей не стоит утомлять беднягу, пусть подождет хотя бы до ночи, и тому подобное. Остальные смеялись и согласно кивали. Она успела привыкнуть к этому. За неделю, проведенную в армии, она узнала о мужчинах гораздо больше, чем за всю свою прошлую жизнь, и главное, что она узнала, – это то, что мужчины редко думают о чем-то еще, кроме секса. Их однобокость мышления прямо-таки поражала.
Огромный, плечистый Прат’ан сидел, согнувшись, у одного из костров и жарил что-то, насаженное на палку. Он прикрикнул на шутников, и те угомонились. Потом оскалился в улыбке.
– Полководец уехал на разведку с ребятами из Тойд’лби, госпожа. Они хотели посмотреть, смогут ли они забраться на ту разрушенную башню. Должны скоро вернуться. Побудь с нами. Мы соскучились по женскому голосу. – Остальные закричали что-то в знак согласия.
Исиан немного опасалась такого количества мужчин вокруг себя – странное ощущение, и нельзя сказать, чтобы неприятное. Их внимание льстило. Но она пришла узнать, поможет ли ей Прат’ан освободить Доша, а теперь поняла, что не может просить его об этом на людях. Отношения между нагианцами и джоалийцами были неважными. Она знала, что Д’варда это беспокоит, значит, она не должна делать ничего, чтобы ухудшить положение дел. Прат’ан тоже наверняка знал об этом, так что он может отказаться ввязываться в это дело. Или, напротив, в это ввяжется слишком много народа, и окажется, что из-за нее случился мятеж. Осторожнее!
– Право же, Сотник, я не могу остаться с вами. Мне жаль. Может, в другой раз.
Прат’ан согласился, что да, жаль. Мужчины нуждаются в обществе красивых женщин для поддержания духа. Потом он протянул ей импровизированный вертел. Соналбийцам, объяснил он, сегодня повезло – они нашли болотистый пруд, полный жирных ящериц. Их хвосты – большое лакомство, так что она непременно должна отведать вот этот, пока он еще горячий. Он гордо улыбался.
Она взяла палку, стараясь не смотреть на дымящийся обрубок. Она бы не стала есть ящерицу, даже умирая с голода, но сейчас ящерица могла оказаться очень кстати в том, что ей предстояло сделать.
– Очень мило с вашей стороны, – улыбнулась она. – Как вкусно пахнет! Вы не обидитесь, если я возьму это с собой, нет?
– Увы! Ты разбиваешь нам сердца. Куда это ты так торопишься?
– О… – Исиан уже пробиралась через частокол ног обратно к выходу. – Мне нужно помочь одному другу. Надо сделать что-то, пока Д’вард не пришел.
Разумеется, они поняли ее превратно, но от их грубоватого юмора ее не защитили бы никакие слова. Она нырнула в темноту, а в ушах еще звенели двусмысленные пожелания. Ее отец никогда не говорил так. Д’вард никогда не говорил так. Д’вард вообще отличался от всех. Пожалуй, она не возражала бы, если бы он отличался чуть меньше. Она подумала, что он одобрил бы задуманное ею, – она знала, что он ненавидит жестокость так же, как ненавидит ее она. Впрочем, она настолько рассвирепела, что не особенно заботилась, одобрит он ее или нет.
Она обогнула обугленные остатки конюшни, от которых разило гарью, и подошла к нужному ей сараю. Дверь была приоткрыта, и из-за нее пробивался луч света от лампы. Жуткие звуки прекратились. Не обращая внимания на неприятную пустоту в желудке, она ударом ноги распахнула дверь и шагнула внутрь. Сарай оказался больше, чем казалось снаружи, – пустой, если не считать рабочей лавки у одной из стен. Судя по запаху, в сезон стрижки здесь хранили шерсть.
Двое джоалийцев сидели, вытянув ноги, на лавке. Двое других прислонились к стене, слившись со своими тенями. Дош лежал, скорчившись, на полу, связанный по рукам и ногам. Старые шрамы на его лице скрылись под слоем свежей крови и новых порезов; ноги были в синяках и царапинах. Из-под разодранной рубахи виднелись ссадины на ребрах, хорошо заметные на бледной коже.
– Ба! – Один из сидевших на лавке джоалийцев оторвался от облизывания разбитого в кровь кулака. – Принесла нам обед, да?
– Принесла, да не вам! – Исиан даже не оглянулась на него. Она опустилась на колени рядом с Дошем и вытащила нож. Д’вард дал ей его, когда они уходили из Лемода, посоветовав всегда держать под рукой.
– Эй! – крикнул джоалиец. – Что это ты делаешь?
– Он не может есть со связанными руками, Сотник. – Она перерезала веревку, стягивающую запястья пленника. Веревка глубоко врезалась в плоть, и его руки сильно покраснели.
Дош удивленно покосился на нее и закашлялся, когда веревка наконец упала.
Джоалийский командир оторвался от скамейки, и его тяжелые башмаки застучали по камням. Он был огромен, смугл и с крючковатым носом. Его тень на стене росла по мере приближения к фонарю, делаясь все страшнее.
– Кто тебе это позволил? И с каких это пор предателей кормят прежде, чем честных людей?
Каким бы отвратительным ни казался ей кусок мяса на палке, все четверо джоалийцев жадно смотрели на него.
– Он не предатель, пока этого не сказал Полководец! Вот! – Она протянула свой тошнотворный трофей Дошу, который пытался сесть.
– Погоди минутку, – пробормотал он, растирая руки.
– Давай сюда! – Джоалиец наклонился, чтобы вырвать палку с мясом у нее из рук.
Исиан, не глядя, отмахнулась ею.
– Пойди и ищи себе еду сам! Это для Доша Вестового. – Она попробовала смерить его свирепым взглядом, однако сделать это, стоя на коленях, оказалось не так-то просто.
– Доша Предателя, ты хочешь сказать? То, что ты шлюха нашего полководца, не дает тебе права командовать мною, девка! – Он снова попробовал вырвать у нее мясо. – У тебя нет его разрешения делать это!
– Нет, есть, – произнес Д’вард, входя в сарай. Огромная туша Злабориба Воеводы заполнила дверь за его спиной.
Исиан с облегчением перевела дух. Ей уже начинало казаться, что события принимают нежелательный оборот. Дош улыбнулся ей – его десны тоже были разбиты в кровь. Она сунула ему в руку палку. Он взял ее разбитыми пальцами, но есть даже и не пытался.
Джоалийцы застыли по стойке «смирно». Высокий, с горящими голубыми глазами, Д’вард окинул их взглядом, потом еще более пронзительно посмотрел на Доша. Он старался скрыть свой гнев, и тот наполнял сарай зимним холодом. Он заговорил сначала с Исиан:
– Что ты здесь делаешь, Л’ска?
– Принесла Дошу Вестовому поесть.
– Зачем?
– Я надеялась, что они перестанут мучить его, пока я здесь.
Д’вард вздохнул и смерил ее тем самым раздраженным взглядом, который каждый раз несказанно расстраивал ее.
– Ладно, тогда уж развяжи и ноги. А теперь, Диббер Сотник, я хочу объяснений. Докладывай!
– Господин! Я видел, как этот человек якшается с врагами, господин! – Джоалиец замолчал, словно больше говорить было не о чем. Когда никто ничего не добавил, он заговорил снова, на этот раз уже не так уверенно: – Сегодня днем вы приказали найти его, господин. Его не нашли, господин, так ведь? На закате, господин, мы увидели его в стороне с отрядом таргианцев. Мы следили за тем, как он пытался незаметно проникнуть в лагерь… арестовали его… все, господин…
Глаза Д’варда сверкнули синей сталью.
– Ты не доложил об этом Колгану Адъютанту или Злаборибу Воеводе?
– Э-э… мы ждали вас, господин…
– Значит, вы допрашивали его сами?
– Э-э… да, господин. – Лицо сотника блестело от пота. Боится! Так ему и надо!
– Он сказал тебе что-нибудь?
– Только врал, будто действует по вашему приказу, господин.
– А ты знал, что это не так, да?
Ночное насекомое устремилось на свет и ударилось о фонарь. В наступившей жуткой тишине это прозвучало барабанным ударом. Когда Д’вард снова заговорил, голос его звучал еще тише, но от этого еще страшнее.
– Дош Вестовой, пытался ли кто-нибудь из них остановить происходящее?
– Насколько я слышал, нет. – Странное дело, но он уже жевал хвост ящерицы. С учетом полученных им побоев он выглядел очень даже бодро.
Д’вард объявил свой вердикт:
– Диббер, ты превысил полномочия. Возвращайся в свой отряд. Передай им, что ты снят, – пусть выберут тебе замену. Новый Сотник должен незамедлительно доложиться Злаборибу Военачальнику и дать свои предложения, как тебя наказать. Это относится ко всем вам. Идите!
Принц посторонился, пропуская их, и четверо мужчин понуро исчезли в темноте. Злабориб шагнул в сарай и закрыл за собой дверь. Он улыбался, но вид у него был недовольный. Исиан встала, собираясь оставить их втроем – пусть себе разбираются. То, за чем она пришла, она исполнила. Правда, ей казалось, что она заслужила чуть больше благодарности.
– Тебе лучше остаться, Л’ска. – Д’вард устало опустился на лавку и вытянул ноги. Он брезгливо посмотрел на Доша. – Эй, ты! Во что вляпался на этот раз?
– У меня для тебя послание, – отозвался Дош, не прекращая жевать. Судя по всему, эта гадость ему нравилась. Правда, он мог просто проголодаться.
Удивленная и одновременно польщенная тем, что ее пригласили остаться, Исиан отступила к стене. Она встретилась взглядом с принцем. Он кивнул ей и улыбнулся, и этого она тоже не понимала. Ей нравился тучный военачальник. Он всегда обращался к ней, как к благородной даме.
– От кого? – спросил Д’вард.
Дош с опаской оглянулся на Исиан и Злабориба.
– От друга моего друга. Слуги моего бывшего господина. Того, о котором ты догадался.
– Ага! Теперь ты можешь говорить о нем?
Дош кивнул.
– Слуга отменил… приказы господина. – Он поперхнулся. – Этот ублюдок! Эта свинья! Он украл три года моей жизни!
Он сделал попытку встать. Злабориб наклонился помочь ему, и он, шатаясь, поднялся на ноги.
– С этой ипостасью все в порядке, мне кажется. Он желает видеть тебя.
Д’вард вскинул бровь.
Злабориб не удержался и вмешался:
– Подожди-ка! Скажи сначала, где ты был и как вернулся. И что с таргианцами?
Дош схватился обеими руками за спинку скамьи. Должно быть, он испытывал сильную боль, хотя старался не показывать этого.
– Освободитель…
– Не называй меня так! И говори, не стесняясь. Я полностью доверяю этим людям. Они имеют право знать, что за тайну они хранят. Выкладывай!
– Правда? – с наглым видом спросил Дош. Он никогда не выказывал Освободителю такого почтения, как другие. – Ладно. Я отправился в храм доложиться Тиону. Там я встретил его аватару, Прилиса – бога знаний. Я рассказал ему все, но… Ну, он не Тион!
– Разумеется, не Тион. Они все разные лю… боги. Что еще?
– Он хочет, чтобы ты пришел к нему. Он сказал, это очень важно. Меня провожали несколько таргианцев. Прилис приказал им слушаться меня. Им пришлось принести мне присягу! – Дош попробовал засмеяться, вздрогнул и с искаженным лицом потер ребра.
Исиан и Злабориб снова переглянулись. Он хмурился, но почему-то выглядел не таким удивленным, как она ожидала. Возможно, Д’вард рассказал ему кое-что из тех странных вещей, которые он рассказывал ей, – вещей, которые потрясли бы ее родителей, вещей, которые она сочла бы наистрашнейшей ересью, услышь она их от кого угодно, кроме Д’варда.
– Я видел этот храм, – снова вмешался Злабориб. – Если ты был там, то как же ты нас догнал?
Дош скривил свои разбитые губы в жалком подобии улыбки:
– Я вернулся верхом на моа.
– Но это невозможно!
– Я тоже так думал, но это возможно. Возможно, если ехать вдвоем. Этому ублюдку это не понравилось, но он все же довез меня.
– Придется поверить тебе, – вздохнул Д’вард, немного помолчав. – Что этот тип, Прилис, хочет от меня?
– Балда. У богов не спрашивают.
– Возможно, стоило спросить. – Некоторое время Д’вард молча смотрел на свои колени. – Далеко отсюда до этого твоего храма?
Дош пожал плечами, вытирая рот рукой.
– Миль десять. Мои уланы нас довезут. Ты вернешься к утру.
– Но, Полководец! – вскричал Злабориб. – Вы ведь не собираетесь всерьез…
Однако Д’вард, похоже, собирался. Как может он довериться этому Дошу Вестовому? Исиан не любила Доша. Д’вард говорил ей, за что его не любили остальные мужчины, но это ее мало волновало. Все же было в нем что-то неправильное – правда, не настолько неправильное, чтобы оправдать то, что сделали с ним только что.
– Придется рискнуть, ваше величество, – сказал Д’вард. – Возможно, это и в самом деле очень важно. Если я до рассвета не вернусь, ведите армию к перевалу и не останавливайтесь, ясно? Ни в коем случае не ждите меня и уж тем более не ищите!
– Полководец…
– Не могу же я упустить шанс заполучить в союзники бога, верно? Советуйтесь с Колганом, но право принимать решения – за вами, за исключением тех приказов, которые отдал вам я. Я его извещу. – Он повернулся к Дошу, пытавшемуся скрыть свое удовольствие от того, как верит ему Освободитель. – Ты тоже едешь? Ты выдержишь это – в твоем-то состоянии?
– Ублюдка крепче меня в этой армии нет!
– Знаю. Отлично. Сейчас я закончу обход, а ты пока умойся. Никто не должен знать, что я уехал, а не то за мной увяжется половина нагианцев – что бы я им ни приказал! Сразу же, как…
– Я тоже! – заявила Исиан. Она не позволит, чтобы ее оставляли, как маленькую!
Трое мужчин разом обернулись к ней; она напряженно пыталась выдумать хоть какую-нибудь убедительную причину, по которой ее нельзя оставлять, как маленькую.
– Но, госпожа! – не выдержал Злабориб. – Эта поездка не для…
– Я тоже! Д’вард, ты сам говорил мне, где безопаснее всего!
Безопаснее всего – рядом с ним, говорил он, ибо «Филобийский Завет» предсказывал множество вещей, которые ему предстояло сделать, прежде чем он умрет. И потом, если войску удастся благополучно добраться до Нагвейла и Джоалвейла, что будет с ней, с лемодийской предательницей? Даже если она вернется когда-нибудь в Лемод, ни один уважающий себя мужчина не возьмет ее в жены. И потом она сама хотела быть только рядом с Д’вардом. Она никогда не говорила ему этого, но если он попросит…
Он ухмыльнулся:
– Ты уверена, Л’ска? Это означает нелегкую дорогу и бессонную ночь.
– Уверена!
– Таргианские патрули могут перехватить нас и убить.
– Ты сам не веришь в это, иначе бы ты не поехал!
Он усмехнулся и одарил ее одной из своих редких замечательных улыбок, от которых мир становился светлее.
– Тогда пошли. – Он махнул рукой Дошу. – Поможешь этому ходячему ужасу привести себя в порядок, ладно, Л’ска? – Он вскочил со скамейки и исчез в дверях, оставив двоих мужчин ошалело смотреть ему вслед.
– Что означает этот «Л’ска», которым он тебя обзывает? – спросил Дош.
– Так, прозвище.
Злабориб пожал плечами:
– На классическом джоалийском «ляска» означает «отвага».
– О… – только и сказал Дош.
Исиан этого не знала, но ей это понравилось. Д’вард говорил, что так называется маленькое животное с бурой шерстью, но ее-то волосы были вовсе не бурыми. Они были темно-каштановыми.

39

Когда они осторожно выбрались из лагеря, Д’вард взял Исиан за руку. «Ну вот, так лучше», – подумала она. Потом решила, что он просто снова опекает ее, успокаивая, как маленькую. До сих пор единственный раз, когда он прикасался к ней, – это в ночь переправы через Лемодуотер, в ночь бегства из города. Тогда ее поразила его физическая сила, хотя она всегда считала, что совершенно не обязательно более уверенно двигаться в темноте только потому, что ты мужчина.
И потом эту прогулку вряд ли можно было назвать романтической, ибо взошел Трумб и от его зловещего зеленого света люди казались покойниками – какая уж тут романтика! Для влюбленных больше подошло бы розовое сияние Эльтианы. Кроме того, с ними был Дош – он шел впереди, показывая дорогу. Он шел, как покойник, ну, во всяком случае, как полуживой человек, – ему вообще лучше было бы отлежаться. Так что никакой романтики. Гораздо больше гусиной кожи и страха. Как бы то ни было, она не отнимала руки, время от времени легонько сжимая его пальцы.
Они выбрались из лагеря, так и не замеченные часовыми, что изрядно огорчило Д’варда. Потом Дош сказал, что он лучше пойдет вперед во избежание неприятностей, и наконец-то она осталась с Д’вардом наедине.
– Это ты нежничаешь или просто снова успокаиваешь меня, как младшую сестру?
Он отнял руку.
– Прости.
– За что? Нет, с тобой правда с ума сойдешь!
Его глаза и зубы ярко блеснули в лунном свете.
– Ну, что такого я наделал?
– Нет, меня бесит не то, что ты делаешь, а то, чего ты не делаешь! Как по-твоему, какая женщина потерпит, когда на нее не обращают внимания как раз тогда, когда она совершенно откровенно дает понять, чего хочет!
– Ты имеешь в виду, с ножом? О, я вполне понял послание. В жизни так не пугался!
– Это было до того, как я тебя узнала. Почему ты даже не целуешь меня?
Он вздохнул.
– Я же говорил тебе, Исиан. Я дал слово другой. Ты славная девочка, и…
– Я не девочка!
– И не славная?
– Еще какая славная. Ты только попробуй.
– Чего я хочу – так это разложить тебя на коленке и выдрать как следует.
– Обещаешь сначала снять с меня штаны?
– Исиан! Постыдилась бы!
– Я и стыжусь. Чего я только не перепробовала… – На этих словах она споткнулась и чуть не упала. Д’вард даже не попытался ее подхватить.
Это было унизительно.
Минут через двадцать они вышли к мосту через ручей.
– Пароль? – послышался грубый голос из кустов.
– Цветок стыда, – отозвался Дош. – Капитан Ксаргик?
– Да, господин.
– Нас трое. Ты возьмешь этого человека. И э-э… мальчик может ехать за Цуггигом. Я поеду с Прогьюргом.
– Его скакуну всего пять лет, господин. Лучше…
– Это приказ!
– Как угодно, господин.
Исиан усмехнулась, гадая, заметил ли Д’вард, как упивается Дош возможностью покомандовать; таргианец-то наверняка заметил.
Поездка на моа представлялась ей замечательным приключением. Моа оказались большими – она никогда не думала, что они такие большие. Все новые таргианцы выводили своих скакунов из темноты. Длинные шеи, казалось, поднимались на половину высоты до Трумба, а седла располагались выше головы взрослого мужчины, даже Д’варда! Как она заберется туда? И, что еще более важно, как она оттуда слезет?
Уланы потянули поводья вниз – некоторые даже отрывались от земли и повисали на них. Моа недовольно зачирикали, но все же сложили свои здоровые ножищи и сели.
– Готов, парень? – спросил капитан у Исиан. – Тогда держись, если жизнь дорога, ну!
– Э-э… это вы мне? Готов к чему?
Ближайший к ней улан взлетел в седло, и в то же мгновение Ксаргик Капитан и другой человек оторвали Исиан от земли и почти швырнули ее ему на спину. Она только успела обхватить его руками, как моа взбесился. Он взвился прямо в небо, в то время как остальные проворно убрались с дороги. Он упал вниз и снова взмыл вверх. Он визжал и кричал, он лягался и брыкался. Она отчаянно цеплялась за наездника, крепко прижавшись лицом к его грубой кожаной куртке. Она цеплялась так крепко, что не была уверена, может ли он дышать, и все же седло высоко подбрасывало ее на протяжении, казалось, нескольких часов. Иногда она шлепалась на мохнатый круп моа, иногда на край седла – это было больнее всего. Ноги мотались вверх-вниз, как крылья. Цуггиг орал гнусавые таргианские ругательства, которых она не понимала, а моа игнорировал. Несколько раз она слышала, как Дош кричит от боли – нет, право, ему не стоило этого делать в его-то нынешнем состоянии! Д’варда не было слышно, но вскоре вся ночь, казалось, заполнилась бешено брыкающимися моа. Ох, бедняга Дош!
Все девять моа артачились, когда на них садились, но трое, несущие еще и пассажиров, вели себя хуже всех. Остальные шестеро успокоились после нескольких демонстративных скачков. Ее наезднику последнему удалось заставить своего скакуна слушаться – возможно, потому, что этот моа был самый крупный, возможно, потому, что и Дош, и Д’вард весили гораздо больше, чем она. Когда моа наконец немного пришел в себя, устав от собственных выкрутасов, седоку вручили копье, которое до поры держал один из его товарищей. Потом Ксаргик Капитан выкрикнул команду, и отряд помчался по ночной дороге. Нет, он не помчался – он полетел над дорогой! Никогда еще в жизни Исиан не путешествовала так быстро. За один скачок моа покрывал восемь или десять футов, но его бег был при этом поразительно плавным. Деревья и кусты неслись мимо, сливаясь в одну темную полосу. Встречный ветер холодил лицо, и хотя седло было мало для двоих, она вскоре решила, что ей нравится.

Тучи почти совсем закрыли зеленую луну, когда усталые моа вбежали в ворота монастыря. У дверей храма их ждали два пожилых монаха с фонарями в руках; на груди одного поблескивала золотая цепь, так что это скорее всего был настоятель. Ксаргик Капитан остановил своего моа у крыльца и ловко соскочил на землю. Он мягко приземлился и отдал честь настоятелю. Второй улан спешился рядом и подхватил у него поводья. Исиан задумчиво посмотрела вниз, на далекую землю.
Цуггиг Улан обернулся и взглянул на нее. Он оказался старше, чем ей казалось, – чисто выбрит по таргианскому обычаю, но при этом вовсе не урод.
– Ты не мальчик! – А ей уж стало казаться, что он немой.
– До сих пор не была.
Он издал рычащий звук, потом усмехнулся.
– Ну, если и была мальчиком, когда садилась в седло, то сейчас на него уже не похожа. Но ты держалась молодцом. Я рад. Слезешь без помощи?
– Конечно. – Исиан перекинула ноги на одну сторону, оттолкнулась и скользнула вниз… вниз…
Ноги ее подогнулись от удара, и она упала на спину, стукнувшись головой о гравий. Берегись! Моа капризно заверещал и задрал подкованную ногу, словно собираясь лягнуться. Она отползла, вскочила и отбежала на безопасное расстояние, стряхивая с себя пыль. Ее непривычно шатало. Земля казалась теперь слишком близкой, словно ее ноги укоротились, а большая часть тела чувствовала себя так, словно ее высекли розгами. Д’вард уже спешился и поспешил помочь Дошу. Она поймала на себе тяжелый, неприветливый взгляд старика настоятеля и решила, что он не одобрит присутствия женщины в своем монастыре. Лучше ей пока оставаться мальчиком.

Они вступили в храм вчетвером, ибо Дош с трудом держался на ногах, не говоря уже о том, чтобы куда-то идти. Он отдал настоятелю распоряжения приглядеть за «его людьми», потом приказал Прогъюргу Улану спешиться и помочь ему идти. Дош проковылял внутрь, закинув одну руку на плечо таргианца, другую – на плечо Д’варда. Исиан вошла следом.
Ведь никто не говорил, что ей нельзя.
За свою жизнь ей не удалось повидать много храмов. Этот был маленький и темный, самая обыкновенная голая каменная коробка, холодная и пропахшая пылью. От него даже дух захватывало. Нет, он даже хуже храма Эт’ль в Лемоде. Когда улан поднял лампу повыше, из темноты возникло изваяние бога. Как воплощение Юноши, Прилис был изображен нагим, но на опасном месте он держал свиток знаний. Прогъюрг и Д’вард опустили Доша на колени.
– Умница, – пробормотал Дош. – Оставь свет здесь.
– Слушаюсь, господин! – Кавалерист вышел. Это был симпатичный паренек, ненамного старше ее самой, решила Исиан. Не такой симпатичный, как Д’вард, конечно. Хлопнула дверь.
Она опустилась на колени и удивилась, увидев, что Д’вард остался стоять. Он сложил руки на груди и, казалось, дрожал. В храме было прохладно, но не настолько же.
– Святой Прилис! – объявил Дош. – Я сделал все, как ты велел.
Тишина.
Огонь в лампаде плясал. На блестящей мраморной поверхности статуи играли блики, но ничего больше не происходило.
– Я Освободитель, – произнес Д’вард. – Ты звал меня?
Снова тишина.
– Может, он спит? – предположил Д’вард.
– Боги не спят! – возмутилась Исиан.
– Еще как спят!
– Обидно! – продолжал Д’вард, но она видела, что он не столько расстроен, сколько зол. – У меня армия, за которой надо приглядывать, и война, с которой надо что-то делать. Нам надо вернуться до рассвета. Как бы ты будил бога, Дош?
– Укусить его за ухо?
– Зубы поломаю. Лучше мыслей нет? Что за этой дверью?
– Маленькая комната со столом. Ничего больше. Из нее нет другого выхода.
– Прилис! – крикнул Д’вард. – Мы пришли!
Опять тишина.
– Что, если ты попробуешь свой ритуал?.. Нет, пожалуй, не надо.
– Ни за что! – Дош застонал и сел. – Похоже, нам придется ждать до утра.
– Черта с два я… Ага! – Д’вард подошел к угловой дверце. Он открыл ее, вошел. Закрыл за собой… и снова наступила тишина.
Прошло около минуты.
– Пойди, посмотри, как он там, Л’ска.
– Меня зовут по-другому! Только Д’вард называет меня так!
– Тогда, госпожа Исиан, не сходите ли вы и не посмотрите – пожалуйста?
Она поднялась и подошла к таинственной двери в углу. За дверью было темно. Она вернулась к Дошу и взяла лампаду. На стенах заплясали тени. Как Дош и говорил, там была маленькая комнатка со столом, заваленным книгами. Больше там не было никого и ничего – ни другой двери, ни окна, ни Д’варда.

Исиан и Дош ждали. Через полчаса или чуть больше она поняла, что глаза ее слипаются, а он и вовсе уснул или потерял сознание – по крайней мере, когда она попыталась разбудить его, он только застонал. Поэтому она вышла и попросила настоятеля послать монахов, чтобы те вынесли Доша – ему нужны постель и уход, объяснила она. Она сказала Ксаргику Капитану, что он и его люди могут спешиться; она очень вежливо спросила настоятеля, не найдется ли ей чего-нибудь поесть и места для сна. Она решила, что до утра ничего больше не произойдет.

Часть седьмая. ОБМЕН ФИГУРАМИ

40

Смедли спустился к завтраку поздно. Голова слегка гудела, во рту стоял неприятный кислый привкус, и, бреясь, он дважды порезался. Что еще хуже, белье, которое он выстирал перед сном, не высохло за ночь. Слуги он нанять не сможет по меньшей мере до конца войны. Из более неотложных потребностей оставались пристойная одежда и несколько бычков.
За огромным викторианским обеденным столом могла разместиться по меньшей мере дюжина человек. Экзетер сидел за ним в одиночестве, листая толстую книгу, уложенную среди грязных тарелок. Он нехотя оторвался от нее.
– Доброе утро, – буркнул Смедли.
– Доброе утро! Прекрасное утро! Еще более приятное в твоем присутствии, разумеется.
– Дарю его тебе. Осталось что-нибудь в чайнике?
Ухмыляясь, Экзетер снял чехол и подвинул к себе чайник. Заглянув в него, он скривился:
– Там еще много, но мне кажется, кто-то полоскал в нем обувь.
– То, что нужно! – сказал Смедли и сел.
Экзетер налил чай.
– Дамы отправились в магазин, а заодно и поговорить с эрудитом Натаниэлом Глоссопом. Там есть еще пара остывших яиц и немного окаменелого бекона. Я разогрею тебе – тут, похоже, ввели законы, запрещающие не использовать пищевые отходы…
– Мне хватит чаю, спасибо.
Слава Богу, некоторое время Экзетер молчал. Он закрыл свою книгу и унес ее. Правда, когда он вернулся, он все еще был возмутительно радостный.
– Искал что-нибудь про Прилиса. Не про того, с которым встречался.
Смедли оторвался от созерцания груды пережаренных тостов.
– Прилиса?
– Того самого, что изобрел деревянного коня. Правда, он не взял патент, и Одиссей украл у него идею. Но этот говорил по-гречески куда лучше того, с которым я встречался. Ты уверен, что не хочешь яичницы с беконом?
– Совершенно уверен.
– Нам обоим надо погладить рубашки. Я бы погладил, только не знаю, как.
– Я тоже, – соврал Смедли. – Расскажи лучше про Олимп, – предложил он, чтобы избежать дальнейшей пустой болтовни.
Экзетер закинул ногу на ногу и обхватил колено руками. С минуту он молча смотрел на Смедли своими невозможно синими глазами.
– Я уже говорил, старина. Это очень похоже на станцию где-нибудь в колониях, форпост цивилизации в буше. Тайки и энтайки живут в уютных домах, туземцы им прислуживают. Вроде Кении, Индии или всех прочих подобных мест. Основное отличие заключается в том, что туземцы такие же белые, как мы сами. В основном рыжие. Тайки довольно разнообразны, но большинство их родом из Англии. Их завербовали здесь. Есть и из других мест. Двое так вовсе из других миров. Некоторые живут в Соседстве с незапамятных времен, но сама Служба появилась сравнительно недавно. Отец был одним из ее основателей.
– Но чем они занимаются?
– Спорят. Строят планы. Ссорятся. Выезжают на миссионерскую работу. – Экзетер продолжал смотреть на Смедли так, словно наблюдал, как напрягаются его мозговые клетки. Его собственное лицо оставалось непроницаемым, как у Сфинкса. – Одна группа продолжает работать над Истинным Учением. Другие заняты разведывательной деятельностью, отслеживая, что происходит – как в политике, так и в теологии. Их интересует все, что может подорвать позиции Пентатеона.
Этот спокойный взгляд начал понемногу раздражать Смедли.
– Судя по твоему тону, ты не очень-то одобряешь это.
– О, это замечательная идея. Достойное дело. Эти пришельцы – совершенные паразиты. Некоторые хоть что-то хорошее делают мимоходом – вроде Тиона с его празднествами. Зато большинство других… в общем, кошмар.
Смедли налил себе еще чашку мутной жидкости.
– Мне кажется, если ты живешь вечно, ты не спешишь прыгать через барьеры? – Он поднял взгляд – синие глаза продолжали сверлить его. – Если это такая прекрасная идея, с чего ты так язвительно о ней отзываешься?
Экзетер вздохнул, опустил ногу на пол и повернулся к окну.
– Не так все просто, старина. Это не то что доктор Ливингстон и туземные колдуны. Это не христиане, сжигающие рощи друидов. Эти типы обладают властью! Настоящей властью. Попробуй побогохульствовать в храме, и ты вполне можешь упасть замертво. Нет ничего лучше поражающей молнии, чтобы произвести впечатление на массы, а приток маны с лихвой возмещает потраченную.
– Так предложите новую религию, хорошую! Ты говорил о Церкви Неделимого. За ней стоит Служба?
– Это и есть Служба. Вся сложность только в том, что старые боги закрепились на рынке. Скажем, ты нашел себе узел – есть еще неплохие узлы – и сажаешь на него нового бога. Первое, о чем тебя спросят: богом чего он является? Все мало-мальски важное уже имеет своего бога, и он или она находятся в подчинении у одного из Пяти. Пентатеон держит фишки на всех полях. Даже Неделимого то и дело ассоциируют с Висеком, Прародителем, так что мана перепадает и ему… или ей? Висек в некотором роде бесполый… Висек еще не принял ничьей стороны. Мне кажется, от Службы ему больше пользы, чем вреда. Возможно, больше пользы, чем хотелось бы.
Время дня решительно не подходило для игры в загадки, но Смедли сам это затеял. И он хотел знать больше об Олимпе и Службе. Если он не узнает этого от Экзетера сейчас, другого шанса у него, возможно, никогда уже не будет. Кто устоит перед возможностью узнать что-то об альтернативном мире?
Или он просто ищет повод?
– Ты говорил, что некоторые из богов – то есть пришельцев, – что некоторые из них вполне ничего?
– Таких мало. – Экзетер вертел в руках ложку, бесцельно чертя ею по скатерти. – Некоторые тайно поддерживают Службу. По большей части ни то ни се. Сторонние наблюдатели. Один или два обратились, но мало кто после этого выжил.
– Обратились?
– Гм. Вроде ирландской богини Бригг, которая стала святой Бригитой. В средние века многие языческие боги сделались христианскими святыми. Но в Вейлах они все вассалы Пяти. И если, скажем, Тион поймает одного из своих миньонов за сотрудничеством с врагом, он здорово рассердится.
– Если христианство сделало это в Европе, почему бы не попробовать христианство в Соседстве?
Экзетер улыбнулся:
– А где Иерусалим? Кто такие римляне? А Египет? Красное море? Эта идея уже выдвигалась, и я участвовал в спорах на эту тему. И мне отвечали, что огромным преимуществом христианства перед язычеством было то, что оно обладает реальной исторической базой, а не просто основано на мифе. Но это в нашем мире. В Соседстве такого нет.
– Тогда что такое эта Церковь Неделимого?
– Сборная солянка. Унитарное соединение различных школ этики и философии: христианства, учения Сократа, буддизма и так далее – Золотые Заповеди плюс единый бог, слишком святой, чтобы называть его по имени. Последнее – попытка обойти Висека. Но, как я уже говорил, пока это не особенно хорошо работает. Пугающе стерильная религия. Никакой страсти, понимаешь?
Смедли потянулся за тостом и маслом.
– Так ты говоришь, что ничего не можешь сделать, верно?
Экзетер вздохнул.
– Я и в самом деле ничего не могу поделать. Меня провозгласили Освободителем, и все, что бы я ни сделал, каким-то образом привязывается к пророчеству и ведет к убийству Зэца. А это несет с собой катастрофу.
– Почему?
Экзетер тоже начинал раздражаться.
– Ты и сам поймешь, как только задумаешься над тем, как это осуществить. Чтобы убить Зэца, потребуется огромное количество маны. Как я соберу ее? И в кого превращусь?
Да, Джулиан и сам бы мог догадаться. И если Экзетер и сочинил все это, он должен был провести уйму времени, обдумывая детали. Это было логичным, как молчание.
– Ты хочешь сказать, тебе пришлось бы играть по их правилам?
– Играть в их игру. Вот почему я никогда туда не вернусь. Что же до того, есть ли там дело для тебя, старина… хочешь попробовать?
Смедли еще не был готов к этому вопросу, но пульс его заметно участился.
– Я спрашивал, может ли сделать что-нибудь Служба.
– Продолжает попытки и надеется на успех. – Глаза Экзетера странно поблескивали. Может, он насмехается над Службой? Или над Смедли – за то, что тот верит в его фантазии? Или просто принижает свой энтузиазм? Как знать?
– Но не молится? Кстати, как верующему молиться безымянному богу?
– Вся суть в том, что они этого не делают. Они просят апостолов, чтобы те замолвили за них словечко, ибо только апостолы могут говорить с богом. Сами апостолы не боги, ведь он Неделимый; они просто Избранные. Пришельцы из Олимпа, само собой. – Экзетер криво усмехнулся. – У Службы слишком мало людей, чтобы посадить в каждую дыру по миссионеру, но они стараются делать так, чтобы кто-нибудь заглядывал примерно раз в месяц. Догадываешься, почему им приходится поступать таким образом?
– Чтобы все получили свою долю маны? И как, срабатывает?
– Кое-как. Цыпленок, принесенный в жертву Неделимому, скажем, в Джоале, даст Службе сущие пустяки в сравнении с той маной, которую он даст Астине, если примет смерть во имя ее в ее же храме. Мана передается от узла к узлу, но утечки слишком велики. А другая причина? – Он вопросительно приподнял бровь и стал ждать.
Смедли показалось, что он запутался.
– У тебя опыт больше, и еще слишком раннее утро.
Эдвард рассмеялся, сжалившись над ним:
– Тоже правильно! Настоящая трудность, мой мальчик, заключается в том, что все мы люди. Смысл того, что апостолы собраны в некоторое подобие безымянного божественного комитета, заключается в том, что, как сказала Алиса вчера вечером, власть разлагает. У Службы бывали агенты, переметнувшиеся на ту сторону. Они обнаружили, что могут делать, обладая маной, и им это понравилось. Посади парня в отведенную ему молельню, и очень скоро ему уже кажется, что это его собственная молельня и его люди. Рано или поздно кто-нибудь из Пяти посылает к нему своих прихвостней. Некоторые из наших продаются. Был, например, итальянец по имени Джованни, который стал Дованн Карзоном, богом извозчиков. Все лучшие места заняты, но место для новичка всегда найдется. Знаешь ли ты, что у древних римлян была богиня-покровительница Светильника-В-Комнате-Где-Рожает-Женщина?
– Нет, – ворчливо ответил Смедли, подумав про себя, что и не хочет этого знать. Намазав тост маслом, он вдруг понял, что теперь ему придется есть эту гадость. – Ты считаешь, это безнадежно?
– Нет. В самых общих чертах я считаю вот как: это может сработать! Они могут свергнуть Пентатеон. Они не дураки, они преданы идее и имеют самые добрые намерения, все они. Но это будет долгая, очень долгая война. Две или три сотни лет – по меньшей мере. Христианство завоевывало позиции дольше. Ислам – быстрее, но более жестокими методами. Если считать ману чем-то вроде денег, то Пятеро безумно богаты и продолжают богатеть. А Неделимый подбирает крохи…
У двери звякнул колокольчик.
Они переглянулись. Потом Экзетер отодвинул стул, выпрямился во весь рост, поправил галстук и одернул пиджак.
– Возможно, это местная женская организация собирает средства на церковный праздник. Или еще кто-нибудь. – Он вышел, прикрыв за собой дверь.
Смедли продолжал мусолить несчастный тост. Почему его так завораживает идея этого Олимпа? Может, он просто надеется убежать от реальности – от войны, увечья, погибших друзей, изменившейся Англии? Если он лелеет тайные надежды на волшебство, которое вернет ему руку, у него с головой действительно не все в порядке. Холодная логика подсказывала, что он не должен принимать никаких решений – еще слишком рано. С другой стороны, нервы его действительно окрепли. Он не плакал ни разу с тех пор, как они удрали из Стаффлз. Мечты об Олимпе и фантазии Экзетера, возможно, действуют на него куда благотворнее, чем мрачные мысли о суровой реальности. Он всегда отличался избыточной склонностью к самоанализу.
Он услышал голоса в прихожей, и дверь в столовую приоткрылась.
– Тогда я поставлю чайник. Вы пока проходите.
В комнату вошел Джинджер Джонс, пытавшийся одновременно протирать пенсне шелковым платком и удерживать пару велосипедных перчаток. Он был взволнован.
– Доброе утро, капитан!
– Доброе утро, сэр. Есть новости?
Джинджер наконец водрузил пенсне на нос, положил платок в один карман, а велосипедные перчатки – в другой.
– Нет. О… мне показалось, вам не помешает вот это. – Из третьего кармана он достал пару пачек «Плейерз».
Сердце Смедли блаженно потеплело.
– Да осчастливят вас небеса множеством сыновей, и да умножатся стада ваши! – Он пошарил по карманам в поисках спичек.
– Боже, как я объясню все это Старшему? – Джинджер присел усмехаясь. – Подумал, что могу заглянуть и послушать продолжение саги про Экзетера-В-Зазеркалье. – Он поднял взгляд: вернулся вышеупомянутый Экзетер. – Я опустил ваше письмо. Успел к вечерней почте.
– Значит, оно придет к адресату сегодня, – сказал Смедли, – если вообще придет.
Экзетер сел.
– Если оно может найти адресата, оно уже пришло. Оно даже не успело долететь до дна почтового ящика. Оно упало прямо кому-то на стол.
Остальные молчали.
– Уж вы объясните, пожалуйста, – не выдержал Джинджер.
– Не могу. Магия могла и исчезнуть, поскольку от нее в последнее время мало толку, а могла и остаться. Но когда я учился в Фэллоу, а Штаб-Квартира присматривала за мной, письма, которые я бросал в этот ящик, попадали прямо к ним. Я надеюсь, что магия срабатывала на адрес, написанный моей рукой. Но, возможно, я и ошибаюсь – хранитель мог просто жить где-то поблизости, а сейчас он или она скорее всего уехали. Мне кажется, Крейтон предупредил бы меня, если бы это было не так, но точно я не знаю. Я же говорил, это не самый надежный способ. – Он пожал плечами.
– Разумеется! – пробормотал Джинджер. – Я все пытаюсь вспомнить, слышал ли я, как письмо упало.
Смедли предпочитал верить.
– Это напоминает идею перехода через узлы – два пространства, соприкасающиеся в одной точке.
– Возможно, ману можно использовать и для искривления пространства, – сказал Экзетер, – особенно на узлах. Внутри шатер Кробидиркина был гораздо больше, чем снаружи.
– Отличная идея с точки зрения компактности багажа.
– Или многоквартирных жилых домов. – Он ухмыльнулся. – Представьте себе доходы! Помните эти фокусы с длинной бумажной лентой, которую надо перекрутить, а потом склеить?
– Лента Мебиуса?
– Кажется. Вроде да. Старина Флора-Дора потратил полчетверти, пытаясь вбить эту идею в мою голову. Все, что я запомнил, – это то, что по ней можно идти, и если сделаешь полный круг, ты оказываешься на другой стороне. От этого меня мучили кошмары. Так вот, у этого парня, Прилиса, о котором я рассказывал вчера ночью, была библиотека – коридор, уставленный книжными полками. Дойдя до конца, вы поворачиваете направо, и там еще коридор с полками. В конце его – снова направо. Вы так и ходите по кругу – точнее, по квадрату – и никогда не возвращаетесь туда, откуда начали. И все окна обращены на север. Все это располагалось за храмом, но на улице ничего не было.
– Я не думал о почтовом ящике в Фэллоу в таком свете, – признался Джинджер. – Как вы считаете, нет смысла разобрать его, чтобы посмотреть?
– Никакого. Вопрос в том, – добавил Экзетер, – если, конечно, он действует так, как я думаю, на чей стол он ведет? В Штаб-Квартиру или к Погубителям? Предупреждаю: сегодня может выдаться на редкость интересный день.

41

Злабориб вывел армию на рассвете. Ему не хотелось этого делать, но приказ Освободителя был совершенно недвусмысленным. Никто не спросил его, почему ведет войско он один; в пятитысячном войске отсутствие командующего замечают не сразу.
Сам Злабориб шел в авангарде рядом с Колганом. Правая, боевая рука рыжего гиганта лежала в лубке, лицо перекосила гримаса боли. Если боги будут благосклонны и армия благополучно прорвется домой в Джоал, ему скорее всего грозит трибунал Народной Ассамблеи. В содержании вердикта и приговора можно не сомневаться. Теперь в бороде его было больше белых волос, чем рыжих.
Положение с провизией становилось критическим. Хорошо мародерствовать осенью, когда урожай собран и хранится в амбарах, к тому же ни одно пешее войско в здравом уме не выступит без поддержки кавалерии. Даже Злабориб понимал это. Шлейфы пыли у горизонта показывали таргианских разведчиков, следивших за продвижением вторгшейся армии. Враг превосходил их подвижностью – стоило джоалийцам свернуть с дороги для пополнения провианта, они заставали разоренную усадьбу. Скот был угнан, а припасы уничтожены задолго до того, как пешие фуражиры успевали добраться до них.
– Почему они не нападают? – уже не в первый раз спросил Колган. Казалось, ничего другое его уже не беспокоит. – Почему нас не трогают? Не уничтожают патрули? Почему они позволяют нам идти?
На эту загадку не было ответа. Поначалу враг отлавливал всех джоалийцев, не трогая при этом нагианцев. Теперь они игнорировали и джоалийцев, не связываясь даже с маленькими группами. Все, что они делали, – это разоряли собственную страну, после чего отступали, позволяя пройти захватчикам. Никто и никогда не вел себя подобным образом, и уж тем более гордые и воинственные таргианцы.
Ближе к полудню дорога поднялась на возвышенность. Злабориб остановился оглянуться на тянущееся за ним оборванное воинство.
– Уже заметно, – пробормотал он.
– Что заметно? – не понял Колган.
– Вчера они шагали с песнями. Сегодня – молча. Они уже не маршируют, а бредут кое-как.
– Они голодны. – Колган отвернулся. Злабориб посмотрел еще немного, потом зашагал дальше. Да, отсутствие продовольствия оставалось главной проблемой, но отсутствие Д’варда сказывалось еще болезненнее. Армия, возможно, еще и не осознала, что его нет с ними, но уже отреагировала на это.
Теперь дорога спускалась в просторную долину, но вместо того чтобы пересекать реку, она сворачивала на север и направлялась прямиком на Таргволл. Сверившись на ходу с картой, Злабориб пришел к выводу, что река, должно быть, Сальторуотер, а заметная брешь в частоколе горных вершин и есть сам Сальторпасский перевал. Если войско одолеет его и снова вступит в Лемодвейл, у них появится слабая надежда, что им на помощь придут джоалийские подкрепления. Если только его скользкий братец не переметнулся на другую сторону, Джоалия должна еще удерживать Нагвейл и, возможно, перевал Сиопасс.
Но Сальторпасс представлял собой куда более неотложную проблему; к тому же он – идеальное место для засады. Таргии проще перебрасывать подкрепления, чем Джоалии. Если бы Злабориб командовал таргианскими войсками, он бы позволил вторгшейся армии втянуться в ущелье, а потом заблокировал бы его с обеих сторон. Несколько дней голода – и армия сдастся без сопротивления, что означает богатый урожай рабов. Впрочем, таргианской армией командовал не Злабориб, а люди, возможно, предпочитающие более насильственное завершение войны, такое, чтобы Сальторуотер покраснела от крови. Так более по-таргиански, традиционнее.
Долина была широкая, и по обочинам не росло почти никаких деревьев; поля отделялись друг от друга оградами сухой каменной кладки. Здесь и там еще дымились разрушенные фермы, но люди и скот исчезли. Единственное, что хоть как-то утешало Злабориба, – это то, что правый фланг его теперь защищали бурные воды реки. Он отозвал патрули с этой стороны и усилил охрану с другой, но все равно чувствовал, как захлопывается западня. Такого голода он не испытывал еще ни разу в жизни.
Где бы ни был сейчас Д’вард, он не сможет нагнать армию до наступления темноты. Он сказал, что вернется, и собирался сдержать свое слово, но Злабориб не мог отделаться от мысли, что Освободитель уехал, чтобы встретить уготованное ему судьбой где-то далеко отсюда.
В полдень дозорные доложили о передвижениях противника на севере. Вскоре они заметили концентрацию сил неприятеля на возвышенности к западу. Да и на юге горизонт затянуло пылью.

Герольд появился ближе к вечеру, и прискакал он с юга. К этому времени каждый в армии уже знал – они окружены. Они обрадовались герольду и позволили беспрепятственно проехать к командирам. Переговоры по крайней мере откладывали начало битвы. Верхом на белом моа, под белым флагом, ехал он вдоль колонны усталых солдат, сопровождаемый лишь обидными выкриками, не камнями. Несомненно, он оценивал численность войска и его состояние. Вряд ли этот хромающий, оборванный сброд произвел на него устрашающее впечатление. Джоалийцы утратили свой обычный блеск; нагианцы больше не казались раскрашенными дикарями. И те, и другие слились в единую голодную, отчаявшуюся толпу.
Предупрежденный о прибытии парламентера, Злабориб поспешно вызвал командиров ближних к нему отрядов, чтобы те создали хоть какое-то подобие свиты. Отсутствие Освободителя сделалось уже очевидным. На его отказ объяснить, что произошло, они возроптали. Объяснять было некогда, да и нечего. Колган понуро держался в стороне, даже не пытаясь помочь ему. Д’вард оставил командовать армией Злабориба, и Колган знал это, но для джоалийцев верность – понятие относительное. Таргианцы будут настаивать на переговорах с джоалийцем, так что к концу переговоров главнокомандующим снова скорее всего станет Колган.
Впрочем, о чем вообще будут переговоры?
Шогби?
Несколько веков назад – если верить легенде, которую таргианцы упорно объявляли пустой болтовней, – они окружили под Шогби рандорианскую армию и предложили ей свои условия. Если одна четверть войска сложит оружие и добровольно пойдет в рабство на серебряные рудники, говорили они, оставшейся части позволят уйти беспрепятственно. После долгих споров рандорианцы приняли условия, бросив жребий, кому принести себя в жертву ради свободы товарищей. Наутро таргианцы окружили оставшиеся три четверти и предложили им те же условия.
«Как первый снег или слово таргианца», – говорит пословица.
Герольд остановил своего моа перед вождями. Его белые одежды покрывала пыль, его скакун устал и дышал паром, но он смотрел на них с понятным презрением и традиционной ухмылкой.
– Я пришел во имя святого Д’варда!
Не Освободителя, конечно, – Д’варда Тиона, покровителя герольдов. Он протянул им кожаный мешок. Злабориб кинул туда серебряную монету. Герольд потряс мешок, чтобы все могли убедиться – в нем две монеты и что он, следовательно, в равной степени привязан к обеим сторонам. На этом ритуальная часть завершилась, и можно было переходить к делу.
– Я принес вашему командиру условия эфоров.
Облаченный лишь в набедренную повязку Злабориб был вооружен копьем и щитом. Стоявший рядом с ним Колган щеголял джоалийскими доспехами и бронзовым шлемом. Их окружали сотники обеих армий, в большинстве своем одетые в случайные одежды, так что трудно было отличить одну национальность от другой, – но взгляд герольда был устремлен только на Злабориба.
Это было странно. Да нет, это было плохо. Возможно, это означало, что Освободителя схватили и допросили. Однако посланник хотел иметь дело именно со Злаборибом, а Д’вард оставил командовать его. Он вспомнил, как в детстве мечтал сделаться великим поэтом.
– Я командующий. Говори и будь краток.
Мрачная ухмылка герольда оставляла мало сомнений – спорить почти не о чем.
– Благородные эфоры Граркног и Псаамб посылают вам эти слова: за вами следует войско вдвое больше вашего. Ваш фланг удерживает войско немногим меньше вашего. Благородный эфор Гицмок перекрыл ущелье перед вами силою больше, чем те, что я уже назвал. Эфоры…
– Довольно! – рявкнул Злабориб. – Рад был услышать это. Нам надоело слушать эту ерунду. – Его спутники рассмеялись. Смех прозвучал не очень искренне.
– Эфоры встретятся с тобой на закате. В…
– Обычные шогбийские условия, полагаю?
Герольд нахмурился:
– Ты выслушаешь послание или нет?
– Если ты прекратишь сомневаться в моей умственной полноценности, я дам тебе еще несколько минут. – Быть грубияном – дело совершенно новое для него и, как выяснилось, не лишенное удовольствия.
– Тогда слушай. В знак своих добрых намерений благородные эфоры, как тебе должно быть известно, в последние дни воздерживались от нападений на твоих людей. Более того, они приостановили все передвижения своих сил и не будут продвигаться дальше до окончания переговоров. Этим они подчеркивают, что ты всецело в их власти. Тем не менее они желают предложить тебе условия.
– Женщины разговаривают, мужчины действуют. Передай им, пусть напишут свои условия на своих мечах и доставят их лично. – Злабориб махнул рукой, прекращая разговор, и повернулся, чтобы уходить.
– Они предлагают пропустить твоих людей беспрепятственно – вплоть до джоалийских владений!
Злабориб повернулся. Он плохо разбирался в военных делах, но он знал историю и знал политику. Он знал, как должны относиться кичливые таргианцы к присутствию на своей земле чужой армии. Ничто на свете не заставило бы эфоров отпустить их просто так.
– Вон! – вскричал он. – Воистину ты отравляешь воздух своей ложью и пустыми обещаниями.
– Ты отказываешься даже от переговоров?
– У меня найдутся дела важнее, чем разговор о Шогби! – Злабориб поразился, с какой легкостью он швырнул это смертельное оскорбление таргианскому воину. Даже безнадежный трус, оказывается, способен нахамить, имея за спиной армию. – Пойди расскажи о своем милосердии милогианцам!
Это было еще хуже. Бледность на лице герольда стала заметна даже под слоем дорожной пыли.
– Ты можешь разделить участь милогианцев! – Его голос дрожал от ярости.
Злабориб исчерпал свой запас оскорблений.
– Вон! – повторил он, собираясь уйти.
– Выслушай же! – вскричал герольд. – Эфоры сами явятся в твой лагерь. Они приведут с собой Святейшего К’тана, Верховного Жреца, первосвященника всея Таргии. – Он сглотнул, словно следующие слова должны были даться ему с еще большим трудом. – В подтверждение условий, которые они предложат, эфоры передадут вам любых заложников по вашему выбору, вплоть до собственных сыновей, если это будет необходимо.
Злабориб осознал, что стоит, разинув рот, и он поспешно закрыл его. Он покосился на свою свиту и удивился, почему не слышит лязга захлопывающихся челюстей.
– А… Это все?
Герольд пожал плечами:
– Тебе этого мало? За всю нашу великую историю врагам Таргии никогда не предлагали такого. Я согласился передать это только при условии, что по возвращении с твоим ответом мне отсекут язык. Мне это обещали.
Злабориб посмотрел на Колгана, но джоалиец, похоже, был слишком поражен, чтобы говорить. Он почувствовал себя немного лучше. Даже если это и подвох, уже само такое предложение унизительно для эфоров.
– Но почему? – спросил он у герольда. – Твои слова не вызывают доверия. Вы заявляете, что мы всецело в ваших руках, и сами же бросаетесь к нашим ногам? Постарайся объяснить, или мне придется поверить в то, что таргианцы наконец-то открыли у себя чувство юмора.
Посланник вытер вспотевший лоб – пыль превратилась в корку грязи.
– Я исчерпал свои полномочия. Прошу, забудь, что я сказал насчет языка. Одари меня своим ответом.
– На закате… в нашем лагере… сколько человек?
– Мне велено попросить, чтобы вы пропустили двенадцать, но если хотите, можете принять и меньше.
Кто-то сошел с ума, если не герольд, то сам Злабориб. Он торопливо обдумал самые жесткие условия.
– В течение ближайшего часа вы пригоните нам пятьдесят жирных волов. Ваши войска не тронутся с занимаемых позиций. На закате вы можете прислать на переговоры пятерых просителей – двоих эфоров, каждый в сопровождении сына, и жреца. Безоружных, пеших, в гражданской одежде.
Наголову разбитая армия – и та восстала бы от такого унижения, но герольд почти не колебался.
– Ты предводитель нагианцев, ты клянешься своей честью в их безопасности?
Еще более странно! Почему гонцу велели вести переговоры с ним? Почему вообще с нагианцами, когда главные враги – джоалийцы?
И тут Злабориб понял, что здесь не так, что связало войну, историю, религию и политику в один невообразимый узел. Он облизнул губы, чтобы скрыть внезапную улыбку.
– Я предводитель и нагианской, и джоалийской армий, и я клянусь честью, что им гарантирована безопасность.
– Тогда решено! И да проклянет святой Д’вард навеки того, кто изменит клятве!
Герольд повернул моа и унесся, как лист, гонимый ветром. Он превратился в маленькую точку у горизонта, когда Злабориб высвободился наконец из ликующей толпы джоалийцев и нагианцев. Они хлопали его по спине и трясли ему руку, они обнимали и целовали его.
Никто, уверяли они, не унижал таргианских послов так» как он. И никогда. Жирные волы в течение часа? Эфоры без оружия и на своих двоих? Эфоры, отдающие им своих детей в заложники? В конце концов его подняли на руки и пронесли вдоль всей колонны, передавая новость о его победе от отряда к отряду. Похоже, они поверили в то, что он вдруг превратился в военного гения. Он находил это забавным. Он знал, что Д’вард, будь он здесь, тоже улыбнулся бы.
Он не стал объяснять, что случилось. Герольд говорил с предводителем нагианцев. Таргианцы считали, что имеют дело с Освободителем. Что будет, когда они обнаружат свою ошибку?

Предыдущая страница 11 Следующая страница


Настоящее напряженное 12

42

– Ага, вот он! – сказал Эдвард. – Харроу-Хилл! Конечно, он! – Он ткнул пальцем в карту и торжествующе оглядел присутствующих.
Алиса сомневалась, что все так просто.
– Ну да, здесь показаны стоящие камни, – согласилась она. – Но почему именно Харроу?
– Англосаксонский. «Харх» означает святилище на холме.
– Слушай, есть хоть один язык, на котором бы ты не говорил? – поинтересовался Джулиан.
– Китайский. И в таргианском я не силен. Для того чтобы усвоить таргианское произношение, нужна глотка, шершавая, как наждак. Но на вид этот холм подходит, а вот и деревушка, где мы повстречали цыган, – Викарс-даун. Вот, видишь луг у реки? Все сходится.
Все пятеро сгрудились вокруг стола в столовой миссис Боджли, изучая одолженные мистером Глоссопом карты. Кроме того, он любезно прислал список полудюжины мегалитов в окрестностях Грейфрайерз, но Эдвард, похоже, уже нашел то, что искал.
Алиса не разделяла его энтузиазма.
– А запасной вариант – на всякий случай? – спросила она. От Дувр-Хауса до Харроу-Хилл было всего миль девять-десять, так что она догадывалась, что случится сегодня днем.
Утро у нее выдалось хлопотное – сначала они с миссис Боджли зашли к старому Глоссопу, потом прошлись по магазинам в Грейфрайерз. Сама деревня за три года почти не изменилась, но за время войны все пришло в упадок. Взять хотя бы то, что знатной даме приходилось ходить за покупками самой. Другой переменой было пугающее отсутствие молодых мужчин. Правда, оно и к лучшему. Например, процесс покупки мужского белья у «Уикенден Бразерз» был бы мучительнее для Алисы, будь продавец мужчиной.
Эдвард оторвался от карты:
– Нет, похоже, или Харроу-Хилл, или ничего. Мы можем съездить туда после ленча. Разве сегодня не славный день?
– У старушки Элспет хватит сил еще на одну вылазку? – спросил Смедли.
Миссис Боджли покачала головой:
– Лучше не стоит. Силы у нее уже не те. Впрочем, мистер Глоссоп предложил нам воспользоваться его велосипедом. У него дамская модель невообразимой древности, но если, Эдвард, вы не боитесь, что вас на нем могут увидеть, туда и обратно вы на нем вполне доедете.
– Я совершенно не боюсь, если меня на нем увидят. Вот если узнают – это уже хуже. Ну, например, наеду прямиком на старого, доброго инспектора Лизердейла.
– Почему бы вам не взять мой велосипед? – предложил Джинджер. – А мисс Прескотт наверняка не отказалась бы прокатиться с вами. – Невозможно было понять выражение его лица под поблескивающим пенсне.
Алиса чуть было не предложила Джулиану поехать вместо себя, но вовремя спохватилась. Она не захватила с собой ничего, подходящего для велосипедных прогулок, но Эдвард засиял от такой возможности.
– С удовольствием, – сказала она. – Вы очень добры.
– Значит, решено, – довольно заключила миссис Боджли.
– Замечательно! – с энтузиазмом заявил Эдвард и тут же помрачнел. – Нет, еще одно… нам надо сделать какое-то приношение.
Дама зажмурилась.
– Какое еще приношение? Заклать белого агнца, вы хотите сказать? Или пятифунтовую банкноту?
– Что-нибудь существенное. – Он виновато посмотрел на Алису. Ясное дело, у него не было ни пенни.
– Думаю, я найду что-нибудь, – вздохнула миссис Боджли и выплыла из комнаты.
В комнате воцарилось напряженное молчание. В конце концов, на дворе стоял двадцатый век. В разговорах о языческих богах нет ничего предосудительного, но приносить одному из них жертву – это уже из ряда вон.
– Кровь, разумеется, – пробормотал Эдвард, – но в данном случае больше подошло бы что-нибудь поматериальнее…
Алиса решила, что кровавое жертвоприношение совершенно исключено. Возможно, она недостаточно во все это верила… собственно, в этом все и дело. Максимум, на что мог рассчитывать от нее этот языческий лесной дух, – полкроны на блюдечке.
В столовую величественно вплыла миссис Боджли.
– Надеюсь, вы не откажетесь принести ему пожертвование от меня? – С таким же выражением она могла бы выступать на церковной благотворительной распродаже.
– Конечно.
– Тогда передайте, пожалуйста, своему… знакомому. – Она протянула Эдварду маленькую серебряную кружку. – Это крестильный ковшик Тимоти. В знак моей признательности за помощь другу моего сына. И еще это… я уже как-то давала это вам, так что это ваше, но на титульном листе еще значится имя Тимоти, поэтому инспектор Лизердейл вернул ее мне. Ничего ценного, но, учитывая обстоятельства, вам, возможно, будет приятно.
Эдвард взял книгу и посмотрел на обложку, потом заморгал и несколько раз сглотнул, не в силах говорить.
– Спасибо большое, – пробормотал он наконец. – Это замечательный подарок.
Алиса отвернулась. Возможно, все остальные сделали то же самое, поскольку никто больше ничего не сказал.

День и вправду выдался славный. Велосипед мистера Глоссопа был, не иначе, елизаветинских времен, с ножным тормозом и жестким седлом, но тем не менее на ходу. Несмотря на боязнь попасть юбкой в цепь, Алиса постепенно поняла, что вылазка ей по душе. Всего три дня назад она верила, что ее кузен мертв, и вот она катит по шоссе рядом с ним, под начинающими желтеть березами и тисами. Кусты шиповника покрывали спелые плоды, каштаны гнулись под тяжестью орехов.
В парке Грейндж паслись овцы, а выздоравливающие играли в странное подобие крикета. Поскольку половина игроков щеголяла бинтами или даже гипсом, правила, должно быть, подверглись сильному пересмотру. Она постаралась не думать о них; сегодня ей вообще хотелось забыть о войне.
– Англия! – вздохнул Эдвард.
– Вейлы похожи на Англию?
Он поморщился, словно хотел забыть о них, но все же ответил:
– Не очень. Пожалуй, Таргленд больше всего. Зато цвета! Наверное, синий с красным лес покажется причудливым, но в этом есть своя прелесть.
Дорога пошла на подъем, и они замолчали, крутя педали. Перевалив через вершину, они перевели дыхание, и Алиса решилась наконец спросить то, что так давно ее мучило:
– Эдвард? Все это очень забавно. Мне это нравится, но ты серьезно собираешься познакомить меня с настоящим лесным духом? То есть изначально смертным, но из другого мира и обладающим волшебными способностями? Которому сотни лет? Признаюсь…
– Нет. Вряд ли. Если бы мы приехали сюда ночью – возможно. Он очень застенчив. Не думаю, чтобы он показался при дневном свете.
Что ж, уже легче.
– Тогда чего ты хочешь добиться? Что ты вообще собираешься делать?
– Молиться, – серьезно ответил он. – Поблагодарить его за то, что он сделал для меня три года назад. Оставить ему приношения, объяснить, что мне надо переправить сообщение в Штаб-Квартиру. Возможно, все рассказать ему и попросить его передать им. Вот и все.
Даже это казалось сверхъестественным. Будь на месте Эдварда кто угодно другой, она бы всерьез усомнилась в его психическом здоровье или, возможно, заподозрила бы розыгрыш, но Эдвард не любитель подобных проделок. Даже мальчишкой он никого никогда не обманывал.
– А как ты поймешь, что тебя услышали?
– Думаю, что пойму.
А потом отправится прямиком в армию? Ей и думать об этом не хотелось. С какой стати сражаться за родину, которая хочет повесить тебя? На дороге перед ними коняга тащил за собой громыхающий воз сена. Они прибавили хода, чтобы обогнать его, и начали новый подъем. Поля по обе стороны дороги казались золотыми.
– Пришельцев трудно понять, – сказал Эдвард. – В отличие от нас им не грозит ранняя смерть. Поэтому и жизненные понятия отличаются настолько…
– Скольких ты встречал? – спросила она. – В этом мире – только Пэка, а скольких в Соседстве?
– Четыре или пять. Это, конечно, если не считать людей из Службы. Большинство из них еще не утратили человеческие качества. И потом они ведут общественный образ жизни. Это тоже помогает. Боги живут поодиночке.
– Схоронившись на своих узлах, как пауки в паутине?
– Совершенно верно! Удачное сравнение. И почти все от этого совершенно спятили. Правда, в обаянии им не откажешь! У них у всех уйма харизмы, так что их трудно не любить.
Он нахмурился какому-то воспоминанию и замолчал.
– Тион и этот, как его, пастух? – не отставала она.
– Тион и Кробидиркин. Потом Прилис – веселый, забавный и при этом редкий мерзавец!
– Это еще как? – Алиса была заинтригована.
Некоторое время Эдвард молча крутил педали.
– Наверное, не мне его судить, – сказал он наконец, но так, что она поняла: судит, и еще как. – Он просто разыгрывал Большую Игру так, как, по его мнению, полагалось играть, и только поэтому он спас мне жизнь. Он действительно ненавидит Зэца.
Снова пауза.
– Расскажи о нем.
– О Прилисе? Он один из миньонов Тиона, бог мудрости. Насколько я понял, родом он откуда-то из Македонии. Не знаю точно, откуда. Его познания в истории и географии плохо сопоставимы с моими. Ему приятно было заполучить гостя из своего старого мира. Последний, кто посвящал его в земные новости, гостил у него во времена Карла Великого. Мы разговаривали с ним на невообразимой смеси древнегреческого, таргианского и джоалийского, но его джоалийский устарел на несколько веков, и когда он горячился, его македонский и таргианский сливались во что-то совершенно непереводимое. У него больше книг, чем в Британском музее.
Это так не похоже на Эдварда – завидовать кому-то, и он не стал объяснять, чем вызвано такое отношение.
– Послушать тебя, так это просто безобидный эксцентричный тип.
– О, по-своему он очень даже яркая личность – и неглупая; впрочем, чего еще ожидать от бога мудрости. Он показал мне карты Вейлов, рассказал о землях, которые лежат за их пределами – пустынях на юго-востоке, о Фашранпиле, о Великих Льдах на севере. И на юге, и на западе от них – джунгли, и путешественники приносят оттуда дразнящие слухи о соленых водах, расположенных якобы за ними, но даже Прилис не может сказать, океан это или большие соленые озера. Кое-какая торговля идет и с землями, лежащими по ту сторону пустыни, – оттуда доставляют сапфиры и пряности, резной оникс и янтарь, но никто толком не знает, кто там живет и где точно. Он рассказал мне историю нескольких столетий, поведал биографии богов, мифы и предания, назвал имена великих поэтов, художников и политиков, объяснил местные обычаи. За эти два дня я узнал о Вейлах больше, чем за весь предыдущий год. Он мог рассказать мне почти все, что я хотел… кроме одного – где находится Олимп. А это, согласись, довольно странно. В его книгах не было ни слова про Службу, да она его и не интересовала. Попытки реформ предпринимались и раньше, сказал он и даже привел несколько примеров, но как только эти попытки начинали хоть как-то беспокоить Пятерых, те давили их в зародыше. Зато все странности Вейлов, все причуды их жителей… на все вопросы, что приходили мне в голову, он давал ответы. На самом деле Таргвейл – далеко не самое неудачное место для храма знаний, как могло бы показаться. Таргианцы – это филистеры, которых мало что интересует, кроме войны, но обыкновенно они достаточно сильны, чтобы воевать в других вейлах. Прилиса никто не тревожил уже много веков. Зато явившись туда с чужой армией, я заслужил себе место в истории – как невероятное исключение. Любители знаний не утруждают себя паломничеством в его дыру, сказал он и в общем-то не погрешил против истины. Он не лишен чувства юмора! Всю первую ночь мы просидели болтая – да что там ночь, весь день, два дня. Он очаровал меня, совершенно околдовал. – Эдвард нахмурился еще сильнее. – Он не дал мне исполнить долг.
Ага! Вот, значит, какое преступление он не может простить.

43

Всякая выносливость имеет свои пределы, и Дош достиг их. За всю его жизнь такое случалось с ним раз или два, но никогда это не было так очевидно. Диббер Сотник и его садисты грамотно потрудились над ним, развлекаясь под предлогом допроса, а последовавшая за этим скачка на моа довершила работу. Он помнил еще, как доставил Д’варда в храм, но, исполнив волю бога, он исчерпал и остаток сил. Что было за этим, он не помнил.
Нет, он помнил, как его куда-то несли, как уложили в кровать. Иссохший старик, должно быть, монастырский лекарь, ухаживал за ним – перевязал сломанные ребра, поставил припарки на разбитые колени, смазал ободранную кожу, влил в рот какой-то кислый бальзам, от которого унялась боль в желудке. Благодарение богам, после этого он уснул.
Проснулся он в смятении – все тело болело. Солнечные лучи, пробивавшиеся сквозь высокие ставни, освещали грубые каменные стены, голый пол и незатейливую мебель. Некоторое время Дош просто лежал на жестком ложе, не рискуя пошевелить ни одним измученным мускулом, не рискуя даже спросить, где он. Потом вернулся старик и уговорил сменить повязки; однако после этого он влил в него чашку теплого бульона, что было очень кстати. Его желтое облачение напомнило Дошу, где он находится, но и сейчас он не стал задавать никаких вопросов. Все равно он еще слишком слаб, чтобы как-то реагировать на ответы.
Он опять заснул, потом несколько раз просыпался в темноте и засыпал снова.
В следующий раз, когда он пришел в себя, над ним, хмурясь, стоял паренек. Очень даже симпатичный паренек… гм… девица. Это была Исиан в узком кожаном костюме, обычном мужском одеянии в Таргленде.
– Доброе утро, – пробормотал он. Говорить разбитыми губами было больно. Все болело. Он боялся, что даже одно движение пальцем вызовет судороги, а это было бы катастрофой.
– Уже давно за полдень.
– Сколько мы здесь пробыли?
– Весь вчерашний день.
– Что делает Ксаргик Капитан? – Хороший командир всегда думает о своих людях, особенно о Прогъюрге Улане.
– Они все уехали. Настоятель отпустил их.
– Кто дал ему такое право?
– Он сказал, так велел бог.
– О… Где Д’вард?
– Не знаю! Он вышел в ту дверь и исчез. Настоятель говорит, что он с богом, так что беспокоиться не о чем.
Впрочем, она все равно беспокоилась, это было заметно. Армия наверняка уже далеко, и моа тоже исчезли. К черту армию, подумал Дош. Чем дальше от армии, тем безопаснее. Его работа – следить за Освободителем, не за армией.
И тут он вспомнил: его работа окончена. Ему не надо больше докладываться Тиону, этому проклятому… Ему не хватало слов, даже мысли ускользали от него, когда он пытался думать о Тионе. Прилис снял с него надетые Тионом шоры. Значит, Дош теперь – свободный человек, по крайней мере до тех пор, пока будет держаться подальше от бога. До сих пор он никогда еще не был свободен. Но свободен ли он сейчас, впервые в жизни? Освободитель…
– Что-то не так? – спросила Исиан.
– Ничего, если не считать, что я – один сплошной синяк. Мне надо встать. Не пугайся, если я заору.
– Давай помогу.
– Лучше уж я сам, не спеша. – Он согнул руку. Ух ты! – Ну и как, развлекаешься?
– О чем это ты? – огрызнулась она.
– Ты ведь здесь единственная женщина, верно?
– Ш-ш! Я сказала им, что меня зовут Тисиан. Они думают, что я мальчик.
Он попробовал другую руку. Еще хуже.
– Правда? В самом деле думают? – Неужели даже монахи не обратили внимания на эти ноги?
– Ну, мне кажется, один или двое заподозрили неладное, но они очень добры.
– М-м? Нашла себе симпатичных молодых послушников?
– Нет, ты просто невыносим! – возмутилась Исиан. – Ты хоть иногда думаешь о чем-то другом?
– Пока есть возможность – не думаю. Так ты даже не искала?
Ни слова не говоря, она резко повернулась и вышла, хлопнув дверью.
Жаль. Он как раз хотел попросить ее прислать их к нему.
Забавно, но молодой послушник, который пришел вскоре накормить больного, был и впрямь очень недурен собой, а чего можно было бы ожидать от служителя Тиона? И если на поддразнивание Исиан Дош еще и находил силы, то делать какие-либо серьезные намеки послушнику он не осмелился. Он даже слегка разочаровался в себе. Он задремал тотчас же, как покончил с едой.
Следующая ночь выдалась длинной, разбитой часами бодрствования и сонных размышлений на несколько ночей. Он долго размышлял о своем странном обретении свободы и о том, на что она ему. До Тиона у него было много хозяев – смертных, но все же хозяев – и несколько хозяек. Должно быть, ему исполнилось лет десять, когда отец продал его Крамтину Часовщику. Он до сих пор помнит, как радовался, когда понял, что сможет остаться в теплом, уютном доме Крамтина, сможет хорошо есть и больше не голодать. То же, что требовал от него Крамтин, казалось куда приятнее, чем побои пьяного отца. Крамтин был первым. Доша несколько раз перепродавали, пока он не решил устраивать свои дела самостоятельно. Когда очередной хозяин надоедал ему, он просто сбегал и находил себе другого. Это не ссорило его с законом, ибо ни в одном вейле, кроме Таргии, рабство не разрешалось, а до сих пор ему удавалось держаться подальше от Таргии. Никто из них не связывал его так, как это сделал Тион. Он сам добровольно связывался с ними в обмен на стол, кров и ласку.
Последний из его хозяев, Притоз Знаток, отправился в Сусс посмотреть выступления артистов на Празднествах Тиона. Он выставил Доша на состязания за золотую розу – так заводчик показывает на выставке свой скот. Дошу исполнилось тогда семнадцать. Он без труда выиграл приз, при этом сам став призом Тиона. Три пропавших года… Кем он был на протяжении этих трех лет? Слугой? Игрушкой? Обоями на стенах?
Прилис разрушил чары Тиона. Заменит ли он их собственными, превратит ли Доша в монаха, заставит ли его до конца своих дней переписывать древние манускрипты? Или он свободен? В первый раз в жизни – свободен? Сможет ли он жить без хозяина?

Немного позже, той же ночью, он снова вернулся к этой проблеме. Все, кроме разве что правителей, служат другим людям, ибо так устроен мир. Талант, поддерживавший его до сих пор, вряд ли спасет его сейчас, когда Тарион изуродовал ему лицо. Так что теперь? Переписывать манускрипты? Копать землю и собирать урожай?
Безбрачие или моногамия? При всем несомненном удовольствии порока, он принес ему много горя. Д’вард, похоже, обходился и вовсе без этого. Ну уж это, конечно, слишком, но, возможно, Дошу и правда стоит жить несколько поумереннее.
Кому – ему? Честный труд? Кроме боли во всем теле, покаяние ему ничего не даст, решил он. Через день или два он снова станет самим собой. С этой мыслью он уснул.

44

Когда он проснулся в следующий раз, сквозь ставни снова пробивался свет, а на улице изрядно шумели птицы. Рассвет. Какого утра? Когда он в первый раз попал в монастырь, был пяткадень. Когда к нему приходила Исиан, в коленодень? Значит, сегодня по меньшей мере бедродень. Армия или уже ушла из Таргленда, или погибла. Впрочем, если боги все-таки поддерживают справедливость, бывший сотник Диббер и его мордовороты как раз готовятся окончить свои дни на серебряных рудниках.
Дош потянулся и рывком сел. Он ощупал ребра и обнаружил, что они лишь слегка затекли под повязкой. Откинув одеяло, он посмотрел на колени. Ни царапины. Ни синяка на теле. Он провел пальцами по лицу – гладкое.
Он опустил подбородок на руки и задумался. В ворохе забытых снов ему мерещились слабые воспоминания о голосах в ночи. Два мужских голоса? Он совсем не помнил подробностей, но знал, кому должен принадлежать один голос, и догадывался, кому принадлежит второй. Ладно! Как там насчет завтрака?
Он опустил ноги на пол и тут увидел, что кто-то оставил для него подарки: на единственном стуле лежали аккуратно сложенный коричневый таргианский костюм, меч, пара сандалии и поясная сума, интригующе звякнувшая, когда он ее взял. Меч его слегка тревожил, но он знал – по таргианским законам вольному гражданину положено носить меч. С мечом он обращаться не умел. Будь у него выбор, он предпочел бы нож. Уж с ножом-то он управлялся неплохо.
Едва он закончил считать деньги – шестнадцать серебряных марок, – как дверь со скрипом отворилась и в комнату вошел таргианец. Нет, это был Д’вард – с чисто выбритым лицом и коротко остриженными волосами, в таргианском костюме и с мечом. Даже лицо его было по-таргиански жестоким; по крайней мере в глазах сиял лед. Правда, когда он увидел, что Дош проснулся, глаза немного оттаяли.
– Хорошо выспался? Тебе лучше?
– Это ты заходил ночью?
– Да.
– С другом?
Взгляд снова сделался ледяным.
– Ты, пожалуй, можешь называть его так. Я… Он расплатился с тобой за оказанные услуги.
– Наверное, мне стоит пойти и поблагодарить его.
– Мне тоже так кажется, но не делай из этого отдельной истории. Какой-то купец только что подарил храму особо редкую книгу, так что он слишком увлечен ею, чтобы слушать тебя. Наше присутствие в трапезной тоже нежелательно – настоятель как раз обрабатывает этого богатея, надеясь вытрясти из него денег на расширение хранилища свитков. Жратва на кухне, холодная вода – в умывальне. Если хочешь сойти за местного, тебе лучше сбрить бороду. Прилис избавил тебя от шрамов. Я полагаю, ты хочешь поблагодарить его и за это. – Он повернулся к двери.
Слишком много сразу!
– Минуточку! – У Доша перехватило дух. Что-то слишком уж хорошо Д’вард осведомлен в монастырских делах и привычках местного божества. Что здесь происходит? – Куда мы собираемся?
Прежде чем обернуться, Д’вард побарабанил пальцами по двери.
– Куда я собираюсь, я знаю. Ты же вполне можешь решать за себя сам. Выбери себе направление – и ноги в руки. Если хочешь идти со мной, мы можем поговорить в пути, но ждать я не буду. Я и перекушу на ходу.
Дош удержался от язвительного замечания и спросил, слышно ли что-нибудь об армии.
– Да.
– Ну? – Да что же это так гнетет Освободителя? Дош никогда раньше не видел его таким раздраженным.
– Они в безопасности.
– В безопасности?
– Потом расскажу. Вставай быстрее! – Д’вард открыл дверь.
– Подожди!
Он свирепо оглянулся:
– Ну, что еще?
Дош улыбнулся ангельской улыбкой:
– Тебе никто не говорил, что у тебя красивые ноги?
Д’вард сумел хлопнуть дверью даже громче, чем Исиан.

С трудом пережевывая черствый хлеб с ломтями сыра, трое путников пустились в путь ранним утром. Д’вард шагал посередине, не давая отдыха своим длинным ногам. Несмотря на его заметное превосходство в росте, Дош не собирался уступать ему в скорости, да и Исиан не отставала. Со стороны они походили на трех юных паломников, без поклажи, с одним длинным кинжалом, двумя мечами и тремя поясными сумками-кошелями. У Доша еще был с собой его любимый нож, который он припрятал. Так или иначе, святой Прилис не постыдился бы за такую экипировку. Судя по всему, война закончилась. Будущее, не омраченное бойней, казалось куда светлее. Так что объяснения мрачному настроению Д’варда не было, если только его не беспокоило, как благополучно выбраться из Таргвейла – с этим могли возникнуть некоторые сложности. По местным законам шпионом считался любой чужак, если, конечно, он не сможет доказать обратного.
– Куда мы идем?
– К реке, – ответил Д’вард. – К Таргуотеру. Там я собираюсь найти лодку. Нам вниз по течению – думаю, часа через два я уже буду в Тарге.
В сам Тарг?
– И что ты собираешься делать в городе, известном своими скукой и уродством?
Д’вард сморщил нос:
– Ты можешь делать все, что тебе угодно. Мы же с Исиан идем в обитель Урсулы.
– Куда? – взвизгнула Исиан.
– В обитель богини справедливости. Меня заверили в том, что эта обитель – надежное убежище и что сестры примут тебя и позаботятся о тебе. У меня с собой письмо от настоятеля.
Последовавшее за этим объяснение было долгим и довольно бурным. Дош шагал молча.
Похоже, Дош относился к Исиан, как к ребенку, и считал себя за нее в ответе. Ничего себе ребенок! Дош знал женщин, уже родивших в этом возрасте двух детей, но Освободитель, видимо, судил обо всем по другим меркам. Он взял Лемод. Одним из последствий этого было то, что все женщины, оставшиеся в городе, превратились в изгоев, шлюх, без малейшей надежды на замужество. Судя по всему, именно поэтому он позволил Исиан бежать вместе с ними и провести беглецов к Моггпассу. Должно быть, он поверил ей, что семья предаст ее смерти, как только она вернется домой. Дош подозревал, что она слегка преувеличивала, но Д’вард, считая себя ответственным, теперь решил переложить это бремя на крепкие плечи монахинь Урсулы. Через несколько лет Исиан будет достаточно взрослой, говорил он, чтобы решить, как жить дальше.
Поначалу Исиан отвечала более или менее спокойно и негромко, но его упрямство очень скоро довело ее до белого каления, и она закричала в голос, заглушая даже хор утренних птичьих голосов в ветвях над головой и распугивая ящериц-листоедок в канавах. Она уже взрослая женщина, кричала она. Она и сейчас может решать, что для нее лучше. Без ее помощи он давно бы погиб в Лемоде. У него нет сердца, и она его ненавидит. Она любит его больше жизни. Монахини Урсулы садистки. Она пойдет за ним на край света. Она будет спать у его порога, куда бы он ни пошел, и преследовать его до конца его жизни, и убьет себя еще до заката, а потом и его тоже.
Естественно, были и другие угрозы и клятвы, но все кончилось тем, что их с Д’вардом вдруг охватил беспомощный, истерический смех. До Доша наконец дошло, что она вовсе не притворяется, и это почему-то потрясло его. Конечно, она шла с другой стороны от Д’варда. Так что он не видел ее лица, да и не особенно прислушивался к их ссоре. Все же он чувствовал себя так, словно его надули. Он чувствовал себя посторонним в обществе двух влюбленных – собственно, разве не так оно и было? «Ревнуешь, мой мальчик?» До сих пор он никогда еще не видел их вдвоем, разве что на людях. Увидев их теперь – обнявшихся, чтобы не упасть, задыхающихся от смеха, со слезами на глазах, – никто бы ни на минуту не усомнился, что они безнадежно друг в друга влюблены. Исиан понимала это. Что же до Д’варда, то он упрямо отказывался признать очевидное.
Впрочем, нервной разрядки хватило ненадолго. Вскоре он снова погрузился в угрюмое молчание, и они втроем зашагали дальше. Д’вард повернулся к Дошу:
– Куда собираешься ты?
– Я хочу остаться с тобой.
– Почему?
Интересный вопрос! Дош обдумал несколько возможных ответов и решил сказать правду – хотя бы раз. Впрочем, какова она, эта правда? Молчание тянулось примерно полмили, прежде чем он нашел наконец ответ.
– Я хочу у тебя учиться. Ты не такой, как все.
– Гм? – произнес Д’вард. Вдали уже виднелась река, цепочка деревьев, изгибавшаяся вдоль русла. – Ну и как тебе это?
– Что «это»?
– Говорить правду.
– Опасно. Все равно что стоять нагишом в толпе одетых.
Исиан рассмеялась.
– У тебя есть ремесло, которым ты мог бы прокормиться? – спросил Д’вард. – Или хотя бы умение?
– Я неплохо делаю массаж.
Он вздрогнул, превратно поняв его.
– Откуда ты родом? Где твой дом?
Дош решил продолжить эксперимент с откровенностью.
– У меня никогда не было дома. Я из Лудильщиков.
– Кто такие Лудильщики? – Похоже, он спрашивал это совершенно серьезно. Он не знал даже этого!
– Кочевники. Бродяги. Как правило, они живут в шатрах или фургонах, хотя в каждом городе у них есть притон. Они занимаются разными странными делами – грабят, перепродают. Большинство людей считают их лжецами, развратниками, ворами и шпионами.
– А на самом деле они кто?
– Шпионы, воры, развратники и лжецы.
На эти слова рассмеялись оба, что было хорошо. Дорога вела к деревушке с паромной переправой. Кроме парома, на воде виднелись лодки в ожидании желающих прокатиться.
– Послушай, – сказал Освободитель, снова посерьезнев, – ты не можешь пойти со мной туда, куда я направляюсь. С тобой выходит то же, что и с Исиан. Мне очень жаль, но я не могу помочь вам. Я знаю, что обладаю определенным обаянием, с которым ничего не могу поделать, да и объяснить вам этого не могу. Ты видел, как это действовало в армии – я начал рядовым, а закончил полководцем. У меня было пять тысяч человек, и каждый хотел, чтобы я почесал ему за ухом. Исиан думает, что влюблена в меня, и ты тоже. Вы оба мне нравитесь, но я не могу отплатить тебе той любовью, которой ты хочешь от меня, и я дал слово другой женщине, так что не могу помочь и Исиан. Мне правда жаль, но именно так обстоят дела. Л’ска, ты лучше разбираешься в местном говоре, чем мы. Поспрашивай, нельзя ли здесь нанять лодку до Тарга.
– Сколько мест?
– Два.
– Три, – сказал Дош.

Марг’рк Паромщик был совсем еще мальчишкой, весь – кожа да кости, словно не ел больше месяца. Его лодка пахла рыбой и смолой, но все равно протекала, парус, казалось, состоял из одних заплат. Он заискивал и пресмыкался перед пассажирами, достаточно богатыми, чтобы заплатить ему целую серебряную марку всего за полдня работы. Он называл их «воинами» – именно так в Таргии обращаются ко всем вольным мужчинам. Если бы он опознал в Исиан женщину, он обращался бы к ней «мать». Это дает довольно полное представление о таргианских ценностях.
Подгоняемая больше течением, нежели вялым ветерком, лодка вышла на стремнину и двинулась к югу. Марг’рк держал костлявой рукой руль, подобострастно улыбаясь каждому, кто смотрел в его сторону. Широкая и быстрая река несла свои мутные воды по богатой земле. Берега были испещрены затонами для рыбной ловли, причалами, ветряными мельницами и разноцветными деревьями. Круторогие куду брели по натоптанным тропам вдоль воды, волоча на привязи баржи. Грузовые лодки с мускулистыми рабами на веслах медленно ползли вверх по течению. Далекие холмы были сплошь покрыты садами, виноградниками и свежевспаханными полями. Тут и там виднелись пышные дворцы.
Необычно примолкшая Исиан сидела посреди лодки. Даже коротко обрезанные, волосы ее сияли багровым отсветом. Она мрачно размышляла о чем-то. Дош подозревал, что обители придется обойтись без новой послушницы, что бы там ни думал на этот счет Д’вард.
Освободитель сидел рядом с ней, по другую сторону мачты, пригнувшись, чтобы смотреть из-под паруса. Он хмурился, ерзал и вообще нервничал. Он так и не объяснил еще, зачем ему так спешно понадобилось в Тарг. Нетерпение – не в его духе.
Дош растянулся на носу, закинув ноги на вонючую охапку сетей, корзин и горшков. Немного погодя он снял куртку и остался нежиться на весеннем солнце в одних коротких штанах. Двое его спутников старательно избегали смотреть в его сторону. Тоже еще скромники! Все, что существенно, у него прикрыто. Остальное же их не волновало; они просто знали, что он может принять любое достойное предложение, и боялись смотреть, чтобы не оказаться свидетелями того, как показывают товар лицом… или еще чем-то?
– Воин Д’вард?
– Да, Воин Дош? – Д’вард почему-то уделял пристальное внимание отражениям ветряных мельниц в воде.
Дош покосился на лодочника, который неуверенно осклабился в ответ. Этот олух явно не знал джоалийского.
– Ты собираешься принести смерть Смерти, как было предсказано? И когда ты освежуешь ее и разделаешь на куски, не сделаешь ли ты то же самое с Тионом – в виде одолжения?
– Я направляюсь в Тарг не за этим. – Д’вард распрямил спину, и лицо его скрыл парус.
– Ты сказал, что наши бывшие товарищи по оружию в безопасности. Ты обещал рассказать, как именно.
Д’вард опять ссутулился, и Дош снова увидел его хмурое лицо. Что его так расстраивает?
– Мне рассказал Прилис. Таргианцы позволили им свободно пройти в Нагвейл.
– Снова чудеса! Таргианцы? Ты это серьезно?
– Они послали эмиссаров, двоих эфоров – лично. Уже одно это беспрецедентно. Переговоры вел Злабориб. Он потребовал от них целый мир, и они ему его дали: провиант, заложников, официальные гарантии, заверенные жертвоприношением. Таргианцы удержат лемодианцев от нападения, чтобы позволить нагианцам пройти по их земле. Они заискивали, они умоляли. Все, что он пожелал.
Нет, это совершенно невозможно. Смех какой-то. Однако Д’вард был далек от веселья.
– Но почему? – Очевидный вопрос.
– Мор, – ответил Д’вард, уставившись невидящим взглядом в левый берег.
– По всему Таргленду люди мрут сотнями. Они заболевают ночью, заживо гниют три дня, а потом умирают. Погребальные костры освещают ночь, а днем заслоняют солнце – это слова Прилиса, не мои.
– Падлопан – бог болезней, но…
– Это Зэц. Люди считают это эпидемией, но Прилис сказал, что Зэц созвал Жнецов со всех Вейлов, собрал их здесь, в Таргвейле, и научил новому виду жертвоприношения. Раньше смерть от руки Жнеца была быстрой. Теперь она медленна и так же мучительна. И они трудятся не покладая рук.
Зэц – ипостась Карзона, покровителя Таргленда. Зачем богу истреблять свой народ? Дош поймал взгляд Исиан; она поспешно отвернулась. Она была чем-то напугана.
– Человеческие жертвоприношения? – сказал он с отвращением. – Ты говоришь, то, что делают Жнецы, – это человеческие жертвоприношения?
– А как еще это называть?
– Не знаю. Я никогда так об этом не думал. Человеческие жертвоприношения – это что-то, что делают дикари в южных джунглях или делали давным-давно. Варварство. Мы такого больше не делаем!
– Жнецы делают, – мрачно сказал Д’вард. – Зэц делает.
– Наверное, ты прав. Ну и какое отношение эта чума имеет к… ох, боже мой!
– Надеюсь, не твой боже. Но ты понял. Карзон… или Зэц, не вижу особой разницы… В общем, один из них дал откровение, объяснив жрецам, как отвратить божественный гнев и прекратить эпидемию.
– Поднести ему голову Освободителя? – спросил Дош.
Исиан смертельно побледнела.
Рот Д’варда скривился в невеселой усмешке.
– Он этого не говорил. У богов есть собственная гордость. Всем известно, что предсказывает «Филобийский Завет» насчет Освободителя и Смерти, хотя большинство людей полагают, что Освободитель до сих пор – годовалое дитя где-то в Суссленде. Назвать Освободителя для Зэца означало бы признаться в собственной слабости. Он мог бы потребовать Д’варда, но даже так это привлекло бы внимание к пророчествам. Он не может называть имен. Он знает, что это я повинен в падении Лемода. Он знает, что меня должны были провозгласить вождем – это было неизбежно, хотя вам и не понять, почему. Поэтому его откровение потребовало только вождя нагианцев, не называя его по имени.
– Вот, значит, почему таргианцы перестали нас убивать?
– Именно поэтому. Они не хотели убить меня по ошибке. Вождя нагианцев необходимо доставить в храм и принести в жертву там. Смерть в бою не считается. Эфоры жаждали отпустить всю джоалийскую армию на все четыре стороны, даже накормить ее и проводить до дома, сделать для них все, что те пожелают. Они потребовали за это только одно.
Дош потер свою непривычно гладкую щеку – ни щетины, ни шрамов.
– Значит, Злабориб сдался?
Д’вард жалко кивнул:
– Сейчас он на пути в Тарг. Мы приплывем туда одновременно с ним.
– Он погибнет по ошибке?
– Нет. Ну, скорее по ошибке таргианцев, но принц достаточно умен, чтобы понять, что к чему. Он наверняка знает – он не тот, кто им нужен, но его пленители-то этого не знают. Он командовал войском, и у него на ребрах отметины доблести – для них этого достаточно. Зэц, может, и увидит ошибку, если посмотрит сам, но бог вряд ли пойдет на попятную. Слишком поздно. Поэтому Злабориб погибнет, и мор прекратится, а его люди уже на пути домой, захватив с собой столько заложников, сколько нужно, чтобы беспрепятственно завершить поход.
Д’вард облизнул губы.
– С точки зрения Злабориба, возможно, это и неплохая сделка. Он умрет, но он и так скорее всего бы умер. Зато все его войско благополучно вернется домой. Ни один настоящий вождь не отказался бы от такого предложения. Я не сомневаюсь – он даже не спорил.
– Похоже, ты не очень-то удовлетворен этой договоренностью?
– Прилис вытащил меня из западни и посадил вместо меня Злабориба. – Д’вард злобно оскалился.
– Тебе нравится быть наживкой?
Д’вард не удостоил его ответом. Некоторое время все молчали. Дош машинально отметил про себя, что лодку начало качать и что река повернула на запад. Вот-вот должен показаться город. Он не смотрел по сторонам – он был слишком занят, пытаясь понять, что так расстроило Д’варда.
Так ничего и не придумав, он сдался и прямо спросил его об этом.
Освободитель бросил на него странный взгляд.
– Неужели ты не понимаешь?
– Он собирается идти в храм, – с горечью сказала Исиан, – чтобы сдаться и сказать им, что они взяли в плен не того.
– Но это же полное безумие! Д’вард?.. Правда?
– Правда? – спросила она.
– Я обязан сделать это, Л’ска. – Он смотрел на Доша, не на нее, и в его лазурных глазах застыло странное выражение, словно он ждал одобрения… или даже ободрения. – Должна же быть мужская честь, верно, воин?
– Нет! – ответил Дош. – Нет! Нет! Вздор все это! То, что ты хочешь сделать, не получится, а если даже и получится, я все равно буду считать, что ты спятил.

45

– Мне кажется, ты спятил! – Алиса уже сердилась. – Тебе надо бояться вовсе не немецких пуль. Все те сотни ребят из Фэллоу, которых ты знал, теперь там, в основном младшими офицерами. И ведь достаточно будет только одного: «Черт возьми! Этот парень похож на того, что играл в крикет, как его, Экзетера! Ба! Разве это не он укокошил старину Волынку Боджли?» И потом, мой милый, ты окажешься в…
– Ты преувеличиваешь, – перебил ее Эдвард.
Они сидели в «Старой английской чайной» в Викарсдауне. Он сказал, что деревушка запомнилась ему не такой большой, на что Алиса ответила, что даже так она вся уместилась бы на Пиккадилли-Серкус, хотя это было вовсе не так. Зато чайная размещалась в настоящем доме елизаветинской эпохи, хотя тот строился, возможно, совсем для другого – настоящие современники Елизаветы пили вовсе не чай, а пиво. Чайная была маленькой, тесной, полутемной и – очень кстати – прохладной. Они пили чай. Они ели домашние лепешки с земляничным вареньем и сливками, густыми, как масло. Минута была слишком драгоценная, чтобы портить ее пререканиями.
Глаза Эдварда оставались холодными, как море зимой.
– И потом эти сотни ребят уже не все там. Половина из них мертва. И ты продолжаешь обращаться со мной, как с малолетним братом, хотя я вырос.
Она подняла чашку.
– Все равно. Ты всегда был для меня младшим братом и всегда им будешь. Даже когда мы станем дряхлыми седобородыми стариками, ты все равно останешься моим младшим братом. – Она отпила глоток, не сводя с него глаз: примет ли он оливковую ветвь?
– Я как-то плохо представляю тебя с седой бородой, – рассудительно сказал он. – Обещай, что будешь ее красить.
Она отставила чашку и взяла его за руку.
– Обещаю, что не буду думать о тебе как о младшем брате, если ты расскажешь мне про Исиан.
– А что про нее рассказывать? Я не воспользовался своим положением. Надеюсь, это тебя не удивит.
– Ни капельки. – Хотя она знала, что это удивило бы подавляющее большинство людей. – Ты ее любил?
Он отнял руку и принялся накладывать сливки на лепешку – так землекоп грузит свою тачку.
– Я рассказал тебе все. Она очень решительная юная женщина – ты же знаешь, я всегда питал слабость к таким. Ей было шестнадцать лет, и я был пришельцем. Куда ей было устоять! Это не я, это все моя проклятая харизма.
– Ты не ответил на мой вопрос.
– Нет, я ее не любил.
– Что с ней стало потом? Когда ты видел ее последний раз?
– Примерно год назад. Миссис Мургатройд взяла ее к себе в кухарки, в Олимпе. Она хорошая кухарка, хотя, конечно, знает только лемодийские рецепты.
Романтическая история, которую она себе вообразила, треснула и разлетелась на мелкие кусочки.
– Но необразованная? Просто местная девица? Не пара тебе?
Он посмотрел на нее, как бы не веря своим ушам, и лицо его опасно вспыхнуло. Нож лязгнул о блюдце.
– Ох, Эдвард, прости! – поспешно сказала она. – Это гадко с моей стороны! Я не сомневаюсь, что ты вел себя, как настоящий джентльмен. То есть я хочу сказать…
– Я был пришельцем, – сказал он очень тихим, напряженным голосом. – Пришельцы не умирают, разве что от скуки или от насилия. Я знаю, что выгляжу не старше, чем был, когда исчез отсюда. Исиан теперь, должно быть, восемнадцать или девятнадцать. Через десять лет ей будет двадцать девять, а еще через десять – тридцать девять. Останься я в Соседстве, я бы остался примерно таким, как сейчас. Как ты думаешь, почему Служба посылает людей в отпуск на родину – особенно холостяков? Главная причина – то, что они должны жениться на других пришельцах! Любовь между пришельцем и туземкой невозможна. Это приводит… ко всяким гнусностям. Палата… ладно, не будем об этом.
– Я не подумала. Извини. Ты хочешь сказать, ты не позволил себе полюбить ее?
Он снова принялся за лепешки.
– Я не говорил ей, что люблю ее. Я вообще ничем ее не поощрял. По правде говоря, я использовал тебя в качестве предлога. Надеюсь, ты не обидишься. Будь я волен реагировать на Исиан как нормальный мужчина, я бы пал к ее ногам, я бы рвал на себе одежду, я бы посыпал голову пеплом до тех пор, пока она не согласилась бы выйти за меня замуж. Поскольку это исключалось, ничего этого не было. Просто дружба.
Как прекрасен был бы мир, если бы чувства всегда подчинялись логике с такой легкостью! «Мне очень жаль, сэр Д’Арси, но ваш статус женатого мужчины делает наши дальнейшие отношения совершенно невозможными…»
– Гляди-ка! – Эдвард смотрел в маленькое окно на залитую солнцем деревушку. Дряхлая кляча волокла по улице цыганский фургон. Собаки брехали, ребятня гурьбой бежала за ним.
Он провожал его взглядом до тех пор, пока тот не скрылся за углом.
– Когда я был здесь в прошлый раз, цыганка предсказала мне судьбу. Правда, фургон был другой.
– Ты веришь в подобную ерунду?
Он скривился:
– Раньше не верил, но она угадала все чертовски точно. Она сказала, что мне придется выбирать между честью и дружбой. И точно, мне пришлось бросить Элиэль как раз тогда, когда я мог помочь ей.
– Да брось, Эдвард! Это с таким же успехом можно сказать и про Исиан.
Его глаза сверкнули, как бритвы.
– Я довольно редко предаю своих друзей. Бросить Исиан, если это можно так назвать, – достойный поступок. Впрочем, возможно, тебе интересно будет узнать остальную часть предсказания – так вот, миссис Босуэлл, цыганка, сказала еще, что мне придется выбирать между долгом и честью и что я обрету честь только через бесчестие. Объясни мне это, пожалуйста, – я, например, не могу!
Может, ей стоит использовать это как предлог?
– Ну, твой долг – уйти на фронт, но честь требует, чтобы ты отомстил за смерть родителей…
– Значит, говоришь, никогда не сдаваться? – Даже Эдвард может выйти из себя. Если это случится, у нее не останется ни малейшей надежды убедить его логически.
– Ты целый год не видел Исиан? – Эта девушка – единственная оставшаяся у нее приманка, чтобы заманить его обратно в Соседство, подальше от Западного фронта.
Он раздраженно посмотрел на нее.
– Я же тебе сказал, – пробормотал он. – Она в Олимпе, работает на Полли Мургатройд. Она очень славная – я имею в виду Полли. Я написал ей перед тем, как вернуться сюда, то есть Исиан… – Он нахмурился, застыв с салфеткой у губ. – Но поскольку человек, который обещал передать ей это письмо, пытался убить меня, она, возможно, так его и не получила.
– Так ты сам не был в Олимпе?
Он мотнул головой, жуя.
– Мне понадобилось два года, чтобы попасть туда, и когда я наконец туда добрался, я пробыл там совсем недолго. Комитет решил, что это слишком опасно – как для меня, так и для всех остальных. Они не хотели, чтобы Зэц осаждал Олимп в надежде изловить меня. Меня переправили в Товейл – очень маленький сельский вейл неподалеку оттуда. Я помогал основать там несколько общин. Можешь себе представить, я заделался миссионером! – Он ухмыльнулся. – Святоша Роли, должно быть, в гробу перевернулся! Но мы все… они все заняты этим.
– Из тебя, наверное, вышел бы хороший проповедник. – Она вполне могла представить, как он заправляет своей паствой, словно мальчишками у себя в школьной спальне.
– Вовсе нет! Я не верю даже в то, что лучше других знаю, что нужно. Я терпеть не могу говорить людям, как они должны думать. Это аморально!
– Но разве из пришельца не получается хорошего проповедника?
– Да, – мрачно кивнул он. – Я мог убеждать толпы. Я обращал язычников в новое, улучшенное язычество Церкви. Но душа у меня к этому не лежала. Вот Джамбо Уотсон – тот мог одной-единственной службой обращать целые деревни. Я сам видел.
Алиса отказалась от попытки разыграть карту Исиан. Если он продержался в стороне от девушки целый год, занимаясь тем, во что сам не верил, значит, мысли об Исиан не удержат его и от записи добровольцем на фронт.
– Освободитель? – сказала она. – Благородное звание. На ум приходят Боливар, Вильгельм Телль, Роберт Брюс… Разве это тебя не искушает?
Он закатил глаза – ее настойчивость начинала ему надоедать.
– Не то чтобы очень. Было два раза – и «Филобийский Завет» предсказал оба. Я почти уступил Тиону – он сказал, что сможет исцелить хромоту Элиэль. Еле пронесло! И потом еще в Тарге, с принцем… – Он сунул в рот лепешку и с блаженным видом принялся жевать.
– А что с принцем?
– Тоже не удалось, но тоже на волосок. Кстати, конкретно это пророчество заканчивается словами: «…но пробудят его мертвые». И это сбылось, Алиса, ведь я видел мертвых – во Фландрии. Во сколько жизней обошлась эта война?
– Никто не знает. Все, что можно прочитать в газетах, прошло через цензуру.
– Ладно. Главное, мертвые говорят. Они говорят, что настала моя очередь. Мне надо исполнить свой долг, и все тут. – Он покосился на ее запястье, потом на старинные часы в углу.
Она вздохнула. До Харроу всего две мили. Ее ноги уже болели.
– Нам пора, да?
Эдвард кивнул:
– Зря я так объелся. – Он тайком сунул в карман последнюю лепешку и виновато улыбнулся, увидев, что она заметила. – Еще одно приношение.
Алиса недоверчиво тряхнула головой. Была середина дня, пятница, они находились в Англии и направлялись на встречу с богом.

46

«Позор! Позор! К мужу ступает Д’вард со словами: „Убей меня!“ И падет молот, и осквернит кровь священный алтарь. Воители, где честь ваша? Так позор вам» (Стих 266).
Эта богодухновенная тарабарщина эхом звенела в голове Доша, пока он пробивался сквозь толпу на Мельницкой улице Тарга. Жужжали насекомые, толкались и ругались люди, толпа была душной, шумной и вонючей. Что за смысл заключается в этих строках? Как может пророчество о смерти Д’вар да исполниться раньше всех остальных, касающихся его? Чушь какая-то. Самое страшное – это то, что слишком многое из предсказанного «Филобийским Заветом» обретало смысл только после того, как уже свершилось.
Что делать тогда со Стихом 1098? Тем самым, что так интересовал Тиона? Что-то там насчет того, что Освободитель не спешит гневаться, а потом: «И станет Элиэль первым искушением, а принц – вторым, но пробудят его мертвые». Это наверняка относилось к Освободителю. Вполне возможно, это относилось как раз к этому часу. Что-то назревало, что-то настолько важное, что не миновало внимания пророчицы много лет назад.
Дош никогда еще не видел такого большого города, как Тарг. Он был даже больше, чем Джоал. Он вполне заслуживал репутации самого уродливого города в Вейлах. Мрачные каменные здания с гладкими стенами и узкими окнами-бойницами напоминали крепости. Ни ярких цветов, ни резных украшений – ничего, на чем мог бы задержаться взгляд. Мужчины носили коричневые или травянисто-зеленые одежды, мальчишки – желтые или бежевые, хотя на воротнике обязательно имелась тонкая полоска одного из священных цветов. Женщин не видно вовсе. Двери и ставни не окрашены, но просмолены. Улицы напоминали узкие ущелья или скорее даже окопы – жаркие, душные, прямые, как копья.
К тому же сегодня их заполнили толпы народа – нетерпеливых, шумных, сварливых вольных граждан. Все они спешили в ту же сторону, куда направлялся он, и большинство их превосходило его ростом. Ему с трудом удавалось не упускать Д’варда из вида. К счастью, Освободитель был выше большинства, и его заметная черная шевелюра плясала над головами, как щепка на волнах. Он спешил. Похоже, его нимало не волновало то, что горожане все до одного вооружены мечами и агрессивное проталкивание сквозь толпу может обернуться для него большими неприятностями. Вполне вероятно, он сознательно пытался оторваться от нежелательного спутника.
«Боги не ошибаются». Эту фразу Дош тоже твердил про себя, как молитву. Прилис удерживал Освободителя вдали от армии, с тем чтобы эфоры схватили не того вождя. Отпустив его сегодня утром, он не мог не знать, что намерен сделать Д’вард. Значит, не сомневался, что уже поздно – ведь верно? Злабориба наверняка уже нет в живых. «Могут ли боги ошибаться?»
Возможно, незначительный бог вроде Прилиса и может. Все спешили в храм, поскольку было какое-то объявление – это Дош понял по обрывкам разговоров. Он не осмеливался задавать вопросы, чтобы в нем не заподозрили чужестранца. Таргианцы не слишком любезны с чужестранцами, особенно таргианцы, сбившиеся в толпу, – а в воздухе уже явственно пахло опасными страстями. Злобная вооруженная толпа… ни единой женщины, ни единого раба? Ну да, все женщины здесь – матери, они должны сидеть по домам, в темницах с крошечными окнами-бойницами.
Проклятие, куда делся Д’вард?
Дош поднялся на цыпочки, пытаясь заглянуть поверх голов. Потерял?! Нет! Вон он!
Он просто задержался у какой-то двери, и толпа чуть было не пронесла Доша мимо. Он рванулся поперек течения, толкаясь, извиняясь, получая в ответ проклятия, угрозы и тычки. Чего-чего, а извиняться таргианцы не умеют. Он пробился к стене – толпа тут же притиснула его к ней – и начал бочком пробираться к двери.
В глаза ему бросилось цветное пятно над дверью, гирлянда выцветших на солнце синих веревок. Синий цвет означал Деву, а сеть – символ справедливости. Ему всегда казалось, что символ выбран на редкость неудачно. Насколько говорил его жизненный опыт, ловят, как правило, мелюзгу, а большая рыба благополучно избегает неприятностей. Ясное дело, имелось в виду совсем другое.
Д’вард говорил с кем-то через решетку на двери. Исиан с бледным застывшим лицом стояла рядом. Она увидела Доша и неприязненно улыбнулась. Д’вард протягивал через решетку письмо настоятеля. Дош подобрался поближе в надежде услышать, о чем идет разговор. Как только он оказался рядом с Исиан, бок его пронзила острая боль. Он опустил взгляд, и глаза подтвердили то, о чем он догадывался и так, – что причиной этого неприятного ощущения являлся кинжал.
– Ступай! – прошептала она.
Он споткнулся и тут же вспомнил, что видел уже один раз в ее глазах подобное выражение – когда она грозила оглушить его дубинкой. Д’вард все разговаривал с привратницей, умоляя поторопиться. Боль повторилась. Одно быстрое движение – и она пронзит его насквозь. Он шагнул назад. Она двинулась за ним, подгоняя его острием.
– Ступай! – шипела она. – Да шевелись же!
Он шагнул в толпу, и его тут же понесло дальше. Он чувствовал, что рука ее все еще цепляется за его пояс, но по крайней мере кинжал больше не дырявил ему шкуру. Спустя мгновение потная толпа уже тащила их дальше по улице.
– Что, черт возьми, ты такое делаешь? – возмутился он оборачиваясь.
Она торжествующе сияла.
– Не пойду я в эту вшивую обитель! Д’вард собирается в храм. Нам нужно перехватить его и не дать ему свалять дурака!
Ничего себе дурака! Скорее покойника.
– Во имя пяти богов, девчонка, как ты надеешься…
– Не называй меня девчонкой!
– Я назову тебя идиоткой! Нам никогда не найти его в этой…
Толпа заметно замедлила продвижение. Дош врезался в идущего впереди человека и тут же получил локтем в солнечное сплетение, отчего у него перехватило дух. Он пошатнулся.
– Смотри, куда идешь! – посоветовала Исиан, толкая его дальше.

Во всех городах святые места почему-то лепятся друг к другу. Храмовая площадь оказалась прямо за углом от обители. Она была битком забита людьми. Тем не менее толпа с улицы продолжала напирать, не желая оставаться в стороне от событий.
Дош сообразил, что женщинам, возможно, запрещено ступать в священный храм Мужа. Если истинный пол Исиан обнаружат, отвечать за это придется ему. С другой стороны, у него гораздо больше шансов погибнуть в давке. Дышал он уже с трудом, а толпа продолжала прибывать. Она медленно продвигалась вперед, словно ледник из человеческих тел. Жаль, что он не вышел ростом.
– Нас же здесь убьют! – Его внезапно охватила паника. Две руки схватили его за запястья и завернули их за спину.
– Именем пяти богов, что ты делаешь?
– Сцепи руки!
– Что?
Исиан рывком свела его руки вместе. Каким-то образом она ухитрилась извернуться и поставить на них одну ногу. Потом подтянулась за его шею и уселась ему на плечи, вцепившись пальцами в его волосы. От ее тяжести у него подгибались колени.
– Вот! – сказала она. – Теперь видно. Давай вперед!

Древний Храм Карзона в Тарге, восходивший еще ко временам монархии, был деревянным. В годы Пятой Джоалийской войны в него ударила молния, и он сгорел дотла. Это страшное знамение в преддверии решающей битвы повергло воинство Мужа в отчаяние, но знаменитый Гоцтикон, тринадцатикратно избиравшийся эфором, объявил, что это, напротив, знак надежды. Он публично предложил жизнь свою и семерых своих сыновей за то, что бог обещает этим знамением обновление Таргии; воинство Мужа, утверждал он, победит и вернется с полей сражений, дабы выстроить новый величественный храм во славу своего бога.
Так оно и вышло. Армии джоалийской коалиции были сокрушены в кровопролитной битве при Суддорпассе. Те, кто выжил, провели остаток своих дней в каменоломнях, трудясь, чтобы ускорить строительство храма. Художники и мастеровые со всех вейлов потратили двадцать лет на его украшение. Контрибуции, наложенные на Джоалию по мирному договору, включали в себя величайшего мастера своего времени, К’симбра Скульптора, специально выписанного в Тарг, чтобы изваять подобающую статую бога.
То есть богов. Хотя Муж в своей основной ипостаси был богом и созидания, и разрушения, до сих пор его изображали только в одном из этих образов. В новом храме его изобразили дважды. Одно гигантское изваяние было обшито медью, которая со временем позеленела, приобретя его цвет. Другое – серебром, постепенно почерневшим. Официально оба изваяния изображали Карзона, но в народной молве второе приписывалось Зэцу, богу смерти. Миньон сравнялся со своим господином.
Толпа неумолимо несла Доша вперед, к юго-западному углу площади. Поверх моря голов он видел возвышающуюся над площадью громаду храма, два ряда колоссальных колонн, протянувшихся на восток и на север. Такими массивными они были и такими узкими промежутки между ними, что с того места, где он стоял, они совершенно заслоняли внутренность храма. Они угнетали его, подавляя своими размерами. Храм Карзона казался огромной клеткой из серого гранита, самым уродливым зданием, какое он когда-либо видел.
Его то и дело пихали в спину, подталкивая ближе.
– Рано еще! – объявила Исиан, с трудом перекрикивая шум толпы. Она повернула Дошу голову. – Подожди вон там!
– Я не могу пробраться.
Она схватила его за уши и дернула. Он взвыл, отчего стоявшие ближе к нему начали оглядываться. На глаза навернулись слезы боли.
– Я могу и оторвать! – сообщила Исиан, лягая его пятками.
Кто-кто, а она могла. Он начал проталкиваться туда, куда она показала.

Ценой значительных усилий ему удалось выбраться из основного течения, и он остановился на углу площади. Там тоже было много людей, но они по крайней мере стояли на месте, глядя на храм издали и не решаясь рисковать жизнью во все усиливающейся давке. Задыхаясь, истекая потом, он прислонился к стене. Его плечи готовы были отвалиться.
– Слезай! – прохрипел он. – Ты меня раздавишь.
– Не канючь! А кто утверждал, что он выносливее всех в армии?
– Я тебе не какой-то трахнутый моа!
Над толпой виднелось довольно много детей в желтых одеждах, восседавших на плечах у отцов. Однако среди них не было ни одного ростом с Исиан. Дош мог поклясться, что среди них не было и девиц. Множество подростков постарше позалезали на высокие базы колонн, а некоторые даже выше, вскарабкавшись по резным украшениям и уцепившись за них живыми лишайниками. Каждые несколько минут кто-то уставал держаться и падал, увлекая за собою остальных, прямо в толпу. Криков или ругани слышно не было – их заглушал непрерывный низкий рев.
От этого угла Дош мог уже заглянуть между ближайшими колоннами. Все, что он видел, – это статую Зэца со спины. Серебряно-черная фигура раз в десять выше человеческого роста угрожающе наклонила голову, словно вглядываясь в копошащихся у ее ног людишек. Он порадовался, что он не внутри храма и не смотрит в лицо Смерти. На заднем плане виднелась часть статуи Карзона, точнее, виднелся только молот у него в руке.
Исиан лягнула Доша пятками по ребрам.
– Вон он идет!
Если бы у него было хоть немного места для движения, он мог бы ухватить ее за руки и сдернуть с себя, но в такой толпе она упала бы на кого-нибудь еще, а то и на двоих, и пришлось бы разбираться. И кроме того, его руки были так крепко притиснуты к бокам, что он не мог даже поднять их, чтобы защититься от ее пяток.
– Д’вард идет! – не успокаивалась она. – Давай! Сюда! – Она снова взяла его за уши и повернула его голову влево.
Он покорился и плечом вперед начал протискиваться. Возможно, он продвигался бы гораздо медленнее, если бы Исиан не начала расчищать ему путь с помощью ног, немилосердно колотя ими ни в чем не повинных соседей. Неизбежный гнев обрушивался на него – его проклинали, били кулаками, ногами и эфесами мечей. С минуты на минуту кто-нибудь окончательно потеряет терпение и вытащит меч.
– Быстрее! – шипела она. – Мы его упустим!
Конечно, они его уже почти упустили. У них не было никакого шанса перехватить его. Д’вард – больше и выше, и потом он – Освободитель. Он сам признавал, что умеет очаровывать людей. Он запросто мог очаровать их так, чтобы они расступались, освободив ему проход через толпу. И еще ему не надо было тащить на себе Исиан.
Впрочем, Исиан и помогала Дошу. Он обнаружил, что стоит ему навалиться на человека, и тот поспешно отодвигался, боясь упасть и быть затоптанным. С другой стороны, упади Дош – и эта участь постигла бы его самого.
Исиан дернула его за левое ухо.
– Видишь того человека в зеленом? Держись за ним!
Дош сразу же увидел того, кого она имела в виду. Ярко-зеленые одежды выделяли его из бурой толпы и, возможно, означали, что он имеет какое-то отношение к храму – жрец или стражник. Он был высок, мускулист и явно стремился пробиться поближе к храму. То есть ближе к Д’варду.
Каким-то образом Дошу удалось пристроиться за ним, и их продвижение сразу же значительно ускорилось. Здоровяк, похоже, даже не заметил, что у него появилась пара спутников, и продолжал прокладывать себе дорогу. Дош толкал его в спину.
Шум толпы немного утих, зато к нему добавился новый звук – низкий ровный рокот барабанов. Дош не знал, что происходит в храме, но от этого зловещего «бу-бубу-бум» волосы вставали дыбом. Может, это вводят Злабориба? Человеческое жертвоприношение? Вот уже тысячу лет ни один бог в Вейлах не требовал человеческих жертвоприношений. Что они с ним сделают? Отрубят голову? Вырвут сердце? Сожгут живьем?
Бедный старина Злабориб! Он сумел превратиться из ленивого неженки в воина, в вождя. Он доказал, что достоин править королевством, принадлежащим ему по праву, а теперь погибает ради спасения своих людей. О чем он сейчас думает?
– Почти дошли! – Исиан несколько раз нетерпеливо лягнула его. Дош прикрикнул на нее. Сначала он решил, что она имеет в виду огромные колонны, в которые они вступали, но потом увидел впереди знакомые черные волосы. Возможно, эта безумная гонка сквозь толпу и увенчается успехом. Что тогда? Д’вард отказывался внять доводам разума на лодке; вряд ли с тех пор он обрел способность мыслить более здраво.
Однако Дош не шутил, когда говорил Д’варду, что неплохо умеет делать массаж. Кроме этого, он владел кое-какими хитрыми приемами самообороны, которые не раз выручали его, когда дело принимало неприятный оборот. Если он сможет подобраться поближе к Д’варду, и если он сможет освободить свои руки, и если он сможет схватить его этими руками за шею – тогда Д’вард на некоторое время уснет.
Потом… что потом? Д’вард упадет на землю, и его затопчут насмерть? Эту часть плана надо продумать получше. Барабанный бой участился. Все, что от него требуется, – это задержать Д’варда всего на несколько минут, а потом будет уже слишком поздно жертвовать собой. Человек в зеленом догнал Д’варда и шел теперь прямо за ним. Вот только из прокладывающего путь тарана он превратился в барьер, ибо Дош никак не мог его обойти.
До колонн оставалось каких-то несколько футов, когда человек в зеленом вдруг схватил Д’варда за руку и рывком повернул лицом к себе, шагнув при этом вправо. Дош чуть не споткнулся о его ногу, с трудом удержал равновесие и уклонился влево. Толпа обтекала их теперь с обеих сторон, сдвинув всех троих мужчин лицом к лицу, с ногами Исиан, торчавшими между ними. Мгновение все молчали, слышался только беспокойный грохот барабанов.
– Что? – свирепо вскинулся Д’вард, пытаясь вырвать руку. На Доша и на Исиан он даже не смотрел. – О… это ты?
– А ты кого ждал? – спросил человек в зеленом, и голос его гремел так же оглушительно, как барабаны. – Во имя Созидания, что ты здесь делаешь, юный идиот? – Он был выше Д’варда на два или три дюйма и гораздо массивнее. У него была густая черная борода и крючковатый нос. На вид он казался довольно молодым, и все же он относился к тем людям, к которым обращаются «господин».
Пальцы Исиан болезненно впились в шевелюру Доша. Он чуть дышал в давке, переводя взгляд с Освободителя на мужчину в зеленом и обратно. Их лица находились прямо над ним, и все же оба, казалось, не замечали его присутствия. Он боялся даже предположить, кто этот второй мужчина.
Д’вард улыбнулся, но улыбка вышла гротескной – одни глаза и зубы, словно вся кожа у него на лице высохла.
– Вы взяли не того человека! – Голос его звучал хрипло.
– Я знаю, кретин! И завтра он умрет. Ты думаешь, это случайность? Ты хоть представляешь, скольких сил это нам стоило? Чего ты надеялся добиться, явившись сюда?
– Я могу занять его место. Это мое место!
– Даже так ты не спасешь его жизни! Даже если Зэц и согласится обменять его, чего он не сделает, эфоры не простят ему унижения. Он, можно считать, уже мертв – мертв так же, как будет мертв завтра, когда ему размозжат голову.
Д’вард скривился:
– Я им не позволю!
– И как ты собираешься остановить их?
Барабанный бой слился в непрерывный зловещий рокот, усиливающийся, отдающийся эхом от колонн.
– Я могу пойти и объявить, кто я! Я могу сказать, что у них в руках не тот, кто им нужен. Если я скажу, что я Освободитель…
– Ты будешь мертв в ту же секунду.
Лицо Д’варда побелело – от страха или гнева, Дош не знал. Возможно, от того и другого вместе.
– Тогда помоги мне, стань рядом…
– Дурак! – Здоровяк проревел это слово оглушительно, и все же никто из окружающих не обратил на них ни малейшего внимания. Как можно спорить с таким властным голосом? – У Зэца сил больше, чем у всех Пятерых, вместе взятых. – «Ты ничего не добьешься, разве тоже умрешь!»
– Ведь есть же что-то, что я могу сделать!
– Нет, нету! Возможно, потом, но не сегодня и не завтра! – Крепкие пальцы еще сильнее стиснули руку Д’варда. Человек, казалось, готов был вцепиться в него. – Ну же, чего ты хочешь, жить или умереть? Или мне тебя силой заставить?
Глаза Д’варда яростно вспыхнули.
– Используй свою ману здесь, и ты тут же обратишь на себя его внимание, что, нет? Мы ведь на узле.
– Почему тебе так не терпится умереть? – Они уже просто орали друг на друга, хотя никто из окружающих их не замечал.
– Почему тебя так беспокоит, умру я или нет?
– Потому что мы хотим, чтобы ты исполнил пророчество! Твое время еще не пришло, вот и все.
Д’вард зажмурился и вздрогнул. Он как-то сразу обмяк от отчаяния, казалось, только давление толпы удерживает его.
– Ладно! Если такова твоя цена, я сделаю это. Я буду вашим чертовым Освободителем. Я буду выполнять твои приказы, сделаю все, что ты захочешь, только вырви принца оттуда. Я не могу позволить, чтобы вместо меня погиб другой человек.
– Извини. Этого я сделать не могу.
– Так будь тогда проклят! – вскричал Д’вард. – Пусти меня!
Прежде чем человек в зеленом успел ответить, барабанный бой оборвался. Короткая тишина… далекий голос, объявляющий что-то… радостный рев толпы в храме… ответный рев толпы снаружи, требующей новостей…
Человек в зеленом расправил широкие плечи, чтобы освободить руку, и с размаху нанес удар Д’варду в подбородок. Голова Д’варда дернулась. Ноги его подогнулись, и он упал бы, если бы тот не удержал его второй рукой.
Никто не мог пошевелиться, иначе, возможно, толпа бы плясала. Но даже так они вопили изо всех сил. По толпе передавалась новость: будет принесена жертва. Мор прекратится.
Мужчина в зеленом опустил взгляд на Доша, не выказав при этом ни малейшего удивления, словно давно уже знал, кто такой Дош и что он делает здесь.
– Забирай ее и следуй за мной, – буркнул он.
Он без малейшего усилия вскинул безжизненное тело Д’варда на плечо и зашагал сквозь толпу, раздвигая ее, как высокую траву.

Так и не приходя в сознание, Д’вард висел вниз головой, зажатый между человеком в зеленом и Дошем, который изо всех сил цеплялся за широкий пояс здоровяка. Собственно, тот волок всех троих, ибо Дош едва стоял на ногах, сгибаясь под тяжестью. Когда они выбрались из самой давки, он рухнул на колени. Исиан не удержалась и упала. Здоровяк повернулся и подхватил обоих. Его сила казалась… какой? Сверхчеловеческой?
Кто это? Лучше не гадать… но, возможно… Кто же еще? Но почему?
– Держись! – приказал человек, повернулся и пошел дальше.
Дош решил не дожидаться подтверждения своих подозрений и поспешил за незнакомцем. И, конечно же, Исиан ни за что не отстала бы от Д’варда. Ликующая толпа понемногу рассасывалась, с радостными криками и пением выплескиваясь с площади на улицы. Дош продолжал цепляться за пояс мужчины, другой рукой волоча за собой Исиан. На юг, потом на восток, еще два квартала на юг… мужчина (Муж?) знал, куда идет.
В конце концов он свернул в какой-то темный двор.
– Ступеньки! – бросил он, не оборачиваясь, и нырнул в темноту. Держась руками за шершавую каменную стену, Дош и Исиан осторожно спустились по лестнице следом за ним. Три лестничных пролета вниз внутри квадратного колодца – и они оказались в захламленном вонючем помещении. Скрипнула, открываясь, дверь, и следом за своим могучим провожатым они вступили в полутемный склеп, полный людей.
Воздух казался густым от обилия запахов: гниющего хлама на полу, сырых стен, горящих восковых свечей, немытых тел и постельного белья, трав и сильно сдобренной пряностями стряпни – особенно стряпни. Они разбудили целый ворох воспоминаний, оглушивших Доша. Он отпрянул и врезался в Исиан.
При виде вошедших мужчины повскакивали, женщины торопливо накрыли головы, дети бросились искать защиты у матерей. В этом темном подземелье было не меньше трех десятков человек, едва различимых в слабом свете, пробивавшемся сюда через несколько вентиляционных отверстий высоко на потолке. Мужчины выступили вперед – крепкого вида мужики в лохмотьях, которые, казалось, вот-вот окончательно порвутся. Все как один с золотыми волосами и бородами. Глаза их поблескивали в полумраке, как и их ножи.
Загородив собой свои семьи, они замерли, повинуясь знаку державшегося сзади пожилого человека. Он стоял среди разбросанных тюфяков, узлов какого-то хлама и поломанной мебели. Он был худ, сед и держался с достоинством. Единственный из всех он был одет в дорогой халат. Он вежливо поклонился:
– Ты оказал нам честь своим посещением, благородный воин.
Этого языка Дош не слышал вот уже много лет. У него перехватило в горле.
– Отзови своих диких котов, Бирфейр Староста! – отвечал незнакомец в зеленом на том же языке.
Старик бросил одно-единственное слово, и мужчины нехотя спрятали ножи. Их светлые глаза уставились на Доша. Он понимал, что ему угрожает опасность, смертельная опасность. Он подвинулся чуть ближе к здоровяку. Лудильщики, похоже, уважали его, хотя явно считали его не тем, кем он, по мнению Доша, являлся, – иначе они давно бы уже пали ниц.
Тот же – кем бы он ни был – опустил Д’варда на пол.
– Вот тот человек, о котором я говорил. Он отдыхает. Я бы предложил вашим женщинам перекрасить ему волосы, пока он не проснулся. Это избавит вас от споров.
Старик улыбнулся и снова поклонился.
– Другие… – Здоровяк махнул рукой в сторону Доша и Исиан. – Этот на самом деле женщина. Другой – из вашего племени. Возьмите и их, если это возможно.
Бирфейр потер руки.
– По той же цене, благородный воин.
Тот фыркнул.
– Отлично. За женщину. – Он бросил старику кошель, упавший на пол с громким звоном. – Проследи, чтобы к ней не приставали – она может оказаться важной. Мужчина расплатится сам.
– Воистину, если он один из наших, как ты сказал. – Глаза Доша немного привыкли к полумраку, и он смог разглядеть трясущееся лицо старика, изъеденное оспинами. – Он заразное отродье блудливой свиньи, рожденное в выгребной яме.
– Я вырву твои вонючие потроха и запихну их тебе в глотку твоими же трясущимися ногами, – отвечал на это Дош. Все это была ерунда, устные упражнения. Произношение у него было так себе – сказывалось отсутствие практики.
Карзон пожал плечами:
– Как трогательно наблюдать возвращение блудного сына в лоно родного племени! Я хочу, чтобы все трое как можно быстрее покинули город. Мне безразлично, как вы это устроите. После этого ваш брат сможет сам заработать себе на хлеб. Он обладает кое-какими навыками, которые могут вам пригодиться, если вы не слишком перестараетесь. Остальным потребуется ваше покровительство.
– Благородный воин уже доказал свою щедрость.
– И я надеюсь, что это воздается! Когда мой пустоголовый молодой друг проснется, объясните ему, что он должен держаться подальше от Лимпа.
– Лимпа, – повторил старик.
– Да. Это такое место. Оно под наблюдением, так что еще долго ему небезопасно будет там показываться.
– Мы повинуемся.
– Я надеюсь! – Человек в зеленом повернулся к двери.
Она захлопнулась перед носом у рванувшегося за ним Доша. Странное дело, дверь оказалась заперта. Вполне возможно, она была заперта и раньше, что объясняло, почему Лудильщиков застали врасплох.
Он резко повернулся, прижавшись к ней спиной и выхватив нож. В его сторону уже двигались трое молодых мужчин – они приближались осторожно, но целенаправленно, поблескивая глазами и зубами. Бирфейр не давал никаких обещаний на его счет. У него были золото, костюм хорошего покроя и вполне неплохой меч, которым он не умел пользоваться. Позволят ли ему оставить все это при себе, зависело только от того, как он проучит остальных.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

Часть восьмая. ЭНДШПИЛЬ

47

Ленч вышел довольно неудачным: всем хотелось поговорить о войне, но стоило кому-нибудь упомянуть об этом, как кто-то другой сразу же менял тему разговора. «Мы не должны огорчать нашего героя, а то он может расплакаться!»
Это уже было достаточно погано, но сразу после этого Алиса с Экзетером уехали на велосипедах, и Смедли остался наедине с Джинджером Джонсом и миссис Боджли. Втроем они осторожно ступали по зыбкой почве разговора – ни одного клочка твердой земли под ногами, ни одной безопасной темы для обсуждения.
Он вышел на улицу повозиться с цветами, но и это не клеилось. Черные мысли неотвязно преследовали его. Рука болела. Нога ныла. Он подумал было, не пригласить ли Джинджера на партию в крикет одной рукой, и тут же на ум ему пришел однорукий гольф, однорукая охота на куропаток, однорукий крикет, однорукое занятие любовью… если только найдется девица, которая заинтересуется калекой. Вождение машины одной рукой?
Он отправился прогуляться, но это тоже не помогло.
Он вернулся к Дувр-Хаусу, плюхнулся на садовую скамейку в саду и мрачно задумался о том, как это он спятил настолько, чтобы ввязаться в эту историю с Экзетером, и как он теперь будет из нее выпутываться. Впрочем, в ближайшем будущем не маячило ничего мало-мальски сносного – только семейный склеп в Чичестере. Последняя встреча с отцом завершилась тем, что они оба наорали друг на друга, а Джулиан к тому же ревел. Тысячи тетушек… В воскресенье у него день рождения…
– Прекратите-ка! – послышался голос.
Он резко обернулся и увидел Джинджера Джонса, сидевшего в шезлонге под деревом. На груди у него покоилась газета – словно он дремал, накрыв ею лицо, и только что опустил ее, проснувшись.
– Прошу прощения?
Пенсне старика Джинджера блеснуло на солнце.
– Раньше вы никогда не хандрили, Джулиан Смедли. И не начинайте сейчас!
– Я не… – Смедли отвернулся.
– Это просто вторая стадия, – объяснил Джинджер. – За последние два года я повидал дюжину таких, как вы. – Послышалось шуршание газеты и кряхтение – он выбирался из шезлонга. – На первой стадии вы так рады вырваться оттуда, что не задумываетесь о цене. – Его голос приблизился. – Потом вы начинаете понимать, что вам еще предстоит прожить всю оставшуюся часть жизни и что вы не такой, как все остальные. Вам кажется, что это несправедливо. Конечно, это несправедливо. – Теперь он стоял прямо за спиной у Смедли.
– В следующей четверти попробую исправиться, сэр.
Лучше бы уж он помолчал.
– Говорю вам, я видел дюжины таких, как вы! И большинство были бы счастливы отдать вам руку в обмен на то, что потеряли они. Легкие, глаза, обе ноги… Один мальчик, из ваших близких приятелей – не буду называть его имени, – так вот, выглядит он просто замечательно. Только дело в том, что он больше не настоящий мужчина, по крайней мере так ему кажется. Согласны с ним поменяться?
– Почему бы вам не пойти помочь миссис Боджли вязать теплое белье для Наших Отважных Бойцов?
– Потому что я лучше останусь здесь и буду цепляться к вам. Я вам заявляю, что вы никогда не были нытиком и не будете им в будущем. Это просто этап. Он пройдет. Вскоре настоящий Джулиан Смедли снова вынырнет на поверхность.
– Право же, не знаю, как мне этого дождаться.
– А потом вы начнете делать то же, что делаем мы все, – играть теми картами, что нам сдали. Надо бы не мне, а Экзетеру читать вам эту лекцию. У него это лучше получается. Он говорит, что отправит вас в Соседство, если вы захотите.
– Что?!
Джинджер шагнул к соседней скамейке и сел, двигаясь так, словно у него болела спина.
– Я говорил с ним перед ленчем. Он сделает для вас все, капитан, хотя бы за то, что вы сделали для него в Стаффлз. Если вы хотите в Соседство, сказал он, то он поможет. Он считает, что у вас там все будет хорошо. Он надеется, что Служба примет вас по его рекомендации. Но вы действительно этого хотите?
На мгновение Смедли лишился дара речи.
– Вы ему верите? – спросил он наконец.
– Да, верю. А вы?
– Не знаю. Все сходится… но это же фантастика, Джинджер! Бред! Этого не может быть!
– Я ему верю.
– Вы говорите это, только чтобы меня утешить?
Джонс покачал головой:
– Вы знали его еще тогда, когда он был гусеницей. Вы вместе были куколками, а теперь вы оба превратились в бабочек. Вы знаете его лучше, чем кто-либо другой. Вы вместе росли. Вы никого не знаете так хорошо, как его. Есть ли на свете хоть один человек, слово которого вы поставили бы выше, чем слово Эдварда Экзетера?
Смедли серьезно обдумал этот вопрос. Он не мог иначе.
– Наверное, нет, – ответил он в конце концов.
– И я тоже. А теперь пойдемте в дом – я хочу взглянуть на эту вашу ногу. Вы меняли сегодня бинты?
Царапины опухли и воспалились. Джинджер хотел позвонить врачу и отказался от этой мысли только после того, как Смедли пообещал согласиться, если завтра станет еще хуже.
Потом они спустились к чаю.
В гостиной прохладнее, чем в саду, сказала миссис Боджли, так как окна выходят на восток. Смедли же она показалась мрачной и нежилой. Сдобные лепешки – от Торндайка, сказала миссис Боджли, а Уилфрид даже лучший пекарь, чем его дед, хотя никто, разумеется, не говорит этого старику. Варенье, сказала миссис Боджли, куплено на сельской ярмарке, и ей кажется, что это по рецепту миссис Хэддок. Джентльмены согласились, что варенье и впрямь превосходное.
Миссис Боджли поведала им несколько историй, приключившихся с ней, когда она была в Индии. При дворе вице-короля в Нью-Дели, веселые времена в холмах Симлы. Что-то про ее поездку на Борнео… отель «Раффлз» в Сингапуре…
Империя, в которой никогда не заходит солнце.
Смедли смеялся шуткам, поощряемый Джинджером.
Но мысли его были в Соседстве, в совершенно новом мире. Просвещение туземцев – достойное занятие! Отсутствие руки не будет ему помехой – ведь он станет Тайка Смедли, и у него будут слуги. Никто не будет говорить о войне. Он будет одеваться к обеду, и Энтайка будет носить длинные платья. Он будет творить добро для людей. Он будет жить вечно. Он накопит маны и снова получит свою руку.
Мечта.
За окном зашуршал гравий.
Машина?
– Похоже на машину, – нахмурилась миссис Боджли.
Мышцы живота у Смедли невольно напряглись, как стальные тросы. Почему-то ему припомнилась бомбардировка под Верденом.
Звякнул дверной звонок.
Миссис Боджли встала.
– Я не ждала гостей. Хотите, я представлю вас под вымышленным именем, капитан Смедли?
– Нет, – ответил он. – Если это и потребуется, то все равно не поможет.
Фраза вышла бестолковая, но хозяйка кивнула и выплыла из комнаты. Он посмотрел на Джинджера – тот, поблескивая пенсне, задумчиво почесал бороду. Оба молчали.
Голоса в прихожей…
– …в год, когда Гилберта избрали председателем, – послышался голос миссис Боджли. – Я, наверное, волновалась даже больше, чем вы!
Оба встали, когда она вернулась в сопровождении человека – мужчины с выпуклыми рыбьими глазами, в которых светился торжествующий огонек.
– Конечно, мы с капитаном встречались. – Он протянул левую руку. – И мистер Джонс! Могу я называть вас Джинджером, как мы звали вас тогда за глаза?
– Только если я смогу называть вас Маленьким Стрингером, как мы всегда называли вас за глаза. Ох, черт! – Пенсне Джинджера упало на пол.
Стрингер наклонился, опередив его, протер их рукавом и вернул владельцу.
– Да, благодарю вас, от чая не откажусь. Водить машину – пыльное занятие.
Смедли сделалось дурно.
Джинджер как-то поблек, словно вечернее солнце светило мимо него. Он нервно теребил бороду.
Миссис Боджли казалась совершенно беззаботной и счастливой – еще бы, видеть у себя в доме старого знакомого, одного из ее бесчисленных почетных крестных детей. Возможно, она действительно ничего не подозревала – рассказывал ей кто-нибудь ту часть истории, что касалась Стаффлз? Неужели она не понимает, насколько невероятна ситуация, насколько смертельна? Она подошла к серванту с фарфором, бросив нерешительный взгляд на открытую дверь.
– Пожалуйста, садитесь. Все садитесь. А ваша знакомая…
– Я уверен, она нас найдет, – спокойно кивнул Стрингер, выбирая себе стул. В его глазах снова зажегся огонек. Его костюм был безупречен, но он казался усталым – неудивительно, если учесть, сколько ему пришлось гнать машину.
– Мы тут как раз беседовали, – пробормотала миссис Боджли. – Один кусок сахара или два, мистер Стрингер? Или вы предпочитаете, чтобы я тоже звала вас Маленьким?
– Лучше не надо, если только не хотите, чтобы я вызвал вас стреляться завтра на заре. Обычно мои друзья зовут меня Нэт. Только несколько одноклассников называют меня Малышом. Капитан Смедли, боюсь, зовет меня Невозможным Совпадением.
– Я бы назвал вас и по-другому, не будь здесь миссис Боджли, – заявил Смедли, закидывая ногу на ногу. Его кулак сжался. Оба кулака сжались. Он чуть ослабил тот, который он мог видеть. Со вторым он поделать ничего не мог.
Чашка звякнула о блюдце. Похоже, он шокировал миссис Боджли. Конфликт застал ее врасплох, и она беспокойно переводила взгляд с одного лица на другое и обратно.
– Боюсь, это не идет ни в какое сравнение с теми именами, которыми мы обзывали вас две ночи назад, – едко заметил Стрингер. – Нечестная игра, капитан Смедли.
– Вам все равно давно пора было устроить пожарную тревогу. И ваше присутствие здесь подтверждает – мои подозрения были обоснованы. – Смедли поиграл с мыслью, не поставить ли ему синяк под один из этих рыбьих глаз, и мысль ему нравилась. Его трясло, но только от злости. Все в порядке.
– Обоснованы, только выводы вы сделали совсем не те. Ага!
В комнату вошла женщина и остановилась, прочесав ее взглядом, словно огнем из пулеметного гнезда бошей. Она была высокая, угловатая и непривлекательная. На ней было недорогое коричневое платье; в руках – громоздкий саквояж. Волосы собраны, в высокий пучок. В прошлый раз Смедли видел ее за столом в приемной кабинета Стрингера в Стаффлз.
Мужчины снова начали подниматься.
– Ах, вот и вы, – сказала миссис Боджли. – Позвольте представить вам…
– Где она? – резко спросила мисс Пимм. – Где Алиса Прескотт? Она с ним?
– Она свирепо посмотрела на Смедли.
Прежде чем он осознал, что делает, он кивнул.
– Кто? – громко произнес Джинджер.
Она даже не посмотрела в его сторону, словно его попытка притвориться ничего не понимающим не заслуживала внимания.
– Наш противник поставил метку на Алису Прескотт, вот уже три года как поставил. Она поехала на Харроу-Хилл вместе с ним?
Миссис Боджли издала звук, словно поперхнулась, и медленно осела на стул.
– Куда? – переспросил Джинджер.
– Ох, не прикидывайтесь младенцем! – фыркнула мисс Пимм. – Я могу точно сказать, что Экзетер находится в нескольких милях к юго-востоку от нас. На нем-то стоит наша метка! Я уверена – он направляется на Харроу-Хилл, чтобы посоветоваться с тамошним обитателем. И если его кузина с ним, ему угрожает смертельная опасность.
– Откуда нам знать, – услышал Смедли чей-то голос, доносившийся с того места, где сидел он сам, – что вы тоже не противники?
– Неоткуда. Но это ничего не меняет. Хотите или нет, вы будете помогать нам.
– Мана! – выдохнул Джинджер и тоже без сил опустился на свой стул. – У вас та мана, о которой он говорил.
Она в первый раз за весь разговор серьезно посмотрела на него. Она одна оставалась на ногах; все остальные сидели и смотрели на нее, как нашкодившие школьники за партами.
– Да, я работаю в Штаб-Квартире, хотя вам придется поверить мне на слово.
– Я чего-то не понимаю, – слабым голосом пробормотала миссис Боджли. Интересно, до сих пор покидала ли ее хоть раз уверенность в себе? – Не хотите ли вы присесть и выпить чашечку чаю, мисс Пимм?
– Нет. Некогда. Мистер Стрингер, нам надо спешить.
Знаменитый хирург вздохнул и допил свою чашку.
– Никакого покоя! – буркнул он под нос.
Смедли с Джинджером обменялись паническими взглядами.
– Может быть, вы все-таки объясните? – собралась с духом миссис Боджли.
Мисс Пимм решительным движением закинула на плечо ремешок сумки.
– Повторяю, сейчас не время. Девять лет назад я пообещала Камерону Экзетеру, что буду охранять его сына. Тогда мне не очень повезло. Мальчик вернулся, и я должна выполнить обещание. Я не думаю, чтобы кому-нибудь из вас угрожала сейчас опасность. Я перехвачу Экзетера, прежде чем он вернется. Даже если агент, посланный противником, и мстительный тип, у него не будет никаких оснований распространять свою ненависть на вас. Идемте, Стрингер!
– Подождите! – рявкнул Смедли. – Что вы собираетесь делать?
Она остановилась в дверях и повернулась, готовая дать отпор.
– Я собираюсь делать то, что собиралась делать в Стаффлз, прежде чем вы сунули в это дело свой нос и все испортили, капитан Смедли. Именно ваше идиотское вмешательство и встревожило противника.
– То есть вы хотите сказать. Погубителей?
– Иногда мы называем их так. Стрингер?
– Экзетер говорит, что никогда не вернется туда! – крикнул Смедли.
– Совершенно не вижу, каким образом это касается вас.
– Касается. Я хочу туда.
Он сказал это. Он сам поразился, услышав, как он это сказал.
Но он сказал это, значит, так оно и есть.
С медлительностью таяния льда на замерзшем пруду бледные губы грозной мисс Пимм сложились в отдаленное подобие улыбки.
– После всех неприятностей, что вы мне причинили, вы еще просите об услуге? Вот это наглость! Я знаю, что вы человек решительный, капитан Смедли, но вы хоть представляете себе, что это означает? Вы отдаете себе отчет, что это весьма опасно и что обратного пути не будет? Что вы навсегда потеряете и семью, и дом, и друзей?
Он кивнул. Сердце его бешено колотилось. К черту Чичестер и старика! К черту тетушек! В воскресенье у него день рождения – двадцать один год, ключ от двери. Он улыбнулся, скорее для того, чтобы проверить, способен ли он еще на это.
– Только покажите, как.
– Вы готовы идти прямо сейчас? Немедленно?
– Да.
– Ну что ж, уговорили. Хорошо. Пойдемте и посмотрим, возможно ли это. Я ничего не обещаю. – Мисс Пимм движением головы подняла Стрингера с места и вышла из комнаты.
Все снова встали.
– La Belle Dame Sans Merci!<"беспощадная прекрасная дама (фр.)"> – буркнул хирург, выходя за ней. – Большое спасибо за чай, леди. Весьма признателен вам за долгую беседу. Можете нас не провожать. Надо бы почаще заглядывать к вам. Вперед, капитан! Она не будет ждать. – Он скрылся в прихожей.
Смедли дрожал, как борзая в стартовых воротах. Он оглянулся на остальных:
– Нет больше желающих поиграть в самоубийство?
У обоих не осталось никого из близких родных. Оба старели. По крайней мере Джинджер верил в сказки про эту страну эльфов – насчет миссис Боджли Смедли не был уверен. Прочь от войны! Вечная жизнь! Возвращенные здоровье и молодость! Как может кто-то отказаться от такой возможности? Плевать на то, как малы шансы!
Джинджер снял пенсне и с ожесточением протер его рукавом. Потом водрузил на место и вздохнул:
– Нет, боюсь, я не готов.
На улице заработал мотор.
– Миссис Боджли?
Леди сильно побледнела. Она прикусила губу. Она колебалась дольше, но и она покачала головой:
– Нет. В моем возрасте… нет. Все мои воспоминания здесь.
– Тогда мне надо бежать. Спасибо, миссис Би. Спасибо вам обоим за… за все. – О Боже! Его глаза наполнились слезами. Он обнял ее и поцеловал в щеку. Джинджер протянул ему руку, он осторожно взял ее и потряс, похлопав старика по плечу обрубком.
– Пока! – крикнул он, выбегая из комнаты. Он врезался в подставку для зонтиков, отскочил от нее, пронесся через прихожую и вылетел на улицу. Большой серебристый «роллс» как раз тронулся с места. Он бросился к нему, и кто-то распахнул перед ним дверцу.

48

Узкая дорога вела меж высоких живых изгородей. Сверху она перекрывалась ветвями деревьев, и воздух под ними был ароматен и свеж. Однако подъем становился все круче. В конце концов Алиса выдохнула: «Уф!» – и сдалась. Она поставила ногу на землю и вытерла вспотевший лоб.
– Дальше я иду пешком! – объявила она. – Далеко еще?
Эдвард притормозил рядом с ней.
– Думаю, за следующим поворотом.
Она спешилась, одернула юбки и покатила велосипед рядом с собой.
Он отобрал его и стал толкать оба.
– Смотри на это с другой стороны. Обратно поедем с горки! – Он улыбался, почти не устав. Нет, он в значительно лучшей форме, чем она.
– Уф! Ладно, у тебя есть еще силы говорить. Ты не рассказал мне, как ты нашел Олимп.
– Тут нечего и рассказывать. Все интересное ты уже знаешь. На чем я остановился? На Карзоне? Ну, он сунул нас в шайку Лудильщиков…
– Почему? То есть мне казалось, он Муж, и Зэц из его команды.
– Ага! Зэцу положено быть одним из его команды, но уже довольно долгое время это не так. Собственно, до него настоящего бога смерти не было вообще. Кому захочется быть таким? Было, конечно, несколько фиктивных культов такого рода – храм или молельня без обитающего в них пришельца. Люди поклонялись им как любому другому богу. Так или иначе, кто-нибудь из Пентатеона объявлял о своем покровительстве, так что не вся мана пропадала впустую. Мне кажется, Смерть была довольно абстрактным понятием до тех пор, пока кто-то из миньонов не попросил у Карзона этого места, а Карзон не согласился. Как его звали по-настоящему, я не знаю, да это и не важно. Так или иначе, Карзон совершил большую ошибку. Зэц основал собственный культ, переписал соответственно Черное писание и отправил на работу Жнецов. Человеческое жертвоприношение является фантастически мощным источником маны. Даже при том, что убийства совершались не на узле, он набирался сил от каждой смерти. Когда до Пятерых дошло, чем это грозит, – а на это ушло лет пятьдесят, не меньше, – никто уже не осмеливался перечить ему.
– Разве они не могли объединиться против него?
Эдвард расхохотался.
– Объединиться? После того, как тысячи лет разыгрывали Большую Игру? Нет, они даже и думать об этом не могут. Они скорее позволят Зэцу развлекаться, как ему угодно, стараясь пристроиться к нему. Лет пятьдесят назад он организовал строительство нового храма в Тарге, став его богом-совладельцем. На деле Пятеро превратились в Шестерых.
– Кажется, я начинаю понимать. Выходит, Карзон поддерживает Освободителя и «Филобийский Завет»?
– Еще как! Конечно, он делает все, чтобы Зэц не заподозрил это. Он надеется – я смогу добиться того, что боятся даже попробовать все боги мира, вместе взятые. Так вот, я не собираюсь этого делать!
Алиса застонала. Дорога повернула. Дальше она вела прямо – прямо и вверх.
– О, это место я узнаю, – сказал Эдвард. – Ворота наверху.
– Будем надеяться, мое сердце выдержит. Тебе не кажется, что нам стоит связаться для подъема?
Они начали подъем. Эдвард продолжал толкать оба велосипеда, но все же у него хватало сил продолжать разговор.
– Под видом Лудильщиков Карзону удалось вывезти нас из города. Они очень похожи на наших цыган, только примитивнее – потому что вся их культура примитивная. Они странствуют по всем Вейлам, торгуя, воруя, шпионя. Они светловолосы, как наши скандинавы. Говорят, они бросают любого ребенка с волосами другого цвета из подозрения, что он полукровка. Я верю в это. Дош как раз из таких, хоть и блондин. Возможно, именно поэтому у него было тяжелое детство. Когда я очнулся, он уже ввязался в драку. Он убил одного, ранил троих и сам готов был потерять сознание из-за потери крови. У меня еще оставалось немного маны из той, что дало мне мое войско, и я использовал ее, чтобы привести его в чувство, чтобы остановить собственную головную боль. Поверь, тогда это казалось весьма бескорыстным поступком! Это были те еще кровожадные типы!
Еще бы! Алиса слишком задыхалась, чтобы что-то ответить.
– Зато лето у меня в тот год выдалось прелюбопытное! – усмехнулся Эдвард. – Мы перебрались через горы в Ситавейл, потом в Товейл и, наконец, оказались в Рэндорвейле. Я прошел совсем недалеко от Олимпа, хотя, конечно, не знал этого; в любом случае совет Карзона держаться от него подальше не лишен был смысла. Дош исчез в Товейле. Убив одного из племени, он унаследовал его жену – вот это была настоящая огненная кошка. Может быть, из-за этого, а может, ему просто надоело так жить. Я не знаю, куда он подался, но не сомневаюсь – он-то не пропадет. Он неописуем.
– В каком смысле? – Она задыхалась. Сбежать с цыганами? Интересно, что подумал бы Джулиан Смедли, услышь он это признание. Или его наставники в Фэллоу.
– В смысле выносливости! Вообще-то все Лудильщики выносливы, но до него им далеко. Что же касается нравственности… – Эдвард помолчал несколько шагов и, судя по всему, решил не обсуждать моральные качества Доша. – Поначалу они ухаживали за мной, как за ребенком, – им было заплачено за это золотом, и они поклялись бережно обращаться со мной, так что они держали слово. Они не знали, что человек, плативший им, был сам Карзон, но понимали, что он из тех, кого стоит бояться. Я хотел отплатить им за приют, так что стал большим специалистом по торговле скотом. Похоже, в каждом вейле свои породы скота, ничего похожего на наших коров и лошадей, но торговля ведется примерно одинаково. Конечно, моя харизма оказалась весьма кстати, так что я здорово сбивал цену – еще одно преимущество пришельца! Я мог выручить с перепродажи полудохлой клячи больше, чем даже сам старый Бирфейр, или купить чемпиона за бесценок. В конце концов они приняли меня как очень полезного для племени человека. Настоящего мужчину.
Алиса решила, что ее кузен обладает качествами, о которых она и не подозревала и о которых предпочла бы не знать. Бедняга Джулиан поседел бы, доведись ему услышать это: английский джентльмен, сделавшийся бродячим барышником…
– Правда, ближе к осени я досыта наелся этими драными лохмотьями, грязью и голодом. Исиан тоже все это осточертело. Тогда мы были уже в Лаппинвейле, который находился под властью Таргии. И как-то я увидел человека, которого давно искал.
Алиса остановилась перевести дух. Он сочувственно посмотрел на нее.
– Со мной все в порядке, – сказала она. – Что за человека?
– Ты можешь подождать здесь, пока я схожу пообщаюсь с мистером Гудфеллоу.
Она мотнула головой. Она не возражала бы передохнуть здесь, не кажись Эдвард таким возмутительно свежим и бодрым. Он повернулся посмотреть на холм, потом оглянулся назад, но мыслями он был в другом мире. Он улыбнулся чему-то своему.
– Я никогда не видел его раньше, но много про него слышал. В горных холодных вейлах у них есть скотина для верховой езды, которую они называют… Ну, у них несколько разных названий. Это настоящий «роллс-ройс» Соседства. Огромный, ростом с носорога. На самом деле он ближе к млекопитающему, но выглядит как помесь стегозавра – это один из динозавров в «Затерянном мире» с рядом костяных пластин вдоль спины… Так вот, он наполовину такой, а наполовину китайский дракон. У него чешуя, но он теплокровный. Он травоядный, и вообще это замечательные твари – умные, добрые, послушные. Единственные звери, не уступающие земной лошади. Я всегда думал о них как о драконах, так что пусть они так и называются. И вот как-то раз я увидел целый табун на околице деревни, где мы торговали. Там стояли шатры, и я понял, что это лагерь того человека, который ими торгует. Я подошел посмотреть поближе. Конечно, меня окликнули. Я же был Лудильщик. У меня были крашеные волосы и голубые глаза, и одежда состояла больше из дырок, связанных веревкой. Одним словом, не лорд, а пугало. Табунщики попробовали отогнать меня, ведь я был вор без роду без племени. Почти все они носили маленькое золотое кольцо в левом ухе, и все были в черных тюрбанах. Это напомнило мне тот наряд, что описывала когда-то Элиэль. Отдохнула?
– Пожалуй. – Она двинулась дальше. Он пошел рядом с ней, толкая каждой рукой по велосипеду.
– В общем, я отошел на безопасное расстояние, спрятался в кустах и принялся ждать. Через час или два из деревни вернулся в лагерь мужчина. Он был очень высок и отличался огромной медной бородой. Знаешь легенду про моряка, у которого девушка в каждом порту? Так вот, у этого парня они были в каждой деревне… Это я так решил, но вполне возможно, я и несправедлив к нему. Он мог быть там по делу. Хотя сомневаюсь. Как бы то ни было, я перехватил его, прежде чем он дошел до шатров. Он выругался и попробовал обойти меня.
«Т’лин Драконоторговец? – сказал я. – Мы уже встречались однажды…» Это его остановило. Он нахмурился и ответил… пожалуй, я не буду повторять, что он ответил. Тогда я спросил его, как идут дела в Службе. Он отступил на два шага и вылупился на меня так, что я начал бояться, не выпадут ли его глаза. Видишь ли, я знал, что он агент Службы, это мне рассказала Элиэль. Он местный, не пришелец, и собирает информацию для отдела политической разведки. Тогда он потребовал от меня пароль, что-то вроде «трава мягче там, где дождь холоднее» или чего-то в этом роде. Я сказал, что ужасно извиняюсь, но ответа не знаю, и сам задал ему загадку, которой меня обучили когда-то. Он узнал ее, хотя ответа тоже не знал – это был пароль отдела религии, а он работал с политическими. В конце концов я сказал, что я – Д’вард Освободитель. Мне показалось, он лишится чувств. Мы присели у кустов и поговорили как следует. Он признал, что Служба ищет меня – до них тоже дошли слухи о падении Лемода, и они поняли, что я жив. Он знал также, что за мной охотятся и другие. Я попросил его доложить обо мне. Потом вспомнил Исиан и решил, что быть драконоторговцем, должно быть, приятнее, чем Лудильщиком. Поэтому я обрадовал его тем, что у него прибавятся еще два помощника. Он почти не спорил. Он очень верный почитатель Неделимого – славный парень, хотя и грубоват немного. Я сходил и забрал Исиан. Старый Бирфейр и вся его шайка опечалились расставанием, и мне пришлось написать письмо Карзону, подтвердив в нем, что они выполнили все свои обязательства. Сомневаюсь, чтобы кто-нибудь из них умел читать, но они были благодарны иметь хоть такую страховку. Потом мы отправились в лагерь к Т’лину, переоделись попристойнее и стали драконоторговцами. Осторожно!
Они сошли на обочину, пропуская несущуюся вверх по дороге машину – ярко-красный «родстер», окутавший их клубами пыли и выхлопных газов. Водитель был в дорожных очках и спортивной кепочке.
– Да вскипит его радиатор, и да лопнут все его четыре шины! – ухмыльнулся Эдвард, выводя велосипеды обратно на дорогу. – Разъезжать на машине такого цвета может только прощелыга. Ладно, мы пошатались еще немного по Вейлам, а перезимовали в маленьком Мапвейле. К тому времени я пробыл в Соседстве почти два года и слегка отчаялся, но до весны мы все равно не могли получить отзыв из Олимпа – весной открываются перевалы. И потом мне нравились драконы.
Некоторое время они шли молча. Они одолели уже худшую часть пути. Ворота должны были находиться за следующим поворотом, скорее всего утопленные в изгородь.
– Ты встречался еще с Элиэль?
– Нет, ни разу. Т’лин изменил свой обычный маршрут и ни разу не пересекался с труппой с тех пор, как едва спасся от Жнеца в Суссвейле. Он полагал, что с ними все в порядке.
– А Олимп?
– Ага! Как-то утром, ранней весной, я объезжал пару самцов… быков… жеребцов? Как обозвать самцов дракона по-английски? Так или иначе, я наткнулся на парня, ехавшего верхом на прекрасной молодой самке цвета, который там называется осбийским сланцем. Ясное дело, мы остановились повосхищаться драконами, и, конечно же, я спросил, не хочет ли он продать или обменять свою. Это был долговязый, поджарый юнец с волосами цвета соломы и замечательно длинным носом. Неплохо одетый. Он согласился обдумать мое предложение…
Судя по ухмылке, надвигалась самая забавная часть рассказа.
– Мы стояли там и торговались добрых два часа. Я перепробовал все известные мне трюки. Мне действительно хотелось купить эту дракониху! Я использовал всю свою харизму. Я спорил и льстил. Я лоб себе расшиб, но он так и не сбавил цену ни на паршивый медяк. Я был совершенно озадачен. А в конце он протянул мне руку и обратился ко мне на чистейшем английском: «Не думаю, старина, что я в самом деле хочу с ней расстаться. Меня зовут Джамбо Уотсон. Я был другом вашего отца».
Алиса невольно улыбнулась, глядя на довольное лицо Эдварда.
– В самом деле неплохо.
– О, не то слово! Мне хотелось растаять и просочиться в песок. – Он рассмеялся. – Ты бы слышала, как эту историю рассказывает он сам! Он ухитряется изобразить этот невообразимый акцент Лудильщиков, хотя мы говорили по-джоалийски. Я сотню раз слышал, как он рассказывает это за столом, и все равно каждый раз умирал со смеху. Но это Джамбо – такой уж он человек.
– Что не так?
– Ничего. Я сразу же отправился с ним. Мы спешили, как на пожар. Мы пустили своих драконов напрямик через горы, что в это время года не так уж и безопасно, но он был абсолютно спокоен. Он был предельно вежлив с Исиан, чего нельзя сказать о некоторых… У него самый замечательный ледяной юмор. В общем, мировой парень. Вот и все. Так я и попал в Олимп. Это очаровательное место, очень живописное, небольшая долина, схоронившаяся между Товейлом, Наршвейлом и Рэндорвейлом. Правда, я оставался там около двух месяцев. – Он снова замолчал, потом, похоже, передумал говорить. Улыбка сошла с его лица. – Я пробыл в Соседстве уже два года и только теперь узнал хоть какие-то новости из дома. Я пришел в ужас, узнав, что война еще продолжается, и одновременно обрадовался тому, что я, оказывается, не пропустил ее и еще успею исполнить свой долг. Несколько дней я потратил на то, что выкладывал им все, что знал, а сам при этом знакомился со Службой. Потом я вежливо спросил их, когда следующий пароход на Родину. Тут все немного усложнилось. Видишь ли. Служба пребывает в расколе насчет «Завета» – с самого начала. Отец всегда был настроен против него. Когда я попал в Олимп и узнал все обстоятельства дела, я с ним согласился. Оборвать цепь – и все тут! Джамбо был, можно сказать, лидером фракции, выступающей за это. Убийство Зэца может привести только к еще большим неприятностям. Я хотел вернуться домой и уйти на фронт. Так вышло – совершенно случайно, – что Крейтон принадлежал к группе, выступающей в поддержку пророчества. Что бы он там ни говорил, он возвращался на Землю в четырнадцатом году специально затем, чтобы проследить, что я попаду в Соседство строго по графику. Очень мило с его стороны! Короче, их оказалось большинство, так что они то под одним предлогом, то под другим старались удержать меня там.
Они почти дошли до вершины, и Алиса решила, что уже вполне сможет дальше ехать. Прежде чем она успела сказать ему об этом, она заметила, что Эдвард опять о чем-то задумался.
– И что случилось дальше?
– Что? Ах, да, я ведь вернулся, не так ли? В конце концов. Вот он я, здесь. Прекрасный день, я дома и хочу наслаждаться каждой минутой.
Она почувствовала, что он не договаривает чего-то, – инстинкт, подумала она.
– Как, Эдвард? Как ты вернулся?
Долгая пауза… Потом он пожал плечами:
– Это тоже устроил Джамбо. Как-то раз он заглянул в общину, где я обращал души язычников к Неделимому, и сказал что-то вроде: «Если ты будешь ждать, пока эти типы из Комитета разрешат тебе отчалить, тебе придется прождать еще тысячу лет. Я могу это для тебя устроить». Он отвел меня на другой узел и научил ключу, который мог бы перенести меня домой, и пообещал, что с этой стороны меня будут ждать люди, готовые помочь.
– Что? Ты хочешь сказать, он сознательно бросил тебя в пекло боя во Фландрии? Так это он и есть тот предатель, о котором ты говорил? Это Джамбо пытался убить тебя?
Эдвард кивнул. Он смотрел на дорогу глазами холодными и твердыми, как сапфиры. Вздрогнув, она вспомнила, что ее маленький кузен может быть и опасным. Он – покоритель городов.
– Теперь тебе понятно, почему мне надо связаться с ними? И все может оказаться еще хуже. Пять лет назад, когда явление Освободителя только еще ожидалось, Служба послала двух человек переговорить с отцом – узнать, не изменил ли он свою точку зрения. Они хотели повидаться и со мной. Мне тогда было шестнадцать, и они надеялись, что им будет позволено поговорить со мною лично. Отец не разрешил этого, хотя единственный, кто знал об этом, был Сопелка Маклин. Джамбо отправился прямиком в Англию. Сопи – в Африку.
Она забрала у него свой велосипед.
– И погиб в Ньягате?
Эдвард опять кивнул:
– Погубители подбили браконьеров из Меру на смуту. Но кто навел Погубителей? Кто выдал им, где находится Камерон Экзетер? Мне кажется, это тоже мог быть Джамбо. Мне кажется, он уже тогда работал на Палату. Он убил наших…
Она подняла глаза и увидела, на что он смотрит. Они подошли к воротам. Это были не обычные ворота крестьянского пастбища. Это были железные ворота, запертые на висячий замок. На них красовались надписи, гласящие: «Министерство обороны» и «Вход категорически запрещен, кроме лиц, состоящих на службе Его Величества», и прочие суровые вещи. Недавно вымощенная дорога вела от ворот на вершину холма – туда, где раньше, наверное, росла дубовая роща и стояли те самые древние камни. Теперь вершину окружала еще одна высокая ограда с будкой на въезде. Роща исчезла. На ее месте уставилась стволами в небо зенитная батарея – чудовищное, непристойное нагромождение железных ангаров и устрашающих орудий.
– Пэк! – в холодной ярости произнес Эдвард. – Они осквернили его рощу! Все пропало. Они выжили его отсюда.
Сначала Стоунхендж, потом это. Еще одна из дорог, ведущих в Соседство, закрылась. Но его расстраивало явно не это. Просто он увидел могилу старого друга.
Алиса судорожно искала слова утешения.
– Он пережил свое время, Эдвард. Всему приходит конец.
– Но это был такой славный старикан! Совершенно безобидный! Он помог мне – мальчишке, который ничего не значил для него, но попал в беду. Он ведь и мухи не обидел бы!
– Напротив, мистер Экзетер, – послышался голос с противоположной стороны дороги, – он вмешался не в свои дела, за что и поплатился.

49

Это был тот самый автомобилист, которого Эдвард обозвал прощелыгой. Невысокого роста, толстый, он стоял в высокой траве на обочине, наполовину скрытый кустами. Его пижонская кепочка, сдвинутая под залихватским углом, открывала голову, стриженную так коротко, что ее можно было бы назвать бритой; его коричневый костюм из твида казался до нелепости теплым для такого дня. Шоферские очки он снял. При всей округлости его фигуры слабым он не выглядел. Напротив, он производил впечатление крепыша, и глаза его поражали необычным фиолетовым оттенком.
Он улыбался, не вынимая рук из карманов, но Алису не покидало ощущение, что он держит ее на мушке пистолета.
– Мы с вами знакомы? – медленно процедил Эдвард.
– Если вы считаете, что знаете своего противника. Я очень долго ждал этой встречи, Экзетер. Наконец-то вся мана пророчества иссякла.
Стараясь не поддаваться панике, Алиса удивилась, почему она не поворачивается лицом к угрозе. Она не сделала ни шага, и Эдвард тоже. Они оба стояли в неудобных позах, вполоборота, все еще держась за свои велосипеды.
– Вам нечего бояться пророчества, – спокойно произнес Эдвард. – Я никогда не вернусь туда. Я никогда не стану Освободителем. Можете положиться на мое слово.
– А! Слово английского джентльмена! – Прощелыга драматически вздохнул. В такой теплый день, в таком твидовом костюме он должен был не просто потеть – пот должен был бить из него фонтаном, как из артезианского колодца. Тем не менее его лицо оставалось сухим и бледным. – Значит, теперь вы говорите так. Простите мое недоверие. Я предпочитаю не оставлять возможности для сомнений. – Он говорил с едва уловимым акцентом, происхождение которого Алиса никак не могла определить.
– Тогда позвольте уехать мисс Прескотт. Она тут ни при чем.
– Мне кажется, надежнее включить в задуманное вас обоих. Будьте добры, разверните свои велосипеды и приготовьтесь сесть на них.
Алиса послушно исполнила приказание, и Эдвард тоже. Почему она не сопротивляется? Почему она просто не вскочила в седло и не унеслась прочь? А Эдвард? Конечно, этот нагло-красный «родстер» стоит где-то здесь, в кустах, так что прощелыга без труда догонит их, но почему они даже не пытаются вырваться?
Кролики, загипнотизированные змеей?
Ох, ну и абсурд!
Почему они не бегут? Почему не сматываются?
– Что вы намерены делать? – спросила она и сама неприятно удивилась визгливости своего голоса.
– Совсем немного. – Прощелыга пожал широкими плечами. – Собственно, я уже все сделал. Мне осталось только объяснить вам все и дать знак. Вверх по дороге поднимается военный грузовик. Вы с мистером Экзетером поедете вниз. Вы будете крутить педали изо всех сил – оба. Когда вы доедете вон до того поворота, вы срежете угол, выскочив при этом на встречную полосу.
– Ублажим его, дорогая, – сказал Эдвард. – Он забавнее леди Гамильтон, но только по четвергам. Его наниматель отдыхает по пятницам.
– Ах, этот восхитительно волевой рот! – все так же сухо согласился мужчина. – Tojours le sang-froid!<"всегда хладнокровен (фр.)"> По моим расчетам к моменту остановки вы разовьете скорость от сорока четырех до сорока семи миль в час. Этого вполне достаточно, чтобы ваши окостеневшие остовы утратили значительную часть своей прочности, если вы простите меня за эвфемизм.
– Ни за что, – ответил Эдвард. – Пожалуй, мне стоит предупредить вас. Вы кое-что проглядели. «Завет» – из тех пророчеств, что сами себя исполняют. Всякий раз, когда кто-то хочет оборвать цепь, она лишь укрепляется!
– Еще несколько минут, – как бы невзначай заметил прощелыга.
– Вы мне не верите? Тогда подумайте сами. Если бы Зэц просто проигнорировал этот проклятый вздор, ничего бы не случилось. Но он попытался убить моего отца, чтобы предотвратить мое рождение. Попытка потерпела неудачу, но привлекла внимание отца к пророчеству. Он покинул Соседство на случай, если Зэц сделает еще одну попытку, вследствие чего встретил в Новой Зеландии мою мать и женился, и в результате на свет появился я. Если бы он остался в Соседстве, его сын, если бы он родился, был бы местным и не представлял бы угрозы. Разве не ясно?
– Любопытная теория. Но не слишком убедительная.
«Бежать!» – подумала Алиса. Просто вскочить в седло и крутануть педали. Набрать скорость под уклон, держась на безопасной левой стороне дороги, и весь этот безумный разговор растает, как лунный свет. Почему она не бежит?
– Это повторяется снова и снова. – Эдвард говорил спокойно, но уже быстрее. – Резня в Ньягате должна была бы убить меня, но вместо этого убила моих родителей. Если бы мой отец остался жив, он бы все рассказал мне, и я ни за что бы не перешел в Соседство! Я послушался бы его совета. Я боготворил его и никогда не пошел бы против его воли. Так что вы снова перехитрили самих себя. Потом вы попытались убить меня в Грейфрайерз, в результате чего я попал в Соседство, исполнив тем самым часть пророчества. Если бы вы оставили меня в покое, я бы ушел добровольцем и, вполне возможно, погиб бы в прошлом году при Сомме!
С той самой минуты, когда Алиса заметила прощелыгу, он ни разу не пошевелился, но теперь поднял руку, чтобы деликатно прикрыть зевок.
– Прошу прощения, что приходится тянуть время вот так. Еще минута с хвостиком, и вы сможете ехать.
– Я вас предупреждаю! – Голос Эдварда окреп. – То же самое повторилось в Таргвейле. Зэц так хотел поймать меня, что позволил уйти всей армии – и мне тоже. Пытаясь оборвать цепь, вы только укрепляете ее. Пожалуйста, не надо! Я на вашей стороне! Я хочу жить своей собственной жизнью. Мне даром не нужно это проклятое пророчество, обвившееся вокруг меня, как змея. Не обращайте на него внимания, и от него ничего не останется. Оно просто канет в вечность. Я хочу остаться здесь, на Земле, и служить моему королю. Я не хочу быть Освободителем!
– И не будете. Мы об этом позаботились.
– Тогда отпустите мисс Прескотт!
Прощелыга усмехнулся, но его противные фиолетовые глаза оставались холодными.
– Если вы верите в свою теорию, вам не нужно просить об этом.
– Но от этого страдают невинные люди! Вот почему вы должны прислушаться ко мне. Вы и сами можете попасть под удар – рикошетом. В Ньягате погибли десятки людей, в Лемоде – тысячи. Я остался невредим, а расплачиваются невинные люди!
– На этот раз не останетесь, – сказал прощелыга. – Разгонитесь как можно быстрее и срежьте поворот. Не тормозить! Больно не будет.
– Отпустите Алису! – крикнул Эдвард.
– Поедете оба. Готовы? Пошли!
Алиса вскочила в седло и завертела педалями так, словно от этого зависела ее жизнь. Она все еще надеялась обмануть этого типа. Еще несколько минут, и она прекратит разгон – как только окажется на безопасном расстоянии. Отсюда они доедут под уклон почти до самого Викарсдауна и, возможно, успеют выпить еще по чашке в чайной.
Ее обогнал Эдвард – голова опущена, ноги мелькают, как лопасти пропеллера у аэроплана. Как он так может?! Тоже пускает дым в глаза, хитрец! Она заставила свои ноги двигаться еще быстрее. Ветер свистел в ушах. Она никогда не ощущала скорость так явственно. Изгороди по обе стороны дороги слились в зеленые ленты. Ветер сорвал с нее шляпку. Быстрее, быстрее! Сильнее, сильнее! Круче, круче склон! Эдвард все продолжал набирать скорость – длинные ноги давали ему несправедливое преимущество; пиджак развевался за спиной, как плащ Дракулы.
Все, быстрее крутить педали она больше не может. Ее волосы растрепались. От ветра глаза слезились, и она почти ничего не видела. Велосипед трясло так сильно, что она с трудом удерживала руль. Поворот стремительно приближался.
Эдвард уже был там. Он свернул за угол, срезав по внутренней стороне дороги, и скрылся за изгородью. Она пыталась оставаться на своей полосе – и не могла на такой скорости. Несмотря на все ее усилия, она поворачивала абсолютно по той же траектории, которую только что описал он. Вдалеке, прямо у них на пути, показался натужно взбиравшийся грузовик. Рядом с ним, обгоняя его, мелькнул серебристо-серый «роллс-ройс». Эдварда не было видно вообще, и она зажмурилась.

50

Сидя в углу на заднем сиденье, мисс Пимм бросала отрывистые команды: «Быстрее! Срезать угол! Еще быстрее!» Ее голос оставался мягким, но в нем слышалась непререкаемая властность старшего сержанта. Стрингер на водительском месте подвывал от страха, но послушно исполнял все ее команды – ни дать ни взять кукла на веревочках. Длинная машина срезала повороты, едва не задевая крыльями ветки и кусты. Слава Богу, дорога была пуста… пока.
Смедли, забившийся в другой угол заднего сиденья, сжал руку в кулак так сильно, что ногти впились в ладонь, а вторую, воображаемую, как раз вовсе и не чувствовал – не чувствовал именно тогда, когда это было бы кстати. Чистое безумие! По таким сельским дорогам можно ездить максимум на двадцати милях в час, а они делали по меньшей мере семьдесят! И еще в гору! Мотор вскипит! Даже «роллс» на такой скорости начинал дребезжать.
– Приготовьтесь к обгону! – скомандовала мисс Пимм. Она казалась абсолютно невозмутимой, удерживая на коленях свою громоздкую сумку. – Там, впереди, грузовик.
Боже правый! Что это вселилось в старую крысу? Всего пятнадцать минут назад она была совсем нормальной. А потом… они пронеслись через Викарсдаун, как «Сопвич-Кэмел». Чудо еще, что при этом они никого не укокошили. Когда он запротестовал, она пригрозила вставить ему кляп.
– Поворот… Ну!
Казалось, «роллс» встал на два колеса, огибая угол по внешней полосе. Из ниоткуда прямо перед ними возник хвост армейского грузовика, заполнивший всю дорогу от края до края. Стрингер взвизгнул и каким-то образом ухитрился протиснуть «роллс» в просвет справа. Ветки трещали и хлестали по кузову.
– Оставайтесь с этой стороны!
Прямо по курсу! Велосипедист!
– Берегись! – изо всех сил заорал Стрингер. Последовала ужасная секунда неотвратимой катастрофы, потом громкий лязг металла о металл, и Эдвард Экзетер оказался рядом с мистером Стрингером на переднем сиденье. Еще один! Снова лязг… что-то вроде колеса просвистело мимо окна… и между Смедли и мисс Пимм оказалась Алиса Прескотт.
– Оставайтесь на этой стороне! – повторила мисс Пимм. Казалось, прямо им в ветровое стекло несся ярко-красный «родстер». В последнее мгновение он вильнул, буквально на пару дюймов разошелся с грузовиком и с шумом, напоминающим близкую артподготовку, влетел прямо в лес. Смедли успел заметить, как он встал на нос, бесстыдно мелькнув днищем и колесами, и размазался о дерево. Потом «роллс» свернул за поворот и понесся по отлогой прямой дороге. Стоял все тот же тихий, мирный, солнечный осенний день.
– Мне кажется, все прошло неплохо, не правда ли? – произнесла мисс Пимм тоном игрока, провернувшего рискованную комбинацию в бридж. – Можете вернуться на левую сторону, мистер Стрингер, и сбавить скорость.
Алиса открыла глаза. Экзетер произнес что-то на резком незнакомом языке и повернулся посмотреть на нее. Оба заметно раскраснелись и тяжело дышали. Он посмотрел на Алису, потом на Смедли и, наконец, на мисс Пимм.
– Разве правилами разрешается садиться в машину на такой скорости? – слабым голосом спросил Смедли. Сердце его колотилось со скоростью тысяча ударов в минуту. Если он раньше и относился к магии скептически, теперь-то уж он не мог не верить в нее. Эти двое только что были снаружи, на велосипедах, и неслись прямо в лоб грузовику со скоростью артиллерийских снарядов, и вот они спокойно сидят…
– Почему вы тормозите, мистер Стрингер? – резко спросила мисс Пимм.
– Я врач! Был несчастный случай. И потом полиция будет спрашивать…
– Поезжайте дальше. Насчет закона не беспокойтесь. К несчастью, никто не пострадал. Солдаты обнаружат, что во второй машине не было водителя, что бы им там ни показалось перед аварией. Они не смогут объяснить и велосипедных обломков, но это уже не наша забота. Прошу вас, поезжайте. – Под ее диктовку воображаемый класс послушно склонился над тетрадками.
– Я жива? – прошептала Алиса.
– Пока что да! – ответила мисс Пимм. – Прошу прощения за бесцеремонное вторжение и не слишком изящные действия.
Эдвард обернулся, встав коленями на сиденье, и перегнулся через спинку.
– Я видел вас в Стаффлз!
– В качестве дракона-хранителя? А теперь я «бог из машины».
Его глаза засияли от удовольствия.
– Скорее «богиня»? И «в машине», а не «из»?
Он еще ухитряется шутить! Алиса все не могла пошевелиться. Смедли только сейчас обнаружил, что прикусил язык.
Мисс Пимм улыбнулась своей едва заметной холодной улыбкой.
– В данный момент я выступаю под именем мисс Пимм.
– Но когда я учился в Фэллоу, я обращался к вам как к Джонатану Олдкастлу, эсквайру?
– Совершенно верно! Молодец. – «Можешь пересесть на переднюю парту». – Не думаю, что ваш почерк заметно улучшился с тех пор. Ведь нет?
Экзетер сиял, словно весь этот бред доставлял ему огромное удовольствие.
– Вряд ли. Полковник Крейтон сказал, что вы не одна, а целый комитет.
На ее лице промелькнула тень раздражения.
– Я была председательницей.
– Все дело в почтовом ящике? Вы наложили на него чары?
– Нет, Эдвард. Это ваш почерк. На следующем перекрестке налево, мистер Стрингер.
– Вы читали мои дневники?
– Нет. Они на редкость неинтересны.
Экзетер нахмурился и посмотрел на Алису.
– С тобой все в порядке? – Он протянул руку, но машина оказалась слишком длинной, и он не дотянулся.
Она протяжно вздохнула:
– Да, кажется. Я требую объяснений!
– Теперь уже можно. У нас есть немного времени! – Мисс Пимм поправила сумку на коленях. – Собственно, вся заслуга принадлежит брату мистера Стрингера, бригадному генералу. Он узнал Эдварда. Он сообразил, что происшествие, что бы за ним ни стояло, не имеет никакого отношения к обычным военным процедурам, и очень благородно рискнул переправить его домой, известив…
– Предоставив расхлебывать все мне! – буркнул Стрингер, сворачивая влево на перекрестке. – Я его убью! Куда мы едем?
«В Соседство! – думал Смедли. – В Олимп!»
– Прямо, пока я не скажу повернуть. Я узнала о возвращении вашего кузена, мисс Прескотт, как только он оказался в Англии. Много лет назад я поставила на него метку. Она не действует за пределами этого мира, и даже здесь радиус ее действия ограничен. Я навела справки. Я решила, что непосредственная опасность ему не грозит. Мне понадобилось несколько дней на предварительную подготовку…
– Моя секретарша сбежала с каким-то моряком! – прорычал Стрингер.
– Совершенно верно. Любовь с первого взгляда. На следующее же утро я приступила к новым обязанностям…
– Простите, что перебиваю, – мягко произнес Экзетер. – Но чем вы занимаетесь, когда не нянчите меня?
– Много чем. Я работаю в организации, известной вам под названием «Штаб-Квартира». Сферой моей деятельности является правительство Британской Империи, за исключением правительства Индии. По большей части я невидимой мышью шатаюсь по Уайтхоллу, устраивая то одно, то другое. Так, например, я отвечала за назначение вашего отца администратором округа в Ньягату. Это было непростое дело – ему было всего двадцать пять лет, хоть он и обладал тридцатилетним опытом.
Она снова улыбнулась своей учительской улыбкой – Смедли попытался представить себе, сколько ей лет. В конце концов он отказался от этой затеи. Порой она казалась довольно молодой, порой – довольно старой. Безвкусно одетая, непривлекательная, она все же с легкостью повелевала ими. Харизма?
– Нам хотелось проверить, сможем ли мы продемонстрировать преимущества ненасильственных методов совершенствования социальных систем отсталых сообществ. Но я отвлекаюсь. Как я уже говорила, как раз в то самое первое утро к нам вломился капитан Смедли.
Эдвард покосился на Смедли и благодарно улыбнулся:
– Благослови его Господь!
– Своим вмешательством он спутал нам все карты, – язвительно продолжала мисс Пимм. – Но он выбрал себе награду, что ж, посмотрим, что он с ней сделает.
Улыбка Экзетера стала еще шире.
– Что он сделал не так?
– Он втянул в это дело мисс Прескотт. Погубители пометили ее. Когда она вдруг исчезла из Лондона, да еще в рабочий день, они подняли тревогу. Все остальное, полагаю, вы додумаете сами. Сейчас прямо, мистер Стрингер.
– Вы еще не спросили, какой награды желаю я, – фыркнул хирург.
– Мне видится образ меня самой на медленном огне, – отозвалась мисс Пимм. – Так что я лучше не буду вникать в подробности. Попробуйте проникнуться всей прелестью нынешнего вашего уик-энда.
– Нам, возможно, придется задержаться, чтобы заправиться.
– Нет, не нужно. Нам предстоит еще долгий путь, и неприятель скоро пустится в погоню. Вы успели разглядеть их агента?
Эдвард нахмурился:
– Если вы имеете в виду этого шута на пожарной машине, то, пожалуй, да. У него лиловые глаза.
– Ага! Значит, это сам Шнейдер. Я так и думала.
– Он мертв?
– Конечно, нет. Тотчас же, как только в поле его зрения попадет подходящая машина, он пустится по нашим следам. Возможно, он уже вызвал подкрепление. Вы слишком, часто уязвляли его тщеславие, Эдвард.
– Я его предупреждал! – Эдвард посмотрел на Алису. – Ведь это еще не все, что я могу сделать, чтобы уязвить.
– Нет, здесь вы не пришелец, так что у вас мало шансов сделать это. Оставьте его нам. А теперь я обучу вас ключу от перехода…
– Не так быстро! Ты хочешь туда, Смедли?
– Вы отправитесь туда все трое! – отрезала мисс Пимм. – Это единственная возможность вырваться за пределы досягаемости Погубителей. У меня хватает дел, чтобы еще охранять вас двадцать четыре часа в сутки, Эдвард.
– Только не я! Мой долг – записаться в армию. Я не вернусь в Соседство.
Глаза мисс Пимм опасно сузились, словно она собиралась приказать ему прополоскать рот с мылом.
– Тогда за каким чертом вы поперлись на Харроу-Хилл?
Экзетер и сам производил угрожающее впечатление – ну, по меньшей мере ужасно упрямое.
– Мне нужно передать сообщение, вот и все. В Олимпе сидит предатель, но если туда отправляется Джулиан, он сможет передать это им от моего имени.
– Кто? – спросила она.
– Джамбо Уотсон!
– Полный вздор! Я знаю мистера Уотсона… больше лет, чем вы можете себе представить.
Экзетер вздохнул и покачал головой:
– Мне очень хотелось бы согласиться с вами, мэм. Мне тоже чертовски нравится Джамбо. Но вспомните, ведь он был здесь в двенадцатом году. Кто-то выдал Погубителям, где скрывается отец.
– Нет, не он. Сопи Маклин переходил сюда через Долину царей. Этот переход находился под их наблюдением. Позже мы сами узнали об этом. Единственный, кто пользовался этим переходом с тех пор, это полковник Крейтон, в четырнадцатом, но в то лето вообще было столько суматохи, что он смог оторваться от соглядатаев.
– Правда? – На лице Экзетера появилось непривычное умоляющее выражение.
– Абсолютно точно. Джамбо был совершенно уверен, что ваш отец все еще возражает против исполнения пророчества и поэтому не позволит вам его выполнить, – у него не было поводов убивать Камерона и Рону Экзетер. Более того, Погубители явно поверили, что убили и вас во время резни. После этого они оставили вас в покое на целых два года. Джамбо знал, что вы учитесь в школе в Англии, хотя я и не говорила ему, где именно. Вы не можете обвинять Джамбо в ньягатском кошмаре, Эдвард.
– Я рад! – вздохнул Экзетер. – Но именно он был тем, кто швырнул меня под огонь в Бельгии. Это была целенаправленная попытка убить меня, и это сделал именно Джамбо. Даже если он не повинен в Ньягате, он виновен сейчас.
Мисс Пимм нахмурилась и прикусила губу.
– Я не помню, чтобы кто-нибудь переходил из Соседства в Бельгию, – сказала она, подумав. – Там нет узлов с переходами, известных Службе. Так кто же сказал об этом Джамбо?
– Подозреваю, что Зэц. Палата.
– Разумеется. Можно чуть побыстрее, мистер Стрингер? Нам еще далеко ехать.
– Я скоро сделаюсь умственным калекой!
– Вы станете еще и физическим, если попробуете спорить со мной.
Экзетер поймал взгляд Смедли и ухмыльнулся. Мисс Пимм была весьма грозной дамой.
– Быстрее! – потребовала она. – Я не сомневаюсь, Эдвард, что именно Палата сообщила Джамбо об этом переходе. Но как? У них наверняка агент в Службе, только кто именно? Если Джамбо сейчас там, мы могли бы спросить у него, кто рассказал ему про переход. Мы можем спросить, кто обучил его ключу и кто заверил его, что узел с этой стороны контролируется, – насколько я понимаю, именно так он вам сказал? Вас обманул человек, которому вы доверяли, но, возможно, он тоже оказался обманут?
Экзетер кивнул.
– Вы выдвигаете самые серьезные обвинения, – продолжала она. – Несомненно, Служба предаст суду того, кто в этом виновен, и вынесет смертный приговор, если убедится, что это так.
– Я бы выпил за это.
– Но кто Джамбо – преступник или жертва? Капитан Смедли – человек, в Соседстве никому не известный. К тому же он – простите меня, капитан – человек, только что прошедший тяжкие испытания. Если он без предупреждения объявится в Олимпе, обвиняя в измене одного из старейших старших офицеров Службы, вряд ли к нему отнесутся серьезно. В крайнем случае тот, кто действительно виновен, получит предупреждение, что ему пора бежать. Если вы жаждете мести, Эдвард, если вы хотите добиться справедливости, вы должны доставить это сообщение лично. Обвиняемый имеет право встретиться со своими обвинителями.
Ну, уж это его убедит, довольно подумал Смедли, глядя на насупившегося Экзетера.
Алиса улыбалась. Когда она улыбалась, она становилась очень хорошенькой, совсем не узколицей.
– Мой долг – идти на фронт, – тихо произнес Экзетер.
По лицу мисс Пимм пробежала тень раздражения.
– Сказано, как подобает истинному англичанину, – загадочно сказала она.
– Но поступить так – чистый идиотизм. Я не гарантирую, что смогу и дальше вытаскивать вас из неприятностей. Ладно, я сделаю вам предложение получше. Вы знаете священную рощу Олипайн?
– В Рэндорвейле? Я знаю, где она находится.
– И вы можете добраться туда из Олимпа?
– Это недалеко. Трех-четырехдневная прогулка.
– Очень хорошо. Я научу вас ключу от нее. Он ведет в контролируемый нами узел в Новой Зеландии. Собственно, через него ваш отец вернулся в девяностом. Ваша мать родилась недалеко оттуда.
Она помолчала, но Эдвард ждал продолжения, не сводя с ее лица спокойного, уверенного взгляда.
– Вы вернетесь в Олимп сегодня вечером, захватив с собой мисс Прескотг и капитана Смедли. Когда вы выдвинете обвинения и дадите все показания – короче, когда ваша честь будет удовлетворена, а я знаю, что целиком могу положиться на вас в этом, – вы сами доберетесь до рощи Олипайн. Вам не нужно будет просить разрешения у Комитета – справедливо, не так ли? Тот ключ не требует второго барабанщика. Вы завербуетесь в армию в Новой Зеландии. Вооруженные силы Доминиона играют не последнюю роль в этой войне. Шансы быть узнанным на их театрах военных действий минимальны. Разумный компромисс, согласитесь.
– У меня нет ни малейшего намерения, – ледяным тоном произнес Экзетер, – просидеть остаток войны, охраняя какую-нибудь чертову овечью ферму на другом конце…
И тут взорвался Смедли. После того как он описал Галлиполийскую кампанию и рассказал о репутации, которую завоевали австрало-новозеландские силы на Западном фронте, он стих так же внезапно, как вспылил. Он извинился перед дамами. Он изрядно удивлялся сам себе, но еще больше поразил Экзетера.
– Но я не знал! – поперхнулся Экзетер. – Мне еще надо переварить все это! Я приношу свои извинения. Я принимаю ваше предложение, мэм.
– Значит, договорились!
– Только не я! – Алиса – словно проснулась – выпрямилась и собралась с силами. – Я остаюсь здесь.
– Алиса! – позвал Экзетер.
Смедли хотелось сказать ему, что он просто дурак. Она держит у себя в квартире мужской халат. У женщин есть кое-кто поважнее, чем кузены. С минуту все молчали.
– Нет, Эдвард, – сказала наконец Алиса. – Я тебя предупреждала. У меня есть свои причины остаться, мисс Пимм.
Мисс Пимм кивнула.
– Алиса! – простонал Эдвард. – Прошу тебя! Погубители могут охотиться за тобой!
– Нет, Эдвард. Если они и используют меня в качестве козы-приманки, мне кажется, я им нужнее живая, чем мертвая. Правильно, мисс Пимм?
– Надеюсь, что так. Трудно сказать точно, но скорее всего это так. Гоните быстрее, мистер Стрингер. Я предупрежу вас, если замечу какой-нибудь транспорт впереди.
– За нами следует машина. Уже некоторое время. «Бентли», кажется. Это опасно?
На мгновение она зажмурилась.
– Никого знакомого. Я послежу за ними. Поезжайте дальше. А вы не будьте таким надоедливым, Эдвард. Ваша кузина достаточно взрослая, чтобы решать сама за себя.
– Но…
– Никаких «но»! Слушайте меня внимательно, капитан Смедли. Все ключи от переходов древние и очень сложные. Они включают в себя ритм, слова и танец. Они пробуждают примитивные эмоции, чтобы привести разум в унисон с виртуальностью. Думайте об этом как о священнодействии.
– Экзетер мне их описывал. – Смедли снова ощутил волнение. – Он говорил про барабаны, хотя, боюсь, у меня теперь недостает пальцев.
– Я не думаю, что это важно, если кто-то еще будет отбивать ритм для вас. Вам приходилось испытывать ощущение душевного подъема в церквах, когда звучит гимн?
– Гм. Да, полагаю, да.
– Надеюсь, вы не совсем лишены музыкального слуха? Вы умеете танцевать?
– Нет и да – соответственно. – Его нога болела как черт знает что, но двигать ею он мог.
– Тогда я не вижу никаких препятствий. Ваша рука зажила достаточно, чтобы не кровоточить, когда вы останетесь без повязок. Начнем со слов.

Предыдущая страница 13 Следующая страница


Настоящее напряженное 14

51

Омбай фала, инкутин, Инду мака, саса ду.
Айба айба нопа ду, Айба риба мона кин.
Хосагил!
Эта белиберда звучала в голове Смедли снова и снова. К счастью, этот ключ требовал всего три строфы, каждая из которых кончалась одним и тем же выкриком «Хосагил!». Ему казалось, что слова он помнит, но вот ритм оказался ужасно сложным, и, конечно же, с движениями и жестами придется подождать, пока они не приедут в Сент-Галл. Даже в «роллсе» недостаточно места для танцев.
Омбай фала… Будь проклят этот Хосагил, кем бы он ни был!
Экзетеру пришлось тяжелее, поскольку ему предстояло выучить два разных ключа. Смедли даже представить себе не мог, как это ему удастся сделать, ничего не спутав. Впрочем, Экзетер ни капельки не изменился со школьных времен – он был такой же спокойный, тихий и сосредоточенный. Ритмы он осваивал мгновенно – сказывалось детство, проведенное в Африке, да и к языкам у него всегда был талант, что помогало с текстами. Возможно, он опять окажется первым на экзамене. Прямо как в старые времена! Экзетер вообще казался бы занудой-отличником, не будь он всегда таким открытым и прямолинейным. Одним словом, молоток! Его невозможно было не любить.
Небо потихоньку окрашивалось в пастельные тона – приближался вечер. Стрингер мрачно цеплялся за руль, почти не участвуя в разговоре. Должно быть, его силы и терпение были на исходе. Они даже не останавливались выпить чаю.
Теперь Экзетер выуживал из нее информацию – казалось, он открывает устрицы голыми руками.
– А что такое Сент-Галл?
– Церковь.
– Очень старая, конечно?
– Конечно. Там, – продолжала она, как о чем-то само собой разумеющемся, – во дворе осталось два стоячих камня. Так что, вполне возможно, часть ключей, которые мы используем, дошла до нас со времен мегалитических…
– Вы часто пользуетесь этим переходом?
– Довольно часто, – призналась она с неохотой, с какой преподавательница биологии отвечала бы на вопросы, связанные с функциями репродуктивных органов.
– Он ведет прямо в Олимп?
– Да.
– И обратно?
Она вздохнула:
– Да. Нам известны ключи для перехода в обоих направлениях. Это редкость.
– Тогда почему Погубители о нем не знают?
– Они знают.
– Они следят за узлом?
– На узлах нет постоянных обитателей. Никаких ловушек, с которыми бы я не справилась. Само Соседство им по фигу, не забывайте. Они интересуются этим исключительно потому, что Палата попросила их помочь уничтожить вас. Их больше интересуют те, кто приходит оттуда, чем те, кто направляется туда. Любой прибывающий, не уходивший отсюда, так или иначе метится.
– Этот тип, Шнейдер, догадывается, куда мы направляемся?
– О да. Он мог предупредить других, чтобы нас перехватили.
Приятная мысль!
Машина спускалась с пологого холма. Стрингеру наконец позволили вести ее с более привычной скоростью, ибо на дороге попадались велосипедисты, гужевые повозки и редкие автомобили. Со всеми этими «омбай фала» Смедли уже не следил, по какому графству они сейчас проезжают, но, судя по цвету камня, из которого были сложены дома, они были в Котсволде, да и пейзаж казался достаточно живописным. Сейчас бы еще большую тарелку рагу и пинту горького… Интересно, есть ли в Соседстве такая вещь, как пиво?
Волны нереального…
Временами он верил. Тогда он чувствовал себя, как перед большим наступлением, когда артподготовка начиналась еще до рассвета. Люди смотрели на часы каждые полминуты и не знали, увидят ли они еще раз закат. Ну, не так плохо, конечно, но его внутренности сжимались, а ладонь потела. «Айба айба нопа ду…» Сегодня он может встретиться с подозреваемым Джамбо Уотсоном лицом к лицу. Завтра поедет кататься на драконе.
Были минуты, когда он не мог верить. Тогда все это казалось фантастическим розыгрышем. «Айба, айба, хвать за нос!» Шаманы, факиры… Колдовские танцы переносят людей в другие измерения? Что за дикий бред! Если такое возможно, за столетия должны были бы исчезнуть сотни людей.
Но если они исчезли, какие доказательства этому могут быть? Невозможно доказать, что этого не было!
Когда он в последний раз читал про обнаженных, пребывающих в шоке, ничего не понимающих иностранцев, найденных где-то в лесах, которые не знали ни слова ни на одном из известных языков? Конечно, это легче опровергнуть, ведь по крайней мере тут имеются вещественные доказательства в виде тела. «Хабеас» этот чертов «корпус»!
– В конце этой стены круто налево, мистер Стрингер, – скомандовала мисс Пимм. – Там есть где оставить машину.
Смедли вынырнул из своих размышлений, сообразив, что торчавший из деревьев шпиль, на который он смотрит уже несколько минут, и есть Сент-Галл.
– Викарий ждет нас. – Она не стала объяснять, откуда ей это известно. – Но я попрошу вас следить за тем, что будете ему говорить. «Тому, кто не задает вопросов, не отвечают ложью» или «Язык на замке – меньше взысканий», как любит говорить капитан Смедли. Это маленький приход, далеко не богатый. Служба поддерживает церковь довольно щедрыми пожертвованиями. Викарию известно, что мы используем его здание для неортодоксальных целей, но для него спокойнее притворяться, будто бы он этого не замечает. Нынешний епископ отличается на редкость консервативными взглядами.
Экзетер снова обернулся к ней:
– Вы хотите сказать, нам предстоит проделать все это в самой церкви? Танцы голышом?
– А вы предпочли бы аудиторию? – фыркнула мисс Пимм. – В такой славный вечер, как сегодня, церковный сад – излюбленное место влюбленных парочек.
– Слишком много могил на кладбище, – громко заметил Стрингер. Приятно было узнать, что он еще не совсем лишился рассудка и сил.
Она не обратила на его слова совершенно никакого внимания.
– Узел охватывает все здание, даже выступает за его пределы, особенно на западе, так что мы сможем провести всю церемонию и на открытом воздухе. Как бы то ни было, центр виртуальности находится прямо перед алтарем. Именно здесь материализуются вновь прибывающие, и вам будет проще переместиться именно оттуда.
Последовала удивленная пауза. Алиса хихикнула первой.
– Неужели они вываливаются во время воскресной службы?
Старая карга даже не улыбнулась.
– Разумеется, Олимп внимательно следит за часами, назначая переходы только на ранние утренние часы. Викарий привык принимать неожиданных гостей.
Стрингер притормозил. Смедли успел заметить несколько домов в полумиле от них, потом машина свернула на узкую подъездную дорожку и замерла перед чугунными воротами в высокой каменной стене. Испустив протяжный вздох. Стрингер обмяк, словно проколотая шина, и уронил голову на руль. Мисс Пимм недоверчиво фыркнула. Смедли хотел сказать Экзетеру что-нибудь ободряющее, но посмотрел на него, потом на Алису и промолчал. Вместо этого он открыл дверцу и выбрался из машины. Он как-то не подумал, что им предстоит нелегкое прощание. Он терпеть не мог проявлений чувств на людях… У нее дома мужской халат, черт возьми! Он поспешил открыть дверцу мисс Пимм.
Кто-то опередил его. Поскольку этот кто-то был в сутане, вполне логично было бы предположить, что это и есть тот самый викарий – низенький и полный, пожилой и радушный, седой и румяный, наверняка не пришелец, но туземец. Сердце у Смедли слегка подпрыгнуло при этой мысли. Это означало, что он действительно верит.
Омбай фала, инкутин…
Трясущейся рукой он полез в карман за сигаретами и спичками.
Все пятеро вылезли из машины. Эдвард держался поближе к Алисе. Стрингер потягивался и тер глаза. Мисс Пимм и викарий встречались явно не в первый раз. Они обменялись несколькими вежливыми словами по поводу хорошей погоды. Она не представила своих спутников, а он проигнорировал их – довольно странное поведение для священнослужителя. Потом все втянулись в ворота. Мисс Пимм с викарием шли впереди. Смедли оказался в паре с хирургом. Шагов Алисы и Экзетера он не слышал.
Церковный двор был темный и немного зловещий; сверху его накрывали кроны огромных тисов. Почти все пространство занимали надгробия, половина которых разрушилась от времени, превратившись в бесформенные валуны. Большая часть валунов заросла рододендронами, а газон нуждался в стрижке. Кто-то уже принимался за это, но так и бросил, оставив косилку стоять на лужайке. Обещанных влюбленных парочек в тени или в кустах видно не было, но, возможно, это викарий с его неожиданным порывом заняться садоводством разрушил романтическую атмосферу осеннего вечера.
Сама церковь оказалась маленькой и действительно очень древней, по крайней мере ее западный фасад, поскольку дверь располагалась в полукруглой арке.
– Норманнская, кажется, – предположил Смедли, исчерпав этим замечанием почти все свои архитектурные познания.
Чего нельзя было сказать про Стрингера.
– Скорее саксонская. Этот трансепт заметно более поздний. Ранняя готика. Возможно, середина тринадцатого века. Шпиль не древнее четырнадцатого.
– А эта железнодорожная станция за дальней стеной? Поздневикторианская?
– Возможно, это дом викария.
«Да ну!»
– Или сельская тюрьма.
– Ах, да. Кстати, капитан, я поздравляю вас с тем, как ловко вы выдернули своего друга из Стаффлз. Неплохо проделано! – Сердечность тона хирурга немного портили рыбьи глаза, ласковые, как у барракуды. – В среду вы не хромали.
– Я ободрал ногу, перелезая через стену.
– Мы еще гадали, чья это кровь. Вы показывали ногу врачу?
– Я надеюсь, что в Соседстве ее исцелит магия.
Стрингер фыркнул. С минуту он шагал молча, потом вздохнул.
– Кажется, мне необходим выходной.
Верно, бой был жестокий, не так ли?
Вчетвером они подошли к крыльцу. Алиса и Экзетер все топтались у ворот, глядя друг другу в глаза и шепча что-то. Должно быть, он все еще надеется уговорить ее идти с ними. Ну как он не поймет, что ее гораздо больше волнует тот, кто заворачивался в зеленый халат?
– Побыстрее, пожалуйста! – окликнула мисс Пимм. – Святой отец, у нас не было возможности поесть, а некоторым из нас предстоит долгая поездка. Найдутся ли в деревне еще открытые магазины, чтобы купить что-нибудь в дорогу?
Маленький человечек, похоже, пришел в сильное волнение от необходимости принимать решение.
– Магазины… нет. У меня есть немного ветчины… или вы можете спросить в «Быке». Миссис Девентри может приготовить для вас сандвичи.
Смедли отогнал от себя образ дородной дамы, перед которой возвышается гора сандвичей. Должно быть, он голоднее, чем думал. Он жадно затянулся сигаретой.
– Можете заехать за мной через полчаса или минут через сорок, – сообщила мисс Пимм Стрингеру, сопроводив это выразительным взглядом.
Стрингер нахмурился в ответ на вежливый приказ уйти, но, похоже, научился не спорить со своей новой секретаршей. Он протянул Смедли левую руку:
– Спасибо за несколько любопытных дней, капитан. Заглядывайте, если будете в наших краях, ладно?
– И вы тоже, – ответил Смедли.
Рука об руку подошли Алиса с Эдвардом, старательно пряча глаза.
– Я пошлю тебе открытку сразу же, как вернусь, – пообещал он.
– Нет, не пошлете! – отрезала мисс Пимм. – Это будет с вашей стороны на редкость неразумно. Я прослежу, чтобы она была в курсе ваших дел. Ради всего святого, да поцелуйте ее и ступайте внутрь! Спасибо вам за помощь, святой отец.
– О, не стоит благодарности, право же, мисс… э-э… Если я вам понадоблюсь, я буду стричь газон.
Вернее, пытаться стричь газон, подумал Смедли. Ба, да у него нервишки гуляют! Он чмокнул Алису в щеку и вежливо кивнул викарию, который подпрыгнул и ответил ему нервной улыбкой.
Он затоптал сигарету, повернулся и следом за мисс Пимм вошел в прохладный полумрак церкви. Эдвард вошел за ними и захлопнул за собой дверь. Эхо показалось Смедли похоронным звоном.

52

Смедли расстегнул рубаху. На полу валялась груда одежды, мужской и женской вперемешку. Еще там лежали два маленьких барабана. Он сел на стул и разулся. Пол был ледяной.
Черт бы это все побрал! Что бы она там ни говорила, трусы он снимать не будет! Во всяком случае, пока.
Он вышел из ризницы в неф. Из-за стены доносилось слабое стрекотание газонокосилки. Мисс Пимм с барабаном, повешенным на шею, замерла на одной ноге, подняв левую руку и запрокинув голову. «Огта! – возгласила она, опустила руку на барабан и подняла другую. – Испал!» Она обучала Экзетера движениям ключа, который должен был доставить его в Новую Зеландию. Он внимательно следил за ней и, казалось, совершенно не стеснялся своей наготы.
Борясь со смущением, Смедли прошмыгнул мимо них в проход. Он побродил по церкви, изучая витражи и отбрасываемые ими цветные пятна на полу. Арки западной части нефа были округлыми, восточной – стрельчатыми. Да, готика. Или это расширяли первоначальную, маленькую церковь, или просто сменилось поколение строителей. На дубовых пюпитрах уже были разложены к утренней службе молитвенники и сборники гимнов. Кафедра была современной и роскошной – возможно, как результат щедрых пожертвований Службы. Слишком большая для такой церкви.
Церковь действительно была очень маленькая.
И все же это была церковь, место, где люди молятся, такая же, какие можно встретить по всему миру. В англиканской общине никогда не заходит солнце. Его с детства учили почтению к таким вещам, он принимал это как единственную реальность и уважал всю свою жизнь. Его семья каждое воскресенье ходила в церковь. Они никогда не обсуждали религиозные вопросы. Это просто всегда было с ними – это было естественно, как дыхание. Танцевать нагишом в церкви по правилам игры не положено. Джентльмены вообще так не поступают, тем более в церкви.
– Умбатон! – произнесла мисс Пимм где-то сзади.
Ничего не получится. Все это гигантское, неслыханное надувательство. Безумие.
Омбай фала, инкутин…
Он не плакал вот уже несколько дней. Может, он просто миновал эту стадию? Может, он погрузился на новый уровень безумия, с бредовыми мечтаниями о полетах к другим мирам, где люди пересаживаются с велосипедов на машины, не преодолевая при этом реального пространства? Может, он – что бы там ни говорили ему его чувства – сидит сейчас в смирительной рубашке в камере для буйнопомешанных?
Он снова чувствовал свою правую руку. Рука не очень болела, но он чувствовал ее. Он недоверчиво покосился на повязку и попытался расслабить невидимые пальцы. Он стоял уже перед самым алтарем. Самый центр виртуальности, говорила она. Вздор!
Он вздрогнул.
Он отвернулся от алтаря. Свежие чайные розы и хризантемы в медных вазах. Здоровому человеку не положено разгуливать по церкви в раздетом виде. Это неправильно! Что, ради всего святого, сказал бы на это отец? Или мать, будь она еще жива, – ее бы это потрясло до глубины души. Или тетушки, несметный легион тетушек?
Остальные двое шли к нему по проходу.
– Капитан Смедли! – Резкий голос мисс Пимм замечательно резонировал в этой каменной гробнице. – Я же просила вас раздеться. Совсем.
– После репетиции в одежде.
– Нет, капитан, сейчас же! Вам не достичь необходимого настроя, если вы будете отвлекаться по мелочам. Вам потребуется время привыкнуть. Трусы долой!
Свирепо посмотрев на нее, он повернулся к ней спиной. Раздевшись окончательно, он не знал, что делать дальше. Не оставлять же одежду и белье здесь, чтобы их нашли поутру прихожане? Он оглянулся через плечо. Мисс Пимм смотрела на него, сложив руки на груди. Он мог представить, как она постукивает носком туфли по полу.
– Давайте сюда, – нетерпеливо сказала она. – Я положу их в ризницу, когда буду уходить. Ох, капитан, право! В первый раз я увидела обнаженного мужчину несколько сотен лет назад, и с тех пор ваши прелести не изменились ничуть.
Он передал ей сверток.
– Спасибо. И ваши бинты. Тогда начнем.
Наставница обучала их ритуальным движениям для «Омбай фала». Они прошли все в замедленном ритме, жест за жестом, и чем дольше тянулся этот фарс, тем хуже чувствовал себя Смедли. Он не без удовольствия заметил, что Экзетер начал дрожать. Правда, перейдя на положенную скорость, они немного согрелись. И все равно начал дрожать уже и он сам. Он решил, что температура тут ни при чем. Нервы.
Странное дело, мисс Пимм, казалось, было холоднее всех, хотя она единственная осталась полностью одета. Зато свирепостью своей она превосходила лисицу во время гона – она кричала на них при малейшей ошибке. Она то и дело косилась на часы.
Хоть что-то, понял Смедли, он схватывает быстрее Эдварда Экзетера. Экзетер казался растерянным, даже жалким. Тоскует по Алисе? Только сейчас понял, что никогда больше не увидит ее? Он даже не сможет послать ей открытку. Погубители не прекратят охоту за ним до тех пор, пока он не исполнит пророчество или не погибнет. Или ему просто не хочется переходить?
Мисс Пимм удобно устроилась в первом ряду и поставила барабан на колени.
– А теперь попробуем с музыкой. Стих первый. Готовы? Раз, два…
– Омбай фала, – запел Смедли, отрывая от пола левую ногу и поднимая обрубок руки над головой, – инкутин.
Экзетер повторял его движения. Они двигались по кругу. Как ни странно, первый стих они прошли без ошибок – по крайней мере Смедли показалось, что все вышло как надо, да и старший сержант Пимм не перебивала их.
– Неплохо, – признала она, когда они выкрикнули завершающее «Хосагил!».
– Эдвард, вы пару раз забыли слова, не так ли? Капитан, вы слегка сбиваетесь с ритма. Может, это нога вам мешает?
Шрам на запястье был багрово-красным, но очень аккуратным. Заурядные царапины на ноге казались куда страшнее. Он сравнил две свои руки, думая, не мешает ли ему здоровая.
– Попробуем еще раз. – Мисс Пимм снова покосилась на часы. – И повнимательнее! Мне не хотелось бы прорываться отсюда с боем. Начнем прямо сейчас и будем повторять, пока не получится. Готовы? О, чуть не забыла… Счастливого пути?
Смедли в первый раз увидел на ее лице настоящую улыбку. Она сделала ее почти красивой, чего он уж никак не ожидал, но он был не в настроении обмениваться улыбками. Он то и дело ожидал, что она разразится смехом и закричит: «С первым апреля!»
– Спасибо за пожелание, – холодно ответил он.
– Спасибо за все, – сказал Экзетер, но и он не улыбался, а мисс Пимм отозвалась на это дробью пальцев по барабану.
Смедли вздрогнул и стал ждать начала ритма. Неправильно все это! В детстве он относился к религии серьезно, потому что так поступали его родители. Вот оно… Дум-де, дум-де, дум-дум-дум… В Фэллоу он делал то, что делали все другие…
– Омбай фала, инкутин, – пел он.
В старших классах он пережил всеобщие увлечения буддизмом, атеизмом, агностицизмом и всеми прочими эзотерическими -измами, которые подворачивались под руку.
Правая нога, левая рука.
Смедли так и не понял окончательно, какой из этих -измов ему понравился больше других. Записываясь добровольцем в армию, он, не особо размышляя, проставил в анкете в графе «религия» «англиканскую церковь».
– Инду мака, саса ду.
Он всегда участвовал в церковных процессиях по воскресеньям. Во Фландрии он несколько раз молился от всего сердца, плача и моля милосердного бога, любого бога, какого угодно бога. В окопах нет атеистов…
Скачок, наклон, скачок, наклон…
Когда опасность проходила, ему всегда становилось стыдно за свою трусость и чуть меньше – за веру неизвестно в кого. Какой милосердный бог мог позволить, чтобы началась эта война – и зачем? Чтобы какие-то перетрусившие сукины дети покаялись в своих грехах?
– Айба айба нопа ду.
Какие грехи он вообще успел совершить? У него и возможности-то такой не было.
Но даже так нельзя же осквернять святое место. Даже языческий храм заслуживает уважения. Даже если бы это была хижина, даже если бы хоть один курчавый черномазый считал бы ее священной, нельзя было бы над ней так издеваться.
Голова назад, локти наружу.
Сент-Галл – христианская церковь, место, где его предки молились сотни лет. Оно достойно лучшего, чем эти непристойные позы, эти примитивные вирши.
Эхо от древних стен…
Это место святое. Он почти чувствует запах этой святости. Здесь молились норманны, а возможно, и англы, и саксы.
– Айба риба мона кин.
Это означает, что уже девять столетий смиренная паства преклоняет здесь колена и прославляет Бога. Одна их вера уже делает это место святым. Эта мысль вдруг напугала его. Блеснул свет. Он вскрикнул и упал лицом в траву.
Хосагил! Ошеломленный, ничего не понимающий, он поднял голову, и глаза заболели от яркого света. Он лежал в самом центре круглой лужайки размером со столовую в доме родителей, а окружающая поляну живая изгородь была цвета голубой ели со вкраплениями чего-то похожего на падуб. Он услышал чириканье, свист и уханье. Он сморгнул слезы. За изгородью взмывал к небу самый неописуемый заснеженный пик, какой ему только приходилось видеть, сиявший оранжевым на фоне сине-золотого неба. Воздух был наполнен запахом древесного дыма. Стоял вечер или раннее утро.
У него получилось! Получилось! Получилось! Да! Значит, все это правда! Он перенесся в другой мир. Трава. Странная, пахнущая мятой трава. Дневной свет. Война, Англия, отец, тетки, медали, мертвые, увечные – все это позади. У него действительно получилось. И ему не придется идти во дворец за этими чертовыми побрякушками! У него получилось, правда получилось!
Он прижался лицом к запястью и заплакал.

53

Он пришел в себя от холода и от неудобной позы – рассвет, он лежит на росистой траве. Он сел и вытер глаза тыльной стороной ладони и почти засмеялся. Он не плакал так с прошлой среды, с того самого ленча в «Черном драконе». Ну что ж, благодаря этому ленчу мир для него сделался лучше. Нет, два мира! Теперь ему нужно найти какую-нибудь одежду, пока он не заработал воспаление легких.
Получилось! Получилось!
За его спиной стояла маленькая будочка из неокрашенного дерева, напоминавшая летнюю беседку. Рядом с ней находилась единственная брешь в изгороди, через которую виднелась только усыпанная гравием дорожка и другая изгородь чуть дальше. Если допустить, что это место – не чья-то шутка, оно должно было представлять собой отгороженный от мира частный аэродром для путешественников, прибывающих в раздетом виде, – это напомнило ему о том, что в любую минуту сюда мог свалиться Экзетер, а самый центр круга пока занят.
Мисс Пимм вкратце предупредила его о побочных эффектах перехода, особенно при первом перемещении. Судороги, тошнота и состояние подавленности, говорила она, и Экзетер мрачно кивал, соглашаясь. Обычно это продолжается всего несколько минут, но это непредсказуемо, как морская болезнь. Со Смедли не случилось ничего, если не считать приступа плача. Он чувствовал себя отлично.
Поэтому он встал и дохромал до беседки. Оранжевое сияние над горой померкло, зато небо заметно посветлело. Вдали виднелось еще несколько бело-голубых горных вершин, достойных восхищения. Изгородь была достаточно высока, чтобы скрывать все, кроме ленивого шлейфа белого дыма, – наверное, от него в воздухе и стоял этот запах гари. Кто-то жег праздничный костер.
Почему задерживается Экзетер? Кстати, приятно утереть ему нос хотя бы в этом – а ведь для него это уже третье путешествие.
В беседке обнаружились удобный стул с лежавшей на нем книгой и деревянный шкафчик. Примерно такой же, как в ризнице Сент-Галла. Наверное, в нем тоже лежит самая разная одежда, пригодная для разборчивых путешественников. Книга была тяжелая, в кожаном переплете, написанная, судя по всему, на древнегреческом, но на незнакомом Смедли древнегреческом. Странно. Заглянув в шкафчик, он нашел там один башмак и три носка. Он взял два из них и надел, хотя это вряд ли сошло бы за одежду, каким бы благоприятным ни был здешний климат.
Несомненно, эта беседка служила будкой часового. Кому-то полагалось сидеть здесь, читать книгу и приглядывать за падающими из ниоткуда путешественниками. Этот разгильдяй бросил пост. Возможно, отлучился позавтракать.
Однако что на земле – на настоящей Земле – могло так задержать Экзетера? Может, то; что ему пришлось разучивать сразу два ключа, запутало его? Или он так не хочет бросать Алису и возвращаться в Соседство, что никак не может настроиться? Вот уж стыдно так стыдно!
А что теперь делать бедняге Джулиану Смедли?
Он подошел к просвету в изгороди и, стараясь не слишком высовываться, выглянул. Он уставился прямо в лицо молодого мужчины, который делал то же самое, только с другой стороны.
Незнакомец взвыл от страха. Оба отпрянули от изгороди.
Смедли разразился хохотом.
Незнакомец медленно показался из-за изгороди. Он был бос и одет только в набедренную повязку. Его борода была коротко острижена, зато волосы свисали до плеч, как у женщины. И борода, и волосы отличались замечательным медно-рыжим цветом, а попытки очень светлой кожи загореть на солнце закончились тем, что ее покрыло несколько миллионов веснушек. Он был покрыт веснушками с ног до головы. Судя по его виду, он мог сорваться с места и бежать при малейшей угрозе.
Он произнес что-то, но единственное слово, которое Смедли разобрал, было «Тайка?».
– Извини, старина! Не говорю по-вашему. Английский знаешь?
Незнакомец отчаянно закивал, держась все еще настороженно, но все-таки заметно спокойнее.
– Я хорошо говорю по-английски. Тайка! – У него был забавный певучий выговор. – Меня зовут Домми Корзинщик, но раньше звали Домми Прислужником, и я надеюсь снова стать им. – Он был не старше Смедли, но ниже ростом и шире в плечах.
– А я капитан Смедли. Домми, говоришь? Послушай, не служил ли ты у… у Тайки Экзетера?
Широкая улыбка разделила лицо Домми на две неравные части, обнажив великолепные белые зубы.
– Конечно! Я имел счастье служить его чести год назад, совсем недолго. Тайка Кисстер – самый лучший тайка, какому можно служить, самый милостивый и благосклонный тайка из всех! Мне сказали, что его честь скоро вернется, вот я и надеялся получить его соизволение, чтобы я снова служил ему. – Его радость внезапно сменилась непонятной подавленностью. – Но увы…
– Ну, он должен прибыть с минуты на минуту. – Смедли не понимал, как информация попала в Олимп, опередив их. – И он прибудет таким же раздетым, как и я. И я уже здорово замерз. Почему бы тебе не сбегать и не принести нам два комплекта одежды – только поскорее?
– Но… – Взгляд Домми скользнул по Смедли, отметив и отсутствующую кисть, и ссадины на ноге. – Конечно, Тайка Каптаан! Я быстро, минуточку! – Он повернулся и исчез. Шлепанье босых ног по гравию стихло вдали. Босых? Уффф!
Ну ладно, с одеждой разобрались.
Нет, Экзетер задерживается просто возмутительно долго! За это время можно было пройти весь ритуал раза два, не меньше. Может, он передумал? Увидев, что Смедли благополучно исчез, он решил доверить ему разоблачение предателя – будь то Джамбо Уотсон или кто другой? Нет, он не может изменить слову, данному им мисс Пимм. Или в Сент-Галл явился-таки Шнейдер? Говорила же она: «Мне не хотелось бы прорываться отсюда с боем».
Смедли решил, что с этим все равно ничего уже не поделаешь. Он не имел ни малейшего представления об обратном ключе и не мог помочь в бою, если там, конечно, шел бой. Он никогда не узнает, что случилось после его исчезновения.
Придется ему представиться Службе самому, не дожидаясь рекомендаций Эдварда Экзетера, Освободителя. Надо было захватить с собой свой curriculum vitae<"послужной список">. Черт! Это может оказаться не очень приятным. Придется рассказывать о войне. Ладно, поживем – увидим…
Надо было попросить Домми принести чего-нибудь поесть. Его рот увлажнился. Он принюхался. Да, в запахе дыма явственно угадывался аромат жареного мяса. Может, кто-то жарил на этом костре быка? Или коптил бекон?
Любопытство опять подогнало его к бреши в изгороди. Он снова выглянул – на этот раз лица снаружи, не оказалось. Как он и ожидал, вторая изгородь была всего лишь ширмой напротив входа на узел, закрывавшей его от посторонних глаз. Гравийная дорожка скрывалась в кустарнике и высоких деревьях. Конечно, это не английские деревья, но деревья – везде деревья. Только цвет листвы другой.
Он посмотрел в другую сторону.
Футах в двадцати от него на дорожке вытянулось чье-то тело, и не было никакого сомнения в том, что оно мертво. Его изрубили на куски. Цвет волос и одежд был неразличим под запекшейся кровью, и он не мог даже понять, мужчина это или женщина. Жужжание насекомых слышалось даже на таком расстоянии. Две мелкие твари, похожие на белок, глодали его.
Он заглянул дальше. Дым поднимался от почернелых развалин – останков дома. Его чуть не стошнило при воспоминании о запахе, возбудившем аппетит. На заднем плане, меж деревьев, дымились другие дома, много домов, все разрушенные. Черные пятна на земле могли быть другими телами. Олимп взят неприятелем.
Вдалеке виднелись бродившие меж руин люди, но даже издалека он мог разглядеть – они одеты не как англичане. Они одеты, как Домми, то есть почти совсем не одеты. Туземцы восстали против тайков. Снова Ньягата.
Значит, теперь дикари знают, что одного тайку они упустили. Домми убежал вовсе не за одеждой, он побежал за своими друзьями с ассегаями или мачете, или чем они здесь убивают белых людей… то есть тайков… Домми такой же белый, как Смедли, но только местный, и не было ни малейшего сомнения в том, что произошло здесь вчера или позавчера.
Смедли был один, нагой, без гроша, без друзей – один в этом чужом мире, где он не знал языка, и аборигены собирались убить его.
Право же, ему следовало примириться с Чичестером.
Ему нужно спрятаться в лесу, и быстрее.
Но что, если Экзетер прибудет сразу же, как он уйдет?
Как скоро вернутся Домми и его парни?
Кто-то застонал, но Смедли точно знал, что это не он.

54

Эдвард Экзетер бился на траве в центре узла, словно выброшенная на берег рыба. Он стонал не переставая.
Смедли подбежал к нему и упал рядом на колени, пытаясь уклониться от беспорядочно дергающихся рук и ног. Он несколько раз прикрикнул на него, но это не помогло. Правда, минуты через две приступы немного ослабли. Экзетер съежился, лежа на траве бесформенным комком. Он бился в конвульсиях и вскрикивал.
– Экзетер! Это я, Смедли. Я могу помочь чем-нибудь?
«Я могу сделать что-нибудь, чтобы ты заткнулся?»
Глаза Экзетера оставались закрытыми. Он явно старался не шевелиться.
– Джулиан? – прошептал он. – Держи меня!
Держать? Он же мужчина, черт возьми! И они оба совершенно раздеты. Смедли с отвращением лег на траву и попробовал обхватить его рукой. Все, чего он добился, – это нового приступа судорог и криков боли.
– Заткнись! – прошипел он. – Они тебя услышат!
– Держи меня, черт возьми!
Ну да, верно. Смедли привстал на колени, ухватил Экзетера за волосы и рывком посадил. Экзетер вскрикнул. Смедли обхватил его обеими руками и сжал так крепко, как мог.
Приступ миновал. Экзетер закашлялся и уронил голову на плечо Смедли.
– Спасибо! – прошептал он через минуту. – Не отпускай пока.
Все это было очень мило, но банда охотников за головами наверняка уже направлялась в их сторону. Правда, объяснять это тоже было не совсем кстати.
– Что тебя задержало?
– Балда! – прошептал Экзетер. Его глаза оставались закрытыми, и он едва дышал. – Никак не мог заставить ключ действовать.
– Я уж думал, тебя сцапали Погубители.
Экзетер мотнул головой, и от этого ничтожного движения ему снова стало плохо. Черт! Слишком уж громко он кричит. После этих судорог у него все тело будет болеть несколько дней. Он буквально узлом завязался.
– Мне кажется, мы и здесь напоролись на неприятности, – сказал Смедли.
Шаги по гравию! Он испуганно оглянулся, ожидая увидеть кровожадную толпу, но это был только Домми, один. Прихрамывая, он вышел на лужайку с узлом в руках. Он был покрыт сажей, прорезанной ручейками пота, и заметно хромал.
– Тайка Каптаан! – вскричал он. – Я спешил, как только мог. И Тайка Кисстер! Какое счастье снова увидеть вашу честь, даже в столь скорбный час. Я принес одежду, Тайка, но это все, что я нашел в доме Тайки Данлопа; правда, одежда обгорела слегка или испачкана в золе. Это единственный дом, куда я смог войти.
Экзетер широко открыл глаза.
– Замечательно, Домми! – хрипло произнес Смедли. – Можешь подержать минутку Тайку Экзетера?
Заботливо бормоча что-то, Домми опустился на колени и освободил Смедли от бремени. У Экзетера это вызвало новый приступ судорог, но на этот раз он смог сдержать крик. Смедли отполз в сторону и разворошил узел, который принес Домми. Он нашел стандартный тропический костюм: шорты, рубаху, сандалии и длинные белые носки. Белья не было. Как и предупреждал Домми, белая ткань местами обуглилась и перепачкалась сажей. Он начал одеваться.
Всхлипывая, Домми рассказывал жуткую историю:
– Это было большое безумие, Тайка! В шеяночь всю нашу деревню охватило большое безумие. Мы взяли факелы и все оружие, которое было под рукой, и мы все вместе пошли в поселок тайков, распевая гимны во славу святого Карзона, которому наши предки давно уже не поклонялись, и мы хорошо знали, что он демон Карзон, и все равно славили его этой ночью. – Он ревел в три ручья. – Это была ужасная бойня, Тайка, и мы насиловали энтаек, и, ох, делали другие жуткие вещи. Все дома сожгли. Я не могу объяснить этого безумия, Тайка! Там были и другие, не из наших, не Морковки вроде нас, а чужаки. Они были одеты в черное. Тайка, с головы до пят в черное! Я боюсь, что это те самые страшные Жнецы, которыми пугали нас матери, когда мы были совсем еще маленькими. Может, это они виноваты в этом нашем безумии, Тайка Кисстер, правда? Ведь мы все. Морковки, так любили больших тайков, которые так много сделали, чтобы просветить нас, и мы так благодарны им за все, что они сделали для нас. Это, должно быть, эти, в черных балахонах, подстрекали нас на это!
Причиной его хромоты был чертовски здоровый ожог на ноге. Должно быть, он зашел в одну из дымящихся руин, чтобы найти там шмотки.
– Там труп за оградой, – сказал Смедли. – Дома сожжены.
Экзетер облизнул пересохшие губы.
– Опять Зэц, – прошептал он. – Все кончилось?
– Конечно, да. Тайка! Мы, Морковки, ужасно сожалеем о том, что наделали, но мы ничего не могли с собой поделать. Я сам тоже делал все эти ужасные вещи. А теперь мы скорбим и хотим каяться. Но, Тайка, многие из тайков и энтаек и домашних Морковок убежали и спрятались в лесах. Мы потом пытались сосчитать тела, но мы убивали тогда и всех Морковок, которые носили эти прекрасные ливреи, которые вы, тайки, так милостиво нам давали, и теперь трудно сказать, кто мертв, а кто нет. Многие бежали, я надеюсь…
Он захлебнулся новыми рыданиями.
– Мы сожгли даже библиотеку. Тайка!
Экзетер очень осторожно подвинулся и сел сам. Изо рта его сочилась кровь, пугающе алая на бледной коже.
– Я уверен, что винить во всем надо Жнецов.
– Были разговоры о том, что вы должны скоро вернуться, – всхлипнул Домми. – Как я рад, что ваша честь не вернулись раньше и избежали жуткой смерти.
Экзетер обхватил руками колени, слепо глядя в изгородь.
– А дом Тайки Мургатройда? На него тоже напали?
– Конечно, да, Тайка. Ни одного дома не осталось.
– А слуги Энтайки Мургатройд? Исиан, кухарка?
Домми закрыл лицо руками.
– Ну? – прорычал Экзетер, не глядя на него.
Исиан? Не так ли звали девушку, которую Экзетер нашел где-то под кроватью? Она-то как оказалась в Олимпе?
– Нет, Тайка. Она не бежала. Я видел.
– Как она погибла?
– Не спрашивайте. Тайка!
Глаза Экзетера сделались ледяными, но он все еще смотрел в изгородь… или сквозь нее.
– Скажи мне, Домми. Пожалуйста, скажи. Я знаю, что это не ты виноват.
– Тайка… там творились ужасные вещи. Пожалуйста, не надо спрашивать!
Экзетер пробормотал что-то бессмысленное, прозвучавшее вроде «Ох, Ласка!».
– Что? – не понял Смедли.
– Ничего. Передашь мне тот мешок, старина? – Двигаясь очень осторожно, он начал одеваться. – Домми, сходи собери Морковок.
Долина была узкая, меньше мили в ширину. Склоны начинались от равнины, почти сразу же переходя в отвесные скалы. В долине протекала река, окруженная лугами и разноцветными лесами. Два дня назад от ее вида, должно быть, захватывало дух.
Они шли мимо обугленных руин и затоптанных цветочных клумб, многие из которых были усеяны растерзанными телами. Ко времени, когда они вышли из-под деревьев, Экзетер уже шел самостоятельно, только опираясь рукой на плечо Смедли. Они вышли к теннисным кортам, на которых поджидала толпа перепуганных туземцев, человек сорок – пятьдесят. Мужчины, женщины, подростки, все огненно-рыжие. Многие захватили с собой лопаты, но, казалось, не знали, что с ними делать или с чего начинать. Все выглядели больными от чувства вины и страха. Даже Смедли, закаленному ветерану Западного фронта, сделалось дурно от того, что он успел увидеть, а ведь это была только малая часть Олимпа. Столбы дыма все еще вздымались в небо над долиной.
Экзетера встретили радостными возгласами и облегченным шепотом: «Тайка Кисстер!» Из-под деревьев выбегали все новые туземцы. Опираясь на Смедли, он подождал, пока собралась толпа. Он все еще дрожал и был очень слаб. Переход дался ему тяжело.
– Исполняет сам себя! – пробормотал он.
– Что?
– «Филобийский Завет». Похоже, пророчество исполняет само себя. Домми сказал, что меня ждали из Товейла, откуда меня вызывал Комитет, но я-то попал во Фландрию! Если бы Зэц не послал меня туда, я бы вернулся как раз вовремя, чтобы погибнуть. А если бы он не сделал того, что сделал здесь, я бы до сих пор собирался в Новую Зеландию.
Смедли удивленно посмотрел на него:
– А теперь не собираешься?
– Если даже Зэц не может порвать цепь, куда уж мне? – Экзетер ослабил свою хватку на плече Джулиана и выпрямился, чтобы обратиться к перепуганной толпе Морковок.
– Это не ваша вина! – крикнул он. – Вас заставили сделать это демон Карзон, демон Зэц! Святые не отвернутся от вас, ибо нет в этом вашей вины. Неделимый знает правду и знает, кто виноват!
Они откликнулись на это радостными криками, совсем как дети.
– Но вы должны доказать свое раскаяние. Вы должны похоронить мертвых с честью. Женщины пойдут рыть могилы на площадках для крикета, большие могилы. Мужчины соберут тела. Мы будем хоронить жителей одного дома вместе – и тайков, и слуг. Святые и Морковки, которые жили вместе, будут покоиться вместе. Это должно быть сделано до заката!
И это было сделано до заката, когда белые вершины Килиманджаро и Нанга Парбат окрасились алым. Точное число погибших так и осталось неизвестным – многие тела сгорели вместе с домами, а другие были изрублены до неузнаваемости. Так или иначе, было ясно, что Морковок погибло гораздо больше, чем тайков, – большинство пришельцев использовали для спасения свою ману, сказал Экзетер. Останки снесли в братские могилы и засыпали. Олимп превратился в поселок-призрак.
Падая с ног от усталости, Смедли смотрел на то, как Эдвард Экзетер проводил над братскими могилами поминальную службу. Он обращался к семи сотням человек – возможно, всему населению деревни – и говорил на местном наречии, так что Смедли не понял ни слова, он видел только слезы собравшихся Морковок. Что бы ни говорил Экзетер, начал он тихо, а закончил громко и угрожающе, что произвело на собравшихся большое впечатление. Когда он замолчал, все взорвались радостными криками, что мало напоминало окончание похоронного ритуала.
На следующий день из лесов, окружающих поселок, начали выбираться выжившие тайки – голодные, перепуганные, изможденные. Начали возвращаться с маршрутов миссионеры. Все были удивлены тому, что бригады Морковок уже разобрали руины, расчистили поселок и начали возводить временные жилища. Они были еще больше удивлены тем, что руководил всем этим совершенно незнакомый молодой человек, офицер Королевской артиллерии, известный Морковкам как Тайка Каптаан. Да и сам паренек неплохо потрудился.
Экзетер исчез. Он ушел ночью, один, и никто не знал куда. Если верить Морковкам – а им, как правило, можно верить, – в своей речи над могилами он открыл им, что он и есть тот Освободитель, о котором говорится в пророчестве. Разумеется, им не полагалось знать этого, но удержать говоривших по-английски домашних Морковок от подслушивания и сплетничанья было невозможно, так что многие уже это знали. Однако теперь Экзетер поклялся, что принесет смерть Смерти, исполнив тем самым пророчество.
Это, сказал он, для него теперь дело чести.
Он не сказал, куда собирается.
Шли месяцы, а новостей о нем все не было, и общественное мнение постепенно склонилось к тому, что или соглядатаи Зэца поймали его еще по дороге с Олимпа, или он снова сделался одним из местных. В общем, о нем можно было спокойно забыть.
Некоторые из пессимистов не верили в это, в особенности Джамбо Уотсон. Он предрекал, что Олимп еще увидит Эдварда Экзетера. При этом он ссылался на «Филобийский Завет» и в особенности на загадочный Стих 1098:
«Страшен суд Освободителя; низко падут недостойные от слов его. Мягок он и нескор на гнев. Подарки отложит он в сторону, а почести отвергнет. И станет Элиэль первым искушением, а принц – вторым, но пробудят его мертвые».

55

47, Бэмлетт-роуд Лондон, B-1 16 сентября 1917 г.
Дорогая мисс Прескотт.
С глубочайшим прискорбием вынуждена сообщить Вам, что мой брат, Д’Арси, принес свою жизнь на Алтарь Отечества. Телеграмма от Министерства обороны известила нас сегодня, что он погиб смертью храбрых на поле боя. Никаких подробностей пока не известно.
Я была у них дома, когда пришла телеграмма. Моя невестка, как Вы понимаете, весьма расстроена, равно как и мы все. Только сейчас, вернувшись к себе, я смогла написать вам. Возможно, вы уже знаете об этом из вечерних газет.
О службе, посвященной памяти покойного, будет сообщено в обычном порядке.
Я уверена, что Вы разделяете нашу скорбь, даже если и не можете выразить это на людях.
Остаюсь искренне Ваша Аннабель Финчли (миссис)

Приложение. ЛУНЫ

Соседство представляет собой вероятностный вариант Земли. Звезды, наблюдаемые с его поверхности, полностью аналогичны тем, что мы видим с Земли; Солнце также несомненно то же.
Тем не менее у Соседства имеется четыре луны. Теория профессора Роулинсона о том, что происхождением своим они обязаны столкновением с одним или несколькими метеоритами, не лишена оснований. В его время широко распространена была точка зрения, согласно которой Тихий океан – это впадина, образовавшаяся, когда Луна откололась от Земли, хотя теперь определенно известно, что она образовалась на миллиарды лет раньше. Столкнувшись с Землей, тело должно было бы иметь размеры небольшой планеты, во всяком случае, значительно больше метеорита. Однако в некоторых отношениях Роулинсон заметно опередил свое время. Особенно дальновидным представляется его положение о хаотических системах; даже ничтожная разница в размере, скорости или углах падения порождает огромные различия в результатах столкновения. Это может выразиться не только в различном количестве лун, но и в легких расхождениях продолжительности дня и года между Землей и Соседством.
Только Трумб обладает достаточно крупным диском, способным заслонять солнце, создавая тем самым эффект солнечного затмения. Это происходит в любой точке орбиты, но заметно только на дневном полушарии. Другие известные эффекты связаны с попаданием крупных лун в тень планеты, с так называемыми лунными затмениями.
Луна Эльтиана, наиболее удаленная от поверхности планеты, имеет период обращения, равный двадцати восьми суткам, очень близкий к земной Луне, однако она гораздо менее заметна, так как мало отличается от обычной звезды ярко-красного цвета. Ее экваториальная орбита служит причиной того, что затмение Эльтианы происходит каждый месяц, хотя с поверхности планеты наблюдаются только ее полные затмения.
Иш представляется наблюдателю маленьким голубым диском. Период ее обращения равен четырнадцати суткам – благодаря этому основной календарной единицей Соседства является не месяц, а две недели. Подобно земной Луне, Иш имеет наклонную орбиту, благодаря чему участвует в затмениях только два или три раза в год. Многие затмения не фиксируются наблюдателями из-за плохой погоды или дневного времени суток. Наблюдаемое затмение Иш – большая редкость, считающаяся дурным знамением.
Трумб, зеленая луна, представляется большим диском. Его синодический период равен 4,44 суткам, и наклонение орбиты слишком невелико, чтобы принимать его в расчет. Его затмение может происходить в любой точке орбиты, хотя половина затмений происходит за линией горизонта.
Маленькая желтая луна Кирб’л представляет собой захваченный астероид. Он движется по эллиптической орбите с наклонением 15, что близко к широте Вейлов. Это осложняется тем, что его орбита может быстро меняться под воздействием гравитационных полей других лун, и сам объект имеет асимметричную форму, обращаясь каждые два часа, что вызывает изменения в альбедо. Его синодический период равен полутора суткам.
В перигее он движется для наблюдателя с запада на восток. В период минимального наклонения это может происходить почти в зените либо же практически невидимо за линией горизонта. Затмения в перигее довольно часты, однако в апогее затмения Кирб’ла не происходят никогда. В промежуточном положении он движется на север или на юг и может или затмеваться, или не затмеваться.
Жрецы-астрономы из Вейлов считают Кирб’л абсолютно непредсказуемым.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Часть первая. ПРОХОДНАЯ ПЕШКА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
  • Часть вторая. БЕЛЫЕ - ХОД КОНЕМ (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
  • Часть третья. ЗАПРЕЩЕННЫЙ ХОД (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 5)
  • Часть четвертая. ФЕРЗЕВЫЙ ГАМБИТ (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 5)
    • 19 (Страница 6)
    • 20 (Страница 6)
    • 21 (Страница 6)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 7)
  • Часть пятая. ПЕШКА БЕРЕТ ЛАДЬЮ (Страница 8)
    • 25 (Страница 8)
    • 26 (Страница 8)
    • 27 (Страница 8)
    • 28 (Страница 8)
    • 29 (Страница 9)
    • 30 (Страница 9)
    • 31 (Страница 9)
  • Часть шестая. ПЕШКА ПРОХОДИТ В ФЕРЗИ (Страница 9)
    • 32 (Страница 9)
    • 33 (Страница 10)
    • 34 (Страница 10)
    • 35 (Страница 10)
    • 36 (Страница 10)
    • 37 (Страница 10)
    • 38 (Страница 11)
    • 39 (Страница 11)
  • Часть седьмая. ОБМЕН ФИГУРАМИ (Страница 11)
    • 40 (Страница 11)
    • 41 (Страница 11)
    • 42 (Страница 12)
    • 43 (Страница 12)
    • 44 (Страница 12)
    • 45 (Страница 12)
    • 46 (Страница 12)
  • Часть восьмая. ЭНДШПИЛЬ (Страница 13)
    • 47 (Страница 13)
    • 48 (Страница 13)
    • 49 (Страница 13)
    • 50 (Страница 13)
    • 51 (Страница 14)
    • 52 (Страница 14)
    • 53 (Страница 14)
    • 54 (Страница 14)
    • 55 (Страница 14)
  • Приложение. ЛУНЫ (Страница 14)


Дэйв Дункан

Настоящее напряженное

Цикл: "Большая игра" - 2

 Читать книгу

Аннотация

Большая Игра продолжается! Тот, кто вступил в Игру, уже не сможет выйти из нее по своей воле. Ставка в ней – смерть самой Смерти, а правила – таинственны и предопределены Великим Пророчеством. «Словом друга завлечен он на погибель, песней друга брошен в легионы смерти… Страшен суд Освободителя; низко падут недостойные слов его. Мягок он и нескор на гнев. Приношения отложит он в сторону, а почести отвергнет. И станет Элиль первым искушением, а принц – вторым, но пробудят его мертвые.» Неисповедимы пути пророчества, и кто знает, как суждено ему исполниться в НАСТОЯЩЕМ НАПРЯЖЕННОМ.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel