Дэйв Дункан - Меченые проклятием

1 Дэйв Дункан

ГОД НУЛЕВОЙ

Город Квол в 1222 году по его собственному летосчислению был разграблен зарданскими ордами. Позднее историки выбрали эту дату как год падения Кволской империи. Собственно говоря, падение империи длилось по меньшей мере два века, подстегиваемое войнами, моровыми язвами, растущей нищетой и все усиливающимися набегами варваров.
Даже после того, как столица погибла за четыре тяжких дня пожаров и резни, колоссальный труп империи продолжал судорожно подергиваться на протяжении долгого и кровавого заката. Полководцы отрывали куски, превращая их в свои независимые владения. Город воевал с городом, провинция с провинцией. Расовая вражда, погребенная поколения и поколения тому назад, снова разгорелась. Варварские орды осели на земле и начали ее обрабатывать; коренные жители, гонимые голодом, покидали родные места, превращались в кочующие племена. А кое-какие области продолжали почти не потревоженное прежнее существование, радостно делая вид, будто ничего не произошло.
Вначале люди молились об Обновителе, который восстановит Империю и вернет золотой век. И по молитвам их было дано им — даже с лихвой: год за годом появлялись самопровозглашенные императоры и низвергались. Ни одному не удалось основать государство, которое выдержало бы поступь пары крепких сапог.
Поколение сменялось поколением, и видение империи померкло. Былая монолитная Кволская империя превратилась в Куолию, континент враждующих между собой мелких королевств.
История не расставляет вех, но они требуются историкам, и разграбление Квола в 1222 году явилось наиболее удобной точкой отсчета. Ущерб, который зарданцы нанесли самой сущности города, не мог быть заглажен. Каритская династия оборвалась, когда Пантолион прошествовал впереди своей орды по Небесной Дороге, вздымая копье с головой Искита, малолетнего императора. Языки пламени, взметнувшиеся над храмом Двоичного Бога, неопровержимо свидетельствовали, что мир изменился безвозвратно.
Даже имперский календарь словно бы стал жертвой этой бойни. Былая кволская семеричная система уступила место зарданской системе счета по неделям. Люди начали отсчитывать время от разграбления Квола. Словно бы год 1223-й так и не наступил, и год 1222-й был Нулевым Годом новой эры.

Книга первая. КНИГА ШУУЛЬ

(а она есть Время, Медлительная, похитительница юности, хранительница того, что было, и того, чему суждено быть, созидательница концов и начал)

1

В Далинге это началось, когда Тибал Фрайнит свернул на улицу Феникса.
Гвин помогала Тобу, мальчишке-конюху, сменить пшеничный снопик над дверью. Нужна-то она была лишь тогда, когда мимо проезжала повозка, грозя опрокинуть приставную лестницу вместе с Тобом и снопиком, однако ее присутствие расхолаживало уличных мальчишек, которых так и подмывало опрокинуть лестницу. А чтобы не терять время понапрасну, можно было подмести мостовую перед домом — привлекательнее она от этого не становилась, но все-таки входящие занесут внутрь меньше грязи на подошвах. Подмести могла бы и служанка, да только тогда времени ушло бы в два раза больше. А она рада была предлогу выйти на улицу. Ей чудилось, что она теперь неделями остается в четырех стенах.
Тем временем прислуга, конечно, сидит себе посиживает, ест и болтает вместо того, чтобы работать. А утро в гостинице — самое хлопотное время. Последние постояльцы только что съехали. Пора убрать в конюшне, натаскать воды, перестелить постели, поставить печься хлеб, проветрить тюфяки, наводить чистоту и порядок. И еще надо опять окурить комнату «Фламинго»: никак не удается вывести клопов — памятку, которую оставили после себя моряки, переночевавшие там на прошлой неделе.
Утреннее солнце озаряло узкие улочки Далинга, точно улыбка младенца.
Каменная кладка отливала медью, словно буковая кора. Булыжники полированными островками поднимались над окружающей грязью, и мостовая была точно расстеленное рядно, ковер из булыжника, кое-где залитый вонючими лужами — но и в них весело отражалось солнце. Почти все фасады были слепыми, но бронзовые решетки немногих окон приветливо блестели, а все двери были выбелены известью и сверкали, как снежные шапки на горных вершинах.
Улица Феникса кишела пешеходами и всадниками, кучки зевак обменивались свежими сплетнями. Каждые несколько минут мимо прогромыхивала запряженная волами повозка, и почти за каждой бежали ребятишки, примериваясь, как бы прицепиться к ней, а возчик грозно покрикивал на них. Лоточники зычно оповещали о своем товаре и останавливались поболтать с женщинами в дверях.
Старая связка пшеницы ударилась о булыжник и превратилась в облако пыли и обломки сгнившей соломы как раз на том месте, которое Гвин только что кончила подметать. Она сердито прищелкнула языком и протянула Тобу свежий снопик. Он взял его молча. Даже собственная мать не назвала бы его сметливым. Единственным достоинством Тоба была глупость, мешавшая ему быть нечестным.
Гвин принялась разметать остатки соломы, чтобы колеса и копыта истерли ее в порошок. Она старалась не думать о том дне, когда тридцать шесть недель назад над дверью был повешен рассыпавшийся снопик — дне, таком же жарком, каким обещал быть этот. Она вот так же стояла у лестницы, только на лестнице был не скудоумный мальчишка-конюх, а сам Кэрп. Теперь кости Кэрпа истлевали в безымянной могиле где-то под Толамином. А потом — моровая язва... и Карн с Налном последовали за своим отцом. И она осталась совсем одна — вдова, осиротевшая мать, содержательница гостиницы. Гвин Ниен Солит.
— Гвин!
Она обернулась, заморгав от солнечного света.
Окликнувший ее был высок, худощав. Ни бороды, ни усов. На спине туго набитый заплечный мешок. Балахон и штаны из некрашеной ткани обрели серый оттенок. Обычная куолская одежда, но непривычного покроя, словно бы далеко забралась от родного ткацкого станка. Серые внимательные глаза, спутанные каштановые волосы, подстриженные гораздо короче, чем у горожан Далинга. Под кожей — ни капли жира, только мышцы и кости. Да, очень высок. Он улыбался ей, будто старый друг, близкий друг. Но она никогда раньше его не видела.
— Я не...
Он удивленно посмотрел на нее:
— Прошу прощения! Я Тибал Амбор Фрайнит. — Он поклонился.
— Большая честь для меня, Тибал-садж. Я Гвин Ниен Солит.
— Да. То есть для меня большая честь, Гвин-садж. — Он смущенно покраснел.
Покраснел?
Растерянность.
Его взгляд оставался выжидающим. Она даже вспомнить не могла, чтобы ее что-либо настолько выбивало из колеи. Она же не забывает лиц! И он, во всяком случае, ее ровесник, если не старше, так почему щеки у него так пылают?
Чужому в городе нужна гостиница, а «Гостиница Кэрпа Солита на улице Феникса» завоевала добрую славу. Постояльцы ее по большей части останавливались у нее не впервые — купцы, фермеры, шкипера, но хватало и таких, кого она прежде не видела.
Так почему же она уставилась на этого человека, и не может слова сказать? И почему он так пристально смотрит на нее с высоты своего роста, а щеки у него горят и в глазах такое тоскливое ищущее выражение? В его взгляде было что-то странное, необъяснимое.
— «Гостиница на улице Феникса», — сказал он все с тем же выговором, непривычным для ее ушей. — Все скажут... все говорили мне, что это лучшая гостиница в городе, Гвин-садж.
Говорил он слишком мягко, стоял слишком близко. Из Моряцкого переулка показалась тощая пара волов, за ней другая.
— Они говорили чистую правду, Тибал-садж.
— Мне нужна комната, Гвин. — Казалось, его чуть забавляло то, что она его не узнает. И слишком быстро он опустил почтительное «садж».
— Я сдаю комнаты, Тибал-садж. (Зачем еще вывешивают снопики над дверью?)
Тоб все еще на лестнице укреплял снопик в скобах. По улице, таща повозку, приближались волы. Тибал попятился и оказался у них на пути. Он поднял ладонь, все еще не спуская глаз с нее.
— Ты пришел по дороге из Толамина? — спросила она. Иначе он бы не добрался до города в такой ранний час.
Он поколебался, но кивнул. Возчик сыпал ругательствами.
— И как там? — задала она вопрос. Тибал заморгал и нахмурился.
— Да как всегда, — ответил он неопределенно.
То есть как так? Веснарианцы же осенью разграбили Толамин.
Возчик натянул вожжи, и повозка, залязгав, остановилась — дымящиеся морды передних волов всего в локте от долговязого незнакомца. А он все еще будто ничего не замечал, все еще смотрел на Гвин.
Тоб спустился с лестницы, расплывшись до ушей от гордости, что справился с непривычной работой.
— Все сделано, Гвин-садж.
— Убери лестницу, Тоб.
— А-а... Угу! — Дурачок ухватил лестницу и понес ее прочь. Тибал посторонился, освобождая дорогу волам.
— Тебя же могло в лепешку раздавить, — сказала она.
— Что? — Он оглянулся на повозку и разъяренного возчика, как будто в первый раз их заметил, и пожал плечами. — Нет.
Что-то в Тибале Фрайните было очень странное, но он не вызывал в ней тревоги. Почти наоборот — он словно бы предлагал дружбу. Не просил о ней, а просто считал само собой разумеющимся. Почему-то это успокаивало... одежда не богача, но и не бедняка... сам несет свой дорожный мешок. Значит, небогат. Говорит вежливо. Не солдат. И не купец. Может, странствующий учитель? Ну, хоть он еще не предложил ей выйти за него. Последнее время ей то и дело приходилось охлаждать женихов, готовых хоть сейчас вступить в брак с гостиницей, и рано или поздно у нее не хватит сил отказать.
Гвин открыла дверь, и колокольчик зазвенел.
— Я покажу тебе свободные комнаты. (Они были свободны все, но она не собиралась признаваться в этом.)
Он прошел внутрь мимо нее. Она сделала шаг, и тут чей-то голос произнес: «Началось».
Гвин чуть не подпрыгнула от неожиданности. Она посмотрела по сторонам. Никого. Тоб как раз свернул с лестницей в проулок к задней двери. Повозка скрылась. И это был не голос Тибала Фрайнита.
Так кто же это сказал? Или она совсем дошла до ручки, раз ей начали чудиться голоса! Вздрогнув от страха, она последовала за своим новым постояльцем в дом и хлопнула дверью сильнее, чем следовало бы.

2

В Тарнской Долине это началось с больного зуба. Булрион Тарн хорошо знал, что такое, когда у тебя выдирают зуб. Любой человек, протянувший так долго, что пережил свои зубы, взыскан судьбами — он предпочитал такой взгляд на вещи. И ему повезло, что Глотион всегда к его услугам. Глотион, кузнец, старший из его сыновей, с ручищами словно из дуба. Под щипцами старые зубы крошатся, но Глотион выдирал их просто пальцами. Казалось, он тебе челюсть вывихнет, а голову жертвы он так зажимал под мышкой, что, как пить дать, раздавит череп какому-нибудь бедняге, но в девяти случаях из десяти зуб выдергивал чисто.
Только этот-то случай оказался десятым. Булриону бы подождать, потерпеть боль недельку-другую, чтобы этот коренной зуб подгнил еще больше. Так нет! Захотел поскорее от него избавиться, и Глотион обломил коронку. Вот тут-то и началось! Возион потребовал, чтобы они выждали три дня, пока судьбы не будут благосклонны, и к тому времени Булрион чуть не помешался от боли. Глотион, Бранкион и Занион еле-еле втроем удерживали отца, пока Возион кинжалом вырезал гнилые корни.
Да, видно, не все вырезал. Теперь, два дня спустя, лицо Булриона разнесло почище тыквы, и было оно таким горячим, что борода просто чудом не сгорела. От него так и пыхало жаром. А боль была такая, будто ему голову пронизывали молнии. Вроде бы пришла его смерть.
В Далинге, конечно, были хирурги. Да только два дня пути туда ему не выдержать. А надежды, что какой-нибудь лекарь или костоправ сумеет помочь ему теперь, было еще меньше.
Казалось, судьбы вот-вот захлопнут книгу Булриона Тарна.

3

В Толамине это началось с понесших лошадей. Два обезумевших коняги мчались по узкой улице, силясь в ужасе убежать от преследующего их грохочущего чудовища. Глиняные горшки гремели, катались по повозке, и каждые две-три секунды один вылетал наружу и разбивался вдребезги, будто взорвавшись. Прохожие прыгали в двери и жались к стенам. Козлы повозки были пусты, и никто не знал, куда делся возчик.
Прямо на пути лошадей, сунув палец в рот, стоял малыш, обмотанный пеленкой, и непонимающими глазами смотрел на приближающуюся смерть.
Мать кинулась к мальчику, чтобы схватить его, унести, но поскользнулась и вместе с ним рухнула на мостовую под лошадиные копыта. Лошади и повозка пронеслись над ними и устремились дальше к верной гибели в реке. Женщина кое-как поднялась на ноги, прижимая ребенка к груди. Казалось, ни на ней, ни на нем даже синяка не было.
— Вот! — взвизгнул Джасбур. — Ты видел?!
— Повезло, — буркнул Ордур.
— Повезло? Ты называешь это везением? А я скажу, что это невозможно, я скажу, что кто-то воз-дей-ству-ет!
Ордур почесал в затылке и поразмыслил. Только последнее время он будто разучился думать.
— Может, и так.
— Может?! Ха! Знаешь, ты даже глупее, чем кажешься.
— От такого слышу!
— С виду ты кретин, но до кретина тебе далеко. У тебя
мозгов меньше, чем у кочана капусты.
— От такого слышу.
Теперь у Ордура даже огрызнуться толком не получилось. Он знал, что тугодум. Но нечестно, что Джасбур обзывает его уродом. Сам-то, какой? Сутулый коротышка, чуть не горбун. Лицо серовато-землистое, будто он много лет не умывался, и все в безобразных морщинах. Белки глаз пожелтели; слюнявый. И хоть бахромка волос под лысиной серебрится, у корней-то они черные. На щеках тенями пятна черной щетины и даже вроде бы на лысине. Зубы мерзко торчат, и не одежда на нем, а грязные лохмотья.
А повозка уже скатилась на пристань. Лошади свернули — одна вправо, другая влево, — постромки чудом лопнули, освободив их. А повозка продолжала катиться вперед, проскочила между двух баржей, чуть-чуть не задев их, и скрылась под водой.
Джасбур захихикал как помешанный при этом новом доказательстве судьбоносного воздействия, несовместимого с нормальными законами вероятности сущего мира.
Но ссылка на капустный кочан напомнила Ордуру, что у него урчит в животе. Он поглядел в один конец длинной улицы, потом в другой. Кругом стояло много людей. Большинство смотрело вслед повозке. Другие возбужденно толпились вокруг женщины с ребенком, наперебой обсуждая их чудесное спасение.
— Живот подвело. Я ж весь день не ел.
Джасбур закатился насмешливым хохотом.
— Весь день? Так ведь еще только-только рассвело. Ты про то, что вчера весь день не ел?
— Все равно я голоден.
— А кто виноват? Ты ж вроде бы нищий, но вид у тебя такой, что у детей родимчик делается. Женщины спускают на нас собак, и все из-за твоей уродливой рожи.
— От такого слышу!
— Половина людей в этом городишке не едят. Это ты решил идти в Толамин, и ничего глупее нельзя было придумать.
Ордур не считал, что идти сюда решил он, но сегодня он не собирался спорить с Джасбуром. Завтра — другое дело.
— А ты сегодня ел?
— Нет. И вчера тоже!
— Не нравится мне этот город, — объявил Ордур. — Слишком вонючий.
— Мозги твои творожные! Это от пожарищ. Его же разграбили, бестолочь!
И, словно в подтверждение, чуть выше на холме четыре стены выпотрошенного дома обрушились на улицу водопадом кирпичей и обгорелых балок. Пыль взметнулась черными облаками. Люди закричали.
— Ну вот! — захихикал Джасбур. — Сколько месяцев простоял, а теперь вот взял и рухнул. Говорю же тебе, кто-то воздействует.
— Кто?
— А я почем знаю?
Сверкнула молния, и почти над самой головой загрохотал гром. Ордур даже подпрыгнул.
— Пойдем-ка отсюда.
— Еще чего! Гром в такое время дня? Ты когда-нибудь видел подобное?
— Гром не видят, Джасбур. Видят молнию. Гром слышат.
— Ха! Тут где-то бродит огоулграт. Поищем его. — И Джасбур заковылял вниз по склону на кривых ногах. Ордур зашагал за ним.
— Зачем? И откуда ты знаешь, что он там, куда ты идешь?
— А я и не знаю. Только он там. Сам увидишь.
Так ведь разумные люди пойдут не к огоулграту, а от него. Но раз Джасбур идет туда, так и Ордур должен будет пойти. Джасбур сейчас обошелся с ним очень нехорошо, но он же очень умный. Он сам так говорит, и, значит, это правда.
Вновь блеснула молния, заурчал гром, и посыпались дождевые капли с хорошую виноградину величиной.

4

Выехав из-под деревьев, Булрион свернул с тропы и на гребне холма натянул поводья Грома, чтобы оглядеть долину. Он не сомневался, что видит ее в последний раз, однако не признавался в этом даже себе. Он увидел, как его спутники переглянулись, прежде чем последовать за ним, но ничего сказать не посмели — они ведь знали, что он всегда тут останавливается. То есть он поступил, как поступал обычно, проехать же дальше без задержки значило бы признать свое поражение.
Боль раскаленными гвоздями впивалась ему в челюсть. Утренний воздух обдавал холодом его воспаленное лицо. А кое-кто из всадников уже скинул балахон, оставшись голым по пояс. Только он один еще кутался в толстый шерстяной плащ и старался не показать, какой его бьет озноб.
Со своего места он обозревал всю Тарнскую Долину — стада на склонах, луга, хлеба, плодовые сады, дома, укрытые частоколом. Именно отсюда он увидел Долину в первый раз, совсем малышом, когда его отец остановился тут.
«Пожалуй, годится, — сказал его отец и взлохматил ему волосы. — Думаешь, ты сумеешь завоевать для нас эту долину, малый?»
Женщины засмеялись, а может быть, Могион и Тилион тоже засмеялись, хотя он не помнил, были ли его братья рядом, или они ничего не слышали. Но смех женщин его разозлил, а потому он с криком ринулся по склону вниз, размахивая своим детским копьем. Он был самым первым из Тарнов, вступившим в долину. И с тех пор в Тарнской Долине всегда жили Тарны. Прошлой ночью он не мог заснуть от боли и попытался перечислить в уме их всех, но это ему не удалось. Однако общее их число было ему известно. Включая жен и мужей, родом не из Долины, было их триста двадцать шесть.
Сказать правду, видел Долину он теперь далеко не так ясно, как прежде — такой, какой она жила в его памяти. Под ярким летним солнцем по холмам и незрелым хлебам скользили тени облачков. Нестерпимым блеском вспыхивали заводи речки. Но его старческие глаза уже не различали людей, и он даже не был уверен, что это: коровы или пни.
Но мысленно он видел все: амбары, мастерские, водяную мельницу, дома, расположенные аккуратными кругами. Несколько каменных домов все еще стояли, но провалившиеся черепичные крыши теперь заменились соломенными. И его недостроенная крепостца. Полвека назад все было иным. Долина не называлась Тарнской. Несколько поломанных изгородей, пеньки фруктовых деревьев, разваливающаяся вилла времен империи, несколько более новых крестьянских домов в еще худшем состоянии и почти погребенные в земле руины замка, восходящие к доимперской эпохе. Даже и теперь дети находили в высокой траве проржавевшие мечи и броню. Война, Проклятие Моуль, прокатывалась по этой земле туда и сюда, выжимая людей, как плоды под прессом. Долина просто ждала, кто первый ею завладеет.
И завладел ею Гамион Тарн, он и три его сына, а теперь там под присмотром матерей играли праправнуки Гамиона. Как бы они завопили от ужаса и кинулись бежать, если бы увидели подкрадывающегося к ним того давным-давно умершего зарданца. Он родился в Куолии, где родился и его отец, но все равно они были зарданскими воинами, а потому на пороге юности уродовали свои лица, чтобы наводить страх на врагов.
Гамион решил стать цивилизованным, запрячь своего боевого коня в плуг. И осуществил свой замысел в полной мере. В Тарнской долине он начал носить тканые одежды вместо звериных шкур. Он запретил сыновьям отрезать себе носы, когда они достигли юности, запретил им отрезать половые члены врагов в качестве трофеев, запретил им нападать на соседей, грабить их и насиловать.
И последний из этих сыновей был стареющим толстым земледельцем, погибающим из-за гнилого зуба. Он был сын зарданского воина — и за всю свою жизнь не убил ни единого человека. Согласился бы оцивилизовавшийся дикарь на такую вот эпитафию?
Конечно, тут постарались и судьбы. На протяжении всей жизни Булриона они не допускали в Тарнскую Долину ни войну, ни моровые язвы, ни голод. Теперь их милостям подходил конец. Толамин пал. Наставала пора бедствий. Хороших времен для смерти не бывает, но это время, пожалуй, было наиболее подходящим.
От холода у него заслезились глаза. Он обернулся к Бранкиону, который терпеливо ждал рядом с ним — что это Бранкион, он узнал по масти коня. Он заморгал и наконец сумел различить встревоженное лицо сына.
— Как только сено уберут, поставь их снова достраивать крепость. Я знаю, жара, но несколько часов утром — и, глядишь, дело пойдет.
Наступило молчание. Бранкион всегда, казалось, считал до десяти, прежде чем заговорить.
— Мы вернемся прежде, чем сено уберут, отец.
Булрион не вернется, и оба знали это.
— Ты с нами не поедешь. Я же сказал, кто поедет.
Судьбы! Язык у него еле ворочался! Он гневно посмотрел по сторонам. Он выбрал пятнадцать спутников — более чем достаточно, более чем следовало бы забрать из Долины. Но к ним присоединились еще двенадцать, если не больше — и у всех к седлам приторочены сумки и скатанные одеяла. Если бы не проклятая боль, сводящая его с ума, он бы заметил это раньше.
— Вы думаете, я еду грабить город? Думаете, мне нужно войско?
— Нет, отец, но... — Бранкион помнил, что он еще не глава клана. Он попробовал начать снова, и его выдубленное всеми ветрами лицо искривилось от усилия найти нужные слова, чтобы выразить свои мысли. — Отец, отошли женщин. Без них ты поедешь быстрее.
В бороде Бранкиона пробивалась проседь, а волосы на груди совсем побелели. Он всегда был неповоротлив, а с возрастом стал полусонным. «Даже мои сыновья состарились!» Да, пока он еще не глава клана — но через день-два займет это место... если остальные согласятся. У Заниона найдется немало сторонников. Хаймион считает, что главой должен стать он по праву старшинства — потому-то Булрион и взял с собой в путь Хаймиона. Может, следует назвать преемника теперь же? Нет! Это значило бы признать то, чего он признавать не хотел — и все из-за проклятого зуба! Он так и не собрался назначить наследника, а теперь поздно. Только дураки отдают распоряжения, исполнение которых не могут обеспечить.
Но преподать урок тактики... Нет, и этого нельзя. Если Бранкион не способен сам все сообразить, так у него есть братья и другие родичи, которые скоро начнут думать за него. Женщин он взял, чтобы поездка выглядела обычным посещением города жителями Тарнской Долины. Ездили они туда каждые три-четыре недели, но в последний раз — очень давно, из-за звездной немочи, которая поразила Далинг весной, так что пора было туда собраться. Иногда они пригоняли скот на рынок. Иногда просто покупали, что требовалось. Если Булрион Тарн отправится к хирургу только с горсткой вооруженных людей, многие и многие начнут чесать в затылке. Настает пора бедствий. Это так. И его смерть может послужить искрой, от которой запылает весь край. Но такие мысли он не выдаст. И женщины нужны, чтобы никто ни о чем не догадался. Да и сейчас он беременную корову не обгонит: каждый толчок и рывок был мукой.
— Это для них случай сделать покупки. Не забудь выставить на ночь стражу.
Еще один знак надвигающихся бедствий. После разграбления Толамина то и дело приходили известия о разбойничьих шайках. Еще и месяца не прошло, как совсем рядом с Вайдфордом ночью вырезали целую семью.
Он оглянулся, проверяя, кто их слышит.
Его взгляд остановился на тощем юнце верхом на низкорослой в яблоках лошадке, которая была на две ладони ниже, чем требовала длина его ног. Без шапки, темные волосы торчат, как всходы ржи. Покрытые первым пушком щеки поблескивают в лучах солнца. В глазах мука надежды. И одеяло взял, и седельные сумки, и даже меч.
— Хм! — сказал Булрион, почти усмехнувшись сквозь огонь, пожирающий его челюсть. — Пожалуй, еще и Полион. Надо было бы о нем позаботится.
— Его-то зачем?
— На нем ведь долг лежит.
Бранкион крякнул от удивления и насупил брови в сторону сына.
— Какой долг?
— Наделать мне еще правнуков, а то какой же?
Полион покраснел от радости. А все вокруг захохотали.
Булрион попытался улыбнуться, и лицо у него вспотело от боли.
— Надо малому найти жену. А то они с Мейлим что-то слишком зачастили кувыркаться в сене. А сам знаешь, близкое родство скотину портит.
Теперь хохот обрел многозначительность. Юный Полион весь съежился и, виновней виноватого, покосился на Заниона, отца Мейлим.
— Дай-ка ему свою лошадь, Сассион, — распорядился Булрион. — Не то эту ему под конец придется на собственных плечах тащить! — И снова хохот, но уже вымученный. Пора ехать. Вот только еще раз напомнить Бранкиону. — Последи, чтобы эти стены росли!
Выдубленное лицо Бранкиона сморщилось, как у ребенка.
— Я послежу, чтобы к твоему возвращению, отец, они стали на локоть выше, — хрипло сказал он.
Пообещать-то, почему не пообещать? Хоть три локтя, хоть целую лигу! А что сказать теперь? «Пока меня нет, распоряжаться будешь ты». Или: «Советуйся с Занионом?» Нет. Такие слова — прощальные, а Булрион Тарн поражения не признает, пока жизнь в нем еще теплится!
Он отвернулся от Бранкиона и бросил последний торопливый взгляд на долину.
— Смотри сдержи слово! Ждите нас через неделю.
Полион и Сассион торопливо обменивались лошадьми, переторачивали седельные сумки. Булрион повернул Грома и поехал дальше по тропе.

5

Когда Джасбур добрался до набережной, дождь лил как из ведра, не говоря уж о граде, молниях, громе — эдакий малютка-ураган. Вот тебе и солнечный летний рассвет! Подобный каприз погоды сам по себе указывает на воздействие огоулграта. А добавить понесших лошадей и рухнувшие развалины дома, так какие же могут быть сомнения! Огоулграты наводят страх. Все, что угодно, может произойти из-за присутствия того, кто проклят Огоуль, ибо Огоуль — дарительница жребиев, и хороших, и плохих. А потому опасность опасностью, но может представиться и удобный случай.
Полагая, что у Ордура хватит умишка не отстать от него (хотя кто его знает!), Джасбур упрямо шагал под ливнем, с усилием преодолевая ветер. Вода заливала ему глаза, зубы стучали от холода. От его рубища не было никакого толка — он словно бы купался в ледяной воде совсем голый. Безумие какое-то. Долг — долгом, но всему есть предел. Он сумел остановиться, а ветер бил ему в спину, стремясь сбросить с пристани в холодный бурый поток Флугосса. Баржи и лодки подпрыгивали, натягивали чалки, канаты скрипели и постанывали. Видимости не было почти никакой.
Внезапно ветер стих. Джасбур попятился и наткнулся на Ордура. Ордур не сумел его удержать, и ветер, вдруг задув с противоположной стороны, отшвырнул его в холодную слякоть улицы.
Ордур удивленно заморгал.
— Чего это ты, Джасбур?
— Безмозглая башка! Голова, мхом набитая! Помоги мне встать, жаба пучеглазая!
— От такого слышу! — Ордур ухватил его за руки и поднял.
— Теперь укроемся от этой бури, чтобы я мог подумать.
Буря ринулась помочь со всем дружеским азартом годовалого бычка. Из завесы дождя, погромыхивая, выкатилась бочка, целеустремленно подкатилась к Ордуру и сбила его с ног, пока он все еще поддерживал Джасбура, который полетел куда-то, как пущенный из пращи камень. Внезапно его ноги оказались в пустоте.
Падение было коротким, и он растянулся на куче мокрой соломы. Не то чтобы мягкой, однако о деревянный настил палубы он ушибся бы все-таки сильнее. Рядом разбилась бочка в фейерверке клепок.
Джасбур перевел дух, потом опасливо приподнял голову в ожидании новой неожиданности. Он обнаружил, что очутился на борту баржи, причаленной к пристани боком. Ветер тут оказался совсем не таким буйным, как на уровне улицы. И дождь поэтому не казался таким уж проливным, хотя с улицы катились потоки грязной воды, обильно его орошая.
Речные суда были длинными и очень неказистыми, больше смахивая на огромные ящики, чем на остроносые корабли. Большинство обходилось одной мачтой, установленной ближе к носовой части, чтобы, спускаясь по течению, набирать скорость, при которой судно начинает слушаться руля. Вверх по течению их тащили волы — на берегу был протоптан бичевник, — а потому хозяева барж обычно обзаводились собственными волами. Правда, сейчас их на палубе не было, но, судя по ее состоянию, отсутствовали они лишь недолго. И солома, конечно, была для них.
Слева от него был планширь, справа стенка каюты, в стенке дверь. Стенку покрывала резьба, еще сохранявшая остатки ярких красок, которыми баржа могла похвалиться в свои лучшие дни. Речные суда таких размеров все были старинными, построенными еще в имперские времена. Больше их уже никто не строил. В каком состоянии были ее деревянные части после стольких лет? Ну а когда огоулграт воздействует, даже новые доски и балки ненадежны. Джасбур с трудом приподнялся и встал на колени, намереваясь вернуться на берег как можно скорее. Конечно же, кто-то услышал, как он хлопнулся, и выйдет взглянуть, в чем дело. Ну а вдруг тут найдется чего-нибудь поесть...
Дверь каюты открылась. Одного взгляда на появившуюся на пороге женщину было достаточно, чтобы его желание сойти на берег стократно усилилось. Тревога сменилась паникой.
Сама Лабранца Ламит! Лабранца, огоулграт, из-за чего он и оказался тут, но кроме того, она была главной в совете Рарагаша и самой грозной женщиной из всех, кого он знал. Добрую часть времени он ее боялся, а в остальное время она внушала ему дикий ужас.
Он, было, взвесил, не приехала ли она в Толамин проверить его, но тут же прогнал эту мысль: не так уж он важен, чтобы вытащить Лабранцу из Рарагаша! Его сюда с Ордуром послала она, но данное им поручение было самым обыкновенным и вряд ли могло заботить главу совета. А потому разумнее всего убраться от нее подальше, а потом стоять на том, что он ее не видел.
Он ее знал, но она его узнать не могла. Единственное преимущество авайлграта — неузнаваемость.
— Прошу прощения, садж, — проблеял он, вставая на ноги. — Нечаянно упал с пристани. Я ухожу. Ухожу!
Лабранца нахмурилась. Она была очень крупной — выше, чем был он в эту минуту, и по-мужски грузна. Возраст ее определению не поддавался, потому что в черных волосах, скрученных узлом у нее на макушке, не проглядывало ни единого седого, но суровое тяжелое лицо у глаз и рта изрезали морщины. На ней было длинное серебристое платье, нутрийская одежда, неуместная здесь, в Да-Ламе. Оно даже не колыхалось, словно ветер на нее не дул.
Она еще ничего не сказала, как с пристани наклонился Ордур и взревел:
— Чего ты там делаешь, Джасбур?
Лабранца подняла густые черные брови.
— Джасбур? — Она брезгливо поджала губы, потом посмотрела на Ордура и ошеломлено заморгала. — А это, полагаю, Ордур? Мои соболезнования! Ну так войдите. Оба! — Она повернулась и вошла в каюту, ни на миг не усомнившись, что они исполнят ее приказание.
Вверху ухнул гром.
Каюта оказалась обширной и низкой; и темной — стекла в иллюминаторах в обеих боковых стенках настолько заросли грязью, что почти не пропускали свет. Пахло плесенью, волами, людьми, застоявшейся едой. Ковер щеголял проплешинами, по сторонам стояли низкие лари. Высокая, тщательно уложенная прическа Лабранцы почти задевала потолок.
Ордур проковылял внутрь. Ветер захлопнул дверь у него за спиной, а он молча встал рядом с Джасбуром, и вода с их рубищ стекала на ковер. Ордур претерпел очень неудачное преображение. Лицо у него было перекошено, прядь прямых белобрысых волос прилипла над правым, голубым глазом. На левой половине лица глаз был черный, а черные волосы закручивались в тугие завитки. Все остальное тоже не соответствовало друг другу даже отдаленно, а нос был триумфом асимметрии.
Лабранца смотрела на него не столько с жалостью, сколько с отвращением.
— Да не стойте так, вы оба простудитесь насмерть! В одном из этих ларей, наверное, есть полотенца, а возможно, и одежды. Снимайте эти мокрые лохмотья.
Они испуганно переглянулись.
— О Судьбы! — пробасила Лабранца в самой своей властной манере. — Уж вам-то вовсе нечего из-за этого мяться. Или, по-вашему, я голых мужчин не видела? Не дурите! — Тем не менее, она подошла к иллюминатору, выходившему на реку, протерла его в середке и посмотрела наружу.
Джасбур разделся с большим облегчением. И осторожно подошел к ближайшему ларю. Там под воздействием огоулграта могло оказаться что угодно — он бы не удивился, увидев клубок ядовитых змей. Он отбросил крышку и тут же отскочил.
— Еда! — завопил Ордур, проскочив мимо него. Ларь был наполовину полон сухарей. Оба упали на колени и принялись жадно грызть их, забыв о том, что мокры и совсем наги.
Гром проворчал где-то в отдалении. Рукоплескания дождя на крыше внезапно стихли.
— Непогоду вы сотворили, Лабранца-садж? — прочавкал Джасбур с набитым ртом.
— Отчасти, — сказала она холодно. — Вероятно, начало положила я, но ты мне льстишь, если думаешь, что я способна сделать столько без чьей-то помощи. Несомненно, где-то поблизости есть, по крайней мере, еще один огоулграт, но скорее несколько. Они почувствовали мое воздействие и добавили свое.
В этом была вся Лабранца. Казалось, она обладает даром заручаться силами других для достижения собственных целей — в Рарагаше она доказывала это раз за разом. Заметил ее дар не только Джасбур, но применяла ли она лишь силу своей личности или же и судьбоносное воздействие, не знал, казалось, ни один человек.
— А кто? — требовательно спросил Ордур, громко хрустя сухарем.
— Те, кого вам было поручено отыскать, чтобы помочь им!
Джасбур чуть было не возмутился вслух такой несправедливостью, но удержался. Тем не менее, упрекать их было очень нечестно. На него и Ордура возложили непосильную задачу. Опознать огоулграта способа не существовало. Джоолграта — пожалуйста. Ничего трудного. Ордур в этот момент совершенно очевидно был авайлгратом, но обычно преображения бросались в глаза куда меньше. Другие меченые могли либо скрыть свою силу, либо употребить ее, не выдав места, где находились.
— И почему вы вообще в Толамине? — продолжала она. — Вас послали в Далинг.
— Далинг изгнал всех уцелевших, были они мечеными или нет. Мы подумали, что кто-то мог отправиться сюда. У них другого выхода не было.
— Сухарей заметно убыло. Несомненно, вы плохо питались. Что случилось со всеми вашими деньгами? Нет, не трудитесь объяснять, я легко догадаюсь и так. — Она принялась заглядывать в лари, хлопая крышками. Через несколько секунд она хмыкнула. — Одеяла. Ничего, сойдут. Ну-ка, вытритесь!
Она перебросила им охапку одеял и продолжала свою инспекцию. Джасбур решил, что голод он притупил, а глотать и дальше крошки сухарей, поразительно напоминавшие опилки, ничем их не запивая, он уже больше не мог. А потому выпрямился и начал вытираться.
— Докладывайте! — приказала Лабранца. — Сколько меченых вам удалось отыскать?
— Троих, садж. Джоолграта, огоулграта и ивилграта.
— Когда я уехала, ни один из них еще не появился.
Путь до Рарагаша был долгим. Когда Джасбур в последний раз видел ивилграта, бедняга опережал толпу озверевших преследователей чуть больше, чем на бросок камня.
— Пока нам придется забыть про остальных беженцев, — объявила Лабранца, достигнув конца каюты и повернув обратно. — Есть более важное и неотложное дело.
Как ни хотел Джасбур освободиться от порученной ему миссии, такая новость его не обрадовала.
— Слушаю, садж.
— Тибал Фрайнит. Ты его знаешь? А! Вот одежда.
— Шуулграт? Высокий, долговязый? Лет двадцати пяти?
— Он самый. Ушел из Рарагаша около месяца назад без всяких объяснений. Направился он куда-то сюда. — Лабранца подошла к Джасбуру и протянула ему балахон со штанами. — По-моему, они тебе впору.
Он молча отбросил одеяло, но тут же вспомнил, что пока он мужского пола, а она — нет, и торопливо повернулся к ней спиной.
Почему Лабранца Ламит преследует Тибала? Обитатели Рарагаша были вольны приходить и уходить, когда им заблагорассудится — во всяком случае, так он всегда считал. Может, она соблаговолит объяснить, может, нет.
— Видел его, — пробурчал Ордур. Он все еще вытирался.
— Да? — Огоулгратка посмотрела на него грозным взглядом.
— Не верь ему, садж, — сказал Джасбур. — Он сейчас соображает не больше дохлого борова.
Она обожгла его свирепым взглядом.
— Но это объясняет, почему мое воздействие привело вас сюда. Когда?
Ордур почесал в курчавых волосах.
— Э-э... Два дня назад? Может, три...
— Ты говорил с ним?
— Э-э... Нет.
— Почему?
Он попятился.
— Так он бы меня не узнал, Лабранца-садж!
Она переглянулась с Джасбуром.
— Но ты бы мог сказать ему, кто ты.
— Нет, садж. Он был в лодке.
— А! И в какую сторону он плыл?
Ордур снова почесал в голове. В другой руке он держал одеяло. Своей наготы он не замечал. Вероятно, он даже не помнил, что пол у него мужской.
— Не помню.
Лабранца сердито пожала плечами и вернулась к ларю с одеждой.
— Лодку тащили волы? — терпеливо спросил Джасбур. Ордур задумался, сощурив разные глаза.
— Нет.
— На ней был парус?
— Да.
Значит, плыл он вниз по течению, но Лабранца была способна сама сделать тот же вывод.
— Ниже по течению есть только Далинг, — сказала она. — Так вот куда он направлялся! — Она бросила Ордуру балахон и штаны. — Башмаков я не нашла. Мы отправляемся в Далинг. Нам необходимо найти Тибала Фрайнита!
Возможно, вытершись и надев приличную одежду, Джасбур осмелел. Во всяком случае, он перевел дух и спросил:
— Почему, Лабранца-садж?
Она бросила на него взгляд, способный расплавить кости.
— Карпанцы перешли Нилду.
Новость действительно скверная, но какая связь? К счастью, Ордур как будто умудрился слушать, одновременно зашнуровывая штаны. Во всяком случае, он сказал:
— А?
Лабранца посмотрела на него чуть менее грозно. Быть может, она все-таки была способна испытывать жалость.
— Это означает войну: карпанцы ничем не лучше, чем в свое время были зарданцы, а возможно, и хуже, особенно для нас.
Джасбур вздрогнул. Он слышал, как карпанцы смотрят на меченых. Зарданцы пощадили Рарагаш, когда разгромили империю, карпанцы их примеру не последуют. Но при чем тут Тибал Фрайнит?
— До Нилду же очень далеко.
Иллюминаторы с одной стороны посветлели. Шум дождя смолк совсем. Означает ли это, что огоулграты перестали воздействовать? Или последует что-нибудь еще хуже?
Лабранца быстро пошла к двери, но перед ней остановилась и повернулась к ним.
— У нас есть основания полагать, — сказала она, — что Тилбат прозрел пришествие Обновителя.
Джасбур охнул:
— Чушь! — и, не удержавшись, добавил: — Никто теперь в этот бред не верит, правда же?
Он заработал еще один грозный взгляд Лабранцы.
— Ах, так! — сказала она.
— Империя же погибла сто лет назад! Я хочу сказать. Ну-у... Чудесная новость, если это правда!
— Может, да, может, нет, но в любом случае она означает войну и потрясения.
Она говорила так, будто шуулгратские пророчества были безошибочными, хотя никто их такими не считал... А вдруг? Что, если ей известно что-то, чего не знает он?
— А что говорят другие шуулграты?
— Разумеется, ничего. Уклоняются. — Она улыбнулась змеиной улыбкой. — Но мы ими занимаемся.
Она о джоолгратах? Джасбур снова вздрогнул. Лабранца намекала на что-то очень и очень скверное. Ну да от нее можно ждать чего угодно! Именно беспощадность делает ее такой страшной. В большинстве своем огоулграты пускали воздействие в ход с опаской: ведь оно могло повредить им с такой же легкостью, с какой и помочь в достижении их цели. Огоулграты умирали не обычной смертью — от удара молнии или проваливались в землю, разверзавшуюся у них под ногами. Все судьбоносные силы были обоюдоострым оружием. Лабранца же, как будто не знала колебаний и делала, что находила нужным, словно бы не задумываясь о возможной цене.
Она открыла дверь каюты, выглянула наружу — и раздраженно охнула. Джасбур тут же очутился рядом и посмотрел через ее плечо. Сияло солнце, буря унеслась столь же быстро, как налетела, а сорвавшаяся с причала баржа плыла боком вниз по течению могучей реки. И обгорелые развалины Толамина уже исчезали в утренней дымке.
— Надеюсь, мы не ошиблись, что Тибал Фрайнит отправился в Далинг, — мрачно сказала Лабранца. — Мы ведь на пути туда, хотим мы того или нет.
Виновата, очевидно, была она сама. Только ее огоулгратское воздействие могло вызвать такое сокрушительное следствие. Но даже Лабранца Ламит не способна гарантировать удачного исхода, и, значит, они могут уплыть совсем не туда. Она подошла к борту и заглянула за угол каюты.
Джасбур с тоской подумал о длинной петляющей реке и ее унылых берегах. До Далинга они, конечно, доберутся, если только прежде не сядут на мель. А пока он может предвкушать пару суток в обществе страхолюдной Лабранцы. А чья это баржа? И куда девалась команда?
— Джасбур, — прошептал у него над ухом грустный голос. — Мне жалко, что меня одолела такая глупость.
Он вздрогнул, обернулся и обнял за плечи своего бестолкового друга.
— Вина же не твоя, и мне не следовало так придираться.
— Ты меня все еще любишь?
В эту минуту даже родная мать Ордура не могла бы его любить и, уж конечно бы, его не узнала, но Джасбур сумел выговорить:
— Да, я все еще люблю тебя. И очень скоро все опять будет хорошо.
Ордур угрюмо кивнул:
— Да, тогда все будет хорошо.
—Джасбур! — крикнула Лабранца. — Поднимите-ка парус и последите, чтобы мы не сели на мель.
— Мы не моряки, Лабранца-садж. Но мы постараемся.
— Очень разумно с вашей стороны.
— Джасбур? — прошептал Ордур. — Зачем ей нужен Тибал Фрайнит?
— Не знаю.
В Академии много шуулгратов. Так что такого важного в Тибале Фрайните, раз сама Лабранца покинула безопасные пределы Рарагаша, чтобы отыскать его? Но спросить ее у Джасбура не хватало духу.
— А-а! — Ордур недоуменно пожал плечами. — Лабранца-садж? Зачем тебе нужен Тибал?
В глупости есть свои преимущества.
Она поглядела на него с тем выражением, с каким императоры, наверное, обрекали близких родственников смерти под пытками, но, тем не менее, ответила ему, хотя Джасбур вряд ли получил бы от нее ответ.
— Я подозреваю, что он на пути к Обновителю, а я тоже хочу встретиться с Обновителем.

6

Мотылек, одолженный Сассионом, был злобный мерин с подлым норовом, где-то потерявший половину уха. Он все время пытался сбросить Полиона в кусты или сгрести с седла, зацепив за низкий сук. Человек, которого только что при всех объявили зрелым мужчиной, должен особенно заботиться о поддержании своего достоинства, а потому Полион занял место в конце кавалькады, чтобы оберегать ее с тыла. В такой близости от Тарнской Долины никакой опасности не было и в помине, но ему требовался какой-нибудь благовидный предлог. Час спустя Мотыльку надоело безобразничать, и Полион смог уделить частицу внимания собственной жизни, не связанной с мерином, и миру вообще.
И тут оказалось, что ему не с кем поговорить. Прямо перед ним ехали Катим и Анейм, стрекоча как сороки о покупках в Далинге. Остальных заслоняли деревья.
В Далинге он побывал совсем малышом годы и годы тому назад. Мысль о поездке туда сама по себе была волнующей. А приехать туда мужчиной... Но для таких заведений нужны деньги, а их у него не было совсем. И, тем не менее, посетить большой город, такой не похожий на их долину, где возвращение ласточек весной было самым знаменательным событием... Далинг — не зарданское скопление лачуг. Далинг все еще оставался кволским, последним памятником старой империи.
Полион преисполнился жадного предвкушения.
Однако заодно ему пригрозили женой, что было немножечко чересчур. Мужчине требуется время обдумать это. Однако отец, возможно, захочет сказать свое слово, а уж матушка обязательно его скажет, и потому ничего непоправимого не произойдет. В Вайдфорде есть две девушки, о которых он давно подумывал, а еще Шел Ингамит, хотя она прицеливается на своего двоюродного братца, этого здоровенного детину. И конечно, Мейлим.
Так почему городская девушка? Девушка из Далинга? Обычные штучки Старика — заарканить человека, едва у того борода пробьется. Полион Тарн не слишком хотел, чтобы его заарканили прямо сейчас. За пределами Тарнской Долины столько можно увидеть! Корабли, бороздящие океан. И войны. Человек может разбогатеть за год-два, если судьбы будут благосклонны.
И чем плоха Мейлим? Почему Старик так против браков между двоюродными? У Ингамитов это самое обычное дело.
«Почему мы едем так медленно? Шагом до Далинга нам никогда не добраться!»
Среди всех тут он единственный холостяк. Может, Джукион одолжит ему немножко денег в Далинге? Это было бы по-братски. Беда лишь в том, что у Джукиона хватит ума сообразить, зачем ему деньги — и ханжества, чтобы не одобрить его намерения. Но жена Фариона совсем недавно разрешилась третьим ребенком; а жена Талбиниона — на сносях, и, значит, оба они достаточно напостились и, конечно, как-нибудь ночью постараются улизнуть от бдительного ока тетушки Элим. Возьмут ли они его с собой, раз он теперь признан одним из них?
«Когда же выберемся из-под деревьев подальше от проклятых слепней?»
Жена... А какая? Пухленькая или тощая? Пухленькие скоро превращаются в толстух. Тощие умирают молодыми.
Всадник, поджидающий в деревьях...
Полион мысленно выругался.
Возион съехал с тропы и поджидал кого-то. Невелика загадка — кого. Из всех его дядей (двое из них были куда моложе) Возион нравился ему гораздо меньше остальных. И в любимых племянниках Возиона он тоже не числился.
Ну вот! Возион вернулся со своим серым на тропу, едва Полион поравнялся с ним. Так кисло у них в семье никто не улыбался.
— Справился со своим одром?
— Да, дядя.
— Настолько, что мы могли бы поговорить, хотел я сказать?
— Да, дядя.
У Возиона были впалые щеки и торчащий нос. Он считался хилым по меркам тарнских мужчин, по большей части сложением напоминающих снеговиков, — к сожалению, некий племянник тоже был исключением. Полион все еще уповал, что и на него найдется вьюга, хотя теперь надежды оставалось мало. Возможно, ему суждено так и остаться сосулькой. Мысль, что вдруг ему суждено уподобиться дяде Возиону, была крайне неприятной, но хотя бы нос у него не щучий.
Когда Возион был мальчиком, его поднял на рога бык, и он навсегда остался хромым. Старик послал его в Веснар в учение, и теперь он был пастырем семьи. То есть обычай делал его блюстителем нравов всех ее членов, хотя Старику самому удавалось держать семью в узде куда лучше, чем Возион мог бы даже мечтать. И еще Возион учил мелюзгу читать и писать — с очень посредственным успехом, если упомянуть того же племянника. Но важнейшей его обязанностью было вести наблюдение звезд и определять благоприятные и неблагоприятные дни, узнавать волю судеб.
Возион каждые несколько дней брился, но, видимо, потому, что так было положено пастырям. Он был единственным мужчиной в Долине, у которого не росла борода. Он в отличие от остальных никогда не показывался на людях с обнаженной грудью. Никогда не шутил. Полион давным-давно научился отвечать на вопросы Возиона простым «да» или «нет», ничего не добавляя, — так было проще всего.
А Возион научился задавать ему такие вопросы, на которые нельзя было ответить просто «да» или «нет».
— Что ты делал с Мейлим на сеновале?
Пальцы Полиона судорожно дернули поводья, Мотылек насторожил полтора уха и немножко загарцевал. Полион ударил его пятками. Что ТЫ делал с Мейлим? А не что ВЫ с Мейлим делали?
— Ничего, дя... Возион. — Он же теперь мужчина!
— И ты хочешь, чтобы я этому поверил?
— Да, Возион.
Пастырь недоверчиво прищурился на него.
— Твой дед сказал другое.
— Да, Возион?
— А! Он сказал «сено», а не «сеновал»! Что ты делал с Мейлим на сене?
Полион испробовал ледяной взгляд. Конечно, все ограничивалось пальцами, но ни о чем таком он говорить не собирается. Во всяком случае, с пастырем. Пусть бы лучше спросил, что Мейлим делала с ним! Ей бы только поманить и замучить. Она такая!
— Если тебе так не терпится узнать, Возион, спроси у нее.
— Да понимаешь ли ты, что погубил ее честь и доброе имя?
— Нет, Возион. Если кто и погубил их, так дедушка.
Лицо пастыря побагровело от возмущения. Но прежде чем он успел разразиться гневными увещеваниями, Полион продолжал:
— А откуда дедушка узнал? От женщин, верно? А кто сказал женщинам? Только не я.
— Полагаю, вас видели.
— Нет, Возион! — твердо отрезал его племянник.
Там было темно, как в леднике. Оба раза. Он смахнул слепней с лица. Просто Мейлим хвасталась.
Видимо, его тон убедил пастыря — он кисло поморщился и атаковал с другой стороны:
— Не слишком-то радуйся, что он заговорил о женитьбе.
Полиона подмывало ответить, что он и не торопится вовсе, а предпочтет прежде погулять вволю, но благоразумие взяло верх. Может, он решит жениться. А может, решит уехать, стать воином-наемником. На время, конечно. Собственная девушка на каждую ночь — мысль очень даже соблазнительная, но ведь у наемников женщин хоть отбавляй. «А почему бы и не радоваться?» — вот как еще можно было бы отозваться на то, как Возион вдруг сказал это... О Судьбы!
Мотылек уловил его потрясение и боком загарцевал к нависающим ветвям. Полион свирепо натянул поводья и ударил мерина пятками по ребрам, чтобы он образумился.
— Ты думаешь... дедушка? Ты о его зубе?
Пастырь кивнул.
— Ты теперь мужчина, так смотри правде в глаза.
Полион поглядел вперед. Деревья совсем поредели, и ему была видна почти вся кавалькада. Обычно Тарны в таких поездках громогласно переговаривались, хохотали, но сейчас всех словно бы окутало уныние. Мир без Булриона Тарна? Даже помыслить невозможно!
И все же... Дойим, его ровесница, порезала руку и через неделю умерла...
— Но ведь знамения благие, верно? — спросил он настойчиво. — Ивиль... Утром я видел Целительницу, яркую, как луна! И видна она была почти до наступления дня.
Возион нахмурился.
— Но она и насылательница болезней, а сейчас она в Доме Печалей! Зуб у него заболел две недели назад, когда Авайль была во всей своей полноте и обитала в Доме Костей. А зуб — та же кость, так? Сегодня на закате мы, возможно, увидим новую луну. Если не сегодня, то завтра. И значит, Авайль, подательница перемен, и Поуль, дарительница смерти, пребудут вместе в Доме Мужчин — или в Доме Отца, как его называют насавианцы. Даже ты способен сообразить, что все это означает.
Полион взглянул — на солнце, которое теперь, когда густой лес остался позади, плыло среди древесных вершин.
— Но Поуль ведь и дарительница жизни! — Он хватался за мыльные пузыри. То немногое, что он знал о знамениях, ему преподал Возион.
— И Авайль ведь обновляется каждый месяц и может обновить с собой и нас, даруя постоянство или, во всяком случае, продолженность. А знамения никогда не бывают однозначными, ты ведь знаешь.
К счастью, Авайль не затмила Поуль — это означало бы почти неизбежную смерть отца. Но они стоят вместе в Доме Мужчин с Ивиль в Доме Печалей!
Мир без Булриона?
— Но лишь Судьбам ведомо их решение, — твердо сказал Возион. — Шууль сейчас пребывает в Доме Надежд, знаешь ли, а это значит очень много. Я хочу, чтобы ты... Мне нужно от тебя кое-что.
— Да, дядя?
— Во-первых, сохраняй бодрость. Тревоги — мужское дело, и мы не должны пугать женщин. Во-вторых, держи свои зоркие глаза открытыми. Я назначаю тебя замыкающим. Попозже тебя сменит Фарион. Времена беспокойные, Полион. И мне не требуется читать по звездам, чтобы увидеть в нашем будущем сражения и кровопролитие.
— Не требуется?
Возион вздохнул, словно все его племянники отличались редкостной тупостью.
— Толамин пал! Веснарцы могут затем обрушиться на Далинг, или карпанцы наконец перейдут Нилду. И уже полно бродячих шаек. Так что держи руку на мече.
— Да, Возион! Можешь положиться на меня. — И Полион бдительно посмотрел по сторонам.
— Знаю, что могу, не то бы не поручил это тебе. А вечером... погляди вместе со мной на закат. В семье, по-моему, лучше твоих глаз нет.
— Конечно, Возион.
— Мы должны искать Авайль, но особенно Огоуль — низко на западе. Ей время появиться. Если Огоуль будет там, для моего отца еще останется надежда.

1 Следующая страница


Меченые проклятием 2

7

В отличие от большинства больших городов Далинг в дни падения империи избежал разграбления и не был стерт с лица земли, но не стал вновь кипящим жизнью важнейшим портом. Знатные роды имперских времен ушли в небытие. Их дворцы и особняки пришли в запустение, стали обиталищами бедноты, складами и даже заезжими домами.
«Гостиница на улице Феникса» когда-то была жилищем какого-то богача, построенным в позднеимперском стиле по сторонам большого внутреннего двора. Кухни и конюшни были укрыты в глубине. Там еще сохранялись остатки лучших мозаик и фресок в городе. Центральный двор господствовал над всем, и в тяжелые дни, когда Гвин оглядывала статуи, каменные столы и скамьи, фонтаны, которые больше не били, ей вспоминались кладбища. Зимой такой план дома выглядел верхом нелепости, но в теплую погоду, казалось, лучше нельзя было и придумать: есть и принимать гостей можно было на свежем воздухе. Крытая галерея, опоясывавшая двор, открывала доступ к комнатам верхнего этажа и затеняла двор внизу. Гвин пыталась сохранять деревья и цветы, хотя в этом году найти садовника было не легче, чем любого другого слугу.
Тибал сел за один из мраморных столов, съел обед, который приказала подать ему Гвин, потом некоторое время писал в какой-то книге, а затем начал ее читать и читал долго. Казалось, никаких неотложных дел у него не было. Она пришла к заключению, что не ошиблась, сочтя своего нового постояльца странствующим учителем, и перестала бы думать о нем, если бы не его несомненный интерес к ней. Она кончила отдавать распоряжения прислуге и покинула кухни, чтобы проверить, как убирают комнаты для новых гостей. Пока она хлопотливо то взбегала по лестницам, то спускалась, Тибал следил за ней. Всякий раз, когда она выходила из двери, его взгляд был устремлен именно туда, как будто он ждал ее появления.
Его любопытство начало ее раздражать. Она нарочно прошла через смежные комнаты, чтобы выйти из другой двери, — и увидела, как он улыбнулся ей через двор. Он даже передвинул свой табурет так, чтобы раскидистый куст не заслонял от него тот угол. У нее была отличная память на лица, и она твердо знала, что никогда его прежде не видела. Уж не авайлграт ли он? Меняющий обличья? В Далинге теперь возможно было все, что угодно.
Призрачных голосов она больше не слышала и сумела убедить себя, что они ей просто пригрезились.
Посыльный принес ей розы и стихи от Синта Хайлита. Стихи ужасные, хотя сам Хайлит был одним из наименее мерзких ее мучителей. Стихи она бросила в кухонную плиту, а цветы отдала Мэй поставить в воду. Видимо, начался ежедневный парад ухажеров.
Вскоре во двор просочился Ноган Нибит, жирный, сальный и заискивающий. Владелец харчевни с очень темной репутацией вблизи порта, он считал, что у него есть все права прибрать к рукам «Гостиницу на улице Феникса» вместе с ее хозяйкой. Он называл ее Гвин, будто они уже были близкими друзьями; непрерывно потирал руки и улыбался ей, пялился на нее рыбьими глазами, обдавал ее еще более рыбьим дыханием. Разделаться с Ноганом было труднее, чем со стихами Хайлита, хотя он вполне заслуживал той же судьбы.
Гостиница была местом, открытым для всех. И закрыть двери перед этими слепнями она не могла. С другой стороны, хозяева гостиниц круглые сутки на своем посту, так что в любое время можно сослаться на неотложное дело, и всегда есть предлог отклонить предложение на обед.
Ноган ходил следом за ней из комнаты в комнату и не слушал ее уверений, что ей не до разговоров, так она занята. Он пространно объяснял ей юридические камни преткновения.
Гвин знала о них все. И он не первым обнаружил, каким рычагом они могли послужить. Она держала себя в руках и лгала напропалую.
— Меня заверили, что это всего лишь пустяковая формальность, которую легко уладить, Ноган-садж. Прошу тебя, не беспокойся из-за этого.
Вошли два знакомых купца и потребовали свои обычные комнаты. Это обеспечило небольшую передышку. Она позвала Гольма, чтобы он отнес их поклажу наверх. Затем прибыл землевладелец с двумя слугами — день сегодня будет доходным. Однако Ноган бродил и бродил за ней, как комнатная собачонка.
Она шла через двор к лестнице, как вдруг из кухни донесся звон бьющейся посуды и пронзительный крик. Кричала Ниад.
У Гвин оборвалось сердце, словно его стиснула ледяная рука. Она повернулась, чтобы бежать туда, и тут же опомнилась: масляная пиявка все еще висит на ней. Если Ноган узнает про Ниад — сейчас или после, — это гибель. Паника пригвоздила ее к мозаике двора.
И тут она вышла из себя. С силой ткнула пальцем в мягкое брюхо.
— Ноган-садж, я за тебя не пойду. Никогда! Да будь ты сам Обновитель, уже надевший венец, я бы за тебя не пошла! Это мое последнее слово. И впредь, не перестанешь ли ты марать добрую славу моей гостиницы своим присутствием? А теперь — вон!
Шаровидное лицо побагровело, он забрызгал, точно жир на сковородке:
— В таком случае я подаю жалобу!
— Подавай! Ты не первый. Уходи и не возвращайся!
Он вышел, все еще бормоча угрозы. Сердце у нее колотилось, но она стояла и смотрела, пока он не скрылся за дверью. А тогда повернулась и побежала, лавируя между сухими фонтанами, мраморными чудищами, деревьями в кадках. Купцы, Тибал и двое деревенских слуг видели и слышали все. И теперь не спускали с нее глаз.
Она промчалась по коридору на кухню. После двора кухня казалась совсем темной. Гвин обдало жаром, мясными запахами, гудением мух. Хотя помещение было обширным, между столами оставались только тесные проходы. По всем стенам тянулись полки с блюдами, тарелками, горшками и кувшинами.
Ниад скорчилась в углу у плиты, лицо у нее было белее соли, детские глаза широко раскрыты. Старуха Шума стояла на шаг перед ней, занеся метлу, словно боевую секиру. Угрожал им Гольм, привратник. Он потирал макушку, словно утишая боль, — видимо, старуха уже разок обрушила на него метлу. Вокруг них валялись битые черепки. Мэй, Тоб и Пауна, окаменев, следили за происходящим.
Кухарка была пожилой костлявой женщиной, словно наспех сколоченной из узких планок. Напугать Шуму было нелегко, но сейчас она была перепугана. Гольм был огромен и угрюм, лыс, но с густой бородой, и, конечно, мог показаться очень страшным молоденькой девушке или даже пожилой разгневанной кухарке — ведь он уже не раз вдруг срывался. Но после войны здоровые и сильные мужчины были наперечет, и Гольм оказался лучшим, кого она смогла найти.
— Что случилось? — свирепо крикнула Гвин, хотя все и так было ясно.
Все заговорили разом. Она проскользнула мимо Гольма и Шумы к Ниад. Девочка прильнула к ней, дрожа и всхлипывая.
Гвин яростно посмотрела через ее плечо на Гольма. И, словно увидев его глазами Ниад, она внезапно осознала, какой он огромный и омерзительный. А он хмурился, ничего не понимая. Она ведь наняла его меньше месяца назад. Он ничего не знал о Проклятии, лежащем на Ниад, о том, что она меченая.
Мэй и Пауна обе знали и совсем побелели. Мальчишка Тоб не знал. Он стоял, разинув рот. Наверное, услышал из конюшни шум и прибежал посмотреть, в чем дело. Соображал Тоб еще более туго, чем Гольм.
— Да чмокнул ее, всего-то! — буркнул Гольм.
— Ухватил ее сзади! — закричала Шума. — Повернул, а она уронила тарелки.
— С тобой все в порядке? — шепнула она, обнимая Ниад еще крепче.
Девочка захлебывалась сухими рыданиями, полными ужаса, но все-таки кивнула:
— Вроде бы да.
Надо надеяться, что да — Гольм все еще стоит, живой и невредимый.
— Иди в конюшню и жди там, — сказала ему Гвин ледяным тоном. — Я пришлю Тоба с твоим жалованьем. Ты уволен.
Он проворчал — человек медвежьего сложения, рябой и дряблый:
— Ну, чмокнул ее! Чего тут такого?
«Олух, знал бы ты, сколько тут и какого!»
— Ты напугал ее, разбил мои тарелки. Убирайся! — Благодарение Судьбам за черепки на полу! — Убирайся! Сейчас же!
Гольм, казалось, подыскивал слова, чтобы оспорить такую непостижимую несправедливость. Гвин почувствовала, как Ниад вся напряглась, и ее снова пронзил страх.
— Вон! — взвизгнула она.
Он зашаркал к двери, Тоб посторонился, пропуская его.
День оказался полон неожиданностей. На протяжении трех минут она выгнала Ногана через парадную дверь, а Гольма через заднюю.
— Пойдем! — Она повела Ниад к другой двери и прикрикнула на Мэй с Пауной, чтобы не стояли без дела. Шума пожала плечами, и черепки загремели под ее метлой.
Гвин втолкнула Ниад в контору и усадила ее.
— Все хорошо! — сказала она, пытаясь успокоить девочку.
— Откуда нам знать? — всхлипнула Ниад.
— Не тревожься! Очень хорошо, что мы от него избавились. Я искала случая выгнать его. Мне жаль, что ты испугалась («И мне жаль, что я тоже испугалась»).
Она налила стопочку спиртного и велела девочке выпить. Подумала, не налить ли себе, но поторопилась достать несколько медяков из своего денежного сундучка и вернулась на кухню. Отправив Тоба с медяками в конюшню, успокоив Шуму и убедившись, что обед не пострадал из-за этого происшествия, она вернулась посмотреть, как себя чувствует Ниад. От спиртного щеки у нее чуть порозовели. Гвин, успокоившись, закрыла дверь, села за свой стол и сделала вид, будто проверяет счета.
Сколько еще сможет она укрывать девочку? Сколько еще есть времени до того, как Мэй, Пауна или еще кто-то случайно не проговорится?
Беда отчасти заключалась в том, что Ниад была на редкость хорошенькой. Ей недоставало только уверенности в себе, сознания своего очарования, чтобы стать настоящей красавицей. Свои белокурые волосы Ниад стягивала ленточками в два коротких пучка над ушами, что в Далинге не было принято. У нее были большие синие глаза и губы как розовый бутон. Никакой взбитый крем не мог бы сравниться нежностью с ее щеками. Даже убогость домашнего платья не могла скрыть пышности ее бедер и груди, как и поразительную тонкость талии. В свои пятнадцать лет Ниад была самим совершенством в миниатюре, девочкой-куколкой. И внешность ее не была обманчивой: Ниад действительно была милой, невинной, простодушной девушкой, какой казалась.
Но главная беда заключалась в том, что весной Ниад заболела звездной немочью, которая в ее семье скосила всех остальных. Не все выживающие становились мечеными, однако Ниад болезнь превратила в ивилгратку. Она ведь не знала пределов своей силы, не умела владеть ею. Она же не чудовище, убивающее направо и налево, так откуда ей было знать свойства своей силы. И в испуге она могла употребить ее, сама того не подозревая.
Опасность-то угрожала Гольму. Да, он не упал мертвый у ног Ниад, тем не менее не исключалось, что он обречен на медленное умирание. Ивилграты были смертоносны.
— Я должна уйти отсюда, — прошептала Ниад.
Гвин обернулась к ней.
— Куда уйти?
— Куда глаза глядят. Я не могу оставаться здесь! Я навлекаю страшные беды.
— Вздор! Идти тебе некуда. Все это мы уже много раз обсуждали. Ничего страшного не произошло. И я не собираюсь выбрасывать тебя на улицу.
— Меня не надо выбрасывать, Гвин-садж! Я уйду са...
— Не уйдешь!
Большие синие глаза наполнились слезами.
— Но ведь закон...
— В болото закон! Неужто ты думаешь, что стражники обнажат на тебя мечи? Пригрози набить им кишки червями, и они разбегутся как мыши!
Чистая правда, но нескольких человек, обвиненных в том, что они ивилграты, обезумевшие от страха толпы побили камнями. А гостиницу тут же сожгут дотла. Гвин не стала упоминать про эти жуткие возможности.
— Клянусь Двоичным Богом, деточка! Или ты думаешь, что хуже Гольма и людей нет? К тебе пристанут, ты и лиги пройти не успеешь — да и куда ты пойдешь? А теперь допей и иди помоги Шуме с овощами.
Бедная Ниад покорно допила стопку, и, поглядев, как она возвращается на кухню, Гвин вспомнила, что и ее ждет работа. Ее все время ждала работа.
Она взяла грифельную доску и деловито вышла во двор. Пауна подметала галерею. Двор был пуст, если не считать Тибала. Он пересел за другой стол, лучше укрытый от солнца. А еще оттуда ему была хорошо видна дверь конторы. В руке он держал открытую книгу, но глаза были устремлены на Гвин. Со двора она ушла через кухонный коридор. Откуда он мог знать, что выйдет она именно через эту дверь — одну из двенадцати? Когда она подошла ближе, он улыбнулся ей. Улыбка эта намекала, что он видел больше, чем можно было догадаться, или знал больше, чем это было возможно, или... Вновь она заметила странность его глаз — он словно бы смотрел не на нее, а сквозь нее. Опять ей начинает что-то мерещиться! Нервы у нее совсем никуда! Она села напротив него.
— Бюрократизм, Тибал-садж. Закон требует, чтобы я подавала сведения обо всех приезжих — имя, откуда ты родом, твое занятие.
Он пожал плечами и посмотрел на наружную дверь.
— Тибал Фрайнит. Из Рарагаша. — Он закрыл книгу и опустил ее в карман балахона.
— Рарагаш?
Она вскинула на него быстрый взгляд. Улыбаясь, он покачал головой:
— Нет, я не меченый.
Она засмеялась, пряча смущение.
— Прости. Я не хотела...
— Вполне естественное предположение. — Казалось, оно его позабавило. — Но теперь Рарагаш просто еще один разоренный город: горстка уцелевших домов среди развалин, которых заметно больше, как и во многих других местах. Не думаю, что у нас там меченых больше, чем в любом другом селении.
— Уж во всяком случае меньше, чем сейчас в Далинге. Считается, что они покинули город, но, наверное, некоторые еще где-то прячутся. (Как Ниад.) Боюсь, я должна спросить о цели твоего приезда. Ты понимаешь, я обязана.
— Разумеется. Я приехал встретиться кое с кем. — Он снова посмотрел на наружную дверь.
— Ну, так я напишу просто «по личному делу». — Она записала. Грифель скрипел, и от этого звука у нее сводило челюсти.
— День для вас выдался спокойный? — спросил Тибал.
— Что? Да, пожалуй.
Это было приглашение остаться и поболтать. Ей до вечера предстояло сделать еще очень много, но почему бы и не дать себе передышку, дать нервам успокоиться. К тому же этот человек заинтриговал ее.
— Обычный, — сказала она. — Возможно, к вечеру подъедут еще двое-трое. Война нанесла нашему городу неизмеримый ущерб. А потом звездная немочь. Боюсь, судьбы припасли еще что-нибудь. И похуже.
Но что похуже могли они приготовить для Гвин Солит, забрав ее мужа, а потом ее малюток? Теперь она может потерять только гостиницу — ну и конечно, свою жизнь.
Битва насмерть.
— Судьбы? — сказал Тибал. — Ты не зарданка!
Она осознала, что говорит на зарданском, как и он, хотя выговор его был непривычным. Она перешла на куолский:
— Извини! Но если ты о языке, так в Далинге все двуязычны. Я как-то не подумала. А если ты о религии, должна признаться, я не слишком религиозна. Империя тоже признавала Судьбы, но просто поставила над ними Двоичного Бога. Официально Далинг все еще поклоняется Двоице.
— Конечная победа осталась за Судьбами, — улыбнулся он.
— Да. И думаю, так будет всегда. В Далинге и окрестностях многие ведут происхождение от зарданцев. Ну, и начинаешь говорить, как они.
Тибал кивнул. Он все время словно бы тихо посмеивался, хотя она вновь заметила, что он поглядывает на дверь. Значит, тот, с кем у него встреча, должен вот-вот прийти.
— Завтра у тебя будет куда больше дел, — сказал он неопровержимым тоном.
— А?!
— Я хочу сказать, у тебя должны быть хорошие и плохие дни, как у всех. — Серые глаза весело заблестели, но взгляд оставался все таким же неопределенным, будто он смотрел сквозь нее или куда-то за нее...
Она улыбнулась в знак того, что он попал в цель.
— А ты уверен, что ты не шуулграт?
Он покачал головой:
— Я просто пошутил.
— Не думаю, что мне захотелось бы прозреть будущее! — Она прожила с Кэрпом пять чудесных лет, но они не подарили бы ей радости, знай она, что ожидает его потом.
— Да, конечно. Но чуточку?
— Как и у любого Проклятия, тут может быть своя хорошая и своя плохая сторона.
— Да. Ты видела много меченых?
— Не так чтобы очень. Почти всех изгнали из города очень ско...
Наружная дверь открылась. Во двор вошел Лиам Гуршит в сопровождении двух других мужчин, даже еще более могучего сложения.
— Бог да помилует нас!
Гуршит — не Ноган Нибит, его не выгонишь, хорошенько обругав. Лиам Гуршит был настоящей бедой, а на этот раз он привел и своих амбалов.
— Улыбайся мне! — резко приказал Тибал. — Пока он тебя еще не увидел. С такими, как он, самое лучшее. — не замечать его. Поговорим о чем-нибудь.
Она обернулась к нему, сердито и растерянно. Он в стачке с Лиамом?
А он улыбался во весь рот, показывая белые зубы.
— Ты можешь мне доверять, Гвин. Я, правда, друг. Притворись, будто мы болтаем по-дружески. Чем более дружественным будет твой вид, тем меньше в восторге будет этот змей.
Она в ответ растянула губы в подобии улыбки.
— Какие у тебя с ним дела?
Тибал хлопнул ладонью по столу, словно она отпустила замечательную шутку.
— С ним у меня ничего нет! Поверь! Но я знаю его, и он мне не нравится. Так говори же. Объясни мне про закон.
— Закон? — повторила она, весело мотнув волосами. — Мой муж погиб на войне.
— Я знаю. Продолжай.
Лиам смотрит на них? Она не поглядела туда. Чего бы ни затевал Тибал, все равно, как хорошо, что у нее нашелся товарищ в этой бесконечной битве ухажеров.
— Кэрп был сотником в ополчении. Далинг всегда был союзником Толамина. Когда на Толамин напали веснарцы, мы послали подмогу. Перед тем как выступить, он составил завещание и гостиницу завещал мне. В том, что завещание подлинное и законное, сомнений нет, однако все еще действует старый имперский закон, запрещающий женщинам владеть землей, а здание не может быть отделено от земли, на которой стоит.
Тибал захохотал благодушно и очень убедительно.
— Как может подобный закон считаться действующим? Через сто лет после того, как Квол сгинул в огне?
Она улыбнулась.
— В Далинге его не отменили.
Тибал расплылся до ушей.
— И если в твоем случае обратятся к нему?
— Я потеряю все, — ответила она, давясь от смеха. Покосившись назад, она увидела, что Лиам идет к ней широким шагом, а его дрессированные медведи следуют за ним по пятам. Остается надеяться, что у Тибала есть в запасе еще какие-нибудь полезные мысли. Из этой толку явно не вышло. Она поискала, что бы еще такое сказать.
— Если ты приехал из такой дали, как Рарагаш, чтобы с кем-то встретиться, он должен быть кем-то очень важным? (Почему бы не расспросить его о делах, раз он столько расспрашивал ее?)
— Необычайно важным! — Тибал рассмеялся. — Тебе нужен надежный горожанин, который получит формальное право на землю и оставит тебя в покое, чтобы ты без помех занималась своим делом.
— Когда речь идет о недвижимости, в Далинге такого горожанина не найти! — Она просто взвыла от хохота.
Тибал повернул голову.
— А уж этот и вовсе не подойдет. Отправляйся восвояси, Лиам-садж.
Если бы Лиам Гуршит сам хотел на ней жениться, Гвин могла бы принудить себя дать ему согласие. Он был много старше нее, но оставался видным мужчиной. Тяжелое надменное лицо, тщательно причесанные и напомаженные волосы. От него исходил аромат розовой воды, куда более приятный, чем рыбный запах Ногана. Лиам не снисходил до варварского балахона и штанов, которые теперь носили в Куолии повсюду, даже в еще сохранившихся лоскутках империи. Он одевался наподобие последних императоров династии: в туники, украшенные богатыми вышивками и драгоценными камнями. На этот раз туника была алой и, как всегда, образчиком портновского искусства. Она красиво облегала его могучую грудь и все еще плоский живот до инкрустированного алмазами пояса, а ниже пояса спадала до колен искусно расположенными складками. В разрезах рукавов, достававших до икр, виднелись мохнатые предплечья. Сапоги были инкрустированы золотом.
Человек, столь заботящийся о своей внешности, не мог оставить без внимания и облик своих прислужников. На двух волосатых чудовищах у него за спиной были только штаны и сапоги, чтобы все видели бугрящиеся мышцы и старые рубцы. Сложены они были как крепостные башни. И держали в руках тяжелые дубины.
Лиам брезгливо посмотрел на Тибала.
— Я тебя не знаю.
— А мы не хотим знать тебя. Уходи.
Гвин предостерегающе пнула Тибала под столом. Лиам щелкнул пальцами. Один амбал шагнул вперед.
— Если этот человек еще хоть пикнет, оглоушь его!
Прислужник ухмыльнулся и взмахнул дубиной. Тибал пожал плечами.
Лиам достал лист бумаги.
— Гвин Солит, это бесполезно. Тебя предупредили.
Он разорвал лист пополам и бросил обрывки. Это было письмо, которое она написала накануне.
Она крепко сжала руки на коленях и заставила себя посмотреть в его жестокие глаза. Рот ее был полон горечи.
— Я говорила тебе, Лиам-садж, твои условия великодушны. (Полнейшая правда.) Для меня большая честь войти в твою благородную семью. (Не совсем правда, но в практическом смысле не такая уж ложь.) Если бы ты просил моей руки для себя, я дала бы согласие со всей охотой.
Даже и это не было совсем уж ложью. Его возраст не очень ее смущал. Кэрп был старше ее на десять лет. Лиам Гуршит был богат и пользовался в городе очень большим влиянием. Он добивался своего звериными способами, но ведь его противники прибегали к таким же. Она бы ужилась с ними. И даже ужилась бы с Лиамом, если бы пришлось.
— Но обо мне речи нет. Речь о моем сыне. (Его сын, омерзительный выродок.)
Она вздрогнула.
— У тебя есть другой сын!
Тибала вдруг одолел кашель. Лиам даже не посмотрел на него.
— Ему пятнадцать. Женщина на восемь лет его старше — не подходящая невеста для него. А кроме того, у меня для него другие планы. Ты выйдешь за Коло или... Вот погляди!
Гвин посмотрела, куда он указывал. Из коридора выбегали ее слуги. За ними появились еще амбалы — шесть или семь, все такие же огромные зверские детины, как его телохранители. И где только он набирает таких чудовищ?
— Прислугу в наши дни отыскать нелегко, Гвин Солит, а?
Она растерянно посмотрела на него. Почему, почему ей не пришло в голову, что он может применить насилие к ней? И Лиам улыбнулся. Потом шагнул вперед и впечатал кулак в лицо Тибала. Тибал слетел с табурета и растянулся на мозаике двора. Табурет с грохотом упал рядом с ним. Приставленный к нему амбал с надеждой посмотрел на хозяина, поигрывая дубиной.
Лиам облизал костяшки пальцев.
— Я мог бы приказать, чтобы его забили насмерть, сама понимаешь. Но не хочу портить добрую славу гостиницы, расправляясь с постояльцами, хотя и придется, если ты будешь и дальше упрямиться. Ты дашь мне ответ, иначе мои ребята примутся за твою прислугу. Решай!
На галерее захлопали двери — постояльцы укрывались в своих комнатах. Гвин посмотрела через двор, туда, где волки оттесняли овец в угол. Угол, залитый солнцем. Его лучи заиграли в волосах Ниад.
Этого просто не могло быть! Ее слуг избивают среди бела дня в ее собственном доме — даже убивают или насилуют у нее на глазах? А среди них — ивилгратка. Что, если Ниад нанесет ответный удар и Лиам с его приспешниками все заболеют еще до заката? Даже если ополоумевшая толпа и не сожжет гостиницу, штрафы за укрытие меченого разденут ее донага.
Она облизнула губы.
— Твоя взяла.
Лиам Гуршит взял ее руку и поднес к губам.
— Мудрое решение, невестушка! Я прикажу, чтобы глашатай оповестил город о помолвке. Коло скоро навестит тебя. Поговорить о свадьбе... и узнать тебя поближе, я думаю. Идемте, ребята!
Он сделал знак остальным своим громилам и пошел к двери.
Свадьба с Коло Гуршитом? Сколько понадобится времени, чтобы он допился до смерти? И какими болезнями он ее заразит?
Тибал поднялся на ноги, прижимая ладонь к правому глазу.
— Какой приятный человек!
Преодолевая дрожь, Гвин подошла к нему и отвела его руку. Какой же у него засветится фонарь!
— Пустяки! — Он улыбался.
— Сейчас принесу сырого мяса. (Что, если слуги теперь все разбегутся?) Мне так жаль, что из-за меня ты...
Тибал засмеялся.
Гвин с тревогой посмотрела на него. Он засмеялся еще громче, потом обхватил ее за плечи и крепко обнял.
— Ах, Гвин Солит! Не надо тревожиться! Лиам-садж понятия не имеет... Завтра будет чу-дес-ней-ший день!

8

В свое время Гром был быстрым конем, да и сейчас оставался сильным и выносливым, но мягкостью движений он никогда не отличался. Теперь каждый удар его копыт о землю отдавался в челюсти всадника невыносимой болью. Булрион одной рукой цеплялся за луку седла, не зная, сколько еще он сумеет вытерпеть, прежде чем потеряет сознание. Когда это случится, его спутники отвезут его назад домой или на ближайшую ферму. А тогда — конец.
Плащ бился и хлопал на ветру, Булрион обливался потом, содрогался от холода и терпел, терпел... Он не сворачивал с большой дороги, так что проезжал через все соседние селения, но никогда не придерживал коня и только дружески взмахивал рукой. Его спутники выкрикивали слова приветствия и продолжали скакать за ним. Конечно, соседи дивятся, почему Тарны против обыкновения не остановились поговорить о том о сем. Ему полагалось бы остановиться. Ему полагалось бы пригласить их отправиться с ним в город, как обычно делали Тарны, а теперь было бы и настоящей услугой — про бродящих в округе разбойников ведь слышали все. Ему следовало бы набирать людей, отсылать их к Бранкиону для постройки крепостцы. Но он не хотел, чтобы его видели больным. Осторожность ли это, или просто глупое стариковское тщеславие?
Его мучили неожиданные обрывки воспоминаний. На ум ему все время приходила Надим, и он воображал, что она сказала бы ему. «Старый дурень!» скорее всего. Высокая, широкоплечая Надим — сильная женщина и радость в постели. Семерых сыновей и четырех дочерей подарила она ему. Ордим была красивее, но не такой надежной. Она так и не смогла стать хозяйкой клана, какой была Надим в последние свои годы, и страшилась родов. Ордим занималась любовью с неохотой, даже когда уже понесла, будто заранее знала, какую участь ей уготовили Судьбы. Трех сыновей и двух дочерей — вот и все до неудачного выкидыша. Что ж, рожать было долгом и предназначением женщин. Нимим Могиона за двадцать лет родила четырнадцать и вырастила десятерых из них.
Еще несколько лет назад Булрион серьезно подумывал о третьей жене. Он все еще был сильным мужчиной и мог бы зачать для долины не одного Тарна. И зачнет, если сладит с этим зубом. А решать, как всегда, Судьбам. Жаловаться он не станет. Другие народы тщатся подкупать своих богов. Зарданцы же всегда принимали ниспосылаемое им — и хорошее, и дурное. А ему было даровано больше, чем большинству мужчин. Шестнадцать детей, и четырнадцать живы-здоровы. Это большая милость.
Поуль поднялась выше, выпивая росу, задергивая холмы волнами жаркого марева. В голубизне плавали ястребы, иногда камнем падая на луг, чтобы вонзить когти в добычу. Поуль приносила жизнь, а также смерть.
Плащ сорвался с плеч Булриона, но он не придержал Грома. Кто-нибудь подберет. Все время он сплевывал кровь напополам с гноем. Во рту у него было хуже, чем в свинарнике. Он выбрал дорогу через холмы, чтобы селение Игнамитов осталось в стороне. Если в округе найдется такой, кого одолеет соблазн перегнать стада из Тарнской Долины, пока хозяин отсутствует и недужит, то будет это Алкин Игнамит. А мог бы стать сильным союзником, да, возможно, и станет, когда все хорошенько обдумает. Вот и сейчас лучше бы десяток дюжих Игнамитов трудились на крепостных стенах в Тарнской Долине.
Крепостца. Начало положил его отец. И став землевладельцем, Гамион оставался зарданцем — во всяком случае, настолько, чтобы подумать о том, как защитить свое добро, едва у него появилось, что защищать. Он сразу укрепил часть старой виллы. Булрион вспомнил, как в тот первый год таскал туда охапки колючих веток. В тот первый год. А во второй это были уже бревна. Половина его детства словно бы прошла на постройке стен и оград. Но самыми опасными до сих пор оставались нападения лисиц. Более серьезный враг ни разу не появился.
Могион начал возводить частокол. Булрион закончил этот труд, причем частокол стал вдвое длиннее. И опять-таки ни единый враг перед ним не появился.
А теперь в его распоряжении оказалось достаточно рабочих рук, чтобы разбирать развалины на строительный камень — есть и печь для обжига извести, а необходимость в крепости стала вдруг неотложной. В воздухе пахло войной. Учуять это мог любой дурак. И нужны надежные стены, чтобы было где спрятать урожай. Если войско узнает, что ему придется сражаться за свой ужин, оно выберет другой путь или просто пройдет мимо. А что толку прятать в надежном месте зерно, если скот бродит по холмам. А что толку укрыть скот и не защитить людей...
Дураки вроде Бранкиона бурчали, что шестидесяти мужчинам, способным сражаться, не оборонить крепость таких размеров. Они не понимали, что речь идет не об одних Тарнах. К строительству надо привлечь всю округу — Игнамитов и малые семьи. Булрион давно их убеждал: помогите нам в постройке, и мы дадим вам надежный приют, когда в нем возникнет необходимость. И они уже почти сдались на его уговоры. Всю жизнь он создавал себе славу человека, чье слово нерушимо. И мало-помалу они поддавались. Им претила мысль, что тогда Тарны подчинят себе весь край, но все-таки они поддавались...
«О, проклятый зуб! Еще пять лет, о Судьбы! Мне нужны еще пять лет!»
— Как ты, отец?
Булрион дернулся, вернулся в настоящее и посмотрел, кто его окликнул. Он на три четверти спал, продолжая держаться на коне. Во рту у него сдохла целая корзинка слизней. Красное пламя боли застилало все вокруг.
Элим, его старшая дочь. Сама теперь уже бабушка с серебром в волосах. Мать девятерых и сулит еще одного... И нестерпимо видеть тревогу у нее на лице.
Он покачал головой, не зная, позволит ли распухшая челюсть произнести ему хоть слово. И подмигнул взамен улыбки.
— Возион говорит, отец, что пора дать отдых лошадям.
Теперь он осознал, что едет по пустоши, и до озерка рукой подать. А солнце еще не поднялось до полуденной точки, и, значит, они проделали порядочный путь. Вот что значит не останавливаться для разговоров с соседями! Булрион снова кивнул, не зная, сумеет ли он сесть в седло после привала.
Названия у озерка не было, но оно служило излюбленным местом для привалов. Деревья и края котловины укрывали от сильных ветров. Булрион подумал, что в тревожное время хуже этого дурацкого проклятого местечка найти для привала попросту невозможно. Кто угодно подберется сюда за кустами. Каких безмозглых гусаков он вырастил? Пусть всю их жизнь вокруг царил мир, но хоть кто-нибудь из них способен хоть немножко соображать?!
Он не попытался растолковать им это, а сел на кочку, прислонился к валуну, стараясь унять озноб, смертельно измученный. Возион принес ему ковш, отдающий торфом воды, и он долго пил, но от еды отказался, — даже от пухлых виноградин, которые настойчиво предлагала ему Элим. Очень похоже, что есть он не будет больше никогда. Остальные усердно жевали, переговаривались, изображая беззаботную болтовню. Возион был непривычно многословен и громогласен. Как и молодой Полион.
Добрый росток! В мальчике есть огонек, и он совсем не похож на отца. Прирожденный бунтарь. Чуть не со дня рождения что-нибудь да вытворял. А как держать в узде таких вот пламенеющих? Скоро-скоро этот желторотый решит, что в жизни есть занятия поинтереснее, чем пасти коз и рубить дрова. Семье нужны такие. Без их огня следующие поколения превратятся в чурбаки.
Полион посмотрел в его сторону, Булрион поманил его к себе и увидел, как вздрогнул мальчик. Всю его жизнь жест подойти означал неминуемое наказание. Лягушки в постели, тухлые яйца, влетающие в окна, веревки, таинственно опутавшие нужники, — любое неприятное происшествие в долине — и все бросаются на розыски Полиона. Его мать клялась, что ни единого дня не обходилось без проказ, но последнее время он стал вести себя степеннее. К несчастью, с его легкой руки появилось целое поколение молодых смутьянов, готовых следовать по его стопам.
Теперь он немного выждал, прежде чем встать, и неторопливо направился к деду со старательной беззаботностью. И сел на корточки рядом — кожа да кости и притворная улыбка.
— А лицо у тебя уже не такое опухшее, дедушка.
Вранье, однако Булрион все еще был способен двигать челюстью.
— Ты врешь.
Глаза Полиона потемнели, улыбка исчезла.
— И я тебя за это благодарю. — Булрион пошарил в кошеле. — Я ценю твои усилия. Готов подыскать себе жену в Далинге?
— Нет. Вот девушку, а то и двух...
Нахальный головастик! Если бы лицо у Булриона не так раздуло, ему было бы нелегко скрыть улыбку.
— Мейлим — болтушка. Научись таких сторониться.
Мальчик кивнул — очень серьезно.
— Теперь буду знать.
— Ну, будем надеяться, что ты ничего такого не натворил. Бери-ка. — И Булрион протянул ему золотую монету — далингский орел.
Мальчик взял ее, повертел в пальцах, разглядывая, будто чуял насмешку.
— Спасибо. А за что?
— В извинение за шуточки. Это купит тебе ночь с лучшей, какая у них найдется. На меньшее не соглашайся!
Сквозь пушок вокруг губ Полиона пробилась улыбка, полная безумного восторга... Совокупления! Нагие тела! Девушка на постели, а на ней ничего кроме меня! Струйки пота!!! Похотливые мысли зазвенели в мозгу старика, как фанфары. И вдруг: Боль! Голод! Огонь в его челюсти!
Смех и разговоры смолкли. Кто-то мучительно вскрикнул.
Новый удар: Голод! Там еда! Сводит живот. Они едят. Хочу, хочу. Огонь в его челюсти. Анеим на постели, раздвинула ноги...
— Джоолграт! — взревел Фарион и вскочил на ноги, вытаскивая меч. — Убить эту тварь!
Остальные мужчины последовали его примеру — все, кроме Булриона, который привалился к валуну еще бессильнее.
Меченый Проклятием! Меченый-джоолграт! Женщины кричали, вопили, затыкали ладонями уши, но ни ладони, ни гомон не могли заглушить поток мыслей: Проклятие Джооль! Гоните эту тварь. Убейте ее. Голод. Она лишит нас разума. У них есть еда. Наверное, среди деревьев. Почему эти дуры не прикусят языки, чтобы мы расслышали, где прячется тварь? Боль голода в моем животе.
Отдельный шепот, словно бы Элим: бедное создание!
Кто-то из мужчин намерен переспать с Анеим, когда они приедут в Далинг, и это не Килбион, который остался дома в долине. Слушая чужие темные тайны, люди думали только о своих. Накопившаяся мелочная зависть лопалась точно нарыв, воспоминания о глупых поступках или словах, давние злые мысли, не дающие спать по ночам, случаи, забытые всеми остальными... Усилия не перебирать их в уме только ухудшали дело. Подавленные похотливые желания и ненависть просачивались наружу; страх и стыд эхом все громче и громче передавались от сознания к сознанию. Сам Булрион захлестывал всех агонизирующей мукой и раскаянием на смертном одре.
Он попытался открыть рот, но понял, что перекричать этот гам ему не удастся. На самом берегу озерка лошади, напуганные шумом, брыкались и рвались с привязи. Он протянул руку и схватил Полиона за тонкую лодыжку. Мальчик ошалело размахивал мечом, но посмотрел вниз на впившиеся в его ногу пальцы. Нет, Булрион еще сохранял свою хватку.
Говорить не было нужды — его мысль отразилась эхом от джоолграта. Он измучен голодом. Отнеси ему еды. Отнеси эту сумку. Попроси его уйти. К этому примешивались мысли самого джоолграта, рассказывающие о долгих сутках без крошки во рту, без крова над головой, о постоянных и непрерывных изгнаниях. И такими же были прочие мысли: ненависть и ужас и сознание собственной вины, спутанные в безумный клубок. Но Полион понял его.
И сквозь клубок прорвалась его ответная мысль. Пойти в рощу? Когда джоолграт читает мои мысли? Знает, о чем я думаю? Сообщая всем? Страх. Неуверенность. Еще не настоящий мужчина.
Булрион: Помоги мне встать, и я сам пойду. Я тоже боюсь. Мы все боимся.
Полион схватил сумку. Докажи, что ты мужчина. Бери сумку. Голову выше. Все еще размахивая мечом, зажатым в другой руке, он обежал мечущихся родичей и повернул к деревьям. Ноги у него взлетали и опускались, как цепы. Мужчины двинулись следом за ним, думая: Кровь! Меченый Проклятием Джооль! Отрубить твари ее лгущую голову!
Тут вмешался Возион — встал перед ними, раскинув руки. Несмотря на малый рост, Возион всегда обладал зычным голосом, и теперь перекричал общий гомон:
— Не убивать! Это зарданцам не подобает! — Он сделал шаг вперед, и мечи опустились перед ним. — Только куольцы убивают меченых.
«Порой ты превращаешься в придирчивую старуху, сынок, — подумал Булрион. — Но я восхищаюсь твоей храбростью и всегда восхищался». Он не знал, уловил ли Возион эту хвалу и мог ли понять, от кого она исходила.
Фарион попытался вырваться вперед, Возион рывком преградил ему дорогу, рискуя напороться на меч. Долго ли удастся калеке удерживать крышку на этом кипящем котле? Ему помогало уважение к пастырю, и ведь они были его племянниками, его двоюродными братьями, но их засасывал водоворот безумия. И он всерьез подставлял грудь их мечам: сейчас хитрые маневры были уже невозможны. В том и заключалась вся беда. Любое сообщество, даже семья, скрепляется обманом, а теперь каждая душа оказалась на свету.
Семнадцать Тарнов, все обнажая самые тайные свои помыслы, изнывали от стыда из-за невольных своих признаний, ужасаясь тому, что узнавали, и отзывались гневом, завистью, похотью и всеми мелочными обидами, накопившимися за долгие годы. С их душ обдиралась кожа чувств, слой за слоем. Хватит! Хватит! Хватит! Если они не доберутся до джоолграта, то набросятся друг на друга.
Исходит ли этот гнилостный поток озлобленности от старого Хаймиона? Которая из замужних женщин с такой силой вожделеет юной стройности Полиона?
Полион, к счастью, как будто этого не уловил — он прорывался сквозь кусты, источая слабый страх перед колючками и возможностью сломать шею — а также более внятные объяснения собственных побуждений. Ничего мне не сделает. У меня меч. Покажу им всем, что не боюсь. Покажу, что я мужчина. Только бы не обмочить штаны. Покажу Мейлим, что я мужчина. В следующий раз она получит сполна. Покажу шлюхам в Далинге. Наемный воин, ничего не боюсь.
И джоолграт: У него меч, но он несет еду. Старика терзает боль. Знает, что умирает. Да, умирает. Домой ему не вернуться.
Как удар грома. Члены семьи исторгли поток ужаса и печали, заглушивший и джоолграта, и Полиона, лишь внезапно пробилось: Судьбы! До чего же тощая! - когда они увидели друг друга. Мальчик! Женщина!
А! Отвлекло вас, э? Булрион уставился на сомкнувшееся вокруг него кольцо испуганных лиц. Конечно, я думаю, что умираю, олухи! И вы все думаете, что я умираю! Он услышал неохотное согласие сквозь выкрикиваемые вслух отрицания. Я лгу, вы лжете. Мы всегда лжем друг другу. Но иначе нельзя. Никто из нас не совершенен. Мы все порой стыдимся себя. Но нам приходится жить и с нами самими, и друг с другом. Я еще не умер. Я глубоко тронут, что так важен для вас всех. Я страшно боюсь, что вот сейчас расплачусь перед вами. Я бы хотел, чтобы вы перестали стрекотать как сороки и доставили бы меня к хирургу.
Когда поблизости джоолграт, секретов быть не может.
И вновь Полион: Сделал! Настоящий мужчина! А теперь назад. Он уже бежал к ним. Надеюсь, они все оценят как должно. Герой семьи. Забить это поглубже в нутро Возиона. От него все еще исходили явные отголоски похоти, сластолюбивый шалопай! Завтра найду шлюху. Воин-наемник. Ух, потроха! Может, они слышат?
Внезапная мысленная буря стихла. Безумие исчезло. Джоолграт покинул пределы досягаемости с его... нет, ее поживой. Полион ведь увидел женщину.
Женщины — добрая их половина — рыдали. Мужчины — добрая их половина — казалось, готовы были убить первого, кто решится заговорить. Никто никого не утешал. Никто даже ни на кого не смотрел. Удастся ли им оправиться после такого?
Возможно, у юности меньше неприятных тайн, а возможно, Полион был слишком поглощен собой, чтобы оскорбиться, но он выглядел веселым и бодрым, когда вразвалочку прошел между всеми, чтобы доложить Булриону, как он выполнил его поручение. Глаза у него возбужденно блестели.
— Это женщина! — закричал он. — То есть она женщина. Не очень старая. Худая, как веревка!
— Конечно, из Далинга. — Вид у Возиона был такой же понурый, как у всех остальных, и глаза у него бегали точно так же. Пастыри ведь тоже люди и поддаются искушениям. — У них весной была вспышка звездной немочи. В империи меченых изгоняли, так поступили и в Далинге. — Усилия говорить спокойно придали его тону даже большую напыщенность, чем обычно,
— Кто вытерпит их близость? — пробормотала Элим.
Голос Булриона был невнятным хрипением:
— Ты не вернешься поговорить с ней?
Полион облизнул губы.
— Вернуться?
— Отнеси ей еще одну сумку. Попроси подождать здесь до нашего возвращения — через пару-другую дней. Мы возьмем ее с собой, дадим ей еду и кров.
Общий мятежный ропот заставил его замолчать. Кричать он не мог, и у него не осталось сил для объяснений. Он посмотрел на Полиона, и его взгляд сказал: «Сделай это, малый».
Мальчик посмотрел по сторонам, торжествующе выпятил цыплячью грудь и зашагал к роще. Остальные смотрели, как он идет, и воцарилась тишина. Мужчины, хмурясь и перешептываясь, направились к лошадям. Наверное, думают, что их бесценный Старик бредит. А вот и нет! Но он побережет дыхание и ничего не станет объяснять. Пусть сами сообразят!
А пока он как-нибудь взгромоздится на спину Грома. Он чувствовал себя лучше, чем раньше. Волнение пошло ему на пользу. И отпала нужда притворяться. Это тоже пошло ему на пользу. Да и Судьбы только что напомнили ему, что жизнь еще может приносить радость. Даже последние ее капли. Ему прежде не доводилось встречать джоолгратов или других меченых Проклятием. Встреча не из приятных, но наводящая на мысли. Далинг мог изгнать их много — и похуже, чем джоолгратов.
Империя никогда не терпела меченых. Зарданцы были помягче, но как можно было ужиться с джоолгратами, которые быстрехонько сводили с ума всех, включая и самих себя? Джоолграты были вроде бы обречены на отшельничество. Однако сохранились легенды, что короли и императоры делали их доносчиками или привратниками. Ни лазутчик, ни убийца не мог проскользнуть мимо джоолграта незамеченным. Просто требовался в меру большой дворец, чтобы держать их на безопасном расстоянии от всех прочих. А уж Тарнская Долина достаточно велика! Построить бедняге хижину у дороги, и она сумеет обнаружить появление любых врагов. Найти способ, чтобы она могла просигналить... рог... лошадь... костер? Ну, да все это можно обдумать потом... а малый молодец... надо дать ему еще одного орла... на поддержание Далингских бардаков... воин-наемник?

9

Незадолго до заката Возион сказал, что пора устраиваться на ночлег. Еще некоторое время будет светло, но лошади уже еле бредут. Про себя Полион одобрил его выбор — укромная лощина с ручьем и чахлыми деревцами. И западный край неба виден прекрасно. Безлюдные пустоши уже переходили в населенные земли, и вдали поблескивали воды Флугосса, великой реки. Еще немного — и какой-нибудь толстосум потребовал бы с них плату за место для ночлега.
Старику было очень худо. Полион увидел, как Возион с Фарионом снимали его с седла, и поежился: ну словно покойника понесли хоронить! Женщины принялись разводить костер.
Полион, чтобы не сидеть без дела, решил позаботиться о Громе. Гром так устал, что даже не оскалил зубы на Мотылька, которого терпеть не мог — совсем как сам Полион. Он расседлал их обоих, растер самой лучшей травой, какую сумел найти, и стреножил. Овес они получат завтра в Далинге.
Никакого сравнения с тем, что получит там он! Почти весь день он поглаживал два золотых орла, подаренных Стариком, и обдумывал наслаждения, какие купит на них. Первый был чудесной неожиданностью — и если на него можно купить лучшую в доме, так как распорядиться вторым? А чем еще было занять ему мысли, выглядывая опасности, которые так и не возникли?
Ни у кого не было настроения разговаривать, и ехали они в мрачном молчании, точно участники похоронной процессии. Очевидно, джоолгратка сделала общим достоянием некоторые неприятные тайны — Полион так сосредоточился на самой джоолгратке, что все самое неприятное упустил. То, как Анейм старательно держалась подальше от Вардалиона, доказывало, что их маленький секрет перестал быть секретом. Кто поведает печальную новость Килбиону, когда они вернутся домой? Кто-нибудь уж постарается, и тогда Килбион переломает каждую кость Вардалиона пополам.
Солнце исчезало в туманной дымке на горизонте. Полион выбрал удобный бугор и прислонился спиной к дереву, не глядя на закат. Возион сказал, что у него самые зоркие глаза в семье. Сегодня они должны получить добрые знамения. Он зевнул и потянулся. Судьбы! Ну и долгий же выдался денек! Как только старичье выдержало?
Хрустнула ветка. Он оглянулся: Фарион собирался натянуть балахон на свою жирную тушу. Простоватая веселая физиономия Фариона расплылась в улыбке.
— Как делишки?
— Я весь в пузырях, от колен до пупа. А как ты?
— Судьбы тебя побери! В пузырях! На своих сухожилиях натер? — Толстяк натянул балахон и подмигнул, когда его голова высунулась из выреза. — А не хлебнуть ли нам ночного веселья, когда мы доберемся до города, э?
— Я не прочь.
Фарион снова подмигнул.
— Только девчонкам не проговорись. Они все выболтают. Но если мы сумеем улизнуть, я покажу тебе кое-что интересное.
— Но ведь это же стоит денег, дядя?
— Об этом я позабочусь. Каждый соколенок когда-нибудь да должен начать бить добычу. Позаботиться об этом следовало бы твоему брату, но ты же знаешь Джукиона! Только не завтра — начинать надо свеженьким, верно? Вечерком послезавтра. Увидимся тогда, э?
— Ты очень добр, дядя. Жду, не дождусь.
— Мужчина что надо, так? — Еще раз подмигнув, Фарион повернулся и зашагал прочь.
Интересно! Итого — три. Полион задумчиво побрякал монетами в кармане...
Элим весь день не сказала никому ни слова. Незадолго до того, как Возион выбрал место для ночлега, она пристроила свою лошадь к Мотыльку. Но продолжала ехать в пугающем молчании, свирепо глядя прямо вперед, а ее осеребренные сединой волосы в беспорядке колыхались у нее за спиной. Ее балахон был в пятнах пота, запорошен дорожной пылью. Но Полиону вполне хватало следить, как подпрыгивают ее груди в такт движению лошади, и воображать, сколько могут весить эти громадины. В молодости она наверняка была горячей — обожжешься.
— Ты хорошо показал себя с джоолграткой, Полион. — Она словно выстреливала слова из рогатки. Что ее грызет? Беспокоится за Старика? Или он что-то натворил, сам того не зная? Беда была в том, что его обычно винили и за чужие грехи.
— Это было просто, тетя. — Брр! Он забыл, что признан мужчиной. — Ты устала, Элим?
— У меня такой измученный вид?
— Да нет. Я хочу сказать — конечно, нет! Просто в твоем положении надо соблюдать осторожность.
Она насмешливо дернула бровью.
— О-о! Мы же теперь взрослый мужчина, верно?
— А ты и не заметила? — сказал он игриво, уже готовя что ответить, когда она скажет, что нет, не заметила.
Но милая пухлая тетя Элим отвернулась, оглядывая пустоши, всматриваясь в птицу, которая возвращалась в гнездо, сжимая что-то в когтях... затем она резко откашлялась.
— Да, заметила. Затем я к тебе и подъехала. Мне надо извиниться перед тобой.
Полион не помнил, чтобы перед ним когда-либо извинялись. А вот драли его, чтобы извинился он, чуть ли не каждый день.
— Тебе, Элим? Но за что?
— Слова отца о тебе и Мейлим на сене сегодня утром... напомнили мне о моей юности.
— Вот что? (Это начинало становиться интересным.)
— И, боюсь, я подумала... Ну, я знаю, что выдала себя, когда джоолгратка... — Ее лицо заботливой матери было красным, как закат, даже краснее. Он уставился на нее в недоумении, а потом почувствовал, что тоже краснеет, разделяя ее смущение. Судьбы!!!
Что должен ответить мужчина? Быть взрослым оказалось совсем не так просто, как он думал. Отшутиться... Нет, это было бы совсем невпопад.
— Не понимаю, почему ты извиняешься. Я не заметил, но это ведь очень лестно. И я же сам все время так... То есть не могу взглянуть на женщину, не подумав... На любую женщину!
Она улыбнулась:
— Благодарю тебя. Очень учтивый ответ, Полион!
—Я только что восхищался твоей грудью и думал, как ты выглядишь и... э... и как, если бы прикоснулся к тебе, и...
Она ахнула.
— Мне кажется, нам лучше поговорить о чем-нибудь другом.
— А почему? Я бы не прочь быстренько...
— По-ли-он!
Он пожал плечами. Сама же начала.
— Послушай! — сказала она поспешно. — Отцу плохо, как тебе известно. Не то, конечно, он сам об этом позаботился бы. Но раз он нездоров, я решила... ну, взять это на себя. Вот, бери.
Она протянула руку и уронила ему на ладонь четыре серебряные монеты.
— А... спасибо, тетя Элим! Это мне?
— Да. Вроде семейного обычая, когда в первый раз... Просто тебе следует иметь немного денег в городе. Возможно, ты захочешь купить подарок Мейлим или еще что-то...
Ну, уж на это он деньги тратить не будет! Полион еще раз поблагодарил Элим, и она проехала вперед, без других полезных советов. Он добавил ее монеты к уже позвякивающим у него в кармане. Он не мог понять хода ее мыслей. Смешно подумать, что у старушки тети Элим совесть нечиста! И только вообразить, что она бы подстерегла его на стогу! А ему бы не помешало немного поучиться у опытной женщины — пусть бы показала ему, что к чему.
И вот теперь — Фарион! Странно, странно. Словно бы вся семья хочет, чтобы он поскорее перестал быть девственником. Ну, противиться он не станет. Может, после он хоть иногда будет думать о чем-нибудь другом.
Солнце закатилось — Поуль, подательница жизни и смерти, пребывала теперь в Доме Мужчин. Полион сел прямо, поджав ноги, и оглядел небо. Оно еще оставалось таким сияющим, что пока нечего было и надеяться отыскать узкий серп Авайль. Он повернулся и посмотрел на восточную часть небосвода в сторону надвигающейся ночи — прямо на багряную Муоль, Носительницу Страсти, подательницу любви и войны. Светилось еще мало звезд, и нельзя было определить, в каком она Доме, но, вероятно, все еще в Доме Детей, Муоль находилась в противостоянии Поуль, что наверняка важно, хотя ни страсть, ни дети, казалось, не могут иметь к деду отношения.
Утром он видел рассветную звезду в Доме Печалей. Это явно было дурным знаком, а одно дурное знамение обычно означало, что и остальные следует считать дурными. Джооль, Сияющая, была либо у Ведущих, либо у Любящих, что всегда было чревато неясностями. Джооль, как подательница истины и законов, объясняла появления джоолгратки — ведь она делала ложь невозможной. В некоторых рассказах деда о былых временах упоминалось, что зарданцы пользовались джоолгратами, чтобы выслушивать показания и разрешать споры. Законы, казалось, к семейным бедам отношения не имели, но ведь Джооль кроме того несла хаос, противоположность закону. И опять-таки джоолгратка отлично в это укладывалась, она же ввергла семью в смятение.
— Увидел что-нибудь? — Вверх по склону к нему, хромая, поднимался Возион.
— Пока нет. В каком доме сейчас Джооль?
Возион опустился на землю с усталым вздохом.
— Ведущих.
— А! (Хаос? Нерадостное известие для деда.)
— Но Джооль удаляется. Обратное движение означает, что знак дома меняется на обратный.
Полион задумался.
— Но все равно может означать и хорошее, и дурное.
К его удивлению, Возион засмеялся:
— Малый, ты никогда не думал о том, чтобы стать пастырем?
— Я-а-а?! — Он посмотрел на искалеченную ногу дяди и тут же отвел глаза.
— Почему бы и нет? У тебя зоркий глаз и быстрый ум. «О Судьбы!»
— Пастыри должны заставлять людей вести себя как должно, а мои способности прямо противоположные.
Возион потер длинный нос.
— Знать подноготную о дурном поведении очень полезно. Я ведь тоже испытываю похоть и зависть. И нынче джоолгратка ввергла меня в стыд не меньше, чем всех остальных. Значительная часть обязанностей пастыря сводится к тому, чтобы поддерживать в людях бодрость духа, а у тебя это получается хорошо. Ты доводишь людей до исступления, но одновременно заставляешь их смеяться. А это очень ценная способность.
Лошадиные яблоки!
— Тебя, мой дорогой дядя Возион, я заставляю смеяться, только когда ты приговариваешь меня к неделе колки дров!
Пастырь расхохотался.
— Ты скромничаешь. Штука, которую ты в прошлом году устроил с ужами в прачечной... Я еще долго просыпался по ночам и смеялся. Да и все мужчины просто умирали со смеху. Мы смеялись месяцы и месяцы.
— Что-о?! — взвыл Полион. — Ты поставил меня за это рубить дрова ДВЕ недели, а прежде ободрал мне задницу розгой!
— Да. Я должен был исполнить свой долг. И ты заслужил свое наказание сполна — хорошо еще, что дело обошлось без выкидышей. Но мы все были тебе очень благодарны.
Полион горько хмыкнул. Странный способ выражать благодарность!
— А теперь о твоем вопросе. — Возион снова стал серьезным. — Остальные захотят перед сном узнать про знамения. Я скажу им, что подательница порядка сейчас в Доме Ведущих, а так как она удаляется, он станет Домом Идущих Вслед. Это их подбодрит. Но?
— Но она может принести и хаос!
— Верно! — Возион вздохнул. — Знамения всегда можно истолковать двояко. Обычно бывает подсказка, как тебе известно — подсказка, указывающая нам, как именно их следует истолковывать. Но найти эту подсказку бывает очень нелегко. Нередко пастырю приходится полагаться лишь на собственное суждение.
— Насылательница болезней в Доме Печалей должна... Вот! Смотри вон туда, между ветками! — В сумерках там замерцал маленький алмаз, совсем низко над землей в угасающих лучах Поуль.
— Где? — вскричал Возион, сощуривая глаза. — Я не вижу... Да! — воскликнул он. — Ты прав! Это Огоуль!
Возвратилась Слабомерцающая, Стремительная, Распределительница Жребиев.
— Счастье или злосчастие? — возбужденно спросил Полион.
— По-моему, счастье. Конечно, она ниспосылает и то и другое, но всегда выбирает неожиданное, особенно когда являет себя только-только, вот как сейчас. И мы должны ожидать неожиданного!
— Так, значит, дедушка будет жить? Ведь правда, Возион?
— Думаю, что да, Полион. Я правда так думаю. Это подсказка! Беги, оповести остальных, чтобы они сами увидели и возрадовались.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

Книга вторая. КНИГА ИВИЛЬ

(а она есть Здоровье, Вечерняя Звезда, насылательница ран и болезней, Утренняя Звезда, целительница, подательница утешений)

10

Гвин Ниен Солит весь этот день занималась охотой на тигра, как сказал бы Кэрп. Однажды в юности его уговорили принять участие в охоте на тигра. И всякий раз, рассказывая об этом, он утверждал, что хуже всего было ждать, когда же, наконец, загонщики выгонят тигра туда, где ждали охотники. Сначала из кустов принялись выскакивать всевозможные другие обитатели леса — кролики, и кабаны, и чащобные индейки. И шум они поднимали куда больше тигра, когда тот, наконец, появился. Кэрпа десять раз растерзали кролики, двадцать раз индейки и так далее. Встреча же с настоящим тигром завершилась так стремительно, что почти не сохранилась у него в памяти. Самым страшным были все эти кролики.
Гвин провела день, ожидая своего будущего мужа Коло Гуршита и отбиваясь от кроликов.
Едва рассвело, глашатай объявил об их помолвке. Кое-кто из соседей зашел поздравить ее с таким выгодным браком, но если они знали Коло, у них хватало душевной доброты промолчать о нем. Синт Хайлит, поэтическая натура, прислал ей исполненное мук прощальное письмо, на которое она ответила короткой благодарственной запиской. Остальные ее ухажеры о себе не напомнили. Видимо, предпочли не раздражать Гуршитов.
За исключением Тибала Фрайнита все постояльцы сочли за благо сразу же уехать после того, что произошло накануне у них на глазах. И ни вчера, ни сегодня никто не постучал в двери. Быть может, все политические и торговые враги Гуршита уже начали сторониться «Гостиницы на улице Феникса», едва он наложил на нее жадную лапу.
Она дала глашатаю четверть орла, чтобы он объявил, что гостинице требуется привратник — сильный, надежный мужчина. И успела поговорить с четырнадцатью желающими занять это место. Ни один не подошел — пьяницы, калеки или бывшие каторжники с бегающими глазками и клеймом на плече. К счастью, лошадей в конюшне не было, и Тоб получил временное повышение, но, к несчастью, обязанности привратника оказались выше его понимания. Привратник должен был натаскать воды из колодца, проводить Мэй на рынок, нарубить дров для кухонной плиты и переделать еще десяток всяких работ по дому. И проще все было сделать самой, чем растолковывать Тобу, что от него требуется.
Шума вдруг спохватилась и сообщила, что мясник уже несколько дней как ничего не присылал и ледник пуст.
И так далее. Кролики, только одни кролики, но всякий раз, когда звонил дверной колокольчик, сердце Гвин подпрыгивало до потолка.
Таинственный Тибал весь день то уходил, то возвращался — осматривал достопримечательности, объяснял он. В таком случае у него была своя манера их осматривать: посетить один прославленный храм или статую, потом вернуться в гостиницу и сделать запись в своей книге. После чего осмотреть следующую. Он ничего не добавил к своим загадочным предсказаниям накануне, а когда она упомянула о них сама, ответил ей недоуменным взглядом. Или он шуулграт? Ведь Проклятие Шууль, дар пророчества, обычно быстро лишал меченного им рассудка. И, возможно, он самый обычный сумасшедший. Да нет, человек он приятный, решила она, но порастерял свои заклепки.
Когда Поуль опустилась за крыши и двор заполнили сумерки, она рухнула на скамью и обвела взглядом свою пустую гостиницу с чувством, близким к отчаянию. После войны дела шли плохо, но последнее время стали вроде бы улучшаться. Ее сбережения иссякали. Ну, гнусный Коло хотя бы означает деньги, но как долго будет его отец тратить их на гостиницу, не приносящую дохода? Лиам обещал, что она и дальше будет распоряжаться тут всем, но можно ли доверять его обещаниям? Люди, положившиеся на них, умирали. Она подозревала, что его интересует только здание, которое он превратит в жилой дом, его дом, как только получит права на него. Он не скрывал свою любовь ко всему имперскому, а из дворцов старинной знати этот сохранился лучше всего.
Тут она жила после замужества. Тут она любила мужа и двух их малюток. Дом хранил все ее счастливые воспоминания. Конечно, и тяжкие тоже — особенно о месяцах моровой язвы. День, когда она увидела голубые звездочки сыпи на коже Карна был худшим днем в ее жизни. Конечно, спасения не было и для Наина. Один умер через час после другого. Гвин нашла спасение в работе, устроила в доме лазарет для всей округи. Но и тогда старинное здание властвовало над ее жизнью. Ее дом! Без него у нее не останется ничего.
— Ждать уже недолго осталось! — объявил голос у нее за спиной.
Она мучительно вздрогнула. Это оказался Тибал. Еще один кролик.
— Ждать чего?
Он ухмыльнулся до ушей:
— Тигров! Кроликов больше не будет. — Он сел на табурет и вытянул длинные ноги.
Она вытаращила на него глаза. Еще одно из его чудес.
— Но откуда ты мог...
Забрякал дверной колокольчик. Во двор устремился поток зарданцев, явно деревенских жителей — около десятка; мужчины и женщины, молодые и старые. Все они стаскивали широкополые шляпы и неуклюже прижимали их к груди или к животу, оглядывая непривычный городской внутренний двор. Мужчины щеголяли густыми бородами, волосы женщин были заплетены в длинные косы. Гвин хорошо знала им подобных: работящие честные земледельцы, отправившиеся в город, чтобы продать на рынке скот или какие-нибудь изделия своих рук. Затем она узнала дородную женщину впереди остальных, и день сразу посветлел. Элим Пананк, старшая дочь Булриона Тарна! Тарны были ее старыми друзьями, надежными и неизменными, как холмы. Они останавливались в гостинице годы и годы до того, как Гвин познакомилась с Кэрпом. Не тигр, а очень-очень желанные кролики. Гвин вскочила и побежала к ним навстречу.
Шесть женщин, но только четверо мужчин? Значит, остальные вот-вот подойдут.
— Элим-садж! Как приятно тебя видеть!
Одного взгляда было достаточно, чтобы обнаружить, что еще до зимы Элим пополнит клан Тарнов еще одним Пананком, хотя ей много за сорок. Балахон и штаны для верховой езды покрылись пятнами в дороге, морщинки у глаз и седеющие волосы припудрила дорожная пыль. Но крепкие жены земледельцев не обращают внимания на свою беременность. Да и то сказать, они редко ходят порожними.
— Гвин-садж! — Пухлое лицо сморщилось от сочувствия. — Нам повстречался Огмит-садж, и мы узнали о твоей тяжкой утрате! Сначала Кэрп, а теперь... Ах, Гвин Солит! — Элим чуть не сокрушила ребра Гвин могучим объятием.
Гвин кое-как высвободилась, бормоча положенные ответы. Она не выносила сочувствия. Ее горе принадлежало только ей, и она не могла делиться им с другими, пусть даже такими искренними и добросердечными, как Элим Пананк.
Следом за Элим шел, припадая на хромую ногу, кривобокий калека. Гвин знала и его, хотя и не так хорошо, как Элим. В отличие от остальных он был безбород, мал ростом для Тарна и обладал носом такой длины, какие она видела только в стойлах. Он вызывал у нее неприязнь, хотя Кэрп утверждал, что под его неприятной внешностью и манерой вести себя скрыты острый ум и хорошее сердце.
— И Возион-садж! Добро пожаловать! Сколько комнат... Какая-то беда?
Да, беда.
Эта охота увенчалась двумя тиграми.
На улице остальные Тарны отвязывали носилки, которые явно сами и соорудили из двух жердей и пары плащей, связав все веревкой. Гвин лишь с трудом узнала больного. Он был без сознания, лицо уродливо распухло, кожа в липком поту и вся багровая от жара. Даже в забытьи он дышал, как гонец. Такой недуг означал верную смерть.
Врачей, требовали Тарны, хирургов, но Гвин понимала, что никакое лечение не поможет. Да и они это знали. Их патриарх не увидит следующего рассвета, и глаза у них были полны ужаса.
«Люди вроде него — это дождь в пустыне», — как-то сказал Кэрп после очередного приезда этого Булриона Тарна.
— У меня нет привратника, — бессвязно пробормотала — Но, конечно, вы бы все равно понесли его сами. Павлинья комната... Вон там. Сюда!
Сильные руки сняли носилки с седел и понесли их следом за ней в дом.
Ниад?
Сила Ниад может убить его вместо того, чтобы исцелить — Ниад ведь не умеет ею пользоваться. И может ли даже ивилграт вернуть старика от врат смерти? А попытаться значило бы рискнуть, что ее выдадут. Ведь гостиница уже кишела Тарнами — их набралось до полутора десятков. Если попытка увенчается успехом, они все расскажут. Если же окажется неудачной, расскажут тем более. А дать приют меченому — очень серьезное преступление. Гвин взвешивала не простую услугу. Она могла навлечь на нее большую опасность — и даже еще более серьезную на Ниад.
Она проводила больного до Павлиньей комнаты, лучшей в гостинице — обширной и светлой. В середине стояла кровать с пуховой периной, и с нее можно было обозревать все великолепные фрески, которым комната была обязана своим названием. Оставив Элим и остальных женщин устраивать больного поудобнее, она вышла, чтобы заняться остальными комнатами, обедом и лошадьми. Шума впала в истерику — приготовить столько еды за такой короткий срок! Но Шума ничего так не любила, как искать выход из трудного положения.
«Посмею ли я упомянуть про Ниад?» Назад во двор... Тибал с удобством расположился на своем любимом сиденье. Он весело помахал ей. Видимо, события разворачивались к вящему его удовлетворению.
— Полион! Конюху понадобится помощь с лошадьми! — прикрикнул Возион.
Обращался он к долговязому подростку — только ноги, руки да выпачканная под носом физиономия... нет-нет, видимо, это считается усами. Он нахмурился и пробормотал что-то невнятное, но, предположительно, не возражение.
— Гвин-садж, — настоятельно сказал Возион. — Нам нужен лучший врач в городе. У нас есть золото. Мы заплатим, заплатим сколько нужно. — Его длинный нос задергался, как у собаки. — Отец очень дорог нам всем. Ты не пошлешь за ним кого-нибудь? Сейчас же?
Миг решения... Ивиль, подательница и здоровья, и болезней... Кто-нибудь из городских жрецов воззовет по ее просьбе к богу, попросит бога прислать Ивиль в ее ипостаси целительницы. Но зарданцы не признавали никаких богов, и Гвин подозревала, что в глубине души согласна с ними. Судьбы поражают или взыскивают милостью, как соблаговолят они, и никакой бог им не воспрепятствует.
Но Гвин не была настолько черствой. Разве можно допустить, чтобы хороший человек умер, и даже не попытаться ему помочь?
— Возион-садж, я должна кое-что сказать тебе. Но прежде должна попросить вас сохранить это в тай...
Его глаза словно метнули молнию в сумрачном полусвете.
— ИВИЛГРАТ?!
— Ну... да...
Он стиснул ее локоть.
— Вчера вечером мы видели Огоуль! Это был знак, знамение. Она сказала, чтобы мы ждали нежданного! Прошу, прошу тебя! Где он?
Она разжала его пальцы, опасаясь за целостность своих костей. Его нельзя было назвать внушительным, и от него разило конским потом.
— Не торопись так! Ты знаешь, что всех пораженных Проклятием изгнали из города, угрожая смертной казнью? Тяжкая кара ждет и тех, кто их укрывает.
— Мы не пророним ни словечка! Я прикажу всем молчать. Если ты пожелаешь, мы уедем на рассвете. Все, что угодно, Гвин-садж! Все, что угодно!
Все, что угодно? Так вот же выход для Ниад! Ну конечно же!
— Ага! Ловлю тебя на слове, — сказала она. — Ивилгратке нужен приют, и ей некуда идти.
Он визгливо засмеялся.
— В Тарнской Долине она будет такой же желанной гостьей, как весна, дражайшая! Вчера мы встретили меченую, джоолгратку, и отец обещал на обратном пути взять ее с нами и позаботиться о ней. А если он готов приютить джоолгратку, так представь себе, как он примет целительницу! Им же цены нет...
— Но...
— Здесь, в Далинге, вы все еще кволцы, Гвин-садж, — с легким раздражением сказал Возион. — Зарданцы не изгоняли меченых, будто прокаженных, как поступали в империи. Мы почитаем меченых Проклятием и называем их взысканными Благословением.
Ей бы следовало вспомнить об этом раньше. Эти мирные земледельцы были совсем другими, чем их кровожадные пращуры-варвары, которые сокрушили империю, но они ревностно сохраняли многие старинные обычаи. Ниад найдет у них приют, а может быть, и почитание.
— Но есть еще одна опасность, — возразила она. — У девочки нет никакого опыта и никакого умения. Немочь унесла в могилу всю ее семью. Выздоровела только она. Мы не замечали никаких тревожных признаков до того дня, когда кухарка порезала руку. Ниад собиралась перевязать рану. Но едва она прикоснулась к руке, как рана затянулась сама собой.
— Ну конечно! — Однако уверенности в нем поубавилось. — Мой отец уже на пороге смерти. Не думаю, что он стал бы колебаться. А что она за женщина, эта ивилгратка? Ожесточена? Полна ненависти? Поносит ли она Судьбы, за то что они наложили на нее Проклятие?
— Нет. Она... Ну, «нежная» звучит ужасно, но другого слова я не подберу. Добрая. Старательная. — Гвин хотела было добавить «благодарная», но не стала.
— Тогда не думаю, что опасность так уж велика. Да, есть ивилграты, не способные направлять свою силу, и они губят, когда хотят исцелить, но обычно это очень озлобленные люди.
— Ты так много знаешь о меченых?
— Я пастырь. Мы все еще бережно храним древнюю мудрость. Прошу тебя, Гвин-садж. Нельзя терять времени.
Она кивнула.
— Ну, так я пойду спрошу ее. Но не могу ничего обещать. Если она не захочет, принуждать ее я не стану.
Он насмешливо хмыкнул.
— Конечно! Не стоит сердить ивилграта. Предложи ей все, что мы способны дать ей.
Гвин повернулась и снова направилась к кухне, с облегчением заметив, что Тибал на время назначил себя привратником — во всяком случае, он расхаживал по двору, зажигая факелы. В комнатах, где устроились зарданцы, замерцали свечи.
Кухню озарили светильники; там было жарко и душно и царил невообразимый гомон. Шума, казалось, была повсюду: вопила, громыхала кастрюлями и все-таки руководила восемью помощницами. Ниад нарезала лук на уголке колоды для рубки мяса. Гвин перехватила ее взгляд и поманила к себе. Она вывела девочку в вечернюю прохладу двора.
— Старик очень болен, — сказала Ниад тоненьким голоском.
— Ты знаешь?
— Садж, мне сказала Мэй.
Мэй знала все — невероятная охотница до чужих дел, но не с помощью волшебства. Она всегда была такой.
— Его зовут Булрион Тарн. Я знакома с ним очень давно, и он хороший человек. Если ты попробуешь ему помочь, Тарны готовы приютить тебя. Их много, но земли у них еще больше, и насколько мне известно, живут они в полном достатке. И с ними ты будешь в большей безопасности, чем где-либо еще.
— И тебе уже не будет угрожать опасность, если я уеду, Гвин-садж.
— Я не это имела в виду!
— Но для меня это важно, — прошептала девочка. — И я попробую.
Ее била дрожь.
Гвин ласково обняла ее за плечи и повела к лестнице в Павлинью комнату. Они прошли мимо Тибала с факелом в руке. Он подмигнул. Можно было подумать, что все подстроил он!
У дверей они столкнулись с выходящими членами семьи, которых пастырь отправил по их комнатам. У постели отца осталась только Элим.
— Возион-садж, это Ниад.
Пастырь неуклюже поклонился служанке.
— Я почитаю тебя, Ниад-садж. Ты несешь тяжкое бремя. — Его усилия быть любезным были, возможно, искренними, но его слова звучали напыщенно и фальшиво.
— Гвин Солит! — взревел голос прямо у нее за спиной. — Где моя прекрасная голубица, мой цветок страсти, моя богатая, владеющая землей невеста?
Она резко обернулась со вздохом отчаяния. Конечно, это был Коло — Коло Гуршит, нетвердой походкой приближающийся из сумрака, точно чудовище в кошмаре. Это был Коло, настолько пьяный, что ноги его не держали. Это был Коло в дорогой тунике кремового цвета с искусно вышитым цветами и бабочками — но засаленной и рваной. Волосы у него были всклокочены, на ногах — только один башмак. Он, шатаясь, надвигался на нее с бессмысленной ухмылкой на тыквообразном лице, протягивая к ней дряблые руки. Он был высоким, он заплыл жиром, он был бесконечно омерзительным.
Тигр.
Исцеление? Ивилгратка? Коло Гуршит! Мысли Гвин словно разлетелись на мелкие осколки. Почему он явился именно сейчас? Как ей удастся сохранить тайну? Как ей справиться с этим олухом?
Но олух справился с ней. Она не успела рта открыть или пошевелиться, как он облапил ее, обдавая душным винным перегаром. И влепил ей в губы слюнявый поцелуй. Она подавилась, отвернула голову, попыталась вырваться. Они зашатались, теряя равновесие. Она вскрикнула от отвращения и ужаса.
Молодой Тарн — необычайно высокий и широкоплечий даже для этой семьи великанов-мужчин — оторвал от нее Коло одной могучей рукой, а другой ударил его в подбородок. Хлопок, вероятно, был слышен и на улице. Коло Гуршит взмыл над мозаичным полом, пролетел короткое расстояние спиной вперед, а затем вновь коснулся пола — тяжело, горизонтально и весьма впечатляюще.
— Случаем, не твой друг, я надеюсь? — осведомился ее спаситель грубым деревенским голосом. — А я Джукион Тарн, Гвин-садж, старший сын Бранкиона.
— Благодарю тебя, Джукион-садж. Нет, он мне не друг. Нет.
— Поучить его еще раз или просто выкинуть на улицу, садж?
Гвин уставилась на распростертую тушу своего нареченного, который жалобно постанывал, но не делал особых усилий приподняться. Ну как, как ей объяснить? Ее жених? Его прикосновение было невыносимым, она чувствовала, что его вонь прилипла к ней. Жить с этой мерзостью? Да стоит ли тогда жить?
«Вышвырни его вон, и дело с концом».
Она обернулась посмотреть, кто сказал это.
— Как желаешь, — весело объявил великан. — Фарион, подсоби-ка мне убрать навоз.
— Кто? — спросила Гвин. — То есть...
Но Тарны уже волокли Коло за лодыжки.
— Погодите! — Только они ее не услышали. Она снова открыла рот, но тут же крепко сжала губы. Пусть так! Коло Гуршит подождет — у нее есть более неотложное дело. Часок в сточной канаве ему не повредит.
— Великолепно! — донесся из теней голос Тибала. А-а! Гвин метнула в него сердитый взгляд.
— Это ты велел его вышвырнуть? — Но голос был совсем такой, как таинственный бестелесный голос, который она услышала накануне утром, как раз тогда, когда появился Тибал. Он не был похож на настоящий голос Тибала, однако Джукион тоже его услышал, так что уже нельзя было считать, что ей просто померещилось.
— Нет, не я.
Не доверяя невинному недоумению на его лице, она прикинула, что Тибал Фрайнит, возможно, искусный чревовещатель с очень извращенным чувством юмора. Ну а пока... исцеление. Она вбежала в Павлинью комнату и плотно закрыла за собой дверь. Тревожиться из-за Гуршитов она будет завтра.
В мягком свете единственного фонаря Булрион Тарн лежал неподвижно, наполовину утонув в пуховой перине. Ниад сгорбилась на стуле рядом с ним. Элим и Возион внимательно наблюдали из-за ее спины. Гвин приблизилась к ним на цыпочках, стараясь утихомирить свое колотящееся сердце. Она не заметила в лице больного никаких перемен.
Ниад покосилась на нее с ужасом. Гвин попыталась ободряюще улыбнуться ей.
— Ничего? — шепнула она. Элим закусила губу. Возион покачал головой.
— Пока нет, — шепнул он. — Но недуг угнездился очень глубоко. И может...
Он переменился в лице. Гвин посмотрела на больного. Глаза Булриона Тарна открылись. Он испустил глубокий вздох.

11

Конюшни произвели на Полиона сильное впечатление. Ни разу в жизни ему еще не доводилось бывать в таком огромном помещении. Стены и пол были мраморными. Он не мог определить высоту потолка, потому что лучи фонаря туда не достигали. Хотелось думать, что Мотылек и прочие лошади по достоинству оценят окружающую роскошь.
Тоб, конюх, не произвел на него никакого впечатления, и большую часть работы он сделал сам, чтобы не сомневаться, что сделана она как следует.
Если Далинг похож на другие города, то мнение у него о них сложилось самое невысокое. Слишком уж много людей на улицах, хотя все его родичи дружно утверждали, будто обычно их бывает куда больше. Слишком уж много обветшалых зданий, обрамляющих улицу будто гигантские черепа. А травы совсем мало. И запахи какие-то не такие.
В Далинге было только одно, что его интересовало, но с этим вроде бы придется подождать до следующего вечера. От долгого пребывания в седле у него ныло все тело, есть он хотел, как медведь весной, и от него несло конюшней. К тому времени, когда он умоется и поест, греховные заведения, наверное, уже закроются.
Скудоумный Тоб показал ему, как пройти в жилую часть гостиницы через кухню. Выйдя во двор, он был ошеломлен, услышав громовые раскаты смеха Тарнов. В дальнем конце шла веселая пирушка, а это означало, что Старику получшало. Очень. Они сидели, озаренные факелами, ели, пили вино — праздновали. Рот у него до боли наполнился слюной. Но присоединиться к ним, не умывшись и не почистившись, он, конечно, не мог, а он даже не знал, в какую его поместили комнату!
Затем двор от него заслонило так, будто перед ним вырос амбар. Самый широкоплечий из Тарнов. Старший Братец Джукион.
— Э-эй! — сказал Джукион слегка заплетающимся языком. — Ты, что же, замухрышка, все это время торчал на конюшне?
— Раз уж ты об этом упомянул, то припоминаю, что вроде бы так. Старику полегчало?
— Еще как полегчало! Дед исцелился. Гарцует, что твой жеребенок. — Джукион огляделся и оттащил брата в угол ручищей со свиной окорок, привалился к статуе и понизил голос до шепота. — У них был ивилграт!
Полион не знал, чему удивляться больше — тому ли, что ивилграт появился именно тогда, когда они в нем нуждались, или тому, что его брат столь очевидно нализался. Даже его дыхание было смертоносным. Обычно Джукион был сама сдержанность и осторожность. Он забрал себе все мышцы и все добродетели семьи. Со дня рождения Полиону все время тыкали в пример его Большого Брата.
Однако он не стал касаться этой темы.
— Замечательно! Конечно, мы чего-то такого и ждали из-за знамений.
Джукион тактично икнул.
— Наверно. И еще новость: мы отправляемся домой с рассветом.
Полион употребил слово, возможно, Джукиону неизвестное.
Однако Джукион хохотнул, как будто оно было ему хорошо известно.
— Какие-нибудь планы по этой части, замухрышка?
— Но почему? И все? То есть если кто-то захочет задержаться на денек-другой?
— Все до единого. Вроде бы грозят неприятности.
— Какие?
Могучий детина поежился и тревожно посмотрел по сторонам.
— Ну, нынче вечером один тут получил по роже, а оказывается, его папаша большая шишка в городе. Могут быть неприятности.
— А кто его съездил?
— Э... Я.
Полион ухватился за статую, чтобы не упасть. Мир закачался. То есть должен был бы закачаться.
— Ты-ы-ы?!
Он не мог вспомнить, чтобы Джукион хоть раз позволил себе подобное.
— Да.
— Поздравляю! Две недели колки дров!
— Ты же знаешь, я люблю колоть дрова, Полион.
И то верно. Пастырь розгой не пройдется по взрослому мужчине, а из всех взрослых Джукион был самый рослый.
— Послушай, — с внезапной серьезностью сказала эта дубина. — Хочешь побывать в бардаке?
Полион сглотнул. Это уже предел пределов!
— Неплохо бы.
— Ну так пошли. Получится только сегодня — и пока тетя Элим не взяла тебя на поводок.
Ну уж тетю Элим лучше не упоминать!
— Я не могу пойти, пока не приведу себя в порядок.
— А зачем? — Джукион вцепился в плечи Полиона: его вдруг осенило. — Пошли, я тебя провожу.
И он, пошатываясь, направился к коридору.
— Но... — сказал Полион, рванувшись вперед так, что его ноги чуть было, не отстали от туловища, но когда Джукион говорит «пошевеливайся», лучше не медлить. — Но я же весь вымазан в...
— Не важно! — Джукион распахнул какую-то дверь, вытащил брата в темноту улицы и потащил вперед. — Тут недалеко. А тебе просто надо будет попробовать горячую лохань. — Он стремительно шагал по погруженной во мрак улице, видимо, находя дорогу чисто инстинктивно и почти неся Полиона на руках.
— Чего-чего?
— У них там все время горит огонь под большими медными котлами, чтоб вода не остывала. И девушки тебя моют. Все вместе, в воде. Душистым мылом.
— И... ты... сам... пробовал?
— Ну, я только смотрел. Мне подавай кровать! И, конечно, было это прежде, чем я женился.
Судьбы! Полион всегда чуть удивлялся, что его благопристойный братец умудряется зачинать одного ребенка следом за другим почти без передышки. И в голове Полиона просто не умещалась мысль, что в юности его брат принимал участие в оргиях! Джукион предстал перед ним в совершенно другом свете. И одновременно его слова вызвали образы даже еще более соблазнительные, чем фантазия Полиона могла нарисовать без подсказки.
Будь это кто-нибудь другой, было бы ясно, что его морочат, хотят сыграть с ними какую-то глупую шутку. Но Джукион был на это не способен. Этот семейный талант целиком достался другому.
— Конечно, я только доведу тебя до двери. Не то Шупиим спросит, а я ей никогда не вру.
Вот это больше похоже на Джукиона!
— А сколько девочек? — хрипло спросил Полион. Сердце у него уже стучало, как дятел по древесному стволу.
— Столько, сколько тебе по силам.
— А сколько стоит эта горячая лохань?
— Не беспокойся. Я угощаю. В первый раз за меня заплатил отец.
— ОТЕЦ был там?
— Угу. Но помалкивай! Вот мы и тут!
Они как раз обогнули угол. Запах реки стал сильнее. Впереди светились огни, кое-где в дверях маячили фигуры.
Джукион остановился, и наконец-то его рука, мертвой хваткой стискивающая плечо младшего брата, разжалась. Что-то чуть звякнуло.
— Видишь дверь с двумя фонарями один над другим? Очень неплохое местечко. Заведение на другой стороне улицы побольше, если захочешь разнообразия. Вот, возьми. Двух орлов должно хватить. Даже тебе.
Полион взял деньги. Отказаться было бы нелюбезно. Он промямлил слова благодарности, но был слишком ошарашен и больше ничего из себя не выдавил.
Джукион повернулся, потом заколебался.
— Вернись, чуть небо посветлеет, малыш! Дорогу отыщешь, а?
Он что, передумал? Полион пожалел, что не захватил с собой меча или хотя бы ножа. В городе он чувствовал себя чужаком. С большим олухом было бы поспокойней. Да нет, уговорить его остаться было бы жестоко. Совесть Джукиона совсем его загрызла бы, а если бы узнала Шупиим, Полион не сомневался, что она оставила бы от него мокрое место.
— Я справлюсь.
— Что верно, то верно! — Джукион хихикнул. — Ну, я пошел назад веселиться и праздновать. Удачи, милый! Отведи душу! — На плечо Полиона обрушился дружеский шлепок, и его брат удалился.
Ну-ну! Полион бодро зашагал дальше по улице. Все эти годы он неверно судил о Большом Братце! Даже не верится! А в этих заведениях можно заказать еды? Выпивку — да. Про выпивку он наслышался. А вот про горячую лохань никто даже не заикнулся.
А в кармане у него целых пять орлов. Ух ты!
Он остановился на середине мостовой. Девушка под двумя фонарями зазывно покрутила бедрами. У-ух ты!
А другая — напротив — сонно потянулась, вскинув руки над головой. А все остальное плавно принимало одну интересную позу за другой. Ух ты-ы-ы!!! Платье на ней было почти прозрачным, то есть если этот лоскуток можно было назвать платьем. Он повернулся к ней, весь дрожа.
Она улыбнулась, он улыбнулся в ответ, хотя почти не заметил ее лица.
— Хочешь поразвлечься, красавчик?
Он торопливо закивал.
— Ну так иди со мной. — Она попятилась в темный провал двери и исчезла. Он бросился за ней.
— А горячую ло...
На его затылок опустилась дубинка, каскады звезд и планет запылали в ночи.

12

Час был поздний, но веселье все еще бушевало. Вино все еще текло рекой. И Булрион не собирался класть этому конец — ему-то надо было праздновать больше, чем кому-либо еще. Он им покажет, что в старом быке жизни хватит на годы и годы! Он чувствовал, что способен пить и плясать, пока все они не окажутся под столом. Музыка исчерпывалась скрипкой, которую где-то отыскал Фарион. Музыка так себе — ведь Фарион скрипач очень так себе, но ее вполне хватало.
Иногда Булрион ловил себя на том, что ощупывает свою челюсть. Ни боли, ни даже припухлости. Дыру в десне затянуло. От смерти есть только один толк — учить нас наслаждению жизнью... Кто это сказал?
Он с удовольствием заметил, что никто не улизнул в поисках собственных развлечений. Он не одобрял супружескую неверность, но некоторым мужчинам она словно бы необходима. В Далинге было безопаснее удовлетворять их жажду разнообразия, чем в Тарнской Долине, и, разумеется, неженатые считали, что они в своем праве. На этот раз единственным холостяком здесь был малыш Полион, и Булрион отправил Джукиона исполнить свой братский долг — запустить сокола в небо. Джукион, вернувшись, многозначительно подмигнул — дескать, все в полном порядке.
Булрион подумал, что первое, чем ему следует заняться, едва он вернется в долину, это подыскать мужа для Мейлим.
А пока можно поплясать с женщинами и выпить с мужчинами, наслаждаясь жизнью и здоровьем. Его глубоко тронула неподдельная радость, с какой семья встретила его исцеление. В следующий раз не следует надеяться, что судьбы будут столь же милостивы. Он вернулся за стол, переводя дух.
— Ну и как это? — спросил мягкий голос. Гвин Солит опустилась на табурет рядом с ним, глядя на него с чуть насмешливой улыбкой.
— Почувствовать, что тебя воскресили?
Она кивнула, словно ответ был для нее важен по-настоящему.
— Чудесно! Но и странно, — признался он. — Напоминает мне одну из наших бесед с твоим мужем, Гвин-садж. — Он потянулся за кубком, опасаясь, что ступил на опасную почву.
— Прошу, расскажи.
— Я спросил, зачем ему нужен бог. Мы разговаривали о Судьбах, и он согласился, что все люди — ну и, разумеется, все женщины — повязаны ими для добра или зла. Добрые страдают не меньше злых. И те и другие могут равно преуспеть. И все должны умереть. Я сказал, что, по-моему, нет никаких доказательств, будто молитвы и жертвоприношения хоть что-то меняют, а тогда зачем боги?
— Полагаю, Кэрп сказал тебе, что ему требуется быть благодарным кому-то, когда все идет хорошо.
— Да. Тогда я и не понял. А теперь, пожалуй, понимаю.
Она улыбнулась и повернула голову, глядя на пляшущих. Прекрасная женщина Гвин Солит. Была прекрасной женой Кэрпу и как будто прекрасно управляет гостиницей без него. Не хлопочет по пустякам, не повышает голоса, но прислуга у нее вышколена, а обед был безупречен до последних мелочей. Булриона она поразила при первом же знакомстве пять... нет почти шесть лет тому назад. Она была еще совсем девочкой, завороженной любовью к мужу. И с тех пор его мнение о ней не изменилось.
— Благодарность, это так, — сказал он. — Но пока ты скорбишь, я ликую, Гвин Солит. Кого ты винишь, когда приходит беда?
— Винить нет смысла. Надо встать и сражаться дальше.
— Если достанет смелости.
Она посмотрела на него с удивлением.
— Смелости? Нет, не смелости. Тут требуется свирепое упорство. Упрямство! Если мы позволим Судьбам сломить нас, они одержат еще одну победу. Да, в заключение игры они побеждают всегда, но до той поры мы должны отбирать у них столько очков, сколько сумеем. Умереть, зная, что жизнь прожита достойно, — вот, пожалуй, то подобие победы, которое нам дано удерживать. — Она протянула руку к бутыли и наполнила его кубок. Потом налила себе в кем-то оставленный кубок и подняла его. — За жизнь!
— За жизнь, долгую и полную!
Редкая женщина! На ней было простое траурное белое платье без вышивки. Темные волосы коротко пострижены по далингской моде — даже ушей не закрывают. Свет факелов льстит всем женщинам, но тонкие черты ее лица в этом не нуждались. Обнаженные почти до плеч руки выглядели тонковатыми, но выпуклости ее груди, обтянутые платьем, были как раз в меру.
Булрион почувствовал, как просыпается его тело, возбужденное вином и счастливым, пусть временным, спасением от смерти. Он скептически прикинул, что еще, кроме зуба, могла излечить ивилгратка, и вспомнил о своем полусерьезном решении найти себе третью жену. Гвин Солит, увы, он в женихи не подходит! Она овдовела так недавно, что вряд ли вообще думает о втором замужестве, и у нее в Далинге есть доходная гостиница, отнимающая все ее время. Да и не пойдет она за человека его возраста.
— Я все еще тревожусь, Гвин-садж, что безрассудная выходка Джукиона навлечет на тебя неприятности. Обычно он ведет себя благопристойно.
Она засмеялась словно бы искренне веселым смехом.
— Во всяком случае, он сделал превосходный выбор, начав с Коло Гуршита. Он сполна заслужил то, что получил. Его отец первый развязал насилие. Забудь об этом.
—Я чувствую себя проказливым мальчишкой, который убегает, разбив окно. — Он по инерции подумал о Полионе.
— Мы все это уже обсудили, — сказала Гвин строго. — Коло вряд ли хоть что-нибудь вспомнит, когда протрезвеет. Но и тогда винить меня за то, что с ним случилось, он не сможет. А если вы уже уедете, так винить ему будет вообще некого.
Булрион был бы рад ей поверить.
— Ты уверена, что тебе ничего не грозит?
— Не больше, чем до этого, — вздохнула она. — Я могла бы возгордиться, что у меня столько женихов, не знай я, что они видят во мне участок городской земли.
Положение, в котором она оказалась, рассердило его. Не годится навязываться в мужья женщине, которая еще носит вдовий траур!
— Полагаю, ты подумала о символ-браке, чтобы отделаться от этих пиявок?
Она помолчала, взвешивая его слова. Ему это понравилось. Он предпочитал людей, которые сначала думают, а потом говорят. Он наблюдал игру света и теней на ее шее и вдруг прикинул: не предложить ли ему ей себя?
— Это не выход, — сказала она наконец. — Мой символ-муж получит в свое распоряжение всю мою собственность. Кому я могу настолько довериться? А вдруг я повстречаю мужчину, чьей женой захочу стать?
Он почувствовал облегчение. Одобри она такой план, и ему бы пришлось предложить ей себя. А символ-брак его тоже совсем не устраивал.
— Да, конечно. Я сказал глупость.
Она внимательно посмотрела на него.
— Мне ты ничего не должен. Если ты у кого-нибудь и в долгу, то только у Ниад, и ты его заплатишь, дав ей приют.
— Заплачу? Какая же это плата, Гвин-садж? Поле-то уже под плуг готово. Уж не помню, сколько раз я думал, вот бы в долине поселился целитель! Мы примем ее с радостью, окружим почетом. Может, если захочет, хоть весь день сидеть сложа руки и лакомиться земляникой. Мы, Тарны, красотой не славимся, но она, если пожелает, получит такого пригожего мужа, какого мы сумеем для нее сыскать.
Гвин засмеялась и отхлебнула вина.
— И самого храброго, раз он решится стать мужем ивилгратки! Ведь стоит им поссориться, как у него чирей вскочит, если не что-нибудь похуже.
Булрион тоже взял кубок, скептически хмыкнув:
— Эта бесподобная маленькая чаровница? Да мужчины выстроятся в очередь, лишь бы на нее взглянуть! Я бы и сам женился на ней, если бы она дала согласие! — Он помолчал, почти касаясь губами края кубка. — Я серьезно подумываю о том, чтобы снова жениться. — И он отпил вина, не понимая, зачем ему понадобилось говорить это. Совсем ни к чему!
Гвин наклонила голову набок, словно разглядывая его.
— А почему нет? Любая женщина почтет себя счастливой, Булрион-садж. Но... Могу ли я предложить кое-какие мудрые женские советы, пока еще есть время?
Он парировал с улыбкой:
— Вспоминая своих жен, я не сомневаюсь, что советы эти будут очень разумны и полезны, но, полагаю, вряд ли придутся мне по вкусу.
— А лекарства ты выбираешь себе по вкусу?
— Всенепременно!
— Ах, Булрион Тарн, постыдился бы ты! Я всего лишь хотела сказать, что жену тебе следует поискать постарше Ниад. Пусть твоя юная жена будет противостоять соблазну, но и она, и ты будете все время помнить об этом соблазне. Пусть она будет сама добродетель, но ты будешь вспоминать о нем, едва возле нее упадет тень молодого человека. Чуточку укроти свои помыслы, Булрион-садж. Умеренность — вот самый надежный путь.
— Отлично сказано! Я запомню твои слова.
Он поглядел ей в глаза, и она отвела их. — А ты помни мои, — добавил он.
Она вновь посмотрела на него в растерянности. И неудивительно! Судьбы! Вино маринует ему мозги.
— Только символ-брак привлекает меня не больше, чем тебя.
Нет, он пьян! Он хотел было сказать что-то еще — может быть, извиниться, — но тут заметил, что она по-настоящему всматривается в него. И почувствовал, как внезапно между ними пахнуло жаром, будто подручный кузнеца вдруг принялся раздувать мехами пламя.
— Булрион?
— Гвин?
Она замялась.
— До этого дня я получила девять брачных предложений, и каждый жених зарился только на мое приданое. Я знаю, гостиница тебя не интересует, и благодарю тебя за то, что ты показал мне, что я еще чего-то стою и сама по себе.
Он поставил кубок на стол с такой силой, что вино расплескалось.
— Гвин Солит, не хочу быть неучтивым, но я не взял бы твою собственность даже в подарок. Мое место в Тарнской Долине. Ну а ты... я был бы безмерно счастлив увести тебя туда как свою невесту. Точно не знаю, сколько мне лет, но не меньше шестидесяти. Мало кому удается прожить четыре десятка лет, а я прожил их шесть. Так что их у меня осталось мало. Если ты разделишь их со мной, они твои. По-моему, я еще мужчина во всем, что имеет значение. А если настанет время, когда мои силы иссякнут, не стану принуждать тебя жить в безрадостном браке. Как моя жена, ты будешь, по сути, госпожой нашего клана, всех трехсот с лишним Тарнов. И не знаю, кто лучше подошел бы для таких обязанностей. Скажи, что ты выйдешь за меня, и все мое будет твоим.
Они уставились друг на друга, словно их обоих ошеломил такой неожиданный шаг к самому краю пропасти. Потом она взяла его руку.
— Ты не устрашился! Другого я и не ждала. — Она попыталась смягчить напряжение улыбкой, хотя почти вымученной. — Но ты можешь пожалеть о своей поспешности.
— Я не возьму назад ни единого слова. Твоя благосклонность бесконечно льстит мне. Я думал, что слишком уж стар, и могу найти согласие только у благодарной нищеты. Подобно тебе я оценил себя только как недвижимость.
Она покачала головой.
— Женщины не придают важности красивой внешности, Булрион. Власть и богатство... да, они имеют значение, потому что обещают защиту в тревожном мире. Но мужчина, который добился власти и богатства собственными усилиями, тем самым доказал, что он сам стоит многого. Любая женщина сочтет тебя достойным женихом.
Он сидел неподвижно, слушая стук собственного сердца.
Гвин глубоко вздохнула.
— Пусть пока этот сон продлится, Булрион Тарн. В трезвом свете утра мы оба, возможно, увидим жизнь яснее.
— Мое предложение останется в силе, Гвин Солит. Оно твердо.
— Знаю, и для меня это большая честь. Так хотя бы потанцуем!
Они встали, он взял ее за руку, но почти тут же перед ними выросла высокая тень, обрисованная светом факелов.
— Гвин-садж, прости, что отвлеку тебя.
— Тибал-садж? Тебе что-то нужно? Ты знаком с Булрионом-саджем?
— О да! Я поздравил его с чудотворным исцелением и поблагодарил его внука, отомстившего за синяк у меня под глазом.
Булрион учтиво усмехнулся. В этом молодом долговязом куолце было что-то странное, что-то, чего он не понимал, но над чем не собирался ломать голову, пока старался завоевать Гвин Солит.
— Может, полечить и твой глаз? — спросила она настороженно.
Тибал повернулся так, что свет упал на его улыбающиеся губы. Если не считать заплывшего глаза, его лицо все состояло из четких углов и плоскостей.
— Это пустяк. И не опасайся, что я донесу на целительницу, которую ты прячешь. Пять орлов достаточно, хозяйка, за мной постой? К сожалению, я должен немедленно покинуть гостиницу.
— Теперь? Но ведь уже далеко за полночь!
— Я знаю.
— Плохие вести?
Он покачал головой все с той же улыбкой и продолжал протягивать деньги.
— Мне следовало бы предупредить тебя загодя. Передай Лабранце Ламит, что я увижусь с ней в Рарагаше, будь так добра.
— Кому-кому?
— Моей доброй приятельнице, которая скоро прибудет сюда. Ну, не совсем приятельнице. Так ты передашь ей?
— Конечно. И двух орлов хватит с лихвой, раз ты не остаешься на ночь.
— Пожалуйста, возьми все. На лишнее попразднуй! — Его улыбка растворилась в грусти.
— Но что мне праздновать?
— Жизнь и счастье. Желаю их тебе в избытке. И тебе, Булрион-садж. А теперь, с вашего разрешения...
Тибал Фрайнит поклонился, повернулся на каблуках и быстро ушел.
— Этот плут нас подслушивал? — проворчал Булрион. Гвин с глубоким недоумением смотрела вслед куолцу.
— Нет. До последней минуты он плясал с Анейм. Он и раньше говорил загадками. Я даже подумала, уж не шуулграт ли он.
— Он пожелал нам счастья. Но не предсказал его.
— Да, — сказала она. — Не предсказал.

13

Джасбур стоял на палубе и угрюмо вглядывался в ночную темноту. После отплытия из Толамина он нигде не обнаружил признаков присутствия человека, если не считать двух барж, которых в отдалении тащили вверх по течению упряжки волов.
Теперь гроздья мерцающих огоньков сказали ему, что они в пределах Далинга, но баржа села на мель — в который уж раз! То есть в третий. Лабранца уже два раза, видимо, воспользовалась своей силой, чтобы снять баржу с песка, хотя не снизошла до того, чтобы предупредить их заранее. В первый раз внезапно налетевший шквал высвободил баржу. Во второй раз времени ушло много больше. Вокруг закружили мириады чаек, постепенно опускаясь на мачту, оснастку и планширь — и вообще повсюду, включая голову и плечи самой Лабранцы. Такое дурацкое бессмысленное происшествие было типичным следствием огоулгратской силы, но Джасбур почти в истерике готов был поверить, что гадящая, вопящая стая поднимет баржу над рекой и понесет ее дальше. Однако этого не случилось. Примерно через полчаса птицы улетели. А потом баржа вроде бы сама собой сползла с мели.
А теперь снова застряла. Порт, наверное, лежит много ниже по течению, потому что его не видно. Над водой стеной стояли дома — казалось, протяни руку и достанешь до них с носа. Он различал более темные провалы окон и несколько дверей, от которых ступеньки спускались к воде, но для него толку от них никакого не было. С тем же успехом они могли находиться на расстоянии сотни лиг. Он должен был оставаться на барже с Лабранцой и Ордуром.
Сегодня Ордуру получшало. В голове у него была все та же путаница, но внешность облагообразилась. Теперь все его волосы были белокурыми, а оба глаза — голубыми. Он подрос на палец и стабилизировался в крупного, довольно дряблого мужчину.
Сам же Джасбур, как он подозревал, заметно съежился, хотя это могла быть всего лишь иллюзия, вызванная присутствием Лабранцы. Изгиб его позвоночника не стал меньше и причинял все ту же боль. От вида его обезьяньего лица в зеркале его затошнило, так что, пожалуй, и к лучшему, если Ордур и дальше сохранит мужской пол. Из Рарагаша они отправились в путь как мужчины. Преобразились в женщин одновременно, а через два месяца опять обрели мужской пол. Им давным-давно должно было бы немножко повезти!
Дверь каюты отворилась. Он услышал за спиной шаркающие шаги Ордура.
— Темно! — сказал Ордур.
— А вот и нет! Солнце сияет вовсю. Просто у тебя глаза закрыты, дурень!
Минуту спустя...
— Да нет же... я вижу звезды.
— Что происходит?
— Ничего. (И подольше бы так!)
По палубе прогремели тяжелые мужские шаги.
— Ну? Никого и ничего?
— Да, Лабранца-садж.
— Ха! Нам нельзя рисковать, что мы и утром будем здесь. Придется вам сколотить плот!
Ага! Значит, у нее и правда нет законного права на баржу! Наверное, укрылась на ней от дождя. И их всех повесят за пиратство!
Она испустила шипенье — совсем кошачье, подумал Джасбур.
— Есть же веревки! Придумай что-нибудь!
Ордур нерешительно промямлил:
— Лабранца-садж, а ты не могла бы воздействовать?
— А чем, по-твоему, я занималась битый час? Ничего не произошло, так что, возможно, я лишь ухудшила наше положение.
Скрипнула дверная петля.
— Ш-ш-ш! — прошептал Джасбур.
Ступеньки не осветились, но послышались приглушенные голоса. Трое на барже всматривались, затаив дыхание, в непроглядную ночь. Затем что-то с громким всплеском шлепнулось в воду. Хлопнула закрывшаяся дверь.
— Мусор выбросили? — с надеждой предположил Джасбур.
— Чушь! Это человек. Спаси его.
— Что? Зачем? Он уже наверняка мертв. Нас это не касается.
— Возможно, касается, и очень! Быстрей! Ордур, спаси этого человека! Видишь? Он барахтается.
Джасбур никакого барахтанья не увидел, хотя, пожалуй, его глаза различили что-то, уносимое темной водой.
В нынешнем своем состоянии Ордур был сама покладистость.
— Слушаюсь, садж! — И он торопливо влез на планширь.
— Погоди! — крикнул Джасбур.
Ордур плавал не хуже рыбы. Ордур, стройная гибкая девушка, раз за разом с неописуемой грациозностью ныряла «лебедем» в Зеленое озеро.
Поздно! Ордур, крупный дряблый мужчина, с неописуемой грациозностью нырнул «лебедем» в Флугосс. Вода сомкнулась над ним, забурлили пузыри, и она чуть посветлела от взбаламученного ила. Из нее высунулся Ордур, потирая макушку, весь облепленный омерзительной грязью. Глубина реки тут была всего по пояс.
— Вон он! — сказала Лабранца. — Хватай его!
Тело плыло лицом вниз в нескольких локтях от них. Ордуру понадобилось каких-то два шага, чтобы поймать его. Он вскинул утопленника на плечи внушительно мощным движением.
Джасбур вздохнул, жалея, что у него нет силы вмешаться. Теперь не избежать беды.
Лабранца настояла, чтобы они зажгли фонарь в каюте — надо же было рассмотреть их улов!
Был он мужского пола, лет шестнадцати или около того. Жиденькие усики, кровоточащая шишка на голове и ни клочка одежды, чтобы прикрыть его редкостную худобу. Джасбур накрыл юнца одеялом, и тот сел, постанывая, срыгивая воду и кашляя. От него и от Ордура разило сточными водами Флугосса.
— Что случилось? Где я? Кто вы? — Он закашлялся и срыгнул еще раз.
— Мы вытащили тебя из реки, — сурово заявила Лабранца. — Ты обязан нам жизнью. Твое имя?
— Полион! — Его била дрожь, и он плотнее закутался в одеяло.
— Полион и?..
— Полион Тарн. А вы кто? — Он прищурил на них мутные глаза.
— Не важно. Ты знаешь Тибала Фрайнита?
— Что? Нет. Мои деньги! Меня оглушили и ограбили!
— Это очевидно. Но я хочу знать, чем ты важен. Ты уверен, что никогда не встречал Тибала Фрайнита?
Юнец мотнул головой и застонал. Выпростал из-под одеяла тощую руку и пощупал шишку на голове.
— Надо вернуться в гостиницу! — Он явно был не в полном сознании.
— Зачем? — властно спросила Лабранца.
— Там ивилграт. Полечит мне голову.
— А-а! — Она с торжеством обернулась к Джасбуру. — Сработало!
— Да?
— Так ясно же! Ордур, переоденься в сухой балахон. Отнесешь меня на берег.

Предыдущая страница 3 Следующая страница


Меченые проклятием 4

14

Полиона тошнило. Отчасти из-за того, что он наглотался вонючей воды, а отчасти из-за подлого удара по голове, но от чего больше, он не знал, да это его и не заботило. От тошноты и стучащей боли в голове он утратил способность думать. И знал только, что, пошатываясь, бредет по темной улице, босой и в чужих штанах. Он то и дело ушибал пальцы о булыжники, то и дело спотыкался, да и вообще не мог бы шага сделать, если бы его не поддерживал под локоть крупный мужчина с белокурыми волосами.
Он лишился сапог — подарка на день рождения. Он лишился одежды и всех своих денег. Но хуже всего было другое: он знал, что лишился своего достоинства. Он отправлялся доказать свое мужество и допустил, чтобы его поймали на удочку как ребенка. Семья не позволит ему забыть об этом. Он никогда больше не посмеет посмотреть им в лицо. Надо немедленно завербоваться в наемники, да только какой отряд возьмет его в таком состоянии? Не говоря уже о причине этого состояния. Звеня монетами в кармане, он беззаботно вошел в самую древнюю на свете ловушку — в темную дверь, попавшись на самую древнюю в мире приманку. Идиот! Олух! Дурень!
Нет, он домой не вернется. Как он посмотрит в глаза Джукиону, Возиону, Мериону, Толиону...
— Ты знаешь, куда ты идешь? — спросил черноволосый человечек.
Полион решил, что его вырвет, если он откроет рот, а потому промолчал. Нет, он не знает, куда идет. Просто идет — и все тут. Они что, решили, что он их куда-то ведет? А он думал, что это они его куда-то ведут. И кто они такие, он не знает. И на барже он их толком не рассмотрел. Оплывший безмозглый мужчина. Смахивающий на обезьяну уродливый плюгавчик. Крупная властная женщина, точно бабушка Надим, его детский кошмар.
Отыскать улицу Феникса? «Гостиница на улице Феникса». Но в темноте ему улицы Феникса не узнать. Он вышел с Джукионом из задней двери на совсем другую улицу. Они свернули... на одном перекрестке? На двух? А под конец он потерял сознание. Нет, он понятия не имеет, куда идет.
Может, эти люди так и будут водить его по улицам до утра? Босого?
Ох, голова ну просто раскалывается!
И нельзя было говорить им про ивилграта! Джукион прошептал ему об ивилграте на ухо. А желторотый дурак тут же выбалтывает тайну! Желторотых дураков бьют дубинками по голове. Желторотых дураков выуживают из реки неизвестные люди. Они, наверное, ждут вознаграждения. Ну, так им придется на деле убедиться, как мало он теперь стоит в глазах семьи. Ровнехонько ничего! Карман, полный золота, — и даже не лег ни с кем в кровать! Где-то впереди забряцал колокольчик, распахнулась дверь, ударившись о стену, и выпустила на улицу сноп света. По ступенькам скатился мужчина, будто его выбросили из этой двери, и потому-то она и открылась. Что-то металлическое лязгнуло о землю рядом с ним. А он продолжал лежать. Дальние крики, шум, стук, лязг.
— Похоже, что-то многообещающее! — воскликнула женщина. — Туда!
Она побежала, неуклюже переставляя ноги носками внутрь. Белокурый поволок спотыкающегося Полиона за собой.
— Многообещающее! — стонал у них за спиной плюгавчик. — «Многообещающее», говорит она!
Мужчина у ступенек приподнялся, встал на колени и кое-как оказался на ногах, подобрав меч, блеснувший в падающем из дверей свете. Потом, спотыкаясь, он ринулся внутрь. Теперь Полион уже распознавал в общем гвалте бычий рев своего деда. Он вырвался и помчался туда шатким галопом. Каждое соприкосновение с булыжниками обжигало болью ступни и пронзало молнией боли его голову.
Крики становились все громче. Что происходит?
Внушительная женщина была уже у двери и заглядывала внутрь. Ее серебристое платье замерцало в лучах факелов. Она посторонилась, пропуская Полиона; и он ухватился за костяк, увидев перед собой внутренний двор «Гостиницы на улице Феникса».
По стенам еще пылали и дымились факелы, совсем как раньше, когда он пришел из конюшни в разгар празднования... Как давно это было? Теперь там бушевало уже не веселье, а настоящее сражение, схватка среди статуй, деревьев, столов и колонн — беспорядочная драка между неясными силуэтами людей. Некоторые из дерущихся были Тарнами. Остальных он не узнал, почти все они спиной к нему теснили обороняющихся, размахивая дубинами и мечами. Тарны пятились, увертывались среди деревьев и фонтанов, отбиваясь в основном табуретами. Судьбы! Где их мечи? Наверное, в комнате Возиона. Пастырь же собрал все оружие у городских ворот. Кто-нибудь побежал за мечами?
Статуя опрокинулась и разлетелась на куски; грохот болью хлестнул по ноющим глазам Полиона, болью отдался в его подошвах. Забыв про раскалывающую голову, он, шатаясь, поторопился внести свой вклад. Напасть на сукиных детей сзади! В драке участвовали и женщины — и из семьи, и какие-то чужие, наверное, служанки. Так не годится. Битвы и драки — для мужчин. Ближе всего к нему была Анейм, которая размахивала бутылкой и вопила.
Ее противником был волосатый детина, вдвое ее выше и шире в плечах. Она взмахнула бутылкой, он ухватил бутылку, презрительным движением вырвал из ее руки, а затем стиснул ее в медвежьих объятиях. Она завизжала, они зашатались, но не упали. Полион подскочил к детине сзади, схватил табурет и взмахнул им, как взмахивал топором над поленом. Табурет опустился на голову детины с омерзительным хрустом. Детина свалился, увлекая с собой Анейм. Она ругалась как бешеная. Значит, цела и невредима. Убил он или не убил? Решив, что об этом можно будет подумать потом, Полион огляделся в поисках новой жертвы.
Перестали бы они все вопить, чтобы он сумел сообразить, что к чему! Двое мужчин отделились от остальных и ринулись к нему, а вернее, к двери. Один из них тащил перекинутую через плечо отбивающуюся женщину. Но ее крики и удары словно отскакивали от грубого скота. Похищение! Полион прыгнул наперехват, обогнул дерево в кадушке, потом стол. По белому платью он узнал Гвин-садж, хозяйку гостиницы. У человека впереди в руке блестел меч. Он тоже был настоящим великаном, а на этот раз Полион не мог подкрасться к нему сзади.
Он повернул табурет ножками вперед, выставил перед собой и ринулся в нападение, точно трехрогий бык, вопя во всю силу своих легких. Тот взмахнул мечом. Полион вытянул руки вперед. Табурет был и щитом и оружием одновременно. Его противник попытался увернуться, уперся спиной в колонну и ударил мечом по табурету наотмашь. Но все равно одна из ножек вонзилась ему в живот.
Он перегнулся пополам и рухнул на колени. Табурет разломался, но столкновение оглушило и Полиона. Он зашатался и стукнулся боком о мраморный стол. Его противник уже поднимался на ноги. Полион пнул его вытянутой ногой, в последний миг вспомнив, что на ней нет сапога, и поджал пальцы. Противник приподнял лицо, и тут его ударила в подбородок очень грязная ступня, его голова откинулась, затылок треснулся о колонну, и Полион увидел, как его враг соскользнул на пол. Сам он уцепился за стол у себя за спиной, голова у него пошла кругом, все вокруг заплясало, точно отражения в черной воде.
Второй мужчина обогнул стол с другой стороны. Ноша замедляла его движения, но теперь между ним и дверью никого не было. Гвин-садж пыталась вырваться, молотила его кулаками по спине, кричала «нет». Но, вися вниз головой, что она могла сделать? Полион оттолкнул стол и, пошатываясь, поспешил за ними. Взглядом он искал оружие, но ноги у него подкашивались, колени подгибались, ему было все труднее не замечать грохота у себя в голове. Где семья? Где все? Ему нужно найти оружие.
Похититель был уже у двери на улицу. Полион кинулся схватить Гвин Солит, они все трое покатились по полу. Полион отлетел в сторону, ударился затылком о мрамор пола. С глухим ревом мир вздыбился и сбросил его вниз.

15

Гвин высвободилась из-под своего похитителя и неудачливого спасителя. Ее поставили на ноги сильные руки, и она увидела, что вокруг нее сомкнулись Тарны, вооруженные мечами. Вел их Булрион: его лицо пылало яростью, седая борода топорщилась.
— Значит, так себя ведут мужчины в этом твоем городе?
— Ночной стражи никогда не бывает там, где она нужна, — сказала она, будто изрекая перл древней мудрости. Дура! Она тряслась, как напуганный ребенок.
— Они хотели тебя похитить! — крикнул старик, брызжа слюной от возмущения.
Она уже сама это сообразила. Ворвавшиеся сразу бросились к ней, скорее всего целясь на ее белый траур. Они попытались унести ее. Лиам Гуршит? Или Коло? Или еще кто-то? Ну почему ее не оставят в покое, не позволят жить, как она захочет?
Теперь, когда Тарны вооружились мечами, сражение быстро завершилось так, как должно было завершиться. Оставшихся громил быстро оттеснили к кухням, а затем они удрали по темной улице, захватив с собой всех своих раненых, которые были способны ходить.
И скоро Гвин вновь оказалась хозяйкой своих владений, но в окружении орущей, рыдающей прислуги. Среди них была и Ниад — синие глаза широко раскрыты, а нежное лицо совсем белое в свете факелов. Один из ее пучков развязался, придавая ей нелепо-кособокий вид, словно у птицы со сломанным крылом. Но она была на удивление спокойной. Видимо, она даже не понимала, что сделала — во всяком случае, как подозревала Гвин.
— Все хорошо?
Девочка кивнула, а затем подняла руку и сняла бант с другого пучка, встряхнув волосами, чтобы они расположились ровно. Она слабо улыбнулась:
— Да, садж.
— Чудесно. Тогда посмотрим, чем мы можем помочь, ты согласна?
Гвин направилась назад к двери на улицу, и все остальные пошли за ней, как гусыни за гусаком. Заслонят то, что произойдет... То есть она надеется, что произойдет. Ее похититель и спаситель лежали на булыжнике бок о бок. Полион постанывал, но был без сознания.
Элим Тарн осматривала их. При виде Гвин она тяжело поднялась на ноги — грузная, сорокалетняя, беременная, — и выглядящая такой величаво-достойной, какой Гвин не могла себе и представить. Тем не менее в глазах у нее было очень странное выражение, как и следовало ожидать.
— Полион, видимо, ударился головой. И пахнет так, словно побывал в реке. А этот... ему уже не помочь, Гвин-садж.
— Тогда пока забудем о нем. Сначала займемся друзьями. Ниад, этот юноша спас меня. Если бы не он, меня бы похитили. Не посмотришь, в силах ли ты исцелить его голову?
— Попытаюсь. — Ивилгратка опустилась на колени, собираясь испытать свою магию.
На вопросительный взгляд Элим Гвин не отозвалась. Элим, конечно, заметила, что на теле мертвеца нет видимых повреждений и ран. Если ей нужны объяснения, она их не получит и, возможно, придумает какое-нибудь толкование, не хуже любых прочих. Гвин сама очень смутно помнила эти лихорадочные мгновения. Юный Полион ухватил ее, пытаясь вырвать у похитителя. Они все трое упали — но она была почти уверена, что похититель начал падать до того, как вмешался Полион. Она почти не сомневалась, что он был уже мертв.
Ивилгратка стояла на коленях возле обмершего мальчика. Она нерешительно положила ладонь на его мокрые спутанные волосы. Гвин затаила дыхание.
Ничего не произошло. Ниад испуганно подняла голову.
— Не получилось!
— Наберись терпения! Не торопись. Не напрягайся!
— Но я ничего не делаю. Я ничего не чув-ству-ю!
— Откуда ты знаешь, что должна что-то чувствовать? Ты ведь только это и сделала для Булриона-саджа, верно? И больше ничего не потребовалось.
И вновь ничего больше не потребовалось. Полион открыл глаза. Он заморгал, а потом уставился на склонившуюся над ним золотоволосую девушку. Рот у него открылся, закрылся, снова открылся...
— Все хорошо? — спросила она с испугом.
Он просиял улыбкой.
— Лучше некуда. Я Полион Тарн.
— Я Ниад Коди Билит.
Она сняла руку с его головы, но он схватил ее и удержал.
— Какое чу-дес-ное имя!
Элим насмешливо фыркнула от облегчения.
— Ему лучше! Ну-ка вставай, Полион.
Полион сел, не выпуская руку Ниад.
— Ты меня исцелила! Я бесконечно благодарен! А ты очень красивая!
— Полион! — прикрикнула его тетка. — Не сейчас!
Ниад поднялась на ноги, но Полион поднялся одновременно с ней, и он все еще сжимал ее руку.
— Извините нас, — сказала Гвин, мягко отцепляя его. — Ниад ждут другие пострадавшие.
— Она удивительна! — сказал Полион, не отводя глаз от юной девушки.
Ниад улыбнулась ему и даже не посмотрела на Фариона Тарна, который подошел к ней, поддерживая рассеченную руку, залитую кровью.
— Ниад? — терпеливо сказала Гвин. — Ты не попробуешь с еще одним?
Ниад вздрогнула, потом положила ладони на рану, но ее глаза скосились на Полиона. Он улыбнулся. Она улыбнулась. И как будто не заметила, что кровь перестала сочиться между ее пальцами.
— Благодарю тебя! — сказал Фарион. на подпрыгнула от неожиданности.
— Что?
— Рука уже не болит. Я думаю, ты ее исцелила.
— А! — Она сняла ладони.
Фарион вытер руку и внимательно ее оглядел.
— Вроде бы остался рубец. Но это не важно. Благодарю тебя.
Ниад залилась румянцем и снова покосилась на Полиона. Он сказал, что она замечательная, и ее лицо просияло.
Булрион привел остальных пострадавших: два перелома руки, две глубокие рваные раны, несколько синяков и царапин. Ниад теперь обрела полную уверенность в себе и излечивала раны, почти не глядя, словно просто хотела показать Полиону, как творятся чудеса. Он обнял ее за плечи. Если она и заметила обволакивающую его вонь реки, то осталась равнодушной к ней.
Гвин взглянула на Элим, и они обе возвели глаза к небесам.
Близилось утро. В воздухе повеяло рассветной сыростью. Над восточной крышей ярко сияла сама Ивиль. Напряжение оставило Гвин, и это было как удар кулаком — она пошатнулась, еле добрела до скамьи и села. Ночь, казалось, длилась вечно, и это был еще далеко не конец. Во дворе лежали мертвецы. Власти учинят допросы. Как теперь сохранить тайну Ниад? И кто послал громил? Лиам? Но почему?
— Все сделано, Гвин-садж! — Ниад исцелила последнего, вправив ему колено.
— Мы благодарим тебя, Ниад-садж! — прогремел Булрион. — Мы еще больше в долгу у тебя, чем прежде.
Ниад не привыкла к такому уважению и покраснела от радости.
— Она чудо! — категорично заявил Полион.
— Полион!
Юноша оторвал глаза от Ниад.
— Что, дедушка?
— Кем бы ни были эти негодяи, они бросили тут пятерых своих. Сломанная нога, пробитая голова и рана в живот. Двое мертвы. Насколько я понял, голову пробил ты, спасая Анейм.
— Э... да, дедушка.
— Затем ты сломал шею второго ударом ноги. Это я видел сам. И ты опрокинул того, кто нес Гвин-садж. Видимо, он ударился затылком о камень. Ты вывел из строя одного и убил двух других!
Мальчик поежился.
— Я? Как это — я?
— Да, ты. И сделал больше, чем кто-либо из нас! Ты один — целое войско! Ты настоящий зарданец! Ты ГЕРОЙ!
Полион смущенно ухмыльнулся, а все остальные захохотали. Он исчез в куче родичей — его дубасили по спине, оглушительно поздравляли.
Ниад вздохнула и посмотрела на Гвин.
— Он такой замечательный, правда? — сказала она мечтательно.
Гвин перевела дух и обвела взглядом ухмыляющихся Тарнов, ухмыляющуюся прислугу. А потом вновь заметила мечтательную улыбку Ниад.
— Готова приступить к раненым врагам? Мы можем прежде их связать.
— Конечно, Гвин-садж.
— Так начни с этого. — Гвин показала на человека со сломанной ногой.
Он сидел, дергаясь от боли, под охраной хмурящегося Возиона с мечом в руке.
— Не слишком разумное намерение, — прогремел звучный голос из сумрака, и появилась внушительная фигура, одетая в серебро.
Гвин подпрыгнула от неожиданности.
— Кто ты? (И откуда она взялась? Что успела увидеть?)
— Лабранца Ламит.
Да, очень внушительная и мужеподобная, прекрасно одета, волосы тщательно уложены на макушке. Лет от тридцати и до... вдвое больше этого возраста. Она не назвала три имени, как следовало по старому имперскому обычаю, и выговор у нее был не далингский.
Гвин неуверенно поднялась со скамьи.
— Да? Я Гвин Ниен Солит.
Лабранца пожала плечами, словно это не имело ни малейшего значения.
— Совершенно очевидно, что ты незнакома с судьбоданными силами.
— Нет. А ты?
— Очень. Эта ивилгратка не прошла обучения?
— Конечно, нет! И кто бы...
— Тогда я не советую, чтобы она пыталась исцелять врагов. Это требует особого умения. — Говорила она резко, но убедительно.
— Она может ему навредить?
— Она почти наверное убьет его.
— Ты хочешь сказать: сама того не желая?
— Вот именно.
Тарны вокруг что-то сердито бормотали. Ниад отошла к Полиону, и он снова обвил рукой ее плечи.
Лабранца? Почему это имя кажется знакомым? А-а!
— Ты из Рарагаша, Лабранца-садж?
Та нахмурилась, ее темные брови были кустистыми, как у мужчины. Потом она кивнула.
— У меня для тебя весточка. Тибал Фрайнит сказал, что увидится с тобой там.
Лабранца оскалила нижние зубы.
— Когда он отсюда ушел?
— Точно сказать не могу. Но до того, как на нас напали. Он шуулграт?
— Разумеется.
Значит, Тибал солгал. Гвин укололо не совсем понятное сожаление.
— Так, значит, он предвидел и ушел прежде, чем...
— Нет. Или ты не понимаешь шуулгратов? Его здесь нет, так что он не мог предвидеть произошедшего. Но мог предвидеть, что узнает о нем. — Она улыбнулась неприятной улыбкой. — Не верь ничему, что услышишь от шуулграта, Гвин-садж. Провидцы всегда лгут. Иначе им нельзя. Полагаю, он не сказал, когда увидится со мной?
— Нет. Но разве это важно, если он все время лжет?
— Пожалуй, нет. Уже скоро заря. Моим спутникам и мне нужны комнаты.
Позади нее стояли двое мужчин: высокий, светловолосый, и низенький, черноволосый, безобразный горбун. Откуда явились эти трое среди ночи?
Гвин попыталась собраться с мыслями, но они упорно мешались. Вскоре дозором пройдут городские стражи и, конечно, захотят узнать, почему дверь открыта. Тогда она может сообщить обо всем властям, и таким образом она узнает, кто хотел ее похитить. Она не понимала, чего добились бы этим Гуршиты.
— У нас свободна только одна комната. В ней две большие кровати.
— Я ее беру. Вы не против, если Джасбур и Ордур устроятся тут на скамьях? Скоро заря.
Ее спутники обменялись взглядом, но ничего не сказали.
— Комната с единорогом над дверью, вон там. — Гвин указала на одну из лестниц. — Но я не могу допустить, чтобы твои друзья легли тут. Когда явится ночной дозор, их будут допрашивать, а у нас хватает всяких своих сложностей, и новые нам не нужны. Либо вы все укроетесь в комнате, либо вы уйдете.
Лабранца выпрямилась и прожгла ее взглядом.
— Решайте! — отрезала Гвин.
— Ну хорошо, мы займем комнату втроем. Не забудь, что я сказала про целительницу.
Лабранца повернулась и пошла к лестнице, мужчины без единого слова пошли за ней. Судя по их именам, они были триниганцами. Столько чужестранцев! Тайна Ниад неминуемо откроется — и скоро. Проще нанять глашатая: пусть прокричит про ивилгратку на каждом городском углу.
Почему на трупе нет ни единой раны, ни единого повреждения? Сердце не выдержало напряжения боя? Очень удобное объяснение. Чересчур удобное. Полион не отказался от чести считаться его победителем. Но ведь он только схватил ее, Гвин. Наверное, он тоже ничего ясно не помнит.
Минуту спустя ночной дозор увидел открытую дверь и вошел во двор выяснить, что случилось.
Верно заключив, что это не их ума дело, стражники послали за городскими гвардейцами. Двор заполнили мужчины в сверкающих шлемах и кольчужных рубахах, мужчины с мечами, мужчины небритые и злые, что их подняли с постели. И начались вопросы — миллионы вопросов: кто нападал, кто такие Тарны, почему нападавшие убиты и ранены, а защищавшиеся — без единой царапины, для чего напали, кто именно убил троих и как умер тот, на чьем теле нет ни одного повреждения?
К счастью, начальником отряда был Ориол Огинит, друг Кэрпа. Суровый, пожилой. Шлем закрывал почти все его лицо, так что виднелись только морщины, оставленные заботами на лбу, да густые каштановые усы. Он был расположен к ней, но долг есть долг, и Гвин была благодарна поддержке Булриона. Старик не отходил от нее и, как мог, перехватывал обращенные к ней вопросы.
Все обошлось бы, если бы не труп без следов насилия и не странное отсутствие ран и синяков у всех Тарнов. Однако, если Ориол догадался, что тут потрудился ивилграт, он ничего вслух не сказал. А Ниад сразу же разлучили со слишком пылким Полионом и отправили спать с остальной прислугой. В Далинге требовались весомые доказательства, уличающие солидного горожанина или горожанку в тяжком преступлении, прежде чем гвардейский начальник снизошел бы до допроса смиренных слуг.
— Я оставлю стражу у дверей, — сказал наконец Ориол. — Никто не должен покидать гостиницу. Утром будут еще вопросы, ты сама понимаешь.
— Мы все хотим только одного: лечь спать, не сомневаюсь, — устало сказала Гвин. Ночь эта тянулась будто месяцы.
— И ложитесь. Войти тоже никто не войдет, — добавил он мрачно.
Она встала, чтобы проводить его и перемолвиться с ним словечком наедине.
— Но ты знаешь, кто это был?
— Наемные разбойники. Кто их нанял? — Ориол остановился на пороге. — По-моему, я догадываюсь. Но сказать тебе этого, разумеется не могу.
Он выжидающе умолк.
— Я понимаю. Лиам Гуршит?
Ориол покачал головой.
— Ран Госилвайт?
Он снова качнул головой.
— Винал Эсотерит?
Кивок.
— Не стану отрицать. Ты в очень тяжелом положении, Гвин-садж. Да улыбнутся Судьбы тебе поскорее.
И он вышел, чтобы отдать распоряжения своим людям.
Она закрыла за ним дверь и медленно вернулась во двор. Так значит, налет не был местью Коло Гуршита. Ран и Винал были соперниками Лиама, вождями его противников в городском самоуправлении. Ее должны были похитить, но зачем? Несмотря на мужественное заступничество юного Полиона, похищение удалось бы, не упади похититель мертвым. Эсотериты до сих пор словно бы не проявляли интереса ни к ней, ни к гостинице. Значит, их цель — нанести удар Лиаму. Она стала фишкой в вонючей клоаке политических интриг в Далинге.
Двор опустел. Факелы брызгали смолой и дымили. Все Тарны отправились спать. Кое-где в окнах мерцали огоньки свечей и гасли один за другим — постояльцы укладывались подремать остаток тяжелой ночи. На востоке небо уже поголубело; ярко светила Ивиль, встречая приход зари, — так ярко, что затмевала звезды.
У Гвин ныли все кости, но она подумала, что заснуть не сумеет. День сулил новые трудности и беды.
Она опустилась на скамью и с горьким гневом оглядела до боли знакомый двор и дом. Такое красивое здание! Возможно, во всей Куолии нет другого так хорошо сохранившегося образчика имперского домостроительства. Это был ее приют, и вот теперь он вдруг из родного стал чужим. Его осквернили вооруженные скоты. Она чувствовала себя так, словно ее изнасиловали. Больше она никогда не будет чувствовать себя здесь в безопасности. Никогда! Даже это у нее отняли.
Она привалилась спиной к столу, вслушиваясь в тишину, глядя на статуи в свете звезд. Такие мысли, казалось, умаляли мысли о Кэрпе. Но Кэрпа нет, и он никогда не вернется. И ее малютки тоже. Ей не на кого опереться — у содержателей гостиниц нет времени заводить друзей, а потому у них с Кэрпом близких друзей было мало, а война и звездная немочь унесли их почти всех. Ее отношения с Гуршитом отпугнут всех оставшихся, а если этого окажется мало, намек на вражду Винала Эсотерита довершит дело.
«Никого! — подумала она. — Я совсем одна».
Строчки стихов... иногда Кэрп цитировал их. «Сам ты — вот все, что дано нам. Но сам ты один бесполезен». Квир-мойт, «О жизни» — наверное, так: эти стихи Кэрп особенно любил. А теперь она поняла их гораздо глубже. В жизни должно быть больше смысла, чем просто то, что она есть. Ради чего она надрывается здесь? Просто чтобы владеть зданием? Прибыльным делом? Так они же ей спасибо не скажут за ее усилия.
Она стукнула кулаком по холодному мрамору. «Цель! — подумала она. — Гвин нужна цель!»
Ни единого родича и почти ни единого друга...
Какое-то движение — и она различила в сумеречных тенях кого-то, кто наблюдал за ней. Это был Булрион — крупный, лысый, стареющий и седобородый, но дождь в пустыне. Быть может, у нее все-таки есть друг. Сегодня он был ее союзником, опорой во время допроса. Значит, ему не безразлично, что с ней будет.
Настолько не безразлично, что он не ушел, остался убедиться, что ей не сделалось плохо. И он не будет против, если в эту жуткую ночь она еще немножко злоупотребит его поддержкой.
Гвин встала и направилась к нему. Он молчал. Она подошла совсем близко и положила голову ему на плечо. Он молча ее обнял. Его борода защекотала ей щеку.
— Тебе надо поспать, Гвин-садж, — пророкотал он. — Впереди еще один тяжелый день.
Ей вспомнился ее отец — как давно это было! Однако Булрион Тарн раньше предлагал себя в другой роли. Она нуждалась в его силе, и цена не будет тягостной.
— Ты сегодня вечером немного похвалился, старик.
Он долго молчал. Вероятно, она возмутила его деревенскую душу до самой глубины, и теперь он проникнется к ней презрением навсегда, как к распутной женщине, городской шлюхе.
— Нет.
— Ты не докажешь это? Не надо никаких обещаний. Только на конец ночи.
— На конец ночи или навсегда, Гвин Солит, как угодно тебе.
Обнимая ее сильными руками земледельца, он пошел с ней в Павлинью комнату. Свеча не горела, но лучи Ивиль играли на позолоте фресок и отбрасывали столько света, что можно было разглядеть огромную кровать в середине комнаты. Булрион тихо прикрыл дверь.
Она расстегнула пуговицы своего платья, и оно соскользнуло на пол.
— Ты правша или левша?
Он усмехнулся — смущенно.
— Если надо ради хорошего дела, так и то и другое.
Нагая, она скользнула под одеяло и подвинулась, освобождая место для него. Они вместе утонули в перине. Он был большим, плотным, волосатым. Он был теплым и пахнул, как пахнут мужчины. Руки, сомкнувшиеся вокруг нее, были тяжелыми и могучими. Он притянул ее к себе.
Он обнимал ее крепко, очень крепко, и молчал, и ничего больше. Она покорилась вкрадчивой неге прикосновения тела к телу и почувствовала, как постепенно расслабляется в оковах его мощи. Объятия любящего — более надежный приют, чем любое здание, решила она. Она оставалась одинокой достаточно долго. Чересчур долго. Кэрп не поставил бы ей в вину все это. Через какое-то время она прошептала:
— Если ты будешь и дальше медлить, я усну.
— Так усни. Я не мальчишка и могу подождать.
Она вопросительно поерзала бедром.
— Ты не похвалялся.
— Да, но это подождет. Пока тебе больше ничего не нужно.
— А как же ты? — пробормотала она.
— Я вполне доволен. И даже больше. Спи, Ниен, спи.
А, так ему это известно?
— Как тебя называли твои жены? — прошептала она сонно.
— Булл-Бык.
— Докажи.
— В другой раз.
И она уснула в его объятиях.

16

Утро. С резью в глазах от бессонницы, окруженный эскортом воинов в звенящих кольчугах, Булрион Тарн поднимался по лестнице, такой широкой, что по ней свободно проехал бы воз с сеном. Дворец правителя города был построен для того, чтобы поражать граждан огромной империи величием и славой давно умерших императоров. И уж конечно, он поразит одного старого разжиревшего земледельца, так ведь?
Как бы не так! Нынешние обитатели дворца были недостойны своих предшественников. Он видел пыль в углублениях мраморных перил. Выцветшие гобелены на высоких стенах изъела моль. Цепи больших люстр были затканы паутиной. «Мои предки разграбляли дворцы получше этого».
Но он-то не варвар, сеющий ужас. Он просто старик земледелец. Шестнадцать членов его семьи были заперты в «Гостинице на улице Феникса», то есть оставались заложниками. Как и Гвин Ниен Солит. Она стала нежданным обновлением его жизни, возможно, очень важной фигурой в ней. У него еще не было времени разобраться во всех этих сложностях. А теперь его призвал к себе правитель. Почему его, а не Гвин? Почему в такой спешке? Чем может быть столь важен один старый земледелец, что глава Далингского магистрата захотел увидеть его, едва рассвело?
А ступеньки все уходили и уходили вверх. Молокососы вокруг него были обременены доспехами и оружием, но поднимались бодро, без признаков утомления. Булрион Тарн, увы, весил куда больше любого из них и обливался потом. Хуже всего в наступлении старости — несправедливость. Он же не чувствует себя старым! Что бы ни говорило ему зеркало (он старался не глядеть на зеркала), внутри он чувствует себя точно таким же, каким был всегда. Лишь в редких случаях, как, например, сейчас, ему приходилось признавать счет лет на грифельной доске его жизни. Он слышал, как его дыхание становится хриплым, — а раз он, то и его эскорт. Но будь он проклят всеми Судьбами, если попросит их подниматься помедленнее.
И он добрался до верхней ступеньки живым. Они повели его по широкому коридору в залу, сверкающую позолотой и хрусталем. На первый взгляд она показалась ему почти пустой, огромной, отдающейся эхом равниной, но тут же он увидел, что в ней расставлено столько мебели, что хватило бы на десять домов вроде его собственного. Пол покрывали многоцветные мозаичные узоры и картины. Стены и потолок, наверное, когда-то были изукрашены еще более ярко, но теперь поблекли, покрылись пылью. В дальнем конце сидел какой-то человек и писал. Воины направились к нему.
И все это — чтобы произвести впечатление на какого-то земледельца?
Он не заметил знака остановиться и чуть не уткнулся в спину начальника над воинами. Они молча стояли шагах в десяти от стола. По его ребрам стекали струйки пота. Теперь его заставят ждать, преподадут еще один урок смирения.
Стена позади стола была отдана великанам — мужчинам и мальчикам, изгибающимся в сложной мозаичной пляске. Изображение казалось бессмысленным, пока он не вспомнил, что кволцы верили, будто Судьбы — мужского пола. Тут он разобрал, что четырнадцать главных фигур возвышались над крохотными смертными жертвами и взысканными на заднем плане.
Как и следовало ожидать, центральной фигурой была Поуль, но только тут она сияла на своем троне в образе юного владыки дня, таилась в ночи, как темный старый повелитель мертвых. Уместно! Огоуль, распределительница жребиев, была мальчиком, рассыпающим золото, и мужчиной, улыбающимся зубчатым зигзагом молнии. Тоже приемлемо, но все прочие образы выглядели неуклюжей выдумкой художника. Он тщился воплотить подательницу перемен в мужской облик — мужчина со сферой, мальчик с полумесяцем, хотя мать и дитя подходили для Айваль куда больше. Муоль воплощал страсть, как разъяренный воин и любовник с огромным членом, — это Булрион счел кощунственной непристойностью. Седовласый мудрец, пишущий в книге, вполне подходил для Джооль, подательницы законов и истины, но не разнузданный мальчишка, сокрушающий город — нелепый, почти граничащий с богохульством. Ивиль как подательница Здоровья выглядела до смешного мускулистой, а в своей мрачной ипостаси казалась собственной жертвой. Младенец с песочными часами, видимо, Шууль, и, вероятно, она же была дряхлым старцем на костылях, но только тот угол отсырел, и часть штукатурки осыпалась.
Никакого особого впечатления картина на Булриона не произвела. У себя в доме он такую бы не поместил. А его предки вытащили бы свои огнива. Не только из-за подмены пола — зарданское презрение к искусству живописи переходило в отвращение при виде любого зримого изображения Семерых. Жизнь, перемена, случай, здоровье, страсть, мысль и время управляли миром — так что еще нужно, кроме этой строгой и простой веры? Любая попытка воплотить ее в образы только принижала ее.
Потолок изображал мифы, связанные с Двоичным Богом, но Булрион не собирался задирать голову, будто никчемный зевака, ради этой чепухи. Много толку было кволцам от их бога, когда нагрянули зарданцы! Этот крохотный далингский анклав, вероятно, последнее место в мире, где еще поклоняются этому двусмысленному божеству.
Правитель воткнул гусиное перо в чернильницу и вопросительно посмотрел на них. Начальник эскорта отдал честь.
— Булрион Тарн, твоя милость! — И он отступил в сторону, чтобы не заслонять пленника — если Булрион был пленником.
— А! — Имкуин Старвит встал. Его жидкие волосы серебрились, кожа лица напоминала выкрошившийся мел, но темные глаза — что было видно даже с такого расстояния — смотрели с проницательной пронзительностью. Белая старинного покроя туника была богато вышита и блестела орденами и медалями давних времен. Мир за пределами Далинга давно забыл о таких финтифлюшках. Он вышел из-за стола и остановился в ожидании.
В ожидании — но чего, собственно?
Все с той же внутренней саркастичностью Булрион сделал несколько шагов вперед, остановился достаточно близко, чтобы не повышать голоса, и поклонился сиятельному правителю. Он же ведь — стареющий земледелец в балахоне и штанах. Рукава открывают волосатые руки по локоть, штанины не достают до волосатых голых лодыжек.
Имкуин протянул вялую руку ладонью вниз. Пальцы заискрились кольцами. Он что — протягивает ее для поцелуя?
Булрион сделал еще два шага и крепко пожал протянутую руку.
— Для меня честь познакомиться с твоей милостью. Такое погожее утро!
Темные глаза правителя загадочно сверкнули.
— Мы приветствуем тебя, Булрион-садж. Мы наслышаны о тебе. Пойдем, расположимся поудобнее. — Он знаком отпустил гвардейцев и повел гостя к низким диванам у стола с хрустальной крышкой.
— Садись, садж. Твой приезд в наш прекрасный город оказался, как мы слышали, чреватым нежданными событиями. — Мягкая улыбка словно бы опровергала скрытую в словах угрозу.
Булрион сел. Диван был даже мягче пуховика, которым ему не позволили насладиться сполна. Если беседа затянется, он может и уснуть... чтобы проснуться в темнице. Он скрестил лодыжки, стараясь придать себе непринужденный вид.
— Умеренно бурными, твоя милость.
Имкуин поднял брови, точно опушенные инеем, и погладил длинным пальцем аристократический нос.
— Удача вам улыбнулась — никто из вас не был даже ранен.
— Судьбы были благосклонны.
— И особенно благосклонны к человеку, который прибыл в город на носилках.
Еще угроза — но меченую укрывала Гвин, не Булрион. Так почему угроза ему, а не ей? Да, конечно, старое знакомство неожиданно преобразилось в нечто гораздо более важное — но ведь всего три-четыре часа назад. Он и сам толком в этом не разобрался. Соглядатаи правителя знали свое дело хорошо, но этот нежданный поворот еще никак не мог стать ему известным.
— Меня утомила дорога.
— Хм? — Имкуин улыбнулся — учтиво и недоверчиво. Два лакея приблизились, поставили перед ними два хрустальных кубка и удалились совершенно беззвучно.
Правитель приветственно поднял кубок:
— Да улыбнутся Судьбы тебе и твоим.
— И твоей милости тоже. — Вино было липко-сладким и в то же время обжигало. Если оно принадлежало к драгоценным сортам, то зачем бы ублажать им хлещущего пиво земледельца? И все такие церемонии на этого земледельца тоже тратятся зря. Булрион никак не мог взять в толк, почему правитель ни с того ни с сего решил дать ему аудиенцию.
А тот учтиво осведомился о видах на урожай, осведомился, не досаждали ли Тарнам шайки беглецов из Толамина или меченые, которых изгнали из Далинга. Он осведомился, верно ли ему докладывали, что на фермах не было вспышек звездной немочи, и, не меняя тона, добавил:
— Как я слышал, ты строишь крепость у себя в долине.
— Ну, какая же это крепость! Мы, милостивый, просто укрепляем свое укрытие.
— Зачем? — Темные глаза сверлили его.
Булрион пожал плечами.
— Мы зарданцы. Мой отец поселился в нашей долине и начал с того, что построил частокол. Привычка воина, скажем так.
— Но ты ведь не варвар, Булрион-садж.
— Но у меня под защитой женщины и дети. О скотине надо тоже подумать. И о собранном урожае. Никогда не вредно быть готовым ко всему. Времена неспокойные, как ты знаешь. (Он говорит слишком много. Пронзительный взгляд сбивает его с толку. Ради чего ему понадобилось оправдываться перед этим человеком... а шестнадцать... семнадцать заложников? Если Имкуин Стревит вздумает бросить их в темницы на съедение крысам, никто палец о палец не ударит. Неужто правитель видит в крепости Тарнов угрозу себе?)
— А ты знаешь, насколько неспокойные? Карпанцы перешли Нилду!
— Так это же вроде бы очень далеко отсюда.
— Но теперь мы уязвимы!
— Я не силен в географии, милостивый.
— Тогда разреши, я тебе покажу.
Имкуин встал с завидной легкостью. Булрион еле вырвался из паточных объятий дивана и последовал за высокой костлявой фигурой своего гостеприимного хозяина.
Правитель внезапно остановился и постучал изящной туфлей по полу:
— Мы тут.
Где же еще? Однако он имел в виду карту, которая была выложена мозаикой на полу. Булрион не сразу разобрался, что к чему.
— Конечно, она очень старинная, — сказал правитель. — Разумеется, до Нилду она не простирается и охватывает только старую имперскую провинцию Да-Лам. Вот Далинг. Река Флугосс и Толамин. — Он сделал два шага. — Вот Эксхам, процветающий город, где была создана эта карта. Теперь там пустыня. Правда, если не ошибаюсь, на берегу появилось несколько рыбачьих деревушек.
— Удивительно, милостивый! Я себя чувствую солнцем.
Имкуин улыбнулся, не показав зубов.
— Глядишь вниз с небес и управляешь жребиями людей? У меня эта карта такого чувства не вызывает, но вон там есть подробный план самого города, и когда я разглядываю его, то чувствую себя, как Поуль. Твоя долина где-то вот здесь, мне кажется. — Он нагнулся и прищурился. — Ее старинное название Бизмот.
Если бы Булрион был предоставлен самому себе, ему потребовалось бы очень много времени, чтобы сделать это открытие. Его сбивали с толку города, потому что теперь таких городов нигде не было. Он даже не знал, что когда-то их было так много. Реки — те же самые, а вот пустоши выглядели не такими широкими, как ему казалось. Но ведь о расстояниях он мог судить только по времени, которое требовалось, чтобы их проехать или пройти.
Имкуин встал на Далинг и скрестил руки на груди.
— Ты мыслишь стратегически, Булрион-садж? И потому строишь замок?
— Не замок, твоя милость, уверяю тебя. Просто ограду. Крепости нужны воины, чтобы ее оборонять, иначе она станет добычей, а не защитой.
— А, так ты все-таки мыслишь стратегически! Мы все живем в ограде, Булрион. Вот что я хотел тебе показать. Посмотри, как Судьбы укрепили наш небольшой уголок Куолии — вот этот треугольник, который некогда был Да-Лам. Здесь море. На востоке — хребты Карминов. Река Флугосс. Ниже Толамина, как ты знаешь, ее невозможно перейти вброд, так что она в свое время останавливала не одну сотню войск. Ты понимаешь, почему Далинг, единственный из тысячи городов, пережил падение империи?
— Сказать по чести, милостивый, я никогда об этом не задумывался.
— Так задумайся теперь! Видишь, есть только два пути проникнуть сюда. Один вот здесь — по берегу моря в обход Карминов. Это опасный путь, богатый удобными местами для засад, обильно политый кровью. Именно там, в девятьсот восемнадцатом году император Загпе уничтожил иллифиниев. Но засады требуют большого войска, а у нас нет и маленького, так что эта дверь стоит открытая. Другой путь — Толамин.
— Был Толамин?
Имкуин ответил угрюмой улыбкой согласия:
— Был Толамин. Толамин перегораживал узкую равнину между горами и рекой. Вот почему Далинг и Толамин всегда были союзниками. Мы служили им морским портом, они были нашей дверью в империю. Речная торговля прочно нас связывала. Если враги угрожали Толамину, Далинг высылал подмогу. Толамин всегда побеждал, а потому Далингу никто никогда не угрожал.
— До прошлого года, когда веснарцы...
— Король Гексцион — безмозглый дурень! — рявкнул правитель. На его молочно-белых щеках проступила легкая краска гнева. — Его мелкая победа дорого ему обошлась. Он еще пожалеет о сильных юношах, которых сгубил в угоду своему мстительному капризу. Но что сделано, то сделано. И Толамин больше не охраняет наши ворота. Карпанцы вторглись в Куолию. Со всем уважением к твоим зарданским предкам, Булрион-садж, карпанцы сравняются с ними в кровожадности, если не превзойдут их.
«Зарданская кровь стала теперь жидкой, охлажденная морозными объятиями цивилизации».
— Ты полагаешь, они пойдут на юг?
— Я полагаю, что они окажутся повсюду! И не имеет значение, пойдут они на юг или нет. Они будут гнать перед собой население целых областей. Могут прийти веснарцы. Но КТО-ТО неизбежно придет.
Наступает новое смутное время. Они оба старики, и он, и правитель. И им уже не видеть Куолию мирной!
— Это война моих внуков.
— И их сыновей. К счастью, у меня нет детей, кроме моего города. Пойдем! — Имкуин повернулся и широким шагом направился назад к диванам. — Рассчитывать, что Толамин нас защитит, мы больше не можем. Теперь ты понимаешь, Булрион-садж, почему твой замок меня интересует?
Булрион вновь погрузился в мякоть дивана и скрестил голые лодыжки.
— Честно сказать... нет, твоя милость. Я же простой земледелец.
Судорога досады пробежала по аристократическому челу.
— Я ни на миг не поверю, Булрион-садж, что ты — деревенский олух, каким пытаешься притворяться. И я не просто полагаюсь на то, о чем парочка шуулгратов... Что думают о твоих планах твои соседи?
К чему было упоминать шуулгратов? Они же теряют рассудок, верно? Всегда теряют. Имкуин Стревит не из тех, кто проговаривается, если не хочет проговориться. Раньше он намекнул на ивилграта. Он что-то нащупывает, только вот — что? Почему грубо сложенные стены крепости в двух днях пути от города заботят правителя? Что еще прячется за его вопросами? Булрион спросил себя, бывают ли два ума разделены настолько глубоким взаимным непониманием, что ни тот ни другой даже не может его определить.
— С соседями я более или менее слажу. Они не в восторге, что я строю крепость, но, думается, мне удастся заручиться их поддержкой. То, что ты сказал о карпанцах, может тут помочь. Я все время старался растолковать им, что строю убежище для всей округи, а не только для Тарнов.
Правитель бросил на него скептический взгляд над краем кубка.
— Но, имея замок, ты будешь господствовать над ними. Твои потомки могут замыслить стать графами или герцогами.
Конечно!
— Тогда удачи им! — Булрион отпил большой глоток вина. И зря! Оно прилипло к нёбу, и он поперхнулся.
— Какую помощь мог бы оказать Далинг, чтобы ускорить постройку этого замка? — осведомился правитель.
Булрион смигнул слезы и, давясь кашлем, пробурчал:
— Помощь, милостивый?
— Неужели я говорю слишком тонко для тебя? Как ты не понимаешь? Я пытаюсь создать оборонительное кольцо вокруг города, внешнюю линию обороны. Без Толамина нам нечего и надеяться удержать Да-Лам целиком — или то, что прежде было Да-Лам. Империя не сумела, а население тогда было вдесятеро многочисленнее. Твоя крепость и полдесятка других, расположенных в главных населенных областях... и особенно твоя, потому что она — ключ к береговой дороге. Если я назначу военного советника помочь со строительными планами, ты прислушаешься к его указаниям? Если я пришлю тебе двести каменщиков, ты поставишь их работать? Сможешь кормить — и как долго? Триста? Поможет ли золото? А если да, то сколько?..
— А затем прибудет гарнизон?
Губернатор в первый раз показал свои зубы. Редкие, пожелтелые. Потом он сказал:
— Полагаю, нам следует попросить, чтобы ты принял символический отряд. Нельзя же требовать от налогоплательщиков Далинга, чтобы они внесли свою долю в строительство замка, но не получили бы никакого права участвовать в решении, как использовать его наилучшим образом.
Старый Гамион Тарн любил вставлять в разговор зарданскую пословицу: «В даровых червяках прячутся крючки».
— Милостивый, ты сильно переоцениваешь мое влияние, если полагаешь, что я смогу уговорить моих соседей согласиться на это. Да, я объединю их, но объединю против себя и против тебя. Из этого ничего не выйдет! — Булрион поднял кубок. — За свободу! — И допил последний глоток. В ледяном взгляде правителя ему послышался скрип закрывающейся двери темницы.
— Ты отвергаешь мою дружбу!
— Милостивый, я ведь не владыка восточной области! Я земледелец. Авайль и Поуль благословили меня многими детьми, и их — тоже многими. Мы самая большая семья в нашей округе, но и только. Ты предлагаешь брак между мышью и быком. И даже будь я герцог Такой-то и Такой-то, цена все равно была бы слишком высока.
— Вражда Далинга может обойтись тебе дороже.
— Я не желаю Далингу вреда и не смог бы его причинить, даже если бы и желал.
Далинг же мог погубить Булриона и шестнадцать членов его семьи единым словом. Правитель смотрел на него долгую мучительную минуту, а потом поднял свой кубок.
— Так за свободу! — Он выпил, не отводя взгляда от лица гостя.
— Уповаю, я не нанес никакой обиды, милостивый?
— Я прожил слишком долго, чтобы затаивать обиды, Булрион Тарн! — Старик, казалось, был несколько растерян. — Но ты хотя бы не окажешь мне одну услугу? У нас прискорбно мало военных разведчиков. А нам требуется гораздо больше сведений о том, что делается в сельских местностях. Я мог бы послать в вашу область для сбора сведений военный патруль, но это могут истолковать как враждебный маневр. А я меньше всего хочу настраивать против себя деревенщину... Извини меня — местное население. Если я пошлю с тобой одного человека, ты окажешь ему гостеприимство? Познакомишь с соседями, поспособствуешь ему в сборе сведений?
Не самая приятная просьба, но еще больше настраивать правителя против себя было бы неразумно.
— С радостью.
Имкуин холодно улыбнулся.
— А теперь расскажи мне про Лабранцу Ламит.
— Про кого-кого?
— Не старайся. Я не глупец. В гостинице до твоего прибытия находился человек из Рарагаша. В докладе стражей о вчерашнем нападении в списке постояльцев упомянута Лабранца Ламит. Чем ты ее интересуешь, Булрион-садж?
— Милостивый, я понятия не имею, о чем ты говоришь. Да, там остановилась женщина с таким именем, но кто она, откуда приехала и зачем... я, по чести, не знаю ничего! Клянусь, я не обменялся с ней ни единым словом. Почему я должен что-то знать о Лабранце Ламит?
Правитель нахмурился, словно изумление Булриона почти — но не окончательно! — его разуверило.
— Может быть, если ты именно тот, каким себя описываешь. Она что-то вроде легенды. Как будешь ты... Берегись ее. Когда ты думаешь вернуться в свою долину?
Эти внезапные смены темы ставили Булриона в тупик.
— Но я думал, что нахожусь под арестом.
— Ты волен уехать.
— Тогда мы уедем. Сегодня же.
— Очень мудрое решение, если мне дозволено сказать это. Ты выставил некоего влиятельного горожанина дураком, бестолочью, раз он допустил, чтобы какие-то деревенщины взяли над ним верх. Вы не такие, и он не такой, но подобные люди придают большое значение сохранению внешнего достоинства. Желаю тебе безопасной дороги.
— Предупреждение, милостивый?
Старый правитель пожал плечами. Темность его глаз странно контрастировала с бледным лицом и белой туникой.
— Не думаю, что в нем есть необходимость, если ты не замешкаешься здесь слишком долго. Мой представитель будет готов тебя сопровождать.
Булрион кивнул, взвешивая, не прячется ли тут неразгаданная им ловушка. Или же таинственный посланец должен помешать нападению на него? Мысли были запутаны и переплетены, как клубок змей. Городской аристократ и деревенский земледелец... возможно, им просто не дано понимать друг друга. Одно представлялось ясным: Имкуин грубо ошибся, оценивая влияние Булриона на соседей. Посланник — соглядатай! — правителя, наверное, проявит положение вещей, составляя свое донесение.
— Я буду в большом долгу у тебя, — сказал Имкуин. — Не могу ли я чем-либо тебе отплатить? Не стесняйся просить, мне наша беседа доставила большое удовольствие.
Разговаривать с ним — точно плавать в мельничной запруде у них в долине — в том конце, где легко угодить в коварное подводное течение. Но от просьбы вреда не будет.
— Твоя милость очень добра. Гвин Солит — жена моего старого друга и недавно понесла горькую утрату. Как я понял, ее преследуют те, кто навязывается ей в мужья, чтобы прибрать к рукам ее собственность. Не мог бы ты положить конец их посягательствам?
Правитель был, видимо, удивлен таким выбором или даже разочарован. А чего еще он ждал?
— Ты просишь просто по дружбе?
— Только. Я хорошо знал ее мужа. Мы всегда останавливались у него, когда приезжали в Далинг. Она считает, что возмутительное вчерашнее нападение тоже вызвано желанием завладеть ее собственностью, что соперничающие...
Правитель поднял узкую в синих прожилках руку и удовлетворенно откинулся.
— Собственно говоря, я уже собирался принять сегодня днем меры, которые, несомненно, раз и навсегда положат конец этим посягательствам.
— Чудесно, — сказал Булрион с осторожностью. Он не был уверен, что это так уж чудесно. Ему не понравилось лисье выражение темных глаз.
— Все очень просто. Даже много проще, чем полагают некоторые люди. Меня забавляли их интриги, но вчера дело зашло слишком далеко. Лиам Гуршит спит и видит, как станет владельцем дома на улице Феникса, и поэтому Винал Эсотерит твердо решил, что он его не получит. Кое-кто еще шебаршится сбоку, рассчитывая на поживу. Сегодня в полдень соберется совет, и на нем я намерен поставить все на свои места.
— Значит, Гвин-садж будет утверждена в праве собственности?
— Увы, нет. Эта собственность не ее и никогда ей не принадлежала.
Булрион задохнулся от неожиданного удара.
— Как! Я не понимаю...
Правитель улыбнулся плотно сжатыми губами.
— Если это ее немного утешит, то Лиам Гуршит домом не завладеет. Дом и земля принадлежат мне.
— Тебе!.. Как же так, милостивый?
— То есть городу. В Далинге женщина не может владеть землей. Это старинный закон, но его никто не отменял.
Судьбы! Знает ли Гвин про этот закон? Не может не знать. Она слишком умна, чтобы не собрать все нужные сведения. Просто она не открыла ему всей серьезности своего положения — а с какой бы стати?
— Видишь ли, — продолжал Имкуин, — раз она не может владеть землей, завещание ее мужа недействительно. И передать владение своим имуществом новому мужу она тоже не может, поскольку оно никогда ей не принадлежало. Претенденты на ее руку либо этого не знают, либо считают, что сумеют так или иначе обойти закон. А по завещанию наследником был ее маленький сын, но он умер от звездной немочи через несколько месяцев после смерти отца. Поскольку младенец не оставил наследника мужского пола, по закону имущество, как выморочное, становится собственностью императора. В Далинге правитель все еще считается представителем императора. Ты знаешь, как знаю я, что вот уже сто лет законных императоров не существует, однако закон этот факт не признает. А потому земля, на которой стоит здание, принадлежит городу. Мне.
Булрион не мог выговорить ни слова, так ему претило злорадное самодовольство старика.
— Заседание совета будет интереснейшим, — смаковал Имкуин. — В былые дни правителя назначал император. Большинство правителей делали вид, будто управляют они под надзором совета. Однако советы были лишь сборищем выдрессированных именитых горожан, которые служили народу ушами, чтобы выслушивать приказы императора. Когда империя рухнула, в Далинге все продолжалось по-прежнему. Тогдашний правитель был молод, силен и оставался у власти, пока не умер. Он воспитал сына для роли своего заместителя, и после его смерти сын занял отцовское кресло, не встретив ни малейшего сопротивления. И пост стал, по сути, наследственным. Но у меня нет детей, и вместе со мной умрет и эта система. — Он вздохнул и добавил негромко: — Я, правда, возлагал надежды на племянника, но Судьбы, видимо, решили иначе.
Булрион подумал о Тарнской Долине, о своих правнуках, играющих на лугу. А что заставляет Имкуина и дальше вести политические интриги и даже всеми хитростями готовить оборону города против врага, хотя, возможно, он умрет прежде, чем тот появится? Наверное, самодержавная власть становится привычкой, избавиться от которой невозможно.
Правитель засмеялся. Теперь он словно бы забыл про своего гостя и разговаривал сам с собой.
— С годами совет становился все более и более могущественным. Городом управляют несколько богатых семей, оставаясь в тени. Они командуют советом, а совет терпит правителя только потому, что альтернатива — хаос и гражданская война. За время моего правления меня обстругивали слой за слоем, кусочек за кусочком, пока я не превратился почти в чисто символическую фигуру. Я председательствую на их спорах, и этим, пожалуй, вся моя власть и исчерпывается. Если они объединяются против меня, я бессилен что-либо сделать. Зато сегодня! Сегодня я с ними позабавлюсь. Закон ясен. Право на гостиницу принадлежит мне, и я могу распорядиться ею, как пожелаю. Это будет очень забавное заседание!
Ну просто драка скорпионов! Булрион не мог бы назвать ничего менее заманчивого. Что же, у каждого свой вкус. Имкуин драматически вздохнул.
— Разумеется, я сожалею о бедах этой Солит, но не я их причина. Она жила, ничего не платя, на земле, которая ей не принадлежит уже несколько месяцев. Это чего-нибудь да стоит! Я ничего не предпринимал главным образом потому, чтобы она успела найти себе мужа. Вчера глашатай объявил о ее помолвке с Коло Гуршитом.
— Ей эту помолвку навязали! Она дала согласие, только чтобы выиграть время и в надежде отвадить остальных.
Правитель пожал худыми плечами. Драгоценные камни орденов заиграли всеми цветами радуги.
— Теперь, возможно, она не станет упорствовать.
Булрион сказал с ужасом:
— Но если и так, женится ли на ней этот Коло, если у нее ничего нет?
— Право, не знаю. Лиам может решить, что, разорвав помолвку при таких обстоятельствах, Гуршиты потеряют лицо. Но так или иначе посмешищем они станут. Очень неловкое положение вещей. Он способен подстроить несчастные случаи для тех, кто ему мешает. Да и Винал Эсотерит любит сводить счеты.
С трудом подавляя ярость, Булрион сказал:
— Меня неприятно удивляет, что власти Далинга не могут обеспечить безопасность достойной горожанке, такой как Гвин Солит.
Старик поднялся с дивана и выпрямился так, словно у него разболелась спина. Черные глаза пылали холодным огнем.
— Мы живем в печальное время, и я посоветовал бы ей то же, что и тебе, Булрион-садж, — покиньте город, и поскорее.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

17

Первой бедой этого дня был неожиданный вызов Булриона во дворец правителя. Второй стал бунт. Все слуги, кроме Ниад и старой Шумы, заявили, что уходят. «Гостиница на улице Феникса» стала местом опасным для жизни. Гвин только посочувствовала им — она и сама так считала. Заплатила недельное жалованье, пожелала удачи, но стражи у дверей отказались их выпустить.
После чего Шума принялась их стыдить, и они взялись исполнять свою работу. Но к этому времени кухнями завладела Элим во главе других женщин семьи Тарнов, и воцарился хаос, достойный Джооль.
К тому времени, когда распри уладились, Гвин обнаружила, что стражи не позволяют лавочникам вносить в дом припасы, купленные на этот день. Она вышла к ним и потребовала, чтобы они показали ей приказ, который обрекал ее гостей вместе с ней на голодную смерть. В конце концов, она одержала победу и вернулась во двор ждать новой бури.
К этому времени Поуль уже озаряла двор теплыми лучами. Единственным напоминанием о ночной битве оставался пустой пьедестал Огоуль в ипостаси насмешницы — эта статуя не принадлежала к ее любимым, хотя Кэрп утверждал, что она одна из самых ценных. Ну, теперь она превратилась в груду яшмовых осколков у стены конюшни. Тарны обоего пола и разных возрастов были в полном наличии — женщины болтали, мужчины, почти все, толпились у стола, бросая кости. Тарны всегда были приятными постояльцами: не требовали, чтобы им прислуживали, лишь бы хорошо кормили.
— Потому что ты слишком туп, чтобы играть в кости, — донесся сверху сердитый голос.
— От такого слышу! — Непривычный выговор показал, что спорят на галерее никак не Тарны.
— Вот так мы потеряли все деньги, и нам пришлось нищенствовать!
— Так это же ты, Джасбур.
— Ну-у, а ты был слишком туп, чтобы меня остановить!
— Я же спал.
— Кроме того, у нас теперь денег нет, и играть ты все равно не можешь.
— От такого слышу, — проворчал второй голос.
Гвин прошла дальше.
— Тревожишься, Гвин-садж? — Пухлая сереброволосая Элим сидела в тени и вязала распашонку.
— Просто меня задергали! — Гвин села на табурет рядом с ней. Общество Элим ей нравилось. — Не оберешься всяких хлопот!
Да, она тревожилась. Тревожилась за Булриона, не понимая, почему из всех выбрали именно его, гадая, какому допросу его сейчас подвергают. Она тревожилась, что вот-вот явятся какие-нибудь начальники расследовать ночные убийства. Она тревожилась из-за Гуршитов, тревожилась, не зная, как ей уклониться от брака с Коло, взять назад свое обещание. И страшилась мысли, что ее ивилгратка может быть изобличена с минуты на минуту.
Ей был нужен Кэрп... или кто-нибудь еще. Кто-нибудь, с кем можно делиться бедами.
— В Далинге я просто отдыхаю, — объявила Элим под; деловитое пощелкивание спиц. — Дома всегда нужно кормить, мариновать, мыть, чинить, коптить, резать, доить, подбрасывать дрова в огонь, поливать, печь или учить проситься на двор.
— Ты бы попробовала управлять гостиницей!
— Думаю, я справилась бы, привязав одну руку за спиной.
При этих словах глаза у нее весело заблестели, хотя, вполне возможно, она сказала сущую правду. Гвин прикинула, какой отпор получил бы Лиам Гуршит, испробуй он свои штучки на дородной Элим Пананк.
Элим нахмурилась.
— Правду сказать, мне что-то скучно становится. Еще столько надо накупить на рынке! Если эти стражники в скором времени не уберутся, займу меч у кого-нибудь из мужчин и проложу себе путь на улицу!
— Если хочешь, я могу выпустить тебя через чердачное окно. Тебе придется спрыгнуть в проулок, но оно не очень широкое.
— Пожалуй, я выберу меч. — Элим посмотрела через двор и поджала губы. — Эта девчонка Ниад? Ты... за нее отвечаешь? Заменяешь ей мать, хочу я сказать.
Гвин посмотрела туда же. Ниад сидела на мраморном столе, укрытом двумя деревьями. Юный Полион что-то горячо говорил, держа ее за руку, и вглядывался в ее глаза с очень близкого расстояния.
— Расцветают юные сердца? — спросила Гвин.
— Что-то — да, расцветает!
— А не околдовала ли его ее целительная сила? Так сказать, побочное действие?
Элим скептически хмыкнула:
— Уверена, что тут замешана всего лишь самая простая магия, вроде магии Муоль. Она молоденькая и женского пола. А ее синие глаза, золотые волосы и большие груди ничего к этому не добавляют. Ну, почти. И запомни, Гвин, мальчика не научили слушаться поводьев.
Ниад лишилась всей своей семьи, была проклята Ивиль, месяцы и месяцы провела в гостинице, как в тюрьме, — первая любовь, вот что ей требовалось, чтобы забыть о бедах, обрести хоть чуточку самоуважения.
— У нее счастливый вид. Он как будто милый мальчик. И что ни говори, он герой вашей семьи. Истинный зарданец, так назвал его твой отец.
— Ну, ты знаешь, чем они славятся! Будь я матерью Ниад, так забрала бы все окна решетками.
— Она не так простодушна, как кажется, — сказала Гвин. — Этого просто не может быть. Но я передам твои слова. Ого!
Влюбленные очнулись и возвратились в будничный мир, когда из-за дерева появилась Лабранца и надвинулась на них. На ней было все то же серебристое платье. Волосы аккуратно причесаны. Такая внушительность, что хоть на прием во дворец императора. Она села по другую сторону стола. Гвин уже вскочила и почти перебежала двор. Она села бок о бок с Лабранцей, чувствуя себя рядом с ней совсем раздетой. Рассудок твердил ей, что Лабранца чересчур разодета для этого города и, уж конечно, для столь раннего часа, но внушительность Лабранцы сметала подобную логику. А Лабранца нахмурилась на нее.
— Я хочу поговорить с девочкой.
— Так говори.
— С глазу на глаз.
Гвин покачала головой.
— Быть может, ты не знаешь, Лабранца-садж, но город объявил вне закона всех, кого поразила звездная немочь, — то есть тех, кто поправился, так как почти все умерли. Дав приют Ниад, я стала преступницей. А потому я имею право на участие в вашем разговоре.
Лабранца сердито пожала плечами:
— Но у этого молодого человека никакого права нет.
Полион с мольбой посмотрел на Гвин.
— Позволь ему остаться, — сказала она. — Я у него в большом долгу. Если он хочет послушать, а Ниад не против, то я и подавно не возражаю. Он спас меня от похитителя.
— Не он. Мужчину, который нес тебя, сразила Ниад Билит.
Ниад ахнула. Под пушком пробивающейся бороды Полион побледнел.
— Я к нему не прикасалась! — простонала Ниад, а глаза у нее расширились от ужаса. — Я даже близко от него не была.
Лабранца холодно улыбнулась.
— Тебе и не надо было. Не спорю, поразить человека смертью на расстоянии — это очень редкое для ивилграта воздействие, но не невозможное. Ты видела, что происходит, ведь так? И хотела положить этому конец? Пожелала остановить?
Ниад ошеломленно кивнула.
— Этого было достаточно. У тебя есть сила исцелять и сила поражать болезнью. Они сопутствуют друг другу. С этого времени всякий, кто вызовет у тебя неприязнь, окажется в смертельной опасности.
Полион отодвинулся от Ниад, хотя, возможно, сам того не заметил.
— Объясни, — сказала Гвин. — Объясни, откуда ты знаешь такие вещи, Лабранца-садж.
— Я из Рарагаша.
— И что?
— В дни империи всякого, кто заболевал звездной немочью, отсылали в Рарагаш. Даже пораженных легко, поскольку тяжесть болезни никак не была связана с тем, будет ли наложено Проклятие или нет. Рарагаш был чем-то вроде колонии для прокаженных.
— Так все они должны были умереть много лет назад.
Лабранца Ламит скрестила толстые руки на груди странно мужским жестом.
— Но традиция сохранилась. Многие, меченые Проклятием, находят дорогу в Рарагаш. — Она повернулась к Ниад. — Очень советую тебе отправиться туда как можно скорее, чтобы тебя научили управлять твоей силой. Не то ты убьешь еще много людей. И чуть кто-нибудь заболеет или умрет, винить будут тебя, виновата ты или нет. Рано или поздно на тебя донесут как на колдунью. Тогда тебя разыщут и убьют.
Ниад сжалась в испуганную девочку. Полион обнял ее за плечи — и сильно поднялся в добром мнении Гвин.
— Кто научит? — спросил он властно.
— Другие ивилграты. Много веков назад император Лоссо Ломит учредил в Рарагаше Академию для изучения пораженных звездами. Те, кто мог доказать властям, что Проклятие на них не легло, получали императорское прощение и могли покинуть Рарагаш. Академия продолжает существовать, хотя она уже и не прежняя.
Удивительная и очень хорошая новость. Гвин гневно подумала о десятках людей, которых весной изгнали из Далинга — вот им бы знать про это! Она вгляделась в мужеподобную великаншу.
— Кто управляет Академией? Кто ею руководит?
— Я.
Почему-то Гвин это не удивило.
— И что привело тебя из такой дали сюда?
— Важное дело.
— За пределами Далинга от империи мало что осталось, — сказала Гвин, размышляя. — В смутные времена Рарагаш не разграбили?
Лабранца нетерпеливо мотнула головой. Она всячески выражала, что хочет кончить их разговор.
— Зарданцы уважали меченых куда больше, чем кволцы. Они обошли Рарагаш стороной.
— Но в последующих войнах не всегда участвовали зарданцы.
— Да, и мелкие королевства непредсказуемы. Рарагаш научился не оповещать о себе. Однако, когда мы узнаём о вспышке звездной немочи, то посылаем своих людей искать меченых. Мои два спутника добрались до Далинга с этой целью.
А, так, значит, у нее самой цель другая!
— По дороге сюда, — сказал Полион, — мы повстречали джоолграта.
Лабранца обратила на него свой устрашающий взгляд еще раз.
— Джоолграты заслуживают особой жалости, так как не способны маскировать себя. Если ты сообщишь Джасбуру или Ордуру, где он скрывается, они отправятся туда и найдут его.
— Ее. Это женщина. Дедушка уже предложил ей убежище.
— Он достоин похвалы. Но ей следует сначала побывать в Рарагаше. Мы можем помочь даже джоолгратам.
Ниад жалобно смотрела на Гвин. Было невозможно представить себе, чтобы эта доверчивая, ласковая девочка убивала людей, но вчера ночью человек упал мертвым, словно пораженный молнией. Лабранца лишь подтвердила собственные страхи Гвин.
— Особой спешки нет, — сказала она. — Никто из нас сейчас не может выйти из гостиницы. Но если бы и могли, Ниад нельзя отправить одну в такой дальний путь. Ей будет нужен провожатый.
— О? — сказал Полион. — А далеко до этого Рарагаша?
Мальчишка-фантазер, несомненно, вдруг почуял приключения.
— По ту сторону Петушьей Арены, — сказала Лабранца. — Две недели на хорошей лошади, даже если на дороге все будет спокойно. А одна война или парочка вас, конечно, задержит. Карпанцы вторглись в Нимбудию. По слухам, карпанцы убивают меченых на месте.
Полион прижал Ниад к себе.
— Слышишь? Все могло быть куда хуже.
Она хихикнула и ткнула его локтем в ребра. Юные сердца расцветали стремительно.
— Я буду твоим защитником! — сказал он и обнял ее еще и другой рукой.
— Если он будет тебе надоедать, — посоветовала Гвин, — нашли на него боль в животе.
— Тут нет ничего смешного! — резко сказала Лабранца. — Ты играешь с огнем, юноша! — Она встала, собираясь уйти.
Полион ответил ей вызывающим взглядом.
— А мне нра-вит-ся играть с огнем. — Он обернулся к Ниад. — Я тебе неприятен?
— Нет, но...
Она не успела договорить, потому что он тут же нашел ее губам другое применение. Ее глаза широко открылись от изумления, потом закрылись и остались закрытыми.
Гвин решила, что события вышли из-под ее контроля, и оставила их этому занятию. Потом она поговорит с Ниад, а Полион уже предупрежден.
Она нагнала Лабранцу, широким шагом направляющуюся к лестнице.
— Вы собираетесь вернуться в Рарагаш, Лабранца-садж?
Лабранца остановилась.
— Возможно. Расскажи мне про Тибала Фрайнита.
— Мне почти ничего не известно. Он пришел рано утром, прожил здесь два дня и ушел незадолго до вашего прибытия.
— Он искал кого-нибудь, пока был здесь? — Ее начальственный тон был невероятен. Гвин он возмущал, но воспротивиться ему она не смогла.
— Насколько знаю я, нет. Я не пасу моих постояльцев, садж.
—Невыносимый! Хотя шуулграты не отвечают за свои поступки, а потому я не стану его осуждать. Да, я думаю, известие о вторжении карпанцев — достаточная причина вернуться в Рарагаш без промедления.
— Я думала, все шуулграты превращаются в бредящих полоумных. Так было со всеми ними в Далинге.
— Необязательно, если получают верные советы. Ты понимаешь природу Проклятия Шууль, Гвин-садж? — Лабранца прищурилась на нее с высоты своего роста, будто школьная наставница.
— Они могут предсказывать будущее.
— В ограниченных пределах. Память шуулграта простирается только вперед. Сейчас Тибал Фрайнит уже совершенно тебя не помнит, если только ему не суждено встретиться с тобой в будущем. Ты заметила, что он все пишет и пишет? Шуулграты запойно ведут дневники. Прошлое для них покрыто мраком неизвестности, как для нас — будущее. Ты помнишь прошлое — то, что пережила, чему тебя учили, — а они помнят будущее наперед таким, каким узнают его.
— Значит, будущее для них предопределено и неизменяемо, как наше прошлое для нас?
— Вовсе нет! Шуулграт способен изменить будущее. Если он предвидит, что обварит ногу кипятком, то в его власти не подходить к плите.
Лиам Гуршит ударом кулака свалил Тибала Фрайнита на мозаику двора почти точно на том месте, где сейчас стояла Гвин. Если Тибал знал о грозящем ударе...
Забряцал колокольчик, наружная дверь открылась, в нее вошел гвардеец, опознал Гвин и парадным шагом направился к ней. Притопнув, остановился и отдал честь.
— Гвин-садж? — Совсем еще молодой, и прежде она его не видела. Его лицо, в местах, не закрытых шлемом, было красным и потным. Он пыхтел. В такую погоду кольчуга — довольно-таки неудобная одежда, а он к тому же торопился. — Меня послали найти Лабранцу Ламит.
Гвин кивнула в сторону Лабранцы, и та опять скрестила руки на груди.
Парень впился в нее глазами, будто выискивая уязвимое место в стенах осажденной крепости. Она была выше него и явно тяжелее — вместе с кольчугой и всем прочим.
— Его милость просит тебя, садж, почтить его своим присутствием.
— Да? А если я не пожелаю?
Он улыбнулся в предвкушении.
— Я вызову подмогу.
— Такая вот просьба? Ну, пожалуй, мне следует перемолвиться словом с правителем Инкуитом. Показывай дорогу, сынок!
Гвин проводила их взглядом, потом вновь обвела глазами двор. Мужчины Тарны, по обыкновению, играли в кости, а с поясов у них свисали мечи. Второй раз их врасплох не застанут! Все еще укрытые деревьями Ниад и Полион о чем-то увлеченно разговаривали, держась за руки и почти касаясь лбами. Женщины собрались в кружок вокруг Элим и болтали у пьедестала статуи Шууль в ипостаси летописца. Судьба словно бы записывала то, что говорилось у его ступней.
Вчера ночью шайка громил вломилась во двор. Лиам Гуршит так зарился на дом, что готов ради него женить сына... впрочем, Коло как жених стоил дешево на брачной ярмарке. Винал Эсотерит попытался ее похитить и преуспел бы, если б, на его несчастье, гостиница не была полна Тарнов. Но так просто он не отступит, а, кроме того, захочет отомстить.
Прекрасный дом, но он не стоит ее жизни. Не стоит брака с Коло Гуршитом. Если ей суждено кончить свои дни служанкой, делающей самую черную работу, или нищей, или шлюхой, этот жребий все-таки лучше брака с ним — тогда ведь она будет одновременно и прислугой, и нищей, и шлюхой. Судьбы его побери! Дом — капкан, и ей следовало понять это раньше. Родной кров дает приют и защиту, этот дом был самой большой опасностью для нее.
«Слишком долго ты была заключена здесь».
— Что? — Она вздрогнула и посмотрела вокруг, хотя и знала, что ничего нового не увидит.
«Выйди на волю и добейся чего-нибудь».
— Кто ты? — вопросила она у пустоты.
И не услышала ответа. На этот раз было ясно, что у нее галлюцинации — ведь вблизи от нее не было никого.
Гвин рухнула на мраморную скамью. Никто не прятался под столами. Это не мог быть чревовещатель. Тибал Фрайнит ушел более суток назад. Она стиснула руки, чтобы унять дрожь. Ей чудится то, чего нет. Она сходит с ума. Только вот вчера Джукион Тарн словно бы тоже услышал этот голос... Надо будет спросить у него.
И тут же представила себе, каким покажется этот вопрос. Нет уж!
А голос — мужской он или женский? Городской или деревенский? Но вообще-то он давал дельные советы. «Началось... Вышвырни его вон, и дело с концом... Слишком долго ты была заключена здесь... Выйди на волю и добейся чего-нибудь»...
Снизойди голос до ответов, она могла бы указать, что появление Тибала не явилось поворотным моментом. Момент этот настал, когда несколько часов спустя явился Лиам Гуршит и взял ее за горло. Но, вышвырнув Коло, она совершила, возможно, самый умный поступок в своей жизни, а вот теперь голос говорит ей то, что она сама пыталась сказать себе — попытка отстоять гостиницу бессмысленна и бесплодна.
Ну, у нее остается один выход. Владеть землей у нее нет права, но все законоведы, с которыми она советовалась, в один голос подтверждали, что здание и все, в нем находящееся, принадлежат ей. Можно их продать, а новый владелец пусть разбирается со всей путаницей. Да одни статуи стоят целое состояние!
Она побежала в свою контору.

18

Булрион Тарн шагал по улицам Далинга назад в гостиницу в самом черном настроении. Его не сопровождал гвардейский эскорт, но рядом с ним шел представитель правителя, Раксал Раддаит — молодой, долговязый и словно бы почти не замечающий своего спутника. Одет он был по-простому: в балахон и штаны, хорошо скроенные, выкрашенные темно-зеленой краской и явно перенесшие от силы две стирки. Но скорее всего и вовсе с иголочки, новые. А вот сапоги и меч явно смахивали на гвардейские. Открытые по локоть руки и голени были заметно светлее, чем у тех, кто всегда носит короткие штаны. То есть он скорее всего воин и привык ходить в кольчуге. По далингскому обычаю, темные волосы закрывали уши, и он не носил ни бороды, ни усов. На спине — небольшой заплечный мешок.
Раксал шагал рядом с Булрионом, храня полное молчание, а потому у Булриона было время обдумать навалившиеся на него тревоги. Серьезные тревоги.
Он не выносил трудностей, сути которых не понимал. Правитель обошелся с ним, как с новообретенным любимым братом — почему? И он же знал про преступно укрываемую ивилгратку или, во всяком случае, подозревал, но это как будто его не заботило. Он предложил людей и золото, чтобы укрепить Тарнскую Долину, но не стал настаивать, получив отказ. Он прямо-таки пресмыкался перед Булрионом. Что было совсем уж непонятно.
Про эту Лабранцу он спросил так, будто она в чем-то столкнулась с Булрионом. Нападение было результатом местного соперничества, и Тарнов за него не винили, что хорошо. Но правитель намекал на крутые ответные меры и предостерегал, советуя побыстрее уехать из города. Дорога домой изобиловала отличными местами для устройства засады. Раксал Раддаит участвует в этом заговоре, или он послан с ними для защиты, так сказать, пропуск в человеческом облике?
Тут было из-за чего тревожиться. Но Гвин Солит задала задачу куда хуже, и решать ее надо было сейчас же. Она скрыла настоящее положение дел с гостиницей. Ну, это-то понятно. Касается это только ее, а не Булриона. Или нет? Может, ее интерес к нему был всего лишь страхом, что она вот-вот лишится всего своего имущества?
Он понимал, что сам себе противоречит. Он же как раз думал, что всего лучше ему будет жениться на молодой вдове, может быть, с детьми. В его возрасте он не мог предложить пылкой любви, а только безопасность и нежность, ну, и немного страсти, хотя, конечно, много меньше, чем мужчина помоложе. То есть он помышлял совсем о такой женщине, как Гвин Солит. Они оба шутили, что брак будет заключен между недвижимостями, и в его случае это заметно ближе к истине, чем в ее... то есть БЫЛО в ее.
Хуже того: Судьбы взвалили на него тягостную обязанность сообщить ей об этом. Ему придется сказать ей, что никаких прав на гостиницу у нее нет, что она — нищая.
А потому выходи за меня — у тебя нет другого выбора.
Вот тут-то и возникало противоречие: на таких условиях Гвин Солит была ему не нужна. Старый мягкотелый дурень, он хотел, чтобы ей был нужен он, он сам. Он хотел верить тому, что она сказала ночью.
Как много она сообразила? Как много лгала ему?
А это важно? Здравый смысл советовал жениться на ней и быть благодарным своему жребию, не беспокоясь, выходит ли она за него или за долину. Она была куда лучше того, на что он мог надеяться, а теперь почти не было сомнений, что она станет его. Но он ведь должен сообщить ей скверную весть, так сможет ли она его простить? А может быть, она знает правду и просто ждала, чтобы удар наконец обрушился. Она дала согласие Коло Гуршиту, и тут вдруг появился выбор. Так ли уж Булрион Тарн самодоволен, ставя себя выше Коло Гуршита?
Он так и не нашел ответа, когда свернул на улицу Феникса вместе с Раксалом. Колокольчик на двери забренчал, и они вошли. Все Тарны столпились вокруг него, точно курицы — вокруг петуха. Даже женщины кинулись к нему бегом. Он пошарил взглядом, но еще одного лица не увидел. Да и прислуга словно бы куда-то исчезла. Тут он обнаружил, что она стоит в тени под галереей и смотрит на него. Словно с тем же облегчением и радостью, как все они.
— Мы уезжаем, — сказал он им и заметил одобрение в их глазах. — Возион, проверь лошадей. Вдвойне проверь — подпруги затянуть потуже, стремена укоротить. В пути может всякое случиться. Это Раксал Раддаит. Он едет с нами. Будьте с ним учтивы. Какие бы вопросы он ни задавал, отвечайте.
Никто не возразил ни слова. Все разбежались укладывать вещи. Полный дурных предчувствий, он подошел к ней. Она улыбнулась счастливой улыбкой, не подозревая, какой удар он на нее обрушит.
— Гвин-садж, могу я поговорить с тобой?
— Конечно. А кто этот человек? Лицо знакомое.
— Раксал Раддаит.
Она покачала головой, словно имя ей ничего не сказало, и провела его в небольшую, довольно убогую комнату. Булрион захлопнул дверь с излишней силой. Закружились вихри пыли, на конторке и столе зашелестели бумаги.
Она обернулась к нему:
— Пожалуйста, извини за беспорядок! Тут никому не дозволено убирать, кроме меня, так что ты знаешь, кто повинен в этом хаосе.
Она все еще улыбалась. Нет, не великая красавица, о каких слагают сказания, но очень миловидна — красивее и Надим, и Ордим, даже когда они были молодыми. Он хочет ее, да, хочет! И она полностью от него зависит. Ни имущества, ни мужа, ни надежд. Ничего, кроме врагов. Теперь он объяснит, что она нищая и что правитель предостерег, что ей надо поскорее покинуть город. И ей останется только согласиться на то, что предложит Булрион.
Но она не походила на женщину, загнанную в угол. Она походила на женщину, которая только что получила хорошие известия. С чего ему начать? Что сказать сразу?
— А ты посмотрел на дверь с улицы? — спросила она с широкой улыбкой.
— Нет.
— Мы сняли пшеничный снопик! «Гостиница на улице Феникса» закрылась!
Значит, она знала? Так что означает такое ликование?
— Скоро глашатай прокричит эту новость на всех перекрестках, — сообщила она. — Видишь ли, мне, кроме брачных предложений, предлагали просто продать ее. И утром я решила: продаю! С предложениями обращаться к моему стряпчему! Пусть передерутся! Пусть Лиам, если ему так приспичило, забирает ее — за хорошую цену! Чудесно, правда?
Булрион пробормотал что-то невнятное. Ей же нечего продать!
— Так гостиница же — вся твоя жизнь.
— Нет. Она была жизнью Кэрпа. Когда он погиб, я поклялась сохранить ее ради его памяти и ради детей. Когда они умерли, я не поняла, что игра кончилась. Мне она не нужна, Булрион. Правда! В жизни есть что-то получше этого. — Она обернулась и схватила пачку всяких бумаг. — Ты только погляди! Счета от торговцев. Налоги. А еще — городская политика. Трудности с прислугой. Конечно, воспоминания... Но воспоминания я могу взять с собой — хорошие, а остальные оставить тут. — Она подбросила бумаги, и они разлетелись во все стороны. — Пусть все они передерутся из-за нее. А еще лучше — почему бы тебе не поджечь ее, когда мы отправимся в путь, по доброму старому зарданскому обычаю? — Она засмеялась.
Потом взглянула на Булриона. Щеки у нее раскраснелись, глаза блестели. Она выжидательно посмотрела на него.
Булрион смял шляпу, которую держал в руке, ища слова.
— 'Правитель сказал, что ты поступишь мудро, Гвин, если покинешь город.
Улыбка угасла.
— Ну и?.. — Это было сказано шепотом.
Он недоуменно покачал головой.
— Мы сочтем честью, если ты поедешь с нами. Долина будет тебе...
— Надежным убежищем? Вчера ночью ты предложил мне не просто убежище.
Они впились глазами друг в друга.
Его сердце бешено заколотилось. Нет, она не может так притворяться! Она искренне верит, что богата. Он почувствовал, как краснеет его лицо.
— Подумать об этом еще будет много времени. Тебе не обязательно решать сейчас же.
— Я не хочу ехать туда беглянкой, Булрион! Я хочу, чтобы ты довершил то, что я начала вчера ночью.
Но почему она против всякой вероятности бросилась к нему в постель? Он отвернул голову, пряча сомнения.
— Не торопись так. Я старик, толстый старик, уже прадедушка. Вчерашняя ночь была прекрасным сном. А сегодня — явь.
— Мне не нужна явь! Мне нужен сон!
— Есть много мужчин моложе, которые рады будут...
— Мне не нужны мужчины моложе! — закричала она. — Никаких мужчин моложе мне не нужно!
Он растерянно смотрел на ее искаженное обидой лицо.
— Женщина, ты с ума сошла!
— Ты сказал, что хочешь меня!
— Хочу? Конечно, я тебя хочу, но...
— Я должна предупредить тебя об одном: я не одна из ваших покорных тарнских женщин, которые делают то, что им говорят. В Далинге женщины ждут, что мужья будут считаться с ними и...
— Покорных! — взревел Булрион. — Ты не знаешь, что болтаешь! Зарданская женщина на людях с мужем не спорит, это так. И мужчины на людях женщинам не возражают, таковы приличия. Но поверь мне, наедине они только что в горло друг другу не вцепляются! Если ты воображаешь, что мои жены подчинялись моим прихотям и рта раскрыть не смели, так ты просто дура!
— Извини! — Она мило улыбнулась. — Прости меня, я немножко не в себе. Поцелуй меня, а?
Как он может ее поцеловать до того, как сообщит ей все?
Как он может вынести это выражение обиды и растерянности на ее лице — как он может стократ их усугубить? Судьбы! Какая важность, что ей известно, а что нет? Она же кое-что от него скрыла, так почему ему нельзя?
— Пойдешь за меня, Ниен? — хрипло пробормотал он.
Она бросилась ему на шею.

Книга третья. КНИГА МУОЛЬ

(а она есть Страсть, Багряная, подательница любви и ненависти, созидательница и погубительница)

19

— Уходить надо! — бурчал Ордур, бесцельно царапая ногтями по мраморному столу.
— Куда идти, орясина?
— Не знаю. Когда она придет?
— Говорят же тебе, говорят, говорят, — зарычал Джасбур, — я не знаю! И знать не хочу. Монеты у тебя есть?
— Не-а.
— Так сиди голодный, тупица. Еды здесь — на недели хватит.
Они сидели во дворе гостиницы час за часом. Кроме них, в здании никого не было. Теперь солнце выползло из-за дерева и поджаривало их. Будь у них хоть капля здравого смысла, они бы пересели в тень, подумал Джасбур. Но на это требовалась энергия. А энергии-то у него и не было. Зато была жуткая пульсирующая боль в спине под горбом. Может, он его повредил, сам того не зная, или же начинается новое изменение? Обычно-то изменения приходились на новолуния, но могли случиться когда угодно. Кожа у него зудела. Да, похоже, начинается изменение.
Наверное, из-за Лабранцы. Она на барже расточала столько воздействия Огоуль, что вполне могла нарушить его равновесие. Ну, здесь ему хотя бы есть, где сидеть, еды вдоволь, а делать ничего не надо. Могло быть хуже.
Колокольчик звякнул, грохнула дверь.
И стало куда хуже. Вернулась Лабранца. Прошла широким шагом через двор к ним: даже в солнечном свете были видны огненные язычки гнева, плясавшие вокруг нее. Ну, почти видны.
— Ты вернулась, садж, — сказал Ордур. Чуть ли не самое умное за весь день. Она пропустила его слова мимо ушей.
—Где все?
— Уехали, — сказал Джасбур. — Все уехали.
А вот теперь глаза Лабранцы и впрямь метнули пламя.
— Булрион Тарн?
— Старик? Уехал. И Гвин-садж тоже. Дала нам ключи и сказала, чтобы сами за собой ухаживали.
Лабранца пробормотала себе под нос что-то не слишком благопристойное. Она явно была из-за чего-то в бешенстве, что слегка подбодрило Джасбура.
— А правитель как?
— Дряхлый, аморальный, коварный, отчаявшийся и до изнурения многоречивый. У него какие-то нелепые понятия о Рарагаше.
— Говорил тебе, — заныл Ордур. — Никому из меченых не говорили...
— Я помню! — Она посмотрела вокруг в бессильной ярости. — Ты уверен, что старик уехал из города?
— Угу, — ответил Джасбур. — А что в нем такого особенного? — Он встрепенулся и на миг даже забыл о коликах в животе. — Да неужели Об...
— Не знаю! — рявкнула она. Лабранца — и признается, что чего-то не знает? Да это эпохальное событие. — Но его красноречие признал, что среди их меченых было несколько шуулгратов. Он знает что-то — или думает, будто знает — и о-о-чень интересуется Булрионом Тарном. Это увязывается с Тибалом Фрайнитом — он был здесь перед самым приездом Тарна.
— Булрион Тарн — Обновитель? Но он же СТАРИК! Чтобы восстановить империю, нужны годы и годы. И он же простой земледелец! Может, кто-то из его сыновей или...
Под ее свирепым взглядом Джасбур выдохся.
— Одно я все-таки узнала, — сказала Лабранца. — По словам правителя, некоторые из меченых укрылись в рыбачьей деревушке Черная Бухта к востоку отсюда. Вы отправитесь туда и проверите.
Джасбур застонал.
— Только не верхом! — Даже пешая прогулка будет очень болезненной в его состоянии. Даже и сидя тут, он изнывал от жары. Он сунул руку за ворот и почесал грудь.
— Могу я доверить вам лошадей? — спросила она грозно. — Когда я вас отправляла, то дала вам денег столько, что хватило бы навербовать целое войско. И где они теперь?
— Ну, у нас обоих одновременно выпало плохое время. Ты ведь знаешь, так бывает.
Лабранца закатила глаза.
— Хоть бы раз одному из вас выпало хорошее время! Вот было бы мило!
— Да, очень.
Она тяжело опустилась на скамью и уставилась в никуда, барабаня пальцами по столу.
— Я возвращаюсь на север. Попытаюсь нагнать Тибала Фрайнита, но он сказал, что мы встретимся в Рарагаше, а потому, полагаю, так и будет. И еще мне надо приглядывать за тем, что делают карпанцы.
Джасбур почесал подбородок.
— Насилуют, убивают, грабят.
— Разумеется. Вопрос в том — где. И куда они движутся. Как только обнаружите меченых в Черной Бухте, если кто-нибудь из них еще жив, отошлите их в Рарагаш, а сами отправляйтесь в Тарнскую Долину.
— Где это?
— Одним Судьбам известно! Узнайте. Займитесь Булрионом Тарном. Все указывает на него.
Ордур даже не пытался слушать их разговор. Внезапно он сказал «эге», перегнулся через стол, провел ногтями по щеке Джасбура и принялся их разглядывать. Потом ухмыльнулся.
Джасбур только тут осознал, что особенно сильно у него зудит лицо. Он почесал щеку — к кончикам пальцев прилипла щетина.
Так вот что происходит! Наконец их удача переменилась. Он испуганно улыбнулся в ответ на хищную улыбку Ордура.

20

К востоку от Далинга старая имперская дорога еще позволяла ехать по ней верхом, хотя была в самом жалком состоянии — вся в рытвинах и ухабах. Сначала она пролегала между плодородными полями, но вскоре они начали уступать место лугам. А затем на склонах холмов появились леса, хищно устремляясь все ниже в долины; все чаще и чаще на их пути попадались почернелые развалины. Далинг избежал разрушения, когда империя пала, но окружающая область обезлюдела, и требовались еще столетия, чтобы она возродилась.
Гвин много лет не осмеливалась выходить за городскую стену, но не только новизна окружающего порождала в ней веселое возбуждение. Она все еще словно легкой пробкой покачивалась на волнах, взбудораженная необъяснимым чувством освобождения, ощущением, что начинает что-то великое, непредсказуемое. Она была бы рада приписать все это любви, но ее чувство к Булриону еще не достигло небес. Быть может, скоро так и будет, но пока она знала, что пьянит ее больше свобода, чем влюбленность.
Ей хотелось ехать рядом с ним, чтобы они могли вести свой разговор — сравнивать, что им нравится и что не нравится, знакомиться с чувством юмора друг друга и вообще узнавать друг друга поближе. Не слишком-то привычное занятие для двух людей в возрасте, которые сами решили, что им следует пожениться, — такие взаимные открытия больше подходили юным молодоженам, которых сосватали родители.
Но в пути ей пришлось отказать от этого желания из-за предосторожностей, которые принимал Булрион. Опасаясь угодить в засаду, он поместил мужчин спереди и сзади, а женщины ехали в середине. Разумеется, сам он ехал впереди и задавал быструю рысь.
Гвин оказалась в паре с Анейм, женой Килбиона, старшего сына Возиона, и, следовательно, ставшей членом клана Тарнов через брак. Анейм была то, что называется лукавой плутовкой, но за ее шаловливыми выходками и веселостью пряталось проницательное умение судить о людях. Естественно, ей было любопытно узнать поближе городскую даму, которая так нежданно стала невестой главы семьи. Впрочем, любопытство было взаимным, и сообщила она столько же, сколько узнала. Это Булрион, сказала она, сделал Тарнов первой семьей в их краях. Другие семьи теряли сыновей и дочерей, когда они вступали в брак, а вот Тарны — очень редко. Мужья и жены Тарнов предпочитали жить в долине. Конечно, ее на редкость плодородная земля была немалым соблазном, но главным оставалось мудрое руководство Булриона.
— А теперь, Гвин-садж, — сказала она с лукавым блеском в глазах, — ты тоже попала под его обаяние? Ты отказалась от жизни в Далинге из любви к нашему Старику? Внезапное благословение Муоль?
— И да и нет, — призналась Гвин со смешком. — Думаю, называть наше взаимное чувство «любовью» несколько преждевременно. Он вызывает во мне восхищение и симпатию, причем уже давно. По-моему, он испытывает ко мне что-то похожее. Я убедилась, что одинокая женщина не может защитить свои интересы, а потому мне нужен муж. А ему требуется жена, так что наши цели совпали. Мы оба понимаем, что делаем, мы же не распаленные похотью подростки! Но мы нужны друг другу, а это уже половина дела. Я верю, что полюблю его и буду им любима. Влюбиться — это так волнующе! И я предвкушаю, как это будет. Ну, ты получила ответ на свой вопрос?
К ее удивлению, Анейм вздохнула.
— Хотела бы я, чтобы любовь всегда была такой логичной и послушной!
— Я знаю, она не такая, — осторожно заметила Гвин. — Благословения Муоль бывают обоюдоострыми.
— Ах да! — Анейм помолчала, а затем слабо усмехнулась: — А уж Джооль, так вдвойне! Когда ты приобщишься к семейным сплетням, Гвин-садж, то узнаешь кое-какие черные тайны, которые выплыли наружу, когда по пути в город мы встретили джоолгратку.
— О? — только и выговорила Гвин от неожиданности.
— Что «о!», то «о!». В Далинге мужья бьют своих жен?
Гвин решила, что пора переменить тему.
В свой час кавалькада свернула с большой дороги на проселок, петляющий по лесу и такой узкий, что рядом могли ехать только два всадника. Напряжение спало, так как это был окольный путь, которым редко пользовались, и никто не мог предвидеть, что Тарны выберут его. Конечно, враги могли их нагнать, но не поджидать в засаде. Булрион отправил Хаймиона с женщинами в передние ряды, а сам с мужчинами поехал сзади.
И Гвин все еще не выпало случая поговорить с ним так, чтобы их не слышали посторонние уши. Хуже того: в паре с ней оказался Возион — наверное, нарочно постарался, решила она. Вскоре она убедилась, что пастырь считает своим правом задавать очень нескромные вопросы. Возможно, у пастырей было такое право, но у нее возникло ощущение, что он сует свой чрезвычайно длинный нос в то, что касается только ее.
— Не понимаю тебя, Гвин-садж! В Далинге ты богатая дама, ведь так? Тебе принадлежала доходная гостиница, у тебя были слуги, почетное положение. Да, конечно, мой отец — наш признанный вождь, но это не делает его королем. Ты ждешь, что в долине с тобой будут обходиться как с королевой?
— Разумеется, нет.
— Ты понимаешь, что другие женщины ждут, что ты будешь работать, как они? С зари и до часа отхода ко сну вся твоя жизнь будет уборкой, стиркой, уходом за детьми и скотиной, помощью в полях и...
— Я не боюсь тяжелой работы.
— Руки у тебя мягкие, щеки гладкие. Летнее солнце и зимние...
— Надеюсь, когда надо будет давить виноград, мне не придется снимать мои дорогие городские туфельки?
Он нахмурился на ее сарказм, но и не подумал замолчать. Мерзкий калека-недомерок! Если уж не хочет отрастить бороды, так хоть брился бы почаще!
— Сколько тебе лет, Гвин?
— Называй меня попросту мачехой. Мне двадцать три.
— Джукиону двадцать четыре.
Ей предстояло быстро запомнить огромное множество имен и лиц, но уж Джукиона она помнит хорошо — дюжего великана, который уложил Коло Гуршита.
— То есть у меня будет внук старше, чем я, ты это хочешь сказать? — Гвин засмеялась. — Ну и что?
— У тебя будет больше семидесяти внуков, и семеро из них уже женаты. У тебя будет больше десяти правнуков, и число их будет все время пополняться. Плодоносность моего отца стала легендой. Если он сохранил хотя бы малую ее часть, ты очень скоро понесешь.
— Меня радует такая надежда! Я люблю детей. И считала, что быть матерью — великое счастье. Я все еще тоскую по Карну и Наину. Их мне никто не заменит, но я хочу иметь еще детей и вырастить их на здоровом деревенском воздухе. Не тревожься за меня, пастырь, я взрослая женщина и знаю, что делаю. — Она не собиралась сознаваться, что следует совету бестелесных голосов.
— Если твоя цель дети, Гвин-садж...
— Женщины без мужей обычно умирают от голода, пастырь. А с мужьями обычно рожают детей... или ваше зарданское наследие включает способ, как избегать плодов любви?
— Конечно, нет. Но в таком случае стоит ли выбирать мужа, которому шестьдесят? Тарнская Долина может предложить тебе более надежный выбор, как и Далинг.
— Ты стараешься меня оскорбить!
— Я блюду твои интересы. А, кроме того, я очень люблю отца и не хочу видеть, как он страдает.
— Если ты намекаешь...
— Вовсе нет! — Каким бы мерзко-навязчивым ни был Возион, в быстроте ума ему никто бы не отказал. — Я не ставлю под сомнение ни твою добродетель, ни твои благие намерения. Мои опасения касаются моего отца, а не тебя.
— Тогда к чему весь этот разговор? Почему не расспросить его?
Но пастырь не отступил.
— Потому что, боюсь, он тщится вернуть давно утраченную юность и обрекает на горькое разочарование и себя и тебя.
Вне себя от гнева, Гвин не смогла сдержаться:
— Если ты намекаешь, что он уже не мужчина в постели со мной, Возион-садж, то позволь успокоить тебя: он успел доказать нам обоим, что этого мы можем не опасаться.
Коротышка вздрогнул так сильно, что его лошадь прижала уши в тревоге. Гвин смутила его, но не настолько, чтобы он оборвал свой допрос.
— Зрелые женщины, — сердито отрезал он, — не отказываются от богатства и почетного положения из-за минутного каприза, как поступила ты. И это не вспышка плотской страсти, потому что он стар и не может вызвать ее. Будь честна со мной, Гвин, прошу тебя. И, что важнее, будь честна с собой. Объясни мне, почему ты предпочла тяжкий труд и свиное пойло жизни в богатстве и неге?
Некоторое время она ехала молча. Если он поставил вопрос так, найти логичный ответ было затруднительно. Бесспорно, сумма, вырученная от продажи гостиницы, позволила бы ей жить в Далинге и дальше, жить в довольстве и безделии, если бы она этого хотела. Но почему она должна была этого хотеть? Она не могла описать словами ощущение сброшенных оков, предвкушение нежданного будущего, преисполнявшие ее. Муж, дети, имущество — все было у нее отнято, но она обрела свободу. Способен ли деревенский пастырь понять это?
Способен ли человек, выросший в такой семье, как Тарны, постигнуть холод одиночества, понять, что значит не иметь никого, кто хоть что-то для тебя значит? Поймет ли он, что подобная жизнь лишена какого бы то ни было смысла? Ей надо подогнать свои чувства под понятия ее собеседника.
— В детстве, — сказала она, — я читала волшебные сказки о далеких землях, где девочки, вырастая, становились королевами. И я хотела стать королевой или императрицей — думаю, из меня получился бы настоящий кровожадный тиран, осуществись мои честолюбивые помыслы. Позднее я узнала, что в Куолии женщины править не могут. Я открыла, что мне не дано быть ни королевой, ни воином, ни еще кем-то, кем быть интересно. Теперь я убедилась, что мне даже не дозволено управлять гостиницей. Остаются только дети. Брак с поистине замечательным человеком — это вызов стать ему достойной женой. Ну, и конечно, матерью. Быть может, скромные желания, но способные даровать удовлетворение жизнью.
Возион кивнул, будто ее слова произвели на него впечатление. Еще бы!
— Я достаточно настрадалась, — добавила она. — И, надеюсь, Судьбы теперь перестанут играть со мной. Да будет это моим жребием!
— Не говори о жребии всуе!
— О чем ты?
— Жребий дарует Поуль, подательница и жизни и смерти. Меня пугают знамения — Джооль в Доме Ведомых, а Муоль в Доме Зрелых, то есть обе в противостоянии к, ней. Ивиль в Печали, Огоуль в Созидании.
Вспомнив, как Кэрп толковал знамения, Гвин сказала небрежно:
— По-моему, очень благоприятное расположение. А как Шууль и Авайль?
Пастырь бросил на нее взгляд, в котором гнев сочетался с подозрением:
— Надежда и Изобилие.
— Поуль в это время года должна ведь быть в Доме Мужчин? Тогда смерти мужчин противостоят страсть между зрелыми и надежда пожилого возраста, а это, мне кажется, твой отец, что может быть яснее? Мы можем ожидать перемены в изобилии, верно? Вероятно, это значит, что для начала я рожу близнецов. Удача в созидании сулит многие блага. Что я упустила?
— Ивиль в Печали! — злобно сказал Возион.
— А-а! — Она вложила кинжал в ножны. — Этого я объяснить не могу. А что скажешь ты?
— Обычно это означает болезни, моровую язву. Или же исцеление великой печали?
— Ну, раз так, мне кажется, нам лучше промолчать. И мне, наверное, не следует говорить про остальное, пока я не уверюсь окончательно? — Она вопросительно подняла бровь.
— Да, пожалуй, не следует.
Тут нагромождение хвороста совсем сузило тропу, и Возион направил лошадь вперед, а Гвин последовала за ним. Оставалось надеяться, что он принял оливковую ветвь примирения, которую она ему протянула. Не стоит навлекать на себя вражду пастыря, но тем не менее она не допустит, чтобы он ею помыкал, — и уж конечно, не позволит запугивать себя знамениями. Любое знамение поддается двоякому истолкованию.
Когда тропа снова расширилась, Возион проехал дальше вперед и заговорил с Элим. Гвин не знала, то ли радоваться, что избавилась от него, то ли рассердиться, что он так бесцеремонно пренебрег ею.
Она оглянулась — кто слышал их разговор? Но увидела, что беспокоиться не о чем. За ними следовали Полион с Ниад, но в некотором отдалении, причем всецело поглощенные друг другом. Ниад справлялась с лошадью очень неплохо, если вспомнить, что она впервые ехала верхом. Гвин натянула поводья и остановилась. Они проехали мимо, словно бы не заметив ее. Ну разве любовь не чудо?
Следующий всадник бросался в глаза, щеголяя новехонькой зеленой одеждой. Подручный правителя, Раксал Раддаит. Он неуклюже сгорбился в седле, хотя вначале выглядел опытным наездником. Голову он понурил, словно погрузившись в размышления.
Она решила, что для соглядатая он ведет себя очень странно. Если ему поручено заняться семьей Тарнов, почему он едет один, а не рядом с другими, участвуя в разговоре, задавая вопросы? Если ему поручено разведать эти места — а что он воин, сомнения не было, — так почему он даже не смотрит по сторонам?
Она ударила лошадь каблуками и поехала рядом с ним.
— Прости мое любопытство, Раксал-садж. Не думаю, что мы встречались до этого дня, но почему-то твое лицо мне кажется знакомым.
Он взглянул на нее без малейшего интереса и отвел глаза.
— Быть может.
— Так как же? Где?
— Ты часто бываешь во дворце?
— Ни разу там не была.
Он пожал плечами, разглядывая свои пальцы, держащие поводья.
— Городские церемонии? Например, благодарственное молебствие после конца моровой язвы?
— Да. Я там присутствовала.
— И могла видеть меня там.
Пожалуй, но это не было ответом на ее вопрос. Она задала другой:
— Почему?
— Что — почему?
— Почему я должна была обратить внимание на тебя, когда там был чуть ли не весь город?
Он молчал так долго, что она уже решила, что ответа не получит.
— Я племянник Имквита.
— Что?! Так тебя зовут не...
— Да. Но пока достаточно и этого имени. Начальник гвардии...
— И его наследник?
— Нет. — Раксал покачал головой.
Гвин, сгорая от любопытства, требовательно спросила:
— Почему? Чем так важна Тарнская Долина, что его милость послал на разведки собственного племянника?
— Думаю, ничем. Мой дядя не делится со мной своими мыслями, но, по-видимому, он считает, что Булрион-садж в недалеком будущем обретет большое влияние.
— В чем?
— Этого я не знаю.
Этому она поверить не могла. Возможно, предполагаемый наследник поссорился с правителем и был отстранен? Но если он в немилости, сослан в глухой деревенский край, почему он хранит такое равнодушие? Она не сумела подметить ни гнева, ни озлобления, ни даже безнадежности. Только равнодушие, и ничего, кроме него.
Гвин Солит льстила себя мыслью, что хорошо разбирается в людях. И была раздосадована, что человек может держаться столь непроницаемо. Раксал Раддаит, решила она, либо один из самых ловких лжецов, каких ей доводилось встречать, либо считает ее полной дурой. Либо и то и другое вместе.
— Думаю, время покажет, — сказала она ласково и придержала лошадь, чтобы найти более приятного собеседника.

Предыдущая страница 5 Следующая страница


Меченые проклятием 6

21

Вереница всадников растянулась по пустоши. Ни разу никакие враги не дали о себе знать, и даже Булрион признал, что на таком расстоянии от Далинга можно уже не нести нескончаемого дозора. Усталые лошади брели вверх по пологому склону, заросшему дроком; солнце окрасило запад неба в багряные тона. От колен и до шеи все тело Гвин мучительно ныло.
— За этим гребнем есть хорошее место для ночлега, — сказал Булрион. — Чему ты смеешься?
А она и не заметила, что смеется.
— Помнишь, что говаривал Кэрп: «Ты нуждаешься в боге, когда тебе требуется возблагодарить кого-то?» Никогда еще я не проводила столько времени на лошади и буду неимоверно благодарна, когда смогу спешиться.
Булрион сочувственно улыбнулся.
— Возможно, твоя ивилгратка сможет дать тебе облегчение?
— Наверное. Но было бы неосторожно просить ее, правда? По такому пустяку, как усталость от седла.
— Пожалуй, так.
— А если место привала обеспечит надежное укрытие, Булл-Бык, то не думаю, что ночью такая усталость будет большой помехой.
Старик заморгал, и его взгляд умудрился выразить одновременно и неодобрение, и восторг.
Гвин все-таки удалось поехать с ним рядом: они проговорили уже несколько часов, и никто им не мешал. Она вряд ли могла бы припомнить хоть слово из этого разговора, но каждая минута была наслаждением. Он был стар. Он был уродлив. В седле он больше всего смахивал на огромный куль муки. Лицо его хранило борозды, оставленные непогодой за полвека с лишним. Даже его густые брови были все в серебре. Но он был дождем в пустыне. Есть люди, которым время идет лишь на пользу, как и вину.
Она, к несчастью, не принадлежала к таким. И после единственного дня под палящим солнцем чувствовала себя высохшей и истерзанной.
— Мне тоже, Ниен, — сказал он негромко, — есть за что быть благодарным. Ты говорила серьезно. Нынче ночью? В кустах, точно нетерпеливые дети? Ты ведь знаешь, мы можем пожениться, как только доберемся до деревни.
— Как тебе угодно, — сказала она лукаво, — но мне кажется, в твоем возрасте не следует упускать ни единого случая, который тебе выпадает.
Он не оскорбился, а захохотал, как она и ожидала. Уже между ними возникла дружеская близость, точно они были женаты годы и годы. Но она знала, что его все еще одолевают сомнения, и хотела разуверить его как можно быстрее. Вполне благовидный предлог. Быть может, она сама была не так уж свободна от сомнений. Но, так или иначе, она твердо знала, что не хочет ждать брачного обряда. Им нужно было скрепить этот их невероятный союз как можно быстрее.
— Кстати, о нетерпеливых детях, — сказал Булрион. — Ты думаешь, ивилгратка способна исцелить собственные ссадины от седла?
Полион и Ниад все еще были вдвоем, единственные среди безлюдья, поглощенные друг другом, слепые ко всему окружающему.
— Не знаю, возможно самоисцеление или нет. Но такая боль ведь пустяк? А вот чувства ее очень уязвимы. Если этот твой внук такой ловкий, каким выглядит, он получит то, чего хочет.
— Я скажу Возиону, чтобы он за ним хорошенько присматривал.
— Хорошенько, но не слишком, — сказала Гвин, взвешивая, вероятно, сходную способность Булриона и Полиона Тарнов незаметно проползать между кустами. — Мы же не хотим, чтобы дозорные схватили не того, правда? — Некоторое время она ехала молча. — А что будет после?
Лицо Булриона под полями шляпы стало сплошным недоумением.
— После чего?
— Прости! Я думала о Рарагаше. Надо бы последовать совету Лабранцы Ламит и послать Ниад туда, а заодно и твою джоолгратку, если завтра она даст о себе знать.
— Хм! Мы же не знаем, говорила ли эта Ламит правду.
— А зачем бы ей было лгать? И обученный целитель много безопаснее необученного.
— Но она ведь может не вернуться.
— Выдай ее за Полиона. Он вернется с ней.
— Он тоже может не вернуться. А скоро время жатвы, и надо строить крепостцу. Сколько людей я могу послать с ними? Вот в чем трудность.
— Решать тебе! — заверила она. — Однако еще одно, и я перестану есть тебя поедом. Оборона — это ведь не просто стены?
Лицо Булриона затвердело в вежливой невыразительности. Она уже знала это выражение, означавшее, что она вторгается в запретные пределы. На этот раз могло показаться, что его щеки выточены из красного дерева, а борода туго накрахмалена. Что же, оборона была в Далинге чисто мужским делом, как, очевидно, и повсюду. Ей следует ограничиться собственным кругом дел. Однако Булрион был не больше воином, чем она, и всякий раз, когда упоминал свою драгоценную крепостцу, она проникалась все большим недоверием к его предположениям и надеждам. Но пока ей лучше было этого не касаться. Да и будет ли он когда-нибудь прислушиваться к ее советам? Любой брак требовал прилаживания с обеих сторон, а в его возрасте меняться и прилаживаться очень трудно.
— Оборона — это для мужчин, как и стратегия. Но я обдумывала то, что сказала Лабранца о карпанцах и возможных бедах в будущем. В Далинге мы плачевно не осведомлены о том, что происходит в остальной Куолии. Войны вспыхивают, а мы узнаем про них через годы и годы. Со всем уважением, любовь моя, вы в Тарнской Долине вряд ли знаете больше. Четверо-пятеро надежных людей, которые побывали бы в Рарагаше, могли бы посмотреть, что и как происходит в широком мире, и вернуться с ценными сведениями, а то и опытом.
— Это верно, — кивнул Булрион, но вряд ли она его убедила. Булрион Тарн предпочитал держать своих цыплят у себя. Под крылом.
Обещанное место ночлега оказалось приятной лощиной с озерком и густыми многообещающими кустами. Кругом царило безлюдье. Гвин спешилась с облегчением, стараясь не показать, что ноги ее не слушаются. Мужчины занялись лошадьми. Они явно считали это мужской работой и вряд ли обрадовались бы, предложи она помочь им. Анейм и Катим разожгли костер с волшебной быстротой и принялись стряпать ужин. Гвин не могла помочь и тут, поскольку не была посвящена в тайны зарданской кухни. А палаток ставить не собирались.
Испытывая неприятное ощущение ненужности, она оглядела лощину и увидела, что таинственный Раксал сидит в стороне, зажав голову в ладонях, и по-прежнему не замечает ничего вокруг. Его присутствие среди Тарнов было необъяснимо. Раксал Стревит — его настоящее имя — пользовался в городе любовью и уважением. Он хорошо показал себя в злосчастной попытке помочь Толамину. Он был молодым, высокого происхождения и достаточно красивым. Жертва политической интриги, как она? Или ведет хитроумную коварную игру? Вот это она сумеет сделать лучше всех остальных тут — разобраться с Раксалом.
Она подошла к нему и опустилась рядом на землю.
— Я все еще не понимаю, почему человека столь высокого положения, как ты, послали наблюдать за стареющим земледельцем.
Он повернул голову и внимательно посмотрел на нее без малейшего раздражения за ее назойливость, да и вообще без всякого интереса.
Этот взгляд ее обескуражил.
— Я не понимаю, почему ты здесь, — сказала она.
— Я не понимаю, почему был с тобой настолько откровенным.
— Прошу у тебя прощения! Я не...
— Но я готов быть откровенным до конца, если ты действительно хочешь узнать.
Гвин поперхнулась. Раксал Раддаит хоть кого угодно мог вывести из равновесия.
— Все очень просто, — продолжал он все с тем же безразличием. — Я теперь политическая помеха для моего дяди. Ему требовалось убрать меня из города, и он надеялся, что я могу оказаться полезным в разрешении чисто абстрактной трудности. Я не согласился, но он не пожелал ничего слушать. Я был прав, он — не прав. И мне никак не следовало бы говорить тебе все это.
— Но тогда... Ты же не должен мне ничего рассказывать, если не хочешь.
— Мне все равно, рассказывать или нет. — Он нахмурился, словно был несколько сбит с толку. — Нет, пожалуй, я предпочту рассказать тебе, чем не рассказывать.
В полной растерянности Гвин сказала:
— В таком случае, будь добр, продолжай! Не знаю, в чем твоя беда, но если я как-то могу помочь, то помогу. Я все еще сердцем далингианка и всегда сохраняла верность правителю. Как его наследник ты можешь во всем на меня рассчитывать.
— Я больше не его наследник, Гвин-садж. У меня никогда не было больших надежд стать его преемником. Он — хитрая старая жаба, которая умудрялась оставаться на поверхности болота куда дольше, чем кто-либо мог предугадать. Влиятельные семьи все время сговариваются против него, а он сталкивает их между собой — одну партию против другой. Но они неизбежно в скором времени скинут его и учредят олигархию. Вероятно, это обойдется в немалое кровопролитие, но не сомневайся — мой дядя последний правитель в нашем роду. Да, он грезил о том, чтобы оставить скипетр мне, но больше никто не верил, что это возможно. Я тоже не верил, причем знал, что даже если бы он в этом преуспел, владеть скипетром мне пришлось бы недолго. Но, думаю, я попытался бы.
— А теперь?
Он поглядел на нее с легким удивлением:
— Неужели ты не разглядела? Я заразился звездной немочью.
— О нет!
— О да! Бесспорно, в легкой форме. Несколько голубоватых пятен у меня на бедре. Я их даже не сразу заметил и больным себя совершенно не чувствовал.
Вспомнив зверскую жестокость и страдания, которым она была свидетельницей, Гвин даже не попыталась скрыть свой гнев.
— И, разумеется, правило об изгнании к племяннику правителя неприложимо?
— Разумеется. Но я обнаружил, что помечен Проклятием, и даже представитель несуществующего императора тут ничего поделать не мог. — Слова эти могли быть произнесены с иронией, но она в них не прозвучала. Раксал, если судить по его полнейшему равнодушию, мог бы говорить о совсем чужом человеке.
Гвин с досадой на себя обнаружила, что невольно отстранилась от него. Она искупила это, положив ладонь ему на плечо. Он, казалось, не заметил ни того, ни другого.
— Каким Проклятием?
— Проклятием Страсти.
— Я так сожалею, Раксал-садж. Конечно, мне следовало бы догадаться, но я ни разу не встречала муолграта. Я думала...
— Ты думала, что мы все накладываем на себя руки? Общераспространенное убеждение, что муолграты кончают с собой, так же как шуулграты сходят с ума, джоолграты ввергают всех в безумие, огоулграты погибают от самых нелепых причин, ивилграты наводят недуги на людей и их убивает толпа, а авайлграты просто исчезают.
— Я слышала про все это, но не верю... — Тут она вспомнила рассказы Тарнов о джоолгратке и о человеке, который упал мертвым, когда пытался унести ее в прошлую ночь, и поправилась: — То есть не всему.
— У меня нет никакого желания покончить с собой, — безразлично заметил Раксал. — Чтобы убить кого-то, даже себя, нужна та или иная страсть, не так ли? А я ничего не чувствую. Я не угнетен, не испытываю ни злобы, ни гнева, ни отчаяния. Быть может, со временем я погибну от скуки, но сейчас я даже скуки не испытываю.
— Мне жаль тебя. От всего сердца.
— Ты счастливица! Но меня не надо жалеть. Вероятно, мне следует завидовать. Меня ничто не трогает, Гвин-садж. Я не страдаю. Не испытываю страха. Я помню, что испытывал подобные чувства, но не помню, какие они. Вот сейчас я испытываю телесную усталость от долгой езды верхом, но она не вызывает у меня ни грусти, ни удовлетворения. Я сознаю, что мой желудок пуст, а потому я поем, когда мне предложат еду, но мне безразлично, ем ли я жареных жаворонков за столом моего дяди или объедки из сточной канавы.
Вечер словно бы нес с собой промозглый холод, хотя солнце еще не закатилось.
— Про муолгратов рассказывают и другое, — неловко сказала Гвин.
Раксал пожал плечами.
— Полагаю, что и это верно. Я не утруждал себя попытками проверить, как дядя меня ни понуждал.
— По-нуж-дал?!
Он посмотрел на нее, словно она была непроходимо глупа.
— Нам приписывается способность возбуждать в других чувства, которые сами мы испытывать не в состоянии. Ты ведь это слышала?
— Да! Но зачем...
— Затем, что он очень бы хотел обладать таким даром. В какой-то степени он им и обладает, вернее, обладал... говорят, в молодости он был великим оратором. Узнав про мое Проклятие, он обрадовался, что теперь-то вопрос о его преемнике решен.
Гвин вдруг заметила, что ее ладонь все еще лежит у него на плече, и опустила руку.
— Правитель, не испытывающий никаких чувств, был бы неподкупен!
— Моего дядю интересовало не это. Он больше думал о толпах, доведенных до патриотического исступления. Он представлял себе, как совет поднимается в едином порыве, чтобы приветствовать его... или потом меня. Он думал, что в будущем любое голосование окажется единодушным и в его пользу.
— И ты мог бы это сделать? — спросила она недоверчиво.
— Так говорят. Но зачем мне было затрудняться?
Гражданский долг, семейная сплоченность, самопожертвование ради великого дела... Она нашла несколько ответов, но отмела их все и вознесла безмолвную молитву Двоичному Богу.
— Я искренне рада, что таковы твои чувства, Раксал-садж.
Он пожал плечами, словно все это не имело ни малейшего значения.
— У меня нет никаких чувств. И не надо меня жалеть. Мне, во всяком случае, себя не жаль.
От костра донесся аппетитный запах, и Гвин поняла, что просто изнывает от голода. Она почувствовала себя виноватой: она голодна, он помечен Проклятием. Горстка зерна утолит ее голод, а его жизнь погублена навсегда.
— Ты когда-нибудь слышал о Рарагаше?
— Да.
— Мне сегодня сказали, что там все еще живет много меченых. Мне сказали, что они часто способны помочь тем, кто только что... таким, как ты.
— Я не очень хочу, чтобы мне помогали, благодарю тебя.
— Но чего ты хочешь? — спросила она в ужасе.
— Ничего.
— Так почему ты едешь в Тарнскую Долину?
— Потому что мне приказали. Застарелая привычка повиноваться еще сохраняет некоторую власть надо мной — однако, как ты видишь, уже довольно слабую, не то я не рассказал бы тебе все это. Я по-прежнему умываюсь, бреюсь и одеваюсь в силу привычки. Мне сказали, что привычки вскоре исчезнут.
— Тебе необходимо поехать в Рарагаш!
— Зачем? Я же не страдаю. — И Раксал Раддаит еще раз пожал плечами.

22

Глупость, и ничего больше! Булриону Тарну за шестьдесят. Он прадед. Он не должен ползти на четвереньках сквозь колючий кустарник темной ночью, стараясь не... Громкий хруст валежника.
Тише!
Узкий серп Авайль опустился совсем низко. Она почти не давала света, но помогала легко держаться нужного направления. Всеми почитаемому патриарху клана Тарнов никак не подобало бы описать в кустах широкий круг, а затем подползти к спящему Возиону, например, или к Хаймиону, или — хуже того! — к кому-нибудь из женщин! И... Нет, об этом и подумать страшно.
Ох! В звездном свете все выглядело смутным. И было острым, колючим, хрустящим. Ветки стаскивали с него шляпу. Сырой запах палой листвы бил в ноздри. Что-то впивалось ему в колени и ладони. Ох! Что если он растянет спину, не сможет ползти, должен будет позвать на помощь...
И чего только мужчины не проделывают ради женщин! Гвин захотела предаться любви в кустах. Теперь же. В эту ночь. И пусть завтра в долине их ждут удобные кровати... правда, и на шестьсот глаз больше, чтобы следить за ними, чем здесь. И не важно, что он не одобряет совокупления, не узаконенные браком. И не важно, если все остальные тут знают, что он замыслил — или знают хотя бы двое-трое и расскажут утром остальным, так что придет конец его доброй славе и здравость его ума будет поставлена под сомнение.
Женщины!
Он бы не полз здесь сейчас, если бы думал, что ей просто требуется подтверждение, насколько он сохранил свою мужскую силу, — это он достаточно убедительно доказал ей в прошлую ночь.
Куда вероятнее, что ею движут побуждения, которые она и сама не понимает. У Старика Тарнов хороший глаз на людей. И он знает, что ею — ох! — движет. После брачного обряда ОН положит ее в ЕГО постель, в ЕГО доме, в ЕГО долине. Гвин Солит не краснеющая девственница, не невеста-девочка, купленная у нищих крестьян, надрывающихся, чтобы прокормить двузначное число отпрысков. Гвин в Далинге пользовалась почетом. Может, она знает, что теперь не имеет ничего, может, не знает. Но даже если знает, то еще не могла свыкнуться с мыслью, что она — неимущая. И хотела, чтобы впервые они познали друг друга как равные, на ничьей земле под ничьим небом.
Не по-зардански, но ведь это такая малость! А под кустами он не ползал так уже сорок лет — ни разу с тех пор, как Хаймион подрос и ему поручили пасти овец. Конечно, он легко окажется в на редкость дурацком положении. Но зато, в каком он волнении! Весь дрожит, тяжело дышит — и не только от непривычного напряжения сил. Куда больше от предвкушения! Судьбы! Он уже совсем готов...
Куда, во имя всех Проклятий, она подевалась? Он же должен был добраться до дерева-вехи. А что, если он прополз мимо нее и сейчас выберется из лощины в дрок пустоши? Он замер, чтобы перевести дух и свериться со звездами.
— Ш-ш-ш! — раздался шепот совсем рядом.
— Гвин? — прошептал он в ответ.
Чуть слышное хихиканье...
— Нет, Элим! — поддразнила она.
Он пробрался под сук, и его пальцы коснулись одеяла. Нога. Он растянулся рядом с ней. Хрустнул валежник, зашуршали сухие листья.
— Ты запыхался, — выдохнула она.
— От предвкушения!
— Вот и хорошо.
Поцелуй. Долгий чудесный поцелуй.
Движения, прилаживание. Два тела слепились на одеяле, а вверху — звезды. Сердце колотится. Слишком долго он оставался одинок.
Легкий шорох неподалеку. И шепот?
— Что это?
— Думаю, Полион, — произнес нежный голос рядом с ним. — Ты понимаешь, что в любую минуту кто-то решит разыскать эту парочку и наткнется прямо...
— Даже думать об этом не смей!
Взаимные смешки. Еще поцелуй. Руки, шарящие в темноте...
— Люблю тебя, Ниен!
— Люблю тебя, Булл-Бык... Судьбы! — пробормотала Гвин, шаря пальцами у его пояса. — Что за узел! Не смей отрывать пуговицы! Как волнующе...
— Да.
— А знаешь, после моего медового месяца я ни разу не была за стенами Далинга.
— После... после чего? — Он крякнул, ища опоры, чтобы стянуть с нее сапоги. Такая будничная вещь — сапоги. Штаны для верховой езды куда более заманчивая задача. Как извлечь женщину из этой одежды?
— Старинный обычай в Кволе. После свадьбы новобрачные куда-нибудь уезжают вдвоем. Путешествуют. Далингийцы обычно отправляются к морю. Кэрп повез меня в Толамин. Так сказать, последнее наслаждение беззаботностью, перед тем как жена с головой уйдет в грязные пеленки.
Булрион содрогнулся.
— Какая мерзкая картина! (Но верная!)
Она уже сняла с него балахон, а он еще только начал. Ее прохладные пальцы погладили его грудь.
— Не тревожься. Знакомство с Тарнской Долиной будет для меня достаточным медовым месяцем. Для нас. Тебе придется все мне показать!
— Сейчас и начну, — сказал он.
Она крепко его обняла и засмеялась ему в бороду.

23

У южного края неба Муоль алела в Доме Детей, но она двигалась в обратную сторону и превращала его в Дом Зрелых, а любые страсти — удел зрелых мужчин и женщин. Так что разве ее знамение не указывает, что дети станут зрелыми через страсть? Полион был бы рад узнать мнение Возиона о таком толковании, но вот спрашивать его он никак не собирался.
Мужчины расстелили свои одеяла по одну сторону костра, а женщины по другую. Удивительно, что отсутствие одеяла его и Ниад никто не заметил. И еще удивительнее, что никто не хватился их самих, когда они забрались в кусты. Никто до сих пор не поднял тревоги. Вот что по-настоящему удивительно.
Он скользнул ладонью чуть выше, так что его указательный палец чуть прикоснулся к ее груди. Она сидела спиной к нему, и они прилегали друг к другу точно две ложки.
— Не надо! — шепнула она, но не шевельнулась, а потому он оставил ладонь там, куда она добралась — пока.
— Ты когда-нибудь прежде спала под звездами? — спросил он нежно, почти касаясь губами ее уха.
— Нет, никогда. Это так чудесно!
— Не всегда так чудесно, как сейчас.
Она хихикнула.
— И не может стать чудеснее?
«Да?»
Он нашел для них замечательную ложбинку, устланную сухими сосновыми иглами. Над ней смыкались густые ветки, спасая их от росы, так что звезды, собственно говоря, были не очень-то видны, но это не имело значения. Он понаблюдал за ними раньше, несмотря на Ниад... Нет, из-за нее!
— Ты умеешь читать по звездам, Полион?
— Да. Ведь очень важно понимать знамения. Возион хочет, чтобы я стал пастырем, потому что, по его мнению, у меня есть дар. Багряная — это, понятно, Муоль. Она в Доме Детей. А яркая — это Джооль в Доме Любящих. (Конечно, Возион сказал, что она все еще в Доме Ведущих, но даже Возион не мог знать это твердо!) Так что время самое благоприятное.
— Благоприятное для чего? — прошептала Ниад и теснее прильнула к нему.
— Чтобы познать любовь, а то для чего же? — Полион скользнул рукой повыше и наложил ее ей на грудь.
— Ты же обещал! — пожаловалась она, но снова не воспротивилась.
— Ты такая красивая, Ниад! И чтобы на тебя смотреть, и чтобы к тебе прикасаться. (Теплая, гладенькая. Нежная и упругая одновременно. Девушки поразительны! Таинственные, желанные, неотразимые. И он решил задачу с толстушкой и худышкой — Ниад пухленькая там, где требуется, и тоненькая, где это ласкает взгляд. Прелесть!)
— Ты обещал!
— Что я обещал?
— Что не будешь учить меня любви.
— Я обещал, что не буду делать тебе ничего неприятного, верно? И я же ничего не делаю, только обнимаю тебя.
— Вот просто и обнимай. Покрепче. А не... Ой! Не так крепко!
— Но почему? — дохнул он ей в ухо.
— Мне больно. Ты такой сильный!
Он чуточку разжал руки. Но самую чуточку. Она больше не возражала: значит, ей это так же сладко, как ему. Следующий ход: погладить большим пальцем сосок, но надо выждать минуты две.
— Они услышат, — прошептала Ниад.
Она его подбадривает!
— Нет, не услышат.
На самом деле Полион различал где-то поблизости, что-то, больше всего похожее на шуршание сухой травы или листьев. Возможно, нынче в кустах с женщиной не он один. А если это правда, другая пара, то не иначе как Старик с Гвин-садж. Невероятно! Конечно, для него, Полиона, она старовата, но даже еще очень миловидна, а дедушка ведь СТАРИК что в нем может привлечь женщину?
— Полион?
— А?
— Называй меня Коди, если хочешь.
— А, по-моему, Ниад — красивое имя.
Ух! Он что-то сморозил. Перемену в ней он почувствовал еще прежде, чем она убрала его ладонь с груди.
В этом вся беда с девушками: никогда не говорят полностью, что имеют в виду. И мужчины часто говорят то, чего совсем в виду не имеют, Он знает! И еще он знает, что есть одно, чего ни в коем случае говорить не следует, разве что ты действительно так думаешь. Если это ложь, то хуже такой лжи — нет. Достаточно ли он уверен, чтобы сказать это? Да, уверен, и твердо. А она тем временем одернула балахон.
Шаг назад, два шага вперед...
Он глубоко вздохнул.
— Ниад? Я тебя люблю.
Вот! Он это сказал. И он правда так думает. Это твердо!
— Ты это говорил разным девушкам.
— Нет, не говорил! И на этот раз я говорю чистую правду. Я влюблен в тебя безумно, как сумасшедший!
— Сколько их было?
— Ни единой!
Чистая правда. Чистейшая! Мейлим его спросила, и он ответил, что да, но сам-то этого слова не сказал, и значит, тот случай не в счет. А как еще он мог ответить на прямой вопрос? И даже он, может быть, вроде как верил, что любит Мейлим, но то, что он к ней чувствовал, не идет ни в какое сравнение с тем, что он чувствует к Ниад, и значит, все верно, Судьбы! Как он хочет... любит ее! Ничего подобного с ним прежде не бывало, и в жизни он ничего так не хотел. Еще немного — и он не выдержит.
— Полион? — шепнула она.
— Что, милая?
— Когда ты был совсем маленьким, твоя мать называла тебя каким-нибудь особым, тайным именем? Только она — и больше никто?
— А? — (А теперь что? Он попытался вернуть руку на грудь, но Ниад схватила ее и удержала на месте.) — Может быть.
— Скажи мне его.
— Не надо, а?
— Ты мне не доверяешь?
— Ну-у... Обещаешь, что никому не скажешь?
— Обещаю.
— Иногда она называла меня... Лягушонок. — И почувствовал, как Ниад затряслась от смеха. — Говорила, что я такой ногастый! Но если ты хоть слово...
— Я никому не скажу. Коди — мое среднее имя.
— Тоже очень красивое имя, — сказал он и вспомнил, что в Далинге придают среднему имени какое-то особое значение — какой-то древний имперский обычай.
Ниад заерзала, не выпуская его руки.
— Если бы твои приятели стали звать тебя Лягушонком, что бы ты сделал?
— Будь их не больше четырех, все бы упали мертвыми.
Шорохи в кустах стали четче. Кто-то там занимается Этим! От этой мысли он просто обезумел. Это же возможно! Соберись с мыслями, парень!
— Коди? — сказал он на пробу и почувствовал, как она чуть расслабилась. — Коди, милая.
— В Далинге, — вздохнула она, — мы говорим людям наши материнские имена, но никто другой этим именем не пользуется. Никогда! Назвать кого-нибудь средним именем — это страшное оскорбление.
А! Понятно!
— Ты можешь называть меня Лягушонком.
Это был верный ответ. Она выпустила его руку, и он водворил ладонь на ее законное место. Потеребил сосок и почувствовал, как она затрепетала от удовольствия. И зашептал ей на ухо:
— Коди, Коди, Коди!
Она извернулась, так что они оказались лицом к лицу.
— Лягушонок?
Какое у нее душистое дыхание! Она его поцеловала.
— Коди, милая. Люблю тебя, люблю тебя, люблю тебя, Коди!
Подействовало, точно волшебство. Она растаяла, ну просто растаяла в его объятиях. Он надавливал, целовал, ласкал, целовал. Поглаживал, исследовал... пальцы... Те шорохи теперь прекратились, а он шуршал куда громче, чем следовало бы, но ему теперь было все равно. Сейчас, сейчас ЭТО! Они вместе ерзали, целовались, гладили...
— Не так громко! — прошептал он.
— Я закричу!
— Что?! — Он вдруг поняли, что она вовсе не играет, а вырывается. По-настоящему? Она повторяла «нет», и уже не первую минуту. Так она серьезно? Он перестал — одновременно в ужасе и исступлении.
— Но я же люблю тебя, Коди! — Они оба задыхались.
Она повернулась к нему спиной.
— Ты обещал!
Он обнял ее. Она содрогалась от рыданий.
— Прости меня, Коди. Мне правда очень жаль. Я поторопился.
После некоторого молчания она совладала со своим голосом.
— Мне тоже жаль, Полион. Прости, я должна была остановить тебя раньше. Спокойной ночи.
— Коди! Ты не можешь бросить меня так. Я весь горю, я готов, Коди.
Она не отозвалась.
Полион хлопнулся на спину и утер лоб свободной рукой. Судьбы! На этот раз он натерпится боли! А ивилгратка способна исцелить жар в паху? Как мужчина вообще может с ней поладить?
Тут он осознал, что она уснула на его другой руке, пришпилив его к одеялу. Очень долго он лежал так, закусывая губу, и потел от мучительного нытья в паху. А Ниад спала рядом. Время от времени он видел среди веток красное сияние Муоль и слышал непрекращающееся шуршание где-то в кустах.

24

Булрион придержал Грома на гребне. Склон полого спускался к лесу — редкие дубы, густой вереск, оазис сочной зелени в обрамлении унылой каменистой пустоши. За дубами лежало озерцо. Он подъехал с наветренной стороны, чтобы лошади не почуяли воду. Ни одной живой души, кроме его спутников. Прохладный ветер теребил кустики и бурьян у лошадиных копыт.
— Устроим привал, — сказал он. — Потом отыщем джоолгратку.
Гвин кивнула и спрыгнула с седла одновременно с ним. Остальные подъезжали и тоже спешивались.
Его не слишком прельщала встреча, но он — глава семьи и должен заняться этим сам. Пригласить ее может только он.
Придется отправиться одному. Меньше всего ему надо, чтобы кто-то подслушал его мысли. В них ведь будет все то чудесное, что случилось ночью, и куда худшее — его жалкие длительные сомнения, ощущение, что он недостоин сильной молодой красавицы вроде Гвин, его страх, что она лжет ему, и хранимый им секрет, что она — нищая. Ну вот! Он уже начал!
Гвин отошла и села на камень. Булрион снял с Грома седло и положил на дрок. Выпрямившись, он увидел рядом с собой Полиона и больше никого вблизи. Искушение подразнить юнца было неодолимым.
— Надеюсь, ты держишь ухо востро на случай неприятностей.
В зорких глазах мелькнула тревога.
— Каких неприятностей, дедушка?
— А от диких зверей. Вчера ночью я слышал шорохи в кустах вокруг нашей стоянки.
Паренек покраснел, не зная, как на это отозваться, но выдержал взгляд деда.
— Я тоже вроде бы слышал.
Нахальный щенок! Молодец! Он никогда не обретет и половины мощи Джукиона, а Нондион уже выше него, однако среди сыновей Бранкиона только в нем есть настоящий огонек. Жаль, конечно, что его бросает то к одной, то к другой. Но, может быть, есть что-то, достойное восхищения, в такой неимоверной сноровке, даже если она используется для такой низкой цели? Или в нем просто говорит старческая зависть?
— Ну, оба мы ошибиться никак не могли, — сказал Булрион. — Ты много времени проводишь с Ниад Билит. Вы уже помолвлены?
Полион поежился.
— Мы же знакомы совсем мало...
Булрион нахмурился со всей своей патриаршей грозностью. Он не мог поверить, что ночью его внук ограничился тем, что любовался вместе с девочкой на звезды. По правилам Тарнов мужчина, ложась с женщиной, связывал себя.
— Некоторые очень быстро решают, чего они хотят.
— Э... Я не уверен, что она согласится.
Его неохота была понятной. Еще слишком юн. Слишком, слишком юн. Булрион помнил собственную злобу, когда его женили в шестнадцать лет. Но его первый брак оказался очень удачным, и он поступал так же со всеми своими детьми и внуками — свяжи их, заставь плодиться как можно раньше. Бездушно — да, но главное — семья, а он способствовал тому, чтобы она быстро росла. Многочисленность — вот что важно. В многочисленности — безопасность. А среди ранних браков неудачных было на удивление мало.
— Она хорошая девушка, сынок, а к тому же настоящая красавица. Не думаю, что ты когда-нибудь найдешь лучше, а ее дар целительницы драгоценен для всех нас. Мы с Гвин поженимся через день-два. Почему бы нам не сыграть двойную свадьбу? Ты и твоя красавица нареченная?
Полион облизнул губы, перепугавшись разверзшихся перед ним челюстей брака.
— Мне надо спросить Ниад.
— Правильный ответ! Поговори с ней, и пусть она решит.
Булрион отпустил Грома — пусть себе покатается по траве. Оставив остальных мужчин расседлывать лошадей, он направился к Гвин и сел на камень рядом с ней. Как он устал! Он даже не помнил, когда в последний раз спокойно проспал ночь. Женщины сидели на земле, и Гвин выглядела королевой на троне в окружении свиты. Очень удачное сравнение! Элим и Анейм раскрывали сумки с провизией и раздавали ее.
— Булрион?
— Что, моя радость?
— Позволь мне найти джоолгратку. — Он хотел возразить, но Гвин покачала головой. — С женщиной лучше говорить женщине, а она ведь, наверное, из Далинга, как и я. Возможно, я ее знаю! Кто-нибудь узнал ее имя?
Он почувствовал облегчение и поэтому ощутил себя виноватым.
— Ты уверена? — Обязательный вопрос, и она, конечно, это понимает. Пожалуй, ему мало что удается скрывать от этой его проницательной и чарующей возлюбленной.
— Вполне уверена.
Темные глаза были очень серьезны, но если она испытывала страх, то скрывала это так хорошо, что он почти ей поверил.
— Ты очень смелая! Конечно, она могла и уйти. Но поезжай немного впереди нас и дай нам знать, как только окажешься в пределах ее воздействия. Тогда мы остановимся и подождем.
Гвин взяла булочку и яблоко, протянутые Катим.
— Спасибо! И я возьму запасную лошадь?
— Да, конечно. И если она захочет последовать за нами, оставь лошадь ей, но только стреножив. И скажи ей, чтобы она нас не нагоняла! Мы позаботимся, чтобы у нее был кров, и еда, и все, что нужно в долине, но в достаточном отдалении от домов. Возле родника.
— Я скажу ей. И скажу про Рарагаш.
На них упала тень.
— Булрион, зачем ты связываешься с джоолграткой?
Так прорычать эти слова мог только Хаймион. Еще несколько теней упало рядом с первой. Булрион огляделся: почти все мужчины подошли к ним послушать. Хаймион супился, как всегда, но лица за его спиной тоже были насуплены.
Булрион повернулся на камне, чтобы оказаться лицом к ним, хотя теперь ему в глаза било солнце. Он сидел, они стояли. Ему было ясно, что это бунт, хотя и небольшой.
Зачинщиком всякого недовольства в семье обычно бывал Хаймион. К счастью — потому что Хаймион был тугодумом и его недолюбливали. После Булриона он, первенец Могиона, был самым старым в семье. Иногда он, казалось, думал, что ему принадлежит право первородства и править кланом должен он. Будь у него побольше ума и хоть чуточку обаяния, он мог бы убедить в этом и некоторых других. Однако ему так и не удалось обзавестись сторонниками — до сих пор.
Среди Тарнов красавцев было мало, но Хаймион словно бы собрал в себе все худшие семейные черты — слишком большая голова, лицо, будто состоящее из бровей, торчащего носа и подбородка. Плечи и грудь у него были чересчур выпуклыми. А вдобавок — и это было уже его собственной особенностью — слишком длинные руки и слишком короткие ноги. В последние годы борода у него поседела, а усы остались темными, так что казалось, будто уголки его рта все время брюзгливо опущены.
Булрион решил, что ему следовало бы объяснить подробнее.
— Она может оказаться очень полезной нам. Мы поселим ее в палатке неподалеку от дороги, и она будет нашим дозорным. Мимо джоолграта ни один враг не проскользнет!
— А кому понадобится проскальзывать? — проворчал Хаймион.
— Время теперь тревожное. С тех пор как мы поселились в долине, на нас никто не нападал, но теперь этому скоро придет конец.
Обезьяньи брови его племянника насупились еще больше.
— А чтица мыслей тут при чем? Она посеет смуту. Ты же видел, что случилось тут два дня назад.
— Не посеет, пока будет оставаться на достаточном расстоянии. Мы будем обходить ее стороной, а вот чужаки, приближаясь...
Его перебил жесткий голос Возиона:
— Отец, это чушь! Если мы будем всегда обходить ее стороной, то просто проложим новую дорогу, которой смогут воспользоваться и враги. А если против нас выступит большой отряд, так они смогут подкрасться из-за холмов с любой стороны. Конечно, если явится несколько человек, притворяясь друзьями, джоолгратка их распознает, но ведь они почувствуют ее тогда же, когда она почувствует их, — а такая жалкая кучка нам вообще не страшна. Все это чушь!
Головы вокруг согласно закивали.
Ну-ну! Возражения Возиона были куда серьезней ворчливых обличений Хаймиона. Это было подлинное восстание, и пастырь уже пустил в ход убедительные доводы.
— Ты знаток старины, — сказал Булрион, — как ты нам говорил. Зарданцы почитали меченых Проклятием. Они прибегали к джоолгратам в решении споров...
— Каких споров? Мы же всего лишь семья, а не племя. И ты действительно хочешь вмешивать джоолгратку в семейные дела? Женщина заподозрит мужа в неверности и потащит его к чтице мыслей? Нам этого не нужно, отец!
Инстинкт подсказал Булриону, что он допустил ошибку и ему следует побыстрее отступить. Не слишком привычный для него маневр, но бывают случаи, когда мудрее всего отступить. Однако теперь, когда рядом с ним была его нареченная, им овладело упрямство.
Он обвел взглядом угрюмые лица, замечая, кто не отводит глаз, а кто отводит. Нет, спор идет не просто о джоолгратке! Возион слишком уж уверен в себе. Значит, он и Хаймион стакнулись во время поездки, а их дряхлый Старик был слишком занят ухаживанием и ничего не заметил.
— Ты говоришь будто кволец! Бедную женщину прогнали, точно бешеную собаку. Мы, зарданцы, всегда почитали меченых!
Лицо Возиона — ну вылитый хорек! — побагровело от злости!
— Но мы всегда помнили и о том, как они опасны. И если бы только джоолгратка! Еще и ивилгратка...
— Девочка, которая спасла мне жизнь! Ты предлагаешь, чтобы мы и ее прогнали?
— Дай ему кончить, дядя! — рыкнул Хаймион. — Это еще не все.
— Ах не все! — Булрион хотел было вскочить, но тут же решил, что разумнее будет остаться сидеть на камне, точно король на троне. А они вокруг — просители.
— Да! — отрезал Возион. — Этот Раксал — муолграт!
Все посмотрели туда, где Раксал Раддаит сидел в стороне и полном одиночестве на замшелом валуне и пустыми глазами смотрел на горизонт. От этого отстранения, от всего вокруг веяло жутью, чем-то нечеловеческим.
— Почему ты так решил?
— Я спросил его. И он сказал мне. И еще сказал, что Гвин Солит знает про это. Разве она тебе не сказала?
Если не сказала, значит, ей нельзя доверять. Если сказала, то Булрион не сказал сыну. Вот что беспокоило пастыря. Гвин тоже повернулась и теперь смотрела туда же, куда и Булрион. Он обнял ее за плечи.
— Да, она мне сказала.
Стоящие вокруг обменялись сердитыми взглядами. Глаза Возиона опасно блеснули.
— И ты нас не предупредил? Муолграт смертоносен! Если он пожелает, то может наслать на нас кровожадность, заставить нас накинуться друг на друга! Может навлечь всяческие несчастья!
— А зачем ему это? — Едва спросив, Булрион понял, что вопрос был ошибкой.
—Он же племянник правителя Далинга! Если ты ищешь врагов в это твое неспокойное время, зачем приглашать в долину муолграта?
— Зарданцы...
— Перестань ссылаться на наших предков! В те дни они жили небольшими племенами далеко друг от друга. Вспышки звездной немочи тут же обнаруживались, ей не давали распространиться, и меченые были большой редкостью. Далинг — большой город. Заболели сотни и сотни, и вот теперь нам надо разобраться по меньшей мере с тремя мечеными. Кто нас поразил? Кто стоит за этим?
— Почему ты говоришь «кто»? Наши жребии определяют сами Судьбы.
— Судьбы могут воздействовать через людей, делая их своим орудием.
— И почему ты сказал «по меньшей мере с тремя»?
— Кто тут ивилграт? — негромко спросил пастырь.
— Кто? — Булрион поискал взглядом Ниад Билит и увидел, что она стоит позади других, глядя на происходящее большими испуганными глазами. Полион обнимал ее за талию. Ну, эти двое к бунту не причастны! — На что ты намекаешь, сын?
— Дети Гвин Солит умерли от звездной немочи, — сказал Возион. — Умирали сотни людей, в городе царила паника. Но Гвин Солит устроила в своей гостинице лазарет для заболевших и сама их выхаживала. Очень неразумный поступок, не так ли?
— Она смелая и сострадательная женщина.
— Сострадательная — да. Но, возможно, смелость ей была не нужна. Что, если она заразилась вместе со своими детьми, а потом выздоровела, а они нет?
Булрион почувствовал, как напряглась Гвин, видимо, собираясь заговорить.
— Погоди! — сказал он. — Клюнем не раньше, чем увидим всего червяка. К чему ты клонишь?
Возион повернулся и поманил Ниад:
— Подойди сюда, дитя.
Она робко подошла, а Полион воинственно шагал рядом, продолжая ее обнимать. Остальные расступились, пропуская их. Пастырь улыбнулся ей, но такая улыбка не могла успокоить испуганную девочку.
— Когда ты исцеляешь людей, Ниад, ты что-нибудь чувствуешь?
— Чувствую, садж?
— Да, чувствуешь! — повторил он резко. — Ты способна ощущать воздействие твоей силы?
Она покачала головой, и два пучка золотых волос захлопали, точно огромные уши.
— Так откуда ты знаешь, что ты ивилгратка?
Огромные синие испуганные глаза воззвали к Гвин. Ответил Полион:
— Кухарка в гостинице порезала руку, и Ниад...
— Я хочу услышать это от нее! — с досадой перебил Возион. — Когда ты исцелила этот порез, Гвин-садж была там?
Ниад молча кивнула.
— Она присутствовала, когда ты исцеляла моего отца? И других, пострадавших в драке? Дитя, исцелила ли ты хоть одного человека, когда при этом не присутствовала Гвин-садж?
— Чушь! — загремел Булрион.
Его сын ответил ему предостерегающей гримасой, и Булрион с удивлением понял, что под настойчивостью пастыря прячется подлинный страх. А если Возион настолько напуган, что должны чувствовать остальные?
— Так ли, отец? Когда человек, тащивший Солит, упал мертвым, кто был ближе всего к нему?
Разумеется, сама Гвин...
— Но если целительница она, то... — Нет, это неправда. Если Ниад творила свои чудеса, не сознавая как, то действительно творить их могла Гвин, точно так же ничего не сознавая. Или она знала и лгала им всем? Такому о ней Булрион поверить не мог. Но остальные могли.
— Могу теперь ответить я сама? — негромко сказала Гвин.
Он покосился на нее. Ее лицо было мрачным, но без малейших признаков страха.
— Если хочешь. Но ты не обязана.
Она повернулась к Хаймиону.
— Ты хочешь знать, была ли я помечена Проклятием?
—Да! Ты заразилась звездной немочью?
— Не думаю. Во всяком случае, сыпи у меня не было. В ночь, когда умерли мои малютки, я чувствовала себя ужасно, но я полагала, что причиной горе и внезапность их смерти.
Хаймион передернул плечами, тревожно покосился на Возиона в чаянии поддержки, потом зло усмехнулся:
— Ты ухаживала за недужными, хотя сама не заразилась? Так это безумие!
Булрион почувствовал, как вздрогнула Гвин.
— Да! Видишь ли, я хотела заразиться. Сначала мой муж, потом мои дети. Я негодовала на Судьбы: пусть доведут дело до конца и заберут меня тоже.
В наступившей полной ужаса тишине Булрион сказал:
— Но ты не заразилась?
Она ответила, обращаясь к Хаймиону:
— Я честно думаю, что нет. Но доказать это, конечно, не могу. Звездная немочь обычно легко обнаруживается — Ниад была в голубых пятнах с головы до ног. Вся ее семья умерла от звездной немочи. Пока она бушевала, из города бежало много людей. Кто-нибудь из них пытался спуститься в вашу долину, Хаймион-садж?
— Были такие, — буркнул он.
— И что вы делали?
— Отсылали их, — сказал Возион. — Старинные правила гостеприимства неприменимы, когда бушует звездная немочь.
— Но как? Как вы их отсылали? — Она все еще обращалась к старшему из них, и теперь Булрион понял почему. Большая умница Гвин-садж!
Хаймион свирепо нахмурился, и его лицо стало уж совсем страшным.
— Мы высылали навстречу вооруженных людей, останавливали их, оставляли для них одеяла и припасы, если им они требовались. И предупреждали, чтобы через два дня их духу тут не осталось!
— А ты бывал одним из этих вооруженных людей?
— Да.
— Так, значит, ты приближался к некоторым из них. И тоже мог заразиться.
— Нет, — рявкнул он с тревогой. Кое-кто вокруг проворчал что-то, соглашаясь с Гвин. Естественно, те, кто не выезжал к беглецам из Далинга.
Неожиданно Гвин рассмеялась.
— Да-да! Если я могла заразиться и не узнать об этом, точно так же мог и ты! Я согласна, что это маловероятно. Ты бы заразил других, и у кого-то обязательно высыпала бы сыпь. Я просто показала тебе, куда заводят такие предположения.
— Не смей шутить над этим! — закричал Возион.
— Я не шучу. Как и Хаймион-садж.
Умница! Умница! Гвин старательно делала вид, что зачинщик бунта — Хаймион. Она успела понять, что Хаймиону куда труднее заручиться поддержкой остальных, чем Возиону. И оставляла Возиону возможность сделать вид, что он к бунту не причастен.
— А ведь такое возможно! — весело сказал Булрион. — Возможно, что кто-то — ивилграт и сам об этом не знает. Когда доберемся до дома, то легко установим, кто из наших красавиц — целительница.
Возион был не готов уронить свое знамя. Он огляделся, проверяя, с ним ли по-прежнему его сторонники.
— Но ты согласен, что Гвин Солит могла тоже заразиться звездной немочью и, возможно, была помечена Проклятием Ивиль?
Булрион обнял Гвин покрепче.
— Да, возможно, но навряд ли.
— Но ведь возможно, что ивилгратка — Ниад, а Гвин пометила Проклятием другая судьба?
Вот, значит, что! Муолгратка. Они думают, что Гвин пометила Страсть. То-то их недавно столь почитаемый Старик ведет себя как безмозглый дурак из-за женщины на сорок лет моложе. Вчера ночью он дурачился в кустах, и они заподозрили, что его околдовали. А это хуже, чем просто старческое размягчение мозгов. Обведя взглядом кольцо испуганных лиц, он понял, что Хаймион подстроить этого не мог. Только Возион мог составить такой план, и его доводы казались почти неопровержимыми.
— Так что ты, собственно, имеешь в виду, сын?
— Что нам приходится тревожиться из-за трех меченых — по меньшей мере, а возможно, и из-за четырех. Мы ведь только большая семья, отец, не племя, не народ. С одним меченым мы могли бы поладить. Принять его, заботиться о нем по обычаю зарданцев. Но четверо — это слишком много!
Булрион встал. С него хватит!
— Кое в чем ты прав, сын. Быть может, я поторопился предложить приют джоолгратке, и я понятия не имел, что Раксал — меченый, когда согласился, чтобы он сопровождал нас. Когда приедем домой, то проверим, сможет ли Ниад убрать шишку в груди Соджим, — и Гвин Солит рядом не будет, хотел я сказать. Если у нее не получится, я попрошу Гвин попробовать без Ниад поблизости. Достаточно просто, так?
— Но... — начал Возион.
— Но пока мы будем делать так, как говорю я. Мы отвезем Ниад и Раксала к нам домой. Мы позволим джоолгратке следовать за нами на безопасном расстоянии. Думаю, вы все слышали, что говорила эта Лабранца про Академию в Рарагаше. Мы отправим Ниад, и Раксала, и джоолгратку в Рарагаш. Согласны?
— А... — проворчал Хаймион и осекся.
Булрион не сводил глаз с Возиона. Он был теперь пружиной бунта. Хаймион больше никакого значения не имел.
— А Гвин Солит? — настойчиво спросил Возион.
Вот оно! Если Булрион не справится с этим бунтом сейчас же, то завтра, когда они вернутся в долину, он перестанет быть главой семьи. А будет просто дряхлой развалиной. Видимо, Гвин пришла к тому же заключению, потому что поднялась с камня и встала рядом с ним. Он снова ее обнял и притянул к себе.
— План таков! — рявкнул он. — Я собирался рассказать вам за едой. (Это была ложь: он придумывал на ходу.) Мы с Гвин Солит поженимся, как только знамения будут благоприятными. А тогда мы отвезем меченых в Рарагаш. Надеюсь, хоть кого-то мы привезем назад, так как...
Гвин вздрогнула от удивления, но промолчала.
— Ты? — крикнул Возион.
— Что-нибудь не так? — грозно спросил Булрион. — Ты что, хочешь сказать, сын, что я слишком стар, чтобы держаться в седле?
— Э... нет, отец!
— Вот и хорошо. Ты, наверное, не слышал про медовый месяц, но это старый кволский обычай, и я не вижу в нем ничего дурного. Это путешествие, в которое отправлялись новобрачные сразу после свадьбы. Мы с Гвин поедем в Рарагаш! Возьмем с собой трех меченых и еще кое-кого. Потом вернемся. У НАС ЕСТЬ НА ЭТО ТВОЕ РАЗРЕШЕНИЕ?!
Возион увял перед отцовской яростью.
— Конечно... нет... то есть тебе не требуется мое...
— Да, не требуется! — взревел Булрион. — Может, ты воображаешь, что оборона — это крепкие стены, и все, так ты ошибаешься! Это еще и люди, и стратегия, и разведка! Карпанцы перешли Нилду и вторглись в Нимбудию. Здесь, в Да-Лам, мы понятия не имеем, что происходит в остальной Куолии! Так я поеду и узнаю! И возьму с собой ребят посмышленее — пусть наберутся опыта. Пора нам растить воинов, а не только работников на земле! Кто-нибудь хочет возразить — любой из вас?
Возион посмотрел на Хаймиона. Хаймион посмотрел на Возиона. Затем все начали отводить глаза, и бунт растаял, как ночной иней под первыми лучами весеннего солнца. Булрион сел и принялся за еду. Его сердце бешено колотилось, а руки тряслись.
— Ты этого хотела с самого начала? — прошептал он.
Гвин рядом с ним поглядывала на окружающих и чинно жевала свою ржаную булочку.
— Вот именно! — сказала она, не глядя в его сторону. — Клянусь двумя ликами Бога, Булрион Тарн, я люблю тебя!
Ему захотелось замурлыкать.
— Вот и хорошо! — сказал он. — Потому что я меня тоже люблю.
Она поперхнулась, и оба рассмеялись.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

25

— Это коровники, — сказал Булрион. — А мастерские вон там — горны, кузница, гончарная и все прочие. Мы их, понятно, построили подальше от домов.
Они спускались в Тарнскую Долину. Она была вся в сочной зелени. Даже окружающие холмы, казалось, отличались таким плодородием почвы, что леса на них росли с той же быстротой, с какой вырубались. Заходящее солнце одевало розоватым сиянием поля, пастбища и селение, гораздо более обширное, чем предполагала Гвин. Только тут она по-настоящему поняла, как велика семья из трехсот членов. Уже навстречу им бежали мужчины, женщины, дети, и число их все время возрастало, особенно детей. Впереди и сбоку с лаем неслись собаки.
Но дома! Она пришла в ужас. Ей следовало бы знать. Она должна была знать... Почему, ну почему она не захотела думать?
Тем временем Булрион продолжал свои объяснения, преисполняясь гордости, — ведь он показывал плоды трудов всей своей жизни невесте, которая настолько моложе него. Ах, Булрион! Она не должна... ни в коем случае не должна допустить, чтобы он увидел все это ее глазами. Он видел цветущее разросшееся селение там, где было полное безлюдье, когда впервые долина предстала перед его глазами. Она же видела... нет, даже и думать об этом она не будет... она видела жалкую убогость.
Устала она немыслимо. Весь день в седле измучил ее физически, но встреча с джоолграткой лишила ее душевных сил. Джодо Кавит, несчастная, несчастная женщина! Она жила на улице Ручья в двух перекрестках от гостиницы. Была знакома со знакомыми Гвин, но до этого дня им не доводилось встречаться. Немочь унесла всю семью Джодо — мужа, детей, отца и мать. Много месяцев она ни с кем не перемолвилась ни словом и с лихорадочной благодарностью приняла даже те крохи, какие Гвин предложила ей по поручению Булриона: порог, на котором спать, самое ограниченное общение с обитателями долины — просто друзья вдалеке, которых можно видеть, но к которым нельзя подойти, с которыми нельзя заговорить. И весь день ее одинокая фигурка маячила позади кавалькады, постоянное напоминание в благоразумном отдалении.
До этой встречи Гвин Солит не знала, что такое одиночество.
— ...первый замок был даже старше, — говорил Булрион. — Старше самой империи. Просто нагромождение развалин, камни погребенные в земле. Мы раскапываем их, заново строим стены, сооружаем крепостцу. Не очень большую, но самое большое укрепление в наших краях. Враги будут обходить ее стороной в поисках более легкой добычи.
В тумане, окутавшем ее мысли, Гвин пыталась сообразить, насколько такие рассуждения верны. Шайка опытных разбойников может решить, что снабженное всем необходимым укрепление, которое защищают крестьяне, послужит добрым приютом для них и его стоит прибрать к рукам. Завтра она узнает мнение Раксала, он ведь воин.
Бегущие навстречу были уже близко, ветер доносил их радостные крики. Бегущих нагоняли несколько юнцов на неоседланных лошадях, чтобы самыми первыми приветствовать патриарха, вернувшегося домой здоровым, целым и невредимым.
Но их ждут кое-какие неожиданности. И не просто глава их семьи, исцеленный, полный сил. Не просто сама Гвин, нежданная невеста, огородное пугало после двух дней тряски в седле под палящим летним солнцем. Им предстояло узнать про меченую Джодо, и меченого Раксала, и меченую Ниад.
А ей тоже следует подготовиться к неожиданностям. Может быть, даже похуже домов? Зарданские дома — ей следовало бы догадаться, что Тарны должны жить в зарданских. Сорок девять таких домов, сказал Булрион. Когда Полион женится на Ниад, все сообща построят еще один.
КРУГЛЫЕ дома. Хижины: деревянные столбы, кольцом вкопанные в землю, плетеные стены, промазанные белой глиной и конические соломенные крыши. Утрамбованные земляные полы — или выложенные плоскими камнями. Зарданцы строили свои жилища только так. С одним помещением внутри. Пятьдесят домов на три с лишним сотни людей... то есть шесть-семь человек на дом. В некоторых меньше, в других много больше — но все в одной комнате.
Его вторая жена умерла три года назад. Сколько детей еще живет в его доме? Возможно, он ей уже сказал, так что спросить его об этом нельзя.
Почему она не сообразила, что Тарны живут в хижинах? Возион пытался предостеречь ее, а она не стала слушать. И она же не глупа! Любовь бывает слепой, но она-то как будто все-таки не влюблена в Булриона до безумия. Знай она, с чем сопряжен брак с ним, так, вероятно, приняла бы то же решение. И теперь, когда узнала, вовсе не собиралась пойти на попятный. Угнетало ее ощущение чьего-то вмешательства, словно ее обманули. Кем или чем введена она в заблуждение — и ради чего?
Последнее время она не слышала таинственных голосов, с подозрением вспомнилось ей.
Под гром копыт примчались встречающие конники. Одни подростки, и на Булриона с Гвин они почти даже не посмотрели, а окружили Полиона и его белокурую спутницу. Полион, знакомя их, напыжился точно голубь.
Приближалась и бегущая толпа. Конечно, впереди были тоже мальчишки. Они весело кричали и смеялись, но Гвин, к сожалению, напомнили об обезумевших толпах в Далинге, гонявшимися за мечеными, убивавшими их. Лошадей пришлось осадить. Булрион говорит, чтобы она спешилась. И толпа поглотила ее. Это тот-то, это та-то. Имена, имена, имена. Тарны десятками, плотные, широкоплечие, темноволосые. С закваской мужей и жен со стороны, разумеется: большинство те же зарданцы, но есть и куолцы, и даже светловолосые. Объяснения. Улыбающиеся лица. Имена. Знакомые лица. Имена. Незнакомые лица. Имена. Сильные руки, обнимающие ее. Мозолистые крестьянские ладони, прижимающиеся к ее ладони в пожатии. Она неуклюже бредет по ухабам в сапогах для верховой езды, увлекаемая потоком смеха и поздравлений. Молодые, старые, крупные мужчины, крупные женщины — у многих на руках младенцы, а главное и больше всего — дети. Она была по пояс в волнах вопящих ребятишек. Теперь все они — ее люди.
Она была в поселке среди лабиринта круглых домов. Она была грязной, липкой от пота, совсем разбитой, но нельзя показать слабость — ради Булриона и собственной ее гордости. Из-под ног во все стороны прыскали куры и поросята. Собаки заливались истерическим лаем. Булрион куда-то подевался, и вокруг толпились неизвестные, чужие...
Спасительный голос с далингским выговором произнес:
— Мы уже встречались, Гвин-садж.
Из людского марева выделилась женщина, примерно ровесница Гвин — невысокая, тоненькая. К груди она прижимала спящего младенца, другой рукой держала ручонку едва научившегося ходить карапуза. Лицо ее казалось смутно знакомым. Круглое лицо, странно сочетающееся с такой хрупкой фигуркой, но с доброй улыбкой, проблесками ума, намеком на внутренний огонь.
— Встречались? Прости, но я...
— Меня зовут Шупи. А тут называют Шупиим, а ты очень скоро станешь Гвиним, думается мне. Я прежде работала в «Гостинице на улице Феникса».
Гвин сделала огромное усилие, чтобы собраться с мыслями, и потерпела полную неудачу.
— Мне очень жаль. Но я не помню.
Шупиим засмеялась:
— Конечно! Мы никогда не были по-настоящему знакомы. Тогда Кэрп-садж ухаживал за тобой, и я тебя несколько раз видела. И понятно, что ты меня не запомнила. Я очень сочувствую... но ты, наверное, не хочешь, чтобы тебе напоминали... Ты не окажешь мне честь переночевать в моем доме?
Гвин почувствовала себя человеком из пословицы, цепляющимся за мифическую соломинку. Женщина, которая думает, как она, — или, во всяком случае, поймет ее, если понадобится.
— Но Булрион...
Шупиим снова засмеялась и перехватила младенца поудобнее.
— Вы еще не поженились? До тех пор тебе не положено спать под его кровом, Гвин-садж. Как бы ты их ошарашила! У нас, конечно, есть гостевой дом, но в нем сейчас живет приезжий. Мужчина. В моем доме ты будешь желанной гостьей.
Теснившиеся вокруг одобрительно заулыбались и закивали.
— Ты очень добра, Шупиим. Но, возможно, твой муж...
— А ты с ним знакома. Он поехал в Далинг, это гнездо всех бед! Хорошо, что ему я могу доверять, верно?
— Просто ты его до смерти заругала! — сказал мужчина, и все захохотали.
— Вот я ему скажу, как ты ко мне липнул, Конион!
Конион завопил в притворном ужасе, и опять все захохотали. Семейные, непонятные чужим шуточки. Год-другой, Гвин станет одной из них, поймет подоплеку поддразниваний.
— Идем! — сказала Шупиим и повернулась, показывая дорогу. — Мой муж — Джукион Тарн, Гвин-садж. Ты его знаешь?
— Ну конечно! Великан!
Миниатюрная женщина просияла от гордости:
— Самый дюжий Тарн из них всех!
Следуя за ней через толпу, Гвин сказала:
— Он пришел мне на помощь! На меня напал пьяный, и Джукион свалил его одним ударом.
— Да? — Шупиим грозно нахмурилась.
— Я была ему очень благодарна.
— Ну, тогда хорошо.
Однако, судя по лицу Шупиим, ничего хорошего тут не было. Судя по ее лицу, она предпочитала держать своего колосса-мужа на привязи покрепче. Взрослые вокруг них мало-помалу исчезали. Даже собаки, обнюхавшие следы Гвин, начинали утрачивать интерес, но дети продолжали глазеть на нее. У нее стучало в висках, все тело разламывалось от боли. Вокруг этого дома направо, вокруг того налево... Почему у них нет настоящих улиц? Запахи стряпни, куриного помета, детей. Через несколько лет Гвин уподобится этой женщине? Неуклюжая одежда из домотканого холста, младенец у ее груди, его братишка держится за ее подол? Что-то не похоже на Гвин Солит. Но через несколько дней она станет Гвиним Тарн. И Гвиним будет иной.
Теперь она обнаружила, что в расположении домов есть определенный порядок. Они группировались по пять-шесть — так, что все двери были обращены к подобию общего внутреннего двора, поросшего замусоренной травой. Шупиим направилась к черному провалу в грубой, беленной известью стене. По сторонам — две скамьи. Навстречу ринулся поток испуганно квохчущих кур.
Внутри приятная прохлада, но и сумрак, пропитанный запахами древесного дыма, стряпни и людей. Окон не было, свет падал из дверного проема и из-под стропил, так как стены не смыкались с кровлей. На середине очаг, по стенам — кровати, прялка и больше ничего. Значит, они едят, сидя на полу. Горшки и сковороды, мешки с запасной одеждой, плетенки с овощами, пучки душистых трав свисали с балок, куда не могли забраться крысы. Первозданная убогость, но в самой ее простоте было что-то странно привлекательное. Жизнь в таком доме должна быть бесконечно далека от интриг и политики Далинга. Еда, сон, любовь — вот и все, что важно тут.
Нет, еще одно! Ведро с водой, накрытое тряпицей. Оно поглотило ее внимание, более желанное, чем торжественный обед из семи блюд.
— Разденься и вымойся, Гвин-садж, — сказала Шупиим, осторожно укладывая младенца на одну из кроватей. — Сейчас подберу тебе чистую одежду.
— Я привезла кое-что, но не знаю, куда отвели лошадей. (И кто-нибудь вспомнил про Джодо, джоолгратку?)
— Городская одежда тут не годится. И не беспокойся о Старике... то есть о Булрионе-садже. Он тебя скоро разыщет. Ты, наверное, устала с дороги?
Стараясь не замечать ничем не закрытого дверного проема и взглядов двух малышей, Гвин сняла грязную пропотевшую одежду, встала на колени у ведра и взяла тряпицу. Вода была холодная, но такая приятная! Простые радости дарят неимоверное удовольствие. Каждое прохладное прикосновение тряпицы вместе с пылью, казалось, убирало заботу за заботой. Она наклонила голову, чтобы помыть волосы. Дети внимательно и молча следили за ней. Когда домой явится Джукион...
Шупиим, орудуя крюком на жерди, сняла с балки мешок и принялась рыться в нем, весело напевая себе под нос. А потом засмеялась:
— Кажется, Гвин-садж, в невестах ты будешь ходить даже меньше, чем я!
— Называй меня просто Гвин. Или Гвиним? Надо привыкать. Да, все произошло на удивление быстро.
— Как и со мной. Он был такой огромный, такой красивый — и такой простодушный! По-моему, между нами все решилось за первые несколько минут. И я ни разу не пожалела, Гвин. Меня любят так, как женщина может только мечтать!
Спасибо. Твои слова меня утешают.
— Они простые люди. Если в тебе есть что-то хорошее, они примут тебя в свои.
Как странно сказано! Откуда можно знать, есть ли в тебе хорошее или нет? Что-то в ней привело ее сюда. Но хорошее ли?
— Здесь жизнь бывает очень нелегкой. — Шупиим положила рядом с Гвин балахон и юбку, а мешок водворила назад на балку. — Но это ведь приносит удовлетворение, верно? Жить хорошо, приносить в мир новую жизнь, не это ли указ Судеб? Принять то, что тебе дано, и извлечь из него все самое лучшее.
— Да ты философ! — Гвин надела юбку и балахон, наслаждаясь их грубым прикосновением к коже.
Жена Джукиона засмеялась:
— Просто влюбленная и мать! Больше ни на что у меня времени нет.
— Этого вполне достаточно.
Шупиим задумчиво оглядела свою гостью с головы до ног.
— Для меня — да. Но не думаю, что тебе этого будет довольно. Тебе нужен гребень... вот! Но позволь мне... — Она выжала воду из волос Гвин, потом попыталась заплести их в косы по-зардански. Но они были слишком короткими.
Она сердито причмокнула языком.
— Спасибо. Но почему ты думаешь, что мне нужно больше, чем тебе?
— Не знаю... Ты образованная.
— И это делает меня меньше тебя?
— Пожалуй, кое в чем и да. И много больше во всем остальном, разумеется. Начинает темнеть. Я провожу тебя в дом Старика, он ведь ждет тебя к ужину. — Шупиим засмеялась. — Только не жди, что вас оставят вдвоем!
Что-то вроде зловещего предупреждения. Старшие сыновья и племянники захотят испытать чужую. А если не они, так их жены безусловно.
— Кто ведет его дом?
— Харим, так как Гайлим вышла весной замуж. Но ей всего четырнадцать, а потому ей помогают соседки. Хотя она в этом ни за что не сознается.
Гвин не сумела подавить вздоха.
— А сколько их там еще?
— Двое. Джилион и Нозион. Они помладше. — Шупиим ободряюще потрепала Гвин по плечу. — Но зарданские дети очень хорошо воспитаны — они знают, когда надо крепко спать — Это был ясный намек, что Гвин должна будет очень крепко спать в этом доме, доме Джукиона. — Пойдем, я тебя провожу.
— Я знаю дорогу, — прозвучал чей-то голос. Гвин подпрыгнула от неожиданности. В проеме на фоне сгущающихся сумерек вырисовался темный силуэт. — Я провожу ее, — добавил голос весело.
— Тибал Фрайнит! Как ты оказался здесь?
— Думаю, что пришел пешком. Во всяком случае, ноги у меня в пузырях.
— Но... — Гвин покосилась на Шупиим, однако, насколько она могла судить, та была удивлена не меньше нее. — Что ты тут делаешь?
— А-а! — сказал шуулграт. — Я пришел поплясать на твоей свадьбе, а то зачем бы?

26

С внезапным бешенством Гвин шагнула вперед, обеими ладонями вытолкнула Тибала за дверь и вышла следом за ним. Но даже и снаружи свет почти угас. Она различила его подбитый глаз и смущенную улыбку. А в остальном он остался тем же долговязым медлительным молодым человеком, каким был в Далинге, все так же сочетая в себе простодушие с тайными знаниями.
Не меньше десятка детей наблюдали за ними с расстояния в несколько шагов. Шупиим, несомненно, стояла у двери, насторожив уши, и в темных проемах соседних домов тоже, конечно, хватало взрослых глаз и ушей. С этого дня вся ее жизнь будет открыта для всех вокруг. Ей придется научиться терпеть это, так почему бы не начать привыкать теперь же?
— Лабранца Ламит рассказала мне про тебя!
— Им не нравится это, как только они узнают.
НРАВИТСЯ, а не ПОНРАВИТСЯ!
— Я им не скажу, — обещала она.
— А я — да. Пойдем, говорим по дороге.
Не «поговорим». Просто «говорим». Она неохотно пошла рядом с ним.
— Ты знаешь будущее?
Он вздохнул и приладил свой широкий шаг к ее походке.
— Так же хорошо, как ты — прошлое.
— Так что ты знал, что Лиам ударит тебя в глаз?
— Кто? Так вот что случилось? А болит ужасно, кто бы меня ни ударил.
Ее мозг испуганно отказался обдумывать то, что за этим скрывалось. Она посмотрела на Тибала, но его лицо на фоне закатного неба казалось черным. Узкий серп Авайль висел прямо у него над головой.
— Как ты сумел добраться сюда так быстро, если шел пешком?
— Не знаю. — Он понизил голос так, что звуки его почти терялись в шуршании травы у них под ногами. — Ты знаешь, я шуулграт. Я предпомню будущее. И ничего не знаю о прошлом, Гвин. Я более или менее знаю о том, что только что произошло — вот как ты предвидишь, что случится в ближайшие несколько минут. Я знаю, что заходил сейчас в дом Джукиона, чтобы встретиться с тобой. Я не уверен, где я был перед этим — думаю, в гостевом доме. Все исчезает очень быстро.
Шуулграты сходят с ума. Неудивительно.
— Так расскажи мне о будущем.
— Я отвожу тебя в дом Булриона, и ты ужинаешь с ним и некоторыми другими.
— Об этом я догадалась сама.
— Потому я и мог сказать тебе, что будет именно так.
— Что?
Внезапно он остановился, и она обернулась к нему. Теперь она могла разглядеть его лицо. Блики света ложились на плоскости подбородка, носа и скул. Лицо дышало пронзительной печалью — если только это не было игрой света, отражением неба в его глазах. В сумраке она не могла уловить странный неопределенный взгляд его глаз, но не сомневалась, что они смотрят мимо нее. И понятно почему — шуулграт видит людей не так, как все остальные. Он видит их, какими они будут, он заглядывает в грядущее.
— Все это я объясню тебе завтра, Гвин Солит. Сейчас на это нет времени. Я зрю в будущее, но не могу о нем рассказывать.
— Почему же? — спросила она гневно.
— Именно это я и буду пытаться растолковать тебе. И ты поймешь. Конечно, сейчас это тебя не удовлетворяет. — Он медленно снова пошел вперед.
— Еще бы! Почему ты мной интересуешься? Зачем ты явился в Далинг?
— А я там был? Да, наверное. Ты как-нибудь мне про это расскажешь.
— Что значит «как-нибудь»?
— Ты ведь не всегда можешь поместить свое воспоминание во времени, так ведь? То же и со мной, но в будущем, а не в прошлом.
— Значит, наше знакомство будет продолжаться в будущем?
Он прошел несколько шагов в молчании, хмурясь, потом сказал:
— М-м, да.
— Ты не уверен?
— Не уверен, что говорить об этом безопасно.
Какая глупость! Он может наговорить что угодно, и проверить это способа нет.
— Лабранца Ламит сказала мне, что шуулграты все время лгут.
— Некоторые, — грустно согласился Тибал. — Я стараюсь избегать этого, но иногда остается только солгать или вообще молчать. Я предвоспоминаю только один случай, когда солгу тебе. Но, прошу, не задавай мне вопросов! Прошлого я не помню, о будущем говорить не смею. Могу сказать, что очень рад тебя видеть, и это правда, говорить, как я рад, что ты добралась сюда благополучно, не имеет смысла: я ведь должен был знать, что будет так... Вот сюда.
Он придерживался внешних дорожек и не пересекал дворов, где светились дверные проемы. Она радовалась, что он, видимо, знал, куда идет: сама она уже утратила всякое представление, где находится. Он мог бы водить ее кругом да около — и буквально и в переносном смысле, откуда ей знать? Но в одном она была убеждена: Тибалу Фрайниту известно о ней очень многое такое, чего ей не помешало бы узнать.
В домах теперь зажгли светильники, и под их крышами протянулись полосы света. Дети пели, взрослые смеялись.
— Почему, Тибал? Я хочу сказать: почему ты следуешь за мной? Ты знал, что я приеду сюда?
— Слишком много вопросов. Ответы ты получишь. Это я могу обещать. Ответы ты обязательно получишь.
Укрытая темнотой, зарычала собака. Тибал не обратил внимания. Но это, поняла она, не означало ровно ничего. Он ведь не попытался избежать кулака Лиама.
— Мы уже здесь, — сказал он негромко. — Вот твой дом. Дом, который будет твоим, хотел я сказать. Иди попробуй деревенский ужин, а я пойду поговорить с Раксалом Раддаитом. Он муолграт. Интересный человек.
— Ты его знаешь?
— Еще нет.
— Так как же ты знаешь, что не знаешь его?
— Потому что он меня не знает, разумеется. Он назвал себя. — Тибал помолчал и добавил грустно: — Ты привыкнешь к этому, Гвин Солит. Но одно я могу тебе сказать: твой приезд сюда нужен. Он важен. Очень важен. И не только для тебя, но для многих людей.
Значит, провидцы столь же двусмысленны, как знамения?
— Важно? Для хорошего или дурного?
— Конечно, для хорошего!
Подчиняясь порыву, она взяла его руку и пожала:
— Спасибо! Ты можешь объяснить, почему сказал мне это?
Он задержал ее руку в своей.
— Потому что и сказанное это ничего не изменит. Ты сделаешь то, что должна сделать, знаешь ли ты об этом или нет, и значит, я ничего не изменил, только избавил тебя от лишней тревоги. А тревога тебя не остановила бы.
Он на миг поднес ее пальцы к губам. Потом повернулся и ушел в ночь.

27

Черной Бухте, решила Джасбур, название выбрали удачное. Селение всегда было убогим скоплением лачуг, кое-как сооруженных из плавника среди дюн. В море там впадал застойный ручей, густо заросший камышами, и его устье образовало заливчик, который не мог служить надежным убежищем даже рыбачьим лодкам. Да любая буря, достойная такого названия, разметала бы их и утопила. Но в заливчике не показывались лодки, он был пуст, а на берегу — ни деревца, ни единого признака жизни: только две-три пугливые белые чайки бродили среди выброшенных на песок водорослей. Даже в молочном отливе неба чудилось что-то нездоровое.
Лет тридцать назад в Черную Бухту пришла звездная немочь, уцелевшие жители бежали, и селение опустело. Лишь прошлой весной там поселились меченые из Далинга. Так сказала Лабранца, а в ближайшей деревне это подтвердили. Но сколько там меченых, никто не знал. От меченых все старались держаться подальше.
Ну, пресной воды у них достаточно, но какую пищу можно отыскать в таком негостеприимном месте? Если когда-то тут и была пристань, от нее не сохранилось ни единой сваи. Ни лодок, ни сетей, ни живности. Лачуги совсем обветшали. Судьбы, спасите и помилуйте!
Лабранца достала им лошадей и дала немного денег. И вот теперь Джасбур следовала легкой рысцой за Ордуром по кромке берега к Черной Бухте. Справа неумолчно шумело море, слева ветер посвистывал в жесткой траве дюн. Воздух был пропитан тяжелым запахом соли. Навстречу им шла женщина.
Много месяцев назад Лабранца отправила их вдвоем в Далинг спасать тех, кто перенес звездную немочь. Они нашли троих — всего троих... Затем прибыла сама Лабранца и за одно утро выяснила, куда девались остальные. До чего унизительно! И совершенно в духе Лабранцы! В этих лачугах могут прятаться десятки и десятки... Прятаться? Они же выслали женщину навстречу всадникам! Из этого также следует, что у них нет вожака-мужчины, и значит, их тут немного. И еще это значит, что Ордур того и гляди, все безнадежно испортит. Ордур считает, что теперь он — главный, а сейчас мозгов Ордура не хватило бы и на устрицу. И ведь год назад Ордур писал завораживающие стихи. Джасбуру редко доводилось читать что-нибудь лучше.
На расстоянии оклика женщина остановилась, поджидая их на мокром песке у конца протянувшейся позади нее цепочки ее же следов. Высокая, плотно сложенная. Темные волосы коротко подстрижены, мощные руки и ноги. Посеревший балахон и потрепанные мужские штаны для верховой езды. Ноги босые.
— Уезжайте! — крикнула она, размахивая руками. — Я меченая!
Лошади шарахнулись. У Ордура, слава Судьбам, хватило умишка спешиться. Джасбур последовала его примеру, и они пошли вперед, ведя лошадей на поводу. Женщина начала пятиться, и они остановились.
— Уезжайте! Тут звездная немочь! — Если в ее глазах пряталось не безумие, так что-то очень на него смахивавшее. Возраст ее определению не поддавался: может, только двадцать пять лет, может, все пятьдесят. Все зависело от того, сколько детей она народила.
— Думается, вам всем получшало, — дружески сказал Ордур. Как ни высока она была, он высился над ней — эдакая белокурая бычья туша без единой работающей клеточки мозга. Чтобы мыслить, у него имелась только шея. — Ты же из Далинга пришла? И другие тоже?
Она посмотрела на него тревожным взглядом:
— Чего вам надо?
— А мы прослышали, что здесь есть меченые, и хотим вам помочь.
Надо отдать ему должное, с досадой подумала Джасбур, пока он говорит толково.
— Помочь нам? — завопила женщина. — Как это вы поможете тем, кого прокляли Судьбы?!
— А по-всякому! — Ордур покосился на Джасбура, ища одобрения, но затем продолжал свою речь: — Мы из Рарагаша. В Рарагаше полно меченых.
— Я тебе не верю! Знаешь, что я такое? Авайлграт!
— Да, тяжеловато.
— Тяжеловато? — взвизгнула она. — Да что ты знаешь-то! Я же прежде была мужчиной! У меня была жена, сыновья. А теперь погляди на меня!
— На тебя очень даже приятно смотреть, — весело заверил ее Ордур.
Джасбур готова была его убить, но промолчала. Женщина свирепо оскалила зубы.
— Снасильничать примериваешься, а?
— Не-а. Я-то знаю, каково это.
— Не можешь ты знать! — завопила она. — Говорят же тебе, я была мужчиной. А теперь я женщина. У нас тут есть мужчина, Мандасил по имени, так я... А, ладно! Мерзость такая.
— Никакая не мерзость, а вполне естественно, — сказал Ордур. — Я ведь сам такой.
— Ты?
— Я женщиной бывал уж не упомню сколько раз. Верно, Джасбур?
Джасбур кивнула. Настало время вмешаться.
— Да, — сказала она женщине. — А я еще несколько дней назад была мужчиной. Меня зовут Джасбур, а он Ордур. Мы с ним авайлграты, как и ты.
Женщина землисто побледнела, по очереди вглядываясь в них.
— Скоро привыкнешь, — сказала Джасбур и сделала несколько осторожных шажков вперед, крепко сжимая поводья, словно лошадь придавала ей более безобидный вид. — Рано или поздно ты снова станешь мужчиной. Иногда бываешь умным, иногда безмозглым. Иногда ты красив, иногда урод, вот как я сейчас. Иногда хочешь переспать с кем-то, иногда нет. Авайлграты никогда не остаются долго в одном каком-то облике.
Женщина обхватила себя толстыми ручищами, словно унимая дрожь.
— Ты врешь!
— Нет, не врет, — сказал Ордур, оглушая ее могучим басом. — А как тебя зовут, душка?
Она поежилась и взглянула на него с ненавистью:
— Побудь ты хоть раз женщиной, так не обозвал бы меня так!
— Он сейчас не очень хорошо соображает, садж, но женщиной ему довелось быть много раз. Мы авайлграты, как и ты. Я Джасбур, он Ордур. Мы оба из Тринга, а потому мы сократили до одного имени на каждого. — Она улыбнулась, хотя знала, что в эту минуту ее улыбка утешить не может. Женщина все еще колебалась, верить или нет.
— Я Васлар Номит. То есть была... был.
— Мой друг сказал правду, Васлар. Иногда он женщина, иногда я мужчина. Иногда мы просто друзья. Вместе мы уже очень долго.
Женщина поглядела на Ордура с гадливостью.
— Как ты можешь дружить с таким, как он?
— Но он не всегда такой, как сейчас. Как и я. И меняется не только внешность. Ты все еще связана былыми воспоминаниями, что всегда была кем-то одним и тем же. Но еще несколько преображений, и память об этом сотрется. Каждый авайлграт рано или поздно находит пару. И вы вместе создадите жизнь для себя.
— Жизнь? Какой может быть жизнь для авайлграта?
— Полная разнообразия. Мы с Ордуром держимся вместе, даже когда бываем плохо совместимы, так как знаем — это пройдет, и между нами опять будет гармония, и никто другой понять по-настоящему не сумеет. Мы никогда не расстаемся, как бы скверно ни было нам вместе сейчас, потому что, встретившись потом, мы друг друга не узнаем. Вот и сейчас Ордур — безмозглая туша, и думать он способен только...
— От такой слышу! — крикнул Ордур.
Джасбур пожала плечами.
— Сейчас главный — он. А иногда бывает моя очередь. Может быть хорошо и так и эдак — или не так уж хорошо. Поверь, мы понимаем, Васлар.
Глаза женщины внезапно наполнились слезами, плечи поникли.
— Ты не обманываешь?
— Нет. Истина самой Джооль. Прикуси язык, Ордур!
Джасбур бросила поводья, подошла и обняла Васлар за плечи.
— У тебя есть надежда.
— А моя жена? Дети?
— Нет. Не жди — они не поймут. Пусть лучше помнят тебя, каким ты был. Но в Рарагаше обретешь надежду. Поезжай туда с нами. Там у нас ты найдешь тех, кто поможет тебе советами. И там есть другие авайлграты. Подберешь кого-то, гармоничного тебе. Снова станешь частью пары.
Васлар утерла глаза и посмотрела через плечо Джасбур на Ордура.
— Всегда только пары?
Джасбур обожгла ярость. Дюжий олух у нее за спиной строит глазки Васлар!
— Так лучше. Поверь мне, дорогая, у авайлгратов третий не просто лишний, а причина всяких бед!
В Рарагаше было немало других возможностей, но Васлар успеет узнать про них, когда доберется туда.
— Теперь скажи, кто еще тут есть? И сколько их? — Она потянула мужеподобную женщину, и они, обнявшись, пошли к селеньицу.
— Нас тут шесть, — всхлипнула Васлар. Всего шесть!
— А что случилось с остальными?
Чмоканье копыт по мокрому песку сказало Джасбур, что Ордур идет позади них с лошадьми. Ну хотя бы это сообразил без подсказки!
— Не знаю. Многие покончили с собой. — Васлар посмотрела сверху вниз на Джасбур и нахмурилась, несомненно, только сейчас полностью восприняв ее обезьянью уродливость. — А на самом деле ты какая?
— Сейчас такая, какой ты меня видишь. Три дня назад я была мужчиной, горбуном. А в следующем месяце стану тем, чем ты увидишь меня тогда.
Она знала, что именно с непредсказуемостью будущего смириться было труднее всего. С невозможностью что-то планировать. Это было даже хуже, чем смена пола.
— Но в самом начале?
— В самом начале я была ребенком. Мне только-только исполнилось десять, когда я заразилась звездной немочью.
— Мальчиком или девочкой?
— Какое значение это имеет теперь? Ты считаешь, что тебе тяжело приспособиться к перемене в тебе. А ты попробуй вообразить, каково мне приходилось подростком! То двенадцать, то девятнадцать, и опять, и опять десяток раз, если не ошибаюсь. Нынче у тебя пробивается борода, а завтра начинаются месячные. И вот ты снова маленький ребенок.
Краем глаза она уловила какое-то движение. Кто-то вышел из одной развалюхи, направился навстречу им по пляжу. От ветра глаза у нее слезились, и фигура расплывалась смутным пятном.
— Расскажи мне про остальных.
— Мандасил. Он ивилграт. Два джоолграта — Эфи и Кинимим. Совсем еще дети. К себе мы их не подпускаем, а между собой они ладят. По-моему, наши мысли пугают их больше, чем их мысли — нас.
Джасбур вздрогнула. Уж это чистая правда!
— И кто еще?
— Тигон. Ему лет пятнадцать. И Шард. Он старше, ему за пятьдесят. Оба огоулграты. Рядом с ними творятся всякие жуткие вещи.
— Не затрудняй себя подробностями, — сказала Джасбур. Необученные огоулграты могли стать смертоносными.
— Была еще одна, но она занедужила и умерла. Мы... я думала, что, может, это на нее навлек Мандасил. Он ее хотел, а она ему отказала. И сразу заболела. — Это не был вопрос напрямую, но Васлар хотела услышать опровержение. К сожалению, успокоить ее Джасбур не могла.
— Это могло быть простым совпадением. (Но не обязательно!)
— А теперь он приходит ко мне! — Васлар содрогнулась. — Я боюсь отказать. Но я же была мужчиной! Отцом!
— И снова станешь мужчиной. Собственно, быть женщиной не так уж плохо, когда попривыкнешь. А по временам так и очень приятно.
— Я слишком крупная.
— Но так будет не всегда. Все меняется.
— А крупная, так даже и очень хорошо! — сказал Ордур у них за спиной. Джасбур прикинула, не задушить ли его.
— В следующий раз, когда я буду мужчиной, — сказала Васлар, — я убью этого желторотого ублюдка Мандасила! — Ее лицо приняло отнюдь не женственное выражение.
— Не советую, если он правда ивилграт. То есть, вернее сказать, сделать это следует очень быстро.
— Поверь, тянуть я не стану!
Джасбур прикинула, как все это может получиться, и ощутила холодок отчаяния.
— А сколько лет детям?
— Кинимим — семь, Эфи — двенадцать. Тигону — пятнадцать или около того.
Пятнадцать — это ничего. Но двое младших пешком идти не смогут. Шесть меченых. Только один молодой человек. Мужчина-женщина. Трое детей. Никто еще не умеет обращаться со своим даром, и все в полном душевном смятении. Ивилграт вызывает болезни. Огоулграты сваливают деревья, из-за них загораются дома; два юных джоолграта постепенно сходят с ума от потока взрослых мыслей... Как, как доставить такую группу в Рарагаш? От Ордура пока толку никакого. Возможно, через месяц к нему вернется разум. Но эта несчастная компания, судя по всему, не сможет ждать так долго.
Так или иначе ей необходимо заручиться чьей-то помощью.

28

В Далинге о помолвке между членами видных семей оповещал на перекрестках городской глашатай. Если брак сопровождался имущественными сделками, заключался письменный контракт, представлявшийся на утверждение правителю. Свадьбу праздновали пышно — обе семьи не одну неделю мучились, составляя списки приглашенных. В конце концов, невеста и жених приносили обеты перед Двоичным Богом во время торжественной церемонии в храме.
Ничего этого в долине не требовалось. О помолвке знали уже все. И все будут присутствовать на свадьбе. К богам не будут взывать и призывать их не будут, так как Тарны тешили себя мыслью, будто свято соблюдают обычаи своих зарданских предков — блаженно не подозревая, какое презрение вызвали бы они у этих воинственных варваров. Бракосочетание по-зардански сводилось к тому, что брачующиеся приносили торжественную клятву друг другу и их семьям. Со временем Судьбы определят, будет ли им дано преуспеяние или нет. Чем дело и ограничивалось.
Зная все это, Гвин не понимала, почему они с Булрионом не могут пожениться сразу же. Ей напомнили о важности знамений. Пусть ни жертвоприношения, ни моления не могли разжалобить судеб, умеющим видеть они обычно дозволяли распознать их намерения. Свадьбу надо отложить до благоприятствующего дня.
Кроме того, Авайль достигнет четверти, когда ее диск будет точно поделен между светом и тьмой, а еще она будет в доме Празднований, что тоже знаменует удачу. Как подательница перемен с особым упором на деторождение, Авайль в важности почти не уступала Поуль. Любой брак, заключенный в день, благословенный и солнцем и луной, должен счастливо принести много детей, а в этом и состоит цель брака.
Единственные темные возражения исходили от шестого ребенка Бранкиона, его второго сына, Полиона. Считалось само собой разумеющимся, что он станет мужем Ниад Билит в той же церемонии, хотя никто, собственно, не слышал, чтобы сам Полион изъявлял такое желание. И теперь Полион расхаживал, сыпля грозными указаниями на аспекты Муоль, Огоуль и Джооль. День несколько месяцев спустя будет куда более благоприятным, считал он. Все вежливо его выслушивали, ехидно ухмылялись за его спиной и тут же забывали его предупреждения. Многие матери с облегчением думали, что Полион Тарн вот-вот будет прикован к супружеской постели.
А потому оставалось только три дня на приготовление к тому, что, как настаивал Булрион, должно было стать самым великим праздником и пиршеством, какие только знала долина. И вся семья с радостным увлечением взялась за дело.
Тарны все делали сообща, обычно группами из четырех-пяти взрослых и, по меньшей мере, такого же числа детей. И в первый день Гвин только очень не скоро удалось урвать несколько драгоценных минут наедине с Булрионом. Они ускользнули от своей свиты в тень тополей за границей селения, улеглись на поросшем папоротником пригорке, ласкались и болтали о том о сем, как положено любящим в ленивый душный летний день. Гвин смотрела, как посверкивают, дрожа, листья на фоне голубого неба, и дивилась охватившей ее безмятежности. Издалека доносились крики детворы, лязганье инструментов в мастерских и равномерный стук топоров на строительстве нового дома. Город, гостиница уже отодвинулись в прошлое, и она нисколько об этом не жалела.
Совсем еще она от них не освободилась. Надо будет согласиться на цену и подписать купчую. Она предупредила своего стряпчего, чтобы он прислал все нужные бумаги ей в Тарнскую Долину, но ее мучило предчувствие, что, скорее всего, ей придется вернуться в Далинг и поставить свою подпись в присутствии нотариуса. А тогда предстоит решить, как распорядиться деньгами. Тарны как будто не нуждаются ни в чем, что можно было бы купить на эту сумму.
— Этот вот медовый месяц, — пробормотал Булрион, обнимая ее одной рукой, а другой сжимая шляпу, которой отгонял мух. — Сколько, по-твоему, мы пробудем в отъезде?
— Лабранца сказала, две недели верхом в обе стороны. Может, мы захотим пожить там немного. Но должны вернуться к жатве.
Казалось невероятным, что патриарх готов покинуть свою драгоценную долину на такой долгий срок. Конечно, отчасти он уплачивал свой долг Ниад. Это означало, что ему предстоит послать несколько своих агнцев в широкий, огромный мир. И приглядеть, чтобы они все благополучно вернулись домой, он не мог доверить никому, кроме себя. Отчасти он хотел доказать, что еще настоящий мужчина и достоин быть вождем, доказать это Гвин, семье, самому себе. Но отчасти он просто хотел угодить ей, и она была очень польщена и благодарна.
— Шестеро мужчин? — произнес он задумчиво. — Нет, семь. Я и, конечно, Полион. Возион обязательно хочет поехать. Занион, чтобы соображать. Джукион, чтобы отпугивать злоумышленников просто шириной плеч. И еще двух-трех пареньков?
— Только ты можешь выбирать, милый.
Она знала, что каждый мужчина в долине, начиная с десятилетних мальчишек, жаждет поехать с ними. И она знала, что придет день, когда клану нужен будет новый вождь, и решение, которое Булрион примет теперь, могло в значительной мере определить, кто, в конце концов, станет его преемником. И он не мог не сознавать этого.
Булрион зевнул.
— Оставим в седле Бранкиона и поглядим, кто его вышибет.
Гвин сонно засмеялась.
— Иногда ты куда хитрее, чем хочешь показать Булл-Бык.
— Хитрый? Я? Так я же просто старый толстый деревенский простак. По-твоему, Раксал поедет? Станет он защищаться, если понадобится?
— От него никогда никакой пользы не будет. Мы можем только предложить ему поехать с нами.
— А когда мы поедем? Вот второй вопрос.
В том-то и дело! Гвин не терпелось отправиться в путь. Если отложить надолго, они могут так и остаться в долине. Но она еще не освободилась от гостиницы. Ей следует...
«Отправляйтесь как можно скорее».
Булрион почувствовал, как она вздрогнула, и насторожился.
— Что с тобой?
— Э... Овод ужалил...
Судьбы! Гвин выругалась про себя. Она НЕ хочет лгать ему, но она НЕ признается, что слышит голоса! В городе ей удалось убедить себя, что это был просто результат слишком долгой, слишком грызущей тревоги. И она никак не ждала, что голос последует за ней сюда. Возможно, ей требуется больше времени. Возможно, после свадьбы она успокоится и снова станет прежней: разумной, твердой, уравновешенной.
— Мне кажется, нам следует выехать как можно скорее, — сказала она. Ее невидимый советчик словно бы всегда говорил дело. А на этот раз предложил то, до чего она бы, в конце концов, сама додумалась, и потому лучше просто позабыть, что она его слышала. — Как только я продам гостиницу и закопаю под кроватью вырученные деньги.
Булрион крякнул.
— Э-э... Гвин, радость моя?
— Что, милый?
— Я... да так! Пойдем посмотрим крепостцу.
Крепостца лежала в нескольких минутах ходьбы вверх по долине на расстоянии полета стрелы от речки. Три стены, сложенные из массивных тесаных камней, достигали пояса, четвертая представляла собой нагромождение земли, пней, обломков каменной кладки. Кое-где торчали остатки старинной стены. Десяток дюжих мужчин, обливаясь потом, орудовали лопатами, катили нагруженные тачки, укладывали тяжелые каменные бруски. Булрион проводил ее внутрь и гордо улыбнулся, оглядываясь по сторонам.
— Когда я был сосунком, эта башня еще стояла. Рухнула от землетрясения в шестьдесят шестом. Может, все остальное тоже не выдержало землетрясений. Ну и напора деревьев. Тогда тут была чащоба.
Она огляделась, изображая улыбку. Больше похоже на овечий загон, чем на крепость. Конечно, когда стены поднимутся выше, вид будет более внушительный. Надо сказать что-нибудь уместное, чтобы не выдать своих сомнений.
— И сколько еще потребуется времени?
— Как мы строим сейчас, года два.
Но когда стены поднимутся, они уже не смогут строить, как строят сейчас. Как они будут поднимать на леса эти огромные камни? Они подумали о лебедках?
— Наверное, эти камни не видели солнечного света не одну тысячу лет, — сказала она, лишь бы что-нибудь сказать.
Булрион хохотнул:
— Да целый десяток! Видишь, мы решили сделать ее поменьше прежней.
Да, она это увидела. И еще она увидела, что у новых стен нет настоящего фундамента. Она увидела, что рабочие скоро начнут ломать старые стены, чтобы строить новые. Уж лучше бы все эти труды и пот тратились на обучение стрельбе из лука. Деревянный частокол с пятьюдесятью-шестьюдесятью лучниками вообще мог бы не допустить врагов в долину. Увы, крепостца была любимым детищем Булриона. Если она найдет в постройке недостатки, он будет обижен. Его лицо примет это пустое, упрямое выражение...
Она отчаянно поискала, что бы такое спросить.
— А как с водой?
Булрион просиял.
— Мы отыскали старый колодец, видишь? Вон там!
Он отвел ее в угол и показал на выщербленное каменное кольцо. Грязь внутри него была вровень с полом.
Брактион бросил лопату и неторопливо направился к ним, обтирая ладони о штаны, которые были ничуть не чище их.
— А вы знаете, какая у него может быть глубина?
Брактион подошел. Брактион, старший из ее будущих пасынков, на полных двадцать лет старше нее. Он не уступал толщиной отцу, и живот у него вздувался над поясом. Проседь в бороде, волосы на груди почти совсем седые, хотя в эту минуту пот и пыль придали ему общую серость. Он постоял, улыбаясь из-под полей шляпы добродушной улыбкой Джукиона.
— Привет, сын! — сказала она. — Восхищаюсь твоим трудолюбием в такую жару. Вы тут делаете большое дело.
Молчание.
— Хм. Спасибо, матушка. — Брактион всегда начинал говорить после паузы, словно куда-то задевал свой голос и отыскивал его в спешке всякий раз, когда ему надо было что-то сказать. Брактион нравился Гвин куда больше его брата Возиона.
Он застенчиво улыбнулся.
— Хочу еще раз сказать тебе спасибо за красавицу невестку, которую ты нам привезла. Она хороших детей принесет в семью! — Его глаза были глазами Полиона.
— Ниад не против?
Молчание.
— Очень не против! Просто с ума по парню сходит, хотя чего она в нем видит, кроме как хлопот, его мать и я просто в толк не возьмем!
— Он отличный юноша! — возразила Гвин. — В драке в гостинице показал себя настоящим героем. Так он тоже хочет сыграть свадьбу, я верно поняла?
Брактион взвесил вопрос, словно он его удивил.
— Полион сделает, как ему будет велено, — изрек он потом.
Гвин хотела было возразить, но затем решила не вмешиваться. Старинный зарданский обычай — свадьбы детей устраивают родители.
— Гвин как раз спросила, — жестко сказал Булрион, — почему мы не очистили до сих пор старый колодец. Она подумала, что с тех пор, как строили старый замок, вода могла уйти, а крепость без воды никакой осады не выдержит. Она думает, что сперва надо бы о воде позаботиться, а потом уж строить стены, не то узнаем, что воды нет, когда уже поздно будет.
— Я ничего этого не говорила! — возразила она. — Я просто... Мысль отличная, да только не моя.
Бранкион долго смотрел на них. Потом снял шляпу, вытер грязь с локтя о лысину, потом снова надел шляпу.
— Думаешь добавить семье мозгов, отец?
— Пожалуй, пора! — Булрион был в ярости.
— Хм. Лучше поздно, чем никогда. Так я начну копать! — Бранкион широким шагом отправился за лопатой.
— 'Я этого не говорила! — крикнула Гвин ему вслед.
— Ты мне возражаешь на людях?! — проворчал Булрион.
— Но я же этого не говорила.
— А должна была сказать. И в следующий раз скажи, хорошо? А если я не захочу слушать, шепни «колодец!» мне в старое глухое ухо! Пойдем домой.
— Я люблю тебя, Бык.
— Я люблю тебя, Ниен. Понять не могу, зачем тебе нужен глупый старик вроде меня.

29

Среди нескольких десятков новых слов, которые Гвин успела выучить за этот день, был «астран» — зарданское обозначение «пространства, в которое открывается несколько домов». Его не следовало путать с «устраном» — «пространством позади домов». В астран не полагалось заходить просто так — пройти через него, просто чтобы сократить путь, было верхом грубости.
Когда они с Булрионом вернулись в его астран, она с удивлением увидела, что там полно людей. Еще больше ее удивили приветственные крики. Впрочем, обращены они были не к ней и не к Булриону, а к Тибалу Фрайниту, который стоял в середине толпы и благодарно раскланивался во все стороны.
Как все мужчины в долине, он был голым по пояс, однако на нем были надеты только штаны — ни шляпы, ни башмаков. Кроме того, ему не хватало могучих грудных мышц и густых покрывающих их волос. В слепящем солнечном свете, отражающемся от беленых стен, он выглядел длинным скелетом, обернутым только в кожу, напоминая немного Кэрпа, но только совсем молодого.
По всему периметру стояли взрослые, или сидели на скамьях, которые тянулись у всех дверных проемов, или лежали на земле. И каждого словно опутывали дети — они были повсюду, а некоторые забрались даже на кровли, чтобы лучше видеть ни на кого не похожего пришельца.
— Что тут происходит? — рявкнул Булрион.
— Мы слушаем предсказания, дедушка. — Полион, как и следовало ожидать, обнимал Ниад за плечи, но его глаза нервно поблескивали. — Тибал-садж только что предсказал, что вы вместе войдете вон оттуда.
— Спасибо, спасибо, спасибо! — сказал Тибал. — Следующее мое чудо: сейчас вот из того дома выйдет Занион Тарн! — И он указал на хижину.
— Что, во имя Судеб, тут происходит? — сердито сказал Занион, выходя из нее. Новые вопли восторга.
Но что все-таки происходит? Гвин вглядывалась в толпу. Вон позади других угрюмо стоит Раксал Раддаит, а вон Возион. И даже Джукион с Шупиим.
Булрион начал надуваться, как лягушка-бык...
— Ш-ш! — сказала она, прежде чем он успел взреветь. — Мне кажется, это что-то важное.
Тут присутствовали все, кого он назвал как их спутников, когда они поедут в Рарагаш. Взгляд Тибала встретился с ее взглядом через разделявшую их половину астрана. Он приветственно улыбнулся ей, а потом вновь обратился к своим слушателям:
— Может быть, вас удивляет, зачем я созвал вас сюда. Ну, так я просто хочу, чтобы вы больше не опасались меченых.
Внезапно над астраном нависла тревожная тишина, нарушаемая только лепетом самых маленьких детей. Тибал медленно повернулся, озаряя всех дружеской улыбкой.
— Вы нас боитесь? Да, некоторые меченые бывают опасными. Хотя редко по собственному желанию. Обычно мы так заняты собственными трудностями, что у нас нет времени досаждать взысканным. Так мы называем вас в Рарагаше — взысканные Судьбами. Если вы не меченые, то, значит, вы взысканные. Например, дальше по дороге поселилась джоолгратка, Джодо Кавит. Вы можете узнать, что она задумала, просто навестив ее. И скоро узнаете, что она думает. А она узнает, что думаете вы, а потому не таите никаких коварных замыслов. Но оставьте ее в покое, и она оставит в покое вас. Ей не подойти близко без того, чтобы вы об этом не узнали.
Он помолчал и снова повернулся. «Я объясню завтра» — вот что он хотел сказать ей. И значит, уже планировал это или предвидел.
— А вон там стоит Раксал-садж. Поговорите с ним, если хотите узнать, каково быть муолгратом. Возможно, он не захочет затрудняться и ничего вам не скажет. Ему все равно, будете вы знать или нет. Ему ни до чего нет дела! В его жизни нет страсти, нет чувств. Нет цели. Бедный Раксал? Нет, не бедный Раксал. Не жалейте его. Ему все равно!
Гвин опять поискала глазами Ниад. Девочка закусила губу и прижалась к Полиону, ожидая, что последует дальше. Но Тибал не упомянул про ивилгратку.
— А потом я. Вернее, буду я. Или был я. Я — шуулграт. Моя память глядит вперед, а не назад, как у вас. Вы помните это утро, вчерашний день, прошлый год. А я предпомню нынешний вечер, завтрашний день, будущий год. Ваши жизни все время развертываются, удлиняются, моя укорачивается. Я совсем не помню прошлого, кроме самых последних минут. Я не помню, как пришел сюда. Я не буду знать, сколько пробыл здесь или когда пришел...
— Вчера! — крикнули мальчишки.
— Хотя и знал, что вы мне про это скажете! — Тибал весело ухмыльнулся, и некоторые в толпе ответили ему боязливым хихиканьем. Потом он выпрямился и скрестил на груди худые костлявые руки. — Но знать будущее — это не благословение Судеб! Все время, каждый день, каждую минуту я нахожусь в страшной опасности. Хотите узнать почему?
— Да! — завопили мальчишки.
— Ну, так я вам скажу. Я знаю, что скажу. Объясню вам, почему мы, шуулграты, никогда не пророчествуем.
Юные голоса громким хором возразили, что он очень даже пророчествует. Он же напророчил, что Гвин-садж и Ста... дедушка войдут в астран, а Занион выйдет туда...
Вид у Тибала стал удивленным.
— Неужели я это предсказал? Правда?
Гвин не могла решить, притворяется он или нет.
— Да! Да!
— Ну, если так, то потому лишь, что это были совсем безопасные пророчества. Но таких очень мало. Хотя я знаю еще одно. Хотите услышать еще пророчество?
— Да! Да!
— Ну, хорошо! — Он быстро повернулся и указал на грузную женщину, восседавшую на скамье у хижины Бранкиона. — Артим! Ты дашь жизнь еще одному ребенку!
Все захохотали, послышались крики, что для такого пророчества не нужно быть шуулгратом. Дородное тело Артим содрогалось от смеха. Она была женой Бранкиона и превосходила дородством даже его — эдакий мучной куль с руками, ногами и головой. Тибал поднял ладонь, призывая к молчанию.
— Ее четырнадцатый будет сыном!
Радостные вопли. Артим просияла. Все вокруг начали ее поздравлять.
— Четырнадцать детей — и одиннадцать мальчиков! — Булрион одобрительно улыбнулся. — Теперь она сравнялась со старой Нимим по числу детей, которых подарила семье!
Когда гомон немного стих, Тибал закричал:
— И мальчиком будет ее пятнадцатый: у Артим родится двойня!
Началось настоящее столпотворение — даже Булрион проталкивался сквозь ликующую толпу, чтобы обнять Артим, а Гвин про себя прикидывала, как Тибал мог это узнать, если правда знал. Артим как будто ждать родов месяца три. Так Тибал до тех пор останется в долине? Или вернется в нее перед тем? Предвоспоминания — вещь очень личная. Так сказала Лабранца. А теперь еще несколько беременных женщин пожелали узнать пол своего будущего ребенка, но Тибал покачал головой и отказывался предсказывать.
— Это было исключением, — заявил он, когда внимание толпы вновь сосредоточилось на нем. — А теперь слушайте, ничего не упуская, потому что мы подошли к самому трудному. Возможно, вы удивляетесь, зачем я рассказываю вам все это. Так я не могу ответить вам, зачем я это делаю. Я не знаю зачем! Шуулграт поступает так или иначе по другим причинам, чем те, по которым совершаете свои поступки вы. Он совершает их, потому что знает: ему предстоит их совершить. Если я с кем-то разговариваю, то более или менее знаю, что скажет он и что скажу я, но сказать это я должен в любом случае. Точные слова я заранее не знаю — не больше, чем вы точно помните слова разговора, после того как он кончился. Но мне требуется время, прежде чем сделать то, что, как мне известно, я сделаю.
Он повернулся к Возиону, прежде чем пастырь заговорил.
— Ты говоришь, что будущее для тебя определено? — сказал Возион. — Что каждая минута твоей жизни заранее определена Судьбами?
Тибал покачал головой:
— Нет! Я знаю будущее, участником которого буду, но оно для меня не определено. Я могу изменить его, если пожелаю. Вот, например, мой синяк. Я мог бы увернуться от этого удара.
Он помолчал, давая им время обдумать его слова. На Гвин он не смотрел.
— Ты, Занион! Кто научил тебя говорить?
— А я и не говорю почти, — ухмыльнулся Занион.
— Знаю! Вот почему твое общество будет мне так приятно! Но кто научил тебя?
— Артим, наверное. Моя мать.
— Правильно. Твоя мать научила тебя родному языку. А каким образом могу говорить я? — Тибал обвел взглядом молчащих людей. — Вы, взысканные, помните свое детство. Вы знаете, как говорить, как вести себя, как быть людьми; вы узнаете своих друзей и родных. Вы знаете все это, потому что у вас есть воспоминания. У меня же нет памяти. Я ничего не помню о своих родителях. Я даже не знаю их имен. Я не помню, как вы собрались здесь! Так каким же образом я могу говорить? Откуда я знаю, что означают слова? И как сочетать их между собой?
Все молчали. Даже младенцы словно почувствовали внезапный холодок в воздухе.
— Я завишу от моих предвоспоминаний. Я завишу от будущего, как вы зависите от прошлого. Шуулгратов часто спрашивают, предвидят ли они собственную смерть — но нет. Конец утрачен, как утрачено начало. Никто из вас не помнит своего рождения. Я не могу предпомнить мою смерть, потому что мои Предвоспоминания уменьшаются, уменьшаются и все для меня теряется. Последние несколько лет просто исчезают. Вы все были беспомощными младенцами. Шуулгратам суждено стать беспомощными идиотами перед смертью.
В неловкой тишине Тибал повернулся и через лес голов посмотрел на Гвин. Он не спускал с нее глаз, хотя и на таком расстоянии казалось, что он смотрит не столько на нее, сколько сквозь нее.
— Теперь вы поняли? Я не должен делать ничего, что изменит будущее. Я не могу увернуться от удара. Я не могу произнести слова, которые изменят чьи-либо поступки. Ведь тогда будущее изменится и все мои предвоспоминания исчезнут. Я стану ничем. В один миг я превращусь из человека в безмозглое существо.
Гвин кивнула, показывая, что поняла. Так вот что происходило с шуулгратами в Далинге! Они видели будущее, пытались его изменить, и тут же их сознание угасало.
— Мне повезло, — продолжал Тибал. — Мне было суждено обрести помощь в Рарагаше, а потому я избежал этой ловушки.
Он все еще обращался к Гвин. Он знал ее будущее. Оно важно, сказал он, а теперь объяснял, что не может сказать, почему или как.
— Это потеря знания? — спросил Возион резко. — Она необратима или вы приспособляетесь к новому будущему?
— Сознание возвращается очень редко, — сказал Тибал, не глядя на него. — Если шуулграт изменил самую малость, он может оправиться. Но не часто, потому что даже малые изменения могут подобно снежному кому превратиться в большие. Я не могу отвечать на вопросы, даже словно бы самые безобидные. Представьте себе, что человек спрашивает меня, долго ли он проживет, я знаю, что долго, и говорю ему это. Потом спросит другой, и я опять отвечу. Затем приходит такой, кому суждено умереть на следующий день, и я, зная это, отказываюсь ему ответить. Но он легко поймет, что означает мое молчание — бережется, тут же спасается бегством и остается жив, избегнув своего жребия. Будущее изменилось, и я уже ничего не знаю о грядущем. И моя единственная защита — не отвечать никому!
Он грустно улыбнулся Гвин, словно не замечая никого больше.
— Я делаю то, что должен делать. Ты знаешь прошлое, хорошее и дурное, но для тебя оно навеки неизменно. Я вижу будущее, хорошее и дурное, но не могу ни поспособствовать хорошему, ни предотвратить дурное. Я должен просто видеть, как оно наступает. В этом — Проклятие Шууль.

Предыдущая страница 7 Следующая страница


Меченые проклятием 8

30

Возион все еще намеревался установить, кто истинная ивилгратка — Ниад или Гвин. Утром он повел Ниад навестить Соджим, вдову Тилиона, единственную из первопоселенцев, не считая Булриона, кто был еще жив. В свое время она родила тринадцать детей, и из них четверо сыновей и четыре дочери тоже были еще живы. Старушка теперь была прикована к постели и мучилась от страшных болей.
Усилия Ниад не сотворили чуда. К вечеру Соджим впала в кому. Возион привел к ней Гвин, но это ничего не изменило. На следующий день стало ясно, что Соджим умирает. Ее смерть до свадьбы означала, что свадьбу придется отложить.
Ниад ли стала причиной внезапного ухудшения ее состояния? Ивилграты ведь способны не только исцелять, но поражать болезнями. С одной стороны, потеря сознания была иногда благом. Ниад попыталась еще раз. Гвин попыталась еще раз. Соджим продолжала неуклонно угасать.
— Ну, может быть, мы обе меченые! — сказала Гвин Булриону. — Вдруг мы обе — ивилгратки, и вместе у нас получается лучше.
Она позвала Ниад и пошла с ней в дом к Соджим. Они сели по сторонам кровати, и каждая сжала в руках руку старушки. Через некоторое время Соджим как будто полегчало. Она улыбнулась, сказала несколько слов и даже немного поела. И заявила, что боль стала много легче.
Гвин такой результат встревожил. И ей крайне не понравилось самодовольное выражение пастыря, когда они встретились после этого.
— Теперь ты думаешь, что я тоже целительница? — сердито спросила она, досадуя, что он первый высказал такую догадку. — Мы обе?
— Может быть, может быть! — Возион таинственно улыбнулся. — Но не исключено и еще одно объяснение.
— Какое же?
Он с сожалением покачал головой.
— Я всего лишь смутно вспомнил что-то, о чем вскользь Упоминали мои наставники, когда я был послушником в Вериове. Я не настолько уверен в правильности моих воспоминаний, чтобы делать выводы, Гвин-садж.
— Если я все-таки ивилгратка, — предостерегала его Гвин, — то берегись камня в мочевом пузыре, почечуя и червей в брюхе.
Возион зло рассмеялся и захромал прочь, ничего больше не сказав.

31

Свадебное торжество было в самом разгаре и обещало длиться еще часы и часы. Искры костров плясали во тьме летней ночи. По очереди небольшие группы Тарнов брали на себя обязанности музыкантов, а десятки других прыгали по площадке для молотьбы будто дрессированные блохи. Табуреты и скамьи были расставлены чуть в стороне — для тех, кто хотел перевести дух или перекусить. Длинные столы предлагали обильное угощение. Окорока, корзинки с плодами, груды булок, кувшинчики со сливочным маслом, пироги, пирожки, маринады, карпы из рыбного садка и еще много всякой всячины, которую Раксал Раддаит не потрудился рассмотреть.
Он отыскал себе место в укромном надушенном яблочным ароматом уголке неподалеку от бочек с сидром и со скучающим пренебрежением следил за происходящим. Может быть, и с легким разочарованием, хотя, конечно, было глупо ожидать, что этот праздник может пробудить в нем хоть какой-то интерес. Интереса у него не вызывало больше ничто: ему следовало бы это помнить. Он слегка сожалел, что не выбрал еще более укромного места, но сожаление было не настолько сильным, чтобы заставить его встать и поискать что-нибудь более подходящее. Он уже проделал опыты с сидром, проверяя, не опьянеет ли он от него больше, чем от вина, но у него только разболелась голова. Опьянение же ведь своего рода чувство, а муолграты лишены способности чувствовать. Если он напьется до потери сознания, это тоже не принесет ему никакого удовлетворения. Ватаги орущих ребятишек тоже ему досаждали, но он не мог рассердиться настолько, чтобы прикрикнуть на них, когда они пробегали мимо.
Взрослые, подходившие выпить сидра, задерживались поговорить с ним — багроволицые, потные, запыхавшиеся люди, ухмыляющиеся, как обезьяны, и уговаривали его встать, повеселиться вволю. Он отказывался, отказывался, отказывался... Знай они, как нелепо выглядят на площадке, так не прыгали бы так залихватски. Музыка не доставляла ему удовольствия, но и не раздражала его. До болезни он, слушая музыку, часто чувствовал, что его душа воспаряет к небесам, или же болезненно морщился, стоило певцу сфальшивить самую чуточку. Он по-прежнему обладал абсолютным музыкальным слухом, а большинство звуков, раздиравших ночную тишь, лишь отдаленно напоминали те, которых требовала мелодия, но он сохранял полнейшее равнодушие. Просто удары деревяшек по натянутым коровьим шкурам и повизгивание конского волоса по струнам из кишок.
Прежде он был и прекрасным танцором. Каким пустым вздором представлялись ему теперь все эти верчения и скольжения! Женщины тоже утратили хоть малейшее значение. А он пользовался большим успехом у женщин. Его жена, дочери и любовница — все погибли от звездной немочи. Но к тому времени на нем уже лежало Проклятие, и потому никакой печали он не почувствовал. На похоронах он испытал только тягостную скуку.
Пышнотелые деревенские девушки теперь на перебой приглашали его поплясать с ними. Женщины Тарнов по большей части напоминали сильно увеличенные заплечные мешки, но кое-кто из молоденьких обладал внешностью, которая прежде пробудила бы в нем живейший интерес. Черные задорные глаза, мягкие темные волосы. А сейчас — счастливые, разрумянившиеся, веселые — они бы одной кокетливой улыбкой воспламенили былого Раксала точно трут. Теперь он отсылал их на поиски какого-нибудь другого идиота.
Подпусти он их поближе, им бы расхотелось плясать с ним. Он два дня не брился, да и не умывался. Его одежда начала пованивать — даже он ощущал ее запах. Но какое это имеет значение? Его предупредили, что привычки всей жизни вроде чистоплотности начнут стираться, и процесс уже начался. Ну и что?
Его дядя ждет от него сообщения об этих людях. И не дождется. Быть может, пророчества верны, и давно желанный Обновитель появится из этого деревенского захолустья, каким бы странным это ни казалось. Раксалу Раддаиту было все равно. Империя умерла сто лет назад. Зачем будить мертвецов после такого срока?
Единственным значимым вопросом оставалось самоубийство. Есть ли причина жить дальше? Рано или поздно он умрет, так зачем оттягивать неизбежное? Жизнь казалась бессмысленной тратой времени. Боль неприятна, но, быть может, короткая острая боль все-таки предпочтительнее долгого страдания. Он все же пытался прийти к решению. У муолграта есть одно неоспоримое преимущество — покончить с собой ему очень просто. Он убедился в верности этого накануне вечером.
— Привет! — произнес знакомый голос. — Чего ты сидишь тут, а не веселишься?
Второй новобрачный, мальчишка, сжимающий пару кружек, весь в поту, ухмыляющийся до ушей. И до того пьяный, что словно слегка колебался на фоне отблесков костра.
— Потому что не хочу.
Полион заморгал. Утер локтем лоб. Его вихры слиплись и обвисли, лицо было пунцовым.
— Ты не знаешь, что теряешь!
— Знаю. И еще я знаю, что ты предвкушаешь, а оно не стоит усилий, которых потребует.
Мальчишка сердито насупился.
— Так настоящие мужчины не говорят!
— Так говорят разумные люди. Насколько я понимаю, ты раздумал убежать, чтобы стать наемником?
Полион тревожно огляделся — не подслушивает ли кто-нибудь среди теней.
— Ты меня отговорил.
— Я просто изложил тебе факты. А про другой свой выбор ты меня не спрашивал. Это потные, бестолковые, преходящие минуты, а в уплату ты должен отдать всю свою жизнь.
По отупелому лицу мальчишки скользнули противоречивые выражения — сомнения, страх, похоть.
— А по-моему, так ничего похожего. — И он отошел наполнить кружки, шагая медленно и осторожно.
Любопытно, что Полион Тарн приобрел славу сердцееда. Его деревенские родичи могли обманываться, но не Раксал. В любострастии у него было несравненно больше опыта, чем у них, и на мир он теперь смотрел с холодной равнодушной проницательностью муолграта. Он только что видел мальчика, полного ужаса, что ему не удастся достойно показать себя в первую брачную ночь. Крепкий сидр, разумеется, тут плохая подмога, как, в отличие от него, вероятно, знают его приятели. Когда-то такое заблуждение показалось бы Раксалу Раддаиту забавным, хотя теперь он был не в силах понять почему, как не помнил, что, собственно, стоит за словом «позабавить».
— Ты Раксал! — объявил новый голос. — Гость!
Имени этого детины Раксал не знал. Он был старше Полиона и куда более дюжим. Физиономия у него распухла, одного переднего зуба не хватало. И он был пьян даже больше.
— Так что?
— Иди веселись! — объявил детина и на заплетающихся ногах побрел к бочкам.
— Твоя работа, так ведь? — На другой конец скамьи опустился Тибал Фрайнит.
Раксал посмотрел на него с некоторой опаской. Он еще не освоился с мыслью, что человек, знающий будущее, способен остаться человеком.
— О чем ты?
Тибал отхлебнул из кружки и утер рот рукой.
— Вчера вечером Балион и Филион набросились друг на друга, как два взбесившихся пса. Они никогда прежде не ссорились и не могут объяснить, почему вдруг между ними возникла такая неприязнь, однако сегодня Балион смахивает на отбивную котлету, а Филион еле волочит ноги, даже после того как ивилгратка сделала для него все, что было в ее силах.
— Это было вчера. Откуда ты знаешь про это?
— Через несколько минут Гвин-садж спросит мое мнение о случившемся, вот откуда. А теперь ответь на мой вопрос, я ведь забуду твой ответ.
— Тогда зачем спрашивать?
Тибал вздохнул.
— Никогда не спрашивай шуулграта, почему он делает то или это. Ты вызвал у них ненависть друг к другу, так?
— Да.
Худой шуулграт посмотрел на него с любопытством.
— Ты ставил опыты, проверял, способен ли ты вызывать сильные чувства в других, как приписывается муолгратам? Ты внушил им бессмысленную ярость и наблюдал, что из этого получится?
Раксал пожал плечами, соглашаясь.
— Ради чего? Ты надеялся, что таким способом тоже испытаешь хотя бы тень ее?
— Нет, если тебе это интересно.
Тибал снова отпил из кружки.
— Ты хотел бы снова испытать чувства или тебе лучше быть тем, чем ты стал, — человеком-сосулькой?
— Чувства кажутся ненужными помехами, источником всяческих бед и хлопот. Зачем бы я хотел их испытывать?
— Но ты хочешь! И знаешь, есть способ. В Рарагаше... Способ есть!
На мгновение Раксал ощутил интерес... разумеется, чисто интеллектуальное любопытство. Иначе же и быть не может!
— Какой?
— Эге! — Тибал ухмыльнулся и сделал еще глоток. — Погоди и узнаешь. Ты подумываешь о самоубийстве. Обычный прием муолгратов — выбрать вооруженного человека и ввергнуть его в слепую жажду убийства. Жестоко по отношению к такому избраннику: ему ведь приходится жить с таким воспоминанием... О Судьбы!
— Что такое?
Шуулграт молча покачал головой. Лицо его сморщилось в выражении, которое, как вспомнил Раксал, означало брезгливость, отвращение и боль. Но точно он определить не мог.
Из теней донеслось громкое «ик!», и появился Полион — на этот раз с двумя полными кружками.
— Эй! Шуулграт!
— Привет, новобрачный!
Полион остановился, расплескивая сидр. Он тупо прищурился на Тибала.
— Ты мне скажешь, сколько у меня будет сыновей?
— Нет.
— Ну а... ик!.. долго мне быть женатым?
— Я же сказал тебе, что никогда ничего не предсказываю.
Полион нахмурился и отпил из кружки.
— Все вранье! — объявил он и, шатаясь, удалился в темноту.
Тибал перегнулся, пряча лицо в ладонях.
— Тебя что-то тревожит? — спросил Раксал.
Тибал не ответил.
— Немного перепил?
— Помолчи! — Голос Тибала надломился.
Что попросту подтверждало, что шуулграты действительно теряют рассудок. Правда, Тибалу Фрайниту удавалось лучше скрывать свое безумие, чем другим. Только и всего. Вскоре Тибал вздохнул и выпрямился.
— Почему ты не захотел ответить на его вопросы? — спросил Раксал.
— Какие вопросы? Чьи? А! — Тибал вскочил на ноги.
— Раксал-садж! — От темноты отделилась Гвин Тарн. Она одарила его улыбкой, а потом вгляделась в его собеседника. — Ты плакал?
Тибал протер глаза.
— От дыма.
— А! — В простом белом свадебном платье она обрела удивительное сходство с фигурами на классических фресках в Далинге. Раксал подумал, что зарданцы могли присвоить эту имперскую моду, как прибрали к рукам все материальные богатства. В таком случае их ввели в заблуждение, ведь белый цвет в Кволе был цветом траура.
В одной руке она несла небольшую корзинку. Ее темные волосы были зачесаны вверх и украшены бутонами белых роз. От нее исходили волны тихой радости, совершенно непохожие на потное возбуждение, которое он замечал во всех остальных женщинах. Она не была девушкой-худышкой, но ее фигура не походила на взбитые подушки, как у других тарнских женщин. Он еще узнавал красоту, как и музыку, и она трогала его не больше. Заметив восхищение на лице Тибала, он понял, какое впечатление она бы произвела на него в прошлом. Теперь он не почувствовал ничего.
Почти ничего. Он ощутил в ней какую-то властность, которой не находил объяснение. Может быть, она теперь некоронованная королева долины? Или все дело в том, что эта ночь принадлежит ей, что буйное празднество устроено в ее честь? Предположительно, это было ей приятно и придавало уверенности.
Она обратила свою улыбку на него.
— Ты не пойдешь потанцевать со мной?
— Нет.
Она надула губы.
— А ты еще раз потанцуешь со мной, Тибал?
— Еще бы! И с большим изяществом. Я наступлю тебе на ногу всего один раз!
Она засмеялась.
— Вот этому пророчеству я не поверю! Ты лучший танцор из всех, кого я знаю. А так как мы уже один раз потанцевали, то разделяем приятные воспоминания, правда? Раксал, ты сидишь тут, будто бородавчатая жаба, и наводишь на всех тоску. Ты, очевидно, не хочешь участвовать в праздновании, а потому можешь выполнить одно мое небольшое поручение.
Раксал не увидел в этом выводе никакой логики и промолчал.
Гвин протянула ему корзинку.
— Бедная Джодо в своей палатке среди леса слышит музыку, песни и готова выплакать глаза от тоски. Мы хотя бы можем поделиться с ней угощением. Боюсь, только это в наших силах, но вот кое-какие лакомства для нее.
Не веря своим ушам, Раксал вцепился обеими руками в край скамьи.
— Ты хочешь, чтобы я навестил джоолгратку?
Она кокетливо подняла брови, но глаза у нее блеснули холодом.
— А что такого? Ты ведь не можешь страшиться ее, как мы все. Она не способна обнажить твои похотливые помыслы, ткнуть тебя в них — их у тебя нет. А если бы ей это и удалось, ты же не почувствуешь стыда.
— Я не хочу никуда идти. С какой стати?
— А вот с какой, — нежно сказала Гвин. — Если ты не пойдешь, я попрошу своего мужа, девятерых моих сыновей и моих тридцать с лишним внуков, не говоря уж о бесчисленных моих племянниках, выгнать тебя из долины бичами. — Она наклонила голову набок и задумчиво на него посмотрела, словно взвешивая следующую угрозу. Но потом улыбнулась, превращая все в шутку. — Тебе же не нужно подходить к ней близко. Как только ты приблизишься на достаточное расстояние, чтобы она уловила твое присутствие, она поймет, кто ты и зачем пришел, а ты поймешь, что она поняла, а тогда просто поставишь корзинку и улепетнешь как заяц.
Раксал взвесил ее предложение. Оно ему не нравилось. Но вот почему? Страх перед джоолграткой? Гнев, что им командуют? Он недоступен таким слабостям. Однако позволить добраться до самых тайных мыслей — опасно, а его ум еще не утратил логичности.
Он заметил, что Тибал улыбается до ушей, но, вероятно, это просто проявление мужского голода, раздразненного близостью женщины в расцвете.
Раксал мог и не сделать того, чего хотела от него эта женщина. Он муолграт. Пальцем не пошевелив, он мог бы пробудить в ней такую страсть, что она накинется на Тибала Фрайнита и изнасилует его. Он может нагнать на нее такой ужас, что она с воплями убежит в лес. Но к чему затрудняться? Почему не сделать того, о чем она просит?
Небольшая прогулка поможет ему уснуть. Он так мало спит теперь! И ему все время снятся сны — холодные, бесстрастные картины его детства, юности, брака, Толаминской войны и людей, которых он знавал до того, как был помечен Проклятием. Сны оставляли его равнодушным, и все же он просыпался в лужицах ледяного пота. Ему это не нравилось. Он встал и неохотно взял корзинку. Прогулка по лесу не может быть скучнее этого свадебного веселья. Широким шагом он скрылся за деревьями.
Тут он вспомнил, как шуулграт предсказал, что будет обсуждать с Гвин его, Раксала, примерно в этот момент. Он поколебался, не вернуться ли и не подслушать. Но зачем? Любопытство — просто еще одно чувство. Ему все равно, что бы они ни говорили, ни думали, ни делали. Ему все — все равно. Он свернул на дорогу. Его глаза быстро свыклись с темнотой. Дорога под ногами была ровной. Авайль, хотя уже заходила, давала достаточно света, чтобы освещать ему путь. На юге ярко горел багряный глаз Муоль — Страстной, той, что пометила его Проклятием, но также и одарила благом — очистила его жизнь от мусора чувств. Ему следовало бы чувствовать к ней благодарность, если бы он был способен чувствовать хоть что-то.
Самоубийство — вот единственный важный вопрос. Зачем жить дальше? С другой стороны, к чему затруднять себя умиранием? Оглядываясь на свою былую жизнь, он видел, что она была постоянным водоворотом тревог — страхов, похоти, печалей, желаний, честолюбия. Теперь он от них свободен, слава Муоль. Бесспорно, были и радости, хотя он толком не помнил, как они ощущались; к тому же задним числом они казались очень редкими и мимолетными по сравнению с тревогами. Жизнь ведь — заведомое поражение, долгое гниение, завершающееся смертью. К чему она?
Он проводил все меньше и меньше времени с людьми. Они выглядели такими неуравновешенными и непредсказуемыми. Каким-то образом, не вполне поддающимся анализу, он отдалялся от рода людского. Один из признаков — что он бросил бриться. Скоро, если сведения, почерпнутые в библиотеке его дяди, верны, он уйдет ото всех, станет отшельником, нагим, волосатым призраком, обитателем леса. Когда его начнет одолевать голод, достаточно будет добрести до ближайшего дома и внушить жалость живущим там, так что они бросят ему что-нибудь съедобное. И он уйдет. Вот что обычно происходило, если верить старым имперским документам. Опасными для муолграта были только собаки и дикие звери. Люди причинить ему вред не способны.
Кто это?
Мелькнувшая мысль заставила его остановиться. Вопрос не исходил от него, не был обращен к нему. Он достиг границы воздействия джоолгратки.
Мужчина один? Чего ему надо? Насиловать? Смысл был странно сдвинутым.
— Я принес угощение с пира, — сказал он вслух, готовясь поставить корзину и уйти.
Зачем мужчина пришел сюда один?
Раксал озадаченно заколебался. Видимо, он слышал ее мысли, но она его мыслей не слышала. Жутковатая сдвинутость, которую он уловил, была выражением чувства — выражением страха. До чего неприятно! Ну, если подойти поближе, может быть, она сумеет прочесть его мысли или он сможет сказать, что потребуется, вслух. И он пошел вперед.
Мысли понеслись ему навстречу точно хлопья вьюги: насилие... боль... муки... нагие тела... унижение... муки... стыд...
Судьбы!
— Я принес тебе еды! — завопил он в ночную тьму. — Я не хочу причинять тебе мук! Перестань бояться.
Ненависть! Он ненавидит меня, потому что я заставляю его бояться!
«Заставляю?» Внезапно Раксал заметил, что дрожит. Да, он чувствует страх. Да, страх! Он его ЧУВСТВУЕТ!
Он вспомнил загадочные слова Тибала: «Способ есть!» Собственных чувств муолграт лишен, но, конечно, он способен испытывать те, которые посылают джоолграты. Как до нелепости просто!
Работает это в обе стороны: она воспринимает его ледяное равнодушие, пугается, впадает в панику и утягивает с собой его. Нет, ему вовсе не нравится этот грызущий внутренности, парализующий тело ужас. Он воскрешает воспоминания о битве за Толамин, когда вокруг него падали мертвыми друзья его детства — сколько их осталось там! Но невыносимое одиночество было почти хуже. И казалось даже более знакомым, хотя он не понимал почему.
Не бойся! Перестань!
Она пыталась выпутаться из одеял, выбраться из палатки. Чтобы скрыться от него в лесу. А в темноте она почти наверное упадет, расшибется... Этого нельзя допустить.
Раксал проник в самую глубину ее сознания, где таились чувства. И как музыкант легко касается струны, пока не извлечет из нее желанной ноты, так он касался, касался, пока не нашел того, чего искал: спокойствия, безмятежности. И он извлек нужный аккорд. Ее ужас оборвался — а с ним и его.
Он сменился облегчением, изумлением. Что? Кто ты? Что ты сделал со мной?
Я Раксал Омрат Раддаит. Я муолграт. Он медленно подходил ближе, пробираясь между кустами. И продолжал держать тот же аккорд умиротворения в ее сознании и упиваться его отражением в своем.
Так чудесно! Я Джодо Холла Кавит. Ты изгнал мой страх!
Теперь он заговорил вслух, различив впереди смутные очертания ее палатки, однако мысли обгоняли слова. Он причинял мне беспокойство. Меня тебе бояться нечего. Хочешь, я перестал?
Нет! Нет! Я так благодарна. Люди боятся меня, я боюсь их. А это так чудесно!
Он попробовал чуть-чуть изменить аккорд, усиливая чувства. И услышал, как она ахнула от удивления и радости.
Это еще лучше!
Действительно, ощущение было прекрасным. В нем пробудились забытые желания — и в ней тоже.
Он засмеялся, испытывая сладкое искушение, зная, что она испытывает то же.
Это будет род насилия.
Но не того, которое меня страшит.
Ты уверена?
По-моему, да. Попробуй посильнее.
А если так? Лучше?
Да, да! Погоди — войди в палатку. Я зажгу свечу.
Не надо! Так будет лучше. Он опустился на колени, выдергивая шнур. Руки у него лихорадочно тряслись, и он превратил взаимное желание в жгучий огонь.
Багряный глаз Муоль пылал среди звезд, и Страстная ниспослала благословения на долину. Начала она с одинокой палатки, затерянной в лесу. Позднее, когда шум празднования в селении смолк, она посетила супружеские пары в их домах — и особенно в самом первом из всех, куда Булрион Тарн увел свою молодую жену под радостные пожелания всей его огромной семьи. Многие жены впоследствии со светлой грустью вспоминали, какая это была чудесная свадьба; многие мужья тогда открыли нежданную возможность, какую ни в коем случае нельзя было упустить.
Но в самый новый из всех домов, еще благоухавший запахом новых досок и цветочных гирлянд, орава молодых парней притащила некоего новобрачного и удалилась, заливаясь хохотом. Полион Тарн, увы, чересчур часто прикладывался к кружке с крепким сидром по настоянию этих же приятелей и теперь, храпя, растянулся на кровати, предав забвению все — и свой супружеский долг в том числе. Убедившись после долгих усилий, что ивилгратская сила не распространяется на пьяное забытье, его новая жена грустно уснула у него под боком.

Книга четвертая. КНИГА АВАЙЛЬ

(а она есть Переменчивость, Непостоянная, нарушительница обещаний, повелительница ночи)

32

Две новобрачные встретились на другой день рано поутру. Теперь они три-четыре раза в день заходили к Соджим, и обязательно вместе. Ниад, бесспорно, была ивилграткой, так как своим даром помогла Балиону и Филиону после их кулачной драки, но Соджим как будто была способна помочь только в присутствии Гвин. Старушка постепенно поправлялась. Ум у нее прояснился, боли прошли, а ком в груди уменьшился настолько, что еле прощупывался. Помешать ее выздоровлению новыми проверками и думать было нельзя, а потому Гвин по-прежнему не знала, то ли и она ивилгратка, то ли ее присутствие просто ободряет Ниад.
Соджим сидела, точно поставленная на кровати торчком маленькая вязанка хвороста, держала их за руки, взволнованно щебетала и все время повторяла, что их двойная свадьба была самой лучшей из всех, какие она видела. Ниад вся светилась, еще больше обретя сходство с фарфоровой куколкой. Долгий кошмар страха и жизни взаперти кончился, она была влюблена, и брак явно стал для нее радостью.
После целительного часа свадебные торжества возобновились с того, что Гвин и Булрион отправились в новый дом принести положенные поздравления Ниад и Полиону. Явились они туда нагруженные подарками — разные инструменты и шкатулка с пряностями, привозной роскошью — долине ничего подобного взрастить не удалось бы.
Полион держался заметно тише своей жены. Краснота глаз только подчеркивала зеленоватый оттенок его лица. Он вздрагивал даже от стука падающих солнечных лучей. Возможно, брак не стал для него радостью, но куда более вероятно, дело было просто в праздновании свадьбы.
Затем Гвин с Булрионом вернулись в собственный дом и сели перед дверью, чтобы принимать подарки от всех других супружеских пар. Астран был залит слепящим светом солнца, отражающегося от беленых стен. Он был заставлен дополнительными скамьями и столами с закусками. О том, что он кишмя кишел возбужденной ребятней, не стоило и упоминать. Хотя Гвин отчаянно не выспалась, старинные обычаи ее забавляли. Первой явилась самая молодая супружеская пара клана — Ниад и Полион.
Полион в мрачном молчании наблюдал, как Ниад преподносила Гвин банку моченых персиков. От еды и питья он отказался с дрожью. И не проронил почти ни слова до тех пор, пока его и молодую не пригласили выбрать ответный подарок из выставленных для этой цели утвари и прочего. Ниад, смущенно краснея, выбрала деревянную мисочку, и вот тогда он резко сказал, чтобы она не глупила: ей полагается взять самое лучшее. И они удалились, нагруженные глиняной посудой.
Одна пара позади, сорок восемь впереди. Следующими оказались дочь Булриона Гайлим и ее муж, поженившиеся совсем недавно. Гайлим, бесспорно, сделала отцу самый лучший из подарков, какие он получил в этот день: она сообщила ему, что он должен еще раз стать дедом.
И так далее. Вскоре поздравляющие пары уже сопровождали выводки чисто умытых детей. Потом богатства, приготовленные Булрионом для отдаривания, истощились, и гости уносили с собой подарки попроще, которые были преподнесены кем-то из первых, но повторялись. Завершить церемонию предстояло старику Хаймиону и его жене, с которой он прожил долгие годы, — им, возможно, предстояло удовольствоваться персиками Ниад. Обряд этот представлял собой обдуманное перераспределение богатства внутри клана.
Один раз Булрион заметил, что его жена подавляет зевоту, и нахмурился.
— Это ты виноват! — прошептала она настолько громко, чтобы ее расслышал не только он. — Вольно же тебе было так неистовствовать в брачную ночь!
Булрион выпятил свою и без того выпяченную грудь и больше не хмурился.
Великан Джукион явился примерно в середине с миниатюрной Шупиим, двумя карапузами и одним младенцем. Едва поздравления завершились, как он сказал:
— Отец, тебя ищут двое. Говорят, у них к тебе неотложное дело.
— Мое еще неотложнее. Я их знаю, или это просто торговцы?
— Одного ты знаешь, отец. Тот мужчина, Ордур, который приходил в гостиницу. А с ним женщина.
— Присмотри, чтобы им оказали гостеприимство, — ворчливо сказал Булрион. — Обряд важнее.
Гвин не слышала никаких бестелесных голосов, но теперь все, что касалось Рарагаша, трубило во все трубы.
— Милый, почему бы с ним не поговорить Возиону и узнать, насколько неотложное дело неотложно?
Булрион яростно нахмурился. Семья для него была священной.
Она подняла брови настолько, насколько они поднялись.
— Ну так?..
Он сделал гримасу — просто жуткую.
— Ну, ладно. Джук, когда уйдешь, скажи Возиону. Если это действительно важно, можно будет прервать обряд на несколько минут.
Джукион и Шупиим удалились, их сменил Тисвион с семьей. Однако, едва они ушли, как Возион привел в астран незваных гостей. А с ними — Тибала, Раксала, Заниона, Джукиона, Полиона, Ниад, Тисвиона и Уплиона — всех, кто должен был отправиться в Рарагаш.
Раксал Раддаит ошеломил ее. Чисто выбритый, вымывшийся, аккуратно причесанный, в чистой одежде, он совершенно не походил на грязного, заросшего щетиной отщепенца, каким выглядел вчера. Он словно стал другим человеком, и Гвин не могла этого понять.
Два-три часа заметно преобразили и Полиона. Глаза у него вновь были ясными, он окружал Ниад нежным вниманием, так что беда была не в женитьбе, а только в свадьбе.
Гвин уже знала, что семейные советы в обычаи Тарнов не входили — решения принимал Старик. Только что-то по-настоящему важное могло заставить Возиона привести их всех сюда. Булрион призвал на них Проклятие Поуль, а потом отвел в Дом.
Внутри было полутемно и чуть прохладнее, чем в астране. Конечно, нельзя было сказать, что они уединились тут, но в долине уединиться по-настоящему было трудновато. Зато рассесться было где. Двенадцать человек легко разместились на кроватях вдоль стен. Кроватей было много. Здесь Булрион Тарн зачал шестнадцать детей. Двое умерли; трое еще жили в родительском доме, одиннадцать он поселил отдельно. А кровати сохранил все. Гвин пришла к выводу, что от нее ждут, чтобы она вновь их заполнила.
Когда все сели, Булрион проворчал:
— Мы рады вам, чужестранцы, но вы прервали празднование моей свадьбы. Прошу, изложите свое дело побыстрее.
Их обоих покрывала дорожная пыль, и вид у них был измученный, словно они проделали верхом длинный путь. Гвин узнала Ордура, крупного, неуклюжего, мрачного трингианца, который появился в гостинице вместе с Лабранцией Ламит. Он сочетал заметное слабоумие с неприятной злобностью. Его спутница была смуглая уродливая женщина лет тридцати, которая почему-то казалась удивительно знакомой, хотя Гвин не могла вспомнить, где ее видела. Лицо, такое прискорбно уродливое, не должно бы изгладиться из памяти.
Только Возион остался стоять, прислонясь к косяку, и неприятно улыбаясь. Он как будто не смущался, что прервал обряд поднесения подарков чем-то пустячным. Никто другой еще не знал, что привело этих двоих в долину — кроме, конечно, Тибала Фрайнита, а его улыбка успокаивала не больше, чем рога ринувшегося в нападение быка.
Ордур принялся что-то невнятно говорить про какое-то селение, называющееся Черная Бухта. Гвин слышала про него, но знала только, что оно находилось на побережье дальше к югу. А Тарны вроде бы вовсе о нем не слышали. Видимо, в Черной Бухте несколько меченых попали в тяжелое положение. Но какое отношение это имело к Тарнской Долине?
Но тут женщина прикрикнула:
— Помолчи, Ордур! Дай я расскажу им.
В сумраке Тарны-мужчины нахмурились. Неуклюжий детина надул губы и замолчал.
Женщина уставилась на Гвин глазами-бусинами, расчетливыми, как у вороны.
— Мы виделись несколько дней назад, Гвин-садж. Тогда я была мужчиной. Меня зовут Джасбур.
Горбун?! Гвин содрогнулась от неожиданности и почувствовала, как напрягся Булрион рядом с ней.
Все кровати дружно заскрипели, и несколько голосов воскликнули:
— Судьбы!
Женщина словно бы извлекала злорадное удовольствие из впечатления, которое произвели ее слова.
— Да, Судьбы! Мы с Ордуром авайлграты.
— Скажи, что привело вас сюда! — Лицо Возиона, остренькая мордочка хорька, было в тени, так как он стоял спиной к дверному проему, но Гвин заподозрила, что его угрожающая улыбка прячет страх. Никогда прежде в долине меченых не было, а теперь их сошлось там шестеро.
В голосе Джасбур появилась жалобная хнычущая нота.
— Нас с Ордуром послали из Рарагаша искать тех, кто выздоровел от звездной немочи. Наши поиски были напрасными, пока два дня назад мы не добрались до Черной Бухты. Там укрылись шестеро меченых, и их положение отчаянное.
— Переходи к делу, — сказал Булрион. — Мы-то здесь при чем?
По безобразному лицу Джасбур расползлись складки и складочки, образуя подобие улыбки.
— У вас же уже есть ивилгратка, ведь так? В Далинге был разговор, что вы думаете приютить и джоолгратку. И разве я не вижу вон там Тибала Фрайнита?
— Тибал, ты знаешь этих двоих?
— Я не помню собственной матери, Булрион-садж, а авайлграта не способен узнать никто. — Шуулграт обернулся к Джасбур: — Кто сидит на седьмом сиденье?
— Смерть.
— Она из Рарагаша, — сказал Тибал. — Тут сомнений нет.
Булрион насупился, как обычно, когда сталкивался с чем-то непонятным.
— Так чего вы просите у нас?
Джасбур заломила руки.
— Самое меньшее, садж, немного еды и одежды, чтобы мы отнесли их детям. Я знаю, зарданцы не поклоняются богам, но я знаю, у вас в обычае не оставлять без помощи сирых и убогих, правда?
— Правда, — согласился Булрион, торжественно кивая.
— И не просто избавляя от голодной смерти? Мы нашли шестерых несчастных людей. Быть помеченным Проклятием — это гибель! Чтобы как-то приспособиться, нужны месяцы, а то и годы, если это вообще возможно. Эти бедняги изнурены голодом, и у них нет друзей. Насколько мне известно, зарданцы почитают меченых, правда?
— Правда, — снова сказал Булрион.
— У нас есть немного денег, — услужливо предложил Ордур.
— Да замолчи же, дубина стоеросовая! — взвизгнула Джасбур. — Предоставь это мне. Булрион-садж, я полагаю, ты пошлешь ваших меченых в Рарагаш, где им помогут. Так дозволено ли попросить, чтобы ты разрешил этим несчастным отправиться с ними?
Хитро и ловко, подумала Гвин. Она перехватила взгляд Тибала и увидела в его глазах отражение собственной саркастической усмешки. Все ждали, что ответит патриарх.
Он сказал «хм» и расчесал пальцами бороду.
— Верно, мы с женой собирались поехать в ту сторону для нашего, как бишь его... медового месяца. Вроде бы до Рарагаша всего две недели пути на хорошей лошади.
— Скорее еще меньше, садж!
— Ну, я думаю, что от еще полдесятка людей вреда не будет.
Джасбур растянула губы в жутковатой улыбке облегчения и начала рассыпаться в благодарностях, но ее перебил новый неожиданный голос:
— Прости меня, садж, — сказал Раксал Раддаит, — но полдесятка могут составить большую разницу. Ты, твоя жена и четверо меченых...
— И я! — крикнул Полион.
— Это уже семеро. Скольких сопровождающих думаешь ты взять?
— Пятерых.
— Итого двенадцать. Еще шестеро из Черной Бухты да эти два авайлграта — это уже отряд в двадцать человек.
— Чем больше, тем безопаснее, — упрямо сказал Булрион.
Гвин заметила несколько мимолетных улыбок — Булрион Тарн горячо верил, что многочисленность обеспечивает безопасность.
Раксал пожал плечами.
— Но это превращает увеселительную поездку в настоящий поход! Местные власти в Веснаре и Нурце могут отнестись с подозрением к такому отряду. А в нем будут дети, так что ехать придется помедленнее. Двое-трое приезжих без труда найдут ночлег и ужин, но такому отряду придется обеспечивать себя едой самому. Он должен везти с собой необходимые припасы или золото, чтобы покупать их в дороге, и может навлечь на себя внимание разбойников. Ордур как будто способен орудовать мечом, но есть ли среди шести сильные мужчины?
Джасбур смотрела на него, свирепо и безобразно хмурясь.
— Мандасил дюжий молодой мужчина, а Васлар Номит был воином.
— Васлар? Я его знаю! Да, он прекрасный боец.
— Да только сейчас он женщина, — хихикнул Ордур.
— Да прикуси же язык! — взвизгнула Джасбур.
Булрион на этот раз подергал бороду обеими руками.
— Если детей везти в повозке, — сказала Гвин, — будет казаться, что нас восемнадцать. Пять женщин... если мы наденем мужские шляпы, то на расстоянии нас будут принимать за мужчин. Немного найдется разбойников, которые захотят схватиться с восемнадцатью мужчинами!
На мгновение лицо Булриона приняло деревянное выражение, без слов говорившее: не вмешивайся не в свое дело! Но он тут же просиял на нее улыбкой.
— Я же говорю: чем больше, тем безопаснее! — Он бросил на Раксала подозрительный взгляд. — Так ты тоже решил поехать?
— Поехать хочет Джодо Кавит, а я согласился сопровождать ее.
Эге! Вновь Гвин посмотрела на Тибала. Он подмигнул. Теперь таинственное преображение муолграта получило объяснение! Ведь Гвин сама послала его вчера вечером к Джодо. Как отнеслась Джодо к тому, что там произошло? Что бы там ни произошло.
— Ты будешь защищать ее в случае опасности? — спросил Булрион.
Раксал мгновение взвешивал свой ответ.
— Скорее всего, — сказал он.
Джасбур внимательно следила за этим разговором и теперь осклабилась.
— Это один из способов помощи, найденных в Рарагаше: джоолгратов всегда сочетают с муолгратами.
Здесь это произошло само собой, но если в Рарагаше это помогает обоим, то, наверное, Джодо тоже что-то выиграла и можно не особенно волноваться за нее. Однако надо набраться храбрости и навестить джоолгратку, убедиться, что Раксал не причиняет ей вреда.
Булрион все еще размышлял.
— Сколько времени вам нужно, чтобы съездить за ними в Черную Бухту?
—Если вы дадите нам припасы и необходимую одежду, а также лошадей и повозку для детей, мы вернемся сюда через три дня.
— В долине мне больше меченых не нужно! Мы встретимся с вами на дороге над ней, а оттуда поедем вместе. И моих лошадей я вам не доверю. Занион, сколько тебе нужно времени, чтобы собраться на выручку этих людей — вместе с двумя-тремя другими, приготовить повозку и запасных лошадей?
Занион был его четвертым сыном, моложе Бранкиона, Возиона и Глотиона. Он был достаточно крупного сложения, но в этой семье великанов казался карликом. Он считался очень умным, хотя Гвин подозревала, что просто он редко открывал рот. Теперь он некоторое время поглаживал бороду.
— Полчаса, — сказал он наконец.
— А к тому времени, когда вы вернетесь, мы, остальные, будем готовы встретиться с вами. Скажем, у Холодного брода.
— Чудесно! — вскричала Джасбур. — Да будут Судьбы благосклонны к тебе и твоим, Булрион-садж!
— Погодите! — сказал Возион. — Мы ведь не на однодневную охоту собираемся. И не отправляемся в Далинг продать несколько шкур. Нам необходимо взять припасов по меньшей мере на три недели, чтобы избежать всяких неожиданностей. И еще что-нибудь для обратного пути. Мы же не знаем, какой прием нас ждет в Рарагаше и какую помощь нам там окажут. Нам нужны палатки, золото, оружие, провизия и корм для лошадей. И, конечно, потом мы обнаружим, что позабыли что-то, или одна-две лошади захромают.
— Верно, — сказал его отец. — Так что ты предлагаешь?
—Давайте поедем все. Пусть Черная Бухта послужит пробой. К тому времени, когда мы вернемся сюда, мы уже будем знать, в чем еще нуждаемся.
Ко всеобщему удивлению, Булрион захохотал:
— Хорошая мысль!
В мозгу Гвин словно бы загремел набат. Поездка в Рарагаш вышла из-под контроля. Она никак не ожидала, что эти неторопливые, неспешные в речах земледельцы вдруг вот так, очертя голову ринутся навстречу неизвестности. Видимо, дала о себе знать их зарданская кровь. Ее бестелесный советчик велел ей отправиться в путь как можно скорее, а она видела по меньшей мере два препятствия, но подождала — на случай, что Булрион сам о них подумает.
Однако Булрион заразился общим волнением, ухмылялся как мальчишка и просто сгорал от нетерпения. Он хлопнул ее по колену тяжелой ладонью.
— Ну, готова отправиться в этот свой медовый сразу после обряда получения подарков?
— Э... не знаю. А как Соджим? Ей заметно лучше, но не думаю, что нам с Ниад уже можно ее оставить. Как бы болезнь не вернулась.
Лицо у Булриона вытянулось так, будто она попросила у него развода. Потом оно посветлело.
— Но еще через три дня она совсем поправится?
— Если все и дальше так будет, то, думаю, да.
— Ну, так ты и Ниад останетесь тут. Пошлем вместо вас замену! Думается, от желающих отбоя не будет. Килбион или еще кто-то сможет поехать на Громе вместо меня, потому что мне надо все как следует обсудить с Бранкионом. Мы трое поедем, когда они вернутся из Черной Бухты. — Он с любопытством прищурился на нее. — А что еще?
— Гостиница, — призналась Гвин. — Мне надо устроить е е продажу.
— А! — Булрион тревожно нахмурился и обвел глазами комнату, полную людей. — Об этом поговорим попозже.
Он всегда становился каким-то странным, стоило ей упомянуть про гостиницу. Ему не нравится, что его жена может быть богатой сама по себе? Этого она от него не ожидала. Она же сказала ему, что намерена поделиться деньгами с семьей.
— Значит, так и сделаем, — сказал он. — Гвин, Ниад и я останемся здесь до вашего возвращения. А вы отправитесь в Черную Бухту, как только соберетесь.
Он встал. Остальные начали подниматься на ноги...
— Эй! — крикнул Полион.
Удивление на лицах перешло в ухмылки. Кто-то захихикал.
— Ты что, вообще не хочешь ехать? — спросил Булрион невинно.
Лицо Полиона стало пунцовым, а черный вихор словно еще больше вздыбился.
— Я хочу поехать в Рарагаш! Но вы хотите, чтобы я поехал в эту Черную Бухту, а жену оставил здесь, когда мы только-только поженились...
— Ты вчера, Полион, случайно, не перепил сидра? — осведомился Тисвион.
— Так это ж всего на пару ночей, — сказал Джукион. — Потом наверстаешь, малявка.
Смешки перешли в громовой хохот. Толпа родичей увлекла несвязно что-то выкрикивающего Полиона вон из дома. На него сыпались веселые советы: «Промяться тебе не вредно!», «Очень даже тебя взбодрит!», «Вначале, знаешь ли, и воздержаться не беда!». Чем дальше они удалялись, тем соленее становились советы.
Гвин осталась наедине с мужем, который задыхался от хохота, весь красный.
— Но ты ведь его оставишь дома, милый?
Булрион с трудом перевел дух.
— Я не стану вмешиваться! Полион всегда старался сыграть с кем-нибудь шуточку поехиднее, а последние год-полтора не давал прохода ни одной девчонке. С ним не только Занион будет рад свести счеты! — И он вышел в астран, все еще посмеиваясь.
Мужчины!
Гвин увидела, что один из гостей так и не ушел: Тибал сидел на кровати и смотрел в дверной проем с горьким, болезненным выражением на худом лице. Вдруг она поняла, что почти всегда видела его улыбающимся.
— Тибал?
Он вздрогнул и словно с усилием вернулся в настоящее. Потом встал, разворачиваясь, точно одеяло.
— Гвин?
— У тебя такой вид, будто ты увидел привидение.
— Да нет! Ничего такого. Просто легкое похмелье после вчерашнего вечера. Все хорошо.
Она посмотрела на него с подозрением.
— Так ли? Ну а что ты говорил про Смерть на седьмом сиденье?
Он сразу повеселел.
— Вокруг стола совета в Рарагаше стоят семь стульев. На один никто никогда не садится. Есть семь Судеб, но только шесть из них метят Проклятием тех, кто превозмогает звездную немочь, верно?
— Я уже думала об этом. Поулгратов не существует?
Тибал улыбнулся и покачал головой.
— Ошибаешься! Поуль тоже налагает Проклятия. Но Поуль — дарительница не только жизни, но и смерти. Мечены Проклятием Поуль те, кто умирает от звездной немочи. Пустой стул — это напоминание для нас на случай, если мы примемся сетовать на наши жребии.

33

Подковы зацокали по булыжнику двора. Луна серебряным мыльным пузырем плыла над бархатной чернотой деревьев. В ее лучах кое-где поблескивали старинные крыши и разваливающиеся стены. Хотя Лабранца Ламит заверила Полиона Тарна, что от Далинга до Рарагаша всего две недели пути верхом, сама она думать не думала уложиться в этот срок. Обстоятельства решили иначе. Петушья Арена готовилась вновь оправдать свое название, но ей удалось благополучно миновать пасть войны до того, как эта пасть захлопнулась.
Она тяжело соскользнула с седла и крякнула, когда подошвы ее сапог ударились о камень. У нее болело все тело, от нее воняло. Она ненавидела лошадей — всегда ненавидела.
Из открывшейся двери упал сноп света. Ностор, заведующий конюшней, проковылял во двор, размахивая фонарем.
— Так и думал, что это ты, благородная госпожа! — Он заквохтал, будто пьяный кочет. — Некие пророчествовали, а? Еще как!
— Кто пророчествовал? — Она протерла глаза.
— Так разве же они скажут, а? — Старый дурень ухватил поводья с хриплым чесночным смешком. — Нет уж! Да никогда!
Она отвязала сумку от седла, ничего не ответив.
— Удачно съездила, благородная госпожа? Да нет. Вижу, ты устала. Ну, так ждут ли в доме горячая вода и горячий ужин заботами Чинг-саджа, а? Ждут, ждут!
— Дай мне фонарь! — потребовала Лабранца и взяла его, стараясь держать подальше от дуры лошади, которая уже косила глазами и топала копытами. — Скорми ей торбу камней, может, тогда пробежка у нее станет ровнее!
Она повернулась и зашагала прочь, а квохтающий смешок Ностора все еще пачкал безмолвие ночи. Ноги и задница у нее мучительно ныли от долгих дней в седле.
Он молол вздор. Если Чинг Чилит действительно приготовил ее дом к ее приезду, то не шуулграт ли предупредил его, что она вернется сегодня ночью? Шуулграты редко сообщали предсведения, даже такие незначащие, как это. Зачем им? В надежде на будущую благодарность? Нет — ведь любое вознаграждение будет нарушением хода событий. И не настолько она любима, чтобы ради нее пойти на подобный риск. А уж ради Чинга и подавно. Практически все в Рарагаше его не переносили.
Значит, его известили дозорные на перевале. Она приказала им не подавать сигнала о ее приезде и увидела бы флаги, если бы они ослушались. Но Чинг мог подкупить кого-нибудь, чтобы его тайно предупредили. Она ведь останавливалась в пути, чтобы узнать новости из обычно надежных источников, так что гонец мог ее опередить. Чинг отличался неимоверной хитрой пронырливостью, что и делало его таким полезным. Обычно надежные источники сообщили о некоторых его затеях в ее отсутствие.
Наиболее интересной новостью было, что сам Чинг еще жив и свободен. Лабранца взвешивала кроющиеся за этим возможности, шагая по дорожке, наступая на землю в луже света от фонаря, окаймленной по сторонам движущимися полосками растений — в стенах черноты возникали и исчезали зеленые ветки. Она нашла бы дорогу и с завязанными глазами, но с фонарем идти было легче. Воздух густо пропитали запахи деревьев — такой знакомый воздух Рарагаша! Хорошо вернуться домой!
Чинг жив. Скорее всего это означает, что он не сумел выполнить поручения, которое она дала ему перед отъездом, или же даже и не попытался его выполнить. Собственно, этого она и ждала. И была бы очень удивлена, если бы он и преуспел, и остался жив.
Из рощи она вышла на широкую лужайку, окружавшую ее дом. В лунных лучах трава казалась серым ковром. Из-под стропил пробивался свет, серебристые струйки дыма завивались вверх.
Лабранца откинула утяжеленный грузилами кожаный занавес и заглянула внутрь, прежде чем войти и опустить его. Встав на цыпочки, она поглядела через бамбуковую бумажную ширму сразу за входом. Надо было убедиться, что никто и ничто не ждет там в засаде. Большинство огоулгратов быстро привыкали к осторожности. Те, кто не привыкал, умирали. Как-то вечером, два года назад, она обнаружила под кроватью дикого вепря. О том, что в Рарагаше когда-либо водились вепри, никаких сведений не имелось.
Помещение было полно дыма, от которого щипало глаза, — как обычно для зарданских домов. В такую теплую ночь незачем разводить огонь в доме, но большое медное ведро на очаге испускало соблазнительный пар. Над сверкающими подсвечниками весело приплясывали огоньки. Три тяжелые серебряные крышки на столе сулили готовый ужин, а в глиняном охладителе покоилась многообещающая на вид бутылка. Чудесно! Она бросила вонючую седельную сумку у входа и направилась к очагу, уже снимая одежду. Осторожно опустила палец в воду. Слишком горячая вода всегда риск, но это была в самый раз. Чудесно!
Приятно вернуться домой. Смывая губкой дорожную грязь с кожи, она прикидывала, не ее ли собственное огоулгратское воздействие понудило Чинга приготовить ей такой прием. Возможно, он поддался порыву? Нет. Огонь он разжег час назад, если не раньше, а тогда она находилась еще слишком далеко для воздействия.
Она оглядела свое жилище с любовью, к которой примешивалось отвращение. Изящная имперская мебель стояла на пушистых коврах. Стены прятались за шелковыми драпировками, ветхими, выцветшими и такими старинными, что, наверное, не имели цены даже в последние дни Империи. Теперь они были невозместимы — и скорее всего единственными во всей Куолии. Она пересчитала фарфоровые безделушки, статуи, хрустальные вазы — во всех вазах стояли недавно срезанные цветы, — в букеты их, несомненно, подобрала уверенная рука Чинга. Ничто не пропало, ничего не перенеслось куда-то еще за время ее отсутствия. Лабранца Ламит любила роскошь и дорогие вещи. Все это она позаимствовала из Дворца Академии.
Обстановка была великолепной. Дом был хлевом для скота. Она его ненавидела. И ведь она могла бы жить в великолепных апартаментах во Дворце, столетия тому назад отведенных для личного пользования председателя. Но Рарагашу были свойственны землетрясения, а огоулгратам было свойственно умирать под обрушивающимися потолками, во внезапных пожарах или проваливаясь сквозь внезапно прогнившие полы. Она входила во Дворец, только когда этого требовал долг, уклониться от которого было невозможно.
Деревянные зарданские жилища практически не страдали от землетрясений. Их соломенные кровли легко воспламенялись или сдувались капризным ураганом, но она спала у самого входа за легкой ширмой, которую могла опрокинуть одним пальцем. А пока полевки и белки забирались погрызть ковры и драпировки, ласточки пытались вить гнезда под стропилами. Нравилось там жить и летучим мышам. Она ненавидела эту лачугу.
Лабранца вытерлась и в последний раз сушила волосы полотенцем, когда в косяк дверного проема деликатно постучали.
— Кто там?
— Секретарь Чилит, госпожа Председательница.
— Погоди!
Она неторопливо направилась к старинному трингианскому кедровому сундуку, в котором хранилась ее домашняя одежда. В такую жаркую духоту ничего теплого не требовалось. После некоторых размышлений она выбрала халат из бледно-голубого, почти прозрачного пирайнийского шелка, расшитый цветочными узорами из мелкого жемчуга. Кушак она завязала свободным узлом, надушилась, надела серебристые сандалии. Потом убрала свой грязный костюм для верховой езды, полотенца и седельную сумку. И минут десять спустя сказала:
— Входи!
Вошел Чинг Чилит, сжимая кожаную папку. Как указывало имя, в его жилах текла смешанная нурцийская и кволская кровь. От отца он унаследовал высокие скулы и курчавые волосы, но кожа у него была светлее, чем у истинных нурцийцев, — однотонно светло-коричневая, одного цвета с волосами. Даже медовый оттенок его бесхитростных глаз гармонировал со всем остальным. Он был худощав, строен и на длину пальца ниже Лабранцы. Дважды Чинг до того выводил ее из себя, что она давала ему пощечину, и оба раза он оказывался на полу. На него и его таланты она обратила внимание десять лет назад, когда ему было семнадцать лет, а ей ровно вдвое больше. Внешне он не изменился и легко мог сойти за семнадцатилетнего мальчишку. Устроила она это ему не нарочно. Так уж получилось.
На нем был простой балахон и штаны из беленого холста. Так он одевался для нее, а на людях, представляя ее, он облачался в роскошные одежды, точно император былых времен, щеголял драгоценными украшениями, сбруя его белого коня сверкала поддельными алмазами и серебряными пряжками.
Он не улыбнулся и не отвесил поклон. А просто стоял у кожаного занавеса и ждал, решая, в какой роли она хочет его видеть.
— Налей мне выпить. — Она отошла к дивану и тяжело опустилась на него. Ее халат распахнулся, открыв одну ногу почти целиком, и она его не запахнула.
Чинг аккуратно положил папку на стол и откупорил бутылку с вином. Наполнил кубок и подал его ей. Потом снова выпрямился в ожидании. Он не спускал глаз с ее лица, словно не замечая ни обнаженной ноги, ни того, что открывал распахнутый ворот.
Лабранца отхлебнула вина. Оно было с горчинкой и приятно холодным.
— Кто тебе сказал, что я вернусь сегодня ночью?
— Я обещал не говорить, госпожа Председательница.
Она молча ждала.
— Гос а'Нойг.
А'Нойг был шуулгратом, но старым калекой и почти никуда не выходил. К ее удивлению, Чинг не покраснел, как с ним всегда случалось, когда он пытался солгать ей. Это был отнюдь не самый малый из его талантов. Так что он действительно добился предсказания от шуулграта!
— Очень любезно с его стороны. Передай ему мою благодарность. — О топящемся очаге, вине, ужине и цветах она не упомянула. Чинг знал, что она ждет безупречного служения. — Что нового?
— Веснар лишил Мокт морской торговли, разграбив Толамин. — У него был высокий тенор, но говорил он с абсолютной уверенностью. — Король Мокта двинул войско на юг, рассчитывая захватить Веснар врасплох и отомстить.
— Я так и подумала. Король Веснара ведет свое войско на север. Я только-только разминулась с его дозорами. Полагаю, он намерен устроить засаду.
Чинг кивнул — и принимая это сообщение к сведению, и подтверждая его.
— Каждый полагает, что другой ничего не знает, а знают оба. Гексцион готов уплатить твою цену за муолграта, но еще не сказал этого. Король Пагайда упал с коня, и я отправил ивилграта...
— С чьего разрешения?
Чинг поднял почти невидимые брови.
— С твоего, конечно.
— Ты подделал мою подпись, я полагаю?
— Да. Если Пор а'Вин умрет, его сыновья раздерут королевство в клочья. Если он останется жив, то, возможно...
— Я все это знаю, — одобрила она. Разумное решение. — Продолжай!
Она протянула кубок, чтобы он вновь его наполнил.
Чинг взял кубок и, направляясь к столу, продолжал докладывать: несколько смертей среди меченых, неурожай в Гамдише, вспышка звездной немочи в Рурке. Он отправил туда спасателей, снова присвоив себе ее власть.
В этом была тайна его подчинения ей. Сам Чинг не был меченым, но его отец был огоулгратом, и очень опасным, потому что мог легко прийти в ярость и вызвать ту или иную катастрофу. Когда Чингу было двенадцать, у него на глазах его отца в ясный солнечный день убило молнией. Но, что, пожалуй, было даже важнее, его мать была джоолграткой. Из детей, которые не могут лгать матери, вырастают очень странные взрослые.
Как сын наводившего ужас отца Чинг жаждал власти. Он жаждал узнавать тайны, как было дано его матери. Испытав сиротскую нищету, он обожал хвастать богатством. И при том не мог настаивать на своем, был НИКТО. Некоторым женщинам он внушал жалость, но перед мужчинами он пресмыкался.
Как личный секретарь Председателя Академии он обрел и власть и богатство. Как отражение Лабранцы он стал КЕМ-ТО. Он знал тайны и передавал приказания; мог важничать, и тиранить, и запугивать. Для Лабранцы он готов был сделать все. Ее положение было нужно ему как воздух, а теперь он нуждался и в ее защите, потому что нажил много врагов, служа ей. Без нее он превратится в презираемого бессильного отщепенца. Он был коварным, злопамятным, исполнительным, бессовестным и абсолютно неспособным солгать ей. Ей улыбнулась удача, когда она нашла такого помощника, но ведь огоулграты были удачливыми по определению.
— Достаточно! — перебила она его. — Что еще я подписала в мое отсутствие?
Он перечислил еще десяток распоряжений с ее подделанной подписью. Да, она очень потрудилась! И ни к одному его решению нельзя было придраться, хотя, конечно, он явно свел кое-какие личные счеты. Ну, такую награду он заслужил.
— А то, о чем я упомянула?
В первый раз легкая улыбка мелькнула на обманчиво юном лице.
— Насколько я помню, госпожа председательница, никаких распоряжений я от тебя не получал.
— Да, верно.
Но она обронила намек — очень тонкий намек, уловить который мог только острый, настроенный на нее ум Чинга. Это касалось шуулгратов и джоолгратов. С самых ранних времен было известно, что провидец в пределах воздействия чтеца мыслей подвергается смертельной опасности предсказать будущее. Подстроить шуулграту такую встречу приравнивалось в Рарагаше к самому гнусному из всех гнуснейших преступлений. Шуулграты составляли самую большую группу среди меченых и разорвали бы в клочья того, кто его совершил. Будь Лабранца прямо замешана в подобном, ни ее высокое положение, ни полнота ее власти не послужили бы ей защитой от последствий. Отрицать в пределах досягаемости пятидесяти с лишним джоолгратов?
Собственно, она почти не надеялась, что преданность Чинга ей толкнет его на такой риск. И, если быть искренней до конца, не сомневалась, что такая попытка кончится его неминуемой гибелью.
— Я поговорил с одним шуулгратом, госпожа Председательница. Он подтвердил, что давно ожидаемый Обновитель грядет. Возникнет новая империя.
Семь Проклятий! Это правда! Мир Лабранцы рушился перед ее глазами... Она залпом допила вино и отчаянно закашлялась.
Чинг забрал у нее кубок и пошел к столу, чтобы вновь его наполнить, продолжая своим обычным мягким голосом:
— Шуулграт не солгал. До сих пор никаких признаков надвигающегося безумия.
— Это было... при свидетеле?
— Я ведь сказал, что он не лгал.
— Это а'Нойг, о котором ты упомянул?
— Да, госпожа Председательница. Ему остается мало лет, но пока он в полном уме. Он радостно взволнован, что доживет до Обновления.
Лабранца пожирала его глазами. Он не способен лгать ей! Как умудрился мужчина его возраста сохранить лоб таким гладким? Ни единой морщинки? Но он не лжет.
— А... э... свидетель умеет молчать?
В этом и заключалась грозная опасность: джоолграты не умели хранить тайны. Несмотря на преподанные им уроки, они в Рарагаше долго тайн не хранят.
— Я отправил ее с миссией в Нимбудию, госпожа Председательница. По твоему распоряжению, разумеется.
Чинг преуспел превыше самых несбыточных ее надежд! В наступившем молчании ей почудилось, что он смотрит на нее как-то странно, почти умоляюще. Но если он рассчитывал на слова похвалы и поддержки, то пора бы ему расстаться с иллюзиями. Давно пора!
— Ты узнал имя нового императора?
— Зарданское имя, госпожа Председательница. Булрион Тарн.
Естественно, ему оно ничего не говорит... Лабранца бессильно откинулась на подушки. От усталости и вина голова у нее пошла кругом. И вот эта невероятная новость о толстом старом земледельце... Проклятие Поуль на него!
Она еще ни разу не распоряжалась, чтобы неудобных людей убрали, хотя сильно подозревала, что многие из ее предшественников такие распоряжения отдавали. Так соблазнительно по своей простоте! Несчастный случай, внезапная болезнь, необъяснимый припадок ярости проверенного друга... кто заподозрил бы, что за этим стоит Академия? Так мало посторонних знало о ее существовании! У нее найдется десяток меченых, чтобы отправить их в Тарнскую Долину задуть этот огонек, прежде чем он спалит ее мир. А чуть Тарн умрет, как шуулграт а'Нойг впадет в идиотизм. Безупречно!
Это она обдумает завтра...
Лабранца вскинула ноги на диван и легла, взвешивающе глядя на Чинга. Он покраснел под ее взглядом: розовые пятна проступили на темно-медовой коже, обтягивающей высокие скулы. Волосы и кожа — они одного тона, и он такой тонкий и гладенький. Его медовые глаза были чистыми как у ребенка.
Он повернулся и отошел к столу.
— Ужин, госпожа Председательница?
— Может быть, попозже. Пока о делах достаточно.
Он сглотнул и взял папку, которую ему так и не понадобилось открыть.
— Тогда спокойной ночи, госпожа Председательница. С приездом!
— Нет!
Он обернулся и опасливо поглядел на нее, проверяя, правильно ли он понял.
— Нет?
— Ты еще не закончил.
Выражение его лица не изменилось. Он аккуратно положил папку на стол и начал раздеваться.
Любовью Чинг занимался так же усердно и умело, как всем остальным. Он не лепетал никаких любовных глупостей и даже в постели не делал вид, будто он не просто ее слуга. Лабранце было все равно, получает он наслаждение или нет — он тут, чтобы угождать ей. А это он умел.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

34

Через семь дней после свадьбы Булрион Тарн готовился переправиться через Флугосс и вступить на землю Веснара. Поуль поднималась в ясное голубое небо, от вчерашнего дождя не осталось и воспоминания. Он надеялся, что это предзнаменование самое доброе.
Они переночевали на одном из множества островков, разделявших реку на рукава выше Толамина. Чахлая рощица обеспечила достаточное укрытие, но земля была сырой, и ему отчаянно ломило спину. Однако, не считая этого досадного свидетельства его возраста, поездка до сих пор была удивительно удачной.
Прошло тридцать лет с того первого и последнего раза, когда он побывал в этих местах. Тогда переправляться через реку вброд не требовалось. В Толамин он въехал по мосту. Жуткое ощущение, когда под лошадиными копытами загремели бревна, кое-как настланные над провалившимися арками былого имперского моста. Но через реку они перебрались, не омочив ни единого копыта. С того времени мир еще больше пришел в упадок.
Он стоял под деревьями и смотрел на сверкающую воду широкого рукава, но, к счастью, по-летнему обмелевшему. Он послал Улпиона и Тисвиона вперед разведать дальний берег. Они сумели добраться туда, ни разу не пустив лошадей вплавь, но затем скрылись за деревьями и больше не появлялись. Но если это еще один остров, так, конечно, им надо будет убедиться, что и тот рукав непреодолимого препятствия не составит. И ведь могут быть еще протоки, которые все надо разведать. Вот почему они так задержались.
Хорошие ребята оба они. Тисвион — один из внуков Могиона, а Улпион — Тилиона. Потомство самого Булриона было самым многочисленным, и сыновей у него было больше. Он позаботился взять с собой именно их, чтобы те два рода не сочли себя обойденными — Хаймион ведь все время ворчит о любимчиках. Старый завистник уже, конечно, подкапывается под Бранкиона. Если клан будет и дальше разрастаться с такой быстротой, ему, возможно, удастся внести раскол, а это будет непоправимым несчастьем.
Тисвион Харбо, долговязый, двадцатилетний, уже стал отцом двух девочек. И был лучшим лучником в семье, а также почти рыжим. И в том и в этом он пошел в отца, Богира Харбо который умер, не дожив до тридцати, — большая потеря. А уговорить Тилим снова выйти замуж так и не удалось — еще потеря. Улпион не уступал лучшим наездникам в долине, но к двадцати пяти годам зачал только трижды, и его жена два раза выкинула. Слишком уж нервная.
Хорошие ребята оба, а их жены уже обе опять понесли, так что их отсутствие не помешает зачатию. Но, Судьбы, почему они так замешкались?
Среди деревьев за спиной Булриона остальные седлали лошадей, снимали палатки, готовились к новой переправе. Неопытные земледельцы уже понемногу набирались воинской сноровки. Как ни странно, главная заслуга в этом принадлежала могучей авайлгратке из Черной Бухты — Васлар Номит. Конечно, Раксал Раддаит был куда более умелым воином, но муолграт не интересовался обучением своих спутников. А Васлар показала себя еще до приезда в Тарнскую Долину. Обидевшись на какие-то слова Джукиона, она схватила палку и потребовала, чтобы он обнажил меч. А потом обезоружила дюжего олуха и отдубасила его на славу. Ну и теперь мужчины каждую свободную минуту требовали, чтобы она учила их сражаться на мечах. Двое-трое делали большие успехи — особенно Улпион и Полион. Она всех обучила сноровке, необходимой в походах: и как выбирать место для стоянки, и как правильно нагружать лошадей, и еще много чему. От этой поездки семья получит много пользы.
А все Гвин, напомнил он себе.
За время пути они, с тех пор как выехали из долины, не перемолвились ни словом ни с одной живой душой. Накануне они обогнули Толамин стороной, зная, что веснарцы разрушили мост. Джасбур и Ордур сообщили, что в развалинах города еще живут люди, но упомянули о тамошнем голоде и о шайках, враждующих между собой. Окрестные фермы и деревушки почти все подверглись разграблению в дни войны, и жители бежали. А если кто-то и остался, то они прятались при приближении чужаков, а те не задерживались, чтобы разыскивать их.
Но на западном берегу все должно быть благополучно. Веснарцы были дружелюбны и радушны — хорошей зарданской крови все они, — то есть были такими тридцать лет назад. Однако земля между Карминными горами и Колоссами не зря получила название Петушьей Арены. Там сходились границы Мокта, Нурца и Веснара, и там они воевали между собой. Власть переходила от одних к другим, менялись названия королевств, но одна и та же кровавая повесть пересказывалась снова и снова сотни раз — до, во время и после существования империи.
Булрион переступил с ноги на ногу, и копье боли пронзило ему спину. Проклятия! Он думал, спине полегчает, когда он встанет и разомнется, но боль усилилась. Напоминание о его возрасте, вот что это такое — предупреждение, что он уже стар, чтобы вопреки всем обычаям Тарнов участвовать в приключениях вроде медовых месяцев. Глупее не придумаешь! Заниматься любовью, лежа на земле, мыться холодной водой, спать под сырыми одеялами. Ему следовало бы отвезти свою молодую жену домой в теплую постель. Если остальные заметили, что с ним не все ладно, хихиканья и насмешек не оберешься.
Позвякивали бляхи на сбруе, шуршали кусты, постукивали копыта. Хромая, подошел Возион со Звездой. Он поглядел на отца с лукавством, но воздержался от глупого замечания вроде: «Что-то они долго не возвращаются, верно?» А вместо этого сказал:
— С тех пор, как мы с тобой побывали тут, много воды утекло! — и криво улыбнулся.
Булрион незаметно поежился, чтобы облегчить боль в спине, и пробурчал:
— Я тогда был куда моложе, чем ты теперь.
— А я был моложе Полиона. — Возион оперся локтем на седло Звезды, чтоб не утруждать свою изуродованную ногу. — Не помню, чтобы я поблагодарил тебя. Мне потребовалось много времени, чтобы понять, насколько ты был прав, и я от души тебе благодарен. Вот и подумал, что сейчас как раз время сказать об этом.
— Не стоит благодарности. Это я тебе благодарен, что ты стал таким хорошим пастырем. А вот говорить все это нам не требуется.
Булрион отвернулся и снова посмотрел на реку. Тридцать лет назад он насильно вез отчаявшегося бунтующего подростка в Вериов для обучения. Возион все время восставал на дыбы. Булрион сказал ему, что он может стать пастырем, хотя земледельцем ему не быть. Настаивал он с уверенностью, которой вовсе не чувствовал. Он уехал, оставив калеку-сына среди чужих людей. Прошли годы, прежде чем он простил себе эту жестокость. Теперь было поздновато для благодарностей. Время благодарить давно миновало, как и время просить прошения. Все позади, да и обернулось к лучшему. Так часто случается, благодарение Судьбам.
— Сможем мы добраться до Вериова засветло? — спросил он, не найдя лучшей темы для разговора.
— Навряд ли. С повозкой мы движемся медленно. А потом по меньшей мере четыре дня до Рарагаша.
— Сколько тебе нужно будет времени для проверки своего календаря?
Возион засмеялся:
— Минуты две.
Да какое это вообще имеет значение? Только одного Возиона и заботит, точны семейные записи или в них вкрадываются ошибки. Если год 99 состоял из пятидесяти двух недель, а в 100 их было пятьдесят три, хотя должно было быть как раз наоборот, какая, во имя Судеб, в этом важность? Если не считать Возиона с его вечными предзнаменованиями. Предзнаменования только на могилах писать, говаривал Гамион. Пастырь может определить день как благоприятный или как неблагоприятный по собственному желанию.
Но сейчас не время говорить об этом. Возион захотел поехать ради прошлого. Это было очень удачно, но все равно, как мог бы отец отказать ему, помня о той, первой, поездке?
Возион прервал молчание:
— Мне сказали, что в Нурце из-за джоолгратов могут быть неприятности.
— Какого рода неприятности? Глупый вопрос, верно? Я имел в виду: почему именно в Нурце?
— Джасбур говорит, что он населен гуще, чем Веснар или Да-Лам. Возможно, нам не удастся объехать стороной все города и деревни. Но еще она сказала, что у Рарагаша есть Договор с тамошними властями, так что нам могут дать охрану. В Нурце, говорит она, знают про то, что изгнанные меченые пробираются в Рарагаш, ведь Рарагаш, строго говоря, находится в его пределах.
Хм! Но прежде чем Булрион успел переварить эти сведения, из-за деревьев на дальнем берегу показался Улпион и замахал белой тряпкой.
— Вон он! Все чисто! — Булрион сделал слишком поспешное движение и невольно охнул от боли.
Его сын посмотрел на него с подозрением и сморщил длинный нос.
— У тебя ничего не болит?
Булрион перевел дух.
— Ничего! Переправляй своих.
— Может, тебе следует поговорить с нашими ивилгратами?
— Я же сказал, что у меня ничего не болит!
Возион пожал плечами.
— Хорошо, отец. — Он повернулся и сделал знак следовать за собой.
Булрион следил, как Возион пересек галечный пляж и направил лошадь в воду, возглавляя первую группу: впереди два огоулграта из Черной Бухты — старый Шард и мальчишка Тигон. Когда они приблизились, он весь подобрался в ожидании большой или малой неприятности, но ничего нежданного не произошло. Вчера вечером ревущий лагерный костер внезапно погас, оставив кучку холодной золы. А предыдущей ночью в непроглядной тьме с деревьев вдруг грянул птичий хор. Когда Занион приехал в Черную Бухту, меченые, которых предполагалось спасать от голодной смерти, объедались китовым мясом — на берег выбросились три кита. Рядом с огоулгратами происходят всякие странности!
За огоулгратами последовали Ниад и Полион. Из-под мужской шляпы девочки торчали два пучка золотистых волос, взметываясь вверх-вниз при каждом шаге ее лошади — смешно, но очаровательно. Полион возбужденно ухмыльнулся деду. Нос у него был много короче, чем у Возиона, но в остальном его сходство с мальчиком тех давних дней было поразительным. Хотя тот не ухмылялся. Булриона подмывало спросить, нравится ли ему эта поездка больше, чем поездка в Черную Бухту, но он поборол искушение.
Затем два авайлграта из Рарагаша. Они постепенно менялись. Ордур, мужчина, стал уже не таким тупым и не таким дряблым. Женщина выглядела более стройной и словно бы заметно моложе. Цвет лица у нее стал приятнее, волосы темнее, и в них появился блеск.
Булрион поглядел вверх по течению реки, потом вниз. Выше по течению виднелись развалины деревенских домов, видимо, брошенных уже давно. И никаких более свежих признаков жизни он не обнаружил. Лошадь Ниад заартачилась. Полион поспешил на помощь. Девочка сумела удержаться в седле. Вскоре все они въехали на противоположный берег и скрылись за деревьями. Булрион обернулся и увидел, что за ним наблюдает Раксал. Он кивнул, и воин широким шагом направился к нему.
— Ты хочешь поехать со своими последним или поищешь брод ниже по течению?
— Вода в реке стоит низко. Раз здесь достаточно мелко, значит, мелко и там.
Муолграт, как всегда, сохранял ледяную отчужденность. Булрион поручил ему трех джоолгратов, потому что только он был способен находиться с ними рядом. О том, что происходило между ним и этой Джодо по ночам, можно было только догадываться, но без Раксала чтецы мыслей поставили бы их всех перед неразрешимой задачей. Их надо было держать на расстоянии по меньшей мере ста шагов от остальных, а особенно от Тибала Фрайнита, которому они внушали ужас.
Раксал повернулся, чтобы отойти, но Булрион, поддавшись порыву, остановил его:
— Погоди!
Воин остановился и невозмутимо ждал, что последует дальше. Он словно бы не испытывал ни малейшего любопытства.
— Моя жена упомянула, что ты помог ей с продажей гостиницы?
— Да.
Булрион скрипнул зубами. Ему было стыдно говорить об этом, но еще более жгучий стыд не оставлял ему выбора.
— А как?
Других людей этот вопрос мог бы удивить, но не Раксала.
— Она велела своему стряпчему согласиться на самую высокую предложенную цену и прислать ей купчую на подпись. По закону этого мало: ей пришлось бы вернуться в Далинг и поставить свою подпись в присутствии нотариуса. Я посоветовал ей еще раз написать распоряжение стряпчему и заверил ее подпись. Я все еще ношу высокий гвардейский чин, а потому это законный документ. Деньги будут сохраняться в Храме до дальнейших ее распоряжений.
Чтоб Судьбы побрали далингийцев и их меченые Проклятием путаные законы!
— Твой дядя сказал мне, что, возможно, гостиница ей не принадлежит и у нее нет права ее продавать.
Раксал пожал плечами.
— В таком случае сделка будет признана недействительной. Однако она думает, что гостиница принадлежит ей.
Ему, совершенно очевидно, было все равно, так это или не так. Он остался бы равнодушен, даже если бы речь шла о его собственном имуществе.
— Как может человек, подобный тебе, судить о том, что думают люди?
— Мои суждения не затемняются чувствами. Вот ты сейчас испытываешь смущение, если не стыд. Нелогичный ответ на известие, что состояние твоей жены сохранено за ней. Совершенно очевидно, что ты поверил моему дяде и думал, что твоя жена тебе лжет. Возможно, кроме того, ты опасаешься, что скоро ей надоешь, а потому предпочел бы, чтобы она была бедной и во всем зависела от тебя.
Булрион сделал неосторожное движение, и вновь ему в спину ударила молния. Боль помешала ему сказать то, что он уже приготовился сказать. Он глубоко вздохнул.
— Благодарю тебя.
— За что?
— Э... что сказал мне. Почему тебе не пойти и не переправить джоолгратов через реку?
— Я это и собирался сделать. Ты сам попросил меня подождать.
Раксал повернулся и удалился размашистым шагом. Приятен, как рыба, сдохшая неделю назад!
Тибал Фрайнит, прислонившись к дереву, перелистывал книгу. Потом закрыл ее и сунул в карман балахона с беззастенчивой улыбкой.
— Ну да, я подслушивал! Ты же знаешь, как я трушу, если дело касается джоолгратов.
И слушал он только это? И для чего шуулграту затруднять себя подслушиванием? Он ведь тут же забудет все, что успеет узнать. Нечего и стараться понять ход мыслей таких людей! Только собственная голова разболится!
Тут между ними прошли вьючные лошади, которых вели Занион, Джукион и Васлар Номит. В великанше что-то изменялось, но она промелькнула мимо, прежде чем Булрион распознал, что именно. Может, она начала изменяться, как два других авайлграта? Если это приведет к тому, что она снова станет мужчиной, то она будет... он будет... А ну их всех!
Булрион следил, как они переправляются. Все шло куда лучше, чем он мог надеяться. И он снова занялся долговязым шуулгратом.
— Ты пришел в Далинг, потом в долину, теперь возвращаешься в Рарагаш. За кем ты следуешь — за мной или за моей женой?
Тибал вздохнул.
— Ты знаешь, Булрион-садж, что я не могу отвечать на такие вопросы. Раксал нашел брод.
Шагах в двухстах ниже по течению муолграт направил повозку в воду. Эфи и Кинимим, обычно сидевшие внутри, следовали за ней верхом, визжа от восторга. Последней ехала Джодо.
— Они переберутся на тот берег благополучно?
Тибал поколебался, потом сказал:
— У того берега девочка чуть не свалится в воду, но да, они доберутся до твердой земли благополучно.
Булрион прищурился на него, почему-то досадуя на его уверенность. Почему шуулграт все время словно бы смотрит мимо человека, а не на него?
— А что случится, если я крикну, чтобы они вернулись, и испорчу твое будущее?
Глаза Тибала сощурились.
— Я приложу все усилия, чтобы тебе помешать. Но ты этого не сделаешь.
— Но я бы мог!
— Скорее всего они тебя не услышали бы. Но попытаться ты можешь. Потому-то я обычно не отвечаю на такие вопросы. Но почему ты захотел бы меня погубить?
— Да я и не хочу. Поехали.
К ним приближались Гвин и Мандасил, ведя последних лошадей.
Еще и месяца не прошло, как Булрион Тарн проснулся ночью, потому что у него заболел зуб. И чуть не умер. И нашел эту чудесную женщину, и полюбил ее. Он женился на ней. И теперь вот едет в чужие края почти неведомо зачем, а продвигаются они до того медленно, что назад к жатве им никак не успеть. Он безмозглый старый дурак! Так почему же он получает от всего этого столько радости?
Он улыбнулся Гвин, взял поводья Грома и... о Судьбы! Ну и боль! Он охнул.
— Что с тобой? — сразу спросила Гвин.
— В спину немного вступило.
— Дурачок! Зачем терпеть? Мандасил!
— А, пустяки! — Булрион недоверчиво покосился на ивилграта, смуглого коренастого молодого человека — каменщика до того, как его сразила звездная немочь. Он еще не простил Судьбам свою беду, причем не скрывал злобы. Он никому не нравился. А Васлар его не терпела.
— Будь умницей, — нежно сказала Гвин. — Меня очень ведь интересует, чтобы спина у тебя была в полном порядке. Наверное, ее достаточно получше поразмять; однако, Мандасил, погляди, как ему помочь. Поехали, Тибал, не будем им мешать.
Шуулграт ловко вскочил в седло, и копыта их лошадей зацокали по гальке. Мандасил насупился.
— Я не очень-то пока набил руку. Где болит?
— Вот тут.
— Я ведь должен к тебе прикоснуться, так?
Булрион неохотно повернулся к нему спиной, немного спустил штаны и задрал балахон. Бывший каменщик потер его по крестцу ладонью, смахивавшей на напильник.
— Легче стало?
Ох!
— Пока нет.
— Ну, я больше ничего сделать не могу. Попытайся с этой белобрысенькой. — Мандасил забрался в седло и ударил лошадь пятками с совершенно лишней силой.
Гром жалобно заржал, что другие лошади его бросили. Булрион остался на острове совсем один. Он подтянул штаны. В седло он садился медленней, чем следовало бы. И с болью. Гвин и Тибал уже почти достигли другого берега.
Булрион Тарн утер пот со лба и направил Грома в воду на пути к Петушьей Арене.

35

Когда лошади, разбрызгивая воду, выбрались на галечный откос, Гвин сказала:
— Этот твой дневник — зачем ты его читаешь, если через несколько минут все равно ничего не вспомнишь?
Тибал уже ухмылялся.
— Но я прочту его завтра, и послезавтра, и так каждый день. И я предвоспоминаю, что буду читать его тогда. И, зная сейчас, что я прочту в нем в будущем, я получаю возможность узнать, что произошло в прошлом.
Попытайся разобраться в этом — и у тебя начнутся кошмары средь бела дня.
— Я видела, как ты вел записи в нем, когда осматривал Далинг. Ты делал заметки обо всем, что только что видел?
— Вовсе нет. Я записывал все, что мне предстояло вскоре увидеть — совсем вскоре, пока в моих предвоспоминаниях оно жило наиболее ярко. Я всегда жду, чтобы событие уже почти наступило, и уже никто не успеет завладеть моими записями и прочесть о нем.
Гвин застонала.
— Как тебе удается придавать этому подобие здравого смысла?
Они проехали по заросшей тропе через кустарник и нагнали остальных, которые о чем-то совещались, не спешиваясь. За стволами деревьев виднелась еще одна протока поуже, в которой плавали утки, еще островок из поросшей травой гальки, а за ним тянулся, по всей видимости, коренной западный берег.
— Что случилось? — спросила Гвин.
Ближе к ней был Возион, который ответил скучным голосом, словно уже несколько раз объяснял это:
— Вон деревушка. Надо произвести разведку, убедиться, что там безопасно.
Напрасная трата времени! Какая опасность может их там подстерегать? И она не удивилась, услышав у себя над ухом бестелесный шепот: «Вы должны ехать вперед как можно быстрее и без задержек, не то окажетесь в ловушке. Деревня Рошена. Там некому вас увидеть».
В чьей ловушке? Но она уже знала, что задавать вопросы ее таинственному советчику — напрасный труд.
— Там никого нет! — сказала она громко. — И нас никто не увидит.
Спор оборвался. Потом Занион сказал:
— Она права! Ни лодок, ни скотины, ни дымка. Поля не засеяны. И уж кукареканье мы бы обязательно услышали.
Васлар Номит разразилась воинским ругательством, из тех, какими почтенные женщины своего рта не оскверняют.
— Совершенно верно! — добавила она без лишних прикрас. — Мне бы следовало это заметить! Поздравляю, Гвин-садж! Толаминцы же во время войны совершили несколько ответных набегов — совсем из ума вон!
— За мной, молодцы! — скомандовала Гвин и пустила Утреннюю Звезду рысью вперед. Остальные волей-неволей последовали за ней.
Быть помещенным с поклажей — это, собственно говоря, знак уважения: значит, тобой очень дорожат. Так в самом начале сказал Булрион, когда распределял, кто за кем будет следовать: четверо мужчин-бойцов впереди, затем вьючные лошади и женщины, остальные мужчины сзади. Раксал и джоолграты будут следовать в повозке в двухстах шагах позади. Чтобы женщины не выделялись, мужчины ни под каким видом не должны снимать балахоны. Гвин, правда, усомнилась, что самонареченные бойцы сумеют защитить ее даже от рассвирепевших кроликов, но вслух этого не сказала.
На деле план оказался неосуществимым. Скорость движения повозки определяла скорость продвижения всей кавалькады. Когда она находилась сзади, вереница всадников все растягивалась и растягивалась под окрики отстающих, чтобы едущие впереди придержали лошадей. Как бы Тибалу ни указывалось, где его место, он всегда умудрялся оказаться настолько далеко от джоолгратов, насколько было возможно. Васлар настаивала на том, чтобы ее причислили к мужчинам, а Тарны забывали о дисциплине, едва кому-нибудь приспичивало поболтать с кем-то. Обычно кавалькада разбивалась на пары и тройки, и все менялись местами, как им хотелось. И едва солнце начинало припекать, как мужчины стаскивали балахоны.
Соблюдалось только одно правило: повозке не дозволялось приближаться к всадникам. А для этого было удобнее пропустить ее вперед. Васлар и Булрион ворчали, что не след женщине, двенадцатилетнему мальчику и семилетней девочке отводить самое опасное место, но в данном случае это имело свой смысл. Любые притаившиеся в засаде враги заранее явят себя джоолгратам и будут ввергнуты в панику и смятение обрушившейся на них мысленной грозой. Поэтому повозка обычно ехала впереди, а всадники следовали за ней на должном расстоянии.
Обогнув теперь уж несомненно покинутую деревушку, они нашли тропу, ведущую примерно в нужном направлении, и двинулись дальше по речной долине. Остатки живых изгородей, а местами высокий кустарник обеспечивали некоторое укрытие. День обещал быть жарким. Уже Карминные горы на востоке утонули в колеблющемся мареве. Снежные шапки Колоссов прямо впереди были еле различимы.
Раксал и повозка следовали первыми. Гвин оказалась во главе кавалькады. Сначала она ехала молча, раздумывая над последним наставлением своего бестелесного проводника. Предостережение против ловушки было чем-то новым. Он (или она) становился все более нетерпеливым. Он (или она) верно указал, что деревушка пуста. Это было очевидно, но никто не обратил внимания на неопровержимые признаки, пока она не повторила вслух то, что услышала. Оставалось предположить, что голос принадлежал кому-то или чему-то сверхъестественному — но вот кому или чему? Насколько было известно ей, Судьбы никогда не говорили со смертными. Поверить же, что Бог стал ее особым советчиком, значило бы поддаться опасной гордыне. Если бы среди ее спутников был кто-то, кому она могла бы довериться! Логичным выбором был бы Возион, но он откажется даже взвесить мысль о божественном вмешательстве, а Тибал, безусловно, откажется что-либо сказать.
Конечно, Джасбур могла бы удружить ей рарагашской мудростью. Благодаря удаче или случаю Джасбур ехала рядом с ней, но Гвин не хотелось довериться авайлгратке — по крайней мере сейчас. Быть может, та станет более симпатичной на следующей неделе или в следующем месяце, когда будет уже поздно.
Однако и дальше хранить молчание было неловко. Раз-другой покосившись на авайлгратку, Гвин сказала:
— Прости мою неучтивость, но ведь ты стала моложе, чем была недавно?
Джасбур улыбнулась — и улыбка была не такой безобразной, как прежде. Она сдвинула шляпу под более кокетливым углом.
— Вполне возможно. По-моему, огоулграты вывели нас из равновесия.
— Нас? Так другие тоже меняются?
На этот раз улыбка обрела многозначительность.
— А ты утром не обратила внимание на мышцы Ордура?
— Да нет, — сказала Гвин поспешно.
Джасбур вздохнула.
— Или на его улыбку?
— Сколько тебе лет?
Джасбур пожала плечами.
— Считая по годам? Тридцать девять, почти сорок. На деле же мне сейчас около тридцати, по-моему. Возраст все время меняется. И я не всегда безобразная карга.
— Но ты не...
— Да! Во всяком случае, такой я была, когда приехала в вашу долину. А пару месяцев назад я была таким широкоплечим молодым красавцем, какого ты только можешь вообразить. Сногсшибательным! — Джасбур сверкнула черными глазами. Если она и дальше будет изменяться с такой быстротой, то уже через день-два станет красивой женщиной. — Я бывала выше Джукиона, миловиднее Ниад, старше Булриона. Ордур говорит, что быть авайлгратом — это то же, что быть весенней погодой.
— Наверное, тебя постоянно об этом спрашивают. Какой пол лучше?
Джасбур засмеялась.
— Зависит от того, какого пола Ордур.
— Вы уже давно любовники?
— То любовники, то друзья. Больше двадцати лет. Иногда мы терпеть друг друга не можем, но и счастливых дней хватает. Вот почему мы, мне кажется, держимся вместе, кем бы мы ни были. У нас есть общие воспоминания.
Гвин обдумала ее слова.
— Ты сказала «кем бы», а не «чем бы». Значит, меняется не только внешность? Но и то, как ты думаешь и чувствуешь?
— О да! Симпатии, вкусы, интересы... Есть веские доказательства, что авайлграты становятся копиями реальных людей. В Рарагаше хранятся исторические документы, подтверждающие это. Один даже в течение месяца был царствовавшим тогда императором.
— Судьбы! Ты хочешь сказать, что можешь в один прекрасный день встретиться сама с собой?
— Предположительно. Но шансов на подобное крайне мало, и ни об одном таком случае ни разу не сообщалось. И конечно, мои воспоминания будут совсем другими, чем у него или у нее. Тот, который стал императором, не верил, что он — император, но только выглядел и поступал, как тот. Пока это длилось, он, наверное, успел хорошо повеселиться в Академии.
Онемев от изумления, Гвин ехала молча: она старалась представить себе такое непредсказуемое существование.
— Хотя было бы куда приятнее самим выбирать, кем мы станем, — грустно сказала Джасбур.
Впереди показался хутор — небольшое скопление зарданских построек — круглых и крытых соломой. Тропы всегда ведут к фермам или деревням. До них было еще слишком далеко, чтобы различить человеческие фигуры, если там кто-то жил, а окружающие поля оставались невозделанными. Позади построек начинался пологий склон. Как только они доберутся до этих холмов и ложбин, они перестанут так сильно бросаться в глаза.
— А что это за Вериов, куда мы направляемся? — спросила Джасбур.
— Об этом лучше спроси у Возиона.
— Возион мне не нравится.
— Ну, он лучше, чем кажется. В Вериове он учился быть пастырем. — Гвин плохо знала историю этих краев, но трингианка Джасбур знала, наверное, еще меньше. — Веснар — зарданское королевство, пожалуй, наиболее зарданское из них всех. У них даже есть отборный отряд воинов, которые все еще блюдут варварские обычаи татуирования, уродования лица... (И творят те же зверства. О том, что рассказывали беженцы из Толомина, даже думать было невыносимо!) После разграбления Квола зарданцы разделились. Сам Панталион вернулся на восток и обосновался здесь, в Веснаре. — Она спохватилась, что «обосновался» не слишком подходящее слово для зарданца. — Во всяком случае, последние год-два он провел тут. Объявил себя верховным правителем. Столицы у него не было, и даже теперешний король Веснара постоянно переезжает со своим двором то туда, то сюда. Однако Вериов был любимым городом Панталиона. Он там и похоронен.
— Зарданцы были достаточно плохи, — мрачно заметила Джасбур, — но ты знаешь, почему они вообще вторглись в империю?
— Ради грабежей, думается мне. Или из любви к войне?
— Нет. Они бежали от карпанцев. Карпанцы даже еще хуже.
И вот теперь сами карпанцы появились в бывших пределах империи, вторгнувшись в Нимбудию. Объединенная мощь империи рухнула под натиском зарданцев. Враждующие мелкие королевства Куолии станут легкой добычей для варварских орд.
— Спасибо за добрую новость!
Джасбур пожала плечами.
— Они могут и не свернуть на юг, а выступить против Рурка. Так почему мы едем в Вериов?
— Потому что он находится на пути в Рарагаш. Зарданские жрецы учредили там коллегию толкователей знамений. Возион хочет сверить свои наблюдения и убедиться, что он не допустил пропуска в своем календаре.
Джасбур хмыкнула.
— Предлог, по-моему, не слишком убедительный.
— По-моему, тоже. Думаю, он поехал из желания сунуть свой длинный нос в Рарагаш. Расскажи мне про Рарагаш.
— Да рассказывать-то нечего. — Джасбур указала рукой в сторону. — А эти поля засеяны!
И правда. Гвин рассердилась, что сама этого не заметила. Справа и слева от тропы зрели хлеба. Рожь стояла выше головы, а дальше горох вился по аккуратно натянутым веревкам. А вон там луг, который только и ждет косцов. Деревушка у реки, видимо, обезлюдела во время Толаминской войны, но тут с тех пор кто-то поселился, хотя местность вокруг по-прежнему выглядела пустынной и нигде ни единого стада или табуна.
Она оглянулась, ища взглядом кого-нибудь из своей земледельческой семьи, но за ними ехали Тигон и Шард, огоулграты, а ближайшие Тарны были слишком далеко, чтобы их окликнуть.
— Значит, вскоре нам могут повстречаться местные жители. Так расскажи мне о Рарагаше.
— Так, правда, рассказывать особенно нечего. В дни Империи, полагаю, весь кратер был своего рода огромным парком, но с тех пор ухаживать за ним было некому, и теперь это снова лес. Большие дома еще стоят, и люди живут главным образом в них. Правительства, кроме Академии, никакого нет.
Она все еще расчетливо не говорила ничего определенного.
— Ну а Академия?
— Академия существует больше в мечтах, чем на деле, — множество старинных книг и горстка людей, все еще пытающихся наставлять в том, в чем наставляли их самих. Вот и все. Великолепная статуя императора Лоссо Ломита, ее основателя. Как, по-твоему, Раксал не сможет продвигаться быстрее, если мы переложим часть поклажи на лошадей?
— Наверное, нет. А что вы все едите?
— Есть поля. Скот. Торговля. Речки изобилуют рыбой. Мы едим много рыбы.
— Откуда берутся деньги, чтобы платить торговцам?
— Наверное, деньги приносит лазарет. — Джасбур сморщила нос. — Почему бы тебе не спросить Тибала Фрайнита?
Гвин уже пыталась — и не один раз.
— Потому что он сжимает губы даже крепче, чем ты. Расскажи про него.
— Я, честно, не знаю о Тибале почти ничего, — призналась Джасбур, сверкнув своей улучшившейся улыбкой. — Видела его в Рарагаше, но мы почти не разговаривали. Он — шуулграт в совете, и значит, его уважают.
— Кто?
— Другие шуулграты. Из этого, возможно, следует, что он наименее сумасшедший из них всех. Я знаю, что Проклятием он был помечен еще мальчиком, а дети приспосабливаются лучше.
— А зачем он отправился в Далинг?
— Хотела бы я знать! — Джасбур ядовито засмеялась. — Как Лабранца Ламит. Хотя «зачем» для шуулграта большой роли не играет. Ты и я предпринимаем что-то, чтобы улучшить свое будущее. Он знает будущее и поступает, как поступает, поскольку поступить иначе равносильно самоубийству.
— Он говорит, что это важно — чем бы «это» ни было.
— Наверное. И Лабранца думает так же, но не знает, почему это важно. Если ты правда хочешь понять шуулгратов, Гвин-садж, так спроси Тибала вот о чем. Его друг, шуулграт Огилин, предвидел что-то страшное, не знаю что. И попытался это отвратить. Он изменил будущее и лишился рассудка. Так вот: когда это произошло, видел ли Тибал, как будущее изменилось, или он знал об этом заранее?
Снова она увертывается! Но прежде чем Гвин нашлась что сказать, сзади донеслись крики. Последние всадники остановились. Они спешивались. Они звали ее. Что-то не так! И, повернув Утреннюю Звезду, Гвин галопом помчалась туда, узнать, в чем дело.

36

— Что случилось? — закричала Гвин, скатываясь с седла и чуть не упав. Занион держал под уздцы Грома. Толпа расступилась, и она увидела Булриона: он лежал ничком на траве, видимо, без сознания. Гвин опустилась возле него на колени, и кольцо людей и лошадей опять сомкнулось вокруг них.
— Он вдруг стал падать из седла, — сказал Джукион. — Я едва успел его подхватить.
— Булрион, любимый!
Он тихо застонал. Его лицо было серым и липким от пота, дыхание — неровным и хриплым.
— Где Ниад? — сказал кто-то. — Позовите ивилгратку.
Балахон Булриона был пропитан кровью и прилип к его спине. Гвин заглянула под него. Поясница ее мужа представляла собой сплошную гнойную массу лопнувших волдырей. И эта масса разрасталась на глазах.
— Позовите целительницу! Приведите Ниад! — раздавались крики в толпе.
— Нет! — Гвин вскочила на ноги. Ее всю трясло от ярости. — Это ты сделал! — крикнула она Мандасилу.
В широкополой зарданской шляпе и с черной щетиной на лице ивилграт был уже не похож на жителя Далинга. Он был крупный парень, но рядом с громадными Тарнами казался коротышкой. Мандасил глядел на Гвин, злобно скривившись и негодующе сверкая черными глазами.
— Я не хотел. Ты же знаешь, что я не властен над собой.
— Врешь, властен! И ты можешь его вылечить!
— Не могу! — Мандасил с опаской огляделся. — И ты не можешь меня заставить. Я — ивилграт. Того, кто ко мне притронется...
Гвин изо всей силы ударила его носком сапога по колену. Он с криком схватился за ногу.
— Очисти ему спину! — крикнула она.
Из толпы раздались крики протеста. Громче всех возражал Возион. Но Гвин не обращала на них внимания. Заметив, что все еще держит в руках хлыст, она с размаху стегнула Мандасила. Он закричал, отшатнулся и схватился за меч. На его груди вспух красный след. Джукион и Занион схватили его за руки.
Гвин опять хлестнула его.
— Очисти ему спину! — вопила она. — Немедленно его вылечи, а не то... — Она повернулась к Полиону. — Дай мне меч.
Побелевший Полион начал вынимать меч из ножен, но остановился, бросив опасливый взгляд на Возиона.
— Я наведу на тебя порчу! — завопил Мандасил, корчась в сильных руках Тарнов. — Я вас всех изуродую!
Гвин подняла хлыст.
— Или ты сейчас же вылечишь Булриона, или — клянусь! — я раскромсаю тебя на куски!
Лицо Мандасила искривилось в плаксивой гримасе.
— Я не умею! Я не виноват, что я меченый. Я что, просил сделать меня ивилгратом? — Из глаз у него лились слезы, и он рвался из рук Тарнов, которые, повинуясь приказу Гвин, крепко его держали. — Я вас всех сгною!
— Не посмеешь! — рявкнула Гвин. — Поверните его ко мне спиной! Посмотрим, как на него подействует хорошая порка.
Она сама не знала, выполнит ли свою угрозу. Но Джукион и Занион выполнили ее приказ и повернули Мандасила к ней спиной. Это удалось им не сразу, потому что Мандасил не был обделен силой и бешено сопротивлялся.
— Даю тебе последнюю возможность, — сказала Гвин. — Хорошо! Хорошо, я попробую!
— Отпустите его. — Гвин отступила назад, наполовину ожидая, что Мандасил выхватит меч, но тот упал на колени рядом с Булрионом.
Гвин постучала ему по плечу ручкой хлыста:
— Давай!
Мандасил тупо смотрел на изъязвленную спину Булриона. Он вытер ладони о штаны. Слезы градом катились у него по лицу.
— Я не знаю, что делать. Он может умереть. Я тут ни при чем. Я только сделаю хуже.
«Хуже» означает, что Булрион умрет.
— Лечи!
Гвин краем глаза заметила, что притащили Ниад. Может быть, Ниад и сможет помочь Булриону, но угрозы Мандасила — дело серьезное. Его надо каким-то образом привести в покорность. Иначе будет плохо всем. А он не шевелился.
Гвин взмахнула хлыстом и изо всех сил ударила ивилграта по спине. Он заорал, но не посмел даже потянуться за мечом — только пригнулся к земле. Гвин чувствовала, что окружающие ее Тарны, оправившись от первоначального шока, начинают негодовать.
— Прекрати, — сказал Возион. — Это несправедливо.
"Голос! - подумала Гвин. — Скажи, что мне делать?"
Ударь его еще раз.
— Вылечи его! — закричала Гвин. — Живо!
И она снова ударила Мандасила. Ей стало нехорошо от звука хлыста, рассекающего кожу. Мандасил протянул руки вперед и накрыл ими отвратительную язву на спине Булриона. И застыл в этой позе, рыдая.
— Думай, Мандасил! Думай о том, чтобы его вылечить! Или ты его вылечишь, или сейчас же умрешь!
Гвин постучала ручкой хлыста ему по шее. Потом окинула взглядом обнаженные торсы и затененные широкополыми шляпами бородатые лица, на которых был написан ужас. Позади людей виднелись лошади. Пот катился ей в глаза. Она сама не знала, сделает ли то, чем угрожает. И даже если захочет сделать, позволят ли ей Тарны. До сих пор они поддерживали ее во всем, но вряд ли они допустят, чтобы она убила человека — не в пылу битвы, а в наказание за проступок.
«Неужели все это на самом деле происходит со мной?»
— Бесполезно, — простонал ивилграт. — Я не знаю, что надо делать.
Он поднял руки, и в горле у него как-то странно булькнуло Толпа ахнула. Те места на спине Булриона, над которыми он держал руки, были покрыты гладкой здоровой кожей. Можно было различить очертания всех его пальцев — словно он прижал руки к мокрому песку: остров здоровой розовой кожи в море гноя и крови.
— Ага! — хрипло сказала Гвин. — Получилось-таки! А теперь доведи дело до конца.
Она с торжеством оглядела окружающих, предполагая увидеть радость и восхищение. Но увидела только страх. Гвин показалось, что ее сейчас вырвет — наступила реакция на сверхчеловеческое напряжение. У нее тряслись руки.
— Их надо держать в ежовых рукавицах, — сказала она, но в ответ никто не улыбнулся.
Булрион застонал. Гвин опустилась на землю и вытерла ему лоб. Язвы на его спине исчезли, осталось лишь пятно слегка воспаленной кожи.
— Булрион!
Он открыл глаза и облизал губы.
— Как хорошо, — пробормотал он. — Совсем не больно.
— Старый ты дурак! Ну почему ты никому ничего не сказал? Надо было дождаться, пока потеряешь сознание?
Мандасил убрал руки и сел на траву.
— Кажется, все прошло.
Он глядел на Гвин с изумлением и страхом. Его веки распухли, слезы все еще блестели в щетине на лице. Он потер ушибленную Гвин ногу, потом рубец у себя на груди.
— Да, все прошло. Спасибо.
Он хотел ответить, но лишь что-то промычал и умолк. У него дрожали губы.
— Не так уж все плохо, — сказала ему Гвин. — Конечно, никто не станет просить, чтобы его сделали меченым, но не так уж все ужасно. Ты можешь теперь сделать людям много хорошего. И, наверно, станешь очень богатым.
Мандасил был примерно одного возраста с Гвин, может быть, немного моложе, но он или никогда не отличался умом, или болезнь и превращение в меченого не дали ему достичь Умственной зрелости. Почему он стал каменщиком? Потому что его отец был каменщиком или потому, что у него всегда было много силы и мало ума?
— Только не вздумай использовать свое воздействие для достижения власти, Мандасил. Поставь его на службу людям. Не надо грозить и издеваться. Тебе самому будет хуже.
Он неуверенно кивнул. Гвин сама себе удивлялась: ишь какую проповедь прочла! Она не вполне верила своим собственным словам. Если Мандасил ей поверит, ему станет легче, Может быть, в ее словах даже есть большая доля истины.
Красные рубцы на его коже мучили ее совесть.
— Ниад, — сказала она, — я рассекла ему кожу. Помоги ему, пожалуйста.
Булрион перекатился на спину и сел, крякнув от натуги. Он оглядел стоявших вокруг, потом посмотрел на Гвин. Когда он увидел рубцы на спине Мандасила, у него изумленно расширились глаза.
— Что тут произошло?
— Ты нас ужасно напугал. Теперь все в порядке.
Булрион поднял шляпу, отряхнул ее о колено и надел на голову.
— Ну и прекрасно, — сказал он. — Возион, что случилось?
— Я и сам точно не знаю, — ответил тот.
У него за плечом виднелась ухмыляющаяся физиономия Тибала. Опять скалится!
— Это — судьба, — сказал чей-то голос.
Все повернулись и воззрились на Ордура. Он испуганно заморгал. Гвин вскочила на ноги, опередив Булриона.
— Что ты этим хочешь сказать? — сказала она, подойдя к Ордуру. — Объясни.
— Ничего особенного, Гвин-садж.
Он сделал шаг назад. Так вот что имела в виду Джасбур! Ордур со вчерашнего дня сильно изменился: его лицо похудело, в нем появились твердость, уверенность в себе. Он, видимо, уже не так глуп, как был раньше, но пока еще не отличается могучим интеллектом. Гвин решила, что сумеет вытянуть из него истину — если ей не помешают.
— Ты что-то скрываешь! Какая судьба? Чья судьба?
Ордур переминался с ноги на ногу, украдкой поглядывая на Булриона.
— Лабранца что-то такое говорила. Про него.
— Да, как ты... — начал Возион.
—Тише Возион! Так что говорила Лабранца о моем муже?
— Ничего, садж.
— Врешь!
Тут вмешался другой голос:
— Когда она это говорила — до того, как беседовала с правителем, или после?
Вперед вышел Раксал. Вокруг Булриона, видимо, собрались все путники, кроме трех джоолгратов.
— После, — признал Ордур, опустив глаза с видом провинившегося ребенка.
Гвин повернулась к Раксалу. Он был гораздо умнее Ордура, и муолграта нельзя запугать. С другой стороны, у него не может быть скрытых интересов. Взгляд его рыбьих глаз был страшноват, но Гвин твердо его выдержала.
— Булрион заметил, что твой дядя оказал ему слишком уж дружественный прием. Ты говорил, что не знаешь почему. Может, теперь скажешь правду?
Он пожал плечами.
— Можно и сказать. Двое шуулгратов сделали относительно него какое-то странное предсказание.
Булрион подошел и встал рядом с Гвин.
— Какое еще предсказание?
Гвин сердито толкнула его локтем.
— Да они, наверно, были не в себе, — холодно ответил Раксал. — А после понесли и вовсе какую-то бессмыслицу.
— Ладно, скажи все же, что за предсказание, — настаивала Гвин. — Мне скажи!
У Раксала хватило ума понять смысл ударения — даже если никто из окружающих не обратил на него внимания. Он нахмурился, помедлил, потом четко проговорил:
— Они сказали, что Булрион Тарн станет Обновителем, основателем новой империи.
Раздался взрыв хохота. Тарны снимали шляпы и отвешивали Булриону низкой поклон. Ордур глупо ухмылялся. Полион, на котором не было шляпы, встал перед Булрионом на колени и склонил голову. Напуганные шумом лошади прядали ушами и рыли землю копытами. Сам Булрион хохотал громче всех. Многие до того ослабели от смеха, что цеплялись за соседей, чтобы не упасть.
Один Тибал Фрайнит смотрел на Гвин, сохраняя на лице бесстрастное выражение.

37

Хутор оказался покинутым хозяевами — но, видимо, совсем недавно. Во дворах копошились куры и горланили петухи, несколько тощих собак встретили пришельцев истерическим лаем. Тарны неторопливо и обстоятельно обсуждали количество яиц под наседками, состояние овощей в кладовках, подсохший навоз — как давно здесь проходила скотина.
— Ну хватит молоть языками, — наконец прикрикнул Булрион. — Какая разница, сколько прошло дней — четыре или пять? Здесь никто не воевал. Ну-ка пораскиньте мозгами, ребята! С чего бы вдруг людям покинуть дома — причем не далее как неделю назад?
— Следов насилия не видно, — сказал Занион.
— Звездная немочь? — со страхом в голосе предположил Возион.
Молчание.
— Они узнали, что я на подходе, и в ужасе убежали.
Шуточку, естественно, отмочил Полион. Дед попытался стукнуть его, но парень ловко увернулся.
Так кто же напугал жителей? Гвин это сильно беспокоило. Но ее Голос не отвечал на вопросы. Двигаться навстречу неизвестной опасности было безрассудно, но куда они денут меченых, если вернутся в Тарнскую долину? Она видела, что над этим же ломают головы остальные. Никому не хотелось первому предложить повернуть назад. Как, впрочем, и следовать дальше. Решение должен принять предводитель. Для этого и существуют предводители.
— Ну что ж, нам это непонятно, — сказал Булрион. — Но не торчать же нам здесь весь день, почесывая затылки. Поехали дальше. Может, когда-нибудь узнаем причину.
За хутором начиналась холмистая местность. Холмы были пологие, склоны большей частью вспаханы и засеяны. Но все-таки среди них можно было скрыться от любопытных глаз. Дорога в основном шла по заросшим деревьями ложбинам между холмами, и измученные жарой путники радовались тени. Дома встречались редко и были все покинуты хозяевами.
Когда дорога поднялась на взгорье и взору Гвин открылась вся долина реки Флугосс, она разглядела вдали руины Толамина. Пять лет тому назад они с Кэрпом провели в этом городе свой медовый месяц. И вот от большого оживленного города остались одни развалины, а ее муж Кэрп лежит где-то там в братской могиле. Она прошептала молитву его богу, но не почувствовала близости покойного мужа. Может быть, Двойственный Бог внимает только тем, кто действительно в него верит?.
«Голос, ты меня слышишь?»
Ответа не было. И однако, Голос ответил ей на вопрос во время схватки с Мандасилом. Он был как-то странно непоследователен. Обычно его слышала только она, но как-то раз его приказ выполнил Джукион. Кто или что бы это ни было, Гвин уже полностью уверовала в Голос. Может быть, ей отвечает Бог. Она бросила думать о прошлом и пришпорила Утреннюю Звезду.
Примерно через час после того, как они уехали с покинутого хутора, им встретился еще один. В нем также не было людей. Ближе к вечеру они нашли третий. За весь день они не встретили ни души, хотя война сюда явно не докатилась. Никто не придумал лучшего объяснения, чем Возион: звездная немочь. Однако Джасбур и Ордур сказали, что, когда они две недели назад были в Толамине, ни о какой эпидемии речи не шло.
— Как бы то ни было, отсутствие людей облегчало их путешествие и, возможно, делало его более безопасным.
Вскоре захромала лошадь Шарда — отвалилась подкова. В этом не было бы ничего удивительного, если бы подкова у его лошади не отваливалась уже в третий раз и всегда ближе к вечеру. Напрашивался вывод, что это его рук дело. Но он отпирался со слезами на глазах.
Шарду было лет пятьдесят, но он выглядел древним старцем: ходил, волоча ноги, почти никогда не поднимал глаз. В Далинге у него остались жена и три взрослых дочери, которых он никогда уже больше не увидит. Еще весной он был Удачливым торговцем, а теперь стал бездомным и нищим изгнанником.
Ульпион осмотрел копыто его лошади.
— С ума сойти! Я смотрел подкову два часа назад. Она держалась прекрасно.
Гвин решила заступиться за Шарда.
— Но Шард с тех пор не слезал с седла!
— Он — огоулграт, — сказал Тисвион.
— Но он же в этом не виноват. Мне тоже кажется, что пора остановиться на ночлег. Может, он это делает бессознательно, но места для ночевки выбирает отличные.
Булрион, который с хмурым видом сидел на лошади, понял намек и сказал, что действительно место для ночевки прекрасное. Дорога шла по узкой лощине вдоль берега звонкого ручья. Березовая рощица давала укрытие, и под деревьями росли кусты — не слишком густые, но все же люди не будут друг у друга на виду. Окружающие холмы были покрыты только травой, так что никакой враг не сможет подкрасться к ним незамеченным. Чего еще надо?
— Это — последняя запасная подкова, — проворчал Ульпион и позвал Джукиона подковать лошадь.
Гвин и Джасбур разожгли костер. Остальные стреножили лошадей и стали ставить палатки. Шард побрел куда-то в сторону, зная, что любое предложение помощи с его стороны будет отвергнуто. Никто даже спасибо не скажет.
Вечером воздействие огоулгратов опять напомнило о себе. Трое самых молодых — Ниад, Полион и Тигон — взяли свои миски и отошли в сторонку — надо полагать, для того, чтобы без помех обсудить несуразное поведение пожилых людей вроде Тисвиона, которому уже стукнуло аж двадцать лет.
Тигону было пятнадцать, то есть лишь немного меньше чем Ниад и Полиону, но веснушчатому курносому коротышке трудно было дать больше тринадцати. В его возрасте даже год кажется вечностью. Звездная немочь лишила его родителей и друзей, и он выбрал себе в герои Полиона. У Полиона была какая-никакая борода и жена. Полион убил человека в бою. Тигон тенью ходил за Полионом по пятам — когда тот ему это позволял. А Полион терпел его, как преданного раба.
И вдруг Ниад принялась икать. Тут же заразился икотой и Полион. Желая им помочь, Тигон пошел за водой. Оба тут же перестали икать. Как только Тигон вернулся, икота возобновилась. Не всякому пришло бы в голову, что так можно подшутить и над взрослыми, но Полион был верен себе. Он велел Тигону пойти и встать позади разглагольствовавшего у костра Булриона.
На того тут же напал жестокий приступ икоты. Сидевшая справа от него Гвин не икала, но сидевшие слева Возион, Занион, а за ними — и Джасбур тоже принялись икать. Тигон убежал обратно к Полиону. Икота вокруг костра прекратилась.
Затем Полион отправил свое секретное оружие на противоположную сторону костра, и его следующими жертвами стали Тибал, Мандасил и Ордур. Икота стала распространяться и на людей, сидевших в отдалении от костра. Скоро икала половина отряда, а другая половина с трудом сдерживала смех. Джукион и Занион наконец поняли, что все это — проделки Полиона. Они поймали его и Тигона и заявили, что сейчас привяжут их к одному дереву, пока Полион не помрет от икоты. Наверно, они выполнили бы свою угрозу, но в эту минуту эпидемия икоты прекратилась — так же внезапно, как и началась. Порядок был восстановлен, и ужин закончился без помех.
Дорога утомила Гвин, а пустые деревни веснарцев сильно ее встревожили. Но при этом она ощущала странное довольство. И не она одна — вся компания была в отличном настроении. Путешествие пришлось им по вкусу.
Все три авайлграта явно находились в переходной стадии, что совсем не беспокоило Тарнов — им просто было любопытно. Эти здравомыслящие практичные люди признали, что меченых надо скорее жалеть, чем бояться. Джасбур и Ордур терпеливо отвечали на их вопросы. Если бы Васлар не была в таком негодовании по поводу смены пола, то над ней наверняка бы подшучивали.
Возион спросил, удается ли в Академии обучить меченых контролировать свое воздействие.
— Авайлгратов ничему научить нельзя, — сказала Джасбур. — Но и им полезно находиться в обществе себе подобных. Других же обучают довольно успешно. Огоулграты выучиваются подавлять свое воздействие — хотя и не до конца. — Джасбур огляделась, чтобы убедиться, что поблизости нет Шарда. — Особенно хорошо обучаются молодые.
— И что, творят одно добро? — спросила Гвин.
— Не всегда. Точно предсказать ничего нельзя. Даже Лабранца никогда не уверена, что ее усилия не причинят больше вреда, чем пользы. — Джасбур только что заметила, что Ордур увлеченно болтает с Васлар Номит и в порыве ревности выдала важный секрет председательницы Академии.
Быстро темнело. Булрион начал прозрачно намекать, что пора на покой. Джукион шутливо спросил, сможет ли он спать на больной спине. Занион начал назначать дозорных на ночь.
— Здесь нам ничто не грозит, — сказала Васлар. — Роща устлана сухими листьями, ветра нет, и никто не сможет подкрасться неуслышанным. Хватит и одного дозорного.
Гвин решила расспросить Тибала про Лабранцу. Ее заинтересовала нечаянная оговорка Джасбур. Она огляделась, но Тибал исчез. В конце концов, она разыскала его в роще. Он сидел на земле, опустив голову на колени.
— Тибал? Что с тобой?
— Ничего, — буркнул он. — Со мной все в порядке.
У Гвин упало сердце.
— Ты предвидишь беду? Нас ждет несчастье?
— Уйди, Гвин. Пожалуйста, уйди! — Он поднял голову. Его лицо едва белело в темноте. — Не спрашивай... не спрашивай! — В его голосе ей послышалось рыдание. — Не задавай вопросов!
— О Судьбы! — Гвин похолодела. Она ни разу не видела Тибала в таком отчаянии. Может быть, им до сих пор чересчур уж везло? Она села рядом с ним и обняла его за плечи. — Можно я утешу тебя сегодня, а ты утешишь меня завтра?
Он взял ее за руку и некоторое время молчал. Рука его была ледяной. Он весь дрожал.
— Если бы я мог... — пробормотал он. — Но я погибну, а проку от этого все равно никакого не будет. Может быть, даже... будет хуже... во много раз хуже. Пожалуйста, оставь меня.
Кто им угрожает? Сколько их? Гвин не удержалась и спросила:
— Могу я хотя бы принять какие-то меры? Например, выставить больше дозорных?
— Это будет означать, что я невольно изменил будущее. Ты тут ни при чем, Гвин. Тут нет твоей вины.
Сейчас Гвин вспомнила, как сказала как-то раз Тибалу, что у него такой вид, будто он увидел покойника. И все тогда расхохотались. Теперь она поняла, кто обречен погибнуть в эту ночь.

Предыдущая страница 9 Следующая страница


Меченые проклятием 10

38

Муоль стояла в Доме Костей. Это было знаком скорее ненависти, чем желания, хотя Полиона обуревало желание. Сегодня ночью оно осуществится!
Занион — чтоб его Ивиль сгноила заживо! — назначил Полиона в дозор первым. Не иначе как назло. Он все еще не мог простить Полиону россказней Мейлим. Думает небось, что Ниад уснет раньше, чем его сменят. Но Ниад велела Полиону разбудить ее, если она будет спать. И он обещал. Ей не пришлось его долго уговаривать.
Поуль стояла в Доме Созидания. Весной рождались здоровые крепкие дети. А Джооль была в Доме Любящих, хотя двигалась в обратном направлении, что скорей означало безумие, чем разум. Нет, скорее, «хаос в стане врагов». Отличное предзнаменование!
В лесу было темно и совершенно тихо. Такой безветренной ночи Полион даже не мог припомнить. Зато было легко нести дозор: он слышал даже, как шуршали листья, когда кто-нибудь шевелился во сне. И храп слышал. А раньше ему было слышно, как разговаривали дети в лагере джоолгратов. В лесу же стояла тишина. Раза два ухнула сова — и все. Даже мышь не проскочит мимо него неуслышанной.
Полион прислонился спиной к дереву и стал думать о Ниад, стараясь подавить возбуждение. Сегодня ночью это свершится. Наконец-то! Он женат уже неделю, а что толку?
Скоро на небе появится Авайль. Она будет стоять в Доме Путешествий. Это, может быть, имеет значение. Собственно говоря, в их путешествии уже произошли изменения. Перейдя через Флугосс, они оказались в Веснаре, загадочном, покинутом жителями Веснаре. В этом безлюдье было что-то зловещее, хотя вроде бы получалось, что никаких врагов поблизости нет. Но что-то здесь не так. Когда Авайль на три пальца поднимется над горой, настанет время будить Джукиона — его очередь в дозор следующая.
А потом он разбудит Ниад, если она спит.
Взрослый бородатый мужчина, и все еще девственник!
Возмутительно!
Он сам виноват в том, что случилось в первую брачную ночь. Ему некого винить, кроме самого себя, за то, что он перепил и заснул. Но потом эти поганцы уволокли его с собой в Черную Бухту. Занион согласился, чтобы с Полионом сыграли эту злую шутку, потому что держал на него зуб за Мейлим. Он позволил братьям привязать Полиона к седлу, и они ржали всю дорогу. Ну до чего смешно!
А когда он вернулся к жене, она грустно сообщила ему, что у нее начались месячные. Придется подождать несколько дней. Он чуть с ума не сошел.
Похоже, ему суждено умереть девственником.
Небо посветлело на востоке — вставала луна.
Ниад сказала, что сегодня уже можно, но Занион назначил его первым в дозор. Ничего, все будет в порядке. Листья так будут шуршать, хворост так будет трещать, что он перебудит весь лагерь. Трижды в каждую ночь — и не меньше. Этим шутникам не поздоровится: его-то жена при нем, а где их жены? Весь день будет нарочно зевать, а ночью будет шуршать листьями им на зависть. Какое это наслаждение — отомстить обидчикам!
А Ниад тоже ждет наслаждение. Она будет довольна мужем.
В конце концов, он же герой. Дед так и сказал — что он настоящий зарданец. Кроме Раксала и Васлар, он единственный в отряде, кому довелось убить человека. Ему нет нужды сомневаться в том, что он настоящий мужчина.
Сильные пальцы схватили его за запястья и дернули руки назад. Он оказался плотно прижатым спиной к дереву. Полион хотел крикнуть, предупредить остальных, но в открытый рот мгновенно затолкали тряпку. Он почувствовал на горле холодное прикосновение ножа. Перед ним возникло бледное лицо. Пустые глазницы, дыра вместо носа, белые зубы — на него злорадно скалился череп. А ведь он не услышал ни звука.

39

Веснарское войско стояло лагерем недалеко от Вериова. Король Гексцион Гараб развлекался в своей резиденции — огромном роскошном шатре с шелковыми стенами, в котором кроме королевской опочивальни было еще несколько комнат Обстановка была дорогая и выдержана в хорошем вкусе. В золотых подсвечниках горели свечи, освещая хрустальные кубки и пестрые цветастые ковры.
Раскинувшийся на подушках король был похож на колбасу в последней стадии приготовления — свиную кишку уже набили мясом и жиром и завязывают бечевкой. Невидимая бечевка перетягивала его запястья, щиколотки, локти и колени. Во всех остальных местах он раздулся до того предела, на который смогла растянуться кожа, и казалось, вот-вот лопнет.
Он смотрел, как танцует Арбим. Она уже сбросила свои прозрачные одежки, кроме последней, ее судорожно извивавшееся тело блестело от пота, она тяжело дышала. Все это не вызывало у короля ни малейшего интереса.
Он давно уже потерял феноменальную половую силу, которой славился в молодости, но вид почти голой танцовщицы должен был бы его возбудить. И, наверно, возбудил бы, если б все происходило во дворце и за ширмами играли бы музыканты. Но, к сожалению, было бы неприлично, если бы из королевского шатра в разгар военной кампании доносилась сладостная музыка. Глядя на освещенный изнутри шатер, его воины должны были считать, что их любимый монарх занят вопросами тактики и стратегии. А звуки музыки помешают им сохранить эту трогательную веру.
Однако отсутствие музыки умаляло воздействие танца. Телодвижения Арбим, совершаемые в полной тишине, которую нарушало только ее прерывистое дыхание, можно было принять за эпилептический припадок.
Вращая грудью, волнообразно сокращая брюшные мышцы, она скинула последний прозрачный покров. По-прежнему ничего. Ну что ж, все это он уже видел. Гексцион провел тяжелый день, разъезжая в колеснице по расположению своего войска. Хотя от солнца его защищали зонтики, а от перегрева — прохладительные напитки, езда на колеснице всегда утомляла его.
Неслышная музыка загремела в беззвучном крещендо. Арбим, извиваясь, упала перед королем на пол в позе покорности и мольбы. Он одобрительно улыбнулся, глядя, как колышутся ее груди, но почувствовал укол отвращения при виде стекавшей между ними струйки пота.
Бросив в рот кусочек засахаренной тыквы, он сказал:
— Молодец, цыпленочек. Отдохни, а потом станцуешь мне танец огненной кошки. И налей мне немного вина.
По правде говоря, дело было не в пыльных дорогах и не в отсутствии музыки. Ему должны вот-вот привести на допрос пленного. Арбим и ее танец теряли для него всякий интерес, когда ему предстояло такое увлекательное занятие. От одной мысли об этом король одновременно ощущал тошноту и восторг. Гексцион обожал страдания — точнее, обожал наблюдать страдания других.
Ага! Он услышал вдали окрик часового и сполз с дивана. Арбим бросилась за его мантией. Гексцион сунул ноги в сандалии, которые она тоже принесла, и позволил ей накинуть на него эту омерзительную шкуру. Зарданский воин надевал на себя шкуру зверя, которого сам убил. Королю пристало носить только шкуру льва, и Гексцион велел сочинить подходящую случаю легенду. Шкура была отвратительно тяжелой, колючей и зловонной. Но зато скрывала его распухшее тело и придавала его облику несомненное величие.
Гексцион остановился перед огромным зеркалом. За осколок, отбитый в его углу, двух людей забили палками почти до смерти. Да, величия у него не отнять. В нем есть широта и глубина. Он затянул на одну дырку пояс, на котором носил меч, и поднял повыше львиную гриву, чтобы скрыть отвислые груди. Вглядевшись в свое отражение, он с раздражением заметил, что в корнях волос на бороде опять проглядывает седина. Надо будет велеть закрасить ее до утреннего выхода.
Гексцион взял из рук Арбим корону — скромный золотой обод — и надел ее так, чтобы скрывала плешь. Потом пошел было к пологу, отделявшему его личные покои от приемной, но остановился и задумчиво поглядел на Арбим, которая собирала с ковра свои прозрачные одежды.
— Поспи немного, — сказал он ей с ласковой улыбкой. — Возможно, я тебя еще позову.
Что было вполне вероятно, если допрос пройдет хорошо.
Раздвинув полог, Гексцион вышел в приемную. Здесь стояли прочные дубовые кресла, а на полу лежали ковры попроще. На одной стене висела карта.
Его ждал Френцкион. Он приветствовал короля ударом копья о шит и опять замер.
Гексцион одобрительно поглядел на него. Френцкион Зорг был Воителем, командиром Череполиких — отборной королевской гвардии, последней секты традиционных зарданских воинов, уцелевшей в Куолии. На нем была шкура леопарда, причитавшаяся ему в соответствии с рангом, но леопард этот, видимо, был небольшим — или Френцкион предпочитал как можно меньше закрывать тело. Да и действительно, жалко закрывать это великолепное сплетение бронзовых мышц, которым Френцкион гордился по праву.
— Как успехи, Воитель?
— Приказ выполнен, ваше величество. Мы привезли мо лодого пленника.
Гексцион потер руки.
— Крепкий? Выносливый?
— Жилистый юноша. На вид совершенно здоров.
Как всегда, выражение лица Френцкиона было невозможно понять. Череполикие выдергивали с корнями растущие на лице волосы: бороды, усы и брови — и наносили на кожу черно-белую татуировку, которая делала лицо похожим на череп. Еще они отрубали себе носы — для устрашения врагов. Однако сам Гексцион не стал следовать традиции. Он больше любил причинять боль другим.
— А как его спутники?
Челюсть черепа дернулась. Возможно, это означало удовлетворенную улыбку.
— Сладко спят, не подозревая, что лишились дозорного.
— Очень хорошо. Награди тех, кто брал пленного, сверхурочным свиданием с женщиной. Ну, ведите же его! И вели принести жаровни. Надо узнать, кто вторгся на нашу территорию.
Самое приятное во всей этой истории было то, что «вторглись» наверняка никому не опасные купцы и никаких секретов этот юноша поведать им не сможет. Гексцион всегда ощущал разочарование, если пленники сразу выбалтывали важные сведения. А тех, кто отпирался, можно было допрашивать бесконечно долго.
Он направился к своему любимому креслу и вдруг заметил, что Воитель стоит на месте.
— В чем дело?
— Эти люди расположились двумя стоянками. Ты, наверно, помнишь, что то же самое сообщали разведчики. Они движутся двумя обособленными группами: четверо едут в повозке, а остальные шестнадцать следуют за ними верхом. Ночуют две группы тоже на расстоянии друг от друга.
Король нахмурился. Френцкион, видимо, придает этому какое-то значение, но его лицо-череп ничего не выражает.
— Почему?
— Пленный подтвердил, что четверо, которые едут в повозке, — джоолграты, ваше величество.
— О Судьбы! Необученные джоолграты?
— Видимо, так. Пленник также говорит, что в их отряде есть и другие меченые.
— Проклятие! — взревел Гексцион. Он постучал пальцами по ручке кресла, раздумывая над услышанным. — Здесь, возможно, замешан Рарагаш.
— Возможно.
— Может, они туда и едут?
— Да, они едут в том направлении, ваше величество.
Академии не понравится, если один из ее агентов умрет под пытками. Вот не повезло! У Гексциона было чувство, будто его обокрали. За что Судьбы к нему так несправедливы?
— Вы его били? — грозно спросил он Френцкиона.
— Совсем немного, ваше величество. Он сам все рассказал.
— Лжет? — с надеждой спросил Гексцион.
— Не думаю. У него зарданское имя, но он не настоящий зарданец.
— Ну чего стоишь? Пошли за Хан А-Литом. Надо докопаться до истины.
Перед допросом пленника раздели догола, связали и заткнули ему рот. Потом привели в королевскую приемную и посадили на стул. Как и сказал Френцкион, это был жилистый юноша, но опытный взгляд Гексциона определил, что скорей всего умрет от шока и развлечения от него будет мало Лицо его было серым от ужаса. Он таращился на короля выпученными глазами и даже, видимо, не оценил роскошного убранства королевского шатра.
Гексцион ходил по приемной и, мурлыкая себе под нос, затачивал ножи, клал на жаровню клещи и прочие орудия пыток. Френцкион привел Хан А-Лита. Он явно вытащил толстяка из постели, и тот был в крайнем раздражении. Еще бы! Увидев при пробуждении Череполикого, любой поверит, что сбылся его самый страшный кошмар. Серебристые волосы и борода Хан А-Лита развевались, как паутина. Сочетание зеленого кафтана, синих штанов и красной физиономии резало глаз. Сандалии были надеты не на ту ногу.
— Ладно, можете не извиняться, — прорычал он. — Так и так я намерен при этом присутствовать,
Он хмуро посмотрел на пленника, потом подошел поближе и вгляделся ему в лицо.
— Спасибо, Воитель, — сказал Гексцион, отпуская Череполикого. Он доверял Череполиким, но не больше, чем вообще кому-нибудь доверял — то есть не дальше, чем на расстояние между бровями осы. И не считал нужным поверять Френцкиону государственные тайны. Разумеется, Хан А-Лит был в курсе всех секретов. Жилистый юнец ничего не знает. Он ни на что не годится, кроме как полюбоваться на его мучения.
Полог опустился за Френцкионом. В приемной остались лишь король, Хан А-Лит и пленник.
— Спрашивайте! — буркнул Хан А-Лит. Он сел в кресло и принялся переодевать сандалии.
— Как тебя зовут, парень? — спросил Гексцион.
У пленного все еще был заткнут рот, и он только испуганно таращился на короля и дергал бровями.
— Полион Тарн, — со скучающим видом ответил Хан А-Лит.
Глаза пленника выпучились еще больше, хотя, казалось бы, больше уже некуда.
— Зачем ты сюда приехал?
Хан А-Лит выпрямился в кресле.
— Они едут в Рарагаш. С ними несколько меченых. Сколько их, парень? — явно заинтересовавшись, спросил он уже сам. — Что там сказал шуулграт? Кто вылечил старуху? Как фамилия Тибала?
Пленник смотрел на него с ужасом в глазах.
— Стой! — крикнул Гексцион. — Я сам...
— Нет уж! — прорычал Хан А-Лит. — Замолчи. Она била хлыстом ивилграта?
Он задал еще несколько совершенно непонятных королю вопросов, потом откинулся на спинку кресла и взъерошил обеими руками свою седую шевелюру.
— Н-да! — Его лицо покраснело еще больше, и он поглядел на Гексциона с хитрой ухмылкой. — Очень интересно. Очень! Тебе лучше оставить этих людей в покое, государь. Послушай моего совета — не трогай их.
— Объясни!
Хан А-Лит хихикнул:
— Не могу.
— Ты работаешь на меня по договору...
— По условиям договора я не обязан открывать тебе тайны Академии. Потрясающе! Парень и не представляет, что происходит. Да и мелкому тирану вроде тебя, Гексцион Гараб, это не по зубам.
Гексцион схватился за меч.
Глаза старика сузились, и он визгливо рассмеялся:
— Ты не посмеешь меня тронуть! Я знаю все твои мерзкие секреты и могу в одну секунду разгласить их по всему лагерю. Сколько, по-твоему, тебе останется жить, если ты причинишь зло советнику из Рагараша? А? Секунду? Две? Не больше. Тебе придется пропустить этих путников. Я на этом настаиваю. С ними едут два члена Совета. Да и вряд ли ты сумеешь помешать им добраться до Рарагаша. Кишка тонка.
— Но эти путники без спросу забрели...
Хан А-Лит нахмурился и погладил бороду.
— Хм, верно. Если войско Мокта попадется в твою ловушку, они окажутся на поле битвы. Это нам ни к чему. Пошли к ним гонца. Пусть едут через Высокий Перевал. Этот путь до Рарагаша ненамного длиннее.
Хан А-Лит встал и погрозил королю пальцем:
— Делай, как я сказал, иначе договор будет расторгнут. Это относится и к Ногину Сайситу. Мы оба покинем твой двор, и Рарагаш станет твоим врагом.
Гексцион с трудом сдерживал жгучее желание выхватить меч и искромсать старого пердуна на куски. Но без Хан А-Лита он не будет знать, кто строит против него козни. Хуже того, если рядом с ним не будет ивилграта Ногина, ему опять придется держать человека, который будет пробовать все блюда. Он станет жить в вечном страхе, что на него совершат покушение. Сейчас он к тому же ведет переговоры с Рарагашем о муолграте — чтобы ночи с Арбим и прочими красотками доставляли ему хоть какое-то удовольствие. Джоолграт усмехнулся:
— Правильно. А парня отпусти...
Нет, парень слишком многое про него узнал. Гексцион не допустит, чтобы из ожидаемых этой ночью удовольствий ему не досталось ничего.
А-Лит сделал гримасу и поглядел на пленника, в глазах которого забрезжила надежда.
— Да, пожалуй, отпустить его нельзя. Он слишком многое услышал. Надо мне было придержать язык! Гм. А ну-ка, расскажи мне еще раз про драку в гостинице, парень.
Юноша дважды мигнул.
Прочитав его мысли, старик повеселел и с ухмылкой сказал королю:
— Если бы я знал, какое ты чудовище, Гексцион, я никогда бы не подписал с тобой договор. Но так и быть, я согласен на сделку. По старинным зарданским законам, человек, убивший противника в честном бою, имеет право на благородную смерть. Так ведь?
Гексцион кивнул, подозрительно глядя на джоолграта.
— Я так и думал. Так вот, парень подходит под это правило. А тебе для забавы я дам игрушку, которая больше заслуживает страданий, чем этот мальчик.
— Предателя?
Старик взмахнул пухлыми ручками.
— Почти. Они еще не готовы организовать на тебя покушение, но скоро созреют для этого. А тогда мне все равно пришлось бы тебя предупредить.
— Согласен, — хрипло проговорил Гексцион. Больше всего ненавидел он предателей — трусливых людишек, готовящих заговор под покровом темноты.
Хан А-Лит указал на полог, прикрывающий вход в королевскую опочивальню.
— Эта твоя Арбим трахалась с капитаном Олитом. Знаешь его?
Еще бы не знать! Спесивый кавалерийский офицер, этакий здоровенный жеребец. Гексцион задрожал от предвкушения. Они у него поплатятся! Ох как поплатятся! Он будет пытать их одновременно. В голове Гексциона возникли восхитительные видения.
Джоолграт презрительно скривился.
— Да поспеши. Она подслушивала. Собирается удрать через заднюю дверь. А потом позови своего Зорга и отдай пленника Череполиким.

40

Солнце еще не встало, долина была затянута дымкой, но и при этом слабом свете было видно, какое смятение царит на стоянке. Гвин не знала, кто проснулся первым и поднял тревогу: она изо всех сил старалась успокоить Ниад. Они сидели рядом на поваленном дереве посреди разбросанных по вытоптанной траве палаток и мешков. Мужчины бродили по березовой роще, зовя Полиона, проклиная неведомых врагов. Булрион собирал конный отряд для розысков. Джасбур разводила костер.
Он же обещал, — в десятый раз повторяла Ниад.
Я уверена, что он ушел не по своей воле, — в десятый раз повторяла Гвин, думая про себя, что была бы рада, если б Полион просто сбежал.
Раздался грохот копыт. Она увидела, как Ульпион поехал вверх по склону холма на юг. Кто-то другой направился на север. Разумно ли это? Те, кто похитил Полиона, хотели остаться невидимыми. Выследив их, можно только навредить Полиону — если он, конечно, еще жив, что казалось маловероятным, учитывая намеки Тибала прошлым вечером.
К ним уточкой ковыляла толстенькая женщина.
— Гвин-садж?
— Ты кто? — Гвин всмотрелась. — О Судьбы, никак Васлар? Я тебя не узнала.
— Я сама себя не узнала. У вас есть зеркало?
— Нет, зеркала у меня нет. Но ты очень изменилась.
Авайлгратка стала ниже ростом, толще и старше. У нее потемнели глаза и отросли длинные волосы. Раньше она была высокого роста, и, казалось, не без основания утверждала, что на самом деле она мужчина. А теперь превратилась в этакую уютную толстушку. Она с удивлением трогала пальцем выросшую на губе родинку.
— Но не к лучшему, — вздохнула Васлар. — Сама собой я, видно, уже не буду никогда.
— А ты говорила об этом с Джасбур?
Васлар скривила пухлое лицо и отвернулась.
— Или с Ордуром? Ты права, сама собой ты больше не будешь никогда, но ты поменяешься еще тысячу раз. Так что скучать тебе не придется — если только ты смиришься со своей участью. Считай, что судьба бросила тебе вызов, и постарайся ответить на него достойно.
Васлар помолчала, потом негодующе взглянула на Гвин.
— Ты считаешь, что мне не хватает мужества?
— А что, хватает?
— Когда я была мужчиной, смелости мне было не занимать.
— Тогда положись на нее. Без смелости жизнь теряет всякий смысл.
— Хм. Спасибо. Пожалуй, ты говоришь дело.
Васлар расправила плечи, хотя ее теперешние округлые плечи для этого совсем не годились.
Ниад все так же плакала и вытирала глаза ладонью. Подошел Булрион. У него были грозно сдвинуты брови. Вот еще один человек, который нуждается в утешении. Если Полион погибнет, он никогда себе этого не простит. Убедившись в бесполезности поисков, к их группе стягивались другие мужчины. Среди них Гвин увидела Раксала Раддаита, который, очевидно, пришел со стоянки джоолгратов узнать причину суматохи.
А этот белокурый юноша, по-видимому, Ордур. Он тоже неузнаваемо изменился за ночь. Он внимательно оглядывал собравшихся, словно пытаясь понять смысл происходящего. Встретившись взглядом с Гвин, он почтительно поклонился и ухмыльнулся, глядя на ее изумленное лицо. Джасбур будет довольна, подумала Гвин.
— Тихо! — взревел Булрион, хотя если кто и переговаривался, то шепотом. — Готовьтесь к выходу. Если Ульпион и Занион ничего не обнаружат, отправляемся в путь.
Ниад принялась громко рыдать.
— Ты думаешь, мне его не жалко? Но его явно похитили. Если он еще жив, его держат в заложниках. Не можем же мы обыскать весь северный Веснар! Разбиваться на группы опасно. Мы немедленно отправляемся назад. Может быть, его похитители воспримут это как дружественный жест...
— Или истребят нас всех до единого, старый болван!
Все изумленно оглянулись на матрону, выкрикнувшую эти слова.
Булрион яростно сверкнул глазами.
— А ты кто такая? Откуда ты взялась?
— Я — Васлар Номит, безмозглый ты чурбан!
— Да? Ну и что ты обо всем этом знаешь, женщина?
— Все проще простого. Твоего внука похитили те же люди, что выгнали отсюда всех жителей.
— И ты, надо полагать, знаешь, кто эти люди?
— Конечно, знаю! — Васлар подперла бока пухлыми ручками. — Добровольно люди из своих домов не уходят. Даже от звездной немочи бегут не все. Некоторые упрямцы остаются. Остаются больные, остаются трупы. Отсутствие следов насилия говорит о том, что крестьяне оказались перед лицом превосходящей силы. У них не было выбора. Так что объяснение одно: их выгнало с насиженных мест веснарское войско. Если бы это было войско Мокта, нам бы встретились беженцы, и мы бы узнали о вторжении.
Дело говорит, подумала Гвин.
Булриона тоже, видимо, убедили доводы авайлгратки.
— Почему ты все это нам не сказала вчера? — яростно прорычал он.
Васлар улыбнулась, показав ровные красивые зубы:
— Ты меня не спрашивал! Я больше не солдат. Я просто глупая женщина, и мое мнение никого не интересует.
Булрион нашел взглядом Раксала:
— Ты с этим согласен?
Муолграт еще не успел побриться, но был, как всегда, аккуратно одет — в тот самый зеленый балахон и штаны, в которых Гвин увидела его впервые. Правда, одежда сильно поносилась и выцвела. Подумав, он ответил со своим обычным скучающим видом:
— Разумеется. Веснарское войско очистило здешние места от свидетелей.
— Свидетелей? Свидетелей чего?
— Того, что они задумали. А это скорей всего нападение на Далинг или Мокт. Не зря эти места называют Петушьей Ареной. По ту сторону вон того холма, возможно, находится десятитысячное войско.
— Ты тоже вчера до этого додумался?
— Мне не надо было ни до чего додумываться. Это очевидно.
Булрион сорвал с голову шляпу и бросил ее на землю.
— Но ты-то не женщина! Как ты объяснишь свое молчание, истукан ты этакий?
— Логикой и чувством самосохранения, — спокойно ответил Раксал. — Веснар не хочет, чтобы кто-нибудь узнал об их планах. И тут мы, ничего не подозревая, забредаем на их территорию. Но нас не трогают, может быть, потому, что веснарцы не возражают, чтобы свидетели направились в Нурц. А вот если мы повернем назад, они наверняка на нас нападут. Так что наиболее безопасно двигаться дальше. А что касается вашего решения, то я его даже обсуждать не хочу.
— А как же Полион?
— Его допрашивали. Скорей всего его уже нет в живых. Ниад закричала. Гвин крепко обняла ее. Мужчины бормотали проклятия.
— Да, его нет в живых, — произнес незнакомый голос.
Гвин была чуть ли не единственной, кто сумел удержаться от вопля ужаса. На опушке среди берез, всего в нескольких шагах от них, стоял незнакомец. Его лицо было скрыто под маской, изображавшей череп, тело поражало статью и силой. Единственной его одеждой был клочок леопардовой куры. Он держал в руках заостренный кверху и книзу овальный кожаный щит, на котором была намалевана эмблема — пять белых черепов. Человек этот, казалось, возник из воздуха.
— Стойте! — крикнул Булрион, увидев, что все мужчины схватились за мечи и что пришелец уже выдернул меч из ножен. — Идиоты! Да он уложит по крайней мере четверых, прежде чем вы успеете сдвинуться с места! Спрячьте мечи!
Тарны неохотно отпустили рукоятки мечей.
— Разумно, — тихо сказал воин. И с той же легкостью, с какой человек проглатывает виноградину, сунул меч в ножны, скрытые за его щитом. — Я-то собирался положить шестерых.
— Чудовище! — раздался женский крик. — Вы добивали наших раненых! — Васлар Номит выбежала вперед, скрючив пальцы и явно собираясь вцепиться пришельцу в глаза. — Вы убили моих братьев! Гнусные бесчеловечные твари!
С неожиданной для его возраста и размеров ловкостью Булрион сгреб бегущую мимо него женщину за талию и отбросил ее назад. Возион и Занион схватили ее за руки. Васлар попыталась вырваться, но где ей было справиться с двумя мужчинами. Она разрыдалась.
— Разумно, — опять сказал незнакомец.
Гвин содрогнулась от ужаса, осознав, что на нем нет маски и что вместо носа у него на лице дыра. Его волосы были обесцвечены и приглажены. Только наличие ушей не вязалось с черепом. Но воину нужны надежные уши. Неужели такое же чудовище убило Кэрпа?
Ближайшие к жуткому видению Тарны стали пятиться. Булрион же прошел вперед, чтобы лучше разглядеть пришельца. Гвин подумала, что не приблизилась бы к нему ни за какие миллионы.
— Я Булрион Тарн. Ты напоминаешь мне отца.
— Ранг, секта?
— Погубитель, командир Хищников.
Нечеловеческая пародия на лицо не выразила никаких чувств, но легкое движение головой выдало удивление.
— Я Воитель Френцкион Зорг. А кто такой Полион?
— Мой внук.
— Согласно обычаю, я возвращаю тебе вот это. — Вперив в Булриона взгляд темных провалов, воин достал черный матерчатый мешок, который до этого, по-видимому, держал в левой руке, и вытряхнул из него на землю пару башмаков и одежду Пол иона. — Можешь гордиться — он умер с честью.
Ниад зарыдала и уткнулась лицом в плечо Гвин. Булрион на секунду прикрыл глаза. Казалось, он молится.
— Джооль склоняется к западу в Доме Любящих — проклятие врагам, — раздался скрипучий голос Возиона.
Глаза в черных провалах на секунду метнулись в его сторону.
— Муоль в Доме Костей — ужас, несомый черепами, — спокойно сказал воин глухим голосом. Такому человеку никогда не приходится кричать.
Булрион открыл глаза и вперил в воина свирепый взгляд.
— Он сделал это по доброй воле?
— На этот вопрос я не стану отвечать, — зло бросил Воитель. — И тебе известно, что его задавать не следует!
Плечи Булриона поникли.
— Он — боец, — проговорил он.
Череп оскалился:
— Само собой. Слушай мой приказ. Вы поедете дальше в обход Вериова. Сейчас направитесь на запад...
— Мы хотим вернуться домой.
— Сделаете, как я вам говорю. Обогнете с юга гору Траф и проедете в Рарагаш через Высокий перевал.
Булрион упрямо расправил плечи, но рядом с жутким воином он казался изможденным стариком. Поднявшееся солнце безжалостно высветило его седую бороду и лысину на седой голове.
— А если я откажусь?
Воин дважды постучал по щиту. Позади него из-за деревьев немедленно выступил еще один, в точности на него похожий, хотя Гвин казалось, что за тонкими стволами березок не смогла бы спрятаться и белка. Этот второй держал в руке копье, его чресла тоже были обернуты шкурой, но не леопарда, и на щите у него были намалеваны только три черепа. Не считая этого и шрамов на теле, два воина казались близнецами.
— Погубитель Зилион будет вас сопровождать, — жестко сказал Воитель. — Ему приказано карать ослушание смертью.
Булрион вздохнул:
— Ты настоящий зарданец.
— Тебе-то, мужику, откуда это знать? Который из вас Ордур?
Вперед вышел белокурый мужчина. Ему, казалось, было не столько страшно, сколько любопытно.
Зорг вытащил из-за пояса небольшой свиток и протянул его Ордуру. Ордур отошел, не развернув свитка. Какое-то время к нему были прикованы все взоры.
Два воина исчезли как тени.
— Проклятие! — пробормотал Булрион и вытер лоб волосатой рукой.
— Я видел, как Череполикие сражались под Толамином, — сказал Раксал. — Через пять минут мне стало ясно, что война проиграна. Остальные веснарцы не представляют собой ничего особенного, но один Череполикий стоит десятка обыкновенных солдат.
— Это не люди! — завопила Васлар. — В них нет ничего человеческого! Это звери! Хуже зверей!
— Они воины. Живут, чтобы убивать. Не стоит их ненавидеть, Васлар-садж. Преступления в Толамине творились по приказу Гексциона Гараба. Это он затеял войну, и его за это ждет возмездие.
Булрион поплелся по шуршащим листьям к тому месту, где сидели Гвин и Ниад. Чуть помедлив, он наклонился и положил руку на плечо девушки. И очень тихо проговорил:
— Полион не умер.
Ниад подняла на него недоверчивый взгляд.
— Таков ритуал. Когда зарданца вербуют в секту Череполиких, он умирает для своей семьи и друзей. Поэтому им и возвращают его вещи.
— Неправда! — закричала Ниад, вырываясь из объятий Гвин и вскакивая на ноги. — Полион не дал бы себя завербовать. Он меня любил...
— У него не было выбора. — Булрион по-прежнему говорил приглушенным голосом. — Вообще-то он не подходит им по возрасту — они вербуют юношей по крайней мере на три года моложе. Но они как-то узнали, что он убил человека в бою, и это делает его пригодным.
Гвин тоже встала на ноги.
— А слова, что он умер с честью?
—Это тоже часть ритуала — своего рода пророчество. Иначе воин и не может умереть. Ты слышала мои слова, что он боец? Воитель ответил: «Само собой». Это значит, что Полион жив.
— Полион никогда бы на это не согласился! — крикнул Джукион, бросаясь вперед, как разъяренный бык. — Они его принудили! Он сбежит! Он...
Отец дал ему пощечину и проговорил сквозь стиснутые зубы:
— Идиот!
Джукион изумленно отпрянул.
Затем старик повысил голос, чтобы его было слышно всем:
— Мы получили замечательную весть! Разве вам это не понятно? Полиона приняли в благородную секту зарданских воинов. Он остался верен своей зарданской крови. Он умрет с честью, и это будет честью для всех нас. Мы оплакиваем свою потерю, но благодарим Судьбы за славу, которую он принесет нашей семье.
На лицах слушателей изумление и недоверие уступили место пониманию. Они с беспокойством вглядывались в окружавшие поляну деревья.
Мигая, чтобы сдержать слезы, Булрион обнял Ниад. А Гвин обняла его, понимая, что он страдает больше других. Он не смог уберечь одного из своих цыплят.
Булрион нагнулся и поднял с земли шляпу. Стряхнув с нее грязь, он надел ее на голову.
— Седлайте лошадей! Забирайте припасы! Мы выступаем немедленно.
Ордур кончил читать свиток, пробрался через толпу к Тибалу Фрайниту и передал свиток ему. Тот взглянул на него и кивнул, словно узнавая то, что и предполагал увидеть. Потом подошел к костру и бросил свиток в огонь. Никто не сказал ни слова. Почему Воитель принес письмо меченым? Тарны подозрительно смотрели на Тибала и Ордура.
Ведя за собой Ниад, Гвин перехватила долговязого шуулграта, который быстро шагал к лошадям. Тот посмотрел на нее опасливым взглядом.
— Ты можешь сказать Ниад что-нибудь утешительное? — спросила Гвин. — Будущее не изменится от того, что ты просто скажешь ей, что ее муж когда-нибудь к ней вернется. Ну неужели он не может разок солгать? Тибал покачал головой и пошел дальше. Гвин повернулась к прекрасному юноше, в которого превратился Ордур.
— В письме было какое-нибудь объяснение? Что ты можешь нам сказать?
Ордур широко улыбнулся. Солнце сияло в его золотистой шевелюре.
— Я могу сказать лишь, что самое замечательное — это возвращение.

41

Притихшие и испуганные путники оседлали лошадей, выехали из березовой рощи и направились на север. Булрион велел Раксалу пристроиться с повозкой позади. Во главе отряда был сам Булрион. Рядом с ним ехал Возион. Не успели они проехать и ста шагов, как на их пути возникла зловещая полуголая фигура с поднятым в знак предупреждения копьем. Она появилась из куста, в котором, казалось, не смог бы укрыться и скворец. Воин был скорей жилистый, чем мускулистый, и, видимо, ненамного старше Полиона. На его щите был намалеван только один череп.
Гром шарахнулся в сторону. Булрион с трудом его сдержал.
— Мы просто делаем круг, поджидая повозку с джоолгратами! — крикнул он. — Хотим, чтобы они держались позади.
Воин мгновение подумал, затем отступил в сторону и пропустил кавалькаду. Когда передние всадники повернули на запад, он сошел с дороги, видимо, уверившись, что путники следуют приказу, и тут же опять исчез.
Далеко уйти он не мог, что и обнаружил правящий повозкой Раксал, проезжая через несколько минут мимо того же куста. В повозке были Джодо и двое детей. Все трое джоолгратов принялись испуганно вопить. Муолграт, как мог, успокоил детей, а заодно и самого себя: их страх оказался заразительным. Он услышал в хоре изумленных вопросов страшные мысли того, чья жизнь посвящена убийству: как бы он мог поразвлечься с едущими в повозке, если бы только командир дал сигнал.
Раксал за свою жизнь встречал много жестоких людей, но его потрясла прочитанная в уме воина страсть к убийству во имя убийства. Он вспомнил Толамин и своих друзей, павших под бешеным натиском Череполиких.
Толамин? - прочитал он мысли воина. Они словно принадлежали существу другой породы, сделанному чуть ли не из железа. Хотя в них была и усмешка, вызванная скорее всего успокаивающим воздействием самого Раксала. Он не знал, на кого направляет свое воздействие. Он просто подавлял эмоции воина, а также Джодо и детей. Даже Череполикий не смог устоять против муолграта. Правда, содержание его мыслей не изменилось, в них только исчезло вожделение, и от этого они стали еще более бесчеловечными.
Значит, ты был на нашем празднике в Толамине? Мы плясали там танец смерти под песни наших врагов. Счастливые видения грабежа, насилия и убийств сочились из мозга воина, как гной из раны. Раксал хлестнул лошадей и удвоил усилия подавить ужас, грозивший взорваться в умах джоолгратов. Картины, представлявшиеся зарданскому воину, леденили душу: жестокость, кровь, отрубленные конечности.
Вскоре, когда они отъехали на достаточное расстояние и видения Череполикого исчезли, Раксал с изумлением осознал, что дрожит всем телом и с него льется пот. Прошел по крайней мере час, прежде чем он мало-мальски пришел в себя и почувствовал, что его подопечные успокоились.
Гвин ехала рядом с Ниад, то и дело внимательно на нее поглядывая. Все, чего она достигла с тех пор, как в ее жизни появился Полион, пошло прахом. Ее муж сбежал от нее через неделю после свадьбы. Ее уверенность в себе рухнула: Судьбы словно сговорились против нее. А несчастный ивилграт — очень опасный спутник. Тарны были в горе. Старшие корили себя за то, что не ставили на ночь более надежную охрану, хотя сверхестественная способность Череполиких передвигаться незамеченными и неуслышанными наводили на мысль, что против них были бы бессильны и двадцать пар глаз и ушей.
Полиона или принудили вступить в секту Череполиких, или он сделал это добровольно. А может быть, Зорг солгал, и Полион в тюрьме или его уже нет в живых. Так или иначе, Тарны его, очевидно, больше никогда не увидят. И они корили себя за то, что недостаточно ценили Полиона, когда он был с ними. Они внутренне стонали, вспоминая каждое свое резкое слово, и буквально корчились от угрызений совести за шуточку, которую сыграли над ним, увезя его в Черную Бухту. Джукион сидел на лошади как труп. Булрион был мрачен и безутешен. Гвин проклинала тот день и час, когда она предложила мужу этот «медовый месяц», который обернулся такой катастрофой.
Смерть Полиона — не важно, была она реальной или ритуальной — причиняла Тарнам великую боль, но их несчастья на этом не кончались. Их гнали на запад, как скот. Тарны всей душой были привязаны к дому, но теперь между ними и их любимой долиной стояло вражеское войско. Когда же они смогут вернуться домой? То, что еще вчера было веселым приключением, сегодня превратилось в изгнание.
Всадники, как и прежде, ехали подвое, почти не разговаривая друг с другом. Но вскоре Гвин заметила, что Возион потихоньку отстает и по пути перекидывается несколькими фразами с каждой парой. В конце концов он оказался рядом с Ниад. Дорога была узкой, и три лошади едва на ней помещались. А за придорожными кустами, возможно, прятались Череполикие. Но вряд ли разведчики Воителя могли подслушать разговор, который всадники вели между собой.
— Ниад-садж, — заговорил пастырь своим скрипучим голосом. — Я разговаривал с авайлгратом Ордуром. Он не хочет говорить, что было в том письме. Даже не говорит, от кого оно. Но он заверил меня, что у Полиона не было выбора. Он дал клятву верности Череполиким только под угрозой смерти.
Ниад всхлипнула.
— Тогда он убежит. Он найдет дорогу домой или приедет в Рарагаш.
Возион встретился взглядом с Гвин, как бы спрашивая ее совета. Сказать или нет? Зачем лишать девочку последней надежды? Она слегка покачала головой.
— Будем надеяться, — сказал Возион. Его физиономия, так похожая на мордочку хорька, скривилась в грустной улыбке — Тебе странно это слышать, матушка? Ты считаешь, что мы ведем себя недостойно зарданцев? Находишь наши притязания смешными?
Кэрп говорил, что калеке-пастырю дороги люди. Впервые Гвин и сама почувствовала к нему симпатию. Тарны всегда гордились своим зарданским происхождением. Теперь они повстречались с настоящими зарданцами и поняли, как цивилизация извратила их ценности и их культуру. Конечно, весьма романтично вести свой род от предков-варваров. Но что романтичного в том, что озорному Полиону отрубили нос?
— Нет, — ответила Гвин. — Я не считаю вашу надежду ни странной, ни смешной. Далинг деградирует, а Череполикие — звероподобны. Мне хочется верить, что это крайности, что люди могут быть сильными и уверенными в себе, не угнетая других. Если бы я не восхищалась вашей семьей, я не захотела бы в нее войти.
Возион как-то странно посмотрел на Гвин и кивнул: он понял ее и был ей благодарен.
Скоро, однако, дорога еще больше сузилась. Гвин придержала лошадь. Ниад уехала вперед, а Возион остался с Гвин.
— Вы, кажется, не очень надеетесь, что Полиону удастся убежать? — спросила Гвин.
Пастырь мрачно покачал головой:
— Совсем не надеюсь. Отец рассказывал мне про деда, и кое-что я узнал в Вериове... Если Полиона действительно завербовали в секту, то с него три дня не будут спускать глаз. Так делают всегда, независимо от того, добровольно человек завербовался или нет. Подозреваю, что даже в старые времена мало кто шел туда по доброй воле.
Гвин сглотнула поднявшуюся в горле горечь.
— А по прошествии трех дней?
— По прошествии трех дней он уже предан им душой и телом. Я сам этого не понимаю, но такова традиция. На четвертый день он отдает свою верность секте. Он становится одним из них. Почему так бывает, я не знаю. Но он вроде добровольно присоединяется к своим мучителям.
Ниад обернулась и внимательно посмотрела на них. Гвин ободряюще улыбнулась ей, а когда девушка опять уехала вперед, сказала:
— Я тоже этого не понимаю, но я тебе верю. Если бы секта не могла каким-то образом внушить своим членам безоговорочную преданность, она давно бы развалилась.
— Возможно, новобранец приходит к убеждению, что он больше не человек, и цепляется за товарищество себе подобных, — пробормотал Возион, словно разговаривая сам с собой. — Если Полион каким-то чудом и сумеет убежать, они его разыщут. Хоть на краю света. Разыщут и убьют — чтобы он «умер с честью».
— То есть насильственной смертью?
— Да. Они даже добивают собственных раненых. Его будет вызывать на единоборство один Череполикий за другим: два человека, два меча. Может быть, ему и удастся убить одного, двух, трех... Они не пожалеют людей, и рано или поздно кто-то из них его прикончит. А если мы попытаемся его приютить, они и нас всех убьют. Так что он уже отмечен их страшной печатью.
Дорога расширилась.
— Вряд ли Ниад готова с этим смириться, — сказала Гвин и пришпорила Утреннюю Звезду.
Да и сама Гвин не могла смириться с этим. Бедный, бедный Полион! Неудивительно, что Тибал был в таком горе.
Их действительно гнали, как скот. Каждый раз, когда Булрион подъезжал к развилку дорог, там возникал один из Череполиких и показывал, в каком направлении следует двигаться. Иногда это был сам Устрашитель Зилион, которого они узнавали по трем черепам на щите, иногда кто-то другой. Тарны не знали, сколько Череполиких их «пасут», все они были похожи друг на друга. Одно было ясно — они сумеют справиться с Тарнами, если те вздумают ослушаться.
Дорога то шла среди обсаженных живой изгородью фруктовых садов и огородов, то по пологим холмам, где пасся скот и не было ни единого кустика, за которым можно ук рыться. Тем не менее, Череполикие возникали на каждом перекрестке. Если у них и были лошади, то, видимо, какой-то особой, невидимой породы. Если у них не было лошадей, то почему они не отставали от кавалькады? Ведь Булрион гнал своих людей что было мочи. Но Череполикие цеплялись за них, как репьи.
Через несколько часов Тарны немного пришли в себя и уже могли обсуждать постигшую Полиона беду. Пары распались, люди собирались по трое-четверо. Гвин позволила Джасбур сменить ее в роли утешительницы Ниад, надеясь, что та поможет девушке взглянуть на несчастье с другой точки зрения. А сама поехала вперед, чтобы поговорить с Тибалом.
Но от Тибала она не добилась никакого толка. Во-первых, он опять улыбался своей жизнерадостной улыбкой. Правда, улыбка его несколько увяла, когда он поглядел Гвин в лицо.
— Я не умею скорбеть, Гвин. Я знаю, что у меня в дневнике что-то написано о Полионе, но я не помню его. Прошлое ушло из моей памяти.
— Но вчера вечером ты его оплакивал, а я пыталась тебя утешить.
— Этого я тоже не помню. Одно могу тебе сказать: больше по дороге в Рарагаш с нами ничего плохого не случится. Это тебя хоть сколько-нибудь радует?
Вроде должно было бы радовать, но почему-то сердце Гвин болело по-прежнему. Она молчала. Тибал нахмурился:
— Поверь, что быть шуулгратом совсем не легко. Прости мне мою забывчивость. Что бы ты предпочла: оплакивать прошлое или знать о бедах, ожидающих людей в будущем, и быть не в состоянии их предотвратить? И неужели ты воображаешь, что больше не будет смертей? Ты не платочки вышиваешь, женщина!
— Терпеть не могу вышивать! — вспылила Гвин. — Но предпочла бы сидеть с иголкой в руках, чем делать... то, что я делаю... как бы это ни называлось.
Тибал, казалось, был удивлен ее невежеством.
— Ты делаешь историю.
Гвин выругалась. Она и не подозревала, что способна сквернословить.
Солнце уже садилось, когда на горизонте появился заснеженный конус горы Траф. Впрочем, по словам Джасбур, гора была гораздо дальше, чем казалось. Местность, через которую они проезжали теперь, уже была населенной. На склонах холмов паслись овцы, в лугах виднелись стада коров. Из дворов, завидев чужаков, с лаем вылетали собаки. Тарны увидели и людей — но только издалека. Им не разрешали ни с кем разговаривать. На каждом ответвлении от главной дороги неподвижно стоял Череполикий со щитом и копьем в руках. Их заставляли объезжать все деревни.
Приближались сумерки. Интересно, подумала Гвин, у лошади Шарда опять отвалится подкова? Но этого не случилось.
Булрион скомандовал остановку на ночлег возле грязного, вонючего ручья посреди унылой долины, которую, видимо, года два назад выжег лесной пожар. От деревьев остались одни обугленные стволы, дома и живые изгороди сгорели дотла. Правда, уже выросла зеленая и сочная трава, но укрыться от пронизывающего ветра было негде. Гвин подумала, что у лошадей, наверное, хватило бы сил пройти еще немного: хуже этого места для стоянки трудно было представить.
Многие разделяли ее сомнения. Не успели они расседлать лошадей, как увидели, что к ним приближается грозно нахмурившийся Устрашитель Зилион. Он шел с запада — следовательно, поджидал их впереди. Гвин злорадно ухмыльнулась при мысли о том. что ему пришлось проделать один и тот же путь дважды.
— Поезжайте дальше! — издалека выкрикнул он. — До темноты еще два часа!
Тарны впервые услышали его голос. Он был таким же странно глухим, как и голос Зорга. Булрион, набычившись, ждал, когда Зилион подойдет ближе.
— Нам надо совершить церемонию.
— А, верно! — Зилион остановился и опустил копье на землю. — Тогда и я отдам последние почести павшему товарищу.
— Я бы предпочел, чтобы ты при этом не присутствовал.
Череп оскалился:
— Твоего мнения никто не спрашивает.
Булрион что-то прорычал про себя, но изгнать Череполикого можно, только применив силу, а это было чревато гибелью всего отряда.
Тарны молча поставили палатки и разожгли костер.
Когда Поуль опустилась к горизонту, сделавшись из белой багряно-красной, Тарны сели полукругом вокруг костра и стали наблюдать закат. Гвин, Ниад и Джасбур взялись было распаковывать сумки с продовольствием, но к ним, хромая, подошел Возион и позвал к костру.
Женщины непонимающе посмотрели на него.
Голова Возиона была непокрыта, заросшее щетиной лицо, казалось, постарело на много лет.
— Такова традиция Тарнов, — скорбно сказал он. — Мы приглашаем вас участвовать в церемонии.
Женщины встали.
— Может, ты объяснишь нам, что она означает? — спросила Гвин.
— Это — поминки. Полион умер. Я знаю, что в Далинге похороны — пышная церемония. Для куольцев смерть означает избавление. Так ведь? Ваш бог избавляет вас от тягот жизни, переводит вас с арены в зрительный зал, навеки защищает вас от происков Судеб. Для зарданцев же смерть — это конец. Независимо от того, дышит мой племянник или нет, для нас он умер. Мертвый зарданец более не существует — только лишь в памяти родных и друзей. Сегодня вечером мы будем делиться воспоминаниями о нем.
Женщины пошли с Возионом к костру. Гвин села рядом с Булрионом, а с другой стороны от себя посадила Ниад. Булрион вымученно улыбнулся им и взял Гвин за руку.
Устрашитель Зилион подошел ближе к костру, чтобы слышать, что там будут говорить, и застыл с копьем и щитом в руках позади полукруга Тарнов.
Первым заговорил Возион. Он рассказал про одну из многочисленных проделок Полиона. Когда он кончил, Булрион кратко описал героическое поведение Полиона в гостинице, а потом тоже рассказал про шалость Полиона: как он, Булрион, однажды утром нашел у себя в башмаке горсть репьев. Ажукион тоже попытался рассказать что-то смешное, но его речь прерывали рыдания, и он так и не досказал свою историю.
Потом говорил Занион, и все остальные. Полион был что-то вроде овода, беспрестанно жалившего своих родствеников которые за это на него злились и неоднократно его колачивали. А сейчас они с особой теплотой вспоминали именно его проделки.
А ведь Тибал предсказал, что будет еще много смертей тоскливо подумала Гвин.
Когда мужчины закончили свои воспоминания, лишь тоненький серп красного диска Поуль все еще тлел на плече горы Псомб. Все смотрели на Ниад, но та онемела от горя. Гвин решила, что скажет несколько слов вместо нее. Горе и ей сжимало горло, но она чувствовала потребность высказаться. Ей нравился Полион. Она считала, что не только его детские шалости достойны памяти.
— Мне жаль, что я не знала мальчика, о котором вы говорили, — начала она. — Мне еще больше жаль, что я уже не узнаю мужчину, которым он мог стать. Но я видела, как Полион, рискуя жизнью, бросился спасать меня, незнакомую ему женщину. А когда на следующее утро Лабранца Ламит сказала ему, что, ухаживая за девушкой-ивилграткой, он играет с огнем, Полион ответил ей: «Я люблю играть с огнем!» И обнял Ниад и поцеловал ее. За одно это я всегда буду чтить его память.
Последний луч солнца исчез за горой. Казалось, закрылись чьи-то глаза.
Участники поминок молча встали и направились к месту ночлега. Вдруг кто-то стукнул Гвин между лопаток. Она негодующе обернулась: удар нанес Устрашитель тупым концом своего копья. Гвин отшатнулась от жуткой маски.
Он подошел ближе.
— Расскажи мне, как он тебя спас, женщина.
Гвин облизала вдруг пересохшие губы и огляделась. Булрион, обняв Ниад за талию, шел к костру и что-то тихо ей говорил. Двое или трое мужчин заметили, что Зилион остановил Гвин, но не хотели вмешиваться и наблюдали за ними издалека. Гвин опять посмотрела на ждавшего ответа воина.
Она рассказала ему про попытку похищения. Сама она почти не видела, что именно сделал Полион. Но ей это много раз описывали. Рассказывая об этом, она вглядывалась в обезображенное лицо Череполикого. Это всего лишь человек, твердила она себе, такой же, как все. Она видела у него на лице подтеки высохшего пота, смешанного с пылью. Белизна кожи не была краской — с лица были выщипаны все до единого волоски и в их корни внесена белая татуировка. Наверно это была долгая и болезненная процедура, может быть, даже более мучительная, чем отрубание носа. У Зилиона не было даже бровей. Когда она сказала ему, как Полион набросился на вооруженного мечом человека с одной табуреткой, воин одобрительно улыбнулся. Гвин увидела на его резцах зазубрины. Следовательно, ему не больше двадцати одного года, ненамного старше Полиона.
Когда она закончила свой рассказ, он опять улыбнулся.
— Королевская кровь таки сказывается.
— Я же вам сказала, что Полион — смелый юноша. Он даже не испугался ивилгратки. А вы их боитесь, Устрашитель?
— Не распускай язык, тетка, а то я тебе его отрежу!
— Невелика смелость — угрожать безоружной женщине. Другое дело — не испугаться страшной болезни. Вы украли мужа меченой. Советую держаться от нее подальше, если не хочешь, чтобы у тебя вместо лица на самом деле не оказался череп.
Воин стиснул белые губы. Потом повернулся и ушел, не сказав больше ни слова. Гвин смотрела ему вслед, пока он не скрылся в сумеречном полумраке.
Да, невелика победа.
Путники оставили далеко позади жаркую долину Флугосса, и со стороны Колоссов дул пронизывающий ветер. Вскоре на небе высыпали звезды, и температура воздуха упала, как ведро в колодец. Сразу после ужина все заявили, что пойдут в палатки и заберутся под одеяла. Но и там им вряд ли будет очень тепло. Джасбур весь день держалась возле Ордура. Вот эта пара, наверное, ночью придумает, как согреться. Возможно, что Раксал и Джодо тоже будут прижиматься друг к другу: между джоолграткой и муолгратом возникла какая-то странная близость. Но Гвин надеялась, что они позволят Эфи и маленькому Кинимиму забраться к ним под одеяло.
У нее самой был горячий волосатый Булрион. Гвин знала, что он захочет ее этой ночью. Она знала это даже лучше его самого. Они лежали друг у друга в объятиях, но перед близостью была любовная игра, а перед игрой — разговор.
— Я придумала это путешествие, — шепнула Гвин. — Как я об этом жалею.
—Нет, — пророкотал он ей в ухо, — это я во всем виноват, а ты была с самого начала права. За каменной стеной от опасности не укроешься.
— Я никогда такого не говорила...
— Тогда должна была сказать. Затея с крепостцой была ошибкой. У нас одна надежда на спасение: научиться воевать. Не надо становиться Череполикими, но нужна военная выучка. Мужчины должны уметь стрелять из лука. И бесшумно подкрадываться, как это делают Череполикие. Мы должны отбросить врагов до того, как они доберутся до наших домов. Когда мы вернемся, я займусь этим. С крепостцой покончено.
Гвин обняла его еще крепче.
— Мудрый мой Булл-Бык! Джасбур говорит, что через Высокий перевал до Рарагаша еще десять дней пути. Здесь мало кто ездит. Северная дорога короче и легче.
— Я разговаривал с Ордуром. Можно будет вернуться домой через Нурц и Мокт — проплыть по Флугоссу до Толамина или Далинга.
— Хм-м-м, — отозвалась Гвин, переворачиваясь на спину. — А я разговаривала с Васлар. Она говорит, что, когда видишь одно войско, неподалеку обязательно находится другое. Проехать через Петушью Арену будет не так-то просто.
— Так или иначе, а домой мы вернемся, — твердо сказал Булрион. И принялся целовать Гвин — серьезный разговор был окончен.
— Дай задать последний вопрос, — проговорила Гвин, когда он оторвался от ее губ.
— Ох уж эти последние вопросы, — усмехнулся Булрион. — Ну задавай.
— Зилион сказал какие-то странные слова про королевскую кровь. Что он имел в виду?
— Да ничего особенного. Мой отец принадлежал к секте, которая называлась Хищники. Каждый член этой секты был связан родственными узами с королевской семьей. В эту секту сплавляли избыток принцев. В конце концов, Хищники действительно стали королевским семейством. Сам Пантолион был их командиром.
— Ты хочешь сказать, что ведешь свой род от самого Пантолиона?
— Возможно, но в секте воинов трудно установить отцовство. Они... впрочем, не важно. Может быть, я и потомок Пантолиона.
— Но это многое объясняет.
— Что многое?
Булриону надоело разговаривать и хотелось перейти к более интересному занятию. Это был хороший признак. Гвин погладила его.
— Это объясняет, почему тебе суждено стать первым императором новой империи.
— Что за вздор ты несешь, женщина? Уж не для того ли ты вышла за меня замуж, чтобы стать императрицей? Тебя ждет разочарование.
— А я-то надеялась, что ты не догадаешься. Нет, я вышла за тебя замуж и по другим причинам.
— Каким же?
— Вот этой... И этой... И той.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

42

На следующее утро путники отправились дальше. Впереди возвышались дикие и великолепные Колоссы, над которыми сияли снежные пики Псомб и Траф. Как и раньше, на каждом развилке их поджидал Череполикий. Пообщаться с местными жителями так и не удалось.
Сон несколько притупил горе. О Полионе почти не вспоминали. Постепенно к Тарнам вернулась способность смеяться. Жизнь продолжалась.
Трое авайлгратов как будто закрепились в своем новом облике. Васлар стала полной матроной лет сорока с лишком. Она явно старалась следовать совету Гвин: приспособиться к новому положению и играть ту роль, какую Судьбы ей предназначили на данную минуту. Она все еще иногда вспоминала, что когда-то была солдатом, и время от времени ругалась, как солдат.
Джасбур сделалась стройной брюнеткой лет тридцати и бросала зазывные взгляды на мужчин, особенно на Джукиона. Тот же шарахался от этих взглядов, как нервный жеребчик. Однако в основном Джасбур держалась около Ордура, на верность которого, видно, не очень полагалась.
Самое заметное преображение произошло с Ордуром. Он не только стал красавцем и сердцеедом, но и на диво поумнел. Несколько Тарнов уже заметили это. Все они удивлялись, кто прислал загадочное послание и почему оно было адресовано Ордуру, но от него самого никакого объяснения не добились. «Скользкий как угорь», — сказал о новом Ордуре Булрион.
Постепенно до Гвин дошло, что этот новый Ордур избегает ее. Она не собиралась с этим мириться и изловчилась поймать его на узкой тропе, где едва помещались рядом две лошади. По обе стороны тропы стояли заросли колючего терновника. Пусть-ка попробует сбежать!
Ордур явно раскусил ее намерения. Он приветствовал ее белозубой улыбкой и сиянием синих глаз. Не будь она счастлива в замужестве, он, наверно, сумел бы вскружить ей голову. Несмотря на любовь к Булриону, Гвин озабоченно подумала, в порядке ли у нее прическа и не слишком ли у нее обветрело лицо. Ну и ну! Откуда он знает, что неотразим? Ведь он ни разу не видел собственного лица.
— Да улыбнутся тебе Судьбы, Гвин-садж!
— Для начала, Ордур-садж, мне хватит твоей улыбки. У меня к тебе вопрос.
— Это меня не удивляет. Ты хочешь знать правила игры. Разве не так?
Он явно старался уклониться от серьезного разговора.
— Так. Что случилось с Полионом?
— Череполикие обожают упражнять свои таланты. Король Гексцион обожает допрашивать пленных. Он послал людей за очередной жертвой.
Гвин была наслышана о забавах веснарского короля.
— О Судьбы!
— К счастью, Полиона не пытали — во всяком случае, в обычном смысле слова. Король хотел его убить. Ему предложили выбор: смерть или вступление в секту Череполиких. Он предпочел Череполиких. Вот и все.
— Семь проклятий! Это не все. Откуда Воитель Зорг узнал, что Полион убил человека в бою?
На лице Ордура не осталось и тени улыбки. С минуту он смотрел вперед на дорогу. Когда они выезжали из Тарнской Долины, он едва держался в седле. Сейчас у него была изящная посадка кавалерийского офицера.
— Я открою тебе секрет, — сказал он, — если ты обещаешь не забывать, что это секрет.
— То есть я не должна никому об этом говорить?
— Нет, можешь рассказать, но только тем, в ком ты уверена.
— А другим я и так не стала бы рассказывать. Ладно, обещаю.
Орбур кивнул. На нем не было шляпы — видимо, не хотел прикрывать свои роскошные кудри. За последние два дня они выросли до плеч.
— Это письмо, которое всех вас так заинтриговало... Его написал советник короля Веснара, человек по имени Хан А-Лит.
Гвин хотела что-то сказать, но смолчала.
— Хан А-Лит находится при веснарском королевском дворе согласно договору, заключенному между королем и Академией Рагараша.
— О Судьбы!
Кости катятся и останавливаются, открывая волю Огоуль...
— Я спросила Джасбур, откуда в Рарагаше берутся деньги, и она сказала, что не знает.
Ордур усмехнулся:
— Знать-то она знает, но не все. Хан А-Лит — не единственный советник в Веснаре, и Гексцион, как ты, наверное, догадываешься, не единственный король, пользующийся услугами Академии. Щупальца Лабранцы протянулись во все углы Куолии.
Гвин взвешивала в уме услышанное. Тут было над чем поразмышлять.
— И все эти советники — меченые? Например, целители?
— И не только.
— Они есть и в Далинге? Ордур прищурил сапфировые глаза.
— Нет, Лабранца не считала правителя Далинга достаточно богатым и вообще заслуживающим внимания. А жаль. Тогда бы он знал, что меченых надо посылать к нам. Но приспешники Лабранцы состоят почти при всех царьках Куолии — на предмет обеспечения их личной безопасности. Они то воображают, что используют Лабранцу, а на самом деле Лабранца использует их.
— А какое это все имеет отношение к смерти Полиона?
— Полион Тарн узнал эту тайну. Поэтому он должен был умереть.
— Что?!
Ордур сердито тряхнул головой.
— Да, прискорбно, но факт. И он был бы не первым. Хан в каком-то смысле спас ему жизнь. Что знают Череполикие, совершенно не важно: они разговаривают только друг с другом. Но я не уверен, что Полион сделал правильный выбор. Может быть, ему было бы лучше умереть. Когда секта провозглашает, что новобранец мертв, она не так уж далека от истины. Человек, которого мы знали под именем Полиона, убит. А его тело служит секте.
Гвин содрогнулась.
— Какой ужас!
— Полностью с тобой согласен. Каждые несколько недель я преображаюсь в другого человека, чтобы...
Пытается перевести разговор на другую тему!
— Ты говоришь, людей убивают, чтобы сохранить тайну — и выбалтываешь эту тайну мне?
— Ты — особый случай. Мало кто это знает, даже в Академии. Джасбур уже двадцать лет мой друг и любовница, но я никогда не говорил ей того, что сказал тебе.
— А кто ты такой? — задала естественный вопрос Гвин.
Сапфиры заискрились усмешкой.
— Я — член Совета, так же, как Тибал. Но на других условиях. Большинство членов Совета избирается пожизненно, поскольку заседания собираются редко, и лучше, чтобы была преемственность. Но авайлграты поступают иначе, чем прочие меченые. Мы выбираем своего представителя заново для каждого заседания, потому что тот, которого мы выбрали в прошлый раз, может уже не годиться на эту роль. Пока что мне везло. Ни одно заседание Совета не заставало меня в состоянии идиота, каким я был совсем недавно.
Статуя Поуль, дарительницы жизни, что стояла во дворе гостиницы, вряд ли была красивее этого Ордура. Он опять улыбнулся своей неотразимой улыбкой.
— Сейчас мои мозги работают прекрасно, и это может нам пригодиться, когда мы прибудем в Рарагаш. Мне не нужны таланты Тибала, чтобы почувствовать приближение беды.
Утренняя Звезда споткнулась о камень. Ухватившись за ее гриву, Гвин сумела удержаться в седле. Потом попыталась припомнить, что хотела спросить.
— Откуда взяться беде? Мы привезли сюда Меченых и хотим поскорее убраться домой. Почему ты ждешь беду?
Ордур бросил на нее скептический взгляд.
— Ты и вправду не знаешь? Домой вам попасть будет трудно. Мокт и Веснар ведут необъявленную войну. Через поле боя так просто не проедешь. Лабранца, может, и могла бы договориться, чтобы вас пропустили, и дать вам провожатых, но готов держать пари на свои следующие четыре перевоплощения, что она этого делать не станет.
— Не в связи ли с дурацким пророчеством, что Булрион станет Обновителем?
Ордур кивнул.
— Но это же смешно! Он земледелец и хочет им оставаться. И он слишком стар. Да и как вы можете верить пророчеству шуулграта? Как только оно произнесено, оно меняет будущее и лишается силы.
— Не обязательно. Бывает, что изменяется только будущее того, кто произнес пророчество, а не ход истории. А если ему повезет, то и его будущее может остаться неизменным. Я знаю одного шуулграта...
— Ордур, — вдруг решилась Гвин. — Хватит болтать и выслушай меня. Время от времени я слышу какие-то голоса.
— Голоса или один голос?
— Один. Тебя это, вижу, не удивляет.
— А почему это все еще удивляет тебя? Слушай, ты начала того, что у тебя ко мне вопрос. Я ответил на твой вопрос, Гвин Тарн. Вопрос был довольно сложный и состоял из нескольких частей. Так? А теперь можешь ты исполнить мою просьбу?
Гвин почувствовала подвох, но он действительно многое ей рассказал.
— С удовольствием. Какую?
— Пообещай, что больше не будешь задавать мне вопросов, пока мы не приедем в Рарагаш.
— Это почему же?
Ордур закинул голову и весело рассмеялся.
— Свинья ты! — рассердилась Гвин. — Впрочем... ладно. Ты меня подловил.
— Да, подловил — и не скажу зачем. — В глазах Ордура прыгали чертики. — У меня есть на то важные причины. Кроме того, остальное ты додумаешь сама. Ты скорей поверишь собственным рассуждениям, чем моим басням.
Колючая изгородь кончилась. Дальше дорога шла по пологому травянистому склону. Лошадь Ордура рванулась вперед, как пущенная из лука стрела. Ветер донес до Гвин его заливистый смех.
Ох и ловок же, чаровник, подумала Гвин.
Во время обеденного привала Джасбур сцепилась с Васлар: дескать, та строит глазки Ордуру. Перебранка быстро перешла в потасовку. Авайлгратки дрались как бешеные кошки, и их с трудом растащили четверо Тарнов. Ордура это все чрезвычайно позабавило, и в его смеющихся глазах не было ни капли раскаяния.

Книга пятая. КНИГА ОГОУЛЬ

(а она есть Случай, Стремительная, Насмешница, прядильщица судеб)

43

Булрион Тарн согласился с мнением жены, что на горы лучше смотреть издалека. Карминные горы служили отличным фоном для дивных пейзажей долины, особенно на закате, когда они розовели на темнеющем восточном небе. Колоссы из долины видны не были — она лежала слишком низко, — но с окружающих ее холмов в ясный день можно было разглядеть и Траф, и Псомб. Булрион всегда считал, что они — просто два огромных конуса, покрытых вечными снегами. Теперь он понял, что раньше видел только вершины, которые вздымались над множеством хребтов, кряжей и предгорий. Их исполинские размеры поражали воображение. Подъем на них вконец измотал лошадей. Несколько дней ушло только на то, чтобы добраться до подножия Трафса, и еще больше — на то, чтобы обогнуть гору с запада и ступить на дорогу, ведущую к Высокому перевалу. Только с этой минуты путники могли считать, что достигли Колоссов. Дальше путь к Рарагашу пролегал по бесконечным хмурым каньонам.
Разумеется, запас продуктов у них давно иссяк. Булрион сообщил об этом Устрашителю Зилиону, который лишь презрительно кивнул. Череполикие реквизировали продовольствие у местного населения. Когда кавалькада достигла очередной деревни, один из воинов поджидал их, стоя у груды мешков с мукой и прочей провизии. Зная, сколько труда понадобилось крестьянам, чтобы все это вырастить и собрать, Улрион хотел заплатить им. Воин взял у него деньги и швырнул в придорожную канаву.
Путников беспокоило количество «провожатых». Путем наблюдения Булрион установил, что Череполиких по край ней мере семеро — командир и шестеро воинов. Это был большой отряд, гораздо больше, по мнению Булриона, чем нужно, чтобы запугать девятнадцать мирных жителей, среди которых трое детей. Почему из действующей армии сочли нужным откомандировать столько солдат для такой, казалось бы, пустячной цели и почему во главе их поставили командира столь высокого ранга? В зарданской военной секте было пять рангов — Убийца, Чудовище, Устрашитель, Погубитель и Воитель. Зилиону полагалось командовать отрядом из сорока девяти воинов, а не взводом из шести человек. Булрион не мог понять, почему их группе придавали такое значение. Семеро охранников — так сказать, избыток убийц для наличного числа потенциальных жертв.
Одиннадцать дней Череполикие следовали за отрядом, как сторожевые собаки за стадом овец. Затем вдруг исчезли — так же незаметно, как появились. Они не попрощались — просто перестали возникать на развилках дорог. Возможно, их отсутствие заметил один Булрион, и он не сказал никому ни слова до следующей остановки на обед.
Хотя солнце жарило что есть мочи, было очень холодно. Ветер носил по каньону вихри липкого пепла. Деревья здесь не росли, и лошади с трудом находили пучки травы среди камней. Дорогу можно было обнаружить только по знакам времен старой империи. Уже два дня дорога неуклонно вела в гору, а впереди по-прежнему высились черные громады, над которыми белели снежные вершины. И дальше виднелись еще более высокие пики. Единственным признаком жизни были черные точки в синем небе. Джасбур сказала, что это орлы, но не смогла объяснить, чем они питаются в этих местах.
Закутавшись в одеяла, путники прятались от пронизывающего ветра за скалами, жуя пресные лепешки и холодные бобы. Еда скрипела на зубах. Почти никто не разговаривал. Всех изнурила долгая дорога — ведь они уже почти три недели были в пути. Никто не жаловался. Люди были готовы ехать столько, сколько понадобится, но лошади страшно исхудали и ослабели. «К вечеру достигнем кратера», сказали Ордур и Джасбур. Тибал Фрайнит кивком подтвердил их слова. Исчезновение Череполиких было тому добавочным подтверждением.
Вот тут-то Булрион, откашлявшись, объявил, что, по его мнению, их «пастухи» ушли.
— Скатертью дорога, — сказал Джукион. Остальные с ним согласились, не выразив никаких особенных чувств. На разговоры ни у кого не оставалось сил.
Гвин только улыбнулась и продолжала жевать.
«До чего же у нас собралась странная компания», — подумал Булрион. Вон трое джоолгратов сидят в стороне около скалы. Увидев, что дети смотрят в его сторону, Булрион помахал им рукой. Они помахали ему в ответ. Теперь детям уже приходилось ехать верхом: повозка давно сломалась, и ее бросили на дороге. Булриону было жаль детей, но для них испытания скоро закончатся, и они окажутся среди себе подобных.
Раксал Раддаит, как всегда, сидит в стороне ото всех. Двое огоулгратов образуют еще одну отдельную группу. Шарду приходится тяжелее всех: ему на этой высоте трудно дышать. Но, по крайней мере, он перестал сбрасывать подковы с лошадей. Собственно говоря, за последнюю неделю воздействие огоулгратов почти не проявлялось. Один из авайлгратов опять претерпел изменение, однако, возможно, это просто случайность. Последнее чудо, которое, несомненно, совершили огоуолграты, произошло несколько дней тому назад: Тисвион, решив попрактиковаться, наладил лук, и прямо на него из кустов вышел лось с огромными рогами. И какое же это было вкусное мясо!
А вон два ивилграта... У Мандасила дела идут лучше. Он уже не такой угрюмый, не так поглощен своим несчастьем. Тарны приняли его в свое общество. Видно, выволочка Гвин пошла ему на пользу. Может, она и права. У нее это просто дар — она умеет обращаться с людьми. Наверно, Мандасила и надо было побить и сделать ему внушение. Ниад... Конечно, похищение Полиона ранило ее больше всех. Гвин так же ласкова с ней, как была жестока к Мандасилу. Ниад молода, а у молодых большой запас жизненных сил. «Может, она все-таки подарит мне правнука?» Вроде бы это маловероятно, но неужели Полион терпеливо ждал свадьбы? Непохоже на него. Ну, по крайней мере, горе Ниад не вызвало эпидемию холеры или оспы. Джасбур говорит, что такое вполне могло случиться.
Что касается авайлгратов, Джасбур и Ордур закрепились в своем нынешнем обличье, а Васлар Номит снова стал мужчиной. Правда, мужчинка так себе — низкорослый, тщедушный, но он все равно в восторге. У него безобразный нос и кривые зубы. И идиотский смех.
Когда Васлар был женщиной, Орбур флиртовал с ней, чтобы позлить Джасбур. Теперь пришла очередь Джасбур, и она не упускает случая на глазах у всех пофлиртовать с Васларом. Вон они сидят в сторонке и о чем-то перешептываются. Оттуда время от времени доносится дурацкое реготанье Васлара. В отместку Ордур сел у костра между Гвин и Ниад и старательно ухаживает за обеими. Вчера вечером он чуть не подрался с Васларом. Вот дураки!
Да, чудной подобрался отряд. Впрочем, меченые — всего лишь сопровождаемые. В отряд входят только Тарны. Патриарх гордился их выносливостью, умелыми руками и безотказной поддержкой. Он завел их в опасные места, виноват в гибели своего внука, не знает, сможет ли вернуть их домой, и ни один ни разу не пожаловался. И ни разу не поколебался в своей преданности. Может, они уже и не варвары, но имеют полное право называть себя зарданцами.
— Ордур! — сказала Гвин.
— Слушаю тебя, о бесценная жемчужина.
Булрион поднял кусок застывшей лавы: стукнуть, что ли, Ордура по башке? Но не хочется выглядеть брюзгливым старикашкой. Гвин сама справится с остряком. Кстати, что-то он сегодня подурнел с виду. Веки покраснели, волосы стали такими же темными, как у Тарнов.
— Скажи, — спросила Ордура Гвин, — Рарагаш — это вершина или дно кратера?
— И то и другое. Мы уже в пределах Рарагаша, а к вечеру прибудем в кратер. И твое присутствие облагородит всю кальдеру.
— Так не пора ли мне задать тебе еще несколько вопросов?
Улыбка Ордура вдруг потускнела.
— Неужели ты сама не додумалась до ответов? Советую, кстати, держать их при себе.
— А не то, что случится?
— Я авайлграт, а не шуулграт.
— Не увиливай! Что нам делать в Рарагаше? Нанести визит Лабранце Ламит?
Ордур опасливо покосился на Булриона, потом отвел глаза в сторону.
— Она и сама вас заметит. Еще не успеете ступить на дно кратера, а она уже будет знать о вашем прибытии. И будет осведомлена о событиях за пределами Рарагаша — возможно, о войне в Веснаре, о том, что поделывают карпанцы. Главное — будь с ней очень осторожна.
И он опять глянул на Булриона.
Гвин тоже поглядела на мужа, передавая ему нож.
— О чем это вы? — спросил Булрион. — Опять об этом вздорном пророчестве, что я стану Обновителем?
Ордур повернулся спиной к Ниад, хотя та как будто и не думала прислушиваться к их разговору, и сказал тихим голосом, уже без тени шутки:
— По-моему, Лабранца не считает это пророчество вздорным, Булрион-садж. Надеюсь, жена передала тебе, что я думаю о нашей любимой председательнице. Эта женщина любит власть — и обладает огромной властью. Большей, чем кто-либо другой в Куолии, за исключением, пожалуй, главаря карпанских орд. Если появится новый император, все изменится, разве что Лабранца сумеет взять власть над властителем. Но ей гораздо проще убить тебя, пока не начались неприятности — я хочу сказать, неприятности для нее.
— Чушь!
— Возможно. Но ты выполнил свое обещание — привез меченых в Рарагаш. Череполикие оставили вас в покое — так почему бы тебе со своим выводком не повернуть обратно на юг? Это гораздо безопаснее, чем ехать в Рарагаш. Спуститесь к морскому берегу и приплывёте в Далинг по реке.
Булрион оглядел лагерь, задержав взгляд на каждом из Тарнов. Они все устали. Почернели от пепла, уже два дня не пили хорошей воды. Последнее время из-за холода были вынуждены спать кучами, согревая друг друга. Да разве он осмелится просить их пройти через все это еще раз, не отдохнув. Нет. Да и кто сказал, что Череполикие не скрываются поблизости, чтобы убедиться в их прибытии в Рарагаш? Небось и сейчас за ними наблюдают.
— У меня нет таких притязаний. На что мне императорский трон?
Ордур вопросительно посмотрел на Гвин. Если он ждал от нее каких-то слов, то не дождался.
— Иногда Судьбы распоряжаются нами самым неожиданным образом, — нашелся он. — И дело часто не в истине, а в том, что считают за истину. Понятно?
Не смотри, что красавчик, башка варит будь здоров. Булрион отлично его понял.
— Хочешь сказать, важно не то, что думаю я, а что думает Лабранца? — Веснарский король Гексцион Гараб, например, думал, что Булрион Тарн нуждается в присмотре, и приставил к нему Устрашителя и шесть убийц. — Допустим, шуулграты в Далинге и в самом деле предсказали обо мне эту брехню. Но они же сошли с ума — разве не так?
— Да, я слышал, что так.
— Значит, они изменили будущее. И их пророчество недействительно.
Ордур покачал головой.
— Скажи ему, Гвин.
— М-м-м? — Гвин потрогала пальцем блестящий камешек, который валялся у нее под ногами. — Он прав, милый. Или, вернее, ты не прав. Предсказатели изменили свое собственное будущее, но это не значит, что их пророчество не сбудется. Мало ли чего они там наговорили! А твое будущее, возможно, осталось неизменным. — Она прикусила губу. — А что думает Тибал? Ты не знаешь, Ордур?
— Будто он скажет!
— Но у него очень выразительное лицо. Мне кажется, для шуулграта это недостаток. И не рассказывай, что ты не допытывался. Я за тобой следила.
Ордур драматически схватился за голову:
— Ох уж эти женщины!
— Отвечай на вопрос!
— Зачем? Если я правильно догадался, ему грозит безумие.
— Ты знаешь зачем.
Ордур сощурился. Его лицо исказила недовольная гримаса.
— Ты тоже знаешь. Ну ладно. Я догадываюсь, что думает Тибал. Вряд ли он видит тебя будущим императором, Булрион Тарн. Именно поэтому я и считаю, что тебе грозит серьезная опасность. Лабранца уж постарается, чтоб ты не ушел из Рарагаша живым. И я не уверен, что нам с Тибалом удастся это предотвратить.

44

Когда Булрион сказал, что пора выступать, Гвин не стала спорить. Какая бы опасность ни грозила им в Рарагаше, она мечтала о передышке, о том, чтобы несколько дней поковылять по земле на собственных ногах, а не трястись с утра до вечера в седле. Ей казалось, что она сыта лошадьми и их запахом до конца своих дней. Ордур обещал, что в Рарагаше ей дадут вдоволь горячей воды, и одна мысль об этом приводила Гвин в радостное возбуждение.
— Советую пустить вперед Раксала и джоолгратов, — сказал он.
— Почему? — подозрительно глядя на него, спросил Булрион.
— Потому что Тибал захочет ехать последним. У въезда в кратер всегда стоят сторожевые, и одним из них обязательно бывает джоолграт. Их надо предупредить, что с нами едет шуулграт. — Ордур обезоруживающе сверкнул белыми зубами на почерневшем от пепла лице. — Эту предосторожность принимают издавна.
Булрион пожал плечами и позвал Раксала. Гвин утомленно поплелась к Утренней Звезде. Кобыла устала даже больше нее, и для этого были серьезные основания.
— Последний день пути, девочка, — сказала ей Гвин. — Завтра будешь лежать на травке, задрав копыта.
Когда отряд двинулся по покрытой шлаком дороге, Гвин догнала Булриона, ехавшего во главе кавалькады. Он улыбнулся ей. Глаза у него покраснели, но слой пепла на лице даже молодил его; во всяком случае, в бороде не было видно седины. Но он по-прежнему оставался патриархом, самым старым человеком в отряде, даже старше Шарда, а также бесспорным предводителем. На него все равнялись. Ему была чужда глупая бравада, но в течение всего путешествия он неизменно проявлял мужество, выносливость и доброжелательность. Если это по силам Старику, то по силам и нам, рассуждали Тарны. Они последуют за ним, куда бы он ни повел их. Гвин не уставала восхищаться мужем. Она вышла замуж за исполина, теперь ей придется подвергнуть его еще одному испытанию. Две недели тому назад, когда Ордур открыл ей тайну участия Академии в политической жизни Куолии, она тут же пересказала все Булриону. Она ни на секунду не усомнилась, что должна это сделать, хотя понимала, как сильно ранит ее мужа открытие, что Полион оказался невинной жертвой гнусной дворцовой интриги. Но о странных вещах, которые происходят с ней самой, она не сказала ему ни слова.
С того дня она непрерывно, как термит, грызла эту загадку и пришла к неизбежному выводу. Голос, странное поведение меченых в ее присутствии... и, главное, воспоминание о той ночи, когда умерли ее дети. Все это подсказывало ответ — вернее, в этом-то и заключалась вся сложность. В ту ночь она была в гостинице совсем одна — все сбежали в страхе перед звездной немочью. Перед самым рассветом она завернула два маленьких тела в чистую ткань и вынесла их на улицу, где их должна была подобрать телега, увозящая жертв эпидемии. Таков был закон. Затем она вернулась к себе в комнату и в беспамятстве упала на пол. Придя в себя, она сумела дотащиться до постели. Ей казалось, что она была без сознания совсем недолго.
Потеряв детей, проведя несколько ночей без сна, она, естественно, очень ослабела. Ничего удивительного, что она упала в обморок. Так она твердила самой себе, и у нее не было серьезных оснований думать иначе. Но теперь... У нее остались лишь смутные воспоминания о том, как она ползла к постели. Светлее было в комнате или темнее, чем когда она выносила детей? Сколько времени она была без сознания — несколько минут или целые сутки? Больные звездной немочью часто теряют сознание. Несколько недель тому назад Возион высказал предположение, что она тогда заразилась от детей. И теперь Гвин была склонна с ним согласиться.
За обедом Ордур подтвердил ее опасения. Она решила, что ей пора поделиться ими с мужем.
— Любимый, — сказала она, — я должна тебе кое в чем признаться.
Он посмотрел на нее с притворным удивлением и шутливо сказал:
— Ни за что не поверю, что ты таки... — Но, увидев серьезное выражение на лице Гвин, грустно улыбнулся. — Не терзайся, Ниен. Я давно знаю. Это не имеет значения.
— Ты хочешь сказать, что тебе он все объяснил, а мне отказался? — гневно воскликнула Гвин. — Или тебе Тибал сказал?
Булрион нахмурился:
— Нет, мне сказал правитель Имквин.
Гвин задумалась: как это понимать? Копыта лошадей цокали по камням, вздымая облачка пепла. Булрион оглянулся, чтобы убедиться, что никто не отстал.
— Знаешь, — сказала Гвин, — мне кажется, что мы с тобой говорим о разных вещах. Ордур разговаривал с тобой обо мне?
— Ордур? Нет. Что он мог мне о тебе сказать?
— Я хочу поговорить с тобой о меченых. А ты про что подумал?
Булрион снял шляпу, положил ее на гриву Грома, провел закопченной рукой по лысине, затем опять надел шляпу.
— Про гостиницу.
— Судьбы! — Гостиница для Гвин осталась где-то в далеком прошлом. — Я про нее и думать забыла... А что ты узнал про гостиницу?
— Правитель сказал, что по закону она тебе не принадлежит. Ты не имеешь права ее продать. Но это не важно, потому что...
Гвин рассмеялась:
— Булрион Тарн! По-твоему, я вышла за тебя замуж, чтобы мне было где на старости лет преклонить голову?
Смущение на лице Булриона проглядывало даже через бороду и слой черной пыли.
— Конечно, нет! Но я думал, что тебе... что ты этого не знаешь...
Гвин улыбнулась:
— Вот еще выдумал!
Булрион смущенно ухмыльнулся:
— Так и есть! Корыстная баба!
Бедный Булрион. Неужели он и впрямь подозревал ее в корысти? И у него хватило мужества в этом признаться! Какой человек!
— Я вышла замуж за тебя, старый греховодник, за тебя потому что полюбила тебя. Правитель имел в виду, что я не имею права владеть землей, на которой стоит гостиница. А здание принадлежит мне по закону — во всяком случае, принадлежало. И мне также принадлежит мебель и предметы искусства, которые стоят больше, чем здание. Законникам здесь впору голову сломать, но как бы то ни было, никто не может лишить меня моей собственности. Даже если земля будет принадлежать кому-то другому, ее хозяин не имеет права сунуться в гостиницу, а тем более, ею завладеть. Он даже не имеет права — есть такой закон — повысить арендную плату за пользование его землей. Он только может закрыть гостиницу и никого в нее не пускать — вот и все. Тупик. Булрион печально покачал головой и отвел глаза.
— Мне так стыдно, Ниен. Я и вправду подозревал, что ты...
— Все это глупости. Забудь про гостиницу. Для меня она утратила всякое значение. И деньги не имеют значения. Лучше бы ты женился на корыстной бабе. Я пришла к выводу, что я — Меченая.
— Что ты говоришь! Я никогда в это не поверю! Это Возион тебе наплел? Если он, то я не посмотрю, что он калека...
— Да, я разговаривала с Возионом, — призналась Гвин. — Он со мной согласен. Но я взяла с него обещание, что он ничего тебе не скажет. Я не хотела тебя беспокоить, пока у меня не было полной уверенности. А теперь это подтвердил Ордур.
— Да чтоб я поверил хоть слову этого трепача!
— Дело не в том, что он говорит, а в том, чего не говорит. Послушай! Ордур сумел хитростью выманить у меня обещание не задавать ему больше вопросов. Потом я вспомнила, что и Тибал просил меня не задавать ему вопросов. Джасбур знает меньше, чем эти двое. Когда я спрашиваю ее, она старается увильнуть от ответа, но, в конце концов, отвечает. Похоже на то, что я обладаю особой силой — заставлять меченого отвечать на мои вопросы.
Это звучало совсем неубедительно, хотя Ордур и признал за обедом, что не может отказаться отвечать на ее вопросы. Булрион приподнял одну бровь, предполагая, что у Гвин есть и другие доводы.
— Теперь о Ниад. Помнишь, как было в Долине? Она смогла помочь Соджим, только когда я оказалась рядом. Даже в ту ночь, когда она вылечила тебя — ничего ведь не произошло, пока не пришла я. Она заставила упасть человека, который тащил на плече опять же меня. И помнишь случай с Мандасилом?
— Ты считаешь, что ты ивилграт?
— Нет. По-моему, я каким-то образом усиливаю их воздействие или лучше его направляю. Мне кажется, что я влияю и на других Меченых. Это ведь я придумала послать Раксала к Джодо в ночь нашей свадьбы. Он не хотел идти, но все же пошел. И это оказалось к лучшему для всех. Ты же видел, что он отвечает на мои вопросы, хотя никто другой не может вытянуть из него ни слова. С тех пор как это пришло мне в голову, я провела несколько опытов. Например, отвела в сторону Шарда и сказала ему, чтобы он перестал портить лошадей, потому что этим он только затягивает путешествие и делает хуже всем. Он, конечно, говорил, что ничего лошадям не делал, но с тех пор ни одна лошадь не потеряла подкову.
— Но ты же знаешь, что огоулграты непредсказуемы. Это ничего не доказывает.
— Может быть, — сказала Гвин. Ей самой хотелось бы думать так же. — Я сказала Васлар, что, если она хочет опять стать мужчиной, ей надо постараться ускорить очередное перевоплощение. Джасбур считает, что это не помогает. Но Васлар помогло. На следующее утро она... то есть он уже начал меняться. Джасбур говорит, что она ни разу не видела стольких изменений за такое короткое время.
Старик только фыркнул:
— Это все может быть чистым совпадением. Я могу, на пример, сказать, что стоит мне щелкнуть пальцами и начинается дождь. Может быть, не сразу, может, через месяц или два, но дождь обязательно пойдет.
Гвин благодарно засмеялась.
— Мы все устали и изнервничались, детка, — сказал Булрион. — По-моему, тебе мерещится бог весть что.
Он хотел сказать еще что-то, но порыв ветра швырнул им в лицо облако пыли. Лошади испуганно шарахнулись. По сторонам дороги возвышались темные скалы. Вдоль мрачного каньона с воем дул ветер, пронизывая Гвин насквозь, хватившись свободной рукой за шляпу, Булрион опять оглянулся на кавалькаду. Убедившись, что все в порядке, он громко — чтобы перекричать вой ветра — сказал Гвин:
— Если у тебя есть какой-нибудь сверхъестественный дар, дорогая, так это — умение ладить с людьми. Не знаю, что бы делал в дороге без тебя. А в обращении с некоторыми мечеными — Ниад, Мандасилом — этот дар учетверяется. Я согласен, что ты как бы прибавляешь им уверенности. Но ты и мне прибавляешь уверенности! Это — все, что я согласен признать. Гвин стала рассказывать ему про Голос. Ее рот был забит пеплом, а из глаз струились слезы. Но Булрион и в Голос не поверил. Спросил, когда она его в последний раз слышала. Пришлось признаться, что две недели тому назад — когда они переходили вброд Флугосс. Булрион пренебрежительно дернул плечом.
— Тогда брось беспокоиться. Люди не так уж редко слышат голоса. Никакая ты не меченая, Гвин! Ты сама говоришь, что ты не ивилграт. Ты не умеешь творить чудеса, видеть будущее, читать в умах других людей. И, насколько мне известно, ты пока что не превратилась в мужчину. — Он широко улыбнулся, ощерив желтые зубы в слипшейся от грязи бороде. — И уж во всяком случае, ты не холодный муолграт. Что тогда остается?
Гвин кивнула и решила на этом прекратить разговор. Оставалась еще одна возможность — поулграт. Почему семь судеб представлены только шестью разновидностями меченых? Тибал Фрайнит утверждал, что те, кого пометит Проклятием Великая Поуль, просто умирают.
А вот Возион в этом не уверен. Он считает, что существует седьмое Проклятие, которое, правда, встречается очень редко. Он сказал Гвин, что об этом тридцать лет тому назад словно бы случайно обмолвился один из его учителей. Точные слова он не помнил и отказался делать какие-нибудь предположения. А ведь это логично. Поуль распоряжается судьбами. Солнце правит другими планетами, и вполне вероятно, что поулграт, если есть такое Проклятие, способен управлять другими мечеными. Само по себе это не так уж страшно. Способность управлять мечеными ей очень даже пригодится, особенно в Рарагаше. Но Гвин беспокоило другое: каждое Проклятие имеет лицевую и оборотную стороны. Лекари могут и вызвать болезни, те, что читают чужие мысли, часто приводят в исступление и себя, и других. Те, что видят будущее, не имеют права его кому-нибудь открыть. И так далее. Проклятие дает преимущества, но ни одно из них не является неоспоримым благом.
«Какова же оборотная сторона моего Проклятия? — думала Гвин. — Почему никто не хочет со мной об этом говорить?»
Гвин слышала, как рарагашцы в разговоре поминали Южные ворота, но не предполагала увидеть настоящую крепость — высокое мрачное сооружение из черного камня, которое полностью перегораживало каньон. Парапет с бойницами для лучников и островерхая крыша из шифера придавали строению грозный вид — подстать окружающей его унылой и безлюдной местности. Тут Гвин вспомнила, что Рарагаш первоначально был тюрьмой.
Этот бастион, как сами Судьбы, не давал поблажки никому, не пропуская внутрь посторонних и не выпуская тех, кто захотел бы сбежать. Попасть в Рарагаш можно было только через темный узкий туннель, через который едва прошла бы лошадь. Единственным свидетельством того, что здесь ожидали или готовы были принять гостей, была грубо сколоченная коновязь. Около нее стояли четыре лошади. Но Раксал и джоолграты куда-то исчезли.
— Постой здесь, — хмуро сказал Булрион жене, — пойду погляжу на все это поближе.
— Гляди-гляди, — покладисто отозвалась Гвин. — Джодо с детьми, видимо, прошли внутрь. Они, наверно, уже далеко, а не то бы мы их услышали. Посмотрю, как ты станешь уговаривать Грома войти в этот туннель.
Булрион слез с коня и потянул его за повод, но Гром, как и предсказывала Гвин, уперся копытами и отказался стронуться с места. Начали подъезжать остальные. Почти все ухмылялись, глядя, как их патриарх пытается перебороть заупрямившуюся лошадь. В конце концов Ульпиону удалось затянуть свою лошадь в туннель. Правда, для этого ему пришлось завязать ей глаза. Следом более или менее охотно двинулись и другие.
В туннеле было прохладно и влажно. Копыта лошадей цокали по камню. Гвин чувствовала, что кое-где в потолке проделаны отверстия, откуда, надо полагать, на незваных гостей можно сбрасывать разные тяжелые предметы. Туннель вывел их в похожий на колодец двор, который имел только одно достоинство — защищал от ветра. Крепость выглядела заброшенной. Деревянные двери висят вкривь и вкось, на лестницы опасно ступить, вместо окон черные пустые провалы, двор завален мусором. Впрочем, Гвин заметила на земле конский навоз, который вряд ли остался со времен империи.
Сбившись кучкой, путники с беспокойством ждали, что будет дальше. Булрион послан Ульпиона и Заниона за остальными лошадьми.
Гвин хотела было тоже вернуться и помочь, но, подойдя к туннелю, увидела там Тибала Фрайнита, который шел в арьергарде, ведя лошадь на поводу.
— Добро пожаловать в Рагараш! — сказал он, и эхо странным образом донесло его слова раньше, чем появился он сам.
— Что-то не видно флагов, — заметила Гвин. — Встречающих тоже нет. И куда подевались джоолграты?
— Их спешно отправили вперед. Необученные джоолграты, как ты сама отлично знаешь, представляют серьезную опасность. — Тибал оглядел двор. — В Южных воротах редко выставляют стражу: этим путем мало кто приезжает. Пошли — задерживаться здесь нет никакого смысла.
Выездной туннель был таким же узким и темным, как и въездной, но лошади пошли в него охотнее: видимо, им тоже хотелось поскорее выбраться из угрюмой крепости. Снаружи светило солнце и опять дул сильный ветер. Каньон, быстро расширяясь, круто шел под гору. На склонах росли зеленые кусты. Хотелось верить, страна камня и пепла осталась позади.
Раксал Раддаит сидел на валуне со своим обычным выражением полного безразличия.
— Что, бросили? — поинтересовалась Гвин.
Раксал встал.
— В повозке больше не было места.
Тибал указал Гвин на спускавшуюся по склону повозку. Она была уже довольно далеко.
— Ясно, — сказала Гвин. Хотя она знала, что Раксал не нуждается в ее сочувствии, ей стало его жаль. Взяли и уехали, забыв про все, что он сделал для джоолгратов. Без него они никогда бы не добрались до Рарагаша.
— Через несколько дней тебе, наверно, можно будет повидать Джодо. Как ты думаешь, Тибал?
Тибал лукаво усмехнулся:
— Ну конечно. Да тут полно женщин-джоолграток. Тебе ведь все равно какая, а, Раксал?
Муолграт пожал плечами:
— Наверное, так.
Он, казалось, остался безразличным к насмешке, даже вряд ли ее заметил.
Гвин была ошарашена. Она вопросительно посмотрела на Тибала. Тот с извиняющимся видом пожал плечами.
— Я решил тебе напомнить, что меченых нельзя мерить обшей меркой.
Улыбнувшись, он подставил руки, чтобы подсадить ее в седло. Тибал явно пребывал в отличном настроении. Это — хороший признак.
Со вздохом, напоминавшим стон, Гвин вскарабкалась на лошадь.
— Долго еще ехать?
— Час, не больше. — Тибал ловко вскочил в седло — длинноногий, длиннорукий, с мальчишеской ухмылкой на лице. — Это не значит, что через час мы доберемся до дна кратера. Но до горячих источников, обеда и мягких постелей мы доберемся.
— Замечательно! Обещаешь?
Тибал засмеялся:
— Это — не обещание, это — пророчество. Можешь ему верить.

45

Весной того Года младший сын Рыцаря, мальчик по имени Лоссо заболел Звездной Немочью, но не Умер. Видя, что Недуг не оставил никаких следов, Ломит отправился к Господину и обратился к нему с просьбой: "Разреши моему сыну остаться с нами. Но его Господин Соблюдал Закон и Отказал ему, сказав...

Лабранца вздохнула и захлопнула тяжелую книгу, подняв облачко пыли. Она читала это уже много раз. Лоссо Ломит, основатель Третьей Династии... это имя слегка напоминало ей ее собственное, Ламит, и ей хотелось думать, что она ведет происхождение от великого императора.
День был душный, ветра почти не было. Солнце палило сквозь молочное марево. На Лабранце был только халат из тонкой, почти прозрачной ткани, но она все равно обливаясь потом. Этот же халат был на ней в ту ночь, когда она вернулась и когда Чинг.... Может, ей и сейчас нужно это? После возвращения прошло уже две недели, но она была так занята, что на развлечения не оставалось времени. Можно позвать его на ночь. Она покачала головой, сердясь на себя. Женщина, которой необходим мужчина, в конце концов, оказывается у него в подчинении. Чинг — всего лишь ее лакей и таковым останется. Нет, если ей что и нужно, то не подобострастный Чинг.
Лабранца сидела на тенистой лужайке перед домом, куда вынесла столик и стул. Она строго наказала слугам никого не пускать. Летом она любила размышлять, сидя здесь, в тени деревьев. Несколько коз на длинной привязи щипали траву. Козы дурно пахнут и вообще неприятные животные, но они поедают молодые кусты и деревца, которые прорастают из семян, заносимых ветром из леса. Так что приходите терпеть коз — они не дают зарасти лужайке вокруг ее дома. Поверх верхушек деревьев виднелись крыши Дворца. По давно сложившейся привычке Лабранца сидела к нему лицом, чтобы все время видеть шесты для сигнальных флагов. Когда-то ее дом окружал строго распланированный сад. Среди деревьев слева прячется маленький храм, а может, там есть и другие здания. Лабранца уже давно собиралась пройтись по лесу и посмотреть, не остались ли там статуи и другие ценные реликвии, но никак не могла выбрать для этого время.
А уж сейчас ей и вовсе было некогда. Плавный поток истории начинал ускорять движение. Она чувствовала, как нечто, спавшее сто лет, собирается проснуться. Это нечто был Великий Зверь Войны, о котором поэт Квирмойт писал:

Трубы зовут отважных в бой,
Благие намерения опять увяли,
И траву скоро удобрят кровью.

Лабранца бросила том на землю, где валялось еще много книг, и стала просматривать бумаги, наваленные на столе и придавленные хрустальными пресс-папье.
Донесения из Рурка, Мокта, Пагаида... Из Нимбудии ничего. Оттуда, видно, вестей уже больше не придет. Карпанцы разорили Аштин. Разгромив нимбудийскую армию под Бликорном, они пронеслись по стране, уничтожая все на своем пути, поджигая города, как свечи, чтобы осветить себе путь: Сейчас орда, видимо, заворачивает на запад, к Рурку. Или по крайней мере заворачивала, когда писалось это сообщение. Возможно, она уже стерла с лица земли и Рурк. Кто будет следующий? Тринг или Пагаид?
Лабранца так часто читала это донесение, что выучила его наизусть. Интересно, жив ли еще тот, кто его писал? Карпанцы без разбора убивают меченых.
В это все и упирается. Академия пережила малые войны, которые вспыхивали после крушения империи. Она находила соблазны для монархов. Когда ее фавориты погибали, она принималась за их преемников. Но с карпанцами так не выйдет. К ними подход ей не найти. Должно пройти три-четыре поколения, прежде чем цивилизация их развратит, как случилось с Зардой. Тогда, может, что и получится. Но по крайней мере карпанцы как будто идут на запад, а не на юг. Некоторое время Рарагаш еще будет в безопасности — если только как-нибудь не привлечет к себе их внимание. Силам Судеб не устоять против орды варваров.
Лабранца отложила донесение и стала читать следующее. Ерунда! Она отложила и его. Третье донесение было из Пагаида. Король Пор А-Вин выздоровел — благодаря блестящей идее Чинга. В прошлом Пор А-Вин отвергал авансы Лабранцы, но теперь станет более покладистым. Если, конечно, карпанцы его не выпотрошат.
Следующее донесение было от Хан А-Лита, который находится при дворе короля Гексциона Гараба где-то вблизи Вериова. Жирный болван все еще ждет, когда Мокт попадется в его ловушку. Сообщение было отправлено две недели тому назад.
А тут еще этот Булрион Тарн — новый Обновитель, видите ли! Еще одна головная боль. Но в это трудно поверить. Старик небось косит сено и собирает ягоды у себя в Да-Ламе и понятия не имеет об этом нелепом предсказании. Когда веснарцы и моктийцы разрешат наконец свой пограничный спор, можно будет послать к Тарну наемного убийцу. Сейчас возникновение новой империи не кажется столь невероятным, как, скажем, два месяца назад. Если карпанцы разгромят всех с такой же легкостью, как они разгромили Нимбудию, тогда может возникнуть зарпанская империя. Но в ней не будет места для Булриона Тарна — как и для самой Лабранцы Ламит.
Насмешливо проблеяла коза. В ответ раздался звук, напоминающий мяуканье больной кошки. Обернувшись, Лабранца увидела ястреба, который сидел на сухой ветке высокого дерева. Он повернул голову и внимательно посмотрел на Лабранцу. И еще раз мяукнул.
Лабранца взглянула на книги. Где-то здесь скрывается ответ — в этом она была уверена. Библиотека Академии всегда была одной из лучших в империи, к тому же остальные давно сгорели в огне зарданского нашествия. К сожалению, хранители библиотеки уже много лет пренебрегают своими обязанностями. Засовывают книги на полки как попало, так что теперь в ней ничего нельзя найти. Пошлешь им требование на ту или иную книгу — и ничего! Иногда Лабранца сама идет в библиотеку и пытается разыскать нужную книгу. А чаще просто машет рукой.
Сегодня какой-то ветхий библиотекарь наткнулся на ящик с книгами в подвале и, просмотрев их, обнаружил добрый десяток тех, что тщетно заказывала Лабранца. Она уже не помнила, для чего ей когда-то понадобились эти книги, но в этой находке почувствовала руку своей покровительницы Огоуль.
Поэтому Лабранца приказала принести ей весь ящик и разложила книги на траве. Их было штук тридцать. Большинство из них были ей совершенно незнакомы, и она даже не хотела в них заглядывать. Те же, в которые она заглянула, оказались бесполезны. Какое ей дело до давно умершего императора?
Еще, что ли, попробовать? Или подождать, пока Огоуль поднимется над горизонтом? Нет, надо поискать.
Лабранца отодвинула пачку донесений, изъяв только одну страничку, которую скомкала в руке. Затем закрыла глаза и сосредоточилась. Она думала о крошечной крупинке света, которая скоро появится в темнеющем небе — о той, что пометила ее своим Проклятием. Огоуль еще не было видно, но Лабранца знала, что она уже взошла. Лабранца не собиралась ей молиться. Судьбы не прислушиваются к просьбам смертных. Но она решила отворить ей навстречу ум, попытаться уловить ее воздействие. Через несколько минут она ощутила какое-то странное покалывание во всем теле. Прекрасно! Не так уж часто ей это удавалось. Может быть, на этот раз получится. Возбуждение нарастало — и вот уже все ее мышцы напряглись от какого-то могучего предчувствия. Такое сильное ощущение ей приходилось испытывать очень редко. Покалывание сосредоточилось в руке, в которой она держала скомканный листок бумаги, поползло вниз. Задрожали пальцы.
И опять мяукнул ястреб, на этот раз очень громко, словно сидел на крыше у нее над головой. Лабранца дернулась и непроизвольно разжала кулак. Скомканная бумажка взлетела в воздух. Лабранца открыла глаза и стала ждать, куда она упадет. Судьбы, куда ж она делась? А, вон она! Лежит у самого края, на маленькой рваной книжонке. Лабранца бросилась к ней, споткнулась о толстый том и тяжело упала на колени. И, не вставая, протянула руку за книжонкой. Даже не взглянув на заглавие, она открыла книжку и наугад ткнула пальцем. Потом посмотрела, куда угодил ее палец. Это была очень старая книга, буквы были выписаны на старый манер, чернила выцвели, и разобрать текст было нелегко.

...но если по какой-либо Причине голоса Разделятся поровну, половина За, и половина Против Предложения, тогда Лорд-Председатель голосует Вторично и тем Решает исход дела.

XXXIV Так же Постановляем, что в отсутствие Естественного Господина Шестеро Членов Совета избирают Председателя из своего числа, с тем чтобы он руководил их Совещаниями и обеспечивал Исполнение их Совместных Решений. Вышеупомянутый Председатель будет выполнять эти обязанности до возвращения Естественного Господина или до своей смерти, в случае Которой Шестеро Членов Совета, путем той же процедуры Голосования, изберут его Преемника.

Не веря своим глазам, Лабранца посмотрела на переплет книжицы. Заглавия не было. Она открыла первую страницу.

Наша Воля
Относительно Руководства
Академией,
Открываемой
Нами в Рара Гаше

Дальше тем же почерком:

Написано Нашей Рукой в Нашем Городе Квол на тридцать второй день Поульсепта в семьсот двадцатом Году Империи.

Опять Лоссо Ламит! Это — Устав Академии, переписанный по крайней мере за сто лет до того варианта, который она знает. Может быть, это даже оригинальный текст, написанный самим Основателем, который был известен своей скрупулезностью. Надо сверить его с известными образцами почерка Лоссо Ломита. Этой книге просто нет цены, а она, Лабранца, даже не подозревала о ее существовании. Даже в этом небольшом отрывке есть расхождения с общепринятым текстом Устава. Может быть, в случае разногласий удастся использовать какое-нибудь из этих расхождений себе на пользу.
Потрясенная своим открытием, Лабранца поднялась с земли и направилась к креслу. На колене у нее была ссадина, халат испачкан зеленью. Она осторожно прошла между остальными книгами. Теперь она относилась к ним с большим почтением: раз в ящике есть одно сокровище, могут оказаться и другие.
Сев в кресло, она заложила прочитанное место конвертом, взятым наугад из кипы корреспонденции. И тут вспомнила, что повело к этому открытию, какие она совершала действия. Три раза она наугад выбирала книгу и наугад раскрывала ее на какой-нибудь странице, и три раза на этой странице упоминалось имя Лоссо Ломита. Сначала ей попался беллетризованный рассказ о том, как он поднял восстание против тирана Урхина Софита, потом — история о том, как его в детстве изгнали в Рарагаш, и теперь это. Сомнений не оставалось, если она верит в свое воздействие огоулграта — а этому воздействию она готова доверить свою жизнь. Значит, ответ, который она искала, — Лоссо Ломит.
Почему, во имя Судеб? Он умер шестьсот лет тому назад.
А собственно, на какой вопрос она искала ответ?
Ястреб резко мяукнул. Лабранца подняла голову, чтобы шикнуть на него, и на фоне закатного багрянца увидела, что на третьем шесте поднимают флаг. На двух других флаги были уже подняты, и их слабо шевелил легкий ветерок.
Лабранца забыла про Лоссо Ламита.
На крыше Дворца стояли три высоких шеста. Это был конечный пункт сигнальной системы. Подобные же шесты шли по всему пути от Дворца до Города и дальше от Города к Южным и Северным воротам. Это была древняя система. Неизвестно, какой цели она служила в старые времена, но сейчас у нее осталось лишь одно назначение — оповещать Лабранцу о приезде важных гостей. Кроме того, обслуживание системы давало работу востроглазым подросткам, которые в противном случае могли бы от безделья затеять какое-нибудь хулиганство и родители которых приветствовали их небольшой приработок. Флаги были подняты на всех трех шестах, но слабый ветер не позволял рассмотреть, сколько их на каждом. Лабранца сердито барабанила пальцами по книге, потом вспомнила, что это за книга, и бережно отложила ее в сторону. Шесты были довольно далеко, и она никак не могла разглядеть... Но тут ветерок на секунду заполоскал флаги. Четыре на первом, самом высоком, два на среднем и один на последнем.
Лабранца вздохнула с облегчением и только в эту минуту поняла, в каком была напряжении. Шифр она знала наизусть. Четыре-два-один означало: «Более шести меченых въехали в Южные ворота».
Хорошая новость. Видимо, наконец-то стали прибывать беженцы из Далинга. Путь через Северные ворота был легче, но, наверно, война заставила их совершить объезд. Может быть, с ними даже приехали Ордур и Джасбур. Они расскажут, что происходит на Петушьей Арене.
Флаги стали опускаться. Лабранца ждала — не будет ли еще какого-нибудь сообщения? Собственно, у нее не было особых оснований этого ждать, но обычно мальчики оставляли флаги надолго. Все сигналы, разумеется, направлялись во Дворец. Иногда там повторяли сигнал в знак того, что сообщение получено и понято. Может быть, она пропустила предыдущий сигнал? Впрочем, вряд ли.
Да, поднимают новый сигнал. На первом шесте порядочно флагов. На втором тоже. И на третьем, по крайней мере, два. Такого шифра она наизусть не знала.
Да подуй же ты, ветер!
Лабранца барабанила пальцами по столу и тихо ругалась. Флаги вяло обвисли, и разобрать, сколько их, было невозможно. Судьбы! Придется ждать, пока из Дворца не пришлют официальное уведомление. Но тут флаги шевельнулись... опять обмякли... затем налетел порыв ветра. Ага! Пять-четыре-три. Лабранца понятия не имела, что это значит. Проклятие Поуль! Куда она задевала справочник? Лабранца вскочила на ноги, откинула полог и вбежала в дом. Что это здесь так темно? А как жарко!
Она открыла сундук с архивными материалами и стала в нем шарить. Но с ходу нашарить то, что нужно, ей не удалось Тогда она встала на колени и принялась методично вынимать и класть на пол книги, бухгалтерские отчеты, свитки. И наконец-то нашла ту самую тонкую тетрадку.
Это была старая тетрадка с ломкими страницами. Чернила совсем выцвели. Надо отдать ее переписать, пока не рассыпалась в пыль. Лабранца листала страницы. Пять-четыре-три: Вернулся член Совета. — Тьфу ты!
Она с облегчением бросила тетрадку в сундук и стала укладывать назад все остальное. Ордур или Тибал Фрайнит? Она предполагала найти Фрайнита в Рарагаше, когда вернулась сюда две недели тому назад. Он предсказал, что она его здесь увидит, так что рано или поздно он должен появиться. А она и не знала, что есть специальный сигнал, оповещающий о возвращении члена Совета. Интересно, сколько раз его употребляли?
И тут, рассердившись на себя за собственную глупость, Лабранца вскочила с пола и побежала обратно к двери. Так и есть — на первом шесте уже опускали новый сигнал, но ветер усилился, и она легко сосчитала флаги: пять-пять-пять.
Назад к сундуку. В бешеной спешке она без разбора выбрасывала книги и документы. Толку от этого было мало: тоненькая тетрадка проскальзывала в щели между томами. Наконец она ее нашла.
Последний код в списке:
Пять-пять-пять: Прибыл император.
Что?!
Лабранца подошла с тетрадкой к двери и отодвинула полог, чтобы лучше видеть. Нет, ей не померещилось. Император? Судьбы! Что это значит? Наверно, ошибка. Какой-то глупый мальчишка перепутал номера. Сейчас поднимут исправленный сигнал. Так отчего же у нее так колотится сердце?
Может, это значит «король»? Когда придумали этот код может быть, его даже сочинил сам Лоссо Ламит — был император, но не было королей. Потом она увидела строчкой выше: пять-пять-четыре. Первоначально это значило: Прибыл принц. Слово «принц» было вычеркнуто и вместо него более современным почерком написано — «король».
Но может быть, в тетрадку, которая хранится в бастионе у Южных ворот, забыли внести эту поправку?
«Хватаешься за соломинки, Лабранца?»
Она опять вышла на солнце и, прищурив глаза, поглядела на шесты. Флаги уже были спущены. О вновь прибывших сообщили: по крайней мере шесть меченых, Тибал Фрайнит — а может быть, всего лишь Ордур — и кто-то, для кого в тетрадке кодов было лишь одно подходящее слово: император.
Булрион Тарн! Обновитель! В Далинге она сказала Ордуру про пророчество. Стражник-джоолграт прочел это слово в мыслях гостей. Ордур привез с собой Булриона Тарна! Или привезла. С этими авайлгратами никогда не знаешь, какого они в данный момент пола. Хотя в последний раз, когда она его видела, Ордур был полуидиотом, сейчас он может оказаться очень даже толковым парнем (или девушкой).
Невероятно! Или вероятно? Если этому старику предстоит историческая миссия, ему нужно побыстрей за нее браться. Но почему он для начала приехал в Рарагаш? Может быть, его привез вовсе не Ордур? Кто же — Тибал? Шуулграт вполне мог отправиться в Да-Лам за Обновителем. Это не обязательно означает нарушение будущего: может быть, он предвидел, что так поступит. Тибал Фрайнит и Булрион Тарн...
Из-за угла дома появился бегущий человек, который тут же перешел на шаг. Он тяжело дышал. Чинг Чилит, кто еще? Никого другого к ней бы не пропустили. Лабранца это строго-настрого запретила. Она слишком небрежно одета.
А Чинг разряжен в пух и прах. Балахон из алого шелка прилип к спине и пропотел под мышками. Но рукава спускаются до земли, на шее висит золотая цепь и в шляпу воткнуты перья скопы. Весь увешан лентами и сверкает Драгоценностями. Он в первый раз осмелился появиться перед Лабранцей в идиотском наряде, в котором красовался перед остальными. Сам Лоссо Ламит, наверно, уступал ему в пышности облачения.
— Садж! Поступили сообщения... через Южные ворота проехали меченые.
— Ну и прекрасно, — сказала Лабранца, отворачиваясь.
Он подошел ближе.
— С ними член Совета, Садж. Фрайнит... или, может быть, Ордур...
Она ждала, отвернувшись, чтобы ее лицо не выдало ее чувств.
Чинг уже был рядом. Она слышала за спиной его учащенное дыхание.
— Стражник-джоолграт у Южных ворот вполне надежен... он не может послать сообщение, в которое не верит... сигнал означает «Прибыл император»... это, верно, Обновитель... тот самый Булрион Тарн, о котором я тебя предупреждал...
Впервые в жизни Лабранца в буквальном ..смысле, слова потеряла дар речи. Это говорит Чинг? Ее лакей? Ее раб? Да как он смеет? И к тому же без разрешения взял ее за плечи...
— Все обойдется, — проговорил он ей на ухо. — Они приедут сюда завтра... поместим их в Восточном крыле, садж. И тогда... ты с ними разделаешься! Тебе ведь ничего не стоит, правда?.. Несчастный случай!
Он имел наглость ворваться к ней без разрешения, появиться перед ней обвешанный этой идиотской мишурой, прикоснуться к ней без приказания — и еще осмеливается ее утешать!
Она вырвалась у него из рук, повернулась и отвесила ему пощечину.
— Шелудивый пес!
Но он не отшатнулся, как предполагала Лабранца. Он только отклонился, не сделав назад ни шага. Она размахнулась кулаком. Он схватил ее за запястье и дернул вперед с ошеломившей ее силой. Другой рукой он схватил ее за талию и прижал к себе, так что их лица оказались совсем рядом. У него на щеке отпечатался след ее руки, но карие глаза пылали неожиданной для нее яростью.
— Я этого не заслужил, Лабранца!
Смотри-ка, болонка оскалила зубы!
Лабранца попыталась вырваться. Чинг был ниже ее ростом, и она всегда считала, что сильнее его. А теперь обнаружила, что сильнее он — и намного. Ей и в голову не приходило... Он сжимал ее так, что она не могла вырваться. И, казалось, делал это с легкостью. Лабранца раньше и не догадывалась, что он значительно превосходит ее в силе и что все свидетельства обратного были притворством. Это унизительное открытие привело ее в ярость. И она никогда раньше не видела его разозленным.
— Ты расстроена, — прорычал он. — Я принес неприятные вести, но это не значит, что гонца надо убить.
— Убери свои лапы!
— Сначала извинись.
Извиняться? Перед Чингом?
Халат Лабранцы распахнулся в борьбе. Один из орденов Чинга больно вонзался ей в грудь. Она была бессильна. Больше того, ее попытки вырваться лишь возбуждали его.
Лабранца перестала сопротивляться, закрыла глаза и вытянула губы бантиком. Он сразу ослабил хватку и прижался к ее рту губами. И тут она ударила его коленом в пах.
Вот и кончилось восстание! Чинг, жалобно завывая, корчился на полу. Будет знать!
Лабранца отошла к столу и взяла в руки устав Основателя. Подумав минуту, она собрала со стола и все донесения. Затем прошла в дом и заперла все это в сундук. Затем переоделась. Когда она вышла наружу, ее секретарь плакал.
Он сумел подняться на колени, но дышал все еще с трудом. На его пышном наряде виднелись подтеки рвоты, а лицо позеленело.
— Собери эти книги, — сказала ему Лабранца, — и аккуратно сложи их в ящик. Потом отнеси в дом. Если не сможешь поднять нагруженный ящик, отнеси его пустым. И чтобы до захода солнца у меня была твоя копия тетрадки с кодами. А если у меня хотя бы возникнет подозрение, что ты сделал еще одну копию, я прикажу задушить тебя на площади. Добровольцев оказать мне эту услугу наверняка будет хоть отбавляй. Ты меня слышишь?
Его опять вырвало, но он кивнул, не глядя на нее и обеими руками держась за пах.
— Ты сделал себе копии ключей или просто открыл сундук отмычкой?
— Ключи, — проскулил Чинг.
— Принеси их. Что еще ты украл?
— Ничего, садж! — прохрипел он.
— Может, тебя еще ногой двинуть, чтоб ты понял, о чем я тебя спрашиваю?
Он упал ничком на землю.
— Не надо, садж! Я только переписал... сделал заметки... Я все тебе принесу. Все...
— Смотри у меня!
Лабранца повернулась идти, потом остановилась.
— Когда прибудут гости, размести их в Восточном крыле.
И она направилась во Дворец.

Предыдущая страница 11 Следующая страница


Меченые проклятием 12

46

Гвин не отказалась бы остаться в доме для приезжих до конца своих дней. Бассейн с водой, поступавшей из естественного горячего источника, мягкие постели, вкусная еда, которую подавали почтительные слуги, — все это заставило ее заново осознать, какой тяжелый путь позади. А впереди ждала зловещая Лабранца Ламит, и потом долгое возвращение домой в Тарнскую Долину. Ни то ни другое не обещало ничего приятного. Сам дом, в котором их поместили, был примитивной избой, сложенной из цельных бревен, но это Гвин не пугало. Тибал объяснил ей, что здания времен Империи рухнули вскоре после того, как рухнула Империя. И вообще в Рарагаше часто рушатся дома.
Когда путники собрались во дворе и к ним вывели лошадей, они поняли, что и лошади хорошо отдохнули за ночь. Они были вычищены, и им, видимо, дали вволю овса. Даже Утренняя Звезда игриво пританцовывала. Во дворе раздавался стук копыт и окрики мужчин, но ни люди, ни лошади всерьез друг на друга не сердились.
Гвин собралась было сесть в седло, но тут ее за руку схватила Джасбур:
— Ордур куда-то исчез!
— Да? Когда?
— Ночью. Взял одну из ваших лошадей. Убью проклятого!
Гвин с трудом удержалась от улыбки. Джасбур стала необыкновенно привлекательной молодой женщиной, но вела себя, как ревнивая дурнушка. У нее было изящное и сильное сложение танцовщицы, черные огненные глаза и отливающие синевой волосы, но ей не хватало уверенности, присущей красивой женщине. Она не умела играть роль красавицы — да это и неудивительно, ведь она вполне могла через неделю превратиться в кулачного бойца.
— Думаешь, он поехал к Лабранце, чтобы вместе строить против нас козни?
Джасбур такая идея явно не приходила в голову. Она подумала и сказала:
— Я-то считала, что он сбежал к другой женщине.
— Зачем — когда у него есть такая красотка?
Джасбур повеселела.
— Спасибо, — сказала она, охорашиваясь. — Действительно, зачем? У нас все было так хорошо.
— Вот ты где, Гвин! — воскликнул Тибал, подходя с лошадью на поводу. — Какое отличное утро! Хочешь, я буду твоим гидом по Рарагашу?
— Конечно, хочу.
Гвин доверяла долговязому шуулграту так, как никогда бы не доверилась Ордуру, какое бы обличье он ни принял. Веселый и легкий в обращении, Тибал сам по себе был ей симпатичен. Кроме того, она считала, что раз шуулграты не смеют раскрывать известное им будущее, им нет смысла заниматься интригами.
Тибал лукаво ухмыльнулся:
— Мне надо сказать тебе что-то важное, предупредить тебя.
— Что это с тобой? Нарушил обет молчания? Ну говори.
— После — особой спешки нет. А где наш благородный Обновитель?
— Если ты обо мне так выражаешься, — рявкнул у него из-за спины Булрион, — то сейчас пересчитаю тебе зубы.
Тибал весь расцвел и сдвинул шляпу набекрень.
— Небось не пересчитаешь!
Старик вызывающе выпятил бороду.
— Очень-то на это не рассчитывай. Не успеешь оглянуться, как я перестрою и твое будущее, и твою физиономию.
И Булрион подмигнул Гвин.
Они выехали со двора. Тибал пристроился слева от Гвин и принялся весело болтать. Что-то он слишком многословен, с опаской подумала Гвин. Как бы Булрион не подумал, что он за мной ухаживает. Самой-то ей внимание Тибала доставляло не меньше удовольствия, чем чистая одежда и приятный пейзаж. Она опять почувствовала себя женщиной, а не пугалом. Ехавшие позади Тарны тоже смеялись и шутливо перебранивались — словно только вчера уехали из дома.
Небо было испещрено дивными маленькими облачками. Ярко светило солнце. Местность была прелестной, воздух теплым, даже усыпляющим. Вчера, спускаясь в кратер, путники уже были очарованы открывшимся перед ними пейзажем. Сейчас вокруг росли деревья и цветущие кусты, от которых исходил упоительный аромат. Хотя мощеная имперская дорога кое-где треснула от землетрясений, ее явно поддерживали в порядке и ехать по ней было легко. За истекшие сутки путники словно шагнули из зимы в лето, и физическое довольство вытеснило мысли об опасности. Новая страна и веселая болтовня Тибала так занимали Гвин, что время шло незаметно. Когда они спустились на дно кратера, от главной дороги отделилась дорога поменьше, и Тибал придержал лошадь.
— Раксал-садж! Здесь ты поворачиваешь налево. Деревня муолгратов стоит на этой дороге. Они никого не выслали тебя встречать, но это у них обычное дело.
Раксал без особого интереса посмотрел на уходящую в лесок дорожку.
— Далеко это?
— Примерно час пути пешком.
Раксал вынул ногу из стремени и хотел было слезть с лошади.
— Зачем тебе идти пешком? — крикнул Булрион. — Возьми лошадь в знак моей благодарности. Ты нам очень помог.
— Помог? Я для вас ничего не сделал. — Раксал поглядел на Тибала. — Мне здесь понадобится лошадь?
— По-моему, нет.
— А как далеко до деревни джоолгратов?
Тибал улыбнулся:
— Совсем недалеко.
— Тогда я верну тебе лошадь, Булрион Тарн. — Муолграт ловко спрыгнул с седла, вручил поводья Заниону, который был к нему ближе всех, и, не сказав больше ни слова, зашагал по дороге. Он даже не потрудился ослабить подпруги, и Занион спешился, чтобы сделать это.
— Ну какой милый человек! — сказал чей-то молодой голос.
Гвин вздрогнула — голос был так похож на голос Полиона. Но это сказал молодой огоулграт Тигон. Тарны перекинулись сердитыми взглядами — они явно были согласны с Тигоном.
— Он ничего не может с собой поделать, — бодро сказал Тибал — Если хотите весело провести вечер, не ездите в гости к муолгратам. У них главное развлечение — пялиться на пустую стену. Поехали, детки!
Они тронулись дальше примерно в том же порядке.
— Я и не знала, что вы держите меченых раздельно, по группам, — сказала Гвин Тибалу.
Тот усмехнулся:
— Хочешь сказать, что это похоже на зоопарк: все в разных клетках? Так оно и есть. Закона такого нет, просто обычай. Меченые, естественно, предпочитают жить с себе подобными. Кому нужен рядом муолграт с каменным лицом? А сами муолграты считают, что все остальные невыносимо много болтают и у них отсутствует здравый смысл. Джоолгратов тоже никто не жалует, и они предпочитают держаться особняком. Как бы тебе, например, понравилось жить в мире, где каждый непрерывно выкрикивает вслух свои сокровенные мысли?
Да, если разобраться, то, пожалуй, им лучше жить отдельно, подумала Гвин. Но все-таки ей было как-то неловко.
— А что происходит между такими людьми, как, скажем, Раксал и Джодо?
— Неужели ты не можешь догадаться? Муолграты сохнут от отсутствия эмоций, как дерево, лишенное влаги. Они могут вызывать любовь в других людях, но не в себе или других муолгратах. Но они способны впитывать ее от джоолгратов.
— Допустим, но какая от этого радость джоолгратам?
Тибал закатил глаза.
— Всегда приятно чувствовать, что ты кому-то нужен.
— Хм, — вмешался Булрион. — А я прямо спросил об этом Раксала. Нетактично было так делать, конечно.
— Ну и что он сказал?
— Сказал, что успех гарантирован.
Тибал рассмеялся:
— Ну вот, я же говорил! Оба сразу впадают в экстаз. Я так и знал, что должна быть какая-то причина.
Булрион нахмурился:
— Но я думал что здесь, в Рарагаше, умеют помогать меченым.
— Некоторым — да. Но не муолгратам. Единственное, что мы можем для них сделать, — это найти каждому пару среди джоолгратов, а Раксал, благодаря гениальной мысли Гвин, уже нашел Джодо. — Глаза Тибала смеялись, словно в эти слова он вложил еще какой-то затаенный смысл. — Джоолгратам мы действительно умеем помочь. Необученный джоолграт слышит мысли и выкрикивает их вслух: твои секреты, свои собственные и отрывки мыслей окружающих. Этим они выучиваются управлять — во всяком случае, перестают выкрикивать мысли вслух.
Гвин и Булрион обменялись задумчивым взглядом.
— Ты хочешь сказать, что они слышат мысли, специально не прислушиваясь? — спросила Гвин.
Тибал улыбнулся ей той самой улыбкой, которая часто приводила ее в замешательство.
— Совершенно правильно, Гвин Тарн. Ордур тебе говорил про советников? Король Гексцион Гараб, например, держит при дворе ручного джоолграта, чтобы тот сообщал ему о готовящихся заговорах. Наверно, никто из его придворных и не подозревает об этом. Большой спрос и на врачевателей. Как ты думаешь, откуда берутся деньги на содержание Рарагаша?
— А как же ты? Я думала, что шуулграты боятся джоолгратов, которые способны читать их мысли.
Лицо Тибала посерьезнело.
— Поэтому мы и поселились как можно дальше от них.
— Но ты ведь член Совета.
Тибал мрачно кивнул:
— Тут я подвергаюсь риску. К счастью, Совет собирается очень редко и в него избирают уважаемых людей, наделенных чувством ответственности. Джоолграт, избираемый в Совет, дает клятву не читать мысли шуулграта, а если это нечаянно случится, никому о них не рассказывать, не предпринимать по этому поводу никаких действий, и так далее. Но все равно мысль о предстоящем заседании меня отнюдь не радует.
— А ты не можешь предугадать, что джоолграт выдаст твой секрет?
— Нет, не могу! Это опять же означало бы, что я пытаюсь изменить свое будущее. Это мне предвидеть не дано.
Они оказались у развилка дороги. Морщины озабоченности на лице шуулграта разгладились. Он осадил лошадь.
— Авайлграты здесь поворачивают налево. Это ты, Джасбур? Я тебя еле узнал. Ты иногда представлялась бы, что ли.
Джасбур ответила гримасой на его слова и на смущенные смешки окружающих.
— Мне нужен Ордур. Где он?
— Он занят. И спрячь свои когти. У него нет времени заниматься интрижками. Васлар!
Бывший солдат выехал вперед и сказал прерывающимся от волнения голосом:
— По крайней мере я умею быть благодарным. Я обязан тебе жизнью, Булрион-садж. А ты, Гвин-садж, спасла меня от безумия. Я никогда не забуду вашу доброту.
Он говорил с какой-то ноющей интонацией, в глазах у него блестели слезы. Неизвестно, что хуже: полное отсутствие благодарности или избыточная благодарность. Булрион грубовато ответил, что Васлар полностью расплатился за то, что было на него потрачено, и велел ему оставить лошадь себе. Авайлграт попрощался с каждым отдельно и к концу уже откровенно плакал. Будучи женщиной, он гораздо лучше умел держать себя в руках. Хотя отряд быстро уменьшался в размерах, от чего Тарнам становилось не по себе, все вздохнули с облегчением, когда авайлграты наконец свернули на лесную дорогу. Джасбур ехала рядом с Васларом и, кажется, опять пыталась с ним флиртовать, хотя Гвин было непонятно, что в нем может привлечь женщину.
Хватит об этом, одернула она себя. Гораздо важнее, чего можно ждать от Лабранцы Ламит, некоронованной королевы этого государства. Ордур сумел избежать вопросов, которые она теперь была бы вправе ему задать и на которые, если ее подозрения справедливы, он не смог бы отказаться ответить. Требовать ответа от Тибала Фрайнита — значит подвергать его смертельной опасности. Но неужели нельзя обсудить с ним положение в общих чертах? Гвин стала придумывать подходящие вопросы, но тут Тибал обратил ее внимание на видневшиеся среди деревьев обломки мраморных колонн.
— Все, что осталось после землетрясения, — сказал он.
— Похоже на дворец, — заметил Булрион.
— Некоторые дома и были похожи на дворцы.
— Но ведь Рарагаш был тюрьмой!
— Только официально. То есть в давние — очень давние — времена он действительно был тюрьмой. Сюда сгоняли меченых и предоставляли их самим себе. Без орудий, без одежды — ничего. Меченые опустились до состояния животных. Их жизнь была поистине ужасна. Потом здесь появился мудрый человек по имени Лоссо.
— Император?
— Будущий император. Мне предстоит прочитать про него в книге — вот откуда я это знаю, — с усмешкой пояснил он. — Лоссо сбежал из Рарагаша — что, по-видимому, случалось не так уж редко. Из кратера можно выбраться по тропинкам между скал. Он был отдаленным родственником императорского семейства — да и то не по прямой линии, а через жену, но он поднял восстание и завоевал трон. И принялся улучшать жизнь меченых в Рарагаше. Основал Академию.
— Такой человек и нам в Куолии сейчас пригодился бы.
— Но где его искать? — с загадочным видом спросил Тибал.
Лес кончился, и дорога пошла полями. Тарны оглядывали их с профессиональным интересом и с завистью отмечали плодородие почвы. Вдали показался город. Названия у него не было — «Город», и все.
— А сколько в нем жителей? — поинтересовался Булрион.
— В самом Городе тысячи две, — сказал Тибал, — и еще несколько сот живут на окружающих фермах. Если добавить пятьсот меченых, то население кратера превышает три тысячи человек.
— А откуда они все взялись? — спросила Гвин.
— Откуда и все мы, — с веселой ухмылкой ответил Тибал. — Меченые способны рожать детей. Из авайлгратов не получаются матери, но отцами могут стать и они.
Булрион захохотал, а Гвин отвернулась, чтобы скрыть вспыхнувший на лице румянец. И почему это Тибалу так легко удается вогнать ее в краску? Другие мужчины не способны ее смутить.
— Мы ввозим меченых и вывозим их детей, — продолжал Тибал. — Но многие дети остаются здесь. Раньше в Рарагаше, видимо, было гораздо больше населения. Сама Академия была огромной, и во всех этих домах-дворцах жило много народу. Но империя мобилизовала всех молодых мужчин на войну с зарданцами. Потом на некоторое время про это место вообще забыли.
Гвин опять повернулась к Тибалу:
— А во времена империи Академия тоже вмешивалась в политическую жизнь?
— Вот поэтому-то ты и... — Тибал осекся и тут же поправился — Вот поэтому я и прочитаю ту книгу. Но я не знаю, нашел ли я ответ на этот вопрос. Все держалось в тайне. Тогда Рарагаш был очень богатой страной, и, кажется, в лазарете были Меченые-целители. Скоро будет поворот на деревню шуулгратов, но я поеду с вами до Дворца. У нас с Лабранцей должна состояться знатная баталия. Она этого еще не знает, зато я знаю.
— И кто победит?
— Конечно, она, — вздохнул Тибал. — Это — не пророчество, это — неизбежность.
Гвин засмеялась:
— Тогда расскажи нам свою новость сейчас — пока она тебя не отделала.
— Хм. Какую новость?
— Ты сказал, что тебе надо сказать мне что-то важное.
Тибал смотрел на нее отсутствующим взглядом.
— Разве? Не помню. Я, наверно, уже сказал.
— Может, и сказал, но ты нам много чего наговорил.
Что из этого важно?
— Откуда мне знать? Я не помню, что говорил вам.

47

Только к вечеру Тарны въехали на своих усталых лошадях на длинную мощеную улицу, которая вела к Дворцу Академии. Над вершинами деревьев, раскиданных на широких полянах с коротко постриженной травой, показались острые голубые крыши. Уже проглядывал мраморный фасад. Булрион неохотно признался самому себе, что Академия выглядит весьма внушительно.
Ехавший рядом с ним Тибал Фрайнит сформулировал его мысли в выражениях, которые никогда не пришли бы в голову простому земледельцу.
— Поглядите! В Далинге тоже сохранилось много великолепных зданий, Гвин, но их со всех сторон теснят жилые Дома. Дворец же стоит в гордом одиночестве. А на каком фоне! — И он показал на поросшие лесом горы. — Замечаешь, что этот фон не только не уменьшает, но усиливает эффект монументальности? Какой гений задумал этот проект и воплотил его в мраморе? И какая самонадеянность — противопоставить творение рук человека великолепию природы! По нашим меркам Дворец огромен. А на фоне гор он кажется крошечным. Эти два впечатления ошеломляют ум, а эстетический конфликт порождает восхищение и благоговение. Гвин засмеялась:
— Как ты заговорил, Тибал! Я и не знала, что ты знаток искусства.
— Да я все это где-то прочитал. Но, правда, производит впечатление? Огоуль не единожды испытывала Дворец на прочность, но пока что он выстоял, несмотря на ее происки.
В отряде к этому времени остались лишь Тарны и шуулграт. Тигон и Шард уехали в деревню огоулгратов. Ниад и Мандасила встретила по-матерински ласковая ивилгратка, заботам которой Гвин и поручила девушку. Это было самым трудным расставанием. Гвин твердила, что скоро навестит Ниад, что ни за что не уедет не попрощавшись. Булрион тоже обещал приехать и добавил, что, если захочет, Ниад может вернуться с ними в долину. Ведь она его невестка, она спасла ему жизнь, она, может быть, даже носит его правнука.
Но сейчас Булрион был не в духе. Он очень устал и был голоден. Ему с трудом удавалось вежливо разговаривать с Тибалом, который по-прежнему беспардонно распускал хвост перед Гвин. А ей это как будто нравилось. Ни в том, ни в другой не было заметно и следа усталости. Булрион мрачно размышлял, что ему на десять лет больше, чем им обоим вместе. Ему не долго осталось ласкать свою жену, а когда его не станет, она найдет себе другого — человека примерно тех же лет, что и Тибал Фрайнит, — такого же стройного, веселого и образованного. Старый ревнивый дурак!
Да, он ревновал. Завидовал, что этому человеку предстоит жить еще много лет. Что с того, что ему самому была отпущена долгая жизнь? Он ее уже прожил. Булрион с трудом вспоминал былые годы. Они ушли навсегда. Судьбы никогда не пускают солнечные часы вспять. Шууль может наложить на человека Проклятие, вывернув его память наизнанку, но Тибал состарится, как и все люди. Поуль дает лишь одну жизнь и одну смерть каждому. Даже ивилграт не может исцелить человека от старости.
Главное — радоваться каждому дню. И не допускать в мысли прошлое и будущее.
Булрион знал, что не у него одного плохое настроение. Болтовня Тибала развлекала Гвин, но остальные Тарны ехали в мрачном молчании. Расставание с мечеными напомнило им об отсутствии Полиона. Один из Тарнов, вместе с ними уехавший из долины, никогда туда не вернется. Их не утешало соображение, что этому человеку, наверно, все равно. Он старше обычных новобранцев, и обращение скорее всего досталось ему тяжелее, чем другим, но сейчас оно уже состоялось. Где бы ни был Полион Тарн, что бы он ни делал в эту минуту, он стал Череполиким. Его семья — братья по секте. Родные по крови ему больше не нужны.
Путники остановились у основания огромной мраморной лестницы, которая вела к монументальным колоннам фасада. Исполинские размеры здания подавляли. Вокруг ни души, только гигантская бронзовая статуя на пьедестале, указывающая разъеденной коррозией рукой в дальний конец кратера. На руке сидел голубь, еще один — на голове монумента. Видимо, многие поколения голубей отдыхали на этой статуе.
— Это — старик Лоссо, — сказал Тибал, так легко спрыгивая с лошади, словно он не провел в седле целый день. — Неизвестно, конечно, были ли у него такие мышцы. Свиток в руке символизирует ученость, а разорванная цепь — свободу, которую он даровал меченым. Относительную свободу, разумеется.
— Ну и страшилище, — сказала Гвин, слезая с помощью Тибала с лошади. — Он действительно был зеленый? Никто нас, я смотрю, не встречает.
— Какие-то люди здесь должны быть. Обычно бывают. Видимо, это — штучки Лабранцы. — Тибал повернул нахмуренное лицо к Булриону. — Надо кого-то оставить с лошадьми. Пока вам ничто не угрожает.
Булрион поручил Джукиону и Ульпиону присматривать за лошадьми и начал вместе с Гвин подниматься по лестнице. Судьбы, как же все затекло! Тибал быстро пошел вперед, и Булриону было трудно за ним угнаться. Он вспомнил свой визит к правителю Далинга: ничто так не выявляет возраст, как лестница.
— Уф! — выдохнула Гвин. — Куда ты спешишь, долгоногое чудище? У меня такое чувство, словно это я везла на спине проклятую лошадь, а не она меня. — Она остановилась и обернулась. — Погляди, Булл. Отсюда виден весь кратер. Потрясающе, правда? Тайный город, затерянное царство волшебников! И как нас сюда занесло?
И главное, как нам отсюда унести ноги?
— Повезло, вот и все, — ответил Булрион. — Какой воздух замечательный, — добавил он, делая глубокий вдох. — И ты у меня замечательная, любимая.
Вестибюль Дворца легко вместил бы большую часть Тарнской Долины вместе с деревьями. Через многочисленные сводчатые двери открывался вид на череду внутренних дворов и колоннад. Первым впечатлением от колоссальных размеров Дворца было изумление. Но затем гости начинали замечать пустые постаменты, трещины в стенах и неровности пола.
Гвин посмотрела на потолок.
— А облака к вам не залетают? — ошеломленно спросила она. — И куда подевались остальные карнизы?
— Спроси лучше, что стало с людьми, которые под ними стояли, — весело отозвался Тибал. — Боюсь, что они чувствовали себя подавленными. Добрый вечер, Ордур-садж.
— Флаги сообщили, что вы уже на подступах. — Авайлграт встал с мраморной скамьи и подошел к вновь прибывшим. Он был один. Видимо, он проспал ночь, не снимая балахона и штанов. А скорее всего, судя по спутанным волосам, красным глазам и золотистой щетине на щеках, он провел предыдущую ночь вовсе без сна. Гвин бросила на него откровенно подозрительный взгляд.
— Джасбур подозревает, что ты развлекался в чужой постели.
— Если бы так! — Ордур оглянулся. Убедившись, что остальные Тарны разглядывают гигантское здание и не слушают их разговор, он подошел к Гвин и сказал всем троим: — Я тут поговорил с разными людьми. Большую часть дня я провел в библиотеке. С Лабранцей не встречался. Ну, спрашивай, Гвин.
Его прямота несколько ее огорошила.
— Бывают ли поулграты?
Ордур кивнул и пригладил волосы.
— По-видимому, да. Я как-то читал о людях, наделенных фатальными способностями, непохожими на способности остальных шести категорий меченых. Они появляются очень редко, и я не смог найти тех книг.
— Лабранца припрятала?
— Надеюсь, что нет. Возможно, просто затерялись. И я не нашел ни одного человека, который бы помнил, что в них написано. Это все равно что у некоторых людей глаза разного цвета. Ну, бывают такие. И что с того? Мне жаль, что я не смог сделать для тебя больше.
— Мне тоже. Но сам-то ты что об этом думаешь?
Ордур беспомощно посмотрел в сторону Тибала, как бы взывая о помощи, но тот молчал.
— Сам я думаю, что у тебя есть какая-то власть над другими мечеными. Например, когда я уклоняюсь от твоих вопросов, мне делается очень скверно — точно кто-то ударил ногой в живот. И не смотри на меня так! Я стараюсь!
— Но что это за власть? Власть вытягивать из тебя ответы на вопросы?
— Нет, гораздо больше. Помнишь, как ты порола хлыстом Мандасила? Тебе полагалось бы по крайней мере свалиться на землю с жуткой головной болью. А ты сумела заставить его снять порчу, которую он сам же и напустил на Булриона. Этого не смог бы сделать никто в Рарагаше, за исключением, пожалуй, муолгратов. Ты защитила нас, когда Ниад пришла в неистовство, узнав о гибели своего мужа. Необученный ивилграт в таком состоянии изуродовал бы всех кругом. Я убежден, что нашим здоровьем мы обязаны тебе.
Булрион слушал Ордура со смятением в душе. Он склонялся к мысли, что тот говорит правду, — но этой правде он отказывался верить. «Чушь!» Если Гвин окажется меченой, о последствиях невыносимо даже думать.
— Я сказала Ордуру, что иногда слышу Голос, — сказала мужу Гвин. — И он нисколько не удивился.
— Об этом я ничего не сумел узнать, — виновато сказал Ордур. Потом вдруг скорчился. — Перестань, Гвин! Я же стараюсь!
Если он притворялся, то делал это артистически. От скользкого как угорь насмешника не осталось и следа.
— Я буду искать книги! — Он умоляюще обратился к Булриону: — Я ведь предупреждал, садж, что тебе, возможно, грозит опасность, но еще большая опасность грозит твоей жене. Самое главное — чтобы об этом не пронюхала Лабранца!
Гвин казалась не столько испуганной, сколько разозленной.
— А может, она уже пронюхала?
Ордур пожал плечами.
— В Рарагаше стоит чихнуть, и все уже знают твой секрет. Если джоолграт у Южных ворот уловил хотя бы обрывок мыслей кого-нибудь из нас о поулграте, то Лабранца, без сомнения, об этом уже знает. Поэтому я и не хотел тогда с тобой разговаривать.
— Вообще-то власть над мечеными — не такое уж плохое дело. Но чем мне за это придется платить?
— Не знаю! И, может быть, никто не знает. Поулграты появлялись так редко, что в Академии ими не успели заняться. Не существует пособия по их обучению. Если ты — поулграт, тебе придется самой учиться обуздывать себя.
Булрион обнял Гвин за плечи.
— Это можно делать и в долине, дорогая.
Гвин прижалась к нему, но ее взгляд был прикован к авайлграту.
— Поуль — дарительница жизни. Тот человек, который погиб в гостинице, пытаясь меня похитить... это было моих рук дело?
Ордур помялся, потом искривился, словно его действительно ударили в живот.
— Очень может быть. Ивилграты редко убивают, а Поуль не только дарит, но и отнимает жизнь.
— Только не надо проверять, можешь ли ты отнять жизнь, любимая, — сказал Булрион, стараясь скрыть беспокойство. Он уже начинал верить, что умение Гвин управляться с мечеными, даже с огоулгратами, не просто случайность. — Пусть это останется нашим секретом. Мне кажется, что он говорит правду.
Возион заметил их перешептывание и захромал к ним — узнать, о чем они шепчутся. За ним пошел Занион.
Гвин слабо улыбнулась Ордуру. Она тоже была встревожена, но старалась этого не показывать.
— Да уж, врать ему не с руки. Но, пожалуй, я с тобой согласна. Хватит бить его ногой в живот.
Все это время Тибал помалкивал и не вмешивался в разговор. Но тут спросил Ордура:
— А про войну что-нибудь узнал?
Авайлграт сердито нахмурился.
— Тебе-то зачем меня спрашивать — сам, что ли, не знаешь?
— Тогда мне расскажи, — попросила Гвин.
— Узнал, но не так уж много. Лабранце все время поступают донесения, но она держит их под замком. Говорят, карпанцы опустошили Нимбудию. Веснар с Моктом отложили собственные распри до тех пор, пока не выяснятся планы карпанцев. Но все это только слухи.
Тибал удовлетворенно кивнул.
— И расскажи им про Совет.
Ордур стиснул кулаки, но ответил:
— Пар А-Сиур требует созыва Совета. Лабранца пока что не соглашается. Говорит, что все эти войны не имеют отношения к Рарагашу:
Тибал выжидательно поднял брови. Ордур сердито молчал. Наступила долгая пауза. Гвин показалось, что оба что-то недоговаривают.
— Ну и что? — спросила она, переводя взгляд с одного на другого.
Тогда Тибал с улыбкой посмотрел на Булриона.
— Скажи, любимый, — попросила Гвин.
— Что сказать?
— То, что тебе хочется сказать.
Булрион раздраженно дернул плечом. Подумать про себя ничего нельзя!
— Я просто подумал... Если Лабранца настроена к нам враждебно... Я подумал, что должны же у нее быть противники... Может, стоит сговориться с ними?
— Я рад, что кто-то это наконец предложил, — словно про себя проговорил Тибал.
Ордур потер глаза.
— Мне самому следовало до этого додуматься. Но я так устал, что падаю с ног. Давайте завтра съездим к ним и потолкуем. — Он вгляделся в непроницаемое лицо Тибала. — Или сегодня?
— Так-то лучше.
— Ты чего-то еще от меня хочешь? Если ты заставишь меня работать головой, ты изменишь будущее — и настоящее тоже... А! Кворум?
Тибал ухмыльнулся. Эти двое не очень-то дружили, но сейчас, судя по всему, были союзниками. И были на стороне Тарнов — хотя Гвин не совсем понимала, что все это значит.
— Сколько союзников вам нужно? — спросил Булрион.
— Четверо. В Совете шестеро членов, и Лабранца имеет право решающего голоса, если голоса разделятся пополам.
— С Циберорой я бы на твоем месте не связывался, — сказал Тибал. — Она все равно будет против. Ордур кивнул и прикрыл рукой зевок.
— Если я засну, можешь проголосовать за меня. Да я и не знаю, имею ли я по закону право голосовать. В полночь? Где?
— В Восточном крыле, — сказал Тибал. — Привези Баслина, даже если тебе придется привязать его к лошади.
— От его лошади скорей услышишь что-нибудь путное.
Ордур почтительно поклонился Гвин и ушел — видимо, с большой готовностью.
Булрион заметил, что жена пристально на него смотрит.
— Я хочу домой, — прошептала она. — Как же хочется домой!
— Мне тоже.
— Кто-то идет, — предостерегающе сказал Возион.
Наконец-то! Подошел низенький толстый человечек со смуглой кожей нурцийца. На нем была пышная желто-синяя ливрея — очевидно, восходящая еще к эпохе империи. Булрион видел подобный наряд только раз — во дворце правителя в Далинге. От обтянутых чулками икр до пышного жабо на груди человечек являл собой крайне нелепое зрелище. К тому же он не то от природы отличался высокомерием, не то просто стеснялся показываться на людях весь в лентах и кружевах, но на лице у него было крайне надменное выражение.
— Вы находитесь в частном владении! — провозгласил он. — Что вам здесь надо?
Тарны свирепо нахмурились. Тибал фыркнул:
— Не обращайте внимания на этого попугая. Я проведу вас в помещение для гостей. А ты, брат, займись их лошадьми. Можешь не сообщать Чингу, что люди, которых он ждал, прибыли. Он это уже знает. Пошли, ребята. — Смуглые щеки лакея побагровели. -Ты не имеешь права!
— Имею-имею. Я член Совета, Тибал Фрайнит, — если ты этого не знаешь. Беги к своему хозяину. Чудо-ребенок тебя ждет.
И Тибал зашагал через вестибюль к одной из арок. Тарны пошли за ним.

48

Пройдя сквозь арку, Тибал сбежал по ступенькам к аркаде мраморных колонн, с одной стороны которой шла стена с барельефами, а с другой открывался вид на внутренний сад. Погруженный в мучительные размышления, Булрион только смутно заметил, что многие из панелей с барельефами иссечены трещинами, что трава в саду пожухла, а клумбы запущены.
Тибал усмехнулся:
— Зря спешим. Все равно придется возвращаться этим же путем.
— Что-то я не понимаю, — сказал догнавший их Возион. — Почему мы так опасаемся Лабранцы, отец?
Булрион вздохнул:
— Все очень просто. За последние сто лет несколько раз появлялся человек, который пытался убедить народ, что он — новый император, что он — Обновитель.
— Ну и что с того?
— А то, что я буду первым, который пытается всех убедить, что он вовсе не Обновитель.
Возион резко хохотнул:
— Ну, я по крайней мере тебе верю.
— Я тоже, — сказал Занион. — Какой ты Обновитель! ~ Я тронут вашей верой в меня, мальчики.
— Мы все тебя поддержим, отец, — добавил Тисвион. — Вернее, удержим.
— Ну, хватит резвиться, дети, — с улыбкой вмешалась Гвин. — а мне так очень нравится представлять себя императрицей в длинном платье из пурпурного шелка, обвешанной драгоценностями и целыми днями возлежащей на бархатном диване.
Раздались дружные возгласы:
— Да кто спорит!
— Мы все станем графьями!
— А Бранкион наследником престола!
Хорошо, когда близкие люди тебя понимают.
Тибал, который все еще шел впереди всех, вдруг издал какой-то странный звук и зашатался. Занион подхватил его под одну руку, Булрион — под другую. Ноги Тибала подломились, голова откинулась, глаза закатились.
— Он потерял сознание! — воскликнул Возион. — Положите его на пол...
— Нет! — отчаянно крикнула Гвин. — Тащите его дальше — да бегом!
Ее голос был похож на щелчок бича. Занион и Булрион поволокли обмякшего Тибала по галерее со всей возможной быстротой. Остальные спешили следом. Позади всех хромал Возион. Когда мужчины замедлили шаг, Гвин крикнула: «Быстрее!» Булрион споткнулся. Тисвион оттолкнул его и занял его место.
— Ладно, достаточно, — наконец сказала Гвин.
И, правда, в глазах Тибала появились проблески смысла. Тарны продолжали поддерживать его под руки, но он уже и сам переставлял ноги. Но явно не понимал, что произошло.
— Что это было? — спросил Булрион.
Тибал что-то пробормотал. У него подергивались мускулы, изо рта текла слюна.
Булрион обернулся к Гвин и был потрясен ее бледностью.
— Что происходит, милая?
Она покачала головой, подошла к мужу и ухватилась за него. Ее била дрожь.
— По-моему, нам нельзя останавливаться.
— Ну, тебе, кажись, виднее, — сказал Булрион.
На лицах остальных отражались его недоумение и тревога.
— Тибал, как ты себя чувствуешь? — спросил Булрион.
— А? Ч-что случилось?
— Мы не знаем. Ты потерял сознание. А ты знаешь, Гвин?
— Я тоже не знаю.
— Тогда откуда тебе?.. Впрочем, не важно.
Булрион почувствовал, что с Гвин опять произошло что-то загадочное. Если ему удастся благополучно привезти жену домой, в долину, впредь он не подпустит к ней ни одного меченого.
— Извините, — пробормотал Тибал. Он попытался вытереть подбородок о плечо, потом высвободил руку, которую держал Тисвион, и вытер слюну тыльной стороной ладони.
— Я сам виноват, — пробурчал он. — Пошли дальше. Он все еще с трудом держался на ногах, но быстро приходил в себя.
— Понятно, — сказала Гвин. — Ты изменил будущее.
Он кивнул, ни на кого не глядя.
— Сейчас все пройдет.
Возион наконец догнал их и расслышал последние слова.
— Ты сказал, что мы зря спешим.
— Верно. — Тибал высвободил и вторую руку. — Никак меня жизнь не научит. Сейчас мы идем туда, а потом будем возвращаться назад. — Он со смущенной улыбкой оглядел встревоженные лица. — Я хотел избавить вас от лишней ходьбы. Знал ведь, что нельзя... Ничего, все уже в порядке. Спасибо.
Еще в долине он говорил, что маленькие изменения будущего могут разрастись как снежный ком и перевернуть ход истории. Но не может же жизнь измениться от того, что они пройдут по галерее сначала в одну сторону, а потом назад!
— Это Гвин его спасла, — сказал Возион. — Так ведь?
Никто не ответил.
Булрион, разумеется, помнил хлесткие команды жены, но, поглядев на ее испуганное лицо, решил ни о чем ее не спрашивать.
— Конечно, — ответил он. — Молодец девочка.
Гвин жалась к нему, не говоря ни слова.
Они почти дошли до конца галереи. Налево отходил коридор, конца которого им не было видно.
— Где-то здесь, — уже почти нормальным голосом сказал Тибал.
Позади них раздался возглас:
— Фрайнит!
— Вот он.
Все оглянулись. У основания лестницы, которая вела из вестибюля, стоял человек и смотрел им вслед.
— Не отвечайте, — сказал Тибал. — Пусть подойдет к нам. Все стояли.
—Фрайнит! Веди их назад!
Высокий голос каким-то странным и .пугающим эхом прокатился вдоль колоннады.
— Они хотят помыться! — крикнул Тибал.
— Ты не туда их ведешь!
Тибал подмигнул своим спутникам.
— Почему не туда? Я знаю дорогу.
Человек издал звук, похожий на приглушенный рык, и направился к ним. Шел он медленно. Тарны, следуя совету шуулграта, ждали его, не двигаясь с места.
Когда человек подошел ближе, Булрион с удивлением увидел, что это — юноша. У него было загорелое лицо, хотя, может быть, это — естественный смуглый цвет кожи. Темно-русые волосы резко оттенялись зелено-голубым, украшенным вышивкой и аппликациями балахоном. Его наряд был даже роскошнее того, который они видели на толстом лакее. Казалось, что это — принц, каким-то чудом уцелевший со времен империи. Рукава с разрезами почти волочились по полу, а балахон, плотно прилегавший к груди и плоскому животу, был собран на талии и фонарем раздувался вокруг бедер. Молодой человек весь был усыпан драгоценностями — от золотых пряжек на башмаках до сверкающего изумрудами воротника.
И у него была какая-то странная походка: казалось, что он хромает на обе ноги.
Тибал с презрительным видом наблюдал за его приближением. Остальные недоуменно переглядывались.
Юный гранд остановился, подойдя на расстояние, с которого можно было без напряжения разговаривать.
— Ты ведешь их не туда.
— Знаю, — дружелюбно отозвался Тибал. — Но это за ставило тебя вылезти из своей помойки, гадина.
— Укороти язык! — негодующе сверкнул глазами юноша.
— Сам укороти. Научись, наконец, уважать старших! Булрион-садж, я тебе еще не показывал наши знаменитые грязевые ямы. Они широко известны и отвратительны до крайности. Они булькают, воняют и пердят без передышки, как чаны с кипящим дерьмом. И все же они гораздо приятнее этого подонка.
Тарны изумленно таращились.
Юноша залился краской, но Тибал только входил во вкус.
— Его зовут Чинг Чилит. Чинг Чилит — это то, что вы с отвращением соскребаете с башмаков, ступив в кучу навоза. В Рарагаше Чинг Чилит всесилен. Официально он секретарь Лабранцы, но на самом деле это человек, которому она поручает всю грязную работу, который издает приказы от ее имени и вонзает нож в спины ее недоброжелателей. Чинг Чилит — также ее болонка и ее жиголо. Когда она велит, он ее трахает, и ни одна порядочная женщина не подпустит его к себе на милю. Заметили, как он ходит, друзья? Любой человек, которому нанесли травму в таком деликатном месте, поспешил бы в лазарет и попросил бы какого-нибудь ивилграта вылечить его. Но Чинг Чилит знает, что ни один ивилграт в Рарагаше не согласится не только его лечить, но даже до него дотронуться. К тому же он не хочет, чтобы кто-нибудь узнал, кто его так отделал. Его стукнула по...
— Замолчи! — завизжал юноша.
— Не замолчу, — продолжал Тибал тем же ровным тоном. — Меня тошнит от одного твоего вида.
— Ты об этом пожалеешь, Фрайнит!
— Ты решил предсказать будущее шуулграту? Так вот, гнусный слизняк, мне тебя бояться нечего. Заметьте, друзья, что ко всему этому в придачу Чинг Чилит — жалкий трус.
Тибал шагнул вперед и размахнулся.
Чинг отскочил назад и согнулся, заскулив от боли.
— О Судьбы, до чего противно! — Тибал отвернулся. — Мне стыдно вам признаться, что в Рарагаше живет этот сгусток гноя. Он...
— Ладно, мы тебя поняли, — перебил его Булрион. Он и не подозревал, что шуулграт способен на такую жестокость. Гвин был ошарашенный вид. Таким обвинениям было бы трудно поверить, если бы слова Тибала не подтверждались поведением его жертвы. Пусть бы кто-нибудь попытался осыпать подобной бранью Тарна! Получил бы в зубы, не успев произнести второй фразы.
— К счастью, я не обязан нюхать эту вонь, — продолжал Тибал. — я лучше нанесу визит дорогой Лабранце. По сравнению с ним она чиста как стеклышко.
И он зашагал своей размашистой поступью.
Чинг всполошился.
— Госпожа Председательница не велела ее беспокоить! — проблеял он вслед Тибалу.
— А я побеспокою, — бросил тот через плечо, не замедляя шага.
Юноша вытер лоб и попытался — с большим опозданием — утвердить свое поруганное достоинство:
— Я личный секретарь Председателя Академии Лабранцы Ламит. Она просила меня позаботиться о вас. Добро пожаловать в Рарагаш!
Булрион назвал себя, внимательно наблюдая за Чингом: как он отреагирует на его имя? Но Чинг остался невозмутим. Или он не знал о ложном пророчестве, или был готов к этой встрече. Затем Булрион представил ему Гвин и остальных членов своей семьи.
Чинг надменно кивнул каждому. К нему возвращалась его спесь.
— Следуйте за мной. Я поручу кому-нибудь из слуг проводить вас в ваши покои в Восточном крыле. Председательница сожалеет, что неотложные дела не позволяют ей принять вас сегодня, но она надеется найти для этого время завтра.
— Я изнываю от нетерпения, — проворчал Булрион. Гвин бросила на него укоризненный взгляд. Кажется, он перенял манеру Тибала разговаривать с Чингом.

49

Гвин нисколько не удивилась, увидев, что Восточное крыло сильно напоминает гостиницу на улице Феникса. Дом имперских времен всегда имел внутренний двор. Конечно, здесь были три этажа вместо двух, мраморные, а не деревянные балконы и лестницы. И повсюду колонны. Гостям отвели комнаты на верхнем этаже — просторные, прохладные, с высоким потолком. Прямо королевские покои.
Но...
Но Гвин было не по себе. Для беспокойства не требовалось фатальных сил. Для этого было достаточно зрения и разума, которыми ее наделила природа.
Булрион бросил шляпу на огромную кровать и сам присел на ее краешек, чтобы отдышаться от подъема на третий этаж. Задумчиво поглядев на жену и почесав бороду, он сказал:
— У меня к тебе вопрос.
Само собой, у него к ней вопрос, но сейчас перед ними стоят целых два, причем один из них — вопрос жизни или смерти.
— Да, милый, я и сама хочу с тобой это обсудить — но не сейчас.
Тревога не давала ей сесть и расслабиться, и она подошла к окну. За ним открывался поразительный по красоте пейзаж кратера. Она мельком глянула на потрескавшиеся фрески на стене. Провела пальцем по резной крышке одного из четырех огромных сундуков, в которых, как предполагалось, гости будут держать одежду. Одежды у них была пропасть — на каждого две переметных сумы. Затем Гвин прошла через комнату к двери, внимательно разглядывая полированный дубовый пол — вроде чувствуется наклон в сторону балкона. Вышла опять на балкон, осторожно перегнулась через балюстраду и посмотрела вниз во внутренний двор. Он вполне мог бы служить рыночной площадью в городе средней величины. Двор зарос деревьями и кустарником, из которого там и сям торчали одинокие покосившиеся статуи, похожие на купальщиков в зеленом прибое. В центре был большой давно пересохший фонтан.
Груда камней в дальнем конце двора когда-то, по-видимому, была лестницей и двумя балконами. Груда пока не заросла сорняками, значит, балконы и лестница упали недавно. Многих колонн в аркаде не хватало, некоторые покосились. Стены во многих местах накренились, крыши просели. Да это же все в любую минуту может рухнуть!
Ее отвлекли голоса. По балкону шли Джукион и Ульпион. Они были явно поражены великолепием своих покоев.
— А, вот вы где! — сказал им Занион, выходя из соседней Двери. И бегло улыбнулся Гвин и братьям — словно его сверлила какая-то мысль.
— Зайдите все ко мне, — сказала им Гвин и пошла обратно в комнату. — Ваше величество, не изволите ли приподнять на минуту свой императорский зад?
— Отрубить оскорбительнице голову! — рыкнул Булрион, но встал с постели — Что ты еще придумала?
— Какой смысл обзаводиться дюжими родственниками, если нельзя воспользоваться силой их мышц? Ну-ка, ребятки, сдвиньте кровать вон туда. Только не толкайте ее, а тяните.
Кровать заскрипела и вонзила ножки, сделанные в виде птичьей лапы, в пол. Но куда ей было тягаться с тройкой Тарнов! Они сдвинули ее, куда показала Гвин.
— Так и есть, — удовлетворенно сказала она. — Пыль. И следы ног. Как странно — следы под кроватью! Какие-то коротышки там, видно, разгуливали.
На лицах Тарнов не было удивления, что ее немного разозлило.
— И какой ты из этого делаешь вывод? — спросил Занион. — Что комнаты стояли пустыми до...
— Скорей всего до сегодняшнего утра.
Булрион усмехнулся. Он не был глуп и не был слеп. Он заметил то же, что и жена, но предоставил беспокоиться по этому поводу ей.
— Тибал Фрайнит хотел нам сказать что-то важное.
— Он три раза упомянул землетрясения.
— Но если он предвидит, что мы погибнем во время землетрясения, он не может нас предупредить, не изменив будущее.
— Вот именно. — До этого Гвин уже сама додумалась. — Но он вроде как предупредил нас и этим показал, что он на нашей стороне. Хотя я и без него пришла бы к тому же выводу.
В дверях возник Возион.
— Я его не слышал, но я тоже пришел к этому выводу.
— Извините, — сказал Джукион, — но мне что-то захотелось пойти погулять — и подольше.
Булрион опять сел на кровать.
— Это здание простояло сотни лет. Через несколько дней мы отсюда уедем.
— А я из него уйду через несколько минут, — отрезала Гвин. Ее нервы были напряжены до предела. — Вы забыли, что Лабранца — огоулграт? Ей не нужно землетрясения. Она может свалить это здание, скорчив ему гримасу.
Что решит Булрион? Он гордый человек, человек земли. Он не склонен бежать от теней. Ее муж мрачно чесал бороду.
— Они обещали скоро принести ужин. Страшно хочется есть.
— Давайте заберем еду с собой и спустимся во двор. Посередине двора есть открытое место. Я буду себя чувствовать спокойнее, если мы поужинаем там.
— И спать там будем?
— Да!
Булрион нахмурился.
— Слуги об этом будут болтать, — вмешался Возион, — и наша хозяйка, возможно, почувствует себя оскорбленной. Но во всем, что касается сил судьбы, отец, я склонен довериться чутью своей дорогой матушки.
Гвин благодарно ему улыбнулась. Как говорил Кэрп, калеку Возиона не следует судить по внешности. Теперь он ей уже нравится, и, кажется, он к ней тоже относится неплохо.
Булрион пожал плечами, как будто признавая поражение, хотя, по существу, он с Гвин и не спорил.
— Ну ладно! Разобьем лагерь во дворе. Только не жалуйтесь, если пойдет дождь. Топайте, ребята!
Он встал.
Тарны направились к двери. Булрион вопросительно посмотрел на жену. Они молча глядели друг на друга, пока Тарны не вышли из комнаты. Настало время для обсуждения второго вопроса. Захочет ли Булрион иметь женой меченую? У патриарха был суровый вид.
— Тибал? — Гвин прошла к окну. Она была не в силах стоять на месте. — Ты хочешь поговорить о Тибале? Я знаю немногим больше тебя.
«Голос! Помоги мне! Дай мне совет!» Ответа не было.
— Почему ты велела тащить его дальше? Откуда ты знала? Вот он — момент истины!
— Я не знала. Это говорила не я. Это говорил Голос. Я не произнесла ни слова.
Гвин повернулась к мужу. Поверит ли он ей? А если поверит, откажется ли от нее? Он имеет на это полное право, и это будет мудрым решением. Кому нужны неприятности, которые она может на них навлечь? Он сделает правильно, если оставит ее в Рарагаше — так же, как они оставили Ниад остальных меченых, — а сам вернется в Долину. В кратере явится новая колония меченых — деревня, где сама по себе т жить одна поулгратка. О Булрион! За прошедший год Гвин убедилась, что не может жить одна. Ей нужна пара. Булрион!
Он кивнул с непроницаемым видом:
— Я так и подозревал. Голос был как будто твой, но не совсем твой.
Облегчение! Надежда! По крайней мере, он не считает ее полоумной, хотя, может быть, это был бы наилучший выход.
— Джукион тоже однажды это слышал, — проговорила Гвин.
— А сегодня мы все это слышали. — В гуще бороды мелькнула кривая улыбка. — Значит, ты меченая? Но от этого я не перестану тебя любить.
И он протянул к ней руки. Гвин бросилась к нему в объятия.
— Тебя это не пугает?
Он крепко обнял жену.
— Конечно, пугает. Что бы ты почувствовала, если бы человек, которого ты любишь больше всех на свете, обнаружил, что он меченый? Но могло бы быть и хуже, гораздо хуже. Твоя хворь, Ниен, легче, чем у других меченых, правда? Ты не наводишь на людей порчу, не сокрушаешь эту развалину, не...
— И не превращаюсь в мужчину.
Она поцеловала его, прежде чем он успел рассмеяться. Но откуда им знать — может быть, поулграт еще опаснее остальных меченых?
Они оторвались друг от друга. И Гвин задала главный вопрос:
— По имперскому закону наш брак считается недействительным. Так что...
Булрион послал имперский закон в совершенно неприличное место.
— Но Возион говорит, что по зарданскому закону тоже.
— Он ошибается. Если один из состоящих в браке оказывался меченым, другой имел право расторгнуть брак. Но этого не происходило автоматически. И этого не произойдет с нами. Меченая ты или нет, я тебя не отпущу.
Дождь в пустыне! Опять Булрион Тарн с честью выдержал проверку на прочность. Если он будет рядом, она вынесет любые испытания, которые ей пошлют Судьбы.
— И меченые способны рожать детей.
Булрион улыбался, но Гвин знала, что больше всего на свете Булрион Тарн хочет, чтобы она родила ему ребенка. Если бы судьбы даровали ему одно последнее желание перед смертью, он попросил бы об этом. Желательно сына, но и дочка сойдет. Вот чего он хочет — а вовсе не империи.
Гвин ахнула и засмеялась одновременно:
— Мне нужно, по крайней мере, еще восемь месяцев! Я готова постараться — но не в этих стенах. От твоих усилий здание рухнет быстрей, чем от воздействия Лабранцы.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

50

Лабранца Ламит никогда в жизни никого не убивала. Люди погибали в результате ее действий, но их смерть никогда не была преднамеренной. То же самое можно сказать о любом человеке, обладавшем властью в течение более или менее длительного времени, о королях или военачальниках. Случалось, что лазутчики, которых она засылала, зная, что их жизни угрожает опасность, не возвращались; она оказывала услуги таким людям, как Гексцион Гараб, отправляя к ним советников-джоолгратов для того, чтобы он мог предавать мучительной смерти своих противников; при помощи целителей-ивилгратов она спасала от смерти людей, которые впоследствии совершали чудовищные зверства. Можно было с полным правом сказать, что она косвенно повинна в гибели многих, но это все-таки не то же самое, что умышленное убийство. Без сомнения, ее собственное фатальное воздействие порой имело неожиданные последствия и вело к смерти людей, но такое можно сказать о любом огоулграте. Даже наиболее искусные из них не всегда могли полностью себя контролировать. В конце концов, она стала меченой не по своей воле. Она ни разу не совершила Умышленного убийства.
И не собиралась делать этого впредь.
Тогда зачем она среди ночи бродит по саду?
Ноуль давно опустилась за темную стену кратера. Вскоре за ней последовал тонкий полумесяц Авайль и крошечная лампочка Огоуль. Теперь звезды поклонялись Муоль, Джооль и Шууль. А подзвездный мир спал. Только летучие мыши насвистывали свои жуткие песенки.
Лабранца долго крутилась в постели под крышей своего безопасного во время землетрясений дома, но, наконец, поняла, что заснуть не сможет. От бессонницы страдают многие, но Лабранца Ламит всегда засыпала без труда. Может быть, раз в году случалось, что сон не шел к ней, и в таких случаях она посылала за Чингом. Но сейчас Чинг не способен оказать ей эту услугу. Она почти пожалела, что так жестоко с ним обошлась, но он это заслужил.
Лабранца встала, оделась и сейчас бродила по территории Академии. В тень деревьев она не заходила, а на открытых местах было достаточно светло. Ее огоулгратское воздействие должно защитить ее от беды, а может быть, из-за него она попадет в беду. Кто знает. Лабранца давно уже научилась мириться с такой возможностью. Из всех меченых огоулграты были самыми убежденными фаталистами.
Ночь была спокойной и теплой. Но ответа на вопросы она не давала.
На Лабранцу катилось слишком много волн. Взять хотя бы эту дурацкую перепалку с Тибалом Фрайнитом. Он потребовал, чтобы она созвала Совет, приведя лишь один довод — войну, которая не имеет к Академии ни малейшего отношения. Он практически обвинил ее в намерении убить Тарнов — якобы для этого она и поместила их в Восточном крыле, — но, разумеется, не сказал, что из этого выйдет. Нет, с шуулгратами невозможно иметь дело. Понять их нельзя. В их действиях полностью отсутствует логика. Они способны поступать вопреки собственным интересам — просто потому, что обязаны притворяться. Фрайнит не сумел ее убедить, и она отослала его, отказавшись собрать Совет. Но кто знает, может быть, именно этого он и хотел.
Слишком много волн. Поступило плохое известие: карпанцы повернули на юг. Скорей всего они поняли, что гораздо больше добычи им достанется в западной Куолии, тогда как Рурк — просто тупик. Самый короткий путь к наживе лежал через Мокт, Нурц и Гемдиш. Они пронесутся всесокрушающей лавиной, как сто лет тому назад зарданцы, оставляя позади себя пустыню, которую заселят следующие поколения. Возникнут новые королевства — как выросшие на гари молодые побеги.
Лабранца решила, что по поводу карпанцев волноваться не стоит. Если они вздумают напасть на Рарагаш, ни она, ни кто другой не смогут им помешать. Случится так случится. Академия и сама Лабранца перестанут существовать. Но нельзя же жить, непрерывно мучаясь мыслью о смерти.
Ну ладно, о карпанцах она думать не будет. Но что делать с Булрионом Тарном, с Обновителем? Долг Лабранцы Ламит — защитить Академию. Новая империя существенно ограничит ее независимость и даже может угрожать самому ее существованию. Булрион Тарн представляет собой серьезную угрозу. И хотя ему предсказано стать Обновителем, это предсказание вовсе не обязательно должно сбыться. Те, которые предвидят будущее, знают, что его можно изменить. Судьбы отдали Булриона ей в руки, и будет просто глупо упустить такую возможность.
Поэтому она, наверно, и поместила Тарнов в шатком Восточном крыле.
Собственно говоря, она просто бросает вызов Судьбам: вот он — он вам нужен? Слабые землетрясения случаются в Рарагаше примерно раз в полгода. В жизни почти каждого рарагашца происходило одно или два сильных землетрясения, и следующее такое землетрясение превратит Восточное крыло в груду развалин. Даже сильная буря может повалить его стены. Если в ближайшее время ничего такого не случится, можно будет задержать отъезд Булриона лет на пять-десять. И тогда он будет уже слишком стар, чтобы мечтать об империи. Дальше этого планы Лабранцы не простирались.
Так почему ей сегодня не спится?
Соблазн?
От того, что она прогуляется в парке, никому вреда не будет. Ноги сами привели ее к Восточному крылу, и почему-то это ее совсем не удивило. Его темные очертания загораживали кусок звездного неба. От здания Лабранцу отделяла поляна — но дальше она не пойдет, ни в коем случае. Вряд ли крыша обрушится, если она не приложит сознательного усилия — хотя сама она ни разу не заходила в Восточное крыло после прошлого землетрясения, от которого там растрескались все стены. Пожалуй, если она постарается, ей удастся обрушить крышу, да и стены тоже. Но она не будет стараться. Не будет!
Если она разрушит Восточное крыло, об этом узнают все. По долгу службы ей приходится встречаться с джоолгратами — не очень часто, но иногда. Когда какой-нибудь король просит ее прислать советника-джоолграта, надо, чтобы кто-то решил, кого послать. Обычно она делала это через Зиберору, которая умела держать язык за зубами и была верной союзницей Лабранцы, зная, что та печется не о своей личной выгоде, а о пользе Академии. Разумеется, Председателю Совета иногда приходится принимать решения, которые не всем нравятся. Зиберора это понимает и строго хранит тайны Лабранцы. Но даже Зиберора не станет покрывать умышленное убийство. Ведь когда оказываешься в обществе джоолграта, невольно начинаешь думать именно о том, что хочешь от него скрыть. Так что на умышленное убийство Лабранца не пойдет.
Ну что бы Судьбам послать основательное землетрясение, которое встряхнуло бы весь кратер! Тогда вины Лабранцы в этом не было бы. Но у нее самой на такое землетрясение не хватит воздействия.
Если бы у нее нашелся очень хороший предлог оказаться вблизи от Восточного крыла и очень хороший повод использовать свои фатальные силы для какой-либо другой цели... Нет, Зиберору так просто не проведешь. А если Лабранца разозлится? Когда огоулграт впадает в бешенство, может случиться все, что угодно. Но с какой стати ей вдруг впадать в бешенство, находясь рядом с Восточным крылом? Нет, ничего не получится.
Она не смеет совершить убийство.
В Восточном крыле не видно ни одного огонька. Тарны, конечно, завалились спать с темнотой, как всегда делают тупые крестьяне. Надо идти домой и ложиться спать. Но спать Лабранце не хотелось.
Тишину нарушил какой-то слабый звук. Сначала Лабранца даже не поняла, что это такое, — просто звук был почему-то ей знаком. Потом у нее возникло ощущение неладного. И, наконец, она узнала стук копыт. Едут сюда? Кого это несет посреди ночи? Срочные вести утром передали бы флагами. Преступников в Рарагаше нет — их всех выловили джоулграты. Если какие и остались, они никогда не посмеют приблизиться к Академии.
Через несколько минут из тени деревьев показались три всадника, которые не спеша ехали к воротам Восточного крыла Кто это приехал среди ночи сговариваться с Булрионом Тарном? Другой причины для того, чтобы подъехать к Дворцу с этой стороны, просто не может быть. А против кого можно затеять сговор, кроме как против Председателя Совета? Да как они смеют?!
Дураки! Небось думают, что им ничто не угрожает. Разве им может прийти в голову, что сама Председательница бродит в парке без фонаря и видит их приезд? А тем более что она подкрадется к ним в темноте и подслушает их разговор.
Но когда Председательница — огоулграт, всякое может случиться. Лабранца Ламит подождала, пока всадники слезут с лошадей и зайдут внутрь, затем торопливо пошла через поляну.

51

В свои славные годы двор, наверно, был прекрасен. Но за истекшие сто лет он пришел в состояние полной запущенности: лужайки и клумбы превратились в джунгли, которые пересекали похожие на туннели мощеные дорожки, населенные каменными людьми. В центре двора помещался круглый бассейн с тремя дельфинами, изо ртов которых когда-то били фонтаны. Теперь это была круглая яма шириной в средний зарданский дом, дно которой было покрыто слоем перегноя. Три дельфина превратились в двух плюс кое-какие обломки.
«В бывшем бассейне на мягкой подстилке из мха и перегноя нам будет вполне удобно», — заявила Гвин.
Булрион поинтересовался, не населен ли, случайно, бассейн сороконожками, пауками и скорпионами.
— Подумаешь, какая ерунда! — пренебрежительно отозвалась Гвин.
— А что, если будет землетрясение? — спросил Тисвион. Здания ведь не валятся набок, объяснила Гвин, они просто падают вниз. Двор большой, и обломки не долетят до его середины. Она рассказала о своей бабушке, которая осталась живой во время катастрофического землетрясения шестьдесят второго года, хотя находилась на улице, по обе стороны которой упали дома. В худшем случае на них посыплются обломки черепицы, да и те примут на себя окружающие деревья. Джукион попытался оторвать бронзовых дельфинов. Оба держались очень прочно.
После ужина, на закате солнца Гвин объяснила Тарнам, что она, оказывается, меченая, что это надо ото всех скрывать и что она пока не знает, на что способны поулграты и чего от них можно ожидать. Джукион, Ульпион и Тисвион готовы были положиться на мнение Заниона, который считался у них самым умным, Возиона, которому следовало в этом разбираться, и Старика, который принимал решения. Поскольку ни одного из них это сообщение вроде бы особенно не обеспокоило, молодые Тарны пожали плечами и пробурчали, что новость, конечно, не из приятных. Видимо, они уже считали Гвин членом семьи, а семья в тяжелую минуту должна держаться вместе. Гвин была так этим тронута, что едва сдержала слезы.
Булрион предупредил их, что в полночь состоится очень важное совещание, на которое он приглашает и сыновей, и внуков. Ульпион сказал Тисвиону, что, раз так, он разрешает ему дождаться полуночи вместе со взрослыми. Тот в ответ ткнул двоюродного брата кулаком в бок, за чем последовала дружеская потасовка. Когда стемнело, Джукион собрал под деревьями валежник и разжег костер посреди бывшего бассейна. Хотя ночь была теплой, костер создавал ощущение уюта. Сидя вокруг него, Тарны вспоминали проделанное путешествие и гадали, как идут дела в долине. Искры от костра взлетали в вышину и смешивались со звездами. Никто не говорил про ожидающий их долгий обратный путь. Никто ни разу не упомянул Полиона.
К костру подошел один из лакеев в ливрее: почему уважаемые гости не захотели провести ночь в отведенных им покоях? Булрион спросил, всегда ли гостей поселяют в Восточном крыле. Лакей пробурчал что-то уклончивое. «Ступай!» — сказал ему Булрион. Лакей тут был ни при чем.
Согнувшись в три погибели, из заросшей дорожки-туннеля вышел Тибал Фрайнит. Вид у него был мрачный, что не предвещало ничего хорошего. Он сел у костра и почти все время молчал. Когда Гвин спросила его, как прошел разговор с Лабранцей, он посмотрел на нее непонимающим взглядом с тех пор минуло уже несколько часов, и он все забыл. С ним было бесполезно разговаривать о прошлом, а спросить его о будущем Гвин не осмеливалась. Так что он сидел и, ничего не говоря, глядел на нее печальным взглядом.
Но постепенно он повеселел и обратил взгляд в сторону выхода из другой дорожки-туннеля. Через несколько минут в свете догорающего костра там показалась светлая голова Ордура. Он выпрямился и сердито огляделся по сторонам.
— Это такое вам оказали гостеприимство, Булрион-садж?
— Что поделаешь. Мы предпочли это предложенным нам покоям.
Из зарослей вышли еще двое, и Ордур представил их Тарнам.
Пар А-Сиур оказалась женщиной — миниатюрной, слабенькой с виду, с седыми волосами. Но держалась она как лицо, облеченное властью. У нее были быстрые глаза и любезная, но решительная манера разговаривать. Она была членом Совета от ивилгратов, а также главой рарагашского лазарета. Она поблагодарила Булриона за то, что он привез в Рарагаш Ниад и Мандасила, и сообщила, что те быстро привыкают к новой обстановке. Гвин она сразу понравилась.
Плотный, коренастый Баслин Дубличит был, казалось, сложен из каменных глыб. Он выглядел даже массивнее Тарнов, двигался медленно и тяжело, а в глазах у него застыла обычная для муолграта пустота. На вид ему было лет сорок пять, но Гвин подумала, что он может быть много старше — или моложе. И лицо, и голова у него были покрыты седоватой щетиной — словно он периодически брился наголо, и этим и исчерпывалась его забота о своей внешности. Он сухо кивнул представленным ему Тарнам, не проявив ни малейшего интереса ни к кому, кроме Гвин.
Сев на барьер бывшего бассейна, он сказал:
— Это совещание противоречит нашим правилам. Мне не понятно, чего вы надеетесь достичь, и я здесь присутствую против воли.
— А я нет, — сказала Пар А-Сиур. Она села рядом с Гвин изяществом птички, опустившейся на ветку. — Во-первых, мы должны потребовать, чтобы наших гостей переселили в подходящее помещение. Это возмутительно — поместить их в здании, которое в любую секунду может обрушиться. Ты с этим не согласен, Баслин?
— Согласен, — неохотно ответил тот.
— Из восточной Куолии непрерывно поступают донесения от наших агентов, но Председательница отказывается кому-нибудь их показывать, даже членам Совета. Ты поддерживаешь ее в этом?
— Гмм. Нет, это, конечно, неправильно.
— А предсказания относительно Обновителя? Ты считаешь их не заслуживающими внимания?
— За прошедшие сто лет появлялось много самозваных Обновителей. Но все они оказались в лучшем случае местными военачальниками.
— Но, по-моему, ни об одном из них шуулграты не делали пророчеств. — Пар А-Сиур пристально поглядела на Тибала. — Советник, ты придаешь значение этому делу?
Она очень ловко сформулировала вопрос. Тибал слегка усмехнулся и ответил:
— Придаю.
Наблюдавшие за ними Тарны изумленно переглянулись. До сих пор ни один из них не принимал это дурацкое пророчество всерьез. Гвин подумала, что с каких-то пор тоже стала придавать ему значение — только с каких?
— А раз так, разве не очевидно, что надо как можно скорее созвать Совет? — Не дожидаясь ответа Баслина, Пар А-Сиур обратилась к Булриону: — Извини меня, садж, но тебе не кажется, что ты осознал свое предназначение в довольно преклонном возрасте?
— Я ничего не осознал! — прорычал Булрион. — У меня только одно предназначение — заботиться о благе моей семьи. По-моему, тут какая-то ошибка.
— Наша Председательница, видимо, так не считает, поскольку явно вознамерилась тебя убить.
— Ну, это уж чересчур! — воскликнул Баслин. — Откуда ты это взяла?
— У меня есть глаза! Это здание может в любую секунду рухнуть. И не забывай о карпанцах. Мы давно опасаемся, что они, как и зарданцы, пересекут Нилду и пойдут на юг. Тебе не кажется это подозрительным совпадением?
— Мало ли бывает совпадений, — вяло сказал Баслин.
— Идиот! — взорвалась Пар А-Сиур.
Тут вмешался Ордур, который с довольным видом слушал эту перепалку:
— Карпанцы очень даже заслуживают внимания. Надо убедить королей Куолии объединить против них свои силы.
— Легче объединить компанию крокодилов и послать их собирать землянику, — пренебрежительно бросил Баслин.
— Все равно нужно попытаться, — резко сказала Пар А-Сиур. — Академия везде пользуется влиянием — во всяком случае, у всех королей восточной Куолии. И у многих королей западной Куолии тоже, хотя они вряд ли успеют прислать сюда подмогу. А мы как административный совет Академии обязаны использовать наше влияние. Надо убедить королей объединиться, пока еще не поздно.
— И поставить этого крестьянина во главе объединенного войска?
Булрион бросил на Баслина злобный взгляд, что было довольно нелогично с его стороны, если учесть, как пренебрежительно он сам отзывался об этом пророчестве. Но его задели презрительные слова муолграта. Гвин сжала его руку. Другие Тарны как-то неуверенно улыбнулись, подозревая, что Баслин пошутил. Ордур задумчиво посмотрел на Тибала, который сидел с непроницаемым лицом.
— Не пытаясь пророчествовать, я хочу заметить, — с усмешкой сказал Тибал, — что короли отдадут свое войско под начало крестьянина с такой же вероятностью, как и доверят командование им вообще кому было ни было.
Наступила тишина: все пытались уяснить смысл его слов. Гвин наклонилась к уху мужа.
— Пусть это войско проводит нас до долины, там устроишь ему смотр и распустишь всех по домам.
— Ш-ш-ш, — прошептал Булрион, скрывая улыбку.
Маленькая старушка подняла руку.
— Давайте вспомним, зачем мы здесь собрались. Мы не пытаемся разрешить все трудности, мы только хотим вынести их на обсуждение. Все эти вопросы должны быть включены в повестку дня заседания Совета, которое Лабранца упорно отказывается созывать. Согласно уставу, заседание может быть созвано по решению или Председателя, или большинства членов Совета. Нас здесь четверо. Если мы решим, что заседание должно быть созвано, Лабранца не сможет этому воспротивиться.
— Я не уверен, что четверо, — возразил Баслин. — Авайлграты выбирают нового члена на каждое заседание. Ордуру еще надо получить подтверждение своего членства. Так что пока нас только трое.
Пар А-Сиур улыбнулась. Оказалось, что у нее полный рот ровных белых зубов.
— Но если сейчас в наличии только пятеро полноправных советников, то трое — это большинство.
Баслин нахмурился, потом кивнул:
— Верно.
Из общения с Раксалом Раддаитом Гвин вынесла урок: никогда не спорь с муолгратами. У них такое жесткое логическое мышление, что их даже неинтересно переспорить.
Но старушку, видимо, логика Баслина не подавляла.
— Предупреждаю, что на этом заседании я подниму вопрос о выборе нового Председателя. Я больше не доверяю Лабранце. Пора ей освободить председательское кресло.
Ордур присвистнул:
— А кого же мы выберем на ее место? Уж конечно, не меня. Тебя? Обычно Председателем бывает джоолграт, но Зиберора не согласится занять этот пост, пока на него претендует Лабранца. Тебя, Баслин?
— Ни за что! Я убежден, что нам никогда не удастся объединить королей. Да за меня никто и не будет голосовать. Я сам не буду.
— Тибал?
Тибал покачал головой:
— Я никогда не стану Председателем.
— Пар?
Задорная старушка вздохнула.
— Я не хочу быть Председателем, но думаю, что справилась бы с этими обязанностями не хуже Лабранцы.
Из кустов донеслось что-то, похожее на львиный рык. Все повскакали на ноги.
— Да? Ты так думаешь? — раздался громовый голос. Затрещали сучья, и из кустов собственной персоной вылетела Лабранца. Гвин уже успела забыть, какая она огромная. Она была выше самого высокого Тарна. К тому же она стояла на краю фонтана, а все остальные сидели на его дне. В свете костра она казалась пугающей махиной. Царапины на лице и запутавшиеся в волосах сучки не умаляли впечатления превосходства. Даже Тарны отпрянули от жуткого видения. Лабранца безошибочно нанесла первый удар по самому слабому звену среди оппозиционеров.
— Баслин Дубличит! Ты считаешь, что члену Совета подобает прятаться в кустах среди ночи и плести заговор против законной власти?
— Нет, — ответил муолграт. — А разве прятаться в кустах, шпионя за другими, подобает Председателю?
— А ты не думаешь, что решение о созыве совещания должно выносить лицо, которое облечено такими полномочиями и которое в курсе всех событий?
— С этим я не могу спорить.
— Так что, ты отказываешься участвовать в этой грязной интриге?
— Отказываюсь, Лабранца-садж.
В глазах Лабранцы вспыхнуло торжество.
— Тогда пойдем. Я найду тебе подходящее место для ночлега.
Баслин послушно встал и выкарабкался из ямы. Умна! — подумала Гвин. Вот тебе и большинство. Лабранца подавила восстание одним метким ударом. Тибал сидел стиснув зубы. А у Ордура, наоборот, челюсть отвисла от изумления.
«Давай!» - раздался Голос в голове Гвин.
Она дернулась. Никто, кроме нее, видимо, Голоса не слышал.
«Что давать?»
«Тебе пора утвердить свою власть».
«Какую власть?»
Гвин вскочила на ноги.
— Лабранца-садж!
Она доверяла Голосу, но понятия не имела, что сейчас скажет.
Лабранца уже повернулась и пошла вслед за Баслином, но тут остановилась и бросила назад угрожающий взгляд.
— А, если не ошибаюсь, Гвин Солит?
—Теперь меня зовут Гвин Тарн.
— Вот как? И кто из этих бравых молодцов твой счастливый избранник?
Попалась! Вот это удача!
— Если ты не знаешь, кто мой муж, Ламит, ты не годишься на пост Председателя. Он желает обратиться с речью к...
— Его желания никого не интересуют.
Лабранца опять повернулась и наклонилась к входу в туннель.
«Не его власть, дурочка! Свою».
— Стой! Вернись, Лабранца Ламит! Я приказываю тебе созвать заседание Совета в ближайшее же время. Ордур, когда у нас ближайшее подходящее время?
—На заходе солнца, — придушенным голосом ответил Ордур. Казалось, что его кто-то держит за горло.
— Я требую, чтобы ты назначила заседание Совета завтра на заходе солнца.
Мандасила она сумела подавить, но подавит ли она могучую Лабранцу?
Лабранца качнулась и, казалось, потеряла дар речи. Она начала раздуваться, как лягушка-бык. Ее глаза выпучились, рот искривился, но она все еще не издала ни звука. Гвин чувствовала, что Лабранца борется, но это не была борьба одной воли с другой. Председательница боролась с чем-то, что было сильнее их обеих.
— Отвечай!
— Хорошо! — прохрипела Лабранца. — Я согласна.
Она сказала что-то еще, но ее слова заглушил грохот падающих стен. Восточное крыло обрушилось у них на глазах.

Книга шестая. КНИГА ДЖООЛЬ

(а она есть Мысль, она есть Разум, Сияющая, подательница истины и лжи, творец и нарушитель законов и справедливости)

52

Булрион Тарн доил коров. Перед ним тянулся нескончаемый хлев, коровы нетерпеливо мычали, требовали дойки. Из ведра ему на башмаки выплескивалось молоко — почему-то красное, как кровь. Он стоял по колено в крови, а из вымени тоже текла кровь, из вымени, из ведра — отовсюду. Потоки крови лились по хлеву, захлестывая всю эту вселенную коровьего бытия. Нет, так не бывает. Наверное, это сон.
Булрион открыл глаза и облегченно крякнул. Над головой была прочная крыша на деревянных балках, но не круглая, как он привык, а квадратная, и солнечный свет лился в окна, а не сквозил из-под застрех. Ему было нестерпимо жарко, он вспотел на пуховой перине. И тут же все вспомнил. Он в гостевых покоях, которые вчера видел лишь при свете лампы. Судя по наклону солнечных лучей, время шло к полудню. Так поздно он не вставал еще никогда. Поэтому-то ему и снилось доение коров. Он протянул руку — здесь ли Гвин? Нет, он один.
Булрион быстро сел. Его одежда валялась на кресле. Одежды Гвин не было. Он сбросил с себя одеяло и выскочил из постели.
Булрион вышел в трапезную — длинную комнату с каменным полом, где стояли деревянные столы и скамейки. В стропилах гнездились ласточки, свободно залетавшие и вылетавшие через незастекленные окна. С одной стороны трапезной окна смотрели на дома для приезжих, с другой открывалась задняя стена Дворца. Груду каменных обломков, в которую превратилось Восточное крыло, из окон видно не было.
В дальнем конце трапезной сидели Возион и Тибал Фрайнит. Возион молчал, словно задумавшись, а Тибал читал свой дневник. Они подняли глаза на Булриона, который направился к ним, стараясь не спешить.
Хорьковая улыбочка Возиона парализовала бы кролика за двести шагов.
— Добрый день, отец. Выспался?
— Где Гвин?
— Пошла погулять. Сказала, что ей надо кое о чем подумать.
— Она долго разговаривала с Пар-садж, — с веселым видом пояснил Тибал.
— И вы ее отпустили? — взревел Булрион. — Одну?
Его сын пожал плечами:
— Она сказала, что хочет побыть одна.
— Идиоты! Что, если Лабранца подошлет к ней убийцу?
— За ней приглядывает Тисвион, — с невинным видом добавил Возион.
Это уже лучше! Булрион опустился на скамью рядом с сыном.
— Надеюсь, он взял с собой меч или лук?
— Он взял Джукиона! А Ульпион идет впереди, разведывая дорогу. Ты же знаешь — этот парень способен подкрасться к кролику и пощекотать его за ушами. Так что дыши ровно. Впрочем, ты ничего другого пока что и не делал. Мы тебе оставили завтрак. А Занион пошел взглянуть на лошадей.
Чувствуя себя, как никогда, старым и бесполезным, Булрион с отвращением поглядел на остатки завтрака: фрукты, хлеб, ветчина, сыр — тоже старые и бесполезные. По тарелкам ползали мухи. Наевшись, они тяжело взлетали со столов и тут же попадали на завтрак зорким ласточкам. Возион взял кувшин и налил в кружку пенистой жидкости, которая попахивала дрожжами и хмелем. Выловив из кружки пальцами пару мух, он протянул ее отцу.
Булрион отпил глоток. Напиток был тепловатый, но довольно вкусный.
— Что она узнала от Пар А-Сиур?
Тибал и Возион отвели глаза. Хм, дела, видно, идут неважно.
— Гвин скоро вернется и все тебе объяснит, — тихо сказал Тибал. — Пар — замечательная старуха, она очень многое знает. Уверен, Гвин постаралась помягче сообщить ей последнюю новость.
— А вы, остолопы, не можете хоть намекнуть мне, что это за новость?
Возион вздохнул:
— Она подтверждает то, что я смутно помнил. Есть старое поверье... Вернее, теория...
— Самое плохое, — сказал Тибал, — что нам почти ничего не известно о поулгратах. Они появлялись чрезвычайно редко, да и не очень-то давали себя изучать. Гвин — первый случай, когда у нас есть возможность... А впрочем, не важно.
— Я сейчас начну крушить все и вся, — грозно сказал Булрион. — Решил вас предупредить...
Возион задумчиво потер нос.
— Пантолион. Даже при жизни ходили слухи, что он поулграт.
Пустая кружка выпала из рук Булриона. Ему показалось, будто это его сердце со стуком упало на пол.
— Лоссо Ломит тоже был поулгратом, — добавил Тибал. — По крайней мере об этом упоминают в хрониках. До того, как он основал Академию, никто не знал о фатальных свойствах меченых, и, уж конечно, став императором, он не позволил Академии вести наблюдения над собой.
— Семь Проклятий! — прошептал Булрион.
— Правильно, отец, — насмешливо отозвался Возион. — Или тебя положено величать «государь»? — Возион вопросительно взглянул на Тибала. — Но императрицы у нас, кажется, не бывало?
— Императрицы, которая правила бы сама? Нет. Хотя были один-два императора, которых считали лишь номинальными монархами, а на самом деле правили их жены. К тому же зарданцы ни за что не согласятся признать женщину своим повелителем. Так ведь?
Булрион стукнул кулаком по столу. Зазвенела посуда. Его собеседники вскочили на ноги. Перегнувшись через стол, Булрион рявкнул:
— Ты предсказываешь, что моя жена собирается сделать из меня императора-марионетку, Тибал?
«Да никогда в жизни!»
Тибал отшатнулся.
— Нет, садж! Я не предсказываю ничего подобного, я вообще никогда ничего не предсказываю.
Его худое лицо побелело. Что может так напугать шуулграта?
— Врешь, перекрученный задом наперед провидец!
— Нет, не вру, садж! Да вот и Гвин!
Булрион вскочил на ноги, резко повернувшись к Гвин, и чуть не потерял равновесие. Она обняла его, поцеловала, отступила на шаг, всмотрелась ему в лицо.
— Вижу, тебе уже сказали. Не слишком веселая новость, правда?
Она перешагнула через скамью и села рядом с ним.
— Может, нам уйти? — спросил Возион, приподнимаясь из-за стола. Тибал не шелохнулся.
— Да нет, оставайтесь, — сказала Гвин. — Садись, любимый.
Булрион повиновался.
— Пантолион? — простонал он. — Лоссо Ломит?
Гвин кивнула. Она казалась бледнее обычного, но полностью владела собой.
— Видишь, я оказалась в изысканном обществе. Есть, правда, еще кое-кто... — Она прикусила губу и осеклась. — Что это с тобой, Тибал?
— Больше ничего не скажешь? — сердито спросил Булрион.
Гвин взяла винную ягоду и принялась крутить ее пальцами, как маленькое колесо.
— Поуль правит судьбами. Пар А-Сиур говорит, что поулграт — это вроде как скала в потоке истории. Всех остальных этот поток увлекает за собой, как опавшие листья. А поулграт стоит поперек течения и отводит его в другое русло.
Как это он раньше не догадался? Дурацкие пророчества о том, что он — Обновитель, намеки на что, что его жена отмечена проклятием Поуль; одно с другим наверняка связано. Одно прямо вытекает из другого.
— Пантолион сказал вот что, — вмешался Возион, — «Я — ствол, мой народ — листья. Люди — капли дождя, я — ветер. Они...»
Он нервно улыбнулся и умолк.
— А твое мнение спрашивают, Гвин? — проговорил Булрион, с трудом узнавая собственный голос. — Ты можешь отказаться от этой чести? Или обязана выполнять предначертания судьбы? Что ты намерена делать — воевать с карпанцами покорить весь этот гнусный континент, а потом посадить меня на трон?
Гвин принялась крутить винную ягоду в обратную сторону.
Тибал и Возион пристально глядели на нее. Возион не скрывал беспокойства, хотя обычно старался не выказывать свои чувства. Тибал Фрайнит уже оправился от непонятного приступа страха и влюбленно глядел на Гвин, что страшно злило Булриона, злило настолько, что не раз ему хотелось стереть это выражение с лица Тибала кулаком. Взял за обыкновение таскаться за Гвин и таращиться на нее с обожанием! Булриону это изрядно опротивело.
— Наверное, я могла бы отказаться, — сказала Гвин винной ягоде, — но тогда на нас, вероятно, нападут карпанцы. Вряд ли нам удастся так просто уехать отсюда и благополучно добраться до дома.
С минуту стояла гробовая тишина, нарушаемая только жужжанием мух. Даже ласточки перестали насвистывать и, казалось, прислушивались к разговору. Наконец Булрион взял себя в руки и обнял Гвин за плечи.
— Значит, здесь-то собака и зарыта?
Гвин прижалась к нему, не оставляя в покое винной ягоды.
— Очень может быть. Никто ничего толком не знает. Пар А-Сиур думает, что раза два появлялись меченые, которых считали поулгратами, отказавшимися выполнять свою миссию. Она о них сказала: «Они не захотели возвыситься до величия».
— И что с ними случилось?
— Они умерли. — Гвин вздрогнула. — Не самым приятным образом. Да, здесь собака и зарыта. Раз ступив на эту стезю, ты уже не можешь повернуть назад.
— Тогда не ступай на нее!
Гвин продолжала крутить винную ягоду.
— Она уже ступила, отец, — сказал Возион. — Она на нее ступила, когда уехала из Далинга. Помнишь, как к ней сбежались все меченые?
Гвин посмотрела на Булриона, отвернулась.
— А может, когда я попросила Ниад тебя исцелить? Или за день до этого — когда появился Тибал? Он был первый. И в тот день я впервые услышала Голос.
—А он-то тут при чем?! — Булрион свирепо воззрился на шуулграта. Вот еще навязался на его голову, выродок!
— Поверь, Булрион-садж, — тихо сказал Тибал, — если бы я имел право это объяснить или хотя бы намекнуть, я бы с радостью это сделал. Конечно, я знаю наперед об ожидающих нас бедах, но, если я попытаюсь их предотвратить, я навлеку несчастье на самого...
— Да слышал я весь этот треп!
— ...себя, и, возможно, лишу Гвин ожидающей ее славы. Славы? Да какой же он себялюбивый старый дурак, если заботится о собственном удобстве, когда Гвин ждет слава?
— Славы? — Он крепче обнял жену. — Ты этого хочешь? Славы?
Она не ответила. Булрион никогда еще не видел ее такой подавленной. В окна влетело несколько ласточек, и птенцы подняли крик в гнездах.
— В Вериове меня учили, — сказал Возион, — что главный долг пастыря — помочь своей пастве смириться с испытаниями, ниспосланными Судьбами. Но мне никогда еще не было так трудно давать этот совет — смириться, — и никогда еще он не казался мне таким бесполезным.
Гвин словно не слышала его слов.
— Нет, — заговорила она, — я не хочу славы, милый. Я хочу того же, что и ты, — вернуться домой и зажить мирной жизнью. Но это сейчас не в наших силах. Или я должна продолжить борьбу с Лабранцей и постараться подчинить ее себе, или нам придется отдаться на ее милость. Решай, Булл-Бык, что будем делать.
Булрион не знал, что сказать. Тому, кто отдастся на милость Лабранцы, не светит ничего хорошего.
— Да я скорей буду зарабатывать на жизнь бритьем яиц, чем доверюсь этой бабе! Видно, придется тебе пока продолжать то, что начала, детка.
Гвин посмотрела на него искоса:
— Но ты понимаешь, что из этого получится? Одно решение повлечет за собой другое, третье, и так далее. Я буду увязать все глубже. Сев верхом на тигра, с него уже не соскочишь.
Вошел Занион, но на него никто не обратил внимания.
— Это правда, — сказал Возион. — Пантолион хотел спасти свой народ от карпанцев. Он увел его на другой берег Нильду и обратился с просьбой к императору выделить им место, где они могли бы спокойно жить. А в обмен обещал верность империи. Но империя боялась его, отказала ему в просьбе и попыталась оттеснить зарданцев обратно за реку. Пантолион оказал сопротивление. В конце концов он разорил Квол, разгромил империю, подавил ее остатки, которые продолжали ему сопротивляться, разбил наголову всех — и от империи не осталось ничего.
— А Лоссо поступил наоборот? — мрачно поинтересовался Булрион.
— Лоссо поступил так же, — ответила ему Гвин. — Рарагаш одичал. Лоссо обнаружил, что может стать повелителем этих дикарей. Поначалу он хотел только вернуться к цивилизации и перестать жить как скотина. Империя считала его беглым меченым и устроила на него облаву. Ему пришлось защищаться. В конце концов он захватил трон, и его потомки вознесли империю на небывалую высоту.
— Эти двое добились своего, детка. Расскажи о тех, кто потерпел поражение. Сдается мне, что поулграта узнают только после его смерти.
— Вот и Лабранца говорит то же самое, — весело бросил Тибал. — Сегодня вечером она собирает Совет, но она не разрешит тебе на нем присутствовать, Гвин. Ты должна сначала доказать, что ты — поулграт, а сделать это невозможно. Так по крайней мере считает Лабранца. Баслин не встанет на твою сторону, если ты не представишь доказательств, и тогда она добьется, чтобы было принято угодное ей решение.
Гвин опять взяла винную ягоду и откусила от нее кусочек.
— Возможно, что и Пантолион и Лоссо победили, потому что страна созрела для этого. А сейчас она разве не созрела? Куда уж больше? Но что хуже: попытаться создать войско, способное противостоять карпанцам, или спрятаться в горах и позволить им опустошать одно королевство за другим? В обоих случаях Куолия будет залита кровью. Какой путь чреват меньшими жертвами?
Булрион вспомнил свой сон про бесчисленных коров.
— Ответ на этот вопрос неизвестен даже шуулгратам, — сказал Тибал.
— Совет собирается на заходе солнца? — нахмурилась Гвин.
Тибал нервно сглотнул.
— Не забывай, Гвин, что я, как и все остальные, не могу отказаться отвечать на твои вопросы. Этот вопрос мне не опасен, но, пожалуйста, постарайся поменьше меня спрашивать.
— Извини.
— Да, на заходе солнца. Ордур отправился к себе в деревню, чтобы авайлграты подтвердили его избрание. Они это сделают — Джасбур там уже поработала. А Зибероре ехать издалека.
Но что может решить заседание Совета? Лабранце надо завоевать только двух союзников. Муолграт проголосует так, как она скажет, а Зиберора — ее верная союзница. Перед лицом неведомой опасности к ней могут присоединиться и другие. Булрион вдруг заметил, что Гвин смотрит на него как-то странно. Вопросительно? Вызывающе?
— Почему бы тебе не затащить жену в постель и не выбить из нее всю эту дурь?
— Сейчас? Посреди дня?
Она сняла с плеч его руку и встала.
— Я по крайней мере иду в постель. Я почти не спала ночью.
И она ушла, гордо подняв голову.
Булрион поспешил за ней. Открыв дверь, он оглянулся. Возион был явно шокирован. Занион одобрительно улыбался. Тибал Фрайнит закрыл лицо руками.

53

Если бы из Гвин было возможно выбить дурь предложенным ею способом, Булрион, несомненно, в этом бы преуспел. Он превзошел сам себя. Гвин получила большое удовольствие, но от Судеб надолго сбежать невозможно. Вопреки ожиданиям, она не заснула. Когда ее возлюбленный! отдышался, она предложила ему навестить Ниад. «До лазарета совсем недалеко, я знаю тропинку», — сказала она.
— Ну что ж, пошли, — согласился Булрион.
Как же несправедливы, как жестоки к ним Судьбы! Булрион этого не заслужил. Трудно было бы найти человека, который меньше его хотел стать императором. А перспектива стать марионеткой своей жены ему и вовсе отвратительна. Если Гвин примет свою судьбу, она тем самым погубит мужа. Если откажется — тогда, возможно, погибнут они оба. Разве можно прокатиться на тифе, а потом соскочить с него и уйти домой?
Ей оставалось только доверять Голосу.
"Я ничего не знаю о поулгратах, милая, — сказала ей Пар А-Сиур, — кроме того, что мне удалось о них прочитать, — а это совсем немного. Да и никто не знает. Но мне кажется, что Голос, который ты слышишь, — это твое настоящее "я", твоя сущность, твоя судьба, которая пытается пробить себе дорогу. Если бы мы могли обучить тебя, как обучаем других меченых, то, наверно, первое, чему бы мы тебя научили, — это вызывать Голос".
Но Голос не отвечал на ее призывы, когда она лежала в постели рядом с тяжело дышащим Булрионом. Зато он заговорил, когда они шли по лесной тропинке к лазарету и Гвин услышала шорох в кустах:
«Это Тарны. Притворись, что не замечаешь их».
— Чему ты улыбаешься? — спросил Булрион.
—Да так, людям.
Хорошие, честные люди. Над ними нельзя смеяться. Теперь она стала судьбоносной фигурой, творцом истории, ей предстоит идти через реки крови. Ей не положено смеяться. Это — оскорбление тысячам людей, которых она обречет на смерть, всем тем армиям, которые она собирается уничтожить.
Какое-то сумасшествие!
Ниад им очень обрадовалась. У нее был здоровый и веселый вид, и ей очень шло нурсийское платье под цвет ее синих глаз. Она повела гостей в сад и угостила персиками, которые так понравились Булриону, что он съел несколько больше, чем следовало бы. Она рассказала Гвин, чему ее обучают. Все очень просто. Джоолграт передает ей прямо в мозг указания другого ивилграта. Ей уже разрешили вылечить большую ссадину на колене больного. Пустячное дело. Просто надо настроиться, захотеть помочь.
Ну конечно. Главное — мотивация...
— Гвин-садж!
Гвин опомнилась. Оказывается, она задумалась о своем.
— Как ты думаешь, Булл-Бык, мы не можем переманить на свою сторону кого-нибудь из помощников Лабранцы? Например, Чинга Чилита?
—Тибал о нем плохого мнения.
— Это верно. Так по крайней мере кажется. Но Чинг Чилит наверняка знает все здешние секреты. Он приходил утром, когда ты... когда ты еще не встал. Хотел якобы убедиться, что нам здесь удобно. А на самом-то деле шпионил.
Булрион проворчал что-то про себя.
— Лицо у него было сморщено, как сушеный чернослив, и хромал он еще больше.
— Вчера я подумал, что у него грыжа.
— Или что-нибудь похуже. Синие глаза Ниад расширились.
— Ты хочешь, чтобы я вылечила грыжу?
— Нет, не ты, а Мандасил. И я не думаю, что это грыжа.
— Но у него тоже мало опыта, Гвин-садж. Даже меньше, чем у меня. Тут много прекрасных целителей, — добавила Ниад.
«Много-то много, но они не годятся».
— Вообще-то у Мандасила дела идут неплохо, — признала Ниад. — Он исцелил старика, который специально приехал из Чан-Сана. Он почти совсем ослеп. Инструктор вылечил один его глаз, а Мандасил второй.
— Позови его, — сказала Гвин.
Оставив Булриона за дверью охранять ее от возмущенных вторжением служителей, прихлебателей и заместителей, Гвин зашла с Мандасилом прямо в роскошный кабинет Чинга Чилита. В просторной комнате было буквально негде повернуться: повсюду громоздились столы, статуи, застекленные шкафчики с безделушками, декоративные ширмы, расписные вазы и изящные диваны времен империи. Стены увешаны гобеленами и канделябрами, полы устланы дорогими коврами. Этот мальчишка, видно, все тащит к себе в кабинет. Но все же вряд ли можно верить Тибалу, что он — любовник Лабранцы. Скорее ее сын, кронпринц, пусть даже непризнанный.
На единственном свободном месте в кабинете стоял огромный письменный стол, из-за которого сердито сверкал глазами Чинг, похожий на земляную белку, потревоженную в своей норе. Одежда на нем переливалась всеми цветами радуги.
— Что это значит? — гневно спросил он Гвин, но его возмущение было явно напускным и неубедительным: видимо, он уже знал, что во всей этой истории главным действующим лицом является Гвин, а вопрос об Обновителе — вторичен. Разумеется, она этого никогда не признает вслух, особенно в присутствии Булриона.
— Что это значит? — повторил Чинг.
— Этот человек — ивилграт. Он исцелит тебя. Смуглые щеки Чинга побагровели.
— Я не нуждаюсь в лечении. Гвин присела на край стола.
— Считай, что я хочу сделать тебе одолжение. Я слышала, что вчера сказал Тибал Фрайнит. Не знаю, кто с тобой так поступил и почему, да нас это и не касается — правда, Мандасил?
— Никто ничего со мной... — начал Чинг.
— Тибал сказал еще, что тебя так ненавидят, что ты не смеешь обратиться к целителям. Ну так вот, Мандасил только что приехал в Рарагаш и впервые услышал твое имя, когда я с ним поговорила о тебе полчаса тому назад. Так что ему нет дела до твоей репутации. Правда, Мандасил?
— Ты что, пытаешься подкупить меня? — спросил Чинг.
— Я же сказала — мы хотим сделать тебе одолжение. Так ведь, Мандасил?
Лицо Чинга приобрело желтоватый оттенок.
— Необученный ивилграт?
— Но ты же, наверно, слышал, что я — поулграт. Неужели об этом еще не пошли слухи? Все меченые обязаны подчиняться мне. Я говорю: «Исцели его!» — и они исцеляют. Ну, так дашь ты моему приятелю себя осмотреть? Тогда я отвернусь. А не то осмотрим тебя силой.
Мандасил не был высок ростом, но у него была отлично развитая мускулатура, которую не скрывали короткие штаны и балахон. Он напряг свои широкие плечи каменщика, и мускулы заиграли у него На руках. Его лицо не светилось умом, но в нем ясно отражалась готовность выполнить любое Указание Гвин-садж.
Чинг капитулировал.
— Отвернись, — сказал он.
Гвин принялась рассматривать гобелены. За ее спиной Мандасил присвистнул.
— Мне даже смотреть на это больно! Лошадь тебя, что ли, лягнула? Начну с этого синяка на ляжке.
Прошла минута.
— Ну вот! Размер у них теперь почти нормальный. Наконец Мандасил сказал со смешком:
— Опробуй его сегодня ночью. Посмотрим, как сработает. Готово, Гвин-садж.
Мандасил подошел к ней с радостно-ребячьей улыбкой. Гвин, не оглядываясь, направилась к двери. Мандасил стал совсем другим человеком — и следа не осталось от озлобления, которое так и лезло из него три недели тому назад. Наверное, потому, что у него появилась цель в жизни — лечить людей.
Сама Гвин, пожалуй, предпочла бы, чтобы ее цель в жизни была не столь грандиозной. Необученный поулграт бывает куда опаснее необученного ивилграта. Ивилграт может погубить человека, а она способна погубить целые народы.
Чинг Чилит молчал. Сознание он потерял, что ли? Или смущается? Или испугался? Или рассердился? Гвин вышла из кабинета. Мандасил последовал за ней, закрыв за собой дверь. Чинг так и не произнес ни слова. Даже не сказал «спасибо».

54

Незадолго до захода солнца Тарны собрались в трапезной дожидаться своих союзников в Совете — чтобы всем вместе отправиться на заседание. Таков по крайней мере был план.
План сработал неважно. Все Тарны-мужчины были при мечах и весь день не выпускали Гвин из виду. Она даже подумала, что, видно, такова ее судьба — до конца дней своих прожить под охраной.
В трапезную вошла Пар А-Сиур, похожая в своей ярко-синей накидке на миниатюрную императрицу. На голове у нее была гранатовая диадема, которая, казалось бы, не подходила к синей одежде, но на самом деле отлично смотрелась на ее серебристых волосах. Она оглядела комнату и нахмурилась:
— Где же Ордур? И Тибал?
— Наверное, сейчас прибудут, — сказала Гвин.
Пар села рядом с ней и положила свою лапку ей на руку.
— Я еще раз проглядела мемуары Лоссо Ламита, — сказала она. — И заметила, что он в нескольких местах пишет: «Моя судьба сказала мне...» или «Я опять услышал голос судьбы...»
— Значит, он тоже слышал Голос?
Пар так энергично закивала, что у нее затряслись дряблые складки кожи на шее.
— Вот именно!
— Хотелось бы, чтобы мой Голос ответил на кое-какие вопросы!
— Нет, милочка, я не думаю, что он станет отвечать на вопросы. Он просто скажет тебе, что нужно делать. И, по-моему, тебе надо ему повиноваться: это — твоя судьба.
Но почему? Гвин не хотела какой-то особенной судьбы. Она просто хотела вернуться домой. Пар заерзала на скамейке.
— Куда же подевались эти распроклятые меченые? Мы опоздаем.
В коридоре раздался тяжелый топот и бряцание металла: все ближе, ближе. В обеих дверях показались люди в латах. За окнами возникли еще люди. На всех были доспехи имперского образца. Краска на латах облезла, металл проржавел, выцветшие султаны на шлемах были изъедены молью и крысами.
Тарны вскочили на ноги и схватились за мечи.
Джукион ухватил скамейку и поднял ее над головой.
— Вали их с ног, ребята! — крикнул он. — Встать они уже не смогут.
— Не надо! — воскликнула Гвин.
Всему населению кратера им противостоять не удастся. Как ни нелепы доспехи солдат, сколько бы столетий они ни насчитывали, но отряд закованных в броню солдат порубит в лапшу кучку крестьян, если те вздумают дать им бой на этом ограниченном пространстве. Солдаты одолеют их шутя.
Булрион тоже это понимал и прорычал: «Отставить!» Джукион неохотно опустил скамью.
В трапезную вошел офицер, шатаясь под тяжестью железа. Забрало у него было поднято, но меч он держал наготове. Он подошел к Тарнам и остановился, чуть не потеряв равновесие.
— Член Совета Пар А-Сиур? Мои люди проводят тебя на заседание.
Пар встала и выпрямилась во весь свой росточек. Ее голова оказалась где-то на уровне ржавой кирасы.
— Я протестую! Где ты отыскал эти древности? И где советники Ордур и Фрайнит?
— Наверное, ждут в зале заседаний, садж. — Он сконфуженно отвел глаза. — Мне приказано доставить тебя.
— Вздор! — фыркнула ивилгратка. — А что будет с моими друзьями?
— Их приказано держать здесь. — Чувствовалось, что внутри своей брони он весь сжался от смущения. Вглядевшись в Тарнов, он спросил: — Это ты Булрион Тарн?
Булрион кивнул, проворчав что-то нечленораздельное.
— Мы оставим вашим людям оружие, если вы дадите слово его не применять.
Гвин огляделась. В поле зрения было уже по крайней мере сорок закованных в латы солдат.
— Дай ему слово, милый.
— Видно, придется. Даю слово, капрал, — прорычал багровый от гнева Булрион.
— Капитан!
— Ну капитан. Скажи своей хозяйке, что ее представления о гостеприимстве оставляют желать лучшего.
Бедный капитан, казалось, готов был с ним согласиться. Он с облегчением кивнул — не без труда, учитывая шлем, забрало и прочее.
— Пошли, советница, — сказал он Пар А-Сиур.
— Чушь какая-то, — фыркнула та и похлопала Гвин по плечу. — Мы первым делом проголосуем за то, чтобы пригласить тебя на заседание, милочка. А до тех пор не станем ничего обсуждать.
Она прошла мимо капитана к двери. Капитан повернулся, покачнулся и со скрежетом и бряцаньем двинулся за ней. Ему, видно, никогда не приходилось надевать латы, подумала Гвин.
Она села. Остальные неохотно последовали ее примеру.
Через минуту Булрион прервал тягостное молчание:
— Как ты думаешь — получится что-нибудь у старушки?
— Вряд ли. Все зависит от Баслина — он согласится на любое предложение, которое покажется ему разумным. Думаю, Лабранца сумеет перетянуть его на свою сторону. И первым пунктом повестки дня будет предложение отложить заседание на неопределенный срок.
Лабранца согласилась созвать заседание под давлением Гвин и вовсе не гарантировала, что оно примет какие-то конкретные решения. Гвин задумчиво смотрела на солдат.
— Как по-твоему, — спросила она Булриона, — мое воздействие распространяется на обычных людей?
— Не знаю. Но не советую тебе пробовать. Твоя смерть никому не пойдет на пользу, кроме этой стервы Лабранцы.
Булрион очень редко ругался. Видимо, он взбешен. Все ждут, что предпримет Гвин. Принудив Лабранцу покориться, она стала предводителем Тарнов. Они знают, что Старик не разбирается в тонкостях Судеб, и ждут спасения от Гвин. «Что ж, — подумала она, — ведь это я их заманила в эту ловушку». Вся беда в том, что она рассчитывала на Совет и другого плана действий у нее нет. Что намерена сделать с ними Лабранца? Вышвырнет их из Рарагаша в зону военных действий, и пусть выбираются оттуда, как хотят? Или запрет в тюрьму и бросит ключ в колодец?
— Почему они ей подчиняются? — возмущенно спросил Тисвион. — Она ведь не королева!
— Она — законно избранная глава этого государства, — ответил Возион. — Она распоряжается деньгами, у нее в руках власть. Сбросить тирана — трудное дело, даже если он преступник.
— Я не думаю, что она преступница, — сказала Гвин. — Она просто хочет сохранить свое положение. Она привыкла здесь править. Признав, что мне полагается место в Совете, она останется в меньшинстве. Вы слышали, что вчера говорила Пар А-Сиур? Она тут же предложит выбрать Председателем меня.
— Из тебя получится лучшая Председательница, чем из меня император.
Булрион, похоже, пошутил, но никто не улыбнулся.
Гвин понимала, что ей, возможно, никогда больше не придется встретиться с Лабранцей. Та постарается отгородить поулгратку от всех обитателей Рарагаша стальной стеной. Надо было до конца использовать предоставившийся ей ночью случай, когда Лабранца была в ее власти. Но Гвин отвлекло крушение Восточного крыла.
Часы шли. Солнце скрылось за стеной кратера. В коридоре вдруг послышался шепот... звук шагов. Было еще достаточно светло, чтобы разглядеть, как между часовыми в дверь протиснулся молодой человек и направился к Гвин. Ага!
Гвин вскочила со скамьи и поспешила ему навстречу.
Это, конечно, оказался Чинг Чилит. Уже не разукрашенный, как павлин, в простых штанах и балахоне он казался еще моложе. Ему можно было дать лет шестнадцать. Нет, наверняка ему больше! В руках он держал книгу. Взгляд у него был одновременно робкий и какой-то вороватый. Он остановился и сделал шаг назад, словно не смея приблизиться к Гвин.
— Это правда? — прошептал он.
— Что? — спросила Гвин, тоже невольно понизив голос.
— Что ты — поулграт?
— Да, видимо, так. А что?
Чинг оглянулся. Тарны откровенно следили за каждым его движением. Стража тоже.
— Лабранца меня убьет.
— Я этого не допущу! — сказала Гвин, изо всех сил стараясь придать себе уверенность. — Тебе, как я понимаю, лучше?
Чинг покраснел:
— Да, садж. Я тебе очень благодарен. Поэтому я и пришел.
Он снова оглянулся, словно раздумывая, не пуститься ли наутек.
— Что это за книга?
— Какая? А, эта? — Он благоговейно положил ее на стол. — Это — чудо, садж. Я даже не знал об ее существовании. Лабранца попросила меня выяснить, действительно ли она написана рукой самого Основателя, и это так. Я не знаю, где она ее нашла.
— Но что это?
— Устав Академии, написанный самим Лоссо! — Он осторожно раскрыл книгу. — Прочитай вот это, Гвин-садж. То место, что заложила Лабранца.
Гвин поняла, что опять судьба — или как ее там назвать — вмешалась в ее жизнь. Щурясь, она вгляделась в корявый почерк. Да это и за неделю не разберешь! Книге, наверное, добрых шестьсот лет! Даже в голове не умещается.
— Тут слишком темно, — сказала она. — Скажи, что там написано.
— Это составленный самим Основателем устав процедуры заседаний Совета, — благоговейно прошептал Чинг.
— Так кто же занимает седьмой стул? Смерть?
— Нет, садж. Седьмой стул занимаешь ты. То есть поулграт. Так сказано в книге. Они тогда, наверное, не знали, как редко будут появляться поулграты. Основатель написал, что все семь групп Меченых должны направлять в Совет своего представителя, а их естественным господином будет поулграт. Так и сказано — их естественным господином!
У Гвин колотилось сердце. Кажется, ее уловка удалась. Она таки переманила на свою сторону секретаря Председательницы. Нет, видимо, Лабранца ему вовсе не мать.
— Что ж, господином так господином. Можешь меня туда отвести?
Чинг ответил не сразу. Потом вынул из кармана бумагу.
— У меня тут пропуск. Я подделал ее подпись, садж.
— Вот как?
«Могут возникнуть осложнения», — подумала Гвин.
Чинг просительно смотрел на нее, широко раскрыв по-детски невинные и встревоженные глаза. Какой у них странный цвет! Вроде как бежевый.
— Ты меня защитишь? Иначе она убьет меня.
Демоны совести кричали Гвин: «Не смей!» Чинг предлагает ей выход, но ее помощнику, возможно, грозит если не смерть, то по крайней мере крах карьеры. Она уедет из Рарагаша, а он останется.
«Голос, отзовись! Это и есть моя судьба? Идти мне с ним или нет?»
«Разумеется», — ответил Голос. В нем звучала уверенность. Но он всегда говорил с ней уверенным тоном.
«Ия благополучно оттуда вернусь?»
«Разумеется».
Можно ли полагаться на его указания? Судьба ведь, наверное, бесстрастна и обезличена. Она, возможно, не понимает, как легко могут сорваться ее предначертания, как уязвима она Для бесчестных людей. Да и есть ли ей до этого дело?
— Если председателем стану я, Лабранца потеряет свою власть. И никак не сможет тебе навредить. Я заставлю ее отказаться от мести, как я заставила ее созвать Совет.
Чинг ахнул:
— Так это твоих рук дело?
— Да. Это произошло вчера, перед тем как рухнули крыша и стены Восточного крыла. Ей не очень-то хотелось подчиниться.
— А я удивлялся, с чего это она передумала.
— С этого самого. Ну так...
Гвин посмотрела на подозрительно наблюдающих за Чингом Тарнов. Они не захотят отпустить ее с ним, опасаясь ловушки. Может быть, как только она останется без защитников, наемный убийца вонзит ей в спину нож. От Лабранцы вполне можно этого ожидать.
С другой стороны...
Никакой другой стороны не было. Или она пойдет с Чингом, или погибнет в застенках Рарагаша. А может, одно не исключает другого.
— Клянусь, я не дам тебя в обиду, Чинг-садж. Я не оставляю друзей в беде. Но быстрей меня отсюда уводи, пока мои друзья не поняли, что происходит.
— Хорошо, садж, — с готовностью сказал Чинг. Он вытащил из кармана пропуск. — С этим пропуском тебя допустят на заседание Совета. Но не давай его Лабранце в руки. А мне надо положить на место эту книгу.

Предыдущая страница 13 Следующая страница


Меченые проклятием 14

55

Привратник несколько минут подозрительно разглядывал пропуск, но в конце концов, видимо, решив, что все в порядке, приоткрыл одну из больших двойных дверей и впустил Гвин в святая святых. Дверь с грохотом захлопнулась за ней, и Гвин оказалась почти в полной темноте. На мгновение она решила, что попала в западню, в темницу, что произошла какая-то ошибка. Воздух был затхлый и отдавал маслом для ламп. Постепенно ее глаза привыкли к полумраку, и она разглядела лампы, свисавшие с невидимого потолка на золотых цепях, и освещенные ими шесть лиц, которые повернулись к двери, чтобы узнать, кто посмел вторгнуться в залу, где происходит заседание Совета.
Гвин поняла, что находится в самой древней части Дворца построенной еще до того, как началось увлечение привозимым издалека мрамором и прочей роскошью. Удивительно невзрачная зала походила на подвал с базальтовыми стенами и полом. В ней едва помещались стол и семь кресел. Стол имел форму равнобедренного треугольника. Незанятая нижняя сторона была ближе всего к Гвин, по остальным двум сидели шесть членов Совета. У вершины стоял пустующий трон. Да нет, стол был не треугольный, а в форме сердца. И сама зала имела форму сердца. А мебель была такого же черного цвета, как и базальтовые стены. Черное Сердце Рарагаша... и у кого это было столь извращенное чувство юмора?
Увидев Лабранцу с левой стороны стола, Гвин повернула направо. Она быстро прошла за спинками стульев, направляясь к свободному креслу. Может, это и не трон, но все равно он был больше остальных кресел, что уже само по себе подтверждало слова Чинга. Гвин мельком заметила сидевшего рядом с Лабранцей Тибала. На его лице застыла кривая усмешка. Рядом с ним сидела крошечная Пар А-Сиур и широко улыбалась Гвин.
— Кто посмел?! — гаркнула Лабранца. — Привратник! Гвин попыталась отодвинуть большое кресло от стола, но оно оказалось слишком тяжелым, ей едва удалось сдвинуть его с места. Раздался скрип ножек по камню.
— Я имею право присутствовать здесь!
В ее голосе не было достаточной уверенности. И тогда она заговорила тише:
— Как единственный поулграт в кратере, я собираюсь занять полагающееся мне место в этом Совете.
— Вздор! Докажи это! — И Лабранца опять открыла рот, чтобы позвать стражника.
— Тот факт, что Совет вообще собрался, уже доказывает мое право.
Лабранца скривилась:
— Ничего это не доказывает.
— Тогда пусть Совет сам примет решение о моем присутствии.
Гвин изо всех сил напускала на себя уверенный вид. Стоя перед троном, она оперлась кулаками о гладкое черное дерево стола. Жаль, что на ней не очень подходящий случаю наряд: штаны для верховой езды и старый балахон. О нем только и можно сказать хорошего, что он чистый. Лабранца же сверкала серебристым атласом и драгоценностями.
На лице Председательницы мелькнуло торжество — и тут же исчезло.
— Мы уже проголосовали по этому вопросу. Но если хочешь, мы можем проголосовать еще раз, чтобы преподать тебе урок. — Лабранца угрожающе выпятила челюсть. — И вообще, как ты сюда проникла?
— Вот это мы и обсудим, когда за стол сядут все представители Меченых. Тибал, могу я рассчитывать на твой голос?
— Голосование проведу я сама! — рявкнула Лабранца. — Советник Тибал Фрайнит?
Тибал подмигнул Гвин.
— Я голосую за поулграта Тарн.
— Советник Пар А-Сиур?
— Я тоже «за».
— Советник Ордур?
— «За».
Ордур, сидевший слева от Гвин, выглядел озабоченным и невыспавшимся.
Баслин, как и следовало ожидать, проголосовал против.
Женщина, сидевшая напротив Председательницы, сказала «за» прежде, чем Лабранца ее спросила.
Это, видимо, джоолгратка Зиберора. Гвин впервые хорошенько ее рассмотрела. Высокая нескладная женщина. Сидит очень прямо и неподвижно. Коротко стриженные темные волосы, простой балахон, дряблое, морщинистое лицо, покрытое пятнами. И лицо чрезвычайно подвижно: кожа непрерывно шевелится, точно под ней ползают червяки, выражение постоянно и как-то бессмысленно меняется. Недаром, видно, говорят, что джоолграты в конце концов сходят с ума...
Лампы медленно покачивались на золотых цепях. «С чего бы это?» — подумала Гвин. Воздух совершенно неподвижен.
В гробовой тишине раздался резкий возглас Лабранцы:
— Что?
Зиберора разглядывала Гвин — то ухмыляясь, то подмигивая, то выпячивая губы.
— Я давала клятву не принимать во внимание то, что я узнаю от нашего шуулграта, Лабби. Но это не мешает мне заглядывать в твои мысли. Я голосую «за», и ты сама знаешь, что это правильно.
Гвин и забыла, что джоолгратка может читать ее мысли. О чем бишь она думала? Ей вспомнилось утро в постели с Булрионом. Нет, никаких тайн у нее нет, да если и есть, сейчас о них думать некогда.
Советница Зиберора одновременно ухмылялась и хмурилась.
Баслин выпрямился в кресле и с важным видом откашлялся:
— Боюсь, что твое замечание само по себе является нарушением клятвы. Но в сложившихся обстоятельствах я, пожалуй, переменю ранее принятое...
— Заткнись, — буркнула Лабранца. — Этого уже не требуется. Ты утверждена членом Совета, Тарн.
Гвин села. У нее дрожали колени. Она не стала даже пытаться придвинуть кресло ближе к столу. Седьмое кресло... то, в котором сидит Смерть.
— Благодарю вас, — сказала Гвин. — Как я понимаю, согласно уставу Основателя, представитель поулгратов автоматически считается председателем Совета.
— Я не помню такой статьи в уставе, — сказал Баслин.
— Пожалуйста, подтверди это, огоулграт, — попросила Гвин.
Если бы искусный скульптор высек из гранитного валуна изображение Муоль как воплощение ненависти, у нее, наверное, было бы примерно то же выражение, что у Лабранцы. На мгновение она прикрыла глаза, и лицо ее исказила гримаса боли. Потом она вновь со злобой уставилась на Гвин и пробормотала:
— Совершенно правильно.
— Судьбы! — воскликнул Ордур.
Пар А-Сиур ликующе захлопала в ладоши.
У Гвин перехватило дыхание — точно ее окатили ведром холодной воды. Удалось! Так вот какова ее фатальная сила! Впервые она всерьез поверила, что она поулграт. Вооруженная одним лишь непреклонным взглядом, сумела свергнуть тирана и взять власть в свои руки. Надолго ли?
Все взгляды были устремлены на нее. Только Тибал и муолграт не выказывали удивления. Гвин собралась с мыслями.
— Спасибо. Кто-нибудь хочет выдвинуть возражения? Если чет, то я принимаю на себя обязанности председателя этого заседания.
Тишина. Кулаки Лабранцы, лежавшие на столе так, что их всем было видно, сжимались и разжимались словно сами по себе. Как Гвин не хватало поддержки здравомыслящего мужа Булриона! Но нет, придется все делать самой.
— Ты спросила, как я сюда попала, советница Лабранца Ламит. Так вот — тебя это не касается. И дай мне обещание, что ты не обрушишь кары на тех, кто мне помогал.
Гвин была уверена, что Лабранца отлично знает, кто ей помог.
— Ты защищаешь предателей?
— Для кого предатель, а для кого человек, обладающий нужной информацией. Так дай же слово!
— Предавший единожды, предаст снова.
— Это уж моя забота. Обещай!
Лабранца содрогнулась всем телом, но на этот раз не сопротивлялась принуждению так, как тогда, когда разрушила Восточное крыло.
— Обещаю.
Напряжение спало. Ордур зевнул. Остальные откинулись на спинки кресел. Предварительная часть заседания окончилась, пора переходить к делам. А дел скопилось много — заседание, наверное, затянется надолго.
«Что теперь?» — спросила себя Гвин. Требовать лошадей и охранную грамоту, которая обеспечит им безопасный проезд сквозь воюющие армии? Нет, невозможно. Вся мощь Рарагаша не в состоянии обеспечить безопасность Тарнов. К тому же, если карпанцы направятся на юг, долина окажется смертельной западней.
«Потребуй отчет о состоянии дел», - сказал Голос.
«Кажется, я это и сама поняла».
— Советница Ламит, какие у тебя есть сведения о передвижении карпанцев?
Глаза Лабранцы по-прежнему горели ненавистью, но она без возражений доложила:
— Они разорили Нимбудию. Сошлись в битве с войском Рурка под Вирнимином и разбили его наголову. Затем повернули назад. Согласно последнему донесению, отправленному две недели назад, они идут на юго-запад. Видимо, направляются в Мокт.
Она знала свое дело. И была по-прежнему опасна.
— У нас тут есть карта? — спросила Гвин. — Нет? Ну не важно. Будем считать, что они собираются напасть на Рарагаш. Сколько времени им понадобится, чтобы до нас добраться.
Кто-то из советников печально вздохнул и невнятно пробормотал что-то, но у Лабранцы был готов точный ответ:
— Шесть-семь недель. Их задерживают обозы. Отдельные отряды делают вылазки в города, до которых можно доехать верхом за день, но основные силы движутся медленно.
— Ясно, — кивнула Гвин. В их распоряжении в лучшем случае семь недель на то, чтобы собрать армию, способную отразить более грозного противника, чем были зарданцы, которые разгромили империю. Ее недолгий опыт в качестве хозяйки гостиницы на улице Феникса вряд ли ей в этом поможет. — А мы можем как-нибудь укрепить Рарагаш?
Лабранца насмешливо фыркнула.
— Северные ворота обрушились несколько столетий тому назад, — сказал Баслин. — Даже если их перестроить, они были предназначены для того, чтобы не выпускать людей из Рарагаша, а не для того, чтобы задержать войско. Это же не крепость, а обширная долина. Тут много...
— Короче говоря, нельзя, — оборвала его Лабранца.
"Здесь все ясно, - сказал Голос. — Теперь спроси, на чью помощь можно рассчитывать".
— А что предпринимают короли? Лабранца пожала широкими плечами:
— Разумеется, склочничают между собой. Правда, они мобилизовали войска, но это все. Каждый написал остальным, требуя поддержки и присяги на верность. Каждый хочет быть предводителем. Никто не желает подчиняться другому.
— Надо найти человека, которому они все согласятся подчиниться.
— Ты, верно, имеешь в виду своего мужа? Гвин засмеялась.
— Ничего подобного! — На лицах всех шестерых отразилось удивление — вернее, четверых, поскольку лицо Зибероры непрестанно меняло выражение, а Тибала вообще нельзя было удивить. — Булрион земледелец, а не воин. Ладно, оставим пока вопрос о предводителе и попытаемся определить, сколько в его распоряжении будет сил. Пожалуйста изложи нам свои соображения, советница Лабранца Ламит. Лабранца помедлила, не то собираясь с мыслями, не то пытаясь оценить проницательность Гвин.
— У нас будет только три войска — Нурца, Мокта и Веснара.
— Не может быть! — воскликнул Баслин, почесывая щетину на лице.
— Может. Нимбудии больше нет. Даже если Рурк сумеет собрать новое войско взамен разгромленного, он от нас отделен захваченной карпанцами территорией. Эсран и Да-Лам большой роли сыграть не смогут. Пагайд и Пирайн слишком далеко и не успеют за оставшееся время до нас дойти. То же самое относится и к западным королевствам. Гамдиш испокон веку ограничивался защитой своих укрепленных городов и отказывался посылать войска за пределы границ страны.
Говоря это, Лабранца в упор смотрела на Баслина. Тот опустил глаза. Затем она метнула вызывающий взгляд на Гвин.
Осведомленность Лабранцы производила впечатление. Председательница отказывалась втягивать Рарагаш в войну отнюдь не потому, что не располагала нужными сведениями или не дала себе труд все обдумать. Возможно, ее выводы справедливы.
— Все это звучит вполне логично. Ну и что ты думаешь об этих трех?
— Королях или их войсках?
— И тех и других.
— Квилм Урнит — человек миролюбивый. За восемнадцать лет правления Моктом он, как мог, избегал столкновений с соседями. Веснар, захватив Толамин, отрезал ему выход к морю, и тогда он был вынужден мобилизовать войско. Он, наверное, сейчас весьма встревожен: с одной стороны у него Веснар, с другой — карпанцы.
— Он склонен внимать голосу разума?
— По крайней мере в большей степени, чем остальные. Моктийцы сохранили многие традиции Кволской империи. Они даже могут поддержать попытку восстановить империю — но только, если ее возглавит их король.
— Само собой, — согласилась Гвин. На что намекает Лабранца? Что Гвин не сможет посадить на трон Булриона? Или она действительно выкладывает все, что ей известно? — И сколько они могут выставить солдат?
— Десять-двенадцать тысяч. А Веснар?
— Примерно столько же, но в Веснаре живут потомки зарданцев, и они более воинственны. Одни Череполикие стоят целого войска любого другого королевства.
— И их король — Гексцион Гараб.
— Известный негодяй, — вставила Пар А-Сиур.
— Страшная мразь, — согласилась Лабранца. — В него-то все и упирается. Ему никто не доверяет и не хочет иметь с ним дела.
Это полностью подтверждало то, что слышала о Гексционе Гвин.
— А Нурц?
Лабранца немного подумала, барабаня пальцами по столу.
— Нурцийцы никогда не были сторонниками Квола. И в империю вошли очень неохотно. Со времени ее падения они сумели восстановить свою особую культуру. Войско у них побольше — тысяч пятнадцать или даже двадцать, и у них отличные лучники — они на всех наводят страх. Но беда в том, что их король Вунг Тан умирает. Наши целители ничего не могут поделать — только облегчить его страдания. Его сын еще слишком мал, а мужья его дочерей все претендуют на трон. В Нурце того и гляди разразится гражданская война — несмотря то, что карпанцы уже, как говорится, ломятся в дверь.
Гвин ждала, что скажет Голос. Но Голос молчал, и тогда она подвела итог:
— Получается, что мы в лучшем случае располагаем сорока или пятьюдесятью тысячами солдат. А каковы силы карпанцев?
— Около миллиона.
— Не может быть!
Лабранца презрительно усмехнулась:
— Почти. Но это включая женщин и детей. Солдаты составляют примерно пятую часть.
Даже в этом случае на каждого их солдата приходится пять карпанцев.
— А кто их предводитель?
— Совет вождей.
— Во всяком случае у нас есть то, чего нет у них. Баслин поскреб щетину.
— Что это?
— Поулграт, — ответила Гвин, хотя в глубине души она совсем не ощущала уверенности, что это такое уж большое преимущество. — Лабранца-садж, должна тебя поздравить — ты отлично разбираешься в положении дел.
— Ты считаешь его сложным? Все очень просто.
Стерва!
— Тогда займемся более сложными вопросами. Ни один из королей не годится на должность предводителя. Если выбирать из полководцев, кого бы ты посоветовала?
— Френцкиона Зорга.
Это имя назвал Голос и одновременно с ним двое советников — Баслин и Ордур.
— Да? Почему? — Гвин внутренне содрогнулась, вспомнила ужасное видение. Она считала Зорга безжалостным убийцей, а вовсе не стратегом.
— Он — командир Череполиких, — сказала Лабранца.
— Знаю. Я с ним встречалась. Но почему он?
— Он — командир Череполиких, — повторила Лабранца. — Одного этого уже достаточно. Если кто-нибудь способен оказать серьезное сопротивление карпанцам, так это Зорг.
— А Нурц и Мокт согласятся, чтобы он возглавил их войско?
Лабранца подумала.
— Может быть, Зоргу они и поверят — если он даст им клятву воина. В конце концов, положение настолько серьезно, что тут уж не до страха перед веснарцами. Но если он сохранит верность Гексциону, они, конечно, не согласятся.
«Нам с тобой надо поговорить о Гексционе Гарабе», - настойчиво сказал Голос.
«Видимо, это означает, что я приняла свою судьбу, подумала Гвин. Как говорит Ниад, главное — мотивация».
"Знаю я, что ты имеешь в виду, - ответила Голосу Гвин, — и мне это совсем не нравится".
— А Гексцион отпустит Зорга? Позволит ему возглавить войско коалиции?
Лабранца покачала головой: как же! Лампы опять начали раскачиваться у них над головой.
Тибал Фрайнит со смешком сказал:
— Насколько я припоминаю, загвоздка в том, что наш друг Гексцион чересчур уж увлекся уничтожением потенциальных соперников. Он перебил всех своих родственников и только тогда осознал, что в роли наследника оказался его двоюродный брат Зорг. Но тут ему ничто не грозит — воин никогда не нарушит присягу. Однако освободить Зорга от этой присяги было бы безумством. Гексцион, конечно, безумен, но иначе.
Голос все это знал.
Зиберора высказала вслух то, что у остальных было на уме:
— Но если Гексцион умрет, Зорг станет королем Веснара, так? — Она подмигивала Гвин и корчила гримасы, словно намекая, откуда ей пришла в голову эта злодейская мысль.
Лабранца стукнула кулаком по столу. Лампа у нее над головой заметалась, как полоумная муха.
— Нет! Гексцион заключил с нами договор! Если мы нарушим его, нам перестанут доверять. Мы потеряем все, чего сумели добиться за сто лет.
Гвин вгляделась в лица сидевших за столом. Надо перенести заседание на следующее утро. Ей и так есть над чем поразмыслить.
— Каких советников мы послали к веснарскому двору?
— Джоолграта и ивилграта. И он еще хочет получить муолграта.
— Зачем ему муолграт? Баслин осклабился:
— Надо полагать, для оргий.
С замиранием сердца, словно приближаясь к краю пропасти в ветреный день, Гвин спросила:
— А каковы обязанности джоолграта?
— Допрашивать подозреваемых в измене и предупреждать короля о готовящихся покушениях.
— Покушениях? Так и сказано в договоре?
Лабранца сощурилась. Бросив взгляд на Зиберору, она ответила:
— В договоре, по-моему, говорится об изменниках. Гвин вздохнула. Неужели придется на это пойти?
"Ты отлично знаешь, что придется! Когда готовишься к кровавой войне, что такое одно — единственное убийство?" Гвин притворилась, что не слышит Голос.
— Заседание переносится на завтрашнее утро. Благодарю.

56

С терпением стервятника, дожидающегося, когда наедятся более сильные, Чинг Чилит сидел на очень неудобной каменной скамье в алькове. Оттуда он мог наблюдать за дверью, ведущей в залу заседаний, находясь достаточно далеко от отвратительного ему привратника, от которого, по его мнению, несло гнилым духом старости и который обращался с ним безо всякого почтения. Заседание могло затянуться на всю ночь, и сам факт, что Гвин оттуда не выставили, говорил о ее победе. Лабранца больше не возглавляет Академию. Значит, Гвин и в самом деле поулгратка.
Время от времени кто-нибудь проходил по темному коридору, освещая себе путь фонарем. Большинство рарагашцев носили грубые зарданские балахоны и штаны, но некоторые были одеты более элегантно — в ливрею, нурцийскую мантию или в туники, которые раньше носили в Кволе. Многие сначала не узнавали Чинга, сменившего свой пышный наряд, потом делали удивленные глаза и проходили мимо, не говоря ни слова. Те, кто похрабрее, одаривали его презрительной усмешкой. Они, наверно, злорадствовали бы еще более откровенно, если бы знали, что его покровительницу свергли с престола. Ну и пусть. Хорошо злорадствует тот, кто злорадствует последним. А Чинга Чилита еще рано списывать со счетов.
Вдруг, двери залы со скрипом распахнулись. Захваченный врасплох, Чинг, который думал, что заседание продлится еще очень долго, встал и пошел к привратнику, суетливо зажигавшему фонари.
Первой вышла Лабранца. Увидев Чинга, она отвернулась, схватила фонарь и удалилась в другую сторону, не сказав ни слова. Но он ничего другого и не ожидал.
Следующей вышла эта сука Зиберора. Чинг с наслаждением представил в уме, как ее сжигают живьем в сарае для больных чумой, надеясь, что она прочтет эту его мысль, но не те, что он хотел от нее скрыть. Во всяком случае, картинка должна ей понравиться. Зиберора ушла вслед за Лабранцей.
Муолграт тоже вышел один. Затем появился Ордур и старуха Пар, которая поблагодарила древнего привратника за фонари. Пятна света стали удаляться в темноте. Старуха болтала не умолкая.
Наконец, появилась новая председательница с этой скотиной шуулгратом. Чинг заколебался. Он не хотел опять слушать брань Тибала Фрайнита в присутствии Гвин Тарн. Когда-нибудь этот голенастый провидец пожалеет о своем хамском поведении. Шуулгратов нельзя обмануть, как обычных людей, но иногда удается поймать их в ловушку и заставить изменить будущее. Этого бедствия они не в состоянии предвидеть. Устроить это нелегко, но с помощью джоолграта возможно. И даже если у Чинга ничего не выйдет, враждебность Тибала сама по себе свидетельствует о том, что когда-нибудь Чинг возьмет над ним верх. Можно даже считать, что она — залог успеха.
Успокоив себя этими рассуждениями, Чинг подошел к Гвин и Тибалу.
— О Судьбы! — воскликнул Тибал. — То-то мне показалось, что как-то мерзко воняет.
Гвин нахмурилась:
— Тибал, мы можем надеяться на успех, только если будем все заодно.
— Не понимаю, за что ты так ко мне относишься, советник, — печально произнес Чинг. — Верно, тебе что-то про меня наговорили.
— Ой, сейчас стошнит! До завтра, Гвин. — И Фрайнит ушел в темноту, даже не взяв фонарь, услужливо протянутый ему привратником.
Гвин Тарн взяла фонарь и поблагодарила вонючего старика. Чинг взял другой и пошел вслед за ней.
— Как ты и предсказывал, я стала новой председательницей, — сказала Гвин.
— Я счастлив это слышать, госпожа Председатель. Сегодня Судьбы улыбнулись нам.
— Судьбы действуют посредством людей, и я благодарна тебе за помощь. Мне вообще очень нужна помощь. Я вовсе не стремилась свергнуть Лабранцу-садж. Против нее лично я ничего не имею. Надеюсь, что ты согласишься стать моим секретарем и будешь так же хорошо выполнять свои обязанности, как и при ней.
— Ты оказываешь мне честь, госпожа Председатель. Я буду служить тебе верой и правдой. С Лабранцей работать было нелегко.
«Хм, за это мне полагается премия: мягче о Лабранце выразиться невозможно. Только Лабранце так просто голову не заморочишь. А эта принимает все за чистую монету».
Гвин улыбнулась:
— Надеюсь, что со мной тебе работать будет легче.
— Буду рад тебе служить, садж. Распоряжайся мною, как хочешь. Я знал, что ты возьмешь верх. Я подготовил резолюцию, которая подтверждает твое избрание, так что у тебя сегодня сложностей не будет. А завтра сделаем официальное объявление.
Гвин взяла протянутый им свиток.
— А она, случайно, не подписана моей предшественницей?
— Похоже на то, — признал Чинг.
— Хм. Так вот, Чинг, пока мы как следует не сработались, я предпочитаю подписывать все бумаги сама. Понятно?
— Ну конечно, госпожа Председатель! Но мне все равно придется научиться твоему почерку.
Гвин засмеялась.
«Смеется! Лабранца за эти слова вышибла бы из меня дух».
Они поднялись по лестнице и пошли через Западный двор. Небо было усыпано звездами. Млечный путь обрывался у верхней кромки кратера.
— Я пошла спать, — сказала Гвин. — Завтра у нас тьма дел. Надеюсь, эта твоя фальшивка убедит охрану у наших покоев отправиться восвояси?
— Я их уже выпроводил, госпожа Председатель. И заверил твоего супруга, что тебе ничего не грозит, но что ты очень занята.
— Ты предугадываешь все мои желания!
— Это входит в мои обязанности.
— Тогда я тебя еще кое о чем попрошу. Это желание ты наверняка не предугадал. И сделать это надо срочно.
— Слушаю.
— Со мной приехал в Рарагаш авайлграт по имени Васлар Номит. Пошли за ним сейчас же. Или нужно ждать утра?
Да, этого он действительно не предугадал. Авайлграт? Зачем он ей? С ними никогда не знаешь, того ли найдешь, кого ищешь.
— Мне не хочется посылать всадника в безлунную ночь, госпожа. Может быть, еще не поздно передать сигнал фонарями, хотя работники сигнальной службы не слишком бессовестно исполняют свои обязанности. Если световой сигнал сегодня не пройдет, можно будет завтра утром посигналить флагами. Я пошлю сигнал на Южные ворота, а они отправят конного гонца в деревню авайлгратов. Тогда он — кажется, ты сказала «он»? — будет здесь к полудню.
— Прекрасно! Он мне очень нужен.
«Издевается она надо мной, что ли?» — подумал Чинг, но тут же вспомнил, что Тарн — это не Лабранца. Она хороший человек, и откуда ей знать, что он не выносит, когда от него что-нибудь скрывают.
— Авайлграт, госпожа? Не припомню, чтобы от них кому-нибудь была польза.
Конечно, Лабранца использовала их как шпионов. Они могут несколько раз побывать в одном и том же месте, и их никто не узнает. Однако поулгратка, видимо, имела в виду что-то другое.
— А мне он может пригодиться.
«Вот стерва! Так, видно, и не скажет зачем».
— Вот она! — раздался крик.
Чинг в панике обернулся. К ним бежали трое мужчин. Внутри у него все оборвалось. «Только не бейте! Пожалуйста, не бейте!»
— Тигон! — удивилась Тарн. — Что ты тут делаешь? Раксал? И Васлар?
Она их знает! У Чинга отлегло от сердца, хотя оно все еще стучало, как голодный дятел. Слава богу, не наделал в штаны. Почти не наделал. Он поднял фонарь.
Первым подбежал прыщавый курносый мальчишка. Вторым — тщедушный урод со сломанным носом и оттопыренными ушами. У третьего был типичный пустой взгляд муолграта.
— Мы пришли узнать, как у вас идут дела, садж, — сказал мальчишка. — И случайно встретились на дороге. Правда, чудно?
— По-моему, это ты все устроил, негодный мальчишка.
— Может быть. — Он ухмыльнулся. — Да нет, вряд ли. Раксал, наверно, отправился в путь первым, потом Васлар...
— Так или иначе, я рада видеть вас, — сказала Гвин. — Чинг, не надо давать никаких сигналов. Это — Чинг Чилит... А это — Раксал Раддаит, Васлар Номит и Тигон. Извини, забыла твою фамилию, Тигон.
Мысли бурлили в голове Чинга, как в котле. Если мальчишка — огоулграт, тогда во всем этом нет ничего удивительного, даже в том, что авайлграт, который ей нужен, заявился сам. Но почему муолграт?
Видимо, та же мысль пришла в голову и Тарн. Она вгляделась в безжизненное лицо.
— А ты зачем пришел, Раксал?
— Да я как и все. Вспомнил, что забыл поблагодарить тебя за помощь. И хотел поинтересоваться, как идут твои дела.
У Чинга все смешалось в голове. Муолграт кого-то забыл поблагодарить? Муолграту кто-то — или что-то — интересно?
— Ну что ж, очень рада видеть тебя, — улыбнулась Тарн. — А как дела в деревне?
— Они выращивают овощи.
— И больше ничего? А что поделывает Джодо? Раксал помолчал, потом сказал:
— Надо было, наверное, справиться.
— Ну ладно, — грустно кивнула Тарн. — Во всяком случае мне пригодится твое знание военного дела. А ты, Васлар... У меня к тебе будет довольно трудное поручение. Может, ты ему поможешь, Тигон... Дальше я знаю дорогу, Чинг. Я отведу своих друзей в дом для приезжих. И за Васларом посылать не нужно. Но у меня будет для тебя утром уйма поручений.
«Отсылает! Так и не сказав, зачем ей понадобился авайлграт!» Чтобы скрыть переполнявшее его бешенство, Чинг низко поклонился. Это он делать умел, хотя такая нужда выпадала не часто. На Лабранцу его поклоны не действовали, а большинство остальных сами кланялись ему.
Он ушел, стиснув зубы от бессильной ярости. Зачем ей авайлграт? И как может ему помочь огоулграт? К тому же еще не обученный? За десять лет, что он находился рядом с Лабранцей, Чинг ни разу не слышал, что из авайлграта можно извлечь какую-то пользу.
Когда он решил, что им уже не видно его фонаря, Чинг побежал.
В доме Лабранцы еще горел свет. Он постучал в дверной косяк. Он весь вспотел и тяжело дышал — и не только от бега. Он ждал ее отклика, испытывая, как обычно, смешанное чувство страха и желания. В хорошем она настроении или плохом? — этот вопрос с Лабранцей никогда не стоял.
Насколько плохом? Сегодня, когда ее свергла с трона эта настырная стерва, Лабранца должна быть в таком плохом настроении, в каком он ее еще не видел. Ему страшно было об этом подумать, и вместе с тем его трясло от возбуждения. Ужас и восторг стесняли грудь, тряслись руки, тянуло в паху.
— Войди!
Он поспешно протиснулся между косяком и пологом. Лабранца только что кончила мыться и вытиралась полотенцем. Она была обнажена по пояс — нарочно дразнит! Значит, скорее всего отошлет неудовлетворенным.
— Подействовало! — сказал он.
Лабранца отшвырнула полотенце и вперила в него негодующий взгляд.
— Втерся?
— Да! Да! Проглотила! — Чинг подошел ближе, хотя и знал, что подходить к Лабранце без приглашения опасно. — Я тебе не поверил и ошибся.
Его остановил ее злобный взгляд.
— Ну и чей ты теперь мальчик, Чинг Чилит?
Он опустился на колени, почти не сознавая, что делает.
— Конечно, твой! Я ее презираю! Она слаба, слаба, слаба! Все улыбочки, «пожалуйста», «спасибо». Я ее ненавижу за то, что она с тобой сделала! Навязалась на нашу голову, подлиза слюнявая!
Взяв его за волосы, Лабранца вгляделась Чингу в лицо.
— Значит, тебе нравятся сильные женщины?
Он попытался кивнуть, но она слишком крепко держала его за волосы. Даже не просто держала, но тянула за них так, что ему на глаза навернулись слезы.
— Да, — прошептал он. Лабранца торжествующе улыбнулась:
— Да — что?
— Да, пожалуйста, — сказал Чинг.

57

— Если собираешься затевать войну, тебе надо сначала решить зачем. Что ты надеешься достичь в случае победы? Что случится, если войны не будет? — Раксал Раддаит смотрел на Гвин через стол своим неподвижным взглядом. Освещенное снизу лицо казалось высеченным из дуба. — И что случится, если ты проиграешь войну?
На столе стояли две свечи, бросая на него колеблющийся свет. Друг против друга за стол втиснулось по пять человек. Гвин ощущала на талии руку Булриона, прибавлявшую ей спокойствия и мужества, видела серьезные лица сидевших напротив: мрачного Джукиона, носатого ироничного Возиона, веснушчатого Тигона с широко раскрытыми изумленными глазами, озабоченного урода Васлара. Вокруг свечей роились насекомые, за окном трещали цикады и ухали совы.
— Наша цель — остановить карпанцев, — сказала Гвин. — Их нужно вытолкать обратно в Нимбудию. Ее они уже все равно разорили, так что пусть она остается у них в руках. Если же мы не окажем им сопротивления, то скорей всего мы все погибнем.
— А может, они в пройдут мимо долины, — пророкотал Булрион. — На западе их ждет более богатая добыча.
Раксал перевел на него свои мертвые глаза.
— Очень может быть. Но не забывай беженцев. Потоки беженцев устремятся в нашу сторону. Сравнительно пустые земли Да-Лама и Эсрана не смогут вместить их всех.
Возион невесело улыбнулся:
— Это будет как снежная лавина. Один миллион карпанцев обратит в бегство два или три миллиона куольцев, а те вытеснят с насиженных мест еще больше народу.
Все молчали. Наконец вновь заговорила Гвин:
— Следующие на очереди — моктийцы. Не можем же мы .спокойно наблюдать, как их громят. Лабранца говорит, что они, наверное, охотнее всех примкнут к коалиции.
— На месте Квилма Урнита, — сказал Раксал, — я уже вступил бы в переговоры с карпанцами, предлагая им свободный проход через свои земли.
— Думаешь, это помогло бы?
— Возможно, что и нет, но попробовать стоит. — Раксал помолчал, потом продолжал излагать свои мысли с обычной безразличной объективностью: — Если решишься на войну, надо поторапливаться. И не жди, что война будет недолгой. У вас недостаточно сил, чтобы заставить карпанцев откатиться назад. Единственное, на что можно надеяться, — это задержать их или заставить свернуть в другую сторону. Если ты дашь им генеральное сражение и останешься жива, считай, что одержала великую победу. Это подарит тебе славу и поможет привлечь на свою сторону западные королевства. Тебе придется уступить землю, чтобы выиграть время. Ты должна использовать тактику выжженной земли, сжигая урожай на корню, покидая города и оттесняя беженцев назад — навстречу захватчикам. Ты должна мобилизовать всех мужчин — от шестнадцати до шестидесяти лет, вооружить их дубинками и отправить на смерть. Кровь будет литься рекой. Когда карпанцы почувствуют твою силу, они запросят мира. Но, возможно, они просто втопчут тебя в землю.
— Ты рисуешь мрачную картину, — сказала Гвин. — Я не сомневаюсь, что все это так и есть, но картина написана исключительно в черных и белых тонах. А я хочу видеть ее в красках. Люди принимают решение сражаться или бежать не на основании фактов. Они решают не головой, а сердцем. Джукион, ты честный, миролюбивый, рассудительный земледелец. Что ты об этом думаешь?
Джукион поскреб затылок.
— Я? Ты меня спрашиваешь? Спроси лучше Заниона, он лучше соображает...
— Нет, я хочу слышать твое мнение.
Джукион не был силен в логике, но он постарался. Сморщил лицо, подергал себя за бороду, пожал плечами.
— Что же остается? Смотреть, как погибают мои дети? Как насилуют Шипим? Дать выгнать себя из долины? И потом все равно умереть? У меня нет выбора.
— Значит, будешь сражаться? Он ухмыльнулся:
— Как медведь, которого прижали спиной к дереву. Гвин посмотрела в дальний конец стола:
— Ульпион?
— До последней капли крови.
— Тисвион?
— Пока не лягу костьми.
Булрион стиснул ее талию, но не сказал ни слова.
— Есть несогласные?
Гвин выждала. Раньше она хотела, чтобы у нее в жизни была цель, но эту цель она видела в воспитании маленьких Тарнов. А теперь у нее появилась такая цель, о которой и подумать было страшно. Справится ли она с ней?
Должна по крайней мере попытаться. Иначе она станет презирать себя.
Она спустила с перчатки сокола.
— Ну что ж, значит, война.
«Давно пора!»
Она пренебрегла выпадом Голоса.
— Раксал, кого назначить главнокомандующим?
— Ты же сама сказала — Френцкиона Зорга.
— А как быть с королем? — требовательно спросил Возион. — Что будешь делать с Гексционом Гарабом?
За окном ухнула сова.
Одно вытекает из другого. Шаг за шагом судьба толкает ее на путь, по которому она не хочет идти. Гвин посмотрела на Васлара Намита, сидевшего напротив. Когда она впервые с ним повстречалась, он был крупной нескладной женщиной. Потом стал женщиной поменьше, этакого уютного домашнего обличья. Сейчас он мужчина, тщедушный и некрасивый. Совсем не похож на героя. Но он говорит, что был солдатом. Может он возродить в себе воинскую доблесть?
— Васлар, ты ведь тогда видел Зорга?
Васлар кивнул и издал свой раздражающий смешок, напоминающий крик осла. Но Гвин знала, что это просто нервы.
— Жуткий человек!
— Авайлграты не сделаны из наудачу собранных кусков. Они воплощают реальных людей. Я хочу, чтобы ты превратился в... Зорга.
Все будто именно этого от нее и ждали. Или были до того потрясены, что не могли вымолвить ни слова. Стояла гробовая тишина.
Васлара передернуло.
— Какой бы облик я ни принял, настоящий Воитель из меня не получится.
— Ты сам не знаешь своих возможностей.
— Но в деревне мне сказали, что я должен смириться со своим Проклятием. Они говорят, что я не могу выбирать, кем стать, и...
Гвин обнадеживающе улыбнулась ему, изображая уверенность, которой отнюдь не испытывала.
— Обычно это так. Но если в деле не участвует поулграт. Воздействие огоулграта тоже может помочь, поэтому я попрошу Тигона лечь сегодня с тобой в одной комнате. Две недели тому назад я сказала тебе, что если ты хорошенько захочешь, то превратишься в мужчину. Так и вышло.
«Не больно видного мужчину, но все же...» «Васлар именно тот, кто тебе нужен — глуп, доверчив и готов на все».
Гвин и это замечание Голоса оставила без внимания.
— Когда мне понадобилось, чтобы Ордур поумнел, к нему вернулось соображение. А сейчас мне нужен человек, как две капли воды похожий на Воителя Зорга.
— И что ты будешь с ним делать, когда получишь? — с сомнением спросил Булрион.
— Приглашу сюда послов из Нурца и Мокта для подписания договора. Заставлю поддельного Зорга поклясться, что он будет верен коалиции и будет использовать их войско только для борьбы с карпанцами. Потом мы пошлем этот договор Зоргу и...
— Нет! — сказал Булрион. — Нет, нет и нет! Зорг на эту удочку не попадется. С воином таких фокусов проделывать нельзя. Он приведет сюда своих Череполиких, чтобы отомстить тебе за поруганную честь.
«Я же тебе говорил! Почему ты не слушаешь?» Мотылек вспыхнул яркой звездочкой в пламени свечи. Снова ухнула сова. Двойника Зорга можно использовать и еще для одной цели. Но она об этом не хотела думать.
— Завтра нас ждет еще один тяжелый день, — сказал Булрион. — Пошли спать.
— Неплохая мысль. — Гвин улыбчиво посмотрела на хмурые лица. — Я вам всем очень благодарна за помощь. Честное слово!
— И чем это мы тебе помогли? — пробурчал Джукион.
— Вы говорили дельные вещи, — ответила Гвин. — А мне это необходимо, чтобы не сойти с ума.

58

Гвин Тарн пролежала без сна до первых проблесков зари. Рядом густо храпел Булрион. Карпанцев можно будет остановить, только создав коалицию, и она была убеждена, что для этого судьба и поставила ее во главе Академии, тайной организации, созданной Лабранцей Ламит и ее предшественниками. Но все упиралось в Гексциона Гараба. Ему не доверятся другие короли, и он связывает клятвой воинской верности человека, который им нужен, Френцкиона Зорга. Веснарского короля надо убрать. Но сама эта мысль претила ей. Решившись на этот страшный шаг, она преступит все мыслимые и немыслимые моральные запреты.
«Голос, ты кто?»
"Я — это ты. Я — твоя судьба. - В его словах звучала усмешка. — Я — Гвин Тарн, воплощение исторической необходимости".
«Мне и вправду придется сделать Булриона императором?»
Голос ответил не сразу:
«Ты поулграт, а не шуулграт. Я не умею предсказывать будущее».
«А что ты умеешь?»
«Предупреждать, руководить, ободрять».
«Руководство, видимо, не связано этическими соображениями. И сколько же это придется терпеть?»
«Всю жизнь. Ты же слышала, что сказал Раксал Раддаит».
«Стоит ли даже за победу платить такую цену?»
«Да, стоит! Иначе остается только бесславно умереть. А так, может быть, удастся спасти женщин и детей. Мужчины же будут сражаться в надежде на это».
«Надежду? Где они ее обретут?»
«Ее дашь им ты».
«Но почему я? Передай мою судьбу кому-нибудь другому!»
Она не ожидала ответа на это, но ответ пришел:
«Я слишком много в тебя вложил. Я дал тебе Ордура, когда он тебе понадобился. Помнишь опухоль в груди Соджим? Я дал тебе Мандасила, чтобы ты училась на нем повелевать. Я превратил Васлара в мужчину, чтобы ты узнала свои способности. Я дал тебе Булриона Тарна».
«Зачем? Чтобы он доставил меня в Рарагаш? Неужели он просто кучер, который привез меня к моей судьбе?»
"Нет, не просто. Ты же живой человек, - с сожалением сказал Голос. — Человеку надо кого-то любить. Человек один — это гораздо меньше, чем муж или жена. Человек не склонен идти на жертвы, чтобы завоевать счастье для одного себя. Только счастье дорогих людей оправдывает страдания. Твоя любовь к Булриону привязывает тебя к человечеству. Я сделал хороший выбор: это человек, которому можно довериться, человек, который тебе был нужен".
«Был нужен? Ты считаешь, что больше он мне не нужен?»
«Нет, пока он тебе полезен. Они все тебе полезны. Все они выполняют твои приказания, потому что ты поулграт. И ты будешь их всех использовать. Все они имеют ценность. Разве этого для них не достаточно?»
«А Тибал? Чем он мне полезен? Он много знает, но лишен права действовать».
«У Тибала Фрайнита есть свое собственное предназначение. Он это знает, и оно его устраивает».
Гвин вдруг спросила себя: а Голос когда-нибудь лжет? Без Булриона она не добралась бы до Рарагаша, она его любит, но как он себя поведет, когда его жена по уши завязнет в политике и когда война приблизится к его любимой долине? На это Голос не дал ответа. Соджим? Почему он упомянул Соджим? А! Воитель Зорг — это один ключ, а другой — это Вунг Тан. Если король Нурца умрет, с ним умрет и надежда создать коалицию. Он умирает от какой-то болезни, которую не могут вылечить ивилграты Лабранцы. Это действительно похоже на случай с Соджим. Ему нужна помощь поулграта. За окном почти рассвело. Пора вставать и опять начинать баталии. Заседание Совета не грозит особыми сложностями — она просто объявит им свое решение. Надо будет разослать письма всем королям и всем рарагашским советникам, состоящим при их дворах... Как-то надо решать проблему Зорга. А что потом?
«Сегодня я собиралась объехать все деревни и поговорить с мечеными».
«Прекрасная мысль, но на это понадобится по крайней мере два дня».
«А затем мне придется поехать в Чан-Сан и вылечить короля Вунга. Сколько туда дней пути?»
«По крайней мере три».
«Может быть, послать туда гонца с сообщением, что скоро прибудет помощь?»
«Это самый верный способ быстрее спровадить его в могилу», - со смешком сказал Голос.
«Даже так?»
«Именно так. Это же гнездо скорпионов. Возьми с собой Чинга Чилита».
"Это еще зачем? — удивилась Гвин. — А почему бы ему не остаться в Рарагаше и управлять здесь делами ?"
"Он тоже юный скорпиончик, — объяснил Голос. — Ему нельзя доверять и с него нельзя спускать глаз. Он может предать, даже будучи у тебя на глазах. Лабранца — меченая и не способна тебе сопротивляться. Но он — не меченый. Оставь Лабранцу управлять Академией, а его возьми с собой в Чан-Сан".
«А зачем Чингу Чилиту меня предавать?»
Раздался истошный крик и стук захлопнутой двери. Гвин вскочила с постели и успела одеться прежде, чем Булрион открыл глаза. В коридоре раздавались возбужденные голоса. Гвин метнулась к двери, но Булрион остановил ее:
— Погоди! Если что-то случилось, тебе, может, не стоит там показываться.
Он стал натягивать через голову балахон.
— Это верно, — согласилась Гвин и подождала, пока Булрион оденется. Он взял меч и пошел к двери. Гвин последовала за ним.
Голоса доносились из трапезной. Они звучали уже спокойнее. Там собрались все Тарны. Большинство были полуодеты и все держали в руках мечи. В дверях стоял Джукион, загораживая своей массой почти весь дверной проем.
Булрион ткнул его в спину:
— Что за шум? Кто кричал?
— Тигон. — Джукион оглянулся, увидел Гвин и, осознав, что почти раздет, поспешно спрятался за Возиона. Другие Тарны, тоже смутившись, сели на скамьи. Тогда Гвин стало понятно, отчего загорелся весь сыр-бор.
— Я его испугал, — сказал глухой голос. Это, конечно, Васлар Намит, но за ночь он вырос на голову и оброс мошной мускулатурой. Нос почти исчез. Кожа на лице покрыта белыми пятнами, отчего он был даже больше похож на прокаженного, чем настоящие Череполикие. Совершенно не смущаясь своей наготой, он стоял подбоченясь и отвечал на изумленные взгляды Тарнов высокомерной усмешкой зарданского воина.
— Ну как, одобряешь мое преображение?
Булрион обошел вокруг Васлара, разглядывая его, как разглядывают лошадь на ярмарке, и не проявляя ни малейшего удивления.
Васлар оскалился в торжествующей ухмылке:
— Можно меня принять за Френцкиона Зорга?
Гвин плюхнулась на скамейку. Он даже говорил тем же голосом, который они слышали на поминках по Полиону.
— Нет! — сказал Булрион, стукнув воина кулаком по груди. — Ты — Устрашитель Зилион. Я помню этот шрам у него на руке, а вон и еще один показывается.
— Я не смог выполнить твою волю, Гвин-садж? — разочарованно сказал воин.
— Пойди оденься, — приказала она.
Он хотел что-то возразить, потом резко повернулся и зашагал по коридору.
Булрион подошел к Гвин.
— Не вышло? — В глазах у него застыли боль и подозрение.
— Он нам все равно пригодится.
Булрион ждал. И все остальные ждали. Они — порядочные люди. Не надо отягощать своей виной их совесть. Отведя глаза, Гвин встала.
— У меня такое чувство, словно я забрела в мужскую баню.
И она пошла по коридору вслед за Васларом.
— Гвин! — позвал ее Булрион.
— Он перепугает весь кратер.
— Гвин, подожди! Она не остановилась.
— Я сейчас. Мне надо сказать ему пару слов.
Воин вышел из своей комнаты, завязывая кушак. Увидев Гвин, он попятился назад. Она вошла вслед за ним и закрыла за собой дверь. В комнате было четыре постели. Одна была не смята. Постели стояли близко друг к другу, и свободного места почти не оставалось. Интересно, в какой постели спал Тигон? Проснуться и увидеть перед собой Череполикого — да от такого кто хочешь завопит. Даже ей было не по себе в обществе нового Васлара.
— Ты Зилион или Васлар Намит? Он издал глухой смешок:
— Васлар.
Но это был не вчерашний тщедушный и заурядный Васлар, чей смех напоминал крик осла. В глазах этого человека посверкивали опасные огоньки.
— И кому ты подчиняешься?
— Тебе. Я же сказал вчера, что благодарен тебе. Это ты превратила меня в Череполикого?
«Это сделала судьба». Гвин не стала отвечать на вопрос.
— Кажется, у тебя в Толамине погибли два брата? Он издал горловой рык, потом радостно улыбнулся:
— Теперь я могу отомстить за них.
— Это будет опасно, очень опасно...
— Не волнуйся, Гвин-садж! У меня теперь нервы Зилиона. Скажи мне, что и как надо сделать.
— Я не знаю как.
— Убить Зорга? — Он опять улыбнулся, и она увидела, то у него, как у настоящего Зилиона, подпилены молодые крепкие зубы.
— Нет! Зорг мне нужен. Нам мешает король. Ты помнишь, Раксал говорил, что побоище в Толамине учинили по приказу Гексциона?
— Тогда я с радостью убью Гексциона, если это нужно тебе. С восторгом! Но как?
— Я же говорю: не знаю. Если ты отправишься к их лагерю и возьмешь с собой огоулграта, то тебе может предоставиться случай. Но это ужасно опасно, Васлар...
— Перестань долдонить про опасность — а то как бы я тебя не стукнул. Я принесу тебе его сердце, садж. И этим окажу услугу всему миру.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Книга седьмая. КНИГА ПОУЛЬ

(а она есть Рок, Великая из Великих, дарящая жизнь и отнимающая жизнь, движитель сущего, владычица дней)

59

Глядя на три письма, которые лежали перед ним на постели, Хан А-Лит испытывал чувства близкие к смятению. Все три пришли одновременно, примерно из одного и того же места, но по содержанию противоречили друг другу. Хан А-Лит не привык к неясности. Вот уже почти шестьдесят лет — с тех пор, как заболел звездной немочью — он с легкостью читал мысли любого человека, приблизившегося к нему на расстояние в сто шагов. Был всегда во всем уверен. Но документы в отличие от людей могли ему солгать.
В палатке, которую он делил с Ногином Сайситом, было слишком жарко. На лагерь налетела пыльная буря, и они опустили полог. Хан сидел на одном из двух жестких и неудобных стульев. На другом сидел Паинг Нон и пил из кружки честно заработанное пиво. Он скакал четыре дня почти без передышки и был весь покрыт пылью. Юный Ногин лежал на своем матрасе и, закинув руки за голову, глядел в потолок, рисуя в уме бесчисленные эротические сцены.
Вокруг палатки располагалось войско Веснара, и мысли скучающих солдат надоедливыми осами жужжали в мозгу Джоолграта. Где-то поблизости упражнялись на мечах. Металлический звон заглушал доносившиеся издалека ругательства офицеров, занимавшихся с солдатами строевой подготовкой. Войско стояло здесь лагерем уже две недели, а до этого провело три недели, тоже чего-то дожидаясь, под Вериовом.
Вероятность вторжения моктийцев в Веснар была практически равна нулю, но король Гексцион не осмеливался ни распустить войско, ни хотя бы отвести его обратно в Удил. Больше того, он вызвал на подмогу резервы. Карпанцы двигались на юг, а перед ними катилась волна беженцев, В Мокте уже царил хаос. Веснару нужно было любой ценой удержать Петушью Арену. Если карпанцы прорвутся здесь, они опрокинут веснарское войско в море. Именно это сто лет назад сделал Пантолион. Три письма...
Хан вновь прислушался к мыслям курьера-авайлграта, который привез письма. Сейчас перед ним сидел худощавый жилистый человек лет тридцати, и хотя он носил нурцийское имя, похож он был скорее на зарданца. Однако когда Хан видел его в прошлый раз, это был типичный крепыш-куолец. Сомневаться в его личности не приходилось, поскольку он знал все пароли и его мысли принадлежали Паинг Нону. Люди не могут солгать Хану, только бумаги.
— Кто вручил тебе эти письма?
— Секретарь Чинг Чилит. — Выражение лица Паинга не изменилось, но он подумал: «С чего это он спрашивает? Чем еще недоволен этот жирный боров?» Паинг не знал содержания писем, хотя кое о чем догадывался. Свержение Лабранцы взбудоражило Рарагаш. Новая Председательница, по слухам, поулгратка. В один день с ним были разосланы все курьеры и даже часть местных жителей. «Любопытно», — думал Паинг. Но в нынешнем своем воплощении он не был склонен к пытливости.
Первое письмо содержало объявление о смене правления. Оно было адресовано Хану и Ногину, подписано новой Председательницей и заверено Лабранцей Ламит. На фальшивку не похоже. Написано, правда, незнакомым быстрым почерком. Но это понятно — ведь послание надо было размножить, переписать множество раз.
— Ты видел новую Председательницу?
— Мельком. Красивая баба. — На минуту в мыслях Паинга прозвенело желание, которое, впрочем, ни в какое сравнение не могло идти с похотливыми мечтаниями Ногина. — Говорят, она поулгратка.
Ногин на миг вернулся на землю.
— Я ни разу не видел поулграта. Что они могут?
— Про них вообще мало что знают, — сказал Хан. — Возможно, что поулгратом был Пантолион. Точно установлено, что поулгратка возглавила крестьянское восстание в Рурке в последние дни Империи.
— И что с ней стало?
— Доверилась обещанию губернатора пропустить ее войско и рассталась с головой.
— А! — Мысли ивилграта вернулись к любимой теме, и Хан отключил от него свой внутренний слух. С Ногином все понятно: он молод, но ему редко удается утолить желание плоти. Пройдет день-два, и он, отчаявшись, пойдет к армейской шлюхе, хотя он порядочный парень и обращается к этим потрепанным бабам, только когда совсем невтерпеж. Больше в лагере женщин нет — кроме тех, что принадлежат Череполиким. Но человек, осмелившийся посягнуть на одну из них, пожалеет, что его не зажарили на медленном огне.
— А она замужем, наша новая Председательница? — спросил Хан.
Курьер был ошеломлен.
«Зачем старому козлу это знать? Она на него и смотреть не захочет, а если бы и захотела, ему это ни к чему».
— Кажется, да. — В сознании гонца возник смутный образ крупного пожилого мужчины.
Судя по всему, Булрион Тарн ни у кого в Рарагаше не вызвал особого интереса. Значит, там не знают про касающееся его пророчество, или же все мысли о пророчестве вытеснило появление поулгратки. Хан не сомневался, что именно муж и жена Тарны возникали в сознании того юноши, Полиона, которого завербовали Череполикие. Видимо, Хан был первым человеком в Куолии, осознавшим, что Судьбы послали им поулграта. А осознал он это, узнав, как эта женщина заставила ивилграта убрать порчу, которую он сам и напустил. Его сообщение об этом событии дожидалось прибытия курьера. Теперь оно уже бесполезно. Новую председательницу нет смысла предупреждать о ее собственном скором появлении.
Значит, первое письмо заслуживает доверия.
Но второе!

От Председателя Академии Гвин Ниен Тарн Хан А-Литу советнику при дворе короля Генсциона Гараба,
Приветствую тебя!
Из письма, присланного тобой Ордуру две недели назад, явствует, что тебя не удивит объявление о смене власти в Рарагаше. Я готова допустить, что в ту роковую ночь ты поступил так, как считал правильным. Тебе не грозит наказание за то, что случилось с Полионом Тарном. Сообщи мне немедленно все, что тебе о нем известно. Если это возможно, поговори с ним и узнай, хочет ли он вернуться к своей прежней жизни.
Решай сам, показывать объявление королю или нет. Необычнее времена влекут необычные поступки. Академия приняла решение сыграть активную роль в создании Коалиции против карпанцев. Мы понимаем, что это идет вразрез, с традициями.
Типичные рассуждения поулграта. Поулграты — узелки в бревнах истории.
Оттебя требуется оставаться на месте и твой долг — охранять короля от предателей. В этом плане я приказываю тебе в точности исполнять условия договора. Помни, однако, что согласно договору, представители Академии не должны вмешиваться во внешнюю политику, независимо от того, какие действия предпримет сама Академия.
Подписано в Рарагаше, 31 день Муоль 101 г.
Гвин Ниен Тарн, Председатель Совета

Усталый с дороги ум Паинга постепенно начинал пускать ростки любопытства. Уж очень встревожили Хана привезенные им письма.
— Ну, выпил пиво? — спросил Хан. — Тут неподалеку есть прудик. В начале дня, пока в нем не искупалось полармии, вода в нем довольно чистая.
«Хочет меня выпроводить, сукин сын».
— Хорошая мысль, — сказал Паинг вслух.
И вышел из палатки на яркое солнце, под порывы несущего пыль ветра. В палатке сразу стало легче дышать — от Паинга страшно несло лошадиным и человеческим потом. Хан вытер вспотевший лоб.
Ногин Сайсит отвлекся от сладостных воспоминаний. Видно, все-таки прислушивался к тому, что происходило вокруг. Ну и что такого страшного случилось?
Хан передал ему первое письмо, еще не решив, дать ли остальные два. Можно сказать, что они адресованы ему, Хану, лично. Но Ногин знает, что у Хан А-Лита нет родных, а друзей джоолграты не заводят. Стало быть, целителя не проведешь. Но, может, он притворится, что поверил: парень он добродушный и не любит склок.
— Интересно! А что в тех двух? — Ивилграт вернул Хану объявление, и тот молча протянул ему второе письмо. А сам еще раз перечитал третье:

Хан А-Литу. Секретно
Академии срочно нужна твоя помощь. Через неделю, самое большее десять дней, из Чан-Сана выедет отряд из тридцати-сорока человек и направится в Джаринфарку. Возможно, в их числе будет вооруженный нурцийский конвой. Поскольку отряду придется проезжать по территории Веснара, попроси у короля охранную грамоту и сообщи секретарю Чилиту, согласен ли он. Отряд будет нести синие флаги или другие опознавательные знаки, которых он потребует.
Объясни его величеству, что эта нурцийская делегация хочет договориться с Моктом о создании коридора между Нурцем и Моктом, через который карпанцы смогут пройти на юг и напасть на Веснар.
До нас доходят слухи о преступлениях, совершаемых бандами беженцев. Очень часто они не оставляют в живых ни одного человека.
Идя навстречу пожеланиям короля, новая администрация намерена втрое уменьшить плату за услуги муолграта по сравнению с ранее назначенной суммой. Пошли ответ с курьером, который привезет это письмо.
Заверено.

Ногин дочитал второе письмо. В его сознании трубил сигнал тревоги.
— Но это же...
«Убийство! Охранять от предателей, но не от посторонних лиц. Политическое убийство! Невозможно! Да как убийца проникнет в лагерь?»
— Что ты об этом думаешь?
— Я понимаю это так: моя задача — охранять короля от его собственных подданных. Это я делал и раньше. А какие козни монархи строят друг другу, Рарагаша никогда не касалось.
— Мне кажется, я понял, — сказал юноша. Хан услышал раздавшийся в его мозгу смех и слова: «Поделом этой подлой скотине».
— Я тоже, — сказал Хан.
Второе письмо понять было нетрудно. Но от третьего ум буквально заходил за разум. Он сравнил подпись Лабранцы на объявлении с почерком, которым было написано третье письмо. Та же рука. Он ее знал хорошо — поэтому письмо и не было подписано. Но планировать массовое кровопролитие совсем не в духе Лабранцы. В письме было много неясного. Собственно говоря, смысл его был ясен, но слова можно было толковать по-разному. Если будет доказано, что письмо написано почерком Лабранцы, новая Председательница откажется нести ответственность за это преступление.
— А что в третьем? — спросил Ногин, не вставая с матраса.
— Для тебя тут нет ничего интересного. «Семь проклятий! Еще одно предательство?»
— Ну раз так... — поспешно согласился ивилграт. «Старикан пытается меня оградить. Никогда не видел его таким расстроенным».
— Пойду испрошу аудиенцию у его величества. Если Паинг Нон вернется без меня, скажи ему, что надо будет отвезти письма в Чан-Сан.
— Чан-Сан? Он что, не поедет обратно в Рарагаш?
Хан выругался про себя, пряча страшное письмо под балахон.
— Нет, отсюда он поедет в Чан-Сан. Туда отправились Председатель Тарн и секретарь Чилит. Но не надо об этом особенно распространяться.
— Ну разумеется, — сказал Ногин. — Передай королю мой горячий привет. Если во время разговора с тобой его хватит кондрашка, пошли за мной.
— На следующей неделе?
—А зачем спешить?
Ногин закрыл глаза и принялся рисовать в своем воображении соблазнительные округлости женского тела.
Равнина простиралась во все стороны и скрывалась в дымке на горизонте. Хану подумалось, что под прикрытием этой дымки вся карпанская орда могла на цыпочках пройти мимо лагеря и ее никто бы не заметил.
Он шагал между двух рядов палаток, щурясь от солнечного блеска. Трава была вся вытоптана, и при каждом порыве ветра с оголившейся земли вздымались облака рыжей пыли. Мимо Хана пробежал трусцой взвод солдат, бряцая оружием и думая черные думы. Потом проехала упряжка мулов, которые везли в лагерь припасы. Штрафники копали яму для нового нужника. Лагерь навевал уныние. Нельзя заставлять войско столько времени стоять на месте и чего-то ждать.
Показать Гексциону Гарабу письмо или только рассказать о нем? Если эта жирная скотина не увидит письма, он вряд ли поверит. А если зацапает, так наверняка не отдаст — сохранит для целей шантажа.
Что это за отряд, который в письме предлагается перебить до последнего человека? Хан не верил в басню о заговоре между Нурцем и Моктом против Веснара. Но Гексцион вполне может ей поверить, потому что сам склонен к предательству. И ему очень хочется заполучить муолграта. А смерть тридцати-сорока ни в чем не повинных людей для него безделица.
Человек, сочинивший это третье письмо, коварен как гадюка. За Лабранцей он такого не замечал.
Лагерь представлял собой квадрат из рядов палаток, в центре которого находилась резиденция короля. На королевской территории, тоже квадратной формы, еще сохранилась трава и кусты. Посреди этого небольшого парка, на значительном расстоянии от солдатни, стояли шатры из алого шелка и золотой парчи. Над ними реяли разноцветные флаги. Ткань выцвела на солнце и пропиталась пылью, но главным предназначением всей веснарской армии была роль черепа-брони, защищающей этот мягкий драгоценный мозг. Здесь жил король со своими приближенными, гетерами и мальчиками услад.
Вход в королевские покои располагался с противоположной стороны, и Хан решил обойти парк. Собственно говоря, он легко мог бы перешагнуть через подвешенные на столбиках шелковые канаты, которые отделяли королевскую территорию, но это грозило большими неприятностями. По всему периметру через каждые три шага стоял вооруженный мечом и щитом Череполикий. Пятки на траве, пальцы ног — на голой глине. Порой ветер шевелил мех набедренных повязок, словно доказывая, что эти застывшие фигуры не высечены из камня. Часовые, казалось, отрешились от кипящей вокруг жизни лагеря. Сохранять полную неподвижность в такую жару было, наверное, адски трудно. У Хана уже слезились от пыли глаза — а он вышел из палатки всего несколько минут назад. По крайней мере он мог вытирать со лба пот, отмахиваться от мух, выплевывать изо рта песок. Часовым же все это было запрещено.
Увидев Череполиких, Хан вспомнил, что ему поручено найти Полиона Тарна и поговорить с ним по душам. Гвин Тарн, приславшей этот приказ из милого цивилизованного Рарагаша, где всегда цветут цветы и поют птички, наверное, кажется, что нет ничего проще. Но на самом деле, во-первых, одного Череполикого очень трудно отличить от другого, а их больше двух тысяч. Во-вторых, они редко снисходят до разговора с простыми смертными. И в-третьих, мало кого из них можно считать нормальными людьми в обычном смысле слова. Они потому и наводят такой ужас на противника, что нисколько не дорожат жизнью. Сами они этого, возможно, и не сознают, но Хан, джоолграт, знал, что кроется у них в глубине души.
Тем не менее, хотя Полиона по внешности узнать уже было невозможно, джоолграт умел опознавать людей по мыслям. Хан слышал мысли по крайней мере ста воинов. В мозгу у него обычно стоял шум от смешанных мыслей толпы, однако ему ничего не стоило этот шум подавить, и обычно он так и делал. Но сейчас, собравшись с духом, словно перед прыжком в холодную воду, он открыл мозг этому шуму. И услышал рев тоскливой злости. Мысли Череполиких прорывались сквозь него дикими воплями. Их ум был изуродован так же, как и лица.
Содрогаясь от отвращения, Хан попытался уловить в этой круговерти безумия что-нибудь знакомое. Он почувствовал близость Воителя Зорга и быстро прошел мимо. Нет, это безнадежно — он сам лишится разума. Хотя... В кошмарном хоре Хан вдруг различил свой собственный образ. Кто-то думал о нем. Полион? Видимо, заметил его приближение — значит, его надо искать среди часовых вдоль ближней стороны королевской территории. Вот уж повезло так повезло!
Дрожа, как от холода — хотя стояла невыносимая жара, — Хан А-Лит пошел вдоль ряда живых статуй, словно офицер, проводящий смотр своим солдатам. На лицах Череполиких не дрогнул ни один мускул, но покрасневшие от пыли глаза в провалившихся глазницах замечали его приближение, и ум каждого переполнялся презрением — к его возрасту, дряблости, отсутствию выправки. В нем не было ничего, что ценили зарданские воины. На самом-то деле за их пренебрежением скрывалась зависть, но они этого не знали. Конечно, они завидовали человеку, которому не пришлось выдержать тех жутких испытаний, которые уже выпали на их долю и выпадут еще. Но Череполикие отгораживались от этих мыслей, чтобы правда не разбила тонкую скорлупу иллюзий. Они сами учили себя быть идеальными воинами — тело сверхчеловека, управляемого мозгом недочеловека.
Только один из них мог узнать в Хан А-Лите непосредственного виновника своих страданий. На миг джоолграт потерял поток ненависти, исходивший от юноши, потом, встретившись с ним глазами, ощутил эту ненависть физически. При помощи одного зрения Хан никогда бы не узнал Полиона. Юноша раздался в плечах, у него наросли мускулы на руках и ногах. Но он явно все еще был новичком. Набедренная повязка сшита из двух кроличьих шкурок, кожа на лице еще не оправилась от выщипывания волос и татуировки и местами гноилась под белой краской, по которой ползали мухи. Тело покрыто коркой рыжей пыли и высохшего пота, и над ним вилась туча насекомых. Глаза казались кровавыми ранами — такими же страшными, как и дыра на месте отрезанного носа.
— Здравствуй, Полион.
Убийца Полион был впервые допущен к охране короля. Это считалось большой честью. Значит, его старания замечены, его уже считают достойным. И вдруг с ним заговаривает жирный старикашка — какой позор! Костяшки пальцев, сжимавших копье, побелели от напряжения. Мозг полыхнул гневом.
Хан поперхнулся, пораженный собственной глупостью и ужаснувшись вспыхнувшей в уме Полиона жажде крови. Он увидел перед собой смерть, от которой его защищала лишь дисциплина, предписывавшая полную неподвижность. И у него на глазах эта защита давала трещины. Вот-вот рухнет! Он вскрикнул, ноги подкосились, и он упал на колени к босым ступням юноши.
Убийца Полион даже не посмотрел вниз. На миг он растерялся, словно гончая, вдруг потерявшая след. «Куда он делся?» — прочитал его мысль Хан. Затем ее сменило чувство удовлетворения. Этому толстому джоолграту и положено валяться в ногах у воина. Рука Полиона слегка расслабилась. Его братья, стоящие в трех шагах справа и слева, поймут, что происходит, и одобрят его поведение.
Хан все это знал. Он еще жив, но, стоит ему пошевелиться, и в него тут же вонзится копье. Он облизал губы и проговорил:
— Я пришел поздравить тебя с оказанной тебе честью, Убийца Полион.
Эти слова были встречены с удовлетворением.
— Ты ведь всего лишь две недели, как стал воином!
Еще большее удовлетворение.
Удивляясь реакции Полиона, Хан продолжал:
— Ты быстро заслужил признание командиров.
Он ощутил в Полионе удовольствие сродни эротическому возбуждению: видно, парня не часто балуют похвалой.
Хан поднялся на колени, но на ноги встать не посмел, уловив зарождающуюся вспышку гнева. Да, ему впору писать пособие по укрощению львов.
— Я хотел убедиться, что ты доволен своей новой жизнью.
«Не то!»
Хана чуть не оглушил крик, исторгнутый мозгом Полиона. Убийца Полион не должен, не имеет права задавать себе этот вопрос. Он может породить сомнение, подорвать верность, ослабить храбрость — и тогда он не будет достоин своих братьев... Доволен? Да разве может быть иначе? Посвящение в воины сопровождалось истязаниями, унижением, уничтожением. Его изуродовали, истерзали, лишили всего человеческого, привели в звероподобное состояние. Но зато его приняли в секту. Люди, которые истязали его, сами в прошлом подверглись таким же истязаниям, и они хотели, чтобы он стал одним из них. И тогда его позор превратится в источник гордости. Те, кто его похитил, станут его братьями, помогут ему обрести мужество, силу, жестокость. Измученный, отчаявшийся Полион Тарн ухватился за предложенный ему выход. И теперь не имеет права усомниться в правильности своего решения. Иначе окажется, что он страдал напрасно. Доволен? Он оказался среди избранных, стал воплощением мужества. Как же он может не быть довольным?
Услышав зубовный скрежет невыносимого страдания, Хан забыл все свои уловки. Теперь это был испуганный старик, умоляющий маньяка пощадить его жизнь.
Не шевеля губами, юноша произнес:
— Громче!
Хан повторил свои слова.
— Громче!
— Я хотел убедиться, что ты доволен своей новой жизнью! — выкрикнул Хан.
— Громче!
Хан изо всех сил напряг голосовые связки.
— Громче!
В голове юноши не было ни одной мысли. Он мог только твердить это одно слово — безо всякой, казалось, цели. Нет, цель была: смерть.
Рядом с Ханом возникла тень.
— Ты разговариваешь на посту, убийца?
Хан вскрикнул от облегчения и вскочил на ноги. Это был сам Воитель Зорг. Хан увидел его знаки отличия: пять черепов на щите.
— Да, садж, — ответил воин.
— Ты знаешь, какое за это полагается наказание?
— Да, садж.
— Ты знаешь, как часовой должен отвечать на любые обращенные к нему слова?
— Смертью, садж.
— Верно. Но ты знал, что этот человек — друг короля, так? На секунду замявшись, Полион сказал:
— Да, садж. Но это не извиняет меня...
— Извиняет или нет, решу я. Иди, скажи своему командиру, что я снял тебя с поста.
Воин отсалютовал ударом копья по щиту и поспешил уйти.
Хана трясло — уже не столько от страха, сколько от жалости. Лучше бы он отдал юношу на забаву Гексциону — по крайней мере, его мучения уже давно закончились бы.
— Я узнал парня, воитель, и сказал ему пару слов. Мне следовало помнить, что этого делать нельзя, раз он на посту. Прошу меня простить.
— Никогда так больше не поступай, — бросил Зорг и пошел прочь.
Хан поковылял за ним.
— Воитель, этого человека... накажут?
— Разумеется.
— Но это несправедливо! Он ни в чем не виноват! Зорг остановился и сверкнул глазами.
— Он должен был убить тебя. Может, ты завтра вместо него сядешь на раскаленное железо?
Хан отчаянно потряс головой. Он заставил себя не вглядываться в мысли Зорга, чтобы не увидеть подробностей предстоящего наказания. Однажды он это сделал и на неделю потерял сон. Даже от поверхностных мыслей Воителя делалось тошно.
— Жаль, — проворчал Зорг. — Это пошло бы тебе на пользу. Но ему все равно не помогло бы. Его товарищи позаботятся о том, чтобы он получил положенное. Да он и сам будет на этом настаивать. Ну ладно, какие еще у тебя здесь дела? Если ты надеялся увидеть его величество, то он занят.
И тут на Хана снизошло вдохновение. Френцкион Зорг, несомненно, знает о прибытии курьера из Рарагаша — ему сообщают обо всем. Кроме того, Зорг может решить любой вопрос. Все равно король Гексцион поручит Зоргу разобраться с мучившей Хана задачей.
Он полез за пазуху.
— Я хотел передать его величеству полученное мною секретное послание. Я должен срочно отправить с гонцом ответ.
Как все удачно сложилось! Хан сможет отрицать, что он обсуждал этот вопрос с королем. А король сможет отрицать, что вообще об этом что-нибудь знал. А если с вопросами обратятся к Зоргу, то он просто заявит, что такой-то принял неправильное решение и был за это казнен. И дело на этом закончится.
Зорг взял письмо и пробежал его глазами.
— С такой ерундой приставать к королю! Сообщи в Рарагаш, что все будет сделано. Северным патрулям будет отдан приказ выглядывать синие флаги и, когда они появятся, действовать соответствующим образом.
— Весьма тебе обязан, воитель.
— Рад быть тебе полезным, Хан-садж.
Зорг оскалился в усмешке. Он и в самом деле был рад. 'Ребятам полезно размяться.

60

— Посмотри, это не сплошное дерево. Тут несколько слоев!
Булрион подумал, что лук, который Тисвион держит в руках, больше похож на сломанный обруч или кусок лодочного каркаса. Тисвион застал его врасплох. Это надо же — заснуть в саду среди бела дня, как какой-нибудь дряхлый старик! Булрион всячески старался скрыть свою растерянность, мигая со значительным видом и пытаясь сказать что-нибудь умное.
Но Тисвион, по-видимому, и не заметил, что отец спал.
— В середине, конечно, дерево — ядровая древесина и луб, как и в наших луках. Но все это скреплено позади жилами. А здесь — рог! И посмотри, какая работа! Умопомрачительно!
Тисвион и сам выглядел умопомрачительно. На нем были нурцийские штаны до щиколоток, переливавшиеся золотыми, алыми и синими красками. А изумрудно-желто-малиновая безрукавка не слишком выгодно оттеняла рыжую бороду и рыжую поросль на груди. Усыпанные цветами кусты, растущие вокруг, создавали ярко-лиловый фон. В волосы Тисвион воткнул чайную розу. Глядя на эту жар-птицу в ослепительном солнечном свете, хотелось зажмуриться.
Булриону не нравился Чан-Сан с его кричащими красками. Его жители порхали, как разноцветные бабочки. Их странной формы дома были отделаны плиткой и мозаикой всех цветов радуги. Даже телеги на улицах были раскрашены, как сказочные кареты. Не город, а скопище попугаев. Не нравился Булриону и говор нурцийцев. И пахло в городе странно — какими-то незнакомыми блюдами и специями. И улицы просто кишели людьми. По отдельности Булрион был готов признать каждого нурцийца вполне приятным человеком, но смуглолицая толпа казалась ему чужой.
— Что с этим луком? Сломан, что ли?
— Сломан! Да нет, дядя! Он так сделан. Такой ему придали изгиб. Погляди, сейчас я натяну тетиву. Тут не запрещено, как у нас, носить по улицам лук с натянутой тетивой, но это считается неуважением. — Тисвион с усилием согнул лук и натянул тетиву. — Видишь? Когда я натягиваю тетиву, он вроде как изгибается назад.
Булрион потер глаза, с сомнением глядя на лук. Какой-то он не такой.
— Из этой штуки далеко не выстрелишь.
— Дядя! Он же многослойный! А роговая накладка на концах усиливает натяжение. Стрела, пущенная из этого лука, пробивает латы за триста шагов! Мы тут поупражнялись, так я попал в цель за четыреста шагов. А Джукион запустил стрелу почти за шестьсот. Неудивительно, что даже зарданцы опасались нурцийских лучников.
Это уже походило на ересь, но Булриону было лень спорить. После сна у него остался противный вкус во рту, тело размякло от жары.
— Что ж, вот вернемся в долину, попробуй изготовить парочку.
— О Судьбы! — негодующе воскликнул Тисвион. — Да я и за десять лет не научусь делать такие луки. А они нам нужны. И эти стрелы тоже... Послушай, дядя. Все тут говорят о войне, и цены на оружие страшно подскочили. Но такие луки в продаже пока что есть. Я тут присмотрел партию — пятьдесят луков и сто наконечников для стрел, а Возион даже ухитрился выторговать скидку... — Он замолчал и с сомнением поглядел на Булриона.
— И сколько же это стоит?
— Гм... Тысячу двести крон. Примерно две тысячи наших орлов, может, чуть побольше.
Булрион отвел взгляд. Над зелеными и лиловыми крышами города в солнечном мареве виднелся правильный конус горы Псомб. С улицы доносились стук колес по булыжникам, рев верблюдов. Неизвестная птица громко верещала в кустах.
— Думаешь, я ношу такие деньги в кармане на случай, если мне вздумается зайти в харчевню?
Когда они уезжали из долины, в семейной казне оставалось двести или триста орлов.
— А Гвин... — неуверенно проговорил Тисвион.
В Далинге Гвин ожидало целое состояние, но до Далинга далеко. Может, она и смогла бы запустить руку в казну Рарагаша, но для этого надо вернуться в Рарагаш. А вернутся они туда или нет — неизвестно. Конечно, нет ничего зазорного в том, чтобы попросить у жены денег, убеждал себя Булрион. Когда еще предоставится случай купить хорошие луки. Но клянчить деньги у женщины!
— Дело идет к войне, дядя. Если на нас нападут карпанцы, крепостца не защитит нас.
— Если нападут карпанцы, нас ничто не защитит, парень.
— Но даже если карпанцы до нас не дойдут, придется отбиваться от беженцев. С такими луками мы отразим отряд в несколько сотен. Из них можно стрелять, сидя в седле, дядя! Мы запросто выгоним их из долины.
Все верно. От крепостцы не будет никакого толка. Как он этого раньше не понял? А бедняга Бранкион небось трудится над ней днем и ночью. Если даже Долине пока еще ничто не угрожает, к осени до нее доберутся не те, так другие. К тому времени Булриону надо быть дома, а не околачиваться без дела в Нурце.
— Где Возион? — спросил он, не зная, что сказать.
— Они все на стрельбище. Даже у Возиона получается неплохо.
— Надо сходить посмотреть.
Тисвион посмотрел на него потухшим взглядом.
— Приходи, дядя.
И, не скрывая разочарования, пошел прочь сквозь буйство цветущих кустов.
Булрион вздохнул. Он стал слишком стар, чтобы бродить по свету в поисках приключений. Прошла уже неделя с тех пор, как они уехали из Рарагаша. Долину он не видел уже три недели, а кажется, что прошло несколько лет. За всю жизнь он ни разу не отлучался больше чем на несколько дней, да и это бывало очень редко. Пора возвращаться домой.
И ему было скучно. Четвертый день он живет в нурцийском дворце, и ему совершенно нечем заняться. Что ни день, то праздник, что ни обед — то пиршество. Он слишком много ест их пряных кушаний, слишком много пьет их сладких вин. Слуги перед ним раболепствуют, а придворные глумливо усмехаются ему чуть ли не в лицо. Он спит на шелковых простынях. Но категорически отказывается втыкать в волосы цветы, как все здесь делают. Он — муж Ведьмы, ничтожество, которое только терпят. Ему даже не грозят дворцовые интриги, которые всегда разыгрываются вокруг умирающих королей. Он беспокоится за Гвин, которая обещает вылечить короля Вунг Тана, что вовсе не по вкусу интригующим друг против друга претендентам на престол. Любая из враждебных группировок может устроить на нее покушение. Сейчас она этим и занимается — врачует старого короля. Помочь ей Булрион не может ничем. Ему вообще здесь нечего делать. Разве что пройтись по роскошному саду и срезать на саженцы отростки от всех этих фруктовых деревьев: слив, персиков, яблонь, айвы, вишен, грецких орехов, абрикосов. Хорошо бы насадить их у себя в долине.
Булриону хотелось домой. Больше всего на свете ему хотелось вернуться в долину. Услышать смех внуков, увидеть, как наливаются колосья, проехаться по холмам верхом на коне, полюбоваться родными пейзажами. Увидеть, как стреляет из своего волшебного лука Тисвион и обучает этому искусству молодежь.
Но от Тарнской Долины его отделяет война. Даже курьеры Академии, которые знают каждую тропинку, не смогли перебраться через Петушью Арену. Так по крайней мере говорит этот подхалим Чинг. Ни на одно письмо Гвин не поступило ответа. Где не может проехать одинокий всадник на резвом коне, группа крестьян обречена стать пищей для стервятников. За каждым кустом таится засада. Карпанцы до них еще не дошли, даже беженцы из разоренных ими земель пока не появились, но люди перестают соблюдать законы, и кажется, что сама трава скрывает угрозу.
Мир меняется. А Булриону поздно учиться жить по-новому. Когда месяц назад у него разболелся зуб, ему следовало понять, что он свое отжил. Вот и умер бы, считая, что обеспечил спокойствие своей семье. А теперь, быть может, придется увидеть, как все его труды пошли прахом, увидеть разоренную долину, убитых женщин и детей. Или еще хуже: сгинуть с тоски в чужой стране, узнав, что все это случилось, а его даже не было на месте, чтобы умереть с мечом в руке, как подобает зарданцу.
Подумать только: он, сын зарданского воина, в жизни не убил ни одного врага. Что бы подумал о нем отец? Погубитель Гамион, командир Хищников — как бы ты нам пригодился сейчас! Или другие, такие, как ты. Из всех твоих трехсот потомков-мужчин, отец, один Полион продолжает зарданскую традицию. Участь воина нелегка, но в трудные времена требуются железные люди. Взглянуть бы на Полиона со щитом, копьем и мечом...
В том же дворце на затененной террасе король Вунг Тан, обложенный красными подушками, дремал в своем кресле на колесиках. Кресло — как и положено сиденью монарха — было большое и высокое и походило на трон. Два ивилграта сидели по обе стороны короля, и каждый держал его за руку. Слуги махали над головой короля опахалами. Гвин Тарн устроилась на стульчике у его ног, и движение воздуха достигало и ее. На почтительном расстоянии толпились охранники, врачи и придворные, которые наблюдали за происходящим с явным подозрением.
Гвин удивило, каким маленьким оказался король Вунг. Как-то предполагаешь увидеть на троне видного мужчину. Вунг выглядел даже старше своих лет, волосы и борода поседели до срока, смуглое лицо осунулось, его избороздили морщины страданий. Синее шелковое одеяние лежало складками на иссохшемся теле. Но все-таки монарх выздоравливал: каждый день ему становилось лучше, и боль мучила его меньше.
Поставить диагноз оказалось парой пустяков. К счастью, Гвин привезла с собой Зиберору. Как только в Чан-Сан прибыла председательница Академии со своей свитой меченых, несколько человек тут же сбежали из дворца. Среди них — старшая дочь короля, ее муж, двое придворных, в чьи обязанности входило пробовать кушанья, подаваемые королю, и советник короля джоолграт Ним Тонг. Меченых тоже можно подкупить. Ним, конечно, знал, что королю в еду подмешивают яд. Хотя Председатель Академии не обладал подобными полномочиями, Гвин своей волей вынесла изменнику смертный приговор. Это, конечно, не имело большого практического смысла: выследить беглого джоолграта невозможно, да и знали о его измене одни жители Рарагаша, иначе репутация Академии была бы погублена навеки. Лабранца обомлеет, когда узнает о подвигах своего посланника.
Вунг Тан был небольшого росточка, но незаурядного ума. Внезапный отъезд дочери был верхом неуважения, и он, конечно, догадался о его причине. Но не принял пока никаких мер, чтобы задержать отравителей. Гвин надеялась, что изощренный ум монарха не подсказал ему возможного решения проблемы Гексциона Гараба. Она и сама была цареубийцей — или предполагала в скором времени стать оным.
"Да хватит тебе терзаться, — сказал Голос. — Это же не человек, а чудовище. Он разрушил до основания Толамин. Он убил тысячи людей, включая твоего мужа. Собственными руками замучил до смерти несколько сотен. Ты не представляешь, насколько отвратительны изобретаемые им пытки. Он заслуживает гораздо худшего, чем смерть от руки Васлара Номита".
Такие разговоры с Голосом у Гвин происходили по нескольку раз на день.
«Ну и что с того? Все равно я стану убийцей. Как это совместить с порядочностью?»
"Тебе придется убить множество людей, которые заслуживают этого гораздо меньше, чем Гексцион Гараб. Но ты сделаешь это, чтобы спасти жизни тысяч. Ты — поулграт, ты — смерч, которому приходится причинять зло, чтобы творить добро. Это — твое проклятие. Лес рубят, - задумчиво добавил Голос, — щепки летят".
«А что, если у Васлара и Хитама ничего не выйдет ? От них ни слуху ни духу, а они выехали из Рарагаша вместе с нами».
Голос раздраженно выругался. Услышать это, правда, могла одна Гвин, да и то она не была уверена, что расслышала правильно.
"На войне самое худшее — ожидание, и ты это отлично знаешь. Рано или поздно тебе придется научиться терпению. Так начинай прямо сейчас".
Месяц назад Гвин была хозяйкой гостиницы в Далинге. А теперь вмешивается в международную политику, решает судьбы монархов и народов и собирается обагрить свои руки королевской кровью. Жизнь, конечно, стала много интереснее, но толкает ее на поступки, которые противоречат ее представлениям о порядочности.
Пар А-Сиур, сидевшая справа от короля, заерзала на стуле. Видимо, устала сидеть неподвижно. Ее стул был гораздо ниже кресла, в котором сидел ее пациент, и у нее, наверно, затекла рука. Несмотря на свой преклонный возраст, Пар настояла на том, чтобы приехать в Чан-Сан. Гвин была рада взять ее с собой: старуха знала о целительных способностях ивилгратов больше, чем кто-либо другой. Вообще в Чан-Сан приехал весь Совет, за исключением Лабранцы.
Слева от короля сидела Ниад. Хотя она только начала курс обучения, Гвин взяла ее с собой, памятуя об исцелении Соджим: целительные способности Ниад явно возрастают под влиянием поулграта. А кто вылечит короля — одна Ниад или Пар и Ниад вместе, — не имело значения. Очень может быть, что он и сам бы теперь выздоровел: ведь яд больше не поступает ему в организм. Главное, что монарх выздоравливает и государство опять прочно стоит на ногах. Вунг Тан открыл глаза и улыбнулся Пар:
— Может, сделаем перерыв?
— Как угодно вашему величеству.
— У больного короля не так-то много величия, Пар-садж. Распорядитель!
Целительницы встали на ноги. Слуга поднес королю бокал с фруктовым соком, доктора помогли ему сесть повыше. «Где же Булрион?» — подумала Гвин. Наверно, наблюдает за стрельбой из лука. Все Тарны увлечены знаменитыми нурцийскими луками.
Вунг отмахнулся от канцлера с неизбежной пачкой требующих подписи бумаг.
— Давайте вознесем, согласно обычаю, благодарность всемогущей целительнице Ивиль. — Голос короля был слабый и негромкий — под стать его внешнему облику. Но при необходимости он мог звучать достаточно властно. — Госпожа Председательница, не окажешь ли мне честь отвезти меня в святилище Утренней Звезды?
Гвин была удивлена такой просьбой. Но нельзя же отказать королю! Придворные с недовольным видом расступились, чтобы она могла подойти к передвижному трону короля сзади. Катить его оказалось совсем нетрудно, хотя колеса погромыхивали по мощеному двору. Они поехали по дорожке, затененной цветущими лианами.
— Ты слышала новость, Гвин? — спросил король. Теперь она поняла, что их головы оказались на одном уровне и им предоставилась редкая возможность для конфиденциальной беседы. — Карпанцев остановили у реки Джед.
—Замечательно!
— Это зависит от точки зрения, — сухо заметил король. — Теперь они повернут на восток и пойдут в обход озера Осмир. Моктийцам это не понравится.
— Но все же победа есть победа. Вунг вздохнул:
— Разумеется, мы объявим это победой. На самом-то деле наш гарнизон всего-навсего сопротивлялся передовым отрядам, пока мы не успели разрушить мост. Мы потеряли тысячу человек. И многие тысячи беженцев остались на том берегу — на пути карпанцев. Боюсь, что им это тоже не понравится.
— Подумай, садж, что бы было, если бы они застали гарнизон врасплох и мост остался бы цел.
Вунг Тан махнул высохшей смуглой ручкой:
— Они еще, может, пройдут через реку по трупам. Такая огромная орда должна непрерывно двигаться, иначе они умрут с голоду.
— Сколько им понадобится времени, чтобы обогнуть озеро?
— Не знаю. Мне кажется, что они слишком растянулись. Если они опять встретят сопротивление, им придется дожидаться, когда подтянутся тылы. Но это все лишь догадки.
Они достигли подножия лестницы, ведущей в храм. Тут поджидали четверо дюжих гвардейцев во главе с офицером. Они легко подхватили кресло и внесли его по ступеням. Дворец был, несомненно, построен во времена Империи — за последние сто лет таких грандиозных сооружений нигде не воздвигали, — но нурцийские короли изменили его до неузнаваемости. Возрождая традиции своей культуры, они выложили дворец разноцветной плиткой, так что каждая стена представляла собой калейдоскоп ярких красок.
Наверху Гвин опять покатила кресло. Они были на площадке, открытой солнцу и пестревшей цветами. Слуги с ведрами поливали траву.
— Я принял решение, — сказал Вунг. — Если мои братья-монархи согласятся объединить усилия против карпанцев, я присоединюсь к ним.
— Рада это слышать, — вежливо сказала Гвин. Новость не была неожиданной. Предпринятая карпанцами неделю назад попытка перейти реку Джед доказывала, что они держат путь на запад и нападут либо на Веснар, либо на Нурц. Хорошо, что Вунг согласился, если только он не поставит слишком много условий.
— Я согласен с тобой, что Воитель Зорг — самая подходящая кандидатура на пост командующего вооруженными силами коалиции. Если мне будут предоставлены определенные гарантии, я передам ему свои войска — но на строго ограниченный срок. Мне вовсе не хочется, чтобы меня скинули с трона силами моего собственного войска — в пользу Гексциона Гараба. Брат Гексцион — это скорпион в сундуке. Никогда не знаешь, где он объявится.
Гвин предпочла бы не обсуждать Гексциона — лучше даже не думать о нем.
— Надеюсь, нам удастся убедить его примкнуть к коалиции и освободить Зорга от присяги на верность, — ответила она. — Разумеется, на строго ограниченный срок.
— А ты его об этом спрашивала?
— Я считала это преждевременным. Надо было сначала узнать, что решишь ты и король Квилм Урнит. Ваши земли лежат между владениями Гексциона и карпанцами.
Гвин остановилась наверху лестницы, ведущей вниз. Там стояли все те же четыре гвардейца с офицером — с таким видом, будто они здесь уже не первый час. Гвин подумала, что им, по-видимому, пришлось бежать сломя голову, чтобы поспеть сюда раньше ее и Вунга. Они повернули кресло, чтобы его поднять, и король посмотрел Гвин в лицо.
— Будем надеяться на лучшее. Утром ты получила донесение из Веснара.
На сморщенном лице была вопросительная улыбка.
«Ах, старый пройдоха!»
— Ваше величество хорошо осведомлены.
— Это необходимое условие выживания, — сухо ответил Вунг. — К сожалению, у нашей осведомленности есть предел.
Когда гвардейцы снесли кресло-трон вниз и Гвин опять покатила его по дорожке, где их никто не мог слышать, она сказала:
— Веснар признал мое избрание Председателем Академии А также... должна признаться, что сама я до этого не додумалась, но мой секретарь умеет предугадывать мои нужды. Так вот, посылая объявление о моем избрании, он также попросил у короля охранную грамоту на случай, если мы захотим отправить делегацию в Мокт. Сегодня мы получили обещание пропустить нас через Петушью Арену.
— А от Квилма ничего нет?
— Пока ничего. Как и предвидел мой секретарь, у меня появилось жгучее желание повидаться с ним лично. (Голос настаивал, чтобы Гвин поехала в Мокт.)
— Пропуск пропуском, но мы готовы предоставить вам конвой.
— Очень признательна. Но сначала я должна дождаться твоего полного выздоровления.
Вунг вздохнул:
— По-моему, ты уже достаточно для меня сделала. Если ты оставишь здесь пожилую джоолгратку, со мной все будет хорошо.
Король явно имел в виду угрозу отравления. Гвин из вежливости повторила, что должна быть здесь сама, хотя знала, что в этом больше нет нужды.
— Нет, тебе пора ехать. Времени у нас в обрез. Битва на реке Джед произошла в день Муоль — неделю назад. Кто знает, где сейчас орда.
Наконец-то они достигли святилища. Нурцийцы вернулись к прежней вере, которая была запрещена в Империи многие столетия: они поклонялись Судьбам. Город изобиловал храмами в честь Огоуль, Джооль и остальных Судеб, а во дворце было несколько десятков святилищ. Возион и Булрион это не одобряли. В углу террасы за небольшим бассейном с фонтаном стояла статуя из алебастра, изображавшая обнаженную женщину. Это была целительница Ивиль. У ее ног лежала груда цветов — приношения молящихся.
Терраса не сильно возвышалась над улицей, и до них доносился шум оживленного города. С одной стороны террасы располагался большой вольер с попугаями, вплетавшими в этот шум свои резкие крики. Фонтан звонко плескался у ног Ивиль.
— Ну вот! — деловито сказал Вунг. — Обойди кресло и сядь на краю фонтана напротив меня. — Он следил за ней живыми глазами, и в его позе уже не было расслабленности. — Здесь самое подходящее место для разговора по душам. Гвин с улыбкой повиновалась.
— Так, значит, ты притворяешься более хворым, чем есть на самом деле?
«Ах, хитрец!» Король усмехнулся.
— Осторожность — еще одно условие выживания. Мне нужно с тобой кое-что обсудить. По-моему, в своих планах ты упустила из виду нечто важное. Знаешь, как тебя прозвали во дворце?
Гвин села на каменный парапет бассейна.
— Ведьмой. Ну и что? Вунг погрозил ей пальцем:
— А то. Придворные — люди достаточно просвещенные, но простой народ издавна привык бояться меченых. Не забывай, что регулярной армии нам будет недостаточно. В ближайшие недели мы мобилизуем всех крестьянских парней, которых сумеем изловить. Ты ведь не надеешься разбить карпанцев в одном бою? После первой битвы, чтобы возместить потери, нам надо будет набирать пополнение. Неужели ты думаешь, Гвин Тарн, что люди восточной Куолии пойдут в бой по приказу женщины?
— Я не собираюсь выпячивать свою роль, садж.
— Все равно люди догадаются. А ты меченая.
— Пантолион тоже был отмечен Проклятием.
— Да, но он упорно отрицал это. — Король насмешливо поднял седую бровь. — В Нурце расцвела цивилизация, когда в Кволе не было ничего, кроме мазанок из глины. Империя покоряла нас шесть раз. И пять раз мы изгоняли ее войско из наших пределов. В конце концов империя решила оставить нам королей и править через их посредство. Нурц стал независимым государством в составе империи. Таких было мало. Моя семья древнее самой каритской династии.
Гвин не понимала, почему он придает этому значение, но Вунг разжег ее любопытство. С чего ему вздумалось в этом сокрытом от глаз и ушей месте преподать ей урок истории? Вокруг раздавались насмешливые крики ара и какаду.
«Это важно», - сказал Голос.
— Коалиция не может внушить преданность. — Король внимательно следил за выражением лица Гвин. — Кто станет проливать кровь за комитет? Кто, кроме Череполиких, будет сражаться за Френцкиона Зорга?
Гвин кивнула. Все становилось на место.
— Ты считаешь, что нам нужен предводитель, за которым пойдет народ?
Он кивнул.
— Нурц признал бы номинального императора. Я принес бы ему присягу на верность как сюзерену. Ведь, по сути дела, император и есть сюзерен. А он, естественно, должен будет поклясться уважать суверенитет Нурца. Настоящей власти у него не будет, но он станет объединяющим символом. Солдаты пойдут на смерть за символ.
— Это чрезвычайно великодушное предложение, ваше величество.
Однако Гвин одолевали сомнения. Когда это властитель добровольно признавал хотя бы и номинального сюзерена?
— Для Нурца это — привычное положение дел. Мы пережили кволцев. Мы пережили зарданцев. Наша страна процветает. Может быть, мы дождемся плодов. Я не хочу, чтобы карпанцы втоптали в землю все, чего мы достигли за сто лет. За это мы согласны платить. Признание номинальной Империи — не такая уж высокая цена.
Еще месяц назад Гвин торговалась с мельником за мешок муки. Теперь она ведет торг с династиями.
— У тебя есть кандидатура, садж? Вунг улыбнулся:
— Твой муж произвел на меня большое впечатление. В наши дни редко встретишь честного человека.
«Булрион? Да разве он когда-нибудь согласится!»
— Он всего лишь земледелец.
— Он — патриарх. Надень на него пурпурную мантию и корону, посади его на белого коня — и народ будет кричать «ура» до хрипоты. Он — воплощенный идеал великодушного императора. А ты будешь действовать под его прикрытием. Ведьма Гвин — жена императора. Твое присутствие ни у кого не вызовет возражений.
«Ну вот, теперь ясен смысл этого нелепого пророчества. Императору не обязательно быть военачальником. Войско поведут назначенные им генералы».
— А что ты думаешь о всех тех, кто объявлял себя Обновителем?
— Они брались за дело не с того конца. Они хотели славы для себя. А Куолии нужен император, которому можно отдать свою преданность, который готов служить ее благу.
«Почему ты мне ничего такого не говорил?» — спросила Гвин у Голоса.
«Было рано. Вунг Тан мог воспротивиться. А теперь, когда он сам это придумал, он сам нашел нужные доводы».
— Мне не просто будет его уговорить, — сказала Гвин. — Скромность в наши дни встречается еще реже, чем честность, но мой муж может заявить, что корона ему ни к чему.
— Как-нибудь уж мы его уговорим, — сказал король. — Поезжай с ним в Мокт и погляди, как он покажется Квилму Урниту. Передай ему, что я прошу его согласия. Люди сражаются за идеи. Мы можем противопоставить карпанцам идею обновленной империи, возврата Золотого века. — Вунг откинулся на спинку кресла, и у него вдруг сделался усталый вид. — Идея зарданской империи может понравиться людям... а о Гексционе Гарабе пока беспокоиться не будем.
«Подозревает! Точно подозревает! Объявить Булриона императором? Он будет сопротивляться изо всех сил. И даже если согласится...»
— Ты сказал, что согласишься, чтобы главнокомандующим стал воитель Зорг — на ограниченное время. Может быть, ты поэтому и предлагаешь в императоры моего мужа? Тебя устраивает его возраст? До конца войны он, наверное, проживет, но ненамного дольше, так?
Вунг отвел глаза.
— Что ж, это тоже веское соображение, — признал он.
Булрион всадил копье в грудь очередного карпанца, и тот с воплем рухнул на землю. Булрион издал победный клич, товарищи по оружию ответили ему. Они стояли плечом к плечу и продвигались вперед по трупам врагов. Карпанцы падали как подкошенные. Булрион, зарданский воин в расцвете лет, был силен и неутомим. А вон погубитель Гамион, командир Хищников, вытирает слезы гордости за своего младшего сына, своего дорогого мальчика, достойного продолжателя славного рода. А вон Полион. Весь забрызганный кровью, он радостно смеется, видя доблесть деда. Кровь Пантолиона стучала в жилах Булриона.
— Гроза, что ли, надвигается? — услышал он голос Гвин. — Или это ты так храпишь?
Булрион приоткрыл один глаз. Жена сидела на краю кресла напротив него, слегка наклонившись вперед и сложив руки на коленях.
— Я ничего не слышу, — буркнул Булрион.
— Значит, мне померещилось, — с улыбкой сказала Гвин. — Может, поговорим? Или ты дремлешь?
— Дремлю?! Я не дремал. Просто задумался.
— И о чем же? — с грустной улыбкой спросила Гвин. — О доме? Я тоже хочу домой, милый. Честное слово. Но ведь мы за это и сражаемся! Чтобы Тарнская Долина оставалась безопасным домом для мирных людей.
Может, и так. Но Булрион по-прежнему подозревал, что некоторым хочется возродить империю и посадить его на трон. Он зевнул и потянулся.
— Я ходила на стрельбище, — сказала Гвин. — Думала, ты там. Мальчики в восторге от этих чудных нурцийских луков.
— Они многослойные — от этого и сила, — сказал просвещенный Тисвионом Булрион.
— Я обещала Возиону, что попрошу Вунга подарить нам несколько таких луков.
«Нет, вы подумайте! Жена земледельца называет короля по имени!» Булрион печально глядел на улыбающееся лицо Гвин, на ее изящные руки, высокую грудь, видневшуюся в глубоком вырезе платья с серебряным узором по синему полю. Ее волосы были короче, чем принято у зарданских женщин, но она надела на голову венок из ромашек. Прелестная женщина, сильная и нежная, уравновешенная днем и страстная ночью. Они ее тут прозвали Ведьмой, но он, Булрион, любит ее. Она лечит больных королей и, кажется, строит планы убийства здоровых. Он ее боится, этой поулгратки, дающей и отнимающей жизнь. Его голубка у него на глазах превратилась в орлицу, но он все равно ее любит. Вряд ли она еще долго будет принадлежать ему.
— Ну и как он?
— Кто — Вунг? Чувствует себя гораздо лучше.
— Он на десять лет моложе меня.
Улыбка сошла с лица Гвин. Ну, на вид этого никак не скажешь. Слушай, милый... мне надо съездить в Мокт.
— Тебе? — Булрион выпрямился в кресле. — Нет, это ты меня послушай! Ты так и собираешься все делать сама? Ты же не можешь разорваться...
— Я — первый поулграт, который появился за сто лет. — Гвин печально покачала головой. — Я этого не просила у Судеб, но так получилось. Квилм Урнит напуган. Мне надо укрепить его дух с помощью муолграта. Если он вознамерился сражаться с карпанцами в одиночку, мне надо удержать его от этого безумия. Я сумею его успокоить. Если я сама поеду в Мокт, я уверена, что уговорю его присоединиться к коалиции. На это уйдет дня два, не больше.
— Если ты его найдешь. Она пожала плечами:
— Верно. Но будем надеяться, что он все еще в Джарин-фарке. По крайней мере он был там несколько недель тому назад.
— Но если проехать в Мокт не могут даже курьеры...
— Вунг обещал предоставить нам конвой, — с торжествующей улыбкой сказала она. — А Чинг Чилит получил у Гексциона охранную грамоту. Мы отправляемся утром. Или хочешь остаться здесь?
— Конечно, нет! — Булрион и сам толком не знал, чего он хочет. — А Возион и другие ребята с нами поедут?
— Само собой. Как только проедем через Петушью Арену, они повернут к долине. В деревне, наверное, беспокоятся о нас. — Она с опаской вгляделась в лицо Булриона. — Но ты-то поедешь со мной в Джаринфарку, Булл-Бык?
Он вздохнул и отвернулся, глядя на цветущие кусты — и не видя их.
— Если ты хочешь соскочить с тигра, Ниен, сейчас самое время.
Он ждал ответа. Наконец она проговорила:
— Нет, пока нет.
— Я всегда с радостью приму тебя в свой дом.
Когда ответа не последовало, он опять посмотрел на нее. Ее глаза подозрительно блестели. Эти слезы не могут быть притворными.
— Ты хочешь, чтобы я остался с тобой? — спросил он. — Зачем я тебе, старый толстяк-крестянин?
— Ты — мой муж. Мне легче, когда ты рядом, когда я знаю, что ты меня любишь. Одной мне трудно. Неужели ты заставишь меня выбирать между тобой и Судьбой? Карпанцы вытопчут наши поля, убьют наших людей. А ты можешь помешать им. Если поедешь со мной к Квилму...
— Тебе нужен император-марионетка? Такой, которого бы принял народ и которого бы не опасались короли? Чтобы разъезжал на белом коне и был всеобщим добрым дедушкой, пока ты плетешь интриги в моей тени?
У Гвин изумленно расширились глаза.
— Как ты... Откуда ты это взял?
— Это стало очевидным, как только ты заговорила о коалиции.
«Жаль только, что ты не заговорила о ней раньше», — подумал он.
— У меня и в мыслях не было! Это Вунг придумал! — Она опустилась перед Булрионом на колени и взяла его за руки. — Клянусь тебе, Булл-Бык, мне это не приходило в голову. Я впервые услышала об этом полчаса назад.
— Ну хорошо, я тебе верю, — проговорил Булрион. «Верю ли?» — Но я не согласен. Я отказываюсь стать марионеткой, Гвин. Для этого я слишком стар. Я еду домой.
— Ну почему марионеткой? Символом того, за что мы сражаемся. Знаешь, почему Вунг тебя предложил? Он сказал, что ты...
— Мне не важно, что сказала эта высохшая обезьяна. Я еду домой. Я не стану играть в императоры, даже чтобы угодить тебе. Я люблю тебя, Ниен, и всегда буду любить. Мне безразлично, что ты меченая. Но я не хочу делить тебя со всем миром.
Гвин съежилась и опустила голову. «Небось советуется со своим Голосом». Потом она сказала:
— У нас есть еще неделя. Подожди принимать окончательное решение. Обещай мне, что подумаешь. Давай обсудим это еще раз через неделю.
— Нет! — отрезал Булрион. — Я думал об этом достаточно. И я принял решение. Езжай дальше верхом на своем тигре, если тебе неймется. А я тут схожу.

Предыдущая страница 15 Следующая страница


Меченые проклятием 16

61

Вечером Гвин созвала совещание своего Совета. Роскошные покои для гостей в королевском дворце в Нурце были куда приятнее мрачного подвала, предназначенного для заседаний Совета в Рарагаше. Широкие арочные окна выходили в сад, и через них сочился зеленоватый, затененный листьями свет, проникали чужие пряные запахи Чан-Сана. В ветвях пронзительно кричали попугаи. И за окном, и в комнате сверкали яркие краски — ковры, диваны с подушками, отделанные плиткой стены, цветущие лианы, которые обвивали каждое дерево. Даже совсем крошечный столик был покрыт изумрудным лаком с алыми разводами. Пестро одетые слуги дожидались указаний за дверьми и, конечно, будут подслушивать разговор и потом перескажут его дворцовым чиновникам. Но этикет не позволял их выгнать.
Гвин вошла в комнату вместе с Булрионом, и все встали. Единственная, кроме Гвин, присутствующая женщина задорно улыбнулась и присела в реверансе. Булрион, поддавшись общему насмешливому настроению, галантно оттопырил локоть. Гвин положила на него руку, и они вдвоем сделали крут по комнате, отвечая на поклоны сдержанными кивками — точь-в-точь император и императрица. Все искренно веселились, а у Гвин было горько на душе: поведение Булриона ясно говорило, куда бы он послал всю эту придворную показуху.
Пока они так дурачились, Гвин успела рассмотреть свою «свиту». Двух членов Совета не хватало. Зиберора, наверное, бродит по королевским покоям, вынюхивая заговоры. По просьбе Тибала Фрайнита Гвин не привезла с собой других джоолгратов. Теперь она поняла, что совершила ошибку. Вунг Тан хотел, чтобы Зиберора осталась у него при дворе вместо сбежавшего предателя Ним Тонга. Получалось, что они поедут в Мокт без человека, способного читать мысли. Лабранца Ламит сообщала из Академии, что готовит отряды меченых, которых пришлет им на помощь по первому зову.
В ее отсутствие огоулгратов представлял неугомонный бедокур Орт Кволит. Его молодое лицо было помечено оспинами, а под глазом еще не прошел синяк, которым его наградили дворцовые стражники. В первый же вечер по приезде он затеял с ними игру в кости. Его феноменальное везение, естественно, не пришлось им по вкусу, и они сделали из него отбивную котлету. По крайней мере Ниад утверждала, что ей с Пар пришлось не столько его лечить, сколько собирать по кусочкам. Но взбучка явно не пошла Орту впрок. Рядом с ним с серьезным лицом сидел муолграт Баслин Дибличит. Все были одеты в красочные нурцийские костюмы, но Баслин или совсем не понимал, какие краски можно сочетать, а какие нет, или ему было безразлично, что на себя напялить. От кричащих красок его наряда аж глаза резало.
Ордур, наоборот, блистал в серебристо-голубом облачении, которое выгодно оттеняло его глаза и белокурые волосы. Он полулежал на диване с небрежностью принца крови. Ордуру жизнь в нурцийском дворце явно пришлась по душе. А Джасбур бесилась от ревности.
Рядом с ним стоял Чинг Чилит, держа в руке пачку бумаг. Он словно бы пытался напустить на себя смиренный вид, но для этого ему следовало бы одеться попроще. Даже в этом дворце его спускающиеся до пола лилово-салатные одежды привели бы в завистливое изумление павлина.
Последним был Тибал Фрайнит, чьи длинные ноги торчали чуть ли не до середины комнаты, а простая зарданская одежда казалась неуместной в этой расцвеченной компании. Гвин не ожидала его увидеть, поскольку он исчез сразу по приезде в Чан-Сан и ни разу с тех пор не появлялся. Ей не хватало его язвительных шуточек.
— Кого мы видим! Где это ты скрывался?
Тибал, уныло созерцавший свои башмаки, поднял глаза и мрачно ответил:
— Не помню.
Присутствующие обменялись встревоженными взглядами. Гвин едва удержалась, чтобы не задать вопрос. Если Тибал и предвидит неприятности, он не имеет права об этом говорить, а она — спрашивать. Может быть, его просто злит присутствие Чинга Чилита.
— Ну что ж, начнем, — сказала она. — Но прежде, чем обсуждать поездку в Джаринфарку, послушаем Чинга Чилита. У тебя есть, что нам сообщить?
Секретарь с важным видом шелестел бумагами.
— Говорят, его величество получил сообщение из Гамдиша, госпожа Председательница.
Он вопросительно поднял свои белесые брови.
— Это что-то новенькое.
Чинг слегка улыбнулся: видите, мол, какие у меня надежные осведомители?
— Сообщение, видимо, было послано до того, как они получили твое письмо, садж. Насколько мне известно, содержание его таково, как и можно было ожидать: они весьма огорчены слухами о бесчинствах варваров в восточных провинциях и пошлют свое войско на подмогу, если их официально об этом попросят.
— Пару отрядов, и как можно позже — так это надо понимать?
— Видимо, так, садж.
— Что ж, вполне разумная позиция, — сказал Баслин. — Города у них хорошо укреплены, и, если карпанцам не терпится поживиться в западных королевствах, они не станут тратить время на их осаду.
Типичное рассуждение муолграта, которому на все и на всех наплевать. Никто ему не ответил, хотя Ордур скорчил гримасу.
— Говорят также, что Гамдиш закрыл свои границы, — добавил Чинг.
Булрион издал знакомый Гвин рык:
— Чтобы не допустить гонцов с просьбой о помощи? Вот трусливые твари!
— Ну что ж, зато вся слава достанется нам, — оптимистически сказала Гвин. Она заметила за собой склонность все чаще делать оптимистические заявления, не имеющие под собой никакой почвы. Иногда она даже сама им верила. — Но муолграт может проникнуть и через закрытую границу. Это так, Баслин?
— Разумеется, садж. Ему ничего не стоит заморочить голову пограничникам.
— Я поговорю с Вунг Таном. Нурцийцы не очень-то расположены к Гамдишу. Не хочет с нами дружить — как бы не пришлось с нами воевать. Пошлем в Гамдиш ультиматум: или они присоединяются к коалиции, или коалиция, разделавшись с карпанцами, пошлет свое войско против Гамдиша. Прибегут как миленькие.
«Начинаешь соображать», - одобрительно сказал Голос.
— Еще есть что-нибудь?
— Сообщение Лабранцы, — напомнил ей Чинг.
—По-моему, его все читали. Тибал поднял на нее унылый взор:
— Я не читал.
Чинг с недовольным видом подал ему письмо.
Сообщение было обнадеживающим. Никто лучше Лабранцы Ламит не знал, как использовать фатальные силы меченых. Гвин поручила ей организовать вспомогательный корпус. Отряд ивилгратов — лечить раненых, отряд джоолгратов — вести разведку, и так далее. Лабранца сообщала, что дела идут хорошо. Гвин была довольна — значит, меченые последовали ее призыву: перед отъездом она проехалась по деревням кратера, убеждая их помочь в борьбе с карпанцами. Она опасалась, что ее воздействие ослабеет, как только она уедет... С другой стороны, можно ли верить Лабранце?
— Обрати внимание, Тибал: шуулграты выступили с совместной декларацией, предсказывая, что война с карпанцами затянется на долгое время, но завершится нашей победой.
Все ждали, что скажет Тибал. Его лицо в первый раз немного посветлело.
— Ну, это-то мне известно, — с усмешкой сказал он.
Даже Баслина эти слова как будто обрадовали, хотя Тибал, оставив без внимания довольные улыбки окружающих, тут же впал в прежнее уныние.
— Отлично, — сказала Гвин. — Выезжаем на рассвете. Говорят, до Ом-Балка всего день пути, а король Вунг к тому же обещал нам конвой. Если все пойдет хорошо, мы будем в Джаринфарке через пять дней. Как только переправимся через Флугосс, мой муж и все члены его семьи повернут в направлении Тарнской Долины. — «Если за эти дни не удастся переубедить Булриона». — Секретарь Чилит останется здесь и будет заниматься корреспонденцией. Пар-садж и джоолграт Зиберора тоже останутся при дворе Вунга. Нам нужен еще один целитель, Пар.
Старушка кивнула:
— Панг — очень способный мальчик и почему-то ужасно любит лошадей.
— А остальные?
Все меченые — Ордур, Баслин, Орт — кивнули в знак согласия. Тибал по-прежнему сидел, уставившись на ковер.
— А как насчет Джасбур? — спросил Ордур.
— Мне бы не хотелось брать с собой слишком много людей. — «Зачем нам еще один авайлграт? — подумала она. — Нам, собственно, и Ордур не нужен, но у него светлая голова и на него можно положиться».
— Или мы едем вместе, или я тоже не поеду, Гвин-садж, — упрямо выпятив челюсть, сказал Ордур. — Мы не расстаемся уже много лет — больше, чем ты живешь на свете. Если мы расстанемся, то при следующей встрече можем не узнать друг друга.
— Извини, я про это как-то забыла. Конечно, пусть Джасбур едет с нами.
— Спасибо. Нечего ей околачиваться во дворце, — с недовольной гримасой сказал он. — Видели, как эта бесстыжая шлюха кокетничает направо и налево?
— Если мои глаза меня не обманывают, то ты и сам не без греха, советник Ордур! — обрезала его Пар А-Сиур. — С кем я тебя вчера вечером застала? С кого ты почти стянул красное платье?
В глазах Ордура запрыгали веселые чертики.
— Что ж, авайлгратов жизнь не часто балует. Раз уж досталось такое тело, не грех им и попользоваться.
Все рассмеялись, даже Булрион, который был сторонником строгих нравов. Только Баслин смотрел все тем же рыбьим взглядом. Он не воспринимал юмор.
— Тибал?
— Еду, — со вздохом отозвался шуулграт.
По спинам присутствующих пробежал озноб беспокойства.
— В чем дело? — невольно спросила Гвин. Тибал бросил на нее испуганный взгляд.
— Гвин!
— Извини. Считай, что я ничего не спрашивала. Что предвидишь, то предвидишь. Изменить этого нельзя. Не терзай себя понапрасну.
Но сама она была сильно встревожена. И остальные тоже. В таком мраке она видела Тибала только один раз — в тот вечер, когда похитили Полиона.
— Все будет в порядке, — сказал Чинг Чилит. — У вас будет вооруженный конвой из Нурца и охранная грамота от Веснара.
— Грамота! — фыркнул Булрион. — Будто этому прохвосту можно верить!
—И вправду, — нахмурился Ордур. — А ну-ка покажи мне эту грамоту.
Чинг просмотрел свои бумаги.
— Кажется, я забыл ее захватить, советник, — растерянно сказал он. — Но я помню, что там сказано: охрана пропустит вас через границу. А разбойников там, где патрулируют веснарцы, не бывает.
Гвин посмотрела на Булриона, потом на Ордура и, наконец, на Тибала, который сидел все с тем же унылым видом. Три самых умных человека из ее свиты явно не ждут от поездки ничего хорошего.
— Так-то так, но Гексцион сам хуже любого разбойника. — Гексциону Гарабу вообще нельзя верить, а она к тому же подослала к нему убийц. Если их поймают и опознают как ее агентов, то Гексцион будет прав, порвав охранную грамоту. — Может, нам лучше поехать в обход, через Большую Грязь?
— Но тогда поездка затянется на несколько недель, садж! — Чинг самодовольно улыбнулся. — А я не только просил Гексциона об охранной грамоте, но и обещал вознаграждение.
«Уж очень этот Чинг много на себя берет!»
— Какое вознаграждение?
— Я сообщил Гексциону, что Академия пришлет ему муолграта, которого он давно просит, и на пять лет откажется от платы за его услуги. Я понимаю, что превысил свои полномочия, госпожа Председатель, но в такое время стоит пойти на уступки.
— Да, ты прав. Однако такие решения должен принимать Совет или я сама. — Гвин повернулась к Булриону: — Что ты по этому поводу думаешь?
Он пожал плечами:
— Может, от этого и будет польза. Но совсем отказываться от платы? Это уж чересчур.
— Вовсе нет, — возразил Чинг. — Не забудьте только поднять синие флаги. По ним вас узнают веснарцы.
«Голос, что ты об этом думаешь?»
"Не отступай, - ответил Голос. — Что ни случится, всё к лучшему".

62

Когда солнце опустилось за Колоссы, воин взял щит и копье и легко вскочил на ноги. Пора.
Хитам Кинит тоскливо посмотрел на его.
— Нет, ты помешался!
— Так и быть, сочту это за комплимент, — сказал Васлар, — и сохраню тебе жизнь.
Это была не только шутка: ему до смерти надоел огоулграт. Воины называли этих штатских «получеловеками». Провести в обществе «получеловека» неделю — у кого хочешь руки начнут чесаться.
— Давай подождем еще один день!
— Мы и так потеряли слишком много времени. Катись лучше домой и не морочь мне голову.
Они уже четыре дня сидели в этих кустах, подобравшись к лагерю веснарского войска так близко, насколько это было возможно и разумно. По ночам они подкрадывались еще ближе. Огоулграт изо всех сил упражнял свое воздействие, но пока что его старания не принесли никаких результатов. Ему не удалось подстроить, чтобы Гексцион Гараб проехал на своей колеснице мимо. Тогда Васлар поразил бы его копьем. Вообще за эти четыре дня ничего не случилось, даже утка не присела поблизости, чтобы снести для них яйцо. Организовать невероятное событие было явно не по зубам Хитаму Киниту.
— Да ты сроду не проникнешь в лагерь, — убеждал он Васлара. — Они убьют тебя.
Васлар вытянул копье, почти коснувшись наконечником глаза Хитама. Хотя ручка копья весила немало, он легко удерживал его в горизонтальном положении. Ему нравилась обретенная им сила.
— Это не важно. Неужели тебе не понятно? Хитам осторожно отодвинулся от копья.
— Понятно-понятно. Ты — не ты, ты — воин.
— А ты по сравнению со мной — ничто. Так?
— Что ж, видно, так.
По правде говоря, Хитам не такое уж ничтожество. Он не отставал от Васлара в пути, хотя к вечеру в изнеможении падал на землю. Он не жаловался на жару днем и на холод ночью. По обычному счету, он незаурядный человек. Но он не воин и, следовательно, недостоин уважения.
Васлар положил копье на плечо и, не сказав больше ни слова, направился в сгущавшиеся сумерки. Выйдя из кустов, он перешел на бег.
Через десять минут показался веснарский лагерь. Что-то больно много огней. Уж не готовится ли войско к выступлению?
Над призрачными пиками Колоссов висела горбатая луна. В абсолютно черном и абсолютно прозрачном небе сверкали звезды. Дул ледяной ветер. Как бы не отморозить уши. Но воин радовался трудностям. Он больше не Васлар, он Устрашитель Зилион. У него могучее выносливое тело. Когда Васлар был сержантом в армии Далинга, он гордился своей закалкой, но по сравнению с боевой машиной, в которую превратился теперь, он был тряпкой. Этому телу все по силам. Ему неведома усталость. Вот только неясно, как оно себя проявит в постели с женщиной.
Сухая трава шуршала под босыми ногами. В одной руке он нес щит из дерева и кожи, в другой — тяжелое копье. На поясе был меч. На случай, если его разоружат прежде, чем допустить к королю, он спрятал под набедренной повязкой из оленьей шкуры небольшой нож и бечевку из жил. Но зарезать короля ножом или удавить его бечевкой — разве принесет это такое удовлетворение, как вонзить острый как бритва наконечник копья в брюхо и повернуть там раз-другой.
Сила духа воина еще великолепнее, чем его тело. Уколы камней в голые ступни, боль в замерзших ушах — все прекрасно, все подтверждает его выносливость. Васлар хотел убить Гексциона сегодня ночью и умереть, отбиваясь от его охраны. Никогда прежде он не знал такой пьянящей жажды крови.
Зачем он это делает? Чтобы отомстить за своих братьев или потому, что его попросила Гвин Тарн? Ни то ни другое. Он убьет Гексциона потому, что ему хочется его убить. Король — почетная добыча.
Он уже видел часовых у ворот. Вот первое испытание. А потом надо будет миновать охрану вокруг королевского шатра. И, может, внутри шатра тоже. Ничего, он их обманет — или пробьется внутрь мечом. Вот выйти потом наружу будет нелегко. Может, даже невозможно.
Веслар думал, как Зилион, но не знал и не помнил многого из того, что знал и помнил Зилион. Вся надежда на внешность и те обрывки сведений, которые он добыл, охраняя военнопленных, взятых под Толамином. Он слышал, как они разговаривали между собой. Он также участвовал в их допросе, который тянулся долго, был страшен, но оказался совершенно бесплодным. Он помнил, какие они употребляли слова: «недочеловек», «буйвол» — так они звали Гексциона Гараба. А друг о друге они говорили «братья» или «наши».
На часах у ворот стояли обычные солдаты, «недочеловеки». Они не посмеют остановить «брата». Худшее, что может случиться в лагере, это встреча с самим Устрашителем Зилионом. Сам-то он своего двойника не узнает, но если с ним будут другие Череполикие, эти остолбенеют, увидев второго Зилиона. Плохо также, если попадется навстречу кто-нибудь из командиров Зилиона. Вдруг Зилион отправился с отрядом куда-то жечь и грабить. Ну да ладно, что об этом думать. Череполиких и при дневном-то свете различить нелегко.
Часовые у ворот следили за ним глазами, но ничего не делали. Он ждал, что они его окликнут, но они только ударили копьями по щитам в знак приветствия, и он спокойно прошел в ворота. Разумеется, им и в голову не пришло, что обычный человек станет себя уродовать, чтобы сойти за Череполикого!
Васлар шел по пыльной ухабистой дороге, по обе стороны которой выстроились палатки. По какому случаю все-таки такой шум и беготня? Видно, войско и в самом деле готовится к выступлению, и он правильно сделал, что не стал больше ждать. Он завернул за угол и решил сначала разведать входы и выходы в лагерь.
Вскоре он увидел, что навстречу ему движется взвод Череполиких — как обычно, шестеро убийц и чудовище. Командир вскинул в знак приветствия копье, и Васлар ответил тем же. Видимо, это соответствовало правилам — взвод прошел мимо. А что делать, если встретится офицер высшего звания — Погубитель или даже сам Воитель? Несколько минут спустя двое обычных солдат опять приветствовали его вскидыванием копий, и он решил, что удар копьем по щиту, видимо, применяется только в особо торжественных случаях.
Так ли это, он не узнал. Обойдя весь лагерь, он больше не встретил ни одного Череполикого высшего ранга. Он вообще ничего не узнал — кроме того, что утвердился в своем предположении о скором выходе войска из лагеря. Тогда он направился в центр, где стоял королевский шатер. По периметру королевской территории через три-четыре шага друг от друга стояли как столбы часовые. Но они не имели права окликать подозрительных лиц и не обратили на него внимания. Он прошел вдоль ряда часовых в поисках ворот.
Королевский шатер был ярко освещен. Васлар предполагал, что все, включая короля, будут спать — ведь было уже далеко за полночь. Если король созвал военный совет, шансы Васлара на успех, которые и так-то невелики, растают как дым. Надо было взять с собой огоулграта.
Найти ворота оказалось нетрудно. По обе их стороны горели высокие факелы, освещавшие каждого входящего. Ворота охраняли несколько Череполиких. Наслаждаясь сладким предчувствием смерти, Васлар решительно подошел к часовым. Один из них шагнул вперед с намерением его окликнуть. У него не было копья, но, судя по трем черепам на щите, он тоже был в ранге Устрашителя.
— Пароль!
— Я Устрашитель Зилион. Только что вернулся из патруля. У меня срочное сообщение для Буйвола.
На лице-черепе ничего не отразилось, но Устрашитель резко повторил:
— Пароль!
— Я же тебе сказал, что не знаю пароля.
— Доложи своему командиру.
— Не могу его найти. У меня срочное сообщение. Настоящий Устрашитель впился в него внимательным взглядом.
— Тогда Погубителю Гузиону.
— И его нигде нет.
К его удивлению, воин усмехнулся:
— Ты представляешь/что мне будет, если я пропущу тебя без пароля, брат?
Васлар был почти уверен, что ему осталось жить считанные минуты, но почему бы не попытаться переспорить Череполикого?
— Зато я не представляю, что тебе будет, если ты помешаешь мне передать срочное сообщение Буйволу.
— Разве что оттолкнуться? Я велю своим людям тебя ободрать.
«Это еще как понимать?»
— Годится, брат.
— Завязано. Бросай железки, и я проведу тебя внутрь.
Васлар положил на землю щит и копье, расстегнул ремень, на котором висел меч. На ляжке он чувствовал холодок ножа. Руки налились силой. Если он сумеет приблизиться к Гексциону Гарабу, то, может быть, все же выполнит задание.
Рядом с Череполиким он прошел по траве двора к шатру. Оба молчали. Судя по горящим огням, король еще бодрствовал — иначе Васлара к нему не пропустили бы.
Из затененного входа в шатер раздался голос:
— Кто вы и по какому делу? Спутник Васлара остановился.
— Устрашитель Амбозион. Я привел шпиона.
— Ждите здесь.
Васлар разжал кулаки и заставил себя сделать медленный вдох.
— Что ты несешь, Амбозион? Ты же меня знаешь! Тот хохотнул:
— Я знаю Зилиона. Может, он и не больно головаст, но имя собственного командира он знает. И он бы умер, но не положил свое копье на землю. Хватит?
Васлар молчал. Ему были видны полсотни голых спин часовых, полсотни копий в их руках. Отсюда, изнутри, частокол неподвижных часовых почему-то производил большее впечатление. Бежать было некуда. Амбозион не стал даже доставать из ножен меч.
Все пропало! Смерти Васлар не боялся — все умирают, даже трусы. Но провал сушил ему рот, словно горсть пепла.
— Заводи шпиона! — прозвучал голос из темноты.
Васлар оказался в квадратной комнате, освещенной подвешенными к потолку лампами. Трава на полу была ровно примята: видимо, с нее только что сняли ковры. Мебели никакой — только стол и стул.
На стуле сидел человек в леопардовой набедренной повязке. Вместо лица — череп. Он вперил взор в вошедших. Потом легко поднялся на ноги и мгновенно оказался рядом с ними. Подняв руку, он направил свет лампы в лицо Васлару.
Васлар стоически выдержал его взгляд. Гексцион, наверное, где-нибудь во внутренних покоях. Теперь вопрос не в том, сможет ли он одолеть Устрашителя с мечом. Перед ним стоял сам Воитель Зорг, известный своей молниеносной реакцией. Мимо него не проскочишь.
— Потрясающе, — сказал Зорг и отпустил лампу. Он был немного выше Васлара. Правый глаз у него покраснел и опух.
— Он подошел к воротам и потребовал, чтобы его пропустили к королю Гексциону Гарабу, садж, — доложил Амбозион. — Наверно, подослан убить короля.
— Очень может быть. Молодец Устрашитель. Ты свободен. Амбозион ударил себя ладонью в грудь и ушел.
Зорг сел обратно на стул.
— Ты хотел убить короля Гексциона?
— Вовсе нет. У меня к нему срочное сообщение, Воитель.
— Откуда ты меня знаешь?
— Я... Мне показали тебя в Толамине.
— И ты узнал меня, хотя видел только однажды, год назад и издалека? Да кто тебе поверит? У меня две тысячи четыреста братьев, и все как две капли воды похожи друг на друга. И как ты сумел принять облик Череполикого? Татуировки на лице у тебя нет, но как-то ты его обесцветил. Ты, наверное, авайлграт?
Васлар подумал минуту, потом признался:
— Да.
— Ты был с Тарнами? Ну конечно, вот откуда ты меня знаешь! Уж не та ли ты женщина, которая закатила истерику? Ты видел и Зилиона. Поэтому и смог превратиться в его двойника, так? Вот уж не знал, что авайлграты это умеют.
Если не мешать Зоргу говорить, может, он на секунду зазевается? Да он вроде вовсе не настороже. Но Васлар знал, что Зорг умеет двигаться быстрее леопарда, шкурой которого были обернуты его бедра.
— Обычно мы и не умеем, садж. Но так уж получилось. В Толамине погибли два моих брата...
«Эх, не надо было этого говорить!» Зорг кивнул:
— Значит, ты действительно хотел убить короля? А как ты надеялся после этого спастись?
Васлар пожал плечами:
— Об этом я не думал. Там видно будет.
— Ты не только внешне похож на воина — ты и мыслишь, как воин. Верно?
— Да, Воитель.
Зорг потер воспаленный глаз.
— Ну и как тебе нравится из «недочеловека» вдруг превратиться в Череполикого?
— Потрясающе!
— Само собой. А ты представляешь себе, какой смертью ты умрешь?
— Я встречу смерть, как подобает воину.
— А что, если мы закуем тебя в цепи и дождемся, пока ты примешь прежний облик?
— Не надо этого делать. Вели меня казнить сейчас, когда я могу умереть с достоинством. Вдруг я опять стану женщиной!
— Да, это ужасно.
Зорг внимательно смотрел на него. «Кажется, его все это забавляет. Наверно, придумывает смерть пострашней».
— А кого ты хотел убить — обязательно самого Гексциона или короля Веснара?
Васлар задумался. За этим вопросом, видимо, скрывалось что-то важное.
— Гексциона Гараба. Он — чудовище.
— Я это слово считаю комплиментом, — сухо сказал Зорг. — И он тоже так считал. К сожалению, он вчера выпал из колесницы и сломал себе шею. Теперь король Веснара я.
«Значит, у огоулграта все же получилось! Даже лучше, чем можно было надеяться. Старая мразь подохла! — Васлар чуть не расхохотался. — Вот потеха-то!»
Зорг молча глядел на него.
— Значит, мне тебя не надо опасаться?
— Нет, садж. Председательница Гвин хочет, чтобы ты возглавил объединенное войско и повел его на карпанцев.
— Знаю — у меня тоже есть шпионы. Я уже послал к ней гонцов. Но что же мне делать с тобой? Не знаю, какое наказание полагается тому, кто выдает себя за Череполикого, но оно наверняка предусматривает мучительную смерть. То же касается и шпионов.
— Я убил многих под Толамином, — с надеждой в голосе сказал Васлар. — Разве это не гарантирует мне достойную смерть?
— В данной ситуации нет. Но ты действовал из благородных побуждений, и я ценю смелость. — Зорг встал и посмотрел в лицо пленнику. — Стражник!
Вспомнив Череполиких, которых он пытал в Толамине, Васлар поклялся себе умереть с таким же достоинством. Больше ему ничего не оставалось.
В комнате появился воин и отсалютовал Зоргу:
— Слушаюсь, садж!
— Отведи этого болвана к выходу из лагеря. Стащи с него набедренную повязку — ему не положено ее носить. Укажи ему дорогу на запад. Потом дай хорошего пинка в зад, и пусть катится на все четыре стороны.

63

Конюшня в бараках Ом-Балка была похожа на все прочие конюшни: деревянные двери в каменных стенах, сено и солома, поилки и тачки, стоящие группами конюхи, мальчики, ведущие на поводу лошадей в пятнадцать раз больше себя, цоканье копыт по булыжникам.
И, конечно, аромат!
В общем, в сером предутреннем свете все это выглядело довольно уныло.
Тибал Фрайнит сидел в темном углу, опершись спиной об бочку с дождевой водой. Руки сложены на груди, ноги вытянуты перед собой. Глаза полны тоски. Гвин стало холодно от одного его вида. Кожа да кости, и всего одежды — штаны и балахон. Неужели он не мерзнет?
Корнет Сип Нунг расписывал Булриону лошадей, которых выводили во двор. Джукион выругался — его лошадь отказывалась поднять ногу. Ордур еще не появился, но Джасбур уже была тут и без зазрения совести кокетничала с парой дюжих конюхов.
У Гвин, стоявшей рядом с Булрионом, было неспокойно на душе. Не то ее тревожила мрачность Тибала, не то действовал на нервы резкий тенорок Сипа, не то претил запах навоза.
Не может быть, чтобы ее так раздражал Сип. Он очень молод, очень увлечен происходящим, и его тенорок действительно режет слух. Ростом невысок, зато на шлеме — огромный плюмаж. Шикарная сине-алая форма отличает его от зелено-желтых рядовых. Сбруя лошадей разукрашена бляшками и кисточками. Сип Нунг получил приказ сопровождать рарагашцев, но он не собирался подчиняться женщине. Он обращался только к Булриону, подробно объясняя, в какой безопасности будут Тарны под его эскортом, и допытываясь, почему им нужно идти под синими флагами. Булрион, разумеется, не стал ему ничего говорить. Он просто слушал корнета с серьезным видом, может быть, чаще, чем надо, поглаживая бороду.
Нет, ее беспокоит не болтовня корнета и не зловещее уныние Тибала. Может, она вчера немного перегрелась на солнце? Но ведь они ехали по хорошей дороге через приятную сельскую местность. Это было что-то вроде увеселительной прогулки. Видимо, просто донимает вонь конского навоза.
Может быть, там, где устроился Тибал, не так пахнет? Гвин отошла от Булриона с корнетом и пошла к шуулграту. Он посмотрел на нее пустым взглядом муолграта.
— Что с тобой, Тибал? — удивленно спросила Гвин.
— Ничего. А впрочем, — вдруг добавил он, — я чувствую себя отвратительно.
— Мне тоже что-то скверно. Может, это от вчерашней похлебки?
— Да нет.
Гвин вгляделась в него. Обычно все чувства Тибала были написаны у него на лице — она даже как-то сказала об этом Ордуру. Но сегодня он явно прилагал усилия их скрыть. Это не обещало ничего хорошего.
— Если тебе не хочется с нами ехать, оставайся здесь.
— Хочется не хочется — это к делу отношения не имеет. Ты сама это знаешь. У Возиона есть для тебя интересная новость.
Иногда Тибал Фрайнит бывает просто невыносим! Нарочно ведь заговорил о Возионе — чтобы избежать ее вопросов.
А иной раз его ровное дружелюбие действует на взвинченные нервы, как бальзам. Он мужественно и безропотно несет возложенное на него Судьбами бремя. Не стоит усугублять его трудности.
Тут к Гвин, хромая, подошел Возион, ведя на поводу лошадь. Глаза его возбужденно блестели. Видно, Тибал сказал правду. У Возиона было отличное настроение... Вот только... как он сильно поседел с того дня, когда привез в Далинг больного отца.
— Доброе утро, матушка.
— Доброе утро, сынок. Ну, выкладывай, с чего это ты скачешь, как жеребенок.
Возион сморщил свой длинный нос.
— Непочтительно сравнивать пастыря душ человеческих с жеребенком.
— Погоди, не то еще услышишь.
— В таком случае... прошел слух, что Гексцион Гараб умер.
У Гвин оборвалось сердце. Она взглянула на Тибала. Тот вскинул бровь и пожал плечами.
— Это правда?
Он кивнул. Гвин посмотрела на Возиона. У того в глазах таился огонек понимания.
— Подробности известны?
— Нет. Я бы сказал, что эта смерть очень кстати для твоего дела, матушка.
— Почему моего? Нашего! Я хочу сказать, что это — дело всех нас.
Может, случайное совпадение? Но Гвин подташнивало — от сознания не столько вины, сколько утраченной невинности. Смерть этого чудовища не заслуживала того, чтобы чувствовать себя виноватой. И вообще, чего она так разволновалась?
— Во всяком случае, наше дело правое. Без этого отродья в Куолии будет легче дышать, — оскалился Возион. — Конечно, пастырю не подобает такое говорить, но я надеюсь, что кто-то распилил его на куски тупой пилой. Если мне доведется встретить этого человека, я пожму ему руку.
— Я тоже не собираюсь его оплакивать. Тебе не кажется, что Судьбы отомстили ему за Полиона?
— Очень может быть. Если верить рассказам, Судьбам было за что ему отомстить.
Булрион наконец сбежал от корнета и подтягивал подпругу Грома. Интересно, он знает про Гексциона? Что бы ни думал по этому поводу Возион, Булрион осуждает всякое убийство.
Появились и остальные меченые: Баслин, Панг, Орт. Ордур оттащил Джасбур от ее ухажеров. Та кричала, что не его дело, с кем она разговаривает: «А кто вчера ухлестывал за служанками в харчевне?» Тибал поднялся и ушел, не говоря ни слова.

64

На дикой Петушьей Арене путники будут соблюдать осторожность, но, пока они еще на территории Нурца, можно ожидать от них большей беспечности. Поэтому Устрашитель Озион подвел свой отряд почти к воротам Ом-Балка. Это было рискованно, но удача улыбается смелым.
Он нашел идеальное место для засады. Только очень наметанный взгляд военного заподозрил бы, что на этой травянистой поляне могут скрываться враги. Дорога здесь спускалась в небольшую низину — вот и все. Вокруг не было деревьев, не было, казалось, ничего, за чем можно укрыться. Так что путники будут ехать без опаски. На самом-то деле низина глубже, чем кажется, и в середине поблескивает болотце, где его люди смогут напиться, если их за долгие часы ожидания одолеет жажда. Болотце заросло осокой до колен, и в нем легко укрылся отряд из пятидесяти Череполиких. Но заросли не настолько густы, чтобы кто-то из жертв мог найти в них убежище. Никто не должен выжить — таков приказ.
Череполикие сидели в засаде уже две ночи и день. Может быть, придется ждать еще несколько дней. Озион был терпелив.
Ему были хорошо видны подступы к низине и справа, и слева. Единственное, что может спутать его планы, — это если в то же время, как его добыча, через низину проедет Другая группа путников. Но проезжающие здесь очень редки. Если же такое случится, он будет считать, что приказ «Никто не должен выжить» относится не только к жертвам, но и к свидетелям. Озион был человек обстоятельный.
В самом низком месте дорога была грязной и скользкой. Путникам придется внимательно глядеть под ноги, и тут-то Озион и устроил ловушку. Своих ветеранов он расположил по периметру ложбины — ловить спасающихся, а молодых солдат уложил рядом с дорогой. У них было традицией при подобных вылазках давать молодым возможность убить свою первую жертву — и горе тому новобранцу, который не оправдает доверия. Устрашитель Озион не прощал слабости.

65

Дорога от Чан-Сана до Ом-Балка шла по гобелену садов и деревушек. К востоку от Ом-Балка местность резко переменилась. Здесь старая имперская дорога, которая все еще была в приличном состоянии, поднималась к подножию Колоссов. Кое-где виднелись заросшие травой руины — напоминание о том, что здесь проходил со своей армией Пантолион. На холмах ничего не выращивали — только пасли скот. Там и сям виднелись стада бурых коров. В ущельях густо росли буки, тополя и можжевельник. Любое ущелье годится для засады, объяснял своим тенорком корнет Сип Нунг, но пока им ничто не грозит. Когда они отъедут от Ом-Балка подальше, он примет нужные меры предосторожности.
Сип со своим взводом из двенадцати кавалеристов, казалось, был надежной защитой для семи меченых и шести Тарнов, но Гвин не была спокойна — ее мучила нечистая совесть. Предположим, что слухи верны и Гексцион действительно мертв. Тогда трон унаследовал этот жуткий Зорг. Если он догадывается, благодаря кому взошел на престол, и считает, что честь обязывает его отомстить убийцам его двоюродного брата, то они подвергаются очень серьезной опасности даже в Нурце. Въехать же на территорию Васлара равносильно самоубийству. Она опять пожалела, что не взяла с собой больше джоолгратов. Джоолграта невозможно захватить врасплох.
Во главе отряда ехали Сип и Булрион. За ними следовали четверо нурцийских лучников. Первые двое держали синие флаги. Ордур и Джасбур ехали рядом, продолжая препираться. За ними следовал Кволит, сумевший противостоять соблазнам Ом-Балка. За Кволитом — остальные Тарны. Возион и Занион о чем-то спорили. Тисвион громко хохотал, слушая ивилграта Панга Твоо. Это был маленький человек с огромным носом и склонностью к непристойным шуточкам. Его обучила и рекомендовала Пар А-Сиур, так что, надо полагать, дело свое он знает.
Гвин решила держаться подальше от Булриона. Может быть, почувствовав, как ее ему не хватает, он передумает и согласится поехать с ней в Джаринфарку.
Но ее страшно раздражал доставшийся ей в спутники Баслин, с которым было буквально не о чем перемолвиться словом. С другой стороны, в бою он может оказаться полезнее, чем корнет Сип. На нем был выцветший лиловый балахон, желтая зарданская шляпа и коричневые штаны. Поскольку сегодня был день Джооль, его дряблое лицо было покрыто седоватой щетиной. Он брил и лицо, и голову раз в неделю — в день Муоль.
— Что, если на нас нападет банда разбойников? — прервала мучительное молчание Гвин. — Ты сможешь внушить им страх, чтобы они разбежались во все стороны?
Баслин подумал, поджав губы, потом сказал:
— Смогу. Но мое воздействие распространится на всех, кроме меня самого. И какой прок будет в том, что обе стороны превратятся в толпу верещащих идиотов?
— Вот как? Да, задача.
— Лучше внушить состояние полной апатии. Все проникнутся сонливым дружелюбием, и никто никого не захочет убивать.
— Что ж, неплохая мысль.
— Но тогда возникнет другое затруднение: как заставить наших ехать дальше, не возродив враждебности и алчности в нападающих?
— Сделай им особое внушение, — слабым голосом проговорила Гвин.
— Что это там за заминка впереди? Действительно, поднявшись на вершину холма, Сип и Булрион остановились. Корнет велел лучникам натянуть на луки тетиву. Гвин привстала на стременах. Навстречу ехала большая группа всадников.
У нее замерло сердце. Кто это? Веснарцы? Едут им отомстить? Это не Череполикие, но в Веснаре есть и обычные войска. И вдруг она издала радостный вопль, от которого Утренняя Звезда шарахнулась в сторону:
— Голубые с золотом флаги! Делегация из Мокта!
Она опустилась в седло, чувствуя огромное облегчение. Значит, Квилм Урнит все же получил ее письма и делегация везла ответ. Ей не придется тащиться в Джаринфарку и уговаривать короля. Но почему Тибал Фрайнит не предупредил ее об этом, вместо того чтобы пугать своим мрачным видом?
Наследный принц Куозо Урнит был плотный мужчина лет тридцати. Нос с горбинкой. Надменный взор. Поверх одежды — легкая броня. Когда подозрительная стража наконец допустила Гвин и Булриона до его персоны, оказалось, что принц даже не слез с коня и Гвин предлагается разговаривать с засунутым в стремя глянцевым сапогом.
— Я еду на переговоры с его величеством Вунг Таном, королем Нурца, — высокомерно сказал принц.
— Старик... его величество, несомненно, будет рад принять тебя с подобающими почестями.
— Несомненно. — Он окинул Гвин презрительным взглядом и небрежно спросил: — Так ты — новая Председательница Академии? Лабранца Ламит по крайней мере дама представительная.
— Да уж, баба та еще, — неосторожно пошутила Гвин. Она чувствовала, что Булрион весь напрягся рядом с ней, но предполагала, что он скорей расхохочется, чем станет защищать ее достоинство от подковырок принца.
А тому ее дерзость явно не понравилась.
— Вот как? Что ж, ценю твои усилия по созданию коалиции, хотя мы, несомненно, обошлись бы и без них.
— Несомненно. В Ом-Балке ходят слухи, что Гексцион Гараб мертв.
Принц устремил взор к горизонту, переваривая это сообщение. У Гвин затекла шея — сколько можно стоять запрокинув голову?
— Любопытно, — изрек принц. — Если, конечно, это правда.
— У меня есть подтверждение достоверности этого сообщения.
— Чье же?
—Шуулграта.
— Шуулграты не предсказывают будущее.
— Мне предсказывают, — не удержалась от мелкой мести Гвин. — Ваше высочество, мы ехали к твоему почтенному отцу. Твой приезд делает эту поездку ненужной. Если ты не возражаешь, мы вернемся с тобой в Чан-Сан.
Принц пожал плечами:
— Как вам угодно.
— Нам угодно.
Гвин повернулась к Булриону и поняла, что совершила непоправимую ошибку.
Собственно говоря, все упиралось в Сип Нунга. Если бы он не стоял рядом, может быть, ей удалось бы все поправить.
Делегация Мокта двинулась дальше, а нурцийцы остались стоять на дороге на своих разукрашенных лошадях. Корнет получил приказ проводить Тарнов через Петушью Арену. Эта миссия привлекала его уже тем, что позволяла спастись от скучной рутины бараков. Возможно, ему впервые поручили командовать отрядом, хотя Гвин не была настолько бестактна, чтобы его об этом спросить. Он хотел ехать дальше. Его люди хотели ехать дальше.
Булрион хотел ехать дальше. Гвин отняла у него повод Грома и сунула ближайшему кавалеристу. Потом взяла мужа за руку и отвела на обочину дороги. Впереди до горизонта тянулись пастбища. Где-то там, за этой равниной, его дом — место, где живет его душа.
— Булл-Бык, у нас все получилось, — сказала она. — Мокт не послал бы кронпринца, если бы не понимал, что находится в отчаянном положении. Тибал подтвердил, что Гексцион мертв. Это означает, что Зорг готов возглавить объединенные войска. Остались сущие пустяки — наша коалиция практически создана.
Седой грустный человек ласково смотрел на нее.
— Твоя коалиция, а не наша. Твое имя, может, еще не вошло в историю, потому что историки любят писать о суровых необузданных мужчинах. Но эта коалиция — твоих рук Дело. Если оно закончено — поедем домой.
— Ну конечно! Но мне нужно еще несколько дней. Ты можешь подождать четыре дня? Три? Пока не станет ясно, что Зорг согласен возглавить войско, а другие согласны ему его доверить.
Гвин жалобно смотрела на мужа. Она видела, что проиграла бой. Слабый человек не становится патриархом. Булрион долго ей уступал, но больше он не поддастся. Железный прут не согнешь.
— Поехали сейчас! — сказал он. — Отряд проводит нас через Петушью Арену. Я еду домой сейчас, а не через три дня. Поехали со мной. Сейчас!
— Ну что такое несколько дней? Разве ты уехал бы, не доведя дело до конца?
Булрион был крупный мужчина. Сейчас он показался ей огромным. Или она сама съежилась? Он едет домой, к своей семье, к делу своей жизни.
— Ниен, это дело ты никогда не доведешь до конца. Не сможешь ты соскочить с тигра.
— Клянусь! Я прошу только несколько дней — до подписания договора.
Булрион вздохнул:
— Тогда приезжай потом, когда закончишь дела. Принц проводит тебя до Флугосса. Я буду рад тебя видеть, Ниен. И всегда буду тебя любить.
«Голос! Помоги мне!»
«Ты его переросла. Он был нужен тебе в самом начале. А теперь нужда в нем отпала».
«Нет! Нет».
— Булл-Бык, я без тебя не могу! Булрион покачал головой:
— Теперь уже можешь. Я люблю тебя, я всегда буду тебя любить. Но боюсь, что твое Проклятие идет дальше этого тигра, родная.
— Как это?
— Судьба ударяет в голову, как вино. Человек превращается в игрушку в ее руках. Ты уже не та женщина, на которой я женился месяц назад.
— Ну что ты говоришь! Какая чушь! Конечно, я та же самая женщина.
— Гексцион Гараб мертв. Как он умер? Гвин прижалась к его груди, пряча глаза.
— Я не знаю.
— Ты удивлена?
Кавалеристы начали садиться на лошадей.
— Нет, — сказала Гвин. — Ты прав, может быть, я помогла ему умереть. Я даже не знаю, так ли это. Но я готова признаться, что пыталась. Ты меня осуждаешь? По крайней мере я отомстила за Полиона.
— Ты сделала это не ради Полиона, — тихо сказал Булрион. — К тому же я не уверен, что Полиону так уж не повезло. Все равно мальчикам скоро придется отправляться в бой. У Полиона больше шансов выжить в этой войне, чем у других. И он продолжает традицию. Я вовсе не жалею, что у нас в семье опять есть зарданский воин.
Гвин отшатнулась:
— Что ты говоришь, Булрион?
— Если бы я его сейчас увидел, то, наверное, гордился бы им.
— Какой ужас!
— Что в этом ужасного? Он так небось не считает. Наверняка ходит гоголем. Дня два назад ты грозилась пойти войной на Гамдиш, если они откажутся тебе подчиниться.
— Какой вздор! Это же пустая угроза. Они и внимания на нее не обратят.
— Вунг Тан ее не забудет. Если понадобится, он заставит тебя эту угрозу выполнить.
— К тому времени меня там не будет. Мне надоело вершить судьбы. Я подтолкнула их к союзу и сейчас прошу тебя только подождать, пока будет подписан договор.
Булрион улыбнулся и покачал головой:
— Выполняй свое предназначение, Ниен, спасай мир. Имя Тарнов прославится в веках, и я горжусь этим. Судьбы призвали тебя вершить великие дела, но теперь твой путь — с королями и войсками, а не с простыми земледельцами. Я рад, что мы помогли тебе начать, но больше мы тебе не нужны.
— Мне нужен мой муж, Булрион! Не бойся, что я сделаю из тебя марионетку. Если хочешь, можешь скрываться в тени, но будь рядом, когда мне понадобится друг, когда мне понадобится любовь. Я не могу одна...
Ее слова, казалось, отскакивали от него. Гвин обняла мужа и положила голову ему на плечо.
— Ты прав. Я должна сделать выбор. Ну так вот, я выбираю тебя. Честное слово! Я вернусь домой через неделю.
Они стояли обнявшись, не в силах оторваться друг от друга. Когда Булрион заговорил, она не столько услышала его слова, сколько почувствовала, как они рокочут у него в горле.
— Мне бы хотелось, чтобы у тебя были надежные телохранители. Если ты уверена, что задержишься только на неделю, я оставлю с тобой Джукиона и Возиона. С ними ты и вернешься домой.
Молчание. За спиной фыркали нетерпеливо переступавшие с ноги на ногу лошади. «Ах, старый хитрец!» Гвин вздохнула:
— Это будет несправедливо. Они рвутся домой к своим семьям.
Булрион высвободился из ее объятий и грустно посмотрел на нее.
— Они не откажутся задержаться на неделю.
— А вдруг... получится две... У меня хорошая охрана, родной.
— Они и на две недели согласятся, — упрямо сказал Булрион.
«Он не верит!»
— Ну что ж, если ты уверен, что они не будут возражать. — Лицо Булриона расцвело радостной улыбкой. — Я правда вернусь домой, милый. Обязательно!
Булрион стиснул ее в объятиях. Джукион и Возион, когда он предложил им остаться недели на две в качестве телохранителей Гвин, охотно согласились. Самый сильный и самый умный из Тарнов — лучшего и желать было нельзя.
Кавалеристы устали топтаться на месте. Булрион влез на коня, и кавалькада тронулась. Гвин смотрела им вслед. Впереди ехал Булрион с Занионом, Ульпионом и Тисвионом. Какое большое место сумел занять муж в ее жизни за один месяц! Она услышала, как он крикнул ей на прощанье:
— Мы будем ставить на ночь свечу в окно!
— Не трать воск понапрасну! — крикнул в ответ Джукион. — Тарны найдут путь домой и без свечи.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

66

Тибал Фрайнит, очевидно, предвидел расставание Гвин с мужем, но почему это так расстроило его? Или он знает, что речь идет вовсе не о двух неделях? Спросить его Гвин не могла, потому что он, опять же вопреки обыкновению, ускакал вперед, бешено нахлестывая лошадь. Потом он ее придержал и поехал обычным шагом, держась примерно в миле впереди отряда. Так что никаких вопросов Гвин задать ему не могла.
У моктийцев лошади были лучше, и ехали они быстрее. Поднявшись на холм, Гвин увидела их арьергард. Вдали уже появились башни Ом-Балка. Потом дорога спустилась в ложбину, и Гвин опять потеряла их из виду.
«Голос ?»
«Ну еще что?»
«Я ведь могу соскочить с тигра? И вернуться домой?»
«Ты свободный человек. Я просто даю тебе возможность, а ты вольна сделать любой выбор».
Вот и прекрасно.
Отчего же ее гложет какое-то беспокойство? Потому что Тибал ведет себя так странно?
«Я дала Булриону слово. Я еще никогда не нарушала обещания и собираюсь его сдержать».
Вот тебе!
— Тебя что-то беспокоит, Гвин-садж?
Гвин очнулась: Судьбы, она опять едет рядом е этим пустоглазым Баслином!
— Я люблю мужа. Тебе этого не понять.
— Нет. А муж любит тебя?
— Да, но у него много других обязанностей. Он поехал домой, а я последую за ним через несколько дней.
Гвин думала, что на этом их разговор закончится, но через несколько минут муолграт задал новый вопрос:
— Ты променяешь свою судьбу на этого человека?
— Именно!
— Разве это не опасно?
— Почему опасно? По-моему, гораздо опаснее заниматься политикой. А если ты хочешь сказать, что я подвергаю опасности всю Куолию, я с этим не согласна. Я не полководец. Я ничего не смыслю в военном деле.
— Я хочу сказать, что это опасно для твоего мужа. Ты собираешься предпочесть его своей судьбе, а судьба может с этим не согласиться.
Эта мысль поразила Гвин. Она никогда не приходила ей в голову. Баслин чужд человеческим чувствам, и его лицо похоже на пудинг, но он вовсе не глуп. Она вспомнила другого муолграта — Раксала Раддаита. У того тоже отлично варит голова, хотя он и помечен Проклятием. Правда, у него с самого начала было, наверное, больше мозгов, чем у Баслина.
«Голос? Неужели ты навредишь Булриону?»
«Ты относишься ко мне, как к человеку. Я не человек, я только твой образ в истории».
Солнце ослепительно сверкало в безоблачном небе. Дул знойный ветер. Но Гвин вдруг стало зябко.
«Ты уходишь от ответа».
«А точнее сказать, я твой руководящий гений», - задумчиво продолжал Голос.
"Руководи кем-нибудь другим, — мысленно закричала Гвин. — А я еду домой в Долину, и ты меня не переубедишь! Навредив Булриону, ты только утвердишь меня в моем решении. Как только будет подписан договор, я умываю руки!"
Тут раздался крик Ордура. Они были у основания пологого холма. Тибал, который уже было скрылся с другой стороны, возвращался назад. Он погонял лошадь, как-то странно скособочившись в седле. Гвин пришпорила Утреннюю Звезду. Лошадь галопом рванулась вперед. Мгновение спустя ее обогнал Ордур. Вот уж отменный наездник!
Ордур едва успел удержать сползавшего с седла Тибала. Их лошади норовили встать на дыбы. Гвин натянула поводья и соскочила на землю. Но плохо рассчитала и упала, подвернув руку, разбив колени, ударившись грудью о плиты дороги. Подскакали остальные, помогли ей встать, подхватили Тибала. Все возбужденно кричали. Коротышка Панг Твоо с силой, которой в нем никто не подозревал, принял Тибала на руки и положил его на землю.
— Тибал! Что случилось? — воскликнула Гвин, опустившись рядом с ним. Она все еще не могла как следует вздохнуть.
Глаза Тибала выкатились из орбит, лицо посинело, губы дрожали.
— Не могу, — с трудом пробормотал он. — Ну и пусть!
—Что «ну и пусть»? Объясни же, в чем дело. Панг поддерживал голову Тибала.
— Я не знаю, как ему помочь, садж. Не понимаю, что с ним.
— Тибал! Ну объясни же, в чем дело!
— Ну и пусть... Плевать... — бормотал Тибал. Гвин с трудом разбирала его слова. — Должен... тебя предупредить, Ниен... Я так не могу...
Гвин похолодела.
— Предупредить о чем, Тибал?
Глаза Тибала закатились, потом он на миг сумел сосредоточить на ней взгляд.
— Не могу причинить тебе такое горе... Должен предупредить... Там засада... Измена.
— Засада?
«Булрион попал в засаду!»
— Судьбы! — проговорил Ордур. — Он предсказывает будущее! Пытается его изменить!
— Булрион! — закричала Гвин, с трудом поднявшись на ноги. — Надо предупредить Булриона!
Она оглянулась в поисках Утренней Звезды. Лошадей держала Джасбур. Гвин заковыляла к ней, ухватилась за седло больной рукой. Булрион в опасности!
И вдруг ее, точно снежное одеяло, окутало спокойствие. Паника и ужас испарились. Если Булриона и его людей поджидает засада, надо их предупредить. Но она их предупредить не сможет: она сильно ушиблась, упав с лошади. Кроме того, засада, возможно, и затеяна-то против нее. Она повернула назад только по счастливой случайности, потому что встретила принца. Ехать туда, где ей грозит гибель, просто неразумно.
Гвин понимала, что не способна так хладнокровно рассуждать: на нее воздействует муолграт Баслин. Это его работа. Безобразие! Надо приказать ему перестать. Он обязан ей повиноваться.
Баслин был уже в седле.
— Задержите ее здесь! — крикнул он. — Я поеду предупредить Булриона!
Он развернул лошадь и пустил ее галопом.
Остальные спокойно смотрели ему вслед, пока он не проскакал шагов сто. Тут все очнулись. Возион и Джукион вскочили на лошадей и поскакали вслед за Баслином.
Ордур обхватил Гвин одной рукой, другой закрыл ей рот. Она сопротивлялась изо всех сил, брыкалась, пыталась его укусить.
— Послушай, — сказал он ей на ухо. — Баслину там самое место. Ему никто не может причинить вреда. И он не хуже тебя сумеет предупредить Булриона. Если я тебя отпущу, обещаешь, что не станешь отдавать нам приказаний?
Гвин дергалась у него в руках, но Ордур был невероятно силен. Потом она увидела Тибала, который без сознания лежал на земле. И заставила себя расслабиться.
Ордур выпустил ее.
— Он умирает, — сказал Панг. — Еще дышит, но я не могу привести его в сознание.
Гвин подошла к Тибалу.
— Тибал! Тибал Фрайнит!
Глаза Тибала были приоткрыты, но он не видел ее. Изо рта шла слюна, губы и язык шевелились, но издавали только мычание.
— Он ничего не понимает, — сказал Панг. — И не может говорить. Он попытался изменить будущее и потерял все свои воспоминания. Превратился в идиота. Это я вылечить не могу.
«Тибал! Что ты наделал, Тибал!» «Голос! Что с ним?» Голос не отвечал.
— Разве можно изменить будущее несколькими словами? Ивилграт пожал плечами:
— Несколько слов могут много значить, госпожа Председательница. Я видел такое в Рарагаше. Видимо, он изменил всю свою жизнь. Поэтому он ничего не понимает. И ничего не знает. Его мозг умер.
Гвин схватила Тибала за плечи и встряхнула его:
— Тибал, дурак ты этакий! Почему ты ничего не сказал
раньше? Зачем ждал до последней минуты, жалкий трус!
— Садж! — одернул ее пораженный Панг.
— Он позволил Булриону и другим уехать, зная, что их ждет засада! — закричала Гвин. — Он обрек их всех на гибель!
— Но он же шуулграт, госпожа! Изменить будущее для него равносильно самоубийству.
— Ну и что? Одна жизнь за шестерых, да еще кавалеристы! Он должен был предупредить нас раньше! — Она озиралась в поисках помощи, но на всех лицах видела только такой же ужас и растерянность, какие переполняли ее самое.
Панг протянул руку и схватил Гвин за поврежденную кисть. От его руки в нее потекла облегчающая прохлада. Но его глаза источали еще больший холод.
— Полагаю, что все обойдется, — сказал он. — Раз Тибал так плох, значит, ему удалось изменить будущее. Баслин успеет предупредить Булриона.
«Голос, это правда?» Ответа не было. «Голос!» Молчание.
— Может быть, и так, — сказала Гвин. — Но может быть, повернув назад, он изменил только свое будущее. Но не наше.
«Не Булриона».
Неужели, решив отказаться от своей судьбы, она погубила мужа?
Тибал что-то пробормотал.
— Что ни говори, а это был мужественный поступок, — упрямо сказал Паинг Твоо.
Гвин увидела в кармане Тибала тетрадь. Это, конечно, его дневник. Он всегда носит его с собой. Она раскрыла ее. Тетрадь была почти полностью исписана мелким аккуратным почерком. Только в конце осталось несколько незаполненных страниц. Гвин стала читать то, что было написано на первой странице.

Тибал Ал6ор Фрайнит
Рарагаш.
Просьба посторонним не читать!
28 день Поуль, год 96.
Я начинаю третью тетрадь. Остальное две находятся на верхней полке в кладовке у меня дома. Я начинаю в сбой любимый день. Через пять лет я встречусь с Ниен. Как мне прожить целых пять лет? Что ж, с тех пор, как я был отмечен Проклятием, прошло уже пятнадцать лет. Так что три четверти назначенного мне испытания уже позади. Интересно, я всегда знал, что моя жизнь по-настоящему начнется, только когда я встречу ее? Или ждать становится все тяжелее по мере приближения срока?

Гвин захлопнула тетрадь. Взглянула на хмурое лицо Панга, на неодобрительно смотревшего на нее Орта. Потом раскрыла тетрадь в конце и увидела, что за последние два дня записей не было.
Почему? Тибал обычно не пропускал ни одного дня. Что случилось такого ужасного, что он не стал этого записывать? Шуулграты обычно не могут предвидеть, что изменят будущее... но, может быть, они знают, что у них появится такое искушение? Неужели его пугали собственные мысли?
Гвин перелистала тетрадь назад и нашла интересующую ее дату.

27 день Поуль, год 101
Ну вот, этот день наступил! Меньше чем через час я пойду в гостиницу на улице Феникса и наконец-то встречу ее. Она будет подметать двор метлой, как я и предвспоминал всю свою жизнь. Мои дневники полны ею. Теперь они с каждым днем будут все драгоценнее для меня, потому что с сегодняшнего дня я начну забывать то, что будет происходить между нами. Мне жаль каждую забытую секунду. Я дрожу, как мальчик. Наверное, я наделаю страшных глупостей...

Гвин захлопнула тетрадь.
— Дурак! — Она наклонилась и сунула тетрадь в карман Тибала, который все еще был без сознания. — Идиот!
Меченые смотрели на нее, не понимая, почему она ругается.
— Садж? — вопросительно проговорил юный Орт.
— Он думал, что я... — Тибал думал, что сможет занять место Булриона! Собственно, он на это несколько раз намекал. Он сказал ей, что их ждет долгое совместное будущее. Разумеется, он не мог сказать это прямо. Нет! Зная, что Булриону сегодня суждено погибнуть, Тибал молчал, надеясь, что впоследствии женится на его вдове.
— Болван! — сказала она. — Полоумный дурак! Проклятый меченый! Думаешь, я тебе это когда-нибудь прощу?
Но ведь Тибал нашел в себе мужество — только, может быть, слишком поздно? Хотя бы не так!
Но если бы у него ничего не вышло, он бы не лежал здесь в беспамятстве.
Что сказал Голос о Булрионе?
«Ты его переросла».
— Голос! — закричала она, подняв лицо к небу. — Я согласна! Пусть только Булрион благополучно вернется в долину. Я не поеду за ним. Я от него откажусь.
Стоявшие вокруг испуганно переглядывались. Голос молчал. Трава, дорога, небо.
— Голос! Я сдаюсь! — закричала Гвин ветру. — Я буду служить своей судьбе! Только пощади Булриона! Я поеду на тигре, куда бы он меня ни повез!
Панг поднялся на ноги и подошел к ней.
— Гвин-садж...
— Не вмешивайся! Извини, я не в себе. Булрион ведь останется жив, правда? Шуулграты предсказали, что он станет императором. Значит, с ним все будет в порядке. Если с ним что-нибудь случится, меня замучает совесть. А Возион, а остальные? А Тибал? Пощади их, Голос! Я сдаюсь. Я согласна. Я на все согласна. Я поеду дальше верхом на тигре!

67

Солнце невыносимо пекло спину Устрашителя Озиона. От болота поднималась гнилостная вонь, которая с каждым часом будет становиться все отвратительнее. По коже ползали какие-то твари. Озион радовался тому, что ему так скверно. Это означало, что он все еще жив и что он настоящий мужчина. Слабые не способны терпеть.
Он лежал на животе, положив подбородок на скрещенные руки. Край мощеной дороги был от него всего в шести шагах. Он мог наблюдать дорогу в обоих направлениях, почти не поворачивая головы. Скрывавший лицо Заниона пучок травы слегка колыхался от его дыхания, но этого не видели даже терпеливые стервятники, парившие над ним в небе. Секрет невидимости в полной неподвижности. Все Череполикие умеют часами лежать неподвижно. Они тренировались этому на муравейниках.
Проезжающих было очень мало. Недавно проехал большой отряд из Мокта — недочеловеки ничего толком не умеют. Проехали мимо пятидесяти Череполиких, даже не заподозрив их присутствия. Если бы Озиону приказали убить моктийцев, они умерли бы, не успев сообразить, что происходит. Однако надо доложить про эту делегацию в штаб. «Ночью пошлю гонца», — решил он. Людей у него хватает. Семи семерок достаточно, чтобы перебить тридцать пять нурцийцев. Даже если бы их было двести, внезапность нападения обеспечит полное их истребление. Вот если бы триста, тогда бы Озион задумался.
Он вспомнил, что совсем рядом с ним лежит убийца, и стал очень медленно поворачивать к нему лицо. От полной неподвижности у человека затекает тело, и он теряет способность сражаться. Поэтому он приказал убийцам делать обычные упражнения. Каждый должен раз в день докладывать своему непосредственному командиру, и еще раз — самому Устрашителю. Они все знают, что их ждет в лагере, если он заметит движение хотя бы одной былинки.
Озион вгляделся в лицо-череп лежащего рядом с ним. А, это новобранец. У него еще не зажила кожа, хотя он старше многих убийц на два-три года. Из парня должен выйти толк. Переносит испытания с честью. Можно и похвалить.
— Молодец, — прошептал он. — Справился. Я ничего не услышал.
Парень, конечно, не издал в ответ ни звука — это было категорически запрещено. Только зажмурился от счастья.
Но тут же открыл глаза. Озион тоже услышал стук копыт. Он скосил глаза налево. С запада приближались всадники, ехавшие по двое.
Синие флаги!
— Они! — прошептал он. — Это наша добыча. Тебе доверена честь. Повтори, что ты должен сделать.
Озион рассердился на свое тело: сердце учащенно стучало в груди.
Красный кончик языка облизал бледные губы.
— При команде «Смерть!» я вскакиваю и бросаю копье в первого с моей стороны.
— Правильно. Расслабься. Успокой дыхание.
Он завидовал парню. Первое убийство не забывается. Такого наслаждения больше не испытываешь никогда. А этому к тому же доверена честь начать атаку. Застывший ужас на лицах жертв при виде выросшей точно из-под земли смерти. Они знают, что там, где появился один, сейчас возникнут многие... Сладостные воспоминания...
Копье — прекрасное оружие. Его можно бросать. Им можно колоть. Оно опережает меч и дубину. По сравнению с копьем меч — детская игрушка.
Всадники ехали рысью и из лежачего положения казались огромными. Нурцийская кавалерия, лошади разукрашены, солдаты наряжены, как бабы. Даже тетиву на луки не натянули! Всего человек двадцать — его ребятам это на один зуб. Озион надеялся, что будет больше. Спереди слева ехал щеголь в сине-красной форме с огромным султаном на шляпе. Если бы было время, Озион заставил бы этого попугая перед смертью съесть свой султан.
В отряде четверо штатских — все мужчины. Похожи на зарданских крестьян. Еще об таких руки марать! У ехавшего первым, рядом с красноштанником, седая борода. С чего это кавалеристы Нурца охраняют крестьян? И зачем Воителю понадобилось их убивать? Но Озиона это не касалось. «Велели убить — значит, убьем».
Вот они уже совсем близко.
Стервятникам будет чем поживиться. «Смерть!» — тихо скомандовал Озион, давая сигнал к началу бойни.
Ничего не произошло. Он скосил глаза на новобранца,
Тот ошалело таращился на передового.
— Смерть! — повторил Озион почти в полный голос.
Новобранец не пошевелился.
Судьбы! Придется самому. Озион схватил копье. Его мышцы напряглись.
И тут новобранец ожил. Вскочил на ноги и швырнул копье. Взгляды жертв с ужасом обратились на внезапно возникшую перед ними смерть. Бросок копья послужил сигналом для остальных. Из осоки выскочили Череполикие, в воздухе засвистели копья. Лошади с отчаянным ржанием взвивались на дыбы. Всадники сыпались на землю. Живые схватились за сабли, за луки — но на стрелы даже не были надеты наконечники. Череполикие бежали к ним с мечами в руках. Кое-кто из нурцийцев пытался сопротивляться, но численный перевес был слишком велик. Череполикие рассекали лошадям сухожилия, те падали, и всадников тут же настигала смерть. Кровь лилась рекой. Два кавалериста вырвались из сечи и поскакали назад, на запад. Вслед полетели копья. Оба упали. Последние вопли. Одна лошадь без всадника скрылась за подъемом.
Все!
Неплохо. Дело заняло немногим больше минуты. Напряжение спало, Череполикие оживленно переговаривались и смеялись. Отыскав свои копья, они приканчивая лошадей и на всякий случай пронзали трупы врагов — вдруг в них еще теплится жизнь.
Устрашитель Озион, держа щит и копье, пошел к новобранцу, который бродил между трупов и как будто вглядывался в лица штатских.
— Убийца!
Парень дернулся и повернулся к командиру:
— Слушаюсь.
Озион, который еще не решил, как с ним поступить, подошел к новобранцу и тихо сказал:
— Ты не сразу выполнил приказ.
Парень побелел.
— Ну! Какие у тебя оправдания?
— Э-э-э... Возбуждение, садж.
Меч парня был в крови, руки и лицо тоже забрызганы кровью. Когда он наконец сдвинулся с места, он сражался достойно.
— Ты бросил копье не в того, кто был ближе к тебе, а в офицера.
Если он это будет отрицать, если скажет, что промахнулся, то он лжец и его песенка спета.
Глаза парня обратились на труп седобородого. Крупный был мужик. Потом он поглядел на Озиона:
— Ближайший был штатским, садж. У него не было лука. Мне сказали...
Судьбы!
— Ты решил действовать наперекор моему приказу? А ведь до сих пор вел себя образцово.
— Нет, садж.
—Чья кровь у тебя на мече? Лошади? Парень посмотрел на меч.
— Нет, садж. Я убил кавалериста. Одного убил, но одного, кажется, только ранил.
— Ты что, отказываешься убивать штатских, Убийца? Он покачал головой:
— Дело не в этом, садж. Но эти штатские... они... Нет, садж, не отказываюсь.
Что ж, нападение прошло успешно, если не считать промашки новобранца. Жаль его убивать — парень вообще-то крепкий. Пусть живет. «Что-то я стал чересчур жалостливым, — подумал Озион. — Старею, что ли? Но легко он у меня не отделается».
— По возвращении тебя ждет наказание!
— Слушаюсь, садж.
Озион потянулся за свистком. Пора уезжать.

68

Туман в голове Гвин начал рассеиваться, только когда они уже были почти у ворот Ом-Балка. Утренняя Звезда шла ровной рысью. Гвин не очень ясно понимала, где она, пока не оказалась в рыночной толпе за городской стеной. Покупатели разглядывали горшки, корзины, одежду, выбирали покупки, торговались. Крестьяне привезли на продажу овощи и скотину. Булрион с удовольствием поглядел бы на это...
Гвин осадила лошадь, чтобы подождать остальных. Джасбур и Орт, самые легкие, вдвоем сидели на чалой лошади. Панг и Ордур ехали по обе стороны Тибала, но он уже не нуждался в поддержке, хотя поводья в руки не взял, а держался за луку седла и недоуменно озирался по сторонам. Увидев лошадь без седока, которую вел Баслин, он что-то спросил. Ордур ответил.
Тибал приходит в себя, потому что не изменил будущее.
Они опоздали самую малость. Если бы конь Баслина не захромал, а под Возионом была более резвая лошадь, они успели бы предупредить Булриона. А так Баслин только увидел неторопливо удаляющихся убийц. Кто они, он издали не разглядел, но утверждает, что они «рысили не торопясь».
По его описанию выходило, что нападение совершила не банда разбойников, а военный отряд. Засада была организована так умело, что в живых не осталось никого. Так что первое, что приходило на ум, — Череполикие. Убийцы не стали грабить трупы — что опять-таки подтверждало, что засада не была делом случая. На кого же они охотились — на Гвин Тарн? Она представила себе, как презрительно фыркнул бы при таком предположении Булрион. Он сказал бы, что Череполикие не делают ошибок и как-нибудь могут отличить женщину от мужчины. А напасть на солдат Нурца на нурцийской территории равносильно объявлению войны.
Нет, эта бойня, наверно, имела другую цель — например, отомстить за смерть короля Гексциона, если веснарцы подозревают Нурц в соучастии. В таком случае усилия Гвин создать коалицию трех государств привели к войне между двумя из них. А может, веснарцы поверили предсказанию о том, что Булрион станет императором, и решили это предотвратить?
Гвин было почти все равно. Булриона убили. Остальное не имело значения. Возион и Джукион остались с мертвыми, чтобы не допустить к ним стервятников, послав Баслина за подмогой. Меченые не позволили ей вернуться и посмотреть на погибших. Они лишили ее воли, и она не стала с ними даже спорить.
Подъехали остальные. Гвин бросила на Тибала взгляд полный презрения. А он удивленно смотрел на нее. Его глаза расползались в разные стороны.
— Ну как ты? — спросила Гвин.
Он вытер костлявой рукой слюну, которая текла у него изо рта.
— Мы кого ищем, принца Квозо Урнита?
«Будь ты проклят, презренный шуулграт! Что бы тебе обрести смелость на пять минут раньше?»
— Отходит вроде, садж, — сказал Панг, — но пока плохо соображает. По-моему, он еще не понял, что произошло.
— Торговцы шелком? — пробормотал Тибал. — Они принесли ужасное известие. Она еще не знает.
Он нахмурился и потер лоб. Ордур закатил глаза.
— Надо сообщить командованию гарнизона, Гвин. Пусть пошлют за...
— Сделай это, Ордур.
Он кивнул, поглядел на Тибала, чтобы убедиться, что тот крепко сидит в седле, затем отъехал.
Булрион погиб. Если бы она нашла более убедительные слова, если бы уговорила его вернуться с ней... Но нет. Приговор Судеб обжалованию не подлежит. Однако можно отомстить за смерть Булриона. Джоолграты дознаются, чьих это рук дело.
— Кто это сделал, Тибал? — спросила она. — Гексцион? Зорг?
— Человек, которому уготована такая смерть, как Квозо, не должен хорохориться.
— Лабранца?
Тибал оживился:
— Он подделывает ее почерк.
— Чинг? Чинг Чилит?!
— Чилит, — подтвердил огоулграт Орт. — Да, садж, он обожает Лабранцу, а ты ее сместила. Он подлец.
— А кто-нибудь видел эту охранную грамоту? — спросила Джасбур. — Хоть кто-нибудь?
— Он обещал Гексциону муолграта, — проворчал Баслин. Но Чинг — не меченый. На него власть Гвин не распространяется.
«Чинг!»
— Я зажарю его на медленном огне, — прорычала Гвин. — Я скормлю его заживо свиньям. Тибал! Мне удастся отомстить за смерть Булриона?
Шуулграт смотрел вдаль.
— Подождать торговцев шелком?
Нет, от него толку не добьешься. Надо поехать с Ордуром к командиру гарнизона. Там, наверное, все с ума посходили, узнав о трагедии. А потом ей с Возионом надо организовать похороны мертвых Тарнов. Только после этого она сможет вернуться в Чан-Сан и посчитаться с Чингом Чилитом.
Гвин уже собралась пришпорить Утреннюю Звезду, когда Тибал вдруг ответил на ее вопрос:
— Отомстить? Нет, садж. Мести не будет, будет только справедливость.
Справедливостью не оросишь пустыню.

69

— Двадцать две тысячи, и точка! — крикнул принц Квозо Урнит. — Да у нас во всем королевстве нет тридцати тысяч годных к воинской службе мужчин!
Торговля шла уже несколько часов. Гвин была в изнеможении, ее тошнило, у нее болело все тело — хотя она больше помалкивала. Они сидели в просторной зале, полной света и воздуха, но ей было тягостно и душно.
Столы стояли в форме квадрата. Во главе — условно — сидел Вунг Тан с десятком разодетых в красочные одежды смуглолицых министров-нурцийцев. Седовласый король был самым маленьким из всех присутствующих. Может быть, поэтому — или потому что он хозяин дворца — он выбрал самое большое кресло. Вид у него был утомленный. Вести переговоры он предоставил своим министрам.
Слева от него сидела делегация Мокта во главе с принцем Квозо. Они были одеты попроще, но их одеяния напоминали не столько традиционные балахоны, сколько туники времен империи. Говорил в основном Квозо. Он перепробовал все: холодность, снисходительность, надменность, сговорчивость, был сердит, благоразумен, убедителен, негодующ, любезен. И абсолютно ничего не добился.
Напротив него, справа от Вунга, сидели трое веснарцев — всего трое. Двое — военный в форме и пожилой штатский в простой зарданской одежде, против которой не возразил бы и Булрион, — просто пешки, за все время они не произнесли ни слова. Третьим был их новый король — Френцкион Зорг. Он оставил свой щит и меч за порогом, но из одежды на нем была лишь набедренная повязка из леопардовой шкуры, в которой Гвин видела его раньше. Он почти не присаживался — все время стоял, скрестив на груди руки. Мысли и чувства никак не отражались на его изуродованном лице. Он ни разу не повысил голос, но явно был тут главным — воплощением жестокости, символом варварства, которое опять черной тучей нависло над солнечными землями Куолии.
— Тридцать тысяч, — сказал он. — Тридцать тысяч полностью вооруженных солдат. Снимите гарнизоны в городах. Гарнизоны бесполезны.
— Двадцать пять, — прорычал Квозо. — И это мое последнее слово.
— И мое.
Зорг дал знак своим спутникам, они встали. Делегация Веснара направилась к двери.
— Ваше величество! — воскликнул Вунг Тан. — Неужели мы не в состоянии решить такие пустяковые разногласия?
Зорг остановился и обернулся.
— Я поставил свои условия. Если они вам не нравятся, у меня есть альтернативный вариант. Карпанцы разорят Мокт и Нурц и направятся на запад, в Гамдиш. Когда они уйдут, я подберу то, что от вас останется.
— Откуда вы знаете, что они не нападут и на вас? — взревел Квозо.
— Такой риск есть, и я готов на него пойти. Но на вас они нападут обязательно. До свидания.
«Давай», — сказал Голос.
Гвин вскочила на ноги. Что еще давать? Она уже потребовала, чтобы делегацию Рарагаша допустили на совещание. К ее изумлению, их не только допустили, но и дали равный статус с остальными участниками. Они сидели вдоль четвертой стороны квадрата. Это было огромной честью, но что от нее по этому случаю требуется? Она оперлась кулаками о стол.
— Король Френцкион!
Зорг уже почти дошел до двери. Он опять обернулся. На нее глядел череп. Она подумала о валяющихся на земле порубленных телах, о лужах крови... Со смерти Булриона прошло два дня.
— Ваше величество, будьте любезны, зачитайте нам еще раз свой проект договора, — сказала она, собравшись с мыслями.
Зорг пожал плечами и что-то сказал пожилому штатскому. Старик вернулся к столу, разворачивая на ходу свиток. Дребезжащим голосом он зачел жесткие условия веснарцев: точное количество солдат, которых должны выставить участники договора, огромные контрибуции в виде золота, запасов продовольствия и одежды, признание Френцкиона Зорга верховным главнокомандующим до ухода карпанцев или по меньшей мере на три года, весьма неопределенные гарантии, которые Зорг готов предоставить союзникам... Это было полное подчинение, это была капитуляция. Нет, такие условия принять невозможно.
Чтение закончилось. Все молчали. Гвин толкнула ногой Баслина.
— Ваше величество, ваше королевское высочество... Условия жесткие, но неужели гибель от рук карпанцев лучше? Может быть, вы подумаете еще раз?
Ничего не произошло. Почему муолграт не воздействовал на совещающихся?
Что ни говори, условия Зорга предпочтительнее гибели. И полководец должен быть уверен в безоговорочной поддержке союзников. Зорг — признанный военачальник. Без него им грозит истребление.
— Что ж, когда загнан в угол, выбирать не приходится, — усмехнулся Вунг Тан.
— Если отец сдерет с меня шкуру, он по крайней мере выберет нож поострее, чем карпанцы, — согласился Квозо.
Гвин опустилась в кресло со вздохом облегчения. Зорг вернулся на свое место. Прежде, чем заговорить, он бросил на Гвин загадочный взгляд.
— У меня не было намерения оскорбить моих уважаемых союзников. Если вас смущают какие-то частности, я согласен внести в проект поправки — но незначительные, не меняющие сути дела.
«Вот это да! Даже воины внемлют голосу разума, когда их к этому побуждает муолграт». Гвин опять толкнула ногой Баслина.
Но он ее не понял. Она почувствовала, как по зале прокатилась волна гнева.
Квозо стукнул кулаком по столу:
— Дело не в поправках! Сосредоточим наши усилия на борьбе с врагом! Мы должны стереть эту нечисть с лица земли — загнать их туда, откуда они явились.
— Согласен! — проблеял Вунг Тан, которого едва было слышно за поднявшимся шумом. — Давай свой проект, брат Френцкион, и мы подпишем его сейчас же. И пошлем наших юношей сражаться плечом к плечу против общего врага. Мы ждем от них доблестной защиты нашей цивилизации, которая...
К счастью, его разглагольствования прервал рев возбуждения: принц Квозо вскарабкался на стол и спрыгнул в середину квадрата. В ту же секунду Зорг перелетел через свой стол, и, сойдясь в центре квадрата, мужчины крепко обнялись. Остальные вскочили на ноги и разразились приветственными криками. Некоторые стали скандировать: «Смерть варварам!»
Перед Гвин тоже стояла серьезная задача — объединить всех меченых в Куолии на борьбу с ордой варваров.
— Тебе нехорошо, Гвин-садж? — прошептал Ордур.
— Мне душно. Надо выйти на воздух. Молодец, — шепнула она Баслину. — Не отступайся от них, пока не подпишут договор. — Она встала и улыбнулась своим сторонникам — Пар А-Сиур, Орту, Зибероре... Дескать, теперь справляйтесь сами. И, незамеченная в общем порыве патриотизма, ушла, опираясь о руку Ордура.
Он отвел ее на укромную полянку, где она рухнула на скамью под яблоней, укрытая от любопытных взглядов цветущим кустарником. Воздух был свеж и напоен ароматами. Шум города едва доносился сюда: его заглушало пение птиц. — Какое идиллическое местечко! — воскликнула Гвин и вдруг осознала, что она одна. Куда же делся Ордур? Но ей и одной было хорошо. На ней опять белая траурная одежда: меньше чем за год она потеряла двух мужей.
Ах, Булрион! Она просила у него всего три дня отсрочки. А на самом-то деле хватило бы и двух. Ну что бы ему подождать!
«Ты еще не закончила свое дело. Только начала». «Неужели я в самом деле убежала бы от всего этого в Долину?» Голос не ответил. Вопрос был чисто риторическим. Булрион мертв. Чинг Чилит тоже. Но это не вернет дорогих людей. Возион и Джукион уже едут домой, чтобы сообщить семье о смерти патриарха. Их опять сопровождает эскадрон нурцийской кавалерии. Но на этот раз у них в руках подлинная охранная грамота.
Булрион заслуживал лучшей участи.
«Он привез меня в Рарагаш, но отказался стать императором-марионеткой, и ты выбросил его на свалку, как старый горшок».
«Ты подарила ему лишний месяц жизни и огромное счастье».
«Но все-таки он был просто кучером?»
«Нет, не просто кучером. Он был необходим».
Через плечо Гвин протянулась костлявая рука, которая держала бокал с фруктовым соком.
— Прохладный цитрусовый напиток, Гвин-садж. Хочешь?
— Конечно! Как раз то, что...
И тут она узнала и руку, и голос. Но ей так хотелось пить! Пока она пила, Тибал обошел скамью и опустился на траву.
— Я так и знал, что тебе понравится.
Он скрестил длинные ноги и вперился в Гвин взглядом коллекционера, который смотрит на драгоценную старинную статуэтку, зная, что она ему не по карману.
Подумать только, что когда-то он казался ей симпатичным!
— Кажется, я тебе ясно сказала, Фрайнит-садж, что больше не хочу тебя видеть.
Он мучительно сглотнул.
— К счастью, это не было приказанием. Я пришел по делу. У меня есть для тебя предсказание.
— Ты не умеешь предсказывать!
«Во всяком случае, предсказывать заблаговременно». Тибал криво усмехнулся:
— Могу, если предвижу, что займусь предсказаниями. И сейчас я это предвижу. Не спрашивай меня, в чем разница. Я не знаю.
— Зорг получит такой договор, какой хочет?
— Да.
— С ним трудно торговаться.
— Само собой. Он знает, что не сможет перебить всех карпанцев, наверное, даже не сможет оттеснить их на уже разоренные ими земли. Все, на что он может надеяться, — это заставить их свернуть с намеченного пути. Но в какую сторону? Кого отдать им на растерзание? Ему нужна свобода действий, иначе коалиция рассыплется через неделю. Если он ее получит — тогда коалиция не рассыплется.
Впервые Тибал предстал перед Гвин в облике вольного провидца. Такое поведение было чуждо шуулгратам, и Гвин решила, что он лжет. С другой стороны, зачем шуулграту лгать?
— Можно задать вопрос?
— Задавай.
— Кто победит в войне?
— Ты. В конце концов победа останется за тобой. Но до тех пор будут и победы и поражения. Я пришел сказать тебе, что первая большая битва состоится при Гемайне в тридцать пятый день Муоль. — Он хохотнул. — Френцкион Зорг отдал бы правую руку за то, чтобы узнать эту дату. Ну так вот, можешь ему сказать.
— Пожалуй, хватит предсказаний, — с беспокойством сказала Гвин. — Я не хочу знать будущее.
— Нет, кое-что тебе узнать придется. — Тибал дернул большим пальцем через плечо. — Зорг идет сюда, чтобы задать тебе этот вопрос. Его беспокоит Большая Грязь: с какой стороны располагать войска? И куда направятся карпанцы, когда обойдут озеро Осмир?
— Ну и куда?
— На запад. Они сожгут Раштри и направятся на запад. Их движение замедлилось. Зоргу имеет смысл разделить свое войско и двинуться по обе стороны Большой Грязи. Так ему будет легче подтягивать обозы.
— А ты не рискуешь, делая такое предсказание?
— Нет. Это все равно что сказать тебе, что завтра встанет солнце. Так все равно случится, и ничто не может этого изменить. Я знаю будущее, Гвин! Все будущее.
Он пристально глядел на нее, и она почувствовала, что краснеет.
— Я знаю, что ты воображаешь, Фрайнит-садж, и ты ошибаешься. Если твое дело закончено, уходи.
Он вздохнул, поднялся на ноги и ушел.
Через несколько мгновений из кустов вышел Зорг.
У Гвин был выбор — или предложить Воителю сесть рядом с ней на скамейку, или разговаривать с его леопардовой набедренной повязкой. И то и другое ее не устраивало, и она встала. Но, даже стоя, она чувствовала, что он ее подавляет. Это был почти обнаженный самец. И он стоял слишком близко к ней. Она старалась не смотреть на безобразную дыру у него на лице.
Он скрестил на груди руки и заговорил тем самым резким неприятным голосом, который ей запомнился с первой встречи:
— Я пришел принести тебе свои соболезнования, вдова Тарн.
— Это твои люди убили его. Череп скривился.
— Твой муж умер не по моей воле. Меня обманули так же, как и твоего агента. Если ты отдашь предателя в мои руки, я позабочусь о том, чтобы его смерть была как можно более мучительной.
У Гвин мороз прошел по коже. Как ей не хватало Булриона!
— Я бы тебе его отдала, если бы могла. Но он внезапно умер вчера вечером — в ту самую минуту, когда я вернулась во дворец.
Воителя было трудно удивить, но и он вздрогнул при этом сообщении.
— Умер — как? Гвин пожала плечами:
— Он оказался в зоне моего воздействия. Видимо, вредить мне неразумно. Чинг был вторым, кто это обнаружил.
Зорг на минуту задержал на ней взгляд. Затем расхохотался, и она увидела, что у него по-детски розовые десны.
— Запомню! Ты и на меня держишь зло?
Гвин задумалась: ведь это он причинил ей такое страшное горе. Или нет?
— Нет, не держу. Ты — отвратительный убийца, но нам сейчас нужны такие, как ты. Я признаю, что ты действовал по наущению предателя, и не виню тебя в смерти Булриона.
— Тогда я не буду винить тебя в смерти Гексциона.
У нее что-то оборвалось внутри. Неужели Гексциона Гараба действительно убил Хитем Кинит? Она не знала этого точно и никогда не узнает. Но она послала огоулграта, чтобы он попытался это сделать. Это уже покушение на убийство.
— Значит, мы квиты.
— Мне редко приходилось встречать женщин-убийц. Ты мне любопытна.
— А мне ты неинтересен.
— Жаль. А то закрепили бы союз еще и таким способом. Если тебе когда-нибудь захочется попробовать — только скажи. Ну ладно, поулграт-садж, чем ты можешь помочь коалиции? Ты участвовала в совещании наравне с королями. Сколько ты дашь мне легионов?
— Я уже дала тебе договор.
— Ну хорошо, договор у меня есть. А что еще, Ведьма? Гвин пока не знала, какую помощь сможет ему оказать, чего ей удастся добиться от меченых.
— Меня удивляет этот вопрос, ваше величество. Я считала, что моральный кодекс воина предписывает честный бой, без вмешательства фатальных сил.
— Вздор! Если ты так думала, то ты даже глупее, чем я предполагал. На войне главная задача — разбить противника используя все доступные средства. Ты превратила совещание в цирк — что ж, прекрасно. Ты можешь убивать на расстоянии — твоими жертвами стал мой кузен и предатель. А войско ты можешь разбить на расстоянии?
—Нет, не могу. Я знаю способности меченых, но не знаю, на какое расстояние распространяется их воздействие. — И, не давая ему времени на очередной издевательский выпад, Гвин торопливо продолжала: — Я даже не уверена, что мои агенты действительно организовали смерть Гексциона... Но я могу сделать полезное предсказание. Ты, наверное, не знаешь, каким путем вести свое войско — к востоку или к западу от Большой Грязи. Так?
Молчание. Затем Зорг опустил руки и шагнул ближе к Гвин.
— Продолжай, — рыкнул он.
Она отшатнулась — от него пахло зверем.
— Карпанцы обогнут озеро Осмир и сожгут Раштри. Затем повернут на запад. У тебя будет время разделить войско надвое.
— И где мы с ними сойдемся в бою?
— Этого я предпочла бы...
— Где?
— При Гемайне.
— Где это?
— Я не знаю. Я...
Трава ринулась ей навстречу. Свет померк, и пение птиц слилось в мерный звук дождя.
Выскочив из-за яблони, Тибал подхватил ее на руки и положил на скамью. Гвин почувствовала на голове прохладные руки Пар А-Сиур. Мир перестал крутиться у нее перед глазами. Вернулись солнечный свет и пение птиц.
Френцкион Зорг не пошевелился. Только опять скрестил руки на груди и презрительно глядел на лежавшую на скамье Гвин.
— Я вижу, ты хочешь отложить наш военный совет?
— Судьбы! — пробормотала Гвин. — Я не знаю, что на меня нашло,
— Не знаешь? — тихо проговорила Пар. — А я, кажется, знаю.
— Что? — «Не может быть!» Гвин прочла ответ на лице Тибала. «О Булрион, мой ненаглядный! Ты таки зачал ребенка! Зачал и умер, так этого и не узнав!»
— Прекрасный здоровый мальчик, — мягко сказал Тибал. Видимо, он всегда это знал.
«Будь ты проклят! Как ты посмел дать Булриону умереть! Будь ты трижды проклят!»

70

Если верить предсказанию Тибала, у них оставалось на приготовления семнадцать дней. Мало, но на войне, как и в жизни, против Шууль не пойдешь. Гвин перестала ездить верхом и завела карету, в которой постепенно привыкла работать и даже спать. Заехав на день в Рарагаш, она поспешила вслед за войском.
Уезжая во второй раз из Чан-Сана, она, к своему неудовольствию, обнаружила, что место ее нурцийского кучера занял Тибал Фрайнит. Она даже подумала, не приказать ли ему навсегда исчезнуть из ее жизни — ведь приказание поулграта не обсуждается. Однако почему-то не сделала этого.
Кучером Тибал оказался превосходным. Он вообще много чего умел. Стоило ей только о чем-нибудь подумать, и ее желание тут же исполнялось: перед ней оказывались еда, бумага, географические карты, муолграт, курьер, ивилграт, последнее сообщение Лабранцы, одеяла, чистая одежда, джоолграт... Ободряющая улыбка снимала напряжение от назиданий Зорга. «Опять еда? Неужели уже пора ужинать?»
А главное, Тибал внушал ей уверенность. Если лошадьми правит Фрайнит, не надо бояться разбойников. Он умел бороться с червячками в муке, и ему было известно, где находится карпанская орда. Он почти всегда был в хорошем настроении, но Гвин знала, что если оно испортится — значит жди беды.
Всего семнадцать дней на опыты и организацию... Никто не сомневался, что меченые способны причинить противнику вред. И, если рядом находится поулграт, вред этот усугубляется. Но насколько? Рарагаш мог выставить только несколько сотен меченых, и их нельзя выбрасывать, как затупившиеся наконечники для стрел.
Ученые Академии не имели опыта использования меченых на войне, зато они могли посоветовать, какими вопросами следует задаваться. Например, может ли поулграт увеличить зону воздействия, и если да, то насколько; помогают ли упражнения; является ли воздействие группы более эффективным, чем одного меченого, и необходимо ли для этого присутствие самой Гвин? Джоолграты могли узнать тайные планы врагов, огоулграты — наслать на них наводнение или другое бедствие, муолграты — деморализировать солдат противника, но все это окажется бесполезным, если зона воздействия не будет расширена далеко за пределы обычных ста шагов. Если посадить в лодку несколько ивилгратов и вывезти их на середину озера Осмир — смогут ли они, к примеру, наслать на кавалерию карпанцев эпидемию геморроя? Если да, то война, считай, выиграна. Однако это оказалось невозможным. Расширить зону воздействия удалось, но не настолько, чтобы меченые оказались вне досягаемости вражеских стрел и кавалерии. Нет, на поле боя успех все равно придется добывать мечами и копьями.
Но по крайней мере Гвин Тарн было некогда оплакивать Булриона.
Не успела она опомниться, как наступил 35 день Муоль, и она оказалась на роковом поле при Гемайне.
На рассвете Гвин разбудил окрик часового. Она лежала, скорчившись от холода, под одеялами, и у нее затекло все тело. Она боялась пошевелиться, прекрасно зная, что, если она попробует встать, ее начнет рвать. Беременность плохо вписывается в войну, особенно по утрам. Карета слегка качнулась — кто-то встал на ступеньку. «Не надо!» — завопило ее тело. Но тут дверца открылась, и утренний свет позолотил белокурую головку Ниад.
— Гвин-садж, — прошептала она и протянула к ней руку.
Гвин схватила ее.
— Спасибо, милая!
Теперь все будет хорошо. Если поутру рядом с ней есть целитель, дальше она уже справится сама.
Гвин присела в постели, освободив место для Ниад. Не слушая болтовню девушки, она стала причесываться свободной рукой. Наружи нарастал шум: видно, ей придется доканчивать свой туалет уже после битвы — если они ее, конечно, выиграют. Она набросила на плечи накидку, и они с Ниад спустились на мокрую от росы траву.
— А это что еще такое? — воскликнула Гвин.
Вчера, когда они сюда приехали, было уже совсем темно.
— Это — ветряная мельница, — произнес мужской голос.
— Тибал! Ты мне не нужен!
— Нет, нужен. Ты и не представляешь, насколько нужен. Идем со мной. Начнешь день со смотра своих войск.
Порой его дар предвидения жутко действовал ей на нервы. Раскомандовался тут! Словно она обязана ему подчиняться. Впрочем, видно, придется подчиниться. Просто она еще толком не проснулась и, как всегда утром, злилась на весь свет. Вдали слышался мерный барабанный бой. Он напомнил ей, что сегодня на этом поле погибнут тысячи людей. В лицо дунул холодный порыв ветра. Похоже, вот-вот начнется дождь — на небе сгущаются тучи. Исход скольких сражений решила грязь и намокшая тетива!
Ниад стиснула ей руку.
— Погляди! Ивиль!
Утренняя звезда висела низко над горизонтом, поблескивая в лучах еще не взошедшего солнца.
— Добрая примета!
Гвин вскользь подумала о Возионе и его бесчисленных приметах.
Кругом стояли палатки, возле них суетились люди. Гвин пошла с Тибалом, улыбаясь меченым и изо всех сил стараясь внушить им уверенность в своей предводительнице. Рарагашцы разбили лагерь на невысоком, но крутом холме. Солдат вокруг было очень мало — в основном пожилые мужчины, приданные им в охрану. Вид у них был довольный: повезло с назначением, не придется махать мечом.
Гвин увидела Пар А-Сиур, которая организовывала санитарный отряд из ивилгратов. Гвин напомнила им свой приказ оставаться со стражей и ни в коем случае не приближаться к полю боя.
Палатки джоолгратов стояли отдельно. Здесь командовала Зиберора. Тем, кто читает мысли, поле боя причиняет невыразимые страдания, поэтому очень мало джоолгратов согласились участвовать в кампании. Зато из них получались превосходные разведчики. Зорг, наверное, лучше осведомлен о планах и расстановке сил врага, чем любой другой полководец в истории Куолии.
Вот Раксал, стоически возглавляющий отряд муолгратов. Этих подбадривать не надо: они не знают страха и предстоящая битва их ничуть не волнует. В хрониках Рарагаша не было ни одного упоминания о выступлении муолгратов в поддержку какой-либо из воюющих сторон.
А вот и Лабранца Ламит во главе отряда огоулгратов. Эту женщину не удержала бы дома вся карпанская орда.
Авайлграты, обреченные бесконечно менять свой облик, не могли участвовать в битве, но многие все же прибыли, чтобы хоть как-нибудь помочь Гвин — в качестве поваров, посыльных и прочих.
Кроме Тибала, ни одного шуулграта в лагере не было. Но многие записались в боевые отряды, будучи уверены, что им не суждено умереть в этом бою: в последний год перед смертью на шуулгратов находит слабость, которая сама по себе сделала бы их непригодными для воинской службы. Однако многие, по словам Тибала, знали, что им грозит тяжелое увечье.
— Ну, все, — весело сказал Тибал, когда они закончили смотр и меченые разошлись по своим постам. — Может, пойдем посмотрим начало сечи? Завтракать, полагаю, ты не хочешь. Собственно, не полагаю, а знаю точно.
Гвин сжала руку Ниад.
— Нет, не хочу. А что это такое?
— Это — флаг.
— Вижу, что флаг! Чей? Белые лучи на синем поле? Погоди, это же эмблема Пантолиона!
Тибал улыбнулся, и в эту минуту его лицо осветили первые лучи солнца.
— Теперь это твоя эмблема.
«Он меня нарочно дразнит», — подумала Гвин и не стала просить разъяснений. Тибал провел ее по росистой траве к краю обрыва. Перед ними расстилалось поле битвы.
— Вон они, — серьезно сказал он. — Можешь взглянуть на наших врагов — другого такого случая не представится.
Судьбы! А Гвин было подумала, что эта темная масса — лес. Она уже пришла в движение и неумолимо надвигалась, как туча или океан. Гвин была поражена численностью врага. Она думала, что их во много раз меньше. Вдруг рука Ниад дрогнула. Что это? Кто-то зовет ее по имени.
— Гвин! Гвин-садж! Госпожа Председательница!
К ней бежала хрупкая пожилая женщина с искаженным лицом. Седые волосы развевались по ветру. В глазах застыло смятение.
— Помоги, пожалуйста! Не пускай его!
— Успокойся! — воскликнула Гвин, отшатываясь от женщины и поднимая свободную руку. — Кого не пускать? И кто ты?
— Да Ордур я, кто же еще! — завопила женщина. Она была так взволнована и так шепелявила беззубым ртом, что ее слова было трудно разобрать. — Джасбур обещал помочь мне на кухне, а вместо этого ушел. Взял меч и ушел. Сказал, что будет сражаться вместе с нурцийцами. Его убьют! Я знаю, что его убьют!
Женщина заломила костлявые руки. Ордур? Гвин оторопела.
— Я не знала, что ты изменился. И она... он тоже. Но как я могу его не пустить?
Тысячи женщин в Куолии так же дрожат за своих мужей и братьев, но Ордур... Ордур был ее другом. Наверно, и остается другом. Нельзя же забывать хорошее.
Она сердито спросила Тибала:
— Если уж ты все равно торчишь рядом, скажи хотя бы, что случится с Джасбуром.
Тот пожал плечами:
— Ничего с ним не случится. Честное слово! Он как-то напрягся и закрыл глаза.
— Спасибо, Тибал, огромное тебе спасибо! Ты не представляешь, как я тебе благодарна.
Женщина обхватила шуулграта за шею и крепко поцеловала. Потом вытерла ладонью слезы и пошла прочь. Ее седые космы по-прежнему развевались по ветру.
— Вот уж не соскучишься, — сказал Тибал, вытирая тыльной стороной руки рот. — Чесночная колбаса на завтрак!
— И как ты можешь в такую минуту шутить?
— Сегодня — замечательный день. — И Тибал широко улыбнулся.
— Для тебя, может, и замечательный. — Гвин опять поглядела на расстилавшееся внизу поле. Карпанские порядки заметно приблизились. Уже можно было отличить конных от пеших. Их численность ужасала. — Но не для тех юношей, что скоро сойдутся в бою. Сыновья, мужья, возлюбленные, отцы, братья... Скольким из них не суждено увидеть завтрашний восход?
— Примерно тридцати двум тысячам. Тринадцати тысячам наших и...
— И ты так хладнокровно об этом говоришь!
— Я шуулграт. Нам приходится быть хладнокровными, не то мы сойдем с ума.
«Например, хладнокровно отпустить Булриона на погибель», — подумала Гвин.
Она посмотрела вниз, и у нее защемило сердце. Знамена трех королевств реяли на холме, разделявшем равнину пополам. Построенное на склоне войско поджидало движущуюся на него лавину смерти.
— Тибал! Неужели это все, что у нас есть?
— Как сказать. Это — все, что видят карпанцы. Многие из этих солдат — крестьяне, вооруженные лишь дубинами. Шанс остаться в живых у них, конечно, невелик, но выглядят они...
— Значит, есть резервы? Должны быть!
— Кое-какие резервы, наверное, есть.
— Ты помнишь, что случилось с Чингом Чилитом? Тибал злорадно засмеялся:
— Нет, не помню, но я об этом читал. Ну, давай поглядим повнимательнее. Карпанцы разделены на четыре колонны. Одна попытается взять горку, на которой мы стоим, — они думают, что у нас поднят флаг главнокомандующего. Но внизу в деревьях засели джоолграты, которые наведут на карпанцев ужас и обратят колонну в беспорядочное бегство. Трудно сохранять мужество, когда все вокруг насмерть перепуганы. Другая колонна будет штурмовать холм, где выстроено войско коалиции. На нее обрушат град стрел нурцийские лучники. Остальные две попытаются обойти холм с флангов. В овраге справа залегли Череполикие. А в рощице с другой стороны прячутся меченые. А вон за тем холмом подальше скрывается армия Мокта. Остальные веснарцы позади них — их отсюда не видно.
Ниад радостно хихикнула и сжала руку Гвин.
— Зорг их перехитрил, — с уважением в голосе сказала Гвин.
— Зорг одержит блестящую победу. Я бы даже сказал, чересчур блестящую.
—Как это?
— Больше карпанцы не дадут себя провести. Они будут очень осторожны. И будут особенно опасаться меченых. Хуже того, они прорвутся на юг и на восток. Захватят Мокт и Далинг. Западные королевства успокоятся и решат, что для них опасность миновала. И горько ошибутся. Даже нурцийцы расслабятся после этой победы: дескать, дело сделано. — Он пожал плечами и глянул вниз через плечо Гвин. — Но все равно победа — это победа, и без нее ты, наверное, не смогла бы оправиться от поражения под Арчером....
В своем возбуждении он забыл про осторожность и листал перед ней страницы истории.
— А что будет с Тарнской Долиной? Тибал вздохнул:
— Ее они захватят.
— Тогда я должна предупредить Тарнов! Они же мне родные, Тибал! В память Булриона...
В глазах Тибала вспыхнула тревога.
— Потом. У нас будет время... когда станет ясно, куда направляются карпанцы. Если ты сделаешь это раньше...
Гвин кивнула:
— Хорошо, позже.
Она должна или довериться Тибалу, или уничтожить его. Долину предадут огню и мечу? Благодарение Судьбам, что Булрион этого не увидит.
Рука Ниад дрогнула. Гвин повернулась и увидела, что к ним бегут двое Череполиких. Обнаженные тела покрывала боевая раскраска. В руках каждый держал шит и копье.
На щите бегущего первым были намалеваны два черепа. Он отдал честь Гвин и, задыхаясь от бега, сказал:
— Я принес тебе распоряжение Главнокомандующего, Ведьма.
— Меня зовут Гвин Тарн, и прошу так ко мне и обращаться....
— Главнокомандующего беспокоит надвигающийся дождь. Он хочет, чтобы огоулграты перешли поближе к нурцийским лучникам — нельзя, чтобы луки намокли.
Гвин даже толком не знала, где находятся огоулграты. Зорг сам занимался расстановкой меченых. Зачем ему ее согласие на их передислокацию?
«Голос, мне согласиться?»
«Да».
Не успела Гвин раскрыть рот, как Тибал подал ей листок бумаги и палочку угля. Гвин велела Ниад повернуться, положила бумагу ей на спину и торопливо нацарапала:
Воин выхватил листок у нее из рук, рявкнул какую-то команду своему спутнику и побежал прочь.
Но спутник не последовал за ним. Он воткнул копье концом в землю и оперся на него. Его раскрашенная грудная клетка все еще вздымалась и опускалась после бега.
— Здравствуй, Ниад, — тихо проговорил он.
Гвин отшатнулась. Почувствовав руку Тибала у себя на талии, она резко ее оттолкнула.
— Полион? — прошептала Ниад.
Череп, в котором невозможно было узнать прежнего Полиона, кивнул.
— Добрый день, бабушка.
— Добрый день, Полион.
У Гвин все заныло внутри. Полион вырос, раздался в груди и был так же страшен, как все Череполикие. В нем ничего не осталось от озорного мальчишки, которого она так недолго знала, на юношу, которого любила Ниад. Ей стало дурно — и не только от беременности. Конечно, ему отрубили нос, и лицо было бело-черным. Какие страдания он, наверное, перенес!
— Ты, конечно, знаешь про деда, — словно мимоходом спросил он. Она кивнула.
— Он умер очень быстро.
— Ты был там?! Лицо-череп исказилось.
— Я не мог их спасти.
— Разумеется. — Гвин содрогнулась. — Конечно, не мог.
— Воин должен подчиняться приказу.
— — Да.
— Ну что ж... — Он пожал плечами. — Надо идти — впереди сражение.
Он взял копье и повернулся.
— Полион! — воскликнула Ниад. Он посмотрел на нее:
— Все такая же хорошенькая. Ты вышла замуж, красотка?
— Нет. Я все еще твоя жена.
— Ты — моя вдова. Тебе сообщили о моей смерти. — Он оскалил зубы. — Кто знает, может, сегодня это сообщение станет правдой.
— Я все еще люблю тебя. Он помедлил.
— Меня нельзя любить.
Казалось, он не был уверен, что это так. Может быть, ждал опровержения?
— Я правда люблю тебя, Полион. Разве я не могу быть твоей женой, несмотря ни на что?
— Ты хочешь стать одной из наших женщин? Которыми мы пользуемся вместе с братьями?
Гвин попыталась что-то сказать, но почувствовала, что ее сейчас вырвет желчью.
— А нельзя принадлежать в основном тебе?
— Нет. У нас все общее. Мы все равны. Ты этого хочешь, Ниад?
Она покачала головой:
— Нет. А ты?
Раскраска на лице Полиона шевельнулась, но прочитать его выражение было невозможно.
— Нет. Нет, мне... мне бы это не понравилось.
Ему, казалось, было стыдно это произнести.
— Я смогла бы вылечить твой нос, Полион.
— Нет! Я — Череполикий и горжусь этим. Ты думаешь, я хочу опять стать крестьянином? Они болтают, что тоже зарданцы, но они просто не знают, что говорят. Недочеловеки! Тьфу!
— Я всегда буду тебя любить.
— Мне пора идти.
— Я всегда буду тебя любить.
— Проклятие! — Из дыры в лице раздался странный чмокающий звук. — Иметь собственную женщину разрешено только Погубителям. Война будет долгой... Если я не умру... Будешь ждать, пока я получу это звание?
— Да! — ответила Ниад. — Буду ждать столько, сколько надо.
Он горько рассмеялся:
— Не дождешься. Столько лет!
— Дождусь...
И Ниад прошептала что-то похожее на «лягушонок». Гвин не верила своим ушам. Полион оскалился.
— Что ж, мне терять нечего. Если дождешься, я приду за тобой... киска.
Ниад шагнула к нему. Но он попятился и опять повернулся, чтобы идти.
— Убийца Полион! — рявкнул Тибал.
— Что, шуулграт? — опасливо спросил Полион.
— Обычно я этого не делаю... Ты останешься жив. Убьешь много врагов. Получишь повышение, Чудовище Полион.
Полион подпрыгнул и помчался, как борзая, размахивая копьем и издавая ликующие клики.
Гвин и Ниад упали друг другу в объятия.
Гвин стояла возле кареты. Карпанцы заполнили равнину и, как предсказал Тибал, разделились на четыре колонны. Топот ног, стук копыт, барабанная дробь и воинственные крики слились в общий гул, напоминавший рокот моря. На холме, где развевались знамена коалиции, затрубили трубы. Через несколько минут начнется сеча. Трава Гемайна будет обильно удобрена кровью.
Ниад ушла в лазарет дожидаться первых раненых. Тибал опять обнял Гвин за талию и крепко прижал к себе. Она попыталась вырваться, но он оказался очень силен.
— Пусти!
Тибал отпустил. Он не мог ослушаться ее.
Гвин смотрела на возникшую на холме рябь движения. Там нурцийцы готовились отражать первый натиск карпанцев. И там же прольется первая кровь.
— Ты все равно меня простишь, — сказал ей на ухо Тибал. — Меня это самого удивляет. Мои дневники полны этим: как она сможет меня простить, когда я позволил ее мужу уехать на, верную смерть? Я не предвидел того, что попытаюсь его спасти, и, конечно, я этого не помню. Но я знаю, что в последнюю минуту попробовал что-то для него сделать. И опоздал — это я тоже знаю. Но, видимо, поэтому ты и сможешь меня простить: все-таки я решился.
Гвин молчала. Внизу трубил горн. Земля дрожала под ногами карпанцев.
Тибал заговорил снова:
— Несомненно, Булрион Тарн был прекрасный человек, хотя я его не помню. И он наверняка очень любил тебя, но у него были и другие обязанности — его семья, роль патриарха. А любить поулграта — значит отдать ему все, что у тебя есть, душу и тело. Я твой, твоя броня, твоя собачка, твой щит, твоя тень, твой раб. Теперь у меня больше не будет собственной жизни — до смерти я буду просто твоим придатком. И я не хочу ничего другого.
— Тибал Фрайнит! — негодующе воскликнула Гвин. — Я только что похоронила мужа! За один год я потеряла двух мужей. Думаешь, мне так уж нужен третий? Ты предлагаешь мне брак или просто сожительство? За кого ты меня принимаешь?
Ее вспышка как будто нисколько его не огорошила.
— Я принимаю тебя за женщину, которой повезло: все беды обрушились на тебя в начале жизни, а в будущем Судьбы предначертали тебе почти сплошное счастье. Любая ночь когда-нибудь кончается, Гвин. Опять встает Поуль. Ивиль залечивает раны тела, Шууль лечит душу. Если тебе неприятно мое присутствие — прикажи, и я уйду. А если я так уж действую тебе на нервы, вели мне убить себя, хотя, по-моему, это — чересчур радикальное решение.
Гвин невольно улыбнулась и поспешно отвернулась, чтобы он не увидел улыбки. Может, она когда-нибудь и выйдет замуж в третий раз. Она не любит одиночества, а сыну Булриона нужен отец. Но сейчас об этом думать рано.
— Я подожду, — сказал Тибал. — Я ждал всю жизнь. Сказать тебе, в какую ночь это произойдет? Где? Какого цвета будет полог над кроватью? Чем я тебя напою, чтобы сломить твое сопротивление?
Над холмом взвилась туча стрел. Авангард колонны карпанцев рассыпался. Затем раздался крик тысяч глоток.
— Зачем мне лгать? — говорил Тибал. — Можешь не верить другим мужчинам, но шуулграт заслуживает доверия. Мы будем счастливы, Ниен, мы проживем вместе долгую жизнь. И я всегда буду тебя любить. Меня одолевают радостные предвоспоминания... Твой день рождения, когда огоулграты вызвали дождь из цветов. Победа под Хенфольдом, наша поездка на Кристальные острова, наши дети, день, когда Погубитель Полион приедет за своей женой....
Первый вал карпанцев откатился назад, оставив на склоне холма множество убитых людей и лошадей.
— Судьбы, Тибал! Сейчас не время об этом говорить!
— Самое время. Одна эпоха закончилась, начинается другая. Посмотри на всех этих людей внизу. Это они отмечены Проклятием, а не мы. Они отмечены Проклятием войны, которой не хотели. А нас ждет счастье. — Он помолчал. — Помнишь, как мы встретились?
— Да.
— Я выглядел идиотом? Влюбленным мальчишкой?
— Ничуть. Я почувствовала, что ты... какой-то странный. Непохожий на других. Но идиотом ты мне не показался.
И она вспомнила Голос: «Началось». Тибал облегченно вздохнул.
— Теперь уже скрывать нет смысла. Раньше я естественно, не мог тебе этого сказать. Но в конце концов ты выйдешь за меня замуж, Ниен.
— Поэтому понадобилось, чтобы мой муж умер? У Тибала напряглись скулы.
— Нет. Твой муж должен был умереть, потому что ты — поулграт и ничто не должно мешать тебе выполнить свое предназначение. Только ты можешь спасти Куолию.
— Я этому не верю.
И Гвин стала вновь наблюдать за ходом битвы.
Непосредственно внизу под ними колонна карпанцев начала подниматься по склону. Если Тибал ошибся насчет того, что в деревьях засели джоолграты, или если джоолграты сами впадут в панику и побегут, тогда все его предсказания гроша ломаного не стоят.
Но пока они как будто начинали сбываться. Левый фланг колонны остановился. Кавалерия увязла в болоте, боевые порядки пеших смешались. Но центр колонны опять начал продвигаться вверх по склону. Снизу доносился все тот же рев прибоя, составленный из криков, команд, звона мечей, свиста стрел.
— Какой ужас! Невыносимо смотреть!
— Привыкай, — сказал Тибал. — Это — первое, но не последнее сражение, на котором ты присутствуешь, — и не самое страшное. Даже наоборот, с самым благополучным исходом.
— Но почему я?
— Потому что так распорядились Судьбы. Потому что ты и есть Обновитель.
Гвин так и подскочила.
— Что ты говоришь? Я? Да у нас сроду не было императрицы. Зарданцы никогда не...
— Я не сказал, что ты станешь императрицей. Я сказал, что ты — Обновитель. Твоими усилиями создастся вторая империя, Гвин. Неужели ты этого еще не поняла?
И он подбадривающе улыбнулся ей, хотя улыбка на фоне трагедии, развертывавшейся внизу, не могла получиться очень веселой.
— Не я? Тогда кто же станет императором? Неужели я лезла из кожи вон для того, чтобы сделать императором Куолии Зорга?!
— Зорг погибнет в следующем году в битве под Арчером. Но ты здесь ни при чем. Ты в это время будешь занята другим делом и в другом месте.
— Тогда... — Гвин отвернулась. — Опять война! Я не хочу!
— Приходится принимать то, что посылают Судьбы, Ниен.
— Почему я? Я даже не знаю, что я здесь делаю!
— Ты их вдохновляешь. Пока что твоя роль не слишком велика, но после битвы под Арчером...
— А какой мне от всего этого прок? — закричала Гвин. — Кто вдохновит меня?
— Разумеется, наш следующий император.
Он обнял ее и привлек к себе. На этот раз она не сопротивлялась.

Предыдущая страница 17 Следующая страница


Меченые проклятием 18

ГОД ПЕРВЫЙ

Историки, в общем, согласны относительно даты основания второй империи. Хотя знаменитый Гурмил Псарит утверждал, что началом империи следует считать битву при Гемайне в 101 году, позднейшие исследователи дружно опровергали это мнение, заявляя, что Псарит просто хотел выделиться в академическом мире. Конечно, битва при Гемайне была крупной победой едва зародившейся коалиции, которая впоследствии образует ядро нового мирового порядка, но младенец, родившийся в тот день, был очень слаб и едва пережил сокрушительное поражение при Арчере весной следующего года.
Странным образом это поражение имело самые благоприятные последствия. Разгром коалиции и зверское истребление жителей Да-Лама вынудило западные королевства послать подкрепление своим восточным братьям. В начале 103 года возрожденная коалиция нанесла карпанцам чувствительное, если и не решающее, поражение при Хенфольде. Гвин Фрайнит придумала гениальный ход для того, чтобы укрепить этот громоздкий союз. За день до битвы она выстроила войско, подняла перед ним своего годовалого сына и объявила его императором. С этого дня и исчислялось начало его правления, и эта дата вошла в историю как дата основания Зарданской империи.
Сначала мальчик был просто символом, и его никто не принимал всерьез, хотя народ с готовностью поверил в басню о том, что он прямой потомок Пантолиона. Империя стала одерживать победу за победой, она превратилась в силу, с которой нельзя было не считаться. Мелкие королевства рушились, и Гвин Фрайнит посылала туда агентов, устанавливающих там имперское правление.
Режим, который поначалу был чисто символическим, постепенно упрочивался: в 110 году был заключен договор с карпанцами, в 113 году империи подчинилась конфедерация Н'Сам, в 115 году пал Подманш. После этого, невзирая на отдельные неудачи, империя военными или дипломатическими средствами постоянно расширяла свои владения. Последняя серьезная угроза ее существованию — Западное Сообщество — было подчинено в 120 году.
Естественно, что к тому времени Гвин отошла в тень, и император Булрион Тарн сам возглавил свои войска.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ГОД НУЛЕВОЙ (Страница 1)
    • Книга первая. КНИГА ШУУЛЬ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
      • 5 (Страница 1)
      • 6 (Страница 1)
      • 7 (Страница 2)
      • 8 (Страница 2)
      • 9 (Страница 2)
    • Книга вторая. КНИГА ИВИЛЬ (Страница 3)
      • 10 (Страница 3)
      • 11 (Страница 3)
      • 12 (Страница 3)
      • 13 (Страница 3)
      • 14 (Страница 4)
      • 15 (Страница 4)
      • 16 (Страница 4)
      • 17 (Страница 5)
      • 18 (Страница 5)
    • Книга третья. КНИГА МУОЛЬ (Страница 5)
      • 19 (Страница 5)
      • 20 (Страница 5)
      • 21 (Страница 6)
      • 22 (Страница 6)
      • 23 (Страница 6)
      • 24 (Страница 6)
      • 25 (Страница 7)
      • 26 (Страница 7)
      • 27 (Страница 7)
      • 28 (Страница 7)
      • 29 (Страница 7)
      • 30 (Страница 8)
      • 31 (Страница 8)
    • Книга четвертая. КНИГА АВАЙЛЬ (Страница 8)
      • 32 (Страница 8)
      • 33 (Страница 8)
      • 34 (Страница 9)
      • 35 (Страница 9)
      • 36 (Страница 9)
      • 37 (Страница 9)
      • 38 (Страница 10)
      • 39 (Страница 10)
      • 40 (Страница 10)
      • 41 (Страница 10)
      • 42 (Страница 11)
    • Книга пятая. КНИГА ОГОУЛЬ (Страница 11)
      • 43 (Страница 11)
      • 44 (Страница 11)
      • 45 (Страница 11)
      • 46 (Страница 12)
      • 47 (Страница 12)
      • 48 (Страница 12)
      • 49 (Страница 12)
      • 50 (Страница 13)
      • 51 (Страница 13)
    • Книга шестая. КНИГА ДЖООЛЬ (Страница 13)
      • 52 (Страница 13)
      • 53 (Страница 13)
      • 54 (Страница 13)
      • 55 (Страница 14)
      • 56 (Страница 14)
      • 57 (Страница 14)
      • 58 (Страница 14)
    • Книга седьмая. КНИГА ПОУЛЬ (Страница 15)
      • 59 (Страница 15)
      • 60 (Страница 15)
      • 61 (Страница 16)
      • 62 (Страница 16)
      • 63 (Страница 16)
      • 64 (Страница 16)
      • 65 (Страница 16)
      • 66 (Страница 17)
      • 67 (Страница 17)
      • 68 (Страница 17)
      • 69 (Страница 17)
      • 70 (Страница 17)
  • ГОД ПЕРВЫЙ (Страница 18)


Дэйв Дункан

Меченые проклятием

 Читать книгу

Аннотация

Тысячи людей унесла загадочная звездная немочь. Немногие выжили — но судьба их много хуже смерти. Ибо отныне выжившие стали мечеными проклятием. Иные отныне несут в себе дар исцелять — и дар насылать болезнь. Иные способны видеть грядущее — грядущее, которое сводит их с ума. Таковы лишь немногие из проклятий. Но была среди выживших та, чьим проклятием стала великая Сила — сила вести за собой. Сила изменять то, что изменить, казалось бы, невозможно. Была та, чья жизнь тайными узами связана с посланным древним пророчеством Избавителем...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel