Дэйв Дункан - Красно-розовый город

1 Дэйв Дункан

Красно-розовый город – лишь вдвое младше самого времени.

Дж.У.Бергон, «Петра».

ГЛАВА 1

Опасность пришла к Джерри Говарду в разгар безоблачного летнего дня в самое сонное, послеполуденное время. Она пришла без предупреждения, и принес ее друг.
Джерри работал у себя в переплетной мастерской, окруженный привычными инструментами – клещами, прессами, листами золота – и прекрасным ароматом кожи и клея. Подняв голову, он сквозь двустворчатую дверь мог видеть свою библиотеку, а за библиотекой – за ее большими окнами – прохожих, спешивших по нагретым солнцем камням Тропы Рыболова. На другой стороне улицы с таким славным названием сидели на парапете чайки – где еще найдешь больших морских чаек, как не на парапете набережной? За парапетом куском зеленого стекла сиял под фарфорово-голубым небом порт. С моря дул ветерок – легкий и нежный, как первый поцелуй. Казалось, нет на земле места приятнее и безопаснее.
ЖЕНИТЬ… он достал из ячейки изящную литеру «Б» и аккуратно оттиснул на кожаной обложке следующую букву.
В такую погоду грех сидеть дома, но он давно уже отлынивал от работы.
Взять хотя бы сегодняшнее утро – он провел его на рыбалке с отцом Юлиусом, продираясь сквозь мокрую траву и заросли ивняка и неся смерть ничего не подозревающей форели в быстрых ручьях.
ЖЕНИТЬБА… он потянулся за «Ф».
Да и накануне он тоже не работал: весь день давил виноград – что само по себе уже достаточно веселое занятие – в обществе молодоженов Пьетро и Марии и дюжины общих друзей, а вечер завершил посиделками у пылающего костра и – к некоторому взаимному удивлению – прихватил с собой домой на ночь Хуаниту.
ФИ… что, черт возьми, делает «Х» в ячейке для «Г»?
Так что лучше уж поработать, тем более под рукой полным-полно книг, давно уже нуждающихся в новых переплетах – хватит до вечера и на весь завтрашний день.
И потом, в медовой бочке его счастья ощущалась маленькая капелька дегтя. Завтра Тиг собирался на вепря. Его тоже пригласили. Он и сам очень хотел поохотиться – до тех пор, пока совершенно случайно не обнаружил, что в этом участвует также и Киллер, причем, возможно, в качестве главного вдохновителя. Любое предприятие, в котором принимал участие Киллер, гарантированно становилось настолько некомфортабельным, опасным, буйным, затянутым и вообще настолько малоприятным во всех отношениях, насколько это было возможно. Это значит, им предстоят бесконечные марш-броски по непроходимой местности, кровавые схватки со свирепыми, жаждущими человеческой крови животными, причем с несоответствующим оружием в руках – будь на то воля Киллера, они охотились бы и на львов, – а также ночевки на снегу или в болоте, по возможности в ураган, милые шуточки и приколы, и в довершение всего дикие оргии того или иного рода. Не было еще случая, чтобы такие вылазки кончались без ущерба для здоровья кого-либо из участников; случись иначе. Киллер наверняка бы счел мероприятие безнадежно провалившимся.
ФИГ…
Сам Джерри Говард считал, что давно уже доказал способность владеть собой в подобных садомазохистских развлечениях, так что необходимости подтверждать это с риском для здоровья нет. В отличие от Киллера он не питал особой страсти к таким занятиям. Поэтому он решительно отклонил приглашение. Весьма разумное решение!
Еще «А»…
И еще одна маленькая капля дегтя: Хуанита. Нет, не сама Хуанита. Их короткий роман закончился давным-давно. Прошедшая ночь оказалась приятной для обоих, но это была всего одна ночь, не более того, а увлечения на одну ночь – не в его вкусе. Почему, подумал он, он не может подобно Пьетро установить серьезные, прочные отношения с женщиной и вести размеренную семейную жизнь, как и пристало солидному и уравновешенному человеку?
Вопрос в том, можно ли его назвать солидным. Только честно? Разве не жалеет он втайне от себя, что не идет на охоту? Разве не ощущает он слабую, едва ощутимую скуку?
Потом он наконец осознал, на что смотрит невидящим взглядом. «ЖЕНИТЬБА ФИГА» – на мгновение у него мелькнул соблазн поставить книгу с незаконченным названием на полку и посмотреть, кто возьмет ее. Прежде чем он поборол искушение, дверь в библиотеку отворилась, пропуская… друга.
Жервез был одним из закадычных парижских дружков Бенджамина Франклина, причем очень похожим на него внешне. Их поколение считало, что лучшим показателем того, что джентльмен ведет приятный образ жизни, является тучность, поэтому Жервез появился в библиотеке, выпятив брюшко, опираясь на резную дубовую трость. Разумеется, он пребывал в добром здравии, исцелившись от камней и подагры, которые так мучили его во времена Франклина, а теперь частенько служили темой их бесед. Его голова сияла безупречно розовой лысиной, чуть тронутой по краям пучками бледно-голубых волос, а широкий желтый плащ-накидка заканчивался чуть ниже талии (каковая в данном случае была понятием относительным), выставляя на обозрение широченные, на первый взгляд напоминавшие длинную ночную рубаху штаны цвета индиго. Короткая накидка и свободные штаны вообще были обычным одеянием в Мере, так что одежда Жервеза отличалась только количеством пошедшего на ее пошив материала, но так или иначе он являл собой приятное для глаз зрелище. Оказавшись в помещении, он снял синюю шляпу с пером и отвесил галантный поклон.
Джерри уже узнал стук трости по ковру и обошел стол, не выпуская из рук несчастной «ЖЕНИТЬБЫ ФИГА». Он использовал книгу при поклоне так же, как Жервез – свою шляпу, хотя добиться подобных высот в искусстве кланяться Джерри пока не удалось.
Жервез раскраснелся и слегка запыхался, словно только что бежал.
– Джерри, дорогой мой! – Он перевел дыхание. – Как я счастлив застать вас дома…
– Жервез, дорогой, – отвечал Джерри, ненавязчиво выкладывая «ЖЕНИТЬБУ ФИГА» на большой библиотечный стол. – Напротив, это я счастлив видеть вас.
Не окажете ли вы мне честь продегустировать любопытного «Амонтильядо», что я получил от Рикардо… только… вчера…
Жервез держал в руках жезл.
Он склонил голову, вежливо принимая предложение, и пробормотал, что будет счастлив попробовать капельку «Амонтильядо», но он видел, что взгляд Джерри прикован к жезлу, и его глаза хитро поблескивали. Джерри усадил его в красное кожаное кресло у камина, но сам уже не думал ни о чем, кроме жезла.
Вылазка!..
Жервез утонул в кресле, положив трость к ногам, а жезл на колени, притворяясь, будто изучает большую комнату – можно подумать, он плохо с ней знаком, будучи постоянным посетителем, партнером по шахматам и по бесчисленным философским спорам, которые он вел, сидя в этом самом кресле, и которые частенько растягивались на всю ночь. Джерри наконец отвлекся от жезла и подошел к буфету, где хранились вина и хрусталь.
Вот вам и охота на вепря! Вылазка! И если гражданин Говард в самом деле дожил до того, что начинает скучать, вылазка взбодрит его куда лучше, чем охота на вепря, даже охота на вепря, организованная Киллером. Кроме того, вылазка может оказаться значительно опаснее.
Он разлил вино, стараясь не выказывать нетерпения, однако сердце у него билось учащенно, а во рту пересохло.
– Сколько томов? – поинтересовался Жервез.
– Последний раз, когда я считал, три тысячи, – ответил Джерри не оборачиваясь, – но это было много лет назад. Слава Богу, не меньше трети их все время на руках, а то бы мне пришлось складывать их штабелями, как дрова.
Комната была достойна восхищения – высокая, просторная, с четырьмя светлыми окнами в частых переплетах, выходившими на булыжную мостовую Тропы Рыболова, и с высокими альковами, забитыми книгами, большинство которых было заботливо переплетено лично Джерри в сафьян. Но Жервез пришел не затем, чтобы восхищаться городской библиотекой. Он пришел с жезлом.
– Я должен вернуть вам «Божественную комедию», – произнес Жервез. – О, благодарю вас! Вы очень добры. Ваше здоровье, гражданин… и удачи вам.
Джерри облокотился на камин и тоже поднял свой бокал.
– Долгой жизни вам, гражданин, – улыбнулся он.
Не будет он спрашивать первым. Черт, не будет он спрашивать первым!
– Я тут читал высокоученого епископа Беркли, – возгласил Жервез. – Да, Джерри, вино и впрямь восхитительно… надо поговорить с сеньором Рикардо.
Так вот, касательно Дерева, что падает, когда его никто не слышит, – производит ли оно шум? Вы знакомы с этой задачей?
Черт бы побрал старого притворщика!
– Разумеется, – ответил Джерри.
– Я подумал: что, если при падении дерева присутствуют два человека?
Один видит и слышит. Второй глух и стоит, повернувшись к дереву спиной.
Как вы полагаете, считается ли это как падение половины дерева? – Его глаза снова хитро блеснули.
– Или как падение дерева наполовину? – предположил Джерри, стараясь, чтобы его поза у камина выглядела безмятежной.
Жервез хихикнул и посерьезнел.
– Я к вам, само собой, от Оракула, – сказал он. – Мне поручено передать вам жезл… я послание.
Джерри принял жезл – трехфутовый стержень цвета слоновой кости с обработкой, напоминавшей токарную. По всей его длине с некоторым шагом были нарезаны кольца для более удобной хватки; на концах – по маленькому шарику. Жезл казался невинной и совершенно бесполезной безделушкой, однако, взяв его в руку, Джерри ощутил в пальцах и ладони знакомое уже покалывание скрытой энергии. Как всегда, его поразили тяжесть и холод жезла, как всегда, он подумал, не сделан ли он из камня. Алебастр? Или мрамор? Для каменного жезл слишком изящен и, следовательно, хрупок; тем не менее Джерри доводилось видеть, как таким жезлом отбивали удар двуручного меча, а сам он однажды размозжил таким череп волку.
Он молча смотрел на жезл, стараясь скрыть возбуждение. Жервез потягивал вино, пока в конце концов не встретился с Джерри взглядом.
– Очень короткое послание, – сказал он. – Возьмите повозку, надежного друга и одежду на одного.
– Это все?
– Это, как вы справедливо заметили, все, – согласился Жервез.
Спасательная операция! Не просто вылазка, но спасательная операция!
Значит, он теперь играет в Высшей лиге!
– Одежду мужскую или женскую?
– Не сказано.
Впрочем, в Мере это почти не имело значения: половина женщин носили штаны, а многие мужчины – туники или юбки. До сих пор Джерри получал жезл только дважды, и оба раза поручения были самые заурядные, но ему доводилось сопровождать на вылазки других, когда тем требовались помощники. Три такие вылазки были связаны со спасательными операциями. Он поспешно отогнал воспоминания, в особенности одно: широко распахнутую перед его лицом зубастую пасть, бешеные глаза, демоническим светом горящие над клыками, и серебряное острие копья Киллера, выскользнувшее из-за его плеча и вонзившееся в эту пасть…
– А надежный друг? – спросил Жервез, нарушив затянувшееся молчание.
– Киллер, – автоматически ответил Джерри. Он задумчиво осушил свой бокал. Поразительно короткое послание… Обыкновенно Оракул более конкретен в своих поручениях. И зачем одежда? Таких деталей до сих пор еще не было.
– Ах да. – Жервез относился к Киллеру с прохладцей. – По дороге к вам я видел, как он заходит к Свену.
– Он наверняка не видел вас… по крайней мере того, что вы несете.
– Э-э… нет. – Толстяк замялся и слегка порозовел. – Надеюсь, его можно отвлечь от того, чем он… занимается у Свена?
Джерри рассмеялся и потянулся за графином.
– Разумеется! Он учит Свена греко-римской борьбе. А вы думали, он занимается совсем другой борьбой?
Жервез обожал сплетни, как деревенская кумушка, хотя утверждал обратное. Он покраснел чуть сильнее и начал негромко похрюкивать.
– Все это давно в прошлом, – сказал Джерри. – Киллер просто собирает скальпы, вот и все.
Время не имело особого значения. Он может подождать и до завтра. Он может даже сначала сходить на вепря. Но Джерри понимал – он не уснет, пока не отправится на вылазку.
– Друг мой, надеюсь, вы простите меня, если я займусь поручением Оракула?
– Он поставил графин перед Жервезом, выслушав заверения в том, что он, разумеется, должен заниматься делом, не обращая внимания на ничтожного гостя, который тотчас же уйдет, чтобы не мешать. Жервез выпьет половину «Амонтильядо» и отправится домой по Тропе Рыболова неверным шагом. И уж точно ничто в ближайшие десять тысяч лет не заставит Жервеза покинуть стены Меры.

* * *

Джерри заставил себя побриться опасной бритвой – это способствовало твердости в руках. Он принял душ, чтобы убедить себя в том, что не спешит, и старательно расчесал гребнем свою соломенную шевелюру. По спиральной лесенке взбежал в мансарду, служившую ему спальней и убежищем в тех редких случаях, когда библиотека казалась ему слишком людной. Спальня тоже была просторной; из мансардных окон открывался красивый вид на порт и на половину города. В отличие от библиотеки Джерри обставил ее без оглядки на стиль: средневековое ложе с балдахином соседствовало здесь с концертным роялем красного дерева двадцатого века и самыми разными креслами – от колониальной Америки до Людовика Пятнадцатого. Редких посетителей, допускавшихся в это сугубо интимное помещение, восхищала прежде всего коллекция касок, выложенных на рояле, – восемь экземпляров, от Египта времен Пятой Династии и до Пруссии, все отполированные до блеска и все абсолютно подлинные. Пять подарил ему Киллер, остальные он достал сам.
Бросив жезл на кровать, Джерри порылся в викторианском платяном шкафу и извлек оттуда одежду для вылазок: штаны цвета хаки, значительно короче и теснее остальных его штанов, и соответствующую накидку. Заплечный мешок уже лежал наготове. Он надел зеленую шапку и осмотрел себя в зеркале; как обычно этот наряд превращал его в долговязого Робин Гуда. Только теперь у глаз собралось больше озабоченных морщин, и это ему не понравилось: вдруг Киллер и остальные заметят? Он залихватски сдвинул шапку и изобразил на лице обаятельную улыбку… Нет, так не пойдет. Улыбка придавала ему напуганный вид.
Не исключено, что он может и отказаться от поручения, хотя и не слышал о таких случаях. Как знать, что случится… возможно, ничего, возможно – самое худшее. Надо бы спросить у старожилов, не было ли таких прецедентов; скорее всего Оракул дает поручения только тогда, когда не сомневается в повиновении. Уловил ли он то, что Джерри Говард начинает скучать? Для чего вообще все это – инъекция адреналина для поднятия духа? Кой черт он должен рисковать так, помогая кому-то, кого ни разу в жизни не видел, и кто весьма вероятно откажется от того, что он ему предложит? Зачем, в то время как граждан вроде Жервеза оставили в покое?
Вот и откажись, трус несчастный.
Он подобрал жезл и, мягко ступая войлочными башмаками, сбежал вниз по лестнице. Жервез с бокалом в руке стоял у стола, перелистывая «Женитьбу Фигаро».
Он невозмутимо поднял глаза.
– Что «Бестиарий» Мандевилля – на руках?
Джерри на минуту нырнул в мастерскую.
– Мадам Буоно, кажется… или Джульямо – посмотрите в книге выдачи.
Он вернулся, закрыл двойную дверь и повесил на нее записку:
ОТЛУЧИЛСЯ ВО ВНЕШНИЙ МИР. БУДЬТЕ КАК ДОМА. ДЖЕРРИ.
– Спасибо, Жервез. – Он задержался в дверях. – Если я через пару дней не появлюсь, последите, чтобы книги ставили на полки, ладно? – Он терпеть не мог возвращаться и обнаруживать на столе сотни бездомных книг.
– Ну разумеется, мой мальчик, – кивнул Жервез. – Буду рад. И удачи вам.
– Он поморгал, сгоняя улыбку и озабоченно нахмурился вслед сбегающему с крыльца Джерри.

* * *

Дом Свена представлял собой одну, похожую на амбар залу, еле освещаемую маленькими оконцами у потолка, в которой всегда пахло дымом от горевшего в огромном очаге огня. Зала была уставлена длинными столами и скамьями для пиршеств; коллекция мечей, щитов и боевых топоров почти полностью покрывала стены. Огромные охотничьи псы блаженно храпели по углам, а на полках у стен всегда стояли блюда с едой на случай внезапного приступа голода – в общем, самая настоящая Валгалла.
Когда глаза Джерри попривыкли к полумраку, он увидел, что столы сдвинуты в сторону. Двое огромных, обнаженных, намасленных мужчин стояли, обхватив друг друга, и напряженно пыхтели, словно озвученное монументальное изваяние – Свен и Маркус. Их окружало еще человек шесть-семь – подбадривающих, подшучивающих, оживленно комментирующих поединок; кто – в одежде, кто – без. Урок греко-римской борьбы был в разгаре. Тем более странным казалось то, что Киллер стоял полностью одетый.
Тут вошедшего наконец заметили.
– Жезл! – выкрикнул кто-то. Свен кувырнулся в воздухе и с грохотом обрушился на пол; Маркус торжествующе взвыл; остальные бросились к Джерри и окружили его.
Разумеется, первым оказался Киллер, и какое-то мгновение он стоял на цыпочках, разведя руки, с сияющими глазами, готовый схватить жезл. Потом он заметил боевое одеяние Джерри и заплечный мешок – жезл предназначался не ему. Он мгновенно справился с волнением и приобрел свой обычный вид: словно его вытесали из камня те же люди, что строили Стоунхендж.
Киллер отличался широкой и массивной фигурой – из присутствующих здесь он был самым низкорослым и младшим по возрасту. Курчавая черная шевелюра обрамляла мальчишески гладкое лицо с голубой дымкой щетины и багровым шрамом на правом виске. В настоящий момент его отличали также подбитый глаз и сломанный нос. Он сложил руки, демонстрируя спокойствие – запястья, покоившиеся под заколкой плаща, были толстыми как небольшие бревна, – и сурово улыбнулся, продемонстрировав полный рот сломанных, отсутствующих и еще не выросших зубов.
– Сколько? – спросил он.
– Один, – осторожно ответил Джерри. – Ты вроде хромаешь.
Он ощутил пробежавшее по окружившим его мужчинам разочарование, но заметил также и загоревшуюся в глазах Киллера надежду.
– Лодыжку потянул, – ответил Киллер. – Я ведь первый подошел к тебе, правда? – Непривычно было видеть Киллера в роли просителя. Конечно же, он подбежал первым – впрочем, он стоял лицом к двери, к тому же, каким бы сомнениям ни подвергались его моральные, этические и умственные качества, в скорости его рефлексов не сомневался никто. Джерри пристально вглядывался в остальные лица, безуспешно пытаясь прочитать мысли, потом снова сосредоточил внимание на Киллере.
– Очень короткое поручение, – сказал он. – Взять повозку, надежного друга и одежду на одного.
– Ну? – спросил Киллер. Остальные молчали. Младший по возрасту, самый низкорослый из всех – какая разница? Лидерство его никто не оспаривал.
Джерри принял окончательное решение (можно подумать, он сомневался в этом) и пожал плечами.
– Ты не против? – спросил он.
Киллер высоко подпрыгнул, отчего развешанное по стенам оружие залязгало, сграбастал его в медвежьи объятия и поцеловал. От Киллера всегда можно ожидать подобных выходок.
Остальные высвободили полузадохнувшегося Джерри и стали по очереди от всей души трясти его руку ладонями, шершавыми от песка, который античные греки используют при борьбе. От них пахло потом и маслом и чуть-чуть разочарованием, и все же их забота и добрые пожелания были искренними, хотя избыток внимания и заставил непривычного к этому Джерри поежиться.
Киллер тоже пожал огромную, волосатую, намасленную лапу Свена.
– Отложишь забаву до моего возвращения?
Свен кивнул и ухмыльнулся, раздвинув свою пышную рыже-золотую бороду.
Из-за громадного роста он казался куда опаснее и свирепее, чем Киллер, но на деле его свирепость наполовину была показной.
– Тогда и договоримся, – добавил он.
Киллер хлопнул Джерри по плечу.
– Мы тут собрались поиграть в Увечье, – пояснил он. – Хочу, чтобы ты был в моей команде.
Джерри постарался унять дрожь и сосущую пустоту в желудке.
– Идет, – сказал он и заметил оживление Киллера. – Впрочем, не будем загадывать, – добавил он.
Маркус и Тиг рассмеялись. Скорее всего игру в Увечье никто особенно не любил, кроме самого Киллера, но отказаться означало бы вычеркнуть себя из списка его друзей. По сравнению с игрой в Увечье охота на вепря казалась детской забавой.
– Иван? – обернулся Киллер. – Скажешь Виллу и Аку, что я отлучился.
Справишься с фехтованием, Свен? Да, Тиг, оставь мне парочку клыков.
Белозубая улыбка Тиглата сверкнула в середине самой большой и темной копны волос в Мере; обыкновенно из этих ниневийских джунглей виднелись только черные, как пулевые отверстия, глаза и крючковатый нос.
– Сам добудешь, – отозвался он.
Киллер расхохотался и снова повернулся к Джерри:
– Пошли!
– Тебе не надо зайти домой? – спросил Джерри. – Захватить что-нибудь?
Киллер отрицательно мотнул головой. Джерри мог бы уже и знать: при необходимости Киллер побреется и кинжалом, а за неимением зубной щетки либо позаимствует ее у Джерри, либо использует для этого веточку. Одежду он всегда носил походную, так что в любой момент был готов выступить налегке.
– А твоя жена? – хрипло спросил Маркус.
Киллер только пожал плечами.
– Кто-нибудь из вас скажет ей, – бросил он и шагнул к двери.

ГЛАВА 2

Прогулка по Мере обычно превращалась в ряд непрерывных встреч и бесед.
Почти все улицы представляли собой мощенные красным гранитом пешеходные дорожки с ненавязчиво расставленными тут и там в тени деревьев скамейками.
Дорожки извивались как заблагорассудится между домов, магазинчиков и уличных кафе, меж стен из того же гранита, или красного кирпича, или розового мрамора. Они сбегали вниз или поднимались вверх лесенками и всегда обещали обилие знакомых лиц – так горный поток выносит в долину бревна.
Хотя Киллер был почти на голову ниже Джерри, он развил убийственный темп, очевидно, демонстрируя, что с его лодыжкой все в порядке, так что все встречные, видя жезл в руке Джерри и пот, выступивший от боли на лице Киллера, ограничивались короткими приветствиями. Они кивали или улыбались Джерри, ухмылялись или хмурились на Киллера.
При ярком солнечном свете кудри Киллера приобрели темно-синий цвет полуночного неба.
Использовать его в качестве помощника, как оказалось, было все равно что использовать смерч для прочистки дымоходов. Он относительно пристойно вел себя у галантерейщиц и не мешал Джерри, получившему у изящной, словоохотливой мадам Чи комплект одежды среднего размера. Нет, Джерри он не мешал, он только зажал в углу помощницу мадам Чи, хрупкую хеттскую девушку с непроизносимым именем, и вогнал ее в краску, громогласно объявив, чем именно они с ней занимались три ночи назад, вытянув из нее в конце концов обещание повторить это по его возвращении.
Дальше путь их лежал по Ювелирной к конюшням у Восточных ворот. Киллер начал с того, что завербовал в свою Увечную команду кузнеца и двух конюхов, оставив конюшню бесхозной на несколько дней. С возмущением, выразившемся в потоке непечатных выражений, он отверг одного за другим предложенных старшим конюхом по имени Ват меринов под предлогом, что те уже сегодня утром перетрудились. Затем, не посоветовавшись с Джерри, потребовал, чтобы ему показали любимую гнедую кобылку Вата.
– Она уже занята, – поспешно заявил Ват.
Киллер только усмехнулся.
Ват оглянулся в тщетной надежде получить поддержку от своих помощников.
– Ты хоть следи за ней хорошенько, – буркнул он. Поговаривали, будто Киллер продержал его как-то раз под водой чуть ли не пятнадцать минут.
Киллер приказал, чтобы Реб-конюший вывел кобылу и осмотрел ее так же тщательно, как эксперт-искусствовед осматривает картину, приписываемую кисти Леонардо, – с зубов до кончика хвоста, с ушей до подков, закончив внимательным ощупыванием ног; походя он ощупал также ноги Реба. В конце концов он возгласил, что кобыла ничего и что он берет ее сейчас, а Реба потом, по возвращении. Реб ухмыльнулся так, будто ему оказали честь.
Вслед за этим Киллер озадачился выбором экипажа, проигнорировав предложение Джерри, доведя несчастного Вата до апоплексического удара и почти серьезно пытаясь убедить Джерри в том, что римская колесница вполне сойдет за телегу. В конце концов Джерри оставалось только прыгнуть на повозку, когда Киллер выезжал из конюшни под напутственные возгласы конюхов.
Всю дорогу по идущей вдоль городской стены улице прохожие шарахались у них из-под копыт. Следующей остановкой был Арсенал.
– Ты бери ружья, я разберусь с железом, – заявил Киллер. – Чего ждешь?
– Он искренне ненавидел огнестрельное оружие, что, впрочем, не мешало ему быть лучшим стрелком в Мере.
Джерри сидел в повозке, облокотясь на спинку и придерживая рукой шапку.
– Ты эксперт. Рядом с тобой я ощущаю себя зеленым новичком.
Киллер нахмурился и покачал головой:
– Это твоя война, дружище. Оракул ведь выбрал тебя. Кстати, знаешь почему?
– Наверное, мое столетие, – предположил Джерри. – А может, потому, что я говорю по-английски.
– Возможно, – кивнул Киллер, правя между двумя поспешно порскнувшими в стороны пожилыми леди. – Но знаешь, чего я хотел, когда приглашал тебя в спутники?
– Тебе нужен был человек, который говорит по-гречески?
– И это тоже, – согласился Киллер. – Но по большей части я приглашал тебя потому, что мне не хватало мозгов. Свен, Аку и другие, и я тоже, мы все простые, крепкие ребята. Ты – мыслитель. Ты читаешь книги. Ты общаешься с философами. Так что как знать, может. Оракулу на этот раз понадобились мозги? Еще раз спрашиваю: мы ничего не забыли?
Похвала Киллера, в любое другое время заставившая бы его загордиться, не вызвала у него радости по одной причине – погрузившись в самоанализ, прерываемый отчаянными скачками повозки, он и думать забыл о насущных нуждах вплоть до момента, когда их повозка, скрипнув, остановилась у дверей Арсенала.
– Вроде только оружие осталось, – ответил он.
Оружейник, ведавший огнестрельным оружием, принадлежал к тем немногим людям в Мере, кого Джерри не любил – устрашающий, загадочный, замкнутый человек откуда-то из будущего относительно родного времени Джерри. Он нахмурился, выслушав неопределенные распоряжения Оракула, и выдал Джерри два «ли-энфилда». По его словам, британская армия заполонила этими винтовками весь мир, так что кое-где ими пользовались больше ста лет – они подойдут почти для любого случая почти в любую эпоху. Не убежденный и не удовлетворенный, Джерри отнес оружие в повозку.
Киллер накрывал брезентом груду мечей, луков, стрел, дротиков, щитов и кинжалов, однако при виде «ли-энфилдов» взорвался. Эти чертовы пукалки весят больше, чем он сам, заявил он, и не убьют завалящего дракона с десяти шагов, а патроны какие? Что, они не дали ему этих своих новых разрывных серебряных пуль? Подожди здесь, приказал он и скрылся в дверях огнестрельного отдела Арсенала.
Джерри вскарабкался на козлы и приготовился к роли третьего лишнего, но тут его окликнула Грейс Ивенс, увидевшая жезл и попросившая разрешения потрогать его, так как до сих пор ей ни разу не доводилось держать такие в руках. Потом подошли пожелать удачи Джо Лефарж и Гэри, потом другие…
Когда Джерри отделался от последнего, прошло уже двадцать минут, и он уже было решил проверить, как там дела у его напарника. В эту минуту из дверей Арсенала показался Киллер и вывалил в повозку два лазерных пистолета, два штурмовых автомата «узи», пулемет системы Гатлинга и несколько коробок боеприпасов – немалую ношу для одной пары рук.
Злосчастные винтовки Киллер намеревался выбросить в сточную канаву, но передумал, завязал брезент и вскарабкался на козлы рядом с другом. Он вытер лоб краем накидки и облизнул окровавленные костяшки пальцев.
– Загрузились, – сказал Киллер, положил ногу на борт повозки и закатал штанину. Лодыжка покраснела и распухла, как огромный багровый гриб, – как это он еще ухитрялся ходить? – Тебе лучше бы найти другого помощника, Джерри, – сообщил он.
Джерри оцепенел.
– Когда это ты так?
– Сегодня утром, – ответил Киллер. – Пришлось выходить в окно.
Конечно, это мог быть разгневанный муж, загораживающий выход, хотя вряд ли – мужья тоже относились к развлечениям. Другая возможность – разъяренная жена, но скорее Киллер просто хотел перекинуться парой слов с кем-то проходившим мимо и при этом позабыл о лестнице.
Сегодня утром?
– Но это значит, что Оракул знал, – сказал Джерри. – Если бы он сказал, осторожного друга или заботливого… но он сказал: надежного, так что знал, что я приглашу тебя.
Киллер улыбнулся неловкой мальчишеской улыбкой:
– Я надеялся, что справлюсь, но вижу, что я не совсем в форме, Джерри.
– Что с оружейником?
Киллер ухмыльнулся и еще раз облизнул пальцы.
– Ничего страшного, – невинно ответил он. – Но я не успел сцапать его, он добежал до стойки со штыками. Пришлось обезоруживать. Потому и задержался, Джерри.
Джерри испытал невольное сочувствие к человеку, которому не посчастливилось встать на пути у Киллера, когда тому не терпелось испытать себя. Вполне возможно, оружейник получил увечья, которые оставили бы его инвалидом где угодно, кроме Меры.
– Если нам предстоит биться, – предположил Джерри, – Оракул вряд ли послал бы меня, даже точно не меня, а кого-нибудь другого. И одного. Так что если ты рискнешь, рискну и я.
Киллер похлопал его по колену.
– Я притягиваю опасности, Джерри. Темные силы давно уже имеют на меня зуб. У меня с ними свои счеты; я слишком часто побеждал, так что они хорошо знают мой запах и слетаются на него. У тебя гораздо больше шансов без лишнего шума вынырнуть во Внешний Мир и обратно, если меня с тобой не будет.
Вот это новость, и новость не из приятных. Однако нельзя оставлять Киллера в таком настроении. Ему наверняка нелегко далось это признание, но еще тяжелее будет, если он сумеет убедить Джерри. Оракул наверняка знал про лодыжку. Имелась, конечно, одна загвоздочка насчет Киллера… впрочем, ему не стоит навязывать условия, так что с этим можно и подождать.
Джерри уже готов был бросить короткое «поехали», но вспомнил, что греки любят торжественные речи, поэтому сказал:
– Я готов скорее встретиться лицом к лицу с самим Астерием и всеми силами Ада, если рядом со мной будешь ты, Ахиллес, сын Криона, чем с каким-нибудь одним завалящим демоном, но без тебя. А теперь убирай отсюда свою пухлую задницу.
Киллер неловко улыбнулся и замялся, потом тряхнул головой.
– Мне не стоило и пытаться, – произнес он. – Я только хотел убедиться, что ты снаряжен как надо. Поехали, пригласишь Свена… или Али?
Джерри удивился, но решил сделать еще одну попытку. Если Киллер уверился в собственной недееспособности, его не переубедить. Но если он просто боится подвести еще более осторожного друга, есть одно нехитрое средство.
– Да, я понимаю, – задумчиво сказал он. – Вылазка во Внешний Мир с таким дилетантом, как я, должна страшить…
– Пшелвжопу! – взревел Киллер, и повозка резко рванула вперед.
Отлично! С этим разобрались. Теперь вторая проблема.
– Киллер?
– Да, Джерри?
– Веди себя платонически.
Киллер оскалился в беззубой улыбке и убрал руку с колена Джерри.
– Гадом буду! – пообещал он.

* * *

Они прогрохотали через Северные ворота, и сразу же стук копыт и шум колес Затерялись в мягкой траве. Прямо от ворот начинался широкий луг, плавно повышающийся и снова понижающийся к разбросанным тут и там рощицам.
Киллер правил прямо вперед, зная, что рано или поздно найдет дорогу.
Кобылка прижала уши и бежала словно щенок на прогулке.
Киллер пробормотал короткую молитву Гермесу.
Из Меры вели четыре дороги. Северная – к опасности; Оракул мог не уточнять.
Джерри обернулся полюбоваться на зрелище: розовые гранитные стены и красно-розовый городок, карабкающийся вверх по склону холма к дому Оракула на самой вершине. Странное и на первый взгляд неестественное смешение зданий всех эпох и стилей из дерева, красного кирпича и теплого камня, с крышами из яркой меди или матово-красной черепицы каким-то образом сочеталось в уютное и красивое целое. На западе – там, где солнце собиралось на выход, чтобы делать свое дело где-то в других местах, – небо окрасилось золотом.
Джерри бросил бесполезный башмак Киллера в хвост повозки и нашел у себя в мешке моток бечевки. Склонившись, он привязал жезл к лодыжке Киллера, и тот пробормотал что-то в знак благодарности.
Повозка обогнула одну рощицу, проехала низиной между двумя другими, и скоро под колесами мелькнула голая земля – они ехали по узкой дороге, вьющейся меж деревьев.
– Хочешь править? – предложил Киллер.
Сдурел он, что ли? В отличие от Джерри Киллер знал лошадей вдоль и поперек. Значит, это просто намек: Киллер отчаянно старается играть непривычную для него роль послушного подчиненного, а не отдавать приказы.
Джерри и сам бы мог догадаться.
– Нет, – ответил он и перебрался через спинку на заднюю скамью, сев спиной по ходу движения.
Дорога повернула – а может, это искривилось пространство, – и солнце оказалось справа от них. Роща становилась все гуще и вскоре превратилась в густой ельник, мрачный, как траур. Толстый слой хвои глушил звуки, и воздух, сгустившийся от смоляного запаха, стал холодным, сырым и темным.
Джерри вытащил один из «узи» и вставил в него магазин, снаряженный изготовленными в Мере пулями в серебряной рубашке. Сам он не особенно полагался на серебро, однако Киллер, да и многие другие верили в действенность серебряных пуль.
Местность незаметно менялась, а с ней менялось и освещение. Сделалось прохладнее; деревья неожиданно кончились. Джерри обнаружил, что цепляется за спинку так, словно повозку отчаянно трясет, а голова его непрестанно поворачивается из стороны в сторону. Гравий под колесами, степь со всех сторон…
– Утро или вечер? – спросил он, надеясь, что голос его дрожит единственно из-за тряски. Хоть бы утро!
– Мне кажется, вечер. – Киллер встряхнул поводьями, и они покатили чуть быстрее. – Вечер и непогода.
Гравийная дорога слегка извивалась по степи – они могли оказаться где угодно, в любой эпохе, хотя нет: такое количество гравия могли насыпать только с самосвалов – значит, они в двадцатом столетии или позже. Ни изгородей, ни деревьев – ничего, кроме травы и низких кустов, гнущихся под порывами усиливающегося ветра. Мрачные тучи нависали низко над землей.
Местность была не совсем ровной, и дорога шла все время по низине, не давая хорошего обзора. У Джерри началась легкая клаустрофобия. Ну почему это не могло оказаться славным ясным утром?
– Джерри? – обернулся Киллер. – Тебе вовсе не обязательно играть с нами, если не хочешь.
– Я знаю, – осторожно ответил Джерри.
– Ты можешь быть судьей.
Джерри рассмеялся: ловушка для новичка.
– Ни за что! Я буду драться за тебя и надеяться на быструю победу.
Киллер хихикнул и не ответил.
Джерри достал второй «узи» и зарядил его, потом нашел дротики – он надеялся, что эта предосторожность окажется лишней, однако за холмами вполне могли таиться полчища демонов. Все больше он осознавал, каким дилетантом оставался по этой части. Киллер – вот это специалист, а компания, собиравшаяся у Свена, служила его регулярной армией. Люди вроде него, Джерри, привлекались только время от времени, для специальных заданий. Почему же на этот раз Оракул послал жезл ему?
Пейзаж был невыразительный, неприветливый и даже зловещий.
Киллер весело насвистывал.
Да, это, конечно, был вечер: последний светлый кусок небосклона на западе быстро гас, и небо чернело на глазах. Ветер крепчал. Пыль с дороги летела прямо в глаза, и накидка неприятно хлопала на ветру. Надо было захватить что-нибудь потеплее; это только Киллеру дискомфортные условия доставляют удовольствие. Упали первые дождевые капли…
– Белый, – сообщил Киллер. – Хотя еще пощипывает.
Джерри покосился на затылок Киллера, но освещение было слишком слабым, чтобы увидеть, синего ли еще цвета его шевелюра. В Мере не существовало ни белого, ни черного цветов: окрасившийся в белый цвет жезл – первый признак того, что они во Внешнем Мире.
– Как нога?
Киллер сказал, что лучше, хотя даже жезлу требовалось больше времени, чтобы исцелить ее.
Снова тряска… Потом дорога выровнялась.
– Приехали, – сказал Киллер ему в правое ухо, и Джерри повернулся посмотреть.
Местность наконец сделалась плоской, как ледяной каток, но было уже слишком темно, чтобы определить расстояние. Прямо перед ними у дороги горел одинокий огонь. Никаких других источников света не было – один-единственный огонек в мире тьмы. Джерри перебрался назад – на место хвостового стрелка.
Потом Киллер натянул поводья, останавливая повозку. Наступила тишина, только ветер завывал. До источника света оставалось минут десять пешего ходу. Теперь уже можно было разглядеть, что это бело-голубой плафон на высоком столбе – что-то вроде ламп дневного света из времени чуть позже, чем то, откуда был родом Джерри, – освещающий небольшой коттедж и конюшню, окруженные изгородью. Дорога вела прямо к воротам – сомневаться в направлении не приходилось, – и Киллер, отвязав жезл от ноги, покорно ожидал дальнейших распоряжений.
Во дворе дорога упиралась в конюшню; по левую руку от нее располагался коттедж, а между коттеджем и конюшней – маленький сарайчик. Двор был ярко освещен, но в окнах не горело ни огонька. Даже в такой ветер скрип их колес, несомненно, должен быть слышен издалека, так что они – идеальная мишень для тех, кто может сидеть в коттедже. Ступени, ведущие на крыльцо, означали высокий пол и хороший обзор выше уровня изгороди. Они могли бы выйти из повозки и подойти пешком – только не с распухшей лодыжкой, как у Киллера. Он мог бы подобраться к дверям, пока его прикрывает из-за изгороди Киллер, но привязать кобылу было некуда, разве что к фонарному столбу. К тому же кобыла наверняка не приучена к ружейной стрельбе, а на такой плоской как блин местности это означает, что они могут никогда не найти ее.
Киллер вернул ему жезл, продолжавший слегка покалывать ладонь. Джерри достал лазерный пистолет и проверил аккумулятор – индикатор не загорелся.
Значит, они находятся самое позднее в начале двадцать первого века, а электрический свет – гарантия того, что ружьями пользоваться можно. Это хорошо: с мечами слишком много возни.
– Куда править, босс? – спросил Киллер.
– Куда? Прямо им в глотку, – ответил Джерри. У самых ворот он соскочил на землю, распахнул створки и отступил, пропуская повозку. Киллер, как заправский возница, пролетел мимо дверей коттеджа и круто развернул повозку, оказавшись снова лицом к крыльцу. До сих пор по ним никто не стрелял…
Джерри поднялся на крыльцо и ударил жезлом в дверь, стоя сбоку – как его учили. Он ждал, чувствуя, как напряглись все нервы. На крыльце возвышалась небольшая поленница, и еще несколько штабелей дров выстроилось у стены. Осторожно вытянув руку, он повернул ручку и толкнул дверь – дверь со скрипом отворилась в пустоту.
– Эй, есть кто дома?
В мешке лежал фонарик, которым можно было бы посветить, если только батарейки не сели, но мешок он оставил в повозке. Он сунул руку в дверной проем, пошарил по стене и наткнулся на выключатель. Вспыхнул свет. В помещении никого не было. Он рывком пересек комнату и распахнул по очереди две выходящие в нее двери – за ними оказались спальни. Если только под кроватями не прятались пожилые леди, коттедж был пуст. Он вернулся на крыльцо и позвал Киллера – тот спрыгнул с повозки, оступился, чертыхнулся, скривившись, и на одной ноге запрыгал проверить сарай и конюшню.
По крыльцу забарабанили капли дождя.
Что оказалось для Джерри полным сюрпризом, так это пианино, старенький инструмент орехового дерева. Он не видел пианино вот уже… больше лет, чем ему хотелось бы думать.
Дом представлял собой скорее дачный коттедж, чем постоянное жилье.
Половину его занимала гостиная – она же кухня. Другая половина делилась на две спальни – побольше и поменьше, в каждой – кровать и тумбочка. В гостиной стояли пианино, стол с четырьмя стульями, диван и кресло у большой железной печки, служившей и для обогрева, и для готовки. Комната освещалась электрической лампочкой без абажура, но две керосиновые лампы на столе позволяли усомниться в надежности электроснабжения. Интересно, откуда здесь электричество, подумал Джерри: подъезжая к дому он не заметил цепочки ведущих к нему столбов. Дождь стучал все громче; надо бы помочь Киллеру. В холодильнике лежали три здоровых бифштекса, полдюжины яиц, около фунта бекона, молоко… Предполагается, что они не задержатся здесь надолго.
Повозка подкатила к крыльцу. Джерри выскочил наружу, крикнул Киллеру, чтобы тот стоял где стоит, и принялся разгружать оружие. Киллер пробрался назад и передавал ему мечи и дротики. Джерри втащил их внутрь и свалил на диван. Потом вернулся на крыльцо, и Киллер сунул ему мокрый комок – не иначе собственную одежду, поскольку сам скакал под дождем нагишом. Потом передал «ли-энфильды» и «узи»; пулемет Гатлинга и лазеры остались лежать.
Подумав, Джерри захватил и пулемет – в отличие от лазеров, эпоха которых еще не наступила, он был вполне годен к бою, так что оставлять его на конюшне было бы опасно.
Пустую повозку Киллер отогнал на конюшню. Джерри начал перетаскивать на крыльцо дрова. Меранские одежды защищали его от дождя. Киллер разделся вовсе не для того, чтобы сохранить одежду сухой, – просто ему нравился холодный душ, а потом, как настоящий грек, он никогда не ощущал себя комфортно в одежде. Да и эксгибиционизм был ему не чужд.
Джерри вернулся в коттедж и обследовал его внимательнее. Мебель носила следы длительного использования – исцарапанное дерево, потертая обивка из линялого ситца в цветочек, продавленный диван. Одна из кроватей, судя по всему, ожидала того, кого они должны были встретить и кому предназначался третий бифштекс. Вторая… ну, они с Киллером скорее всего будут поочередно дежурить, хотя при необходимости он ляжет и на диван, не помрет. Обе спальни запирались изнутри на надежные задвижки. Он прикоснулся к клавишам – пианино оказалось настроенным. Еще он нашел ведро, небольшой жестяной таз и три больших полотенца – значит, Оракул предвидел и дождь.
Когда Киллер, хромая, зашел в дом, Джерри возился с печкой и только махнул в сторону полотенец. Киллер дрожал от холода, но мотнул головой и взял ведро.
– Я наберу, – запротестовал Джерри. – Где колодец? – Но Киллер уже ушел.
Он вернулся с полным ведром, запер за собой входную дверь и, обсыхая, еще раз обследовал комнату. Дождь уже барабанил вовсю; с желобов стекали ручьи. Черт знает что, а не ночь.
Прежде чем одеться, Киллер сам устроил еще один обыск дома, по сравнению с которым предпринятая Джерри проверка казалась торопливым взглядом поверху. Он залезал под кровати. Он заглядывал в холодильник, за него и под него. Он залез во все тумбочки и шкафы, а также под ковры. Он подозрительно покосился на пианино и спросил, что это за чертовщина такая.
Джерри сказал ему, и он скривился – Киллер не любил ничего сложнее блок-флейты. Он понюхал канистру с керосином и поболтал ее – много ли осталось; он перепробовал все выключатели, радостно скалясь, когда свет гас и вспыхивал снова. Потом нахмурился на маленький ящик, стоявший на полке над столом вместе с лампами, спичками, мыльницей и двумя пустыми кастрюлями.
– Это рация! – сказал Джерри, не замечавший ее до сих пор. Он повернул ручку, и рация, к его удивлению, ожила, хотя он не поймал ничего, кроме атмосферных помех.
Киллер ухмыльнулся, взял со стола жезл и отошел в дальний угол. Шум в рации сделался тише.
– Как ты догадался? – спросил Джерри.
Киллер хохотнул, довольный тем, что утер нос Джерри в его же собственном времени.
– Я видел такие раньше, только поменьше. И потом, жезлы могут сбить с толку многие ваши технические штучки.
Разумеется, Киллер бывал во Внешнем Мире сотни раз, не то что Джерри, у которого насчитывалось всего полдюжины вылазок. Покрутив ручку настройки, Джерри удалось поймать искаженный помехами голос, тараторивший что-то насчет послания президента конгрессу. Значит, это не рация, а просто приемник; зато теперь Джерри знал, на каком континенте находится. Он выключил приемник.
Киллер натянул штаны.
– Это все фальшивка, – как бы невзначай заметил он. – На этой конюшне никогда не держали лошадей. Я точно знаю: я даже пол лизнул, чтобы удостовериться. Выгребную яму не использовали ни разу. И потом, ни во дворе, ни под домом нет старого хлама, а даже в мое время крестьяне берегли его. В вашем столетии они просто тряслись над ним. Это место создано специально для нас.
Комната казалась обжитой, а мебель – старой, но нигде ни пылинки.
Джерри и сам мог бы это заметить.
По спине пробежал неприятный холодок. Значит, они – в пограничье.
Техника действует, если только ее уже изобрели, но и магия действует тоже, по крайней мере вблизи жезла. Джерри неоднократно обсуждал такую ситуацию с Жервезом и другими философами, и никто из них не знал, чего можно ожидать. Возможно, это жезлы создавали вокруг себя поля магии в реальности Внешнего Мира, или же таковы условия перехода к реальности на дальних пределах влияния Меры. Точный ответ знает только Оракул, но он никогда и никому его не скажет. Худшее из обоих миров, гремучая смесь. Неприятель может явиться во плоти, вооруженный автоматами или когтями и клыками; ружья могут сдержать его, если врагов будет не слишком много. Жезл продолжал покалывать кожу, а это значит, что он обладает силой против бестелесных легионов Ада, если те явятся, – опять же, если их будет не слишком много и если они будут не слишком сильны или хитры. Кого им ждать – самого Астерия или его полномочных посланников? Джерри почти жалел, что он сейчас находится не в Мере, развлекаясь славной игрой в Увечье.
– Ну? – спросил он. – Мы готовы встретить гостей? Я ничего не забыл?
Киллер натянул через голову накидку и в последний раз с ожесточением потер голову полотенцем.
– Как выключается свет во дворе?
Джерри задумался, потом оглянулся на выключатель. Тот относился только к комнатной лампочке.
– Его не выключить.
– Значит, в случае необходимости придется расстрелять его, – пожал плечами Киллер. – Правда, пока нам выгоднее, чтобы он горел. Занеси в дом побольше дров. Задерни занавески. Подвинь диван сюда, а кресло – сюда.
Окна вроде надежные и крепкие. Дыр в ограде я не нашел, и по верху пропущена колючка. Ворота видны из этого окна. Убери оружие с вида, но так, чтобы его легко было достать. Керосина хватит, чтобы держать одну лампу зажженной все время, на всякий случай. Мы поставим ее в этот угол, так что в комнате будет достаточно темно, чтобы мы могли выглядывать в окно… – Киллер нахмурился. – Чему это ты улыбаешься, Джереми из рода Говарда?
Джерри улыбался, глядя на происшедшую с Киллером перемену. Самого его нервировало холодное ощущение уязвимой наготы – стресс натягивал кожу его лица так, что хотелось поморщиться. Возможно, он и морщился – непроизвольно. Но у Киллера стресс проявлялся совсем по-другому – он отражался в холодном профессионализме, куда более взрослом взгляде на мир, чем юношеская бравада, отличавшая его в Мере. Сейчас любой вербовщик отдал бы все, чтобы заполучить такого рекрута – двадцатилетнего парня с четырехсотлетним боевым опытом.
Впрочем, сам принцип оценки человека по продолжительности его службы был совершенно чужд мышлению Киллера, так что объяснить ему это Джерри и не пытался.
– Я просто думал, Ахиллес, сын Криона, – произнес Джерри, – что я горд считать себя твоим другом. Мера сделалась бы скучной без тебя… но смертным ты мне нравишься даже больше.
Где-то далеко в степи, едва различимый сквозь шум дождя, раздался чей-то одинокий вой.

1 Следующая страница


Красно-розовый город 2

ГЛАВА 3

– Мы уже почти приехали? – спросила Лейси.
– Ради Бога! – взорвалась Ариадна. – Ты спрашиваешь меня об этом в девятьсот девяносто девятый раз!
Потом пробормотала про себя «Господи, дай мне силы», сделала глубокий вдох и сказала вслух:
– Извини, дорогая. Я думаю, мы уже почти приехали, и прости меня за то, что я накричала на тебя.
Усталость – понятие, и вполовину не Отражавшее ее состояния… она вообще не находила подходящего названия для этой рези в глазах или бетонной тяжести в руках. Ей хотелось закрыть глаза и заснуть лет этак на несколько (спасибо, мне и в холодной машине вполне удобно); но с ней были Лейси и Алан, а метрономы перед ней – вовсе не метрономы, а дворники, и ей никак нельзя спать.
Она вела машину уже четырнадцать часов.
Лейси всхлипывала, пытаясь делать это бесшумно, что было еще хуже яростного рева, который издавал Алан пока не отключился.
– Скоро уже, дорогая, – повторила Ариадна. – Помнишь, я показала тебе указатель у поворота? Там было написано: «Надежда». Мы едем в место под названием Надежда. Хорошее название, правда?
Лейси хлюпнула носом и, возможно, кивнула в темноте.
Вот только никакой Надежды пока не было видно. Она уже смирилась с тем, что не пересечет границу сегодня ночью – кофе ни капельки не помог, а от гамбургеров Алана укачало в третий раз, отчего вонь в машине усилилась.
О'кей, возможно, кофе и помог ей минут на десять, но потом глаза снова начали слипаться, дождь усилился, и постепенно в ее сознание просочился холодный факт: она не пересечет границу сегодня ночью. Потом придорожный указатель пообещал ей Надежду за следующим поворотом, и это показалось ей как бы указанием свыше, и она свернула с магистрали.
И ведь видела она огни этой Надежды, черт возьми, огни в дождливой ночи, всего в миле от шоссе, а может, и меньше. Она ехала по дороге, не сворачивая, минут двадцать или больше. Надежды не было!
До сих пор все шло хорошо. Никто из них не верил, что она способна на это: снять деньги со счета без ведома Грэма, оставаться трезвой целых три месяца, заново привыкнуть к детям, приучить их доверять ей, купить машину, возобновить водительскую лицензию, забрать Лейси из школы, а Алана из детского сада, дождавшись, пока Мейзи ушла в парикмахерскую. И все спланировано ею самой, так что никому и в голову не пришло, что она задумала. Она родилась в Канаде, поэтому может объявить себя канадской гражданкой; стоит ей пересечь границу с детьми – черта с два они их у нее отнимут, даже если найдут. Она проделала все вполне успешно, и только этот чертов дождь помешал ей доехать до границы, нигде не задерживаясь. Скорее всего они до сих пор прочесывают мотели в радиусе сотни миль от дома, когда она уже здесь, вне пределов их досягаемости.
Свиш-сваш… свиш-сваш… Даже на предельной скорости дворники уже не справлялись с дождем. Дождь заполнил лучи фар серебряными искрами и одел асфальт в серебряный туман, и если бы не этот дождь, она была бы уже в сотне миль отсюда, по ту сторону границы, в безопасности. Но Надежда растворилась в дожде – ее как смыло. Последний прогноз, который она слышала, обещал солнце и жару все три следующих дня. Ну почему она никогда не принимает в расчет неожиданных осложнений? Черт, такому дождю место где-нибудь в тропиках, в сезон муссонов, не в этой занюханной Северной Дакоте… или Миннесоте – главное, уже не в Манитобе.
Радио теперь молчало – после тринадцати часов верчения рукояток, нажимания на кнопки и перепрыгивания с одной визжащей рок-программы на другую, с кантри на вестерн и обратно. Хоть какая-то радость от этого дождя: он в конце концов просочился в антенну или куда-то там еще, и все, что они теперь могли поймать, – это помехи. Странные, завывающие помехи, даже Лейси не желала их слушать. Ал заснул на заднем сиденье – после четырнадцати часов рева и тошноты, и это само по себе было уже немалым облегчением. Лейси съежилась в углу и тоже скоро заснет. Тогда она сможет ехать дальше; возможно, даже доберется до границы, если та еще открыта в этот час – кстати, сколько сейчас времени? Электронные часы на приборной панели, похоже, тоже взбесились, отсчитывая время в обратную сторону. Если дождь будет и дальше так продолжаться, вся эта чертова машина проржавеет и застрянет здесь навеки.
Или она сама ее здесь угробит. Даже слушать болтовню Лейси лучше, чем загнать машину в кювет. Правда, местность настолько плоская, что здесь и кюветы почти безобидные… трудно сказать наверняка; все что она видела – это светящийся туман в лучах фар.
– Когда мы доберемся до Надежды, детка, мы устроимся на ночлег в уютном мотеле, – сказала Ариадна. – В теплом-теплом, с мягкими постелями. Здорово будет, правда?
Лейси, возможно, кивнула.
– Поговори с мамой, детка. Помоги мне не заснуть.
– Что ты хочешь, чтобы я говорила, мамочка?
– Что захочешь.
Совершенно неожиданно дорога начала петлять после тысячи миль прямого, как линейка, шоссе, и она сбавила ход, боясь слететь с асфальта. Дурацкие какие-то у них в этом штате дороги. Кому понадобилось делать их извилистыми на такой плоской равнине? Может, они здесь просто не умеют строить прямых дорог?
Сколько времени прошло с тех пор, как они последний раз видели другую машину?
– Мамочка, куда мы едем?
– Я же говорила тебе, детка: мы едем в Канаду. Мы будем жить там в замечательном месте – ты, Алан и я. Мама будет давать уроки на фортепьяно.
– А папа будет приходить к нам в гости?
«Ни за что, пока это в моей власти».
– Не знаю, детка.
– А Мейзи будет приходить к нам в гости?
«Только через мой труп!»
– Нет, милая, Мейзи не будет.
Бух! Машина подпрыгнула. Бац и еще раз – Бац!.. – асфальт кончился, и она вела машину по гравию. Все ясно, она заблудилась.
– А Пегги будет приходить к нам в гости?
– Нет, дорогая, но мы, возможно, найдем себе другого пони.
Требуется: квартира с двумя спальнями неподалеку от конюшни с пони.
Желателен большой балкон.
Она заблудилась. Она не знала, в какой стороне север, запад, восток, и не имела никаких ориентиров. Она стояла на перекрестке, и все четыре дороги казались под дождем совершенно одинаковыми – ни огонька вокруг. Она добралась до края света. Раз так, поехали прямо.
– Не хочу другого пони. Хочу Пегги! – Снова сдавленное всхлипывание; ребенок умотался не меньше, чем она сама.
И вдруг появился свет – одинокая звезда в залитом водой ветровом стекле. Звезда Надежды? Если так, то очень маленькой Надежды. Скорее всего одинокая ферма; вся эта чернота вокруг-могла быть полями одной из этих огромных механизированных ферм, о которых пишут в журналах. Наверное, поэтому и фонарь здесь только один.
– Видишь свет, детка? Вон там? Я сейчас подъеду туда и спрошу, где мы, так как мне кажется, мы не…
– Мы что, заблудились, мамочка? – Паника!
– Нет, детка. Мама просто могла повернуть не там, вот я и остановлюсь спросить тетю с фермы.
Свет горел в сотне ярдов от дороги, и она осторожно притормозила – гравия под колесами больше не было, одна грязь – и так же осторожно свернула на ведущую к нему грунтовку. Машина продолжала разворачиваться и тогда, когда она вывернула руль обратно, а потом, как бы извиняясь, скользнула задними колесами с дороги и окончательно застыла.
Ариадна перебрала в уме все самые сочные выражения, какие только знала.
Она передвинула рычаг на первую передачу и дала газ. Колеса издали «Ммммм!», и задняя часть машины заметно просела. Она попробовала задний ход – машина просела еще сильнее.
Она выключила мотор, потом фары, и не осталось ничего, кроме темного грохота дождя по крыше.
Она потянулась, протерла глаза, посмотрела назад. Алан все еще спал мертвым сном – мраморный херувимчик под пледом, с пальцем во рту, обнимающий плюшевого мишку. В панике она вдруг сообразила, что в машине тишина, и посмотрела на Лейси – та тоже спала; ее лицо белело в темноте.
Должно быть, отключилась в последнюю минуту, перед тем как они вляпались в эту чертову лужу.
Дождь не стихал.
Ну, если только в доме у этого фонаря никого не окажется…
Ариадна посмотрела на часы – всего девять. Детям, пожалуй, еще рано спать, да и вряд ли она вела машину больше четырнадцати часов, хотя она была почти уверена, что в той забегаловке с кофе часы показывали уже больше девяти. Ладно, Бог с ними. Посмеет ли она оставить детей одних?
Если они проснутся, пока ее нет, они испугаются. Но будить их и тащить под дождем по этой раскисшей дороге – не менее жестоко. У нее есть с собой плащ, где-то в багажнике, но из детских вещей почти ничего, кроме того, что на них надето… и еще, слава Богу, обязательный Аланов мишка.
Ей надо оставить их, быстро сходить туда и обратно и надеяться, что они не проснутся. Алан лежал удобно, и даже Лейси свернулась в уголке не в самом неудобном положении. Первым делом надо достать из багажника плащ и подходящие ботинки, потом добежать до того дома и попросить у них трактор.
Даже если это обойдется ей в полсотни баксов, оно того стоит.
Она осторожно открыла дверцу, и тут же ее окатило холодной водой – она и забыла про ветер. Она поставила ногу на землю, погрузилась по щиколотку в грязь и выдернула ногу обратно уже без туфли.
К тому времени она уже наполовину промокла и начала дрожать. Уууу – какой холодный дождь! Бумажник? Деньги? На дороге никого не было, поэтому она просто сунула бумажник под сиденье.
Она по возможности тихо прикрыла дверь, потеряла вторую туфлю и отказалась от идеи найти плащ. Быстро пошла но дороге к фонарю, прикрываясь рукой от ветра и радуясь про себя, что земля под ногами достаточно мягкая и можно идти босиком.
Где-то на соседнем поле завыл койот.
Выбраться из провонявшей машины оказалось даже приятно, а холодный душ взбодрил ее. Однако то, что она увидела, никак не походило на автоматизированную суперферму – только конюшня и маленький дом; может, у них тут все на транзисторах? Двор был наполовину залит водой, и лужи отсвечивали серебром в свете ртутного фонаря, издававшего неприятный высокий свист.
Лужи оказались такими глубокими, что у нее захватило дух. Свет в окнах не горел. Ладно, если в доме никого не окажется, она вломится в хлев и переночует с детьми там. Она поднялась по ступенькам на небольшое крыльцо; навес укрыл ее от дождя. В окнах гостеприимно вспыхнул свет. Дверь распахнулась, прежде чем она успела до нее дотронуться. В проеме стоял мужчина.
– Вы случайно не полотенце одолжить?
Эти слова она услышала одновременно с тем, как поняла, что именно он ей протягивает.
А потом она была уже внутри, в ярком электрическом свете, у старой железной печки, от которой исходило восхитительное тепло, и вытирала лицо сухим полотенцем. Она поняла, что промокла насквозь, и с нее на пол уже натекло, но полотенце было большое и мягкое.
– Я только что заварил чай, – сказал мужчина. – Хотите чаю?
– Обожаю горячий чай, – ответила она. – Если у вас есть, с сахаром и сливками, но если нет – сойдет и так. – Она огляделась. Теперь она видела, что это вообще не фермерский дом, а просто дачный коттедж, обставленный старой мебелью. Этакая ночлежка, но успокоительно уютная, да и мужчина казался безобидным и симпатичным: на вид ее ровесник, высокий и крепкий, с выражением дружелюбного участия-на лице аскета. У него были волосы цвета соломы, и он зачесывал их назад, необычно коротко обрезав с боков, но одет он был неплохо: зеленые слаксы, рубаха в шашечку и зеленый вязаный свитер.
Он напоминал скорее инженера или клерка, чем фермера. Она почувствовала, как отпускает напряжение – он никак не походил на «насильник-маньяк – см. стр. 4». Вполне цивилизованный вид, потенциальная помощь.
Потом из соседней комнаты вышел, прихрамывая, второй мужчина, проковылял к двери и задвинул засов. И сразу ее бросило в дрожь, ибо если кто и напоминал насильника-маньяка, так именно он. Парень не из тех, кого приятно встретить в пустом вагоне метро.
У него был сломанный нос, под глазом фонарь, костяшки пальцев ободраны.
Драчун. Одет он был, правда, нормально: в джинсах и рубахе, но половину пуговиц на рубахе он не потрудился застегнуть, а рукава закатал до локтя.
Чуть выше ее, с бычьей шеей, массивный, возможно, из этих уродов, занимающихся бодибилдингом. Он улыбнулся, продемонстрировав отсутствие половины зубов. Она попятилась и чуть не выбила чашку из рук высокого мужчины.
– Ах! – спохватился он. – Прошу прощения… меня зовут Говард, Джерри Говард.
– Ариадна Гиллис, – сказала она и протянула ему руку.
Он казался слегка удивленным, но руку пожал. Мягкая рука – никак не фермер. Он вдруг засмущался, и до нее дошло, что ее блузка промокла и облепила тело. Прозрачная блузка, не рассчитанная на то, чтобы прилипать к телу. При желании он-мог прочитать имя изготовителя на лямке лифчика. Он со смущенной улыбкой протянул ей чашку.
– Добро пожаловать… мисс?.. Гиллис. Не лучшую ночь вы выбрали для визита.
Она стояла спиной ко второму парню. Когда этот Говард сделал ему знак глазами, она обернулась.
– Это мой друг Ахиллес, сын Криона. Правда, сам он предпочитает, чтобы его звали Киллером. Пусть его внешность вас не пугает… он собирается завязывать с привычками – вот уже несколько недель никого не убивал.
– Добро пожаловать к нам, – сказал парень, стоя слишком близко от нее.
Он взял ее руку и сжал ее… сжал ее… и посмотрел на нее в упор. Тяжелый взгляд – призывный, требующий, настойчивый… Боже! Вот это совсем некстати. Мечта нимфоманки, суперчлен – к вашим услугам. Она почувствовала, что краснеет под его взглядом, и уловила его удовлетворение. Киллер? Убийца? Убийца баб?
Она отняла руку, опустила взгляд на чашку и сделала глоток горячего, сладкого чая. Парень не шелохнулся, поэтому отступила она сама, снова повернувшись к старшему.
– Послушайте, – сказала она. – Я бросила свою машину в луже у поворота к вашему дому. Я понимаю, что ночь кошмарная, но если у вас есть трактор, не могли бы вы…
Говард покачал головой – он тоже пил чай.
– Никакого трактора.
– А может, телефон? – спросила она, вновь падая духом. Сейчас он предложит ей остаться на ночь.
– Телефона у нас тоже нет. У нас есть лошадь, но я не стал бы и пытаться вытаскивать машину лошадью в такую погоду. – Он, похоже, чувствовал себя так же неловко, как и она. – У нас есть свободная комната, мисс Гиллис, и она запирается изнутри на крепкий засов. Удобства здесь самые примитивные, конечно, но мы с Киллером как раз собирались жарить мясо, и у нас есть еще один бифштекс…
– Нет, я не могу… – выдавила она. Она ни за что не проведет ночь по соседству с насильником-маньяком – казалось, она ощущает на шее его горячее дыхание. И если это ей только казалось, то уж во всяком случае именно это было у него на уме.
Говард ободряюще улыбнулся ей – его улыбка и впрямь ободряла настолько, насколько улыбка его приятеля выводила из себя.
– Идите-ка сюда, – позвал он, поставив свою чашку на плиту. Он подвел ее к двери: за дверью была комната с кроватью, на которой лежала одежда: джинсы, рубашка, бюстгальтер, серый свитер, ярко-желтый дождевик с капюшоном, носки и кроссовки…
Что?.. Как?..
Говард пощелкал задвижкой.
– Надежная, – сказал он.
– Но я не могу вас так стеснять, – запротестовала она.
Он бросил на нее странный взгляд, покраснел и неуверенно произнес:
– Я же сказал, эта комната свободна. Мы с Киллером спим в соседней.
Она не поверила. Киллер посылал ей сигналы, и этот человек тоже, хотя не так настойчиво и откровенно. Они реагировали на нее не как пара голубых. Они проявили к ней интерес – в случае с Киллером это звучало как «Хочу! И немедленно!». Этот Джерри врал, говоря, что она не стеснит их.
– Вы очень добры, Джерри, – ответила она. – Но со мной дети, там, в машине…
– Дети! – Он воззрился на нее так, словно за ней по пятам следовала вся Красная Армия, переглянулся с парнем, и тот мрачно улыбнулся, снова показав беззубый рот.
– Дети? – повторил старший так же удивленно.
– Да, дети, – Ариадна начинала выходить из себя. – Вам, наверное, приходилось видеть – они как маленькие люди. Их еще аисты приносят.
Говарду, похоже, удалось справиться с собой.
– Тогда нам лучше принести их сюда, – сказал он. – Сколько их, мисс… миссис Гиллис?
– Ох, ради Бога, зовите меня просто Ариадной. – Интересно, он всегда так официален? Слишком застенчив? – Только двое. Лейси семь лет, а Алану – почти три. Они спали, когда я ушла… – Неожиданно ее пробрала дрожь.
Говард в два прыжка оказался у кресла, схватил большое полотенце и двумя же прыжками вернулся к ней.
– Переоденьтесь, пока не заработали воспаление легких, – сказал он. – Потом пойдем и заберем ваших детей. – Он решительно подтолкнул ее в спальню и закрыл за ней дверь, прежде чем она успела возразить.
Разумный мужик, подумала она, стягивая с себя одежду и растираясь полотенцем. Примитивная, но по-своему уютная комнатка с дощатыми стенами; кровать и тумбочка занимали ее почти целиком, но зато на полу лежал мягкий коврик. Она услышала голоса – дверь была прикрыта неплотно. Она всегда отличалась острым слухом…
– …слышал когда-нибудь, чтобы спасательную экспедицию снаряжали за детьми?
Парень засмеялся:
– Нет. Но я предупреждал тебя, что Оракулу нужны мозги. Идеи есть?
Спасательная экспедиция? Оракул? Она кончила вытираться и осмотрела одежду на постели. Джинсы подошли ей тютелька в тютельку. В кармане нашелся гребень, но одежда была новая, ненадеванная. Что здесь творится?
Оракул, говорите? Бюстгальтер тоже подошел. Может, за этим стоит Грэм? Он не может, да и не в его это стиле… И все же казалось, будто ее здесь ждали. И разговор за дверью тоже…
– Она не пойдет без детей, это точно.
«Куда не пойдет?»
– Тогда бери их тоже.
– Но нам было сказано взять одежду на одного.
Как ее могли ждать? Она сама не знала, где окажется, да и сейчас, оказавшись здесь, понятия не имела о своем местонахождении. Должно быть, они спутали ее с кем-то еще… С женщиной одного с ней размера?
Голоса отдалились, и шум дождя почти заглушил их; она поняла только, что они спорили. Потом Говард сказал: «…а ты прикроешь нас отсюда», – и на этом спор закончился. Хорошо еще, что главный здесь он, а не второй.
Кроссовки тоже были ее размера – а мало кто из женщин носит четвертый; кроме того, обнаружились еще сапоги. Не слабая, однако, подготовка. Она шагнула обратно в гостиную, и там ее уже поджидал Говард в таком же желтом дождевике, только больше, и в сапогах. В руке он держал керосиновую лампу.
– С какой стороны границы я нахожусь? – спросила она.
На лице его появилось забавное выражение.
– А какая сторона вам нужна?
– Я направлялась в Канаду.
Он кивнул и обменялся со своим компаньоном многозначительным взглядом.
– Тогда вы в безопасном месте, – сказал он. – Вы ведь скрываетесь от кого-то, верно?
Она кивнула, не подумав.
– А что, это так заметно?
Он снова улыбнулся этой симпатичной застенчивой улыбкой.
– Нас с Киллером послали сюда помочь кому-то попавшему в беду. Вы похожи на того, кто нам нужен… Ариадна. Пожалуйста, считайте нас своими друзьями, стоящими на вашей стороне, что бы там ни было. Ладно?
– Но… но ведь я попала сюда совершенно случайно…
Он согласно кивнул:
– Я знаю. Я все объясню потом. Давайте-ка пока перенесем ваших детенышей в ковчег. Далеко идти?
– До поворота с шоссе.
– Какого… да, конечно. – Он повернулся к двери, и парень ухмыльнулся каким-то собственным мыслям.
Говард открыл дверь.
Ууууааааааууууууу!..
Он обернулся и посмотрел ей в глаза.
– Они еще далеко отсюда, – сказал он таким тоном, будто ожидал, что она забьется в истерике, потом перевел взгляд на парня, устроившегося у окна.
– Они могут напугать Ала, – сказала она, – но Лейси к ним привыкла. Все же давайте скорее…
Он не двинулся с места, загораживая выход.
– Привыкла к чему? – спросил он, сузив глаза (от напряжения?).
– К койотам, – ответила она.
– Каким, к черту, койотам? – удивился он и снова покосился на компаньона. Она повернулась вовремя, чтобы заметить, как тот пожал плечами.
Двое взрослых мужчин в самом центре континента, и не знают, кто такие койоты? Она вежливо улыбнулась шутке, но это была не шутка.
– Диким собакам, – объяснила она. – Что-то среднее между лисой и волком. Они воют довольно страшно, но так совсем безобидны. Мне даже нравится их вой – такой дикий, одинокий… Странно, что вы не слыхали про койотов, Джерри.
– Мы с Киллером в этих краях чужие, – ответил он, откровенно смутившись.
– Насколько безобидна эта их безобидность?
– Абсолютно безобидна, – ответила она. – Если только они не взбесятся, полагаю. И еще они охотятся на собак: если попадутся.
– Давайте полагать, что они бешеные, – кивнул он. – Пойдемте-ка за Аланом и Лейси.

ГЛАВА 4

Здесь творились странные дела – в этом не было сомнения. Она надеялась, что это просто смертельная усталость, слабость, обволакивающая ее словно надетый на голову полиэтиленовый пакет. Она надеялась, что это только усталость, а не надвигающийся приступ белой горячки. Ради Бога, только не это – она ведь держалась целых три месяца!
Во-первых, дорога: она была уверена, что посадила машину сразу у поворота, но когда они добрались до нее – а машина оказалась гораздо дальше, чем ей представлялось, – она не обнаружила и намека на перекресток. Грунтовая дорога тянулась дальше и уходила в лес. Эти деревья – ели или сосны… их она тоже не помнила. Может, она засыпала за рулем, и проехала их во сне? Она смутно помнила какие-то ограды, но деревья…
Теперь же здесь были деревья и никаких оград – самый настоящий лес; во всяком случае, в свете керосиновой лампы это казалось лесом.
Лейси и Алан, слава Богу, еще спали. Когда их разбудили, оба захныкали.
Накрыть их плащами не было никакой возможности, так что пока они с Джерри дотащили детей до дома, те промокли, замерзли и плакали уже в голос. И вой заметно приблизился. Койоты это или нет, но при этом звуке волосы у нее встали дыбом, так что она была рада ступить на крыльцо. Даже зловещая ухмылка Киллера показалась ей приветливой.
Потом – одежда. Она отвела детей в спальню, раздела обоих и завернула в теплые полотенца. Она была уверена, что, войдя, бросила дождевик в угол, но, когда оглянулась, дождевик исчез. Она не помнила, как скидывала сапоги, но и сапоги исчезли тоже. Надо же, устать до такой степени. Потом Джерри постучал в дверь и протянул ей пару зеленых пончо – они оказались в самый раз, и Лейси рассмеялась, глядя на Алана в пончо, и Алан тоже рассмеялся за ней, сам не зная почему.
Одежда… Когда она вернулась в большую комнату, Джерри хлопотал у печки с обедом. Он снял свитер и рубашку и надел белую футболку. Заметив ее удивление, он сильно покраснел, и, хотя она начала уже доверять ему, сомнения отчасти вернулись к ней. Что это, разновидность растянутого по времени стриптиза? Или просто у печки так жарко – хотя в комнате свежо?
Потом она увидела, что Киллер тоже переоделся, только он нашел одну из этих штук без рукавов, которые называют спортивными майками – раньше такой на нем точно не было. Впрочем, майка ему шла. Киллер заметил, что она на него смотрит, бросил на нее свой сонный, искушающий взгляд и ухмыльнулся, когда она отвела глаза.
Да, здесь творились странные дела, но она не чувствовала себя так, как при белой горячке, только до невозможности усталой и слабой, слишком усталой, чтобы беспокоиться. Она в полной власти этих людей, так что ей ничего не остается, кроме как довериться им. Все равно она не может ничего сделать, разве что кричать – зная, что ее никто не услышит, – при том, что мужчины кажутся вполне симпатичными и готовыми помочь.
– Извините, что не могу предложить вам выпить – у нас здесь нет ни капли.
– Джерри резал лук огромным тесаком, а на плите уже кипела кастрюля с картошкой. Она вздохнула с облегчением – если уж здесь нечего пить, об этом можно не заботиться.
– Может, дети хотят молока? – предложил он.
Конечно, хотят.
Как странно расставлена мебель, подумала она: диван перед входной дверью, а кресло обращено к дверям спален. Кому нравится сидеть, глядя на дверь? Потом Киллер поставил у плиты деревянный стул и разместился на нем, усадив на одно колено Лейси, а на другое – Алана; дети в своих зеленых пончо казались маленькими эльфами. До сих пор ей не приходилось видеть, чтобы ее дети так быстро сходились с кем-то. Во всяком случае, не Алан, который всегда был подозрительным маленьким дьяволенком. Киллер с Лейси болтали так, будто знакомы уже много лет, а Алан обеими руками стиснул кружку с молоком, украсив молочными усами свою мордашку.
– Почему у тебя такой смешной нос? – спрашивала Лейси.
– По нему стукнули, – ответил Киллер. Он обращался к ней как ко взрослой, и Лейси отвечала соответственно. – Но скоро он выправится.
– Кто стукнул? – допытывалась она, нахмурившись.
– Один мой друг. Мы играли большими дубинками. Он стукнул меня по носу, а я его – по башке. Я стукнул сильнее.
Лейси обдумала это.
– А что ты сделал потом? – спросила она. Джерри перехватил взгляд Ариадны и улыбнулся.
– Я закинул его на плечо и отнес его в больницу, – ответил Киллер. – Он поправился, и мы выписались, и устроили большую пирушку.
– Ты плохой дядя? – спросил Алан.
– Очень плохой, – состроил рожу Киллер. – Гррррр!
– Гллллллллл! – в восторге откликнулся Алан, выплескивая на Киллера остаток молока.
Ариадна громко чертыхнулась и схватила с полки полотенце.
– Нет проблем, – мягко сообщил Киллер. – Я водонепроницаемый. – Он вытер майку тыльной стороной ладони, и несколько последних капель скатились по джинсам и упали на пол. Она села, совершенно озадаченная.
Водонепроницаемое белье?
Лейси не сводила с Киллера глаз.
– Скажи, зубная фея дала тебе деньги за все зубы, что ты потерял?
– Нет, – покачал головой Киллер. – А тебе зубная фея заплатила за один потерянный зубик?
– Она дала мне четвертак.
Джерри хихикнул и смахнул с глаз слезы от лука.
– Лейси, если бы зубная фея платила Киллеру за каждый потерянный им зуб, у нее не осталось бы денег на хороших детей вроде тебя. Он слишком мало заботится о своих зубах, этот Киллер. – Он помолчал. – Киллер?
Покажи-ка свою улыбку. Посмотрите, Ариадна.
Киллер распахнул беззубую пасть, и Джерри, используя в качестве указки свой тесак, начал перечислять:
– Видите здесь? И здесь, и здесь? Новые зубы растут на месте выбитых. А это видите? Зуб обломан, но излом уже округлился – он отрастает. Эти два совсем иззубрены, поскольку он сломал их только вчера. Они все придут в норму через пару дней – если только он сначала не получит еще по зубам, что он обычно и ухитряется сделать.
Но это же невозможно! Она недоверчиво покосилась на зубы, избегая хитрого взгляда Киллера, и повернулась к Джерри.
– Он… его зубы заживают?
Джерри кивнул и вернулся к готовке.
– Его нос выпрямится как по линейке за неделю. Мне не хотелось бы, чтобы он слышал это, но у него достаточно симпатичный нос, когда ему только дают шанс побыть таким.
Она передернула плечами, подвинула свой стул поближе к печке, но подальше от Киллера, и уставилась на огонь. Отрастающие зубы? Возможно, это не у нее белая горячка. Лейси ощупала зубы Киллера, и он зарычал и сделал вид, что кусает ее пальцы.
– А вот шрам не меняется, – продолжал Джерри. – Я так и не знаю, почему. Почему, Киллер? Почему именно этот шрам?
Киллер пожал плечами:
– Понятия не имею. Он у меня столько, сколько я себя помню. Возможно, с рождения.
Загадочный он, этот Киллер. Он казался почти мальчишкой, но теперь она ощущала в нем какую-то основательность, далеко не мальчишескую. Она удивилась, услышав свой собственный голос:
– И когда это было, Ахиллес? Когда вы родились?
Он нахмурился, и она подняла брови – на этот раз вызов бросила она.
И он принял вызов, кинув на нее забавный взгляд.
– Не знаю точно, – негромко сказал он. – В шестьдесят девятую Олимпиаду.
Что?
Джерри имел совершенно серьезный вид. Похоже, ему понравилось, как она вытащила из его друга секрет.
– В Феспиях, верно? – спросил он.
Киллер помялся, но кивнул.
– В городе, славном своим святилищем Эроса? – не отпускал его Джерри.
Киллер покосился на детей, потом сказал: «Чертовски верно», – с улыбкой, дающей понять, что «чертовски» – не совсем то слово, которое он имел в виду.
– И вдобавок славном своими бойцами?
Лицо Киллера неожиданно сделалось пунцовым, и высокий мужчина сразу же встревоженно нахмурился.
– Извини. Мне не стоило спрашивать. Это ведь больше не имеет значения.
Киллер.
Что – не имеет значения? Эти двое толковали на своей собственной волне.
– Для меня – имеет, – буркнул Киллер и снова включил свою улыбку для Лейси – ну их, этих взрослых. – Спеть тебе песенку, Лейси? – предложил он.
– О чем? – спросила она и беззаботно протянула матери свою пустую кружку.
– О том месте, где я живу, – ответил Киллер. – Это замечательное место.
Оно называется Мера. Это место, где всегда солнечно, где всегда есть чем интересным заняться, и всегда есть с кем этим заняться, и где никто и никогда не болеет и не стареет. Идет?
– Идет, – кивнула Лейси.
И Киллер запел неожиданно сочным баритоном:
Приди со мною в Меру, в цветенье вешних дней, В зеленые леса, где птицы меж ветвей, Где ирисы и маки на пастбищах цветут И облачка ромашек белеют там и тут.
Где в полдень ястреб в небе над нивами кружит, Где солнца луч в лесах густых златым столбом стоит, Где ягоды со сливками да с ключевой водой На солнечной поляне насытят нас с тобой.
И вечером, когда мы соберемся по домам, Дорога сквозь сады приятна будет нам.
И, сидя у камина, у жаркого огня Обсудим развлечения для завтрашнего дня.
Наступила тишина. Возможно, этого паренька все-таки не так страшно встретить ночью в метро. Возможно, он страшен только для других кривляк.
Не за этим ли он здесь?
– Здорово, Киллер, – сказал Джерри. – Чья это песня?
– Клио, – ответил Киллер, не поднимая головы. – Видишь, Лейси? Мера – это страна, где сбываются все мечты. Что бы тебе хотелось, если бы ты жила в Мере?
– Пегги, – сказала Лейси. – Это мой пони.
– Пегги? Разве так зовут не девочек?
– Он мальчик! – запротестовала Лейси. – Это сокращенное от Пегаса – Пегас это такая лошадка с крыльями, а у Пегги нет крыльев, но мы играем, будто есть понарошку. Вот бы у него были настоящие крылья!
– А у меня тоже сколо будет пони! – объявил Алан. – Мне папа сказал, когда мне будет тли годика!
Киллер изобразил на лице сомнение.
– А ты не слишком маленький, чтобы ездить верхом?
– Я взлослый! – Алан повернулся, чтобы апеллировать к высшему руководству. – Мама! Скажи Киллелу, что я ездю лучше, чем Лейси!
Она не слышала об этом обещании, но оно казалось вполне логичным, а до дня его рождения осталось всего несколько недель. С ее деньгами и без алиментов единственное, на чем сможет кататься мальчик – это на автобусах.
– Он правда хорошо сидит в седле, – кивнула она. – И ни капельки не боится. Он у меня вообще бесстрашный.
– Слысись? – обрадовался Алан.
– Хорошо, – согласился Киллер. – Крыльев я, пожалуй, вам не обещаю, но, если вы попадете в Меру, у вас у обоих будут пони и куча зеленых лужаек, чтобы кататься верхом. – Он повернулся к Ариадне, и вид у него снова сделался сонно-томным.
– А что захочет мама?
Разумеется, он и раньше говорил только для нее. Джерри наблюдал за ней.
– Тишины и покоя, – ответила она.
– Но там же столько замечательных занятий и славных людей, с которыми можно ими заниматься, – сказал Киллер. – Вы обязательно должны позволить мне показать вам все это!
«Это вряд ли!»
– А как добираться до этой Меры? – спросила Ариадна. – Какие компании летают туда?
– Обед готов! – решительно объявил Джерри. На самом, деле обед не совсем был готов, но он заставил их придвинуть стулья к столу, а Киллер осторожно отнес Алана в спальню и уложил на кровать – тот уже совсем спал.
Лейси тоже клевала носом, но заявила, что тоже хочет кусочек бифштекса, и уселась поближе к Киллеру.
Ариадна почувствовала себя неожиданно лучше – возможно, благодаря чаю или кофе, который Джерри поставил на стол, а может, это было странное чувство облегчения. Она действительно проголодалась, и бифштекс прожарился превосходно. Она добралась…
– Так вы сказали, что это Канада? – спросила она.
Джерри замялся.
– Я не знаю, – признался он. – Я сказал только, что вы попали в безопасное место, и что вы среди друзей… Если честно, я не уверен, что здесь так уж безопасно.
Вой послышался снова, ближе – настоящий волчий вой, не то «яп-яп-юююю», что обычно издают койоты. Но конечно же, койоты тоже умеют выть. Джерри и Киллер переглянулись, не в силах скрыть напряжение. Они не знают койотов, они не знают, по какую сторону границы находятся, и умеют отращивать выбитые зубы?..
До конца обеда никто не проронил ни слова.

* * *

Джерри сложил тарелки в таз и объявил, что они могут подождать до утра.
Потом посмотрел на Ариадну и спросил:
– Не хотите сыграть нам что-нибудь?
– Да, мамочка! – обрадовалась Лейси, не упуская повода не ложиться спать.
Ариадна задумчиво посмотрела на Джерри:
– С чего вы взяли, что я играю?
– А вы играете?
– Да.
– Хорошо?
Она пожала плечами.
– Да. Когда-то играла хорошо. – Нет нужды ковырять старые раны.
Он загадочно улыбнулся:
– Должна же быть причина тому, что в доме стоит это пианино. Мы с Киллером появились здесь примерно за час до вашего прихода. Мы ведь тоже здесь впервые. – Он кивнул в сторону сонной Лейси. – Но, может, вы все-таки сыграете? Оно хорошо настроено.
Она покачала головой.
– Я слишком устала. – «Он говорит, что пианино настроено…» – Сыграйте что-нибудь сами.
Он улыбнулся и подвинул стул к инструменту.
– Пойду посмотрю, как там кобыла, – объявил Киллер и захромал к двери.
Он не стал искать плащ, а так и вышел в джинсах и майке. Интересно, куда делись плащи, подумала она – ни вешалки, ни гардероба не видно, только два маленьких шкафчика у печки.
Джерри оглянулся и засмеялся.
– Он не переносит нашего гармонического ряда, – объяснил он. – Все, что сложнее октавы, режет ему слух. Ариадна, не давайте ему запугать себя. Он понимает, когда ему говорят «нет».
Значит, это серьезный разговор, так?
– Ну-ка, юная леди, марш в постель, – скомандовала она. – Мамочка сейчас придет и поцелует тебя перед сном. Смотри не разбуди Алана.
Лейси понуро поплелась в спальню, хлопнув за собой дверью.
Джерри явно колебался, и беспокойство отражалось на его лице.
– Это довольно сложно… Я собираюсь рассказать вам очень странную историю. Возможно, вы решите, что я сошел с ума. Только поверьте, что я не буду буйствовать, ладно? Я стопроцентно безобиден.
В это она верила.
– А ваш друг?
– Киллер? – переспросил Джерри и закусил губу. – Да. Он неразборчив, как козел, он развратник олимпийского класса и гордится этим, но он понимает, когда ему отказывают. Он не будет принуждать вас силой – он уверен, что вы и сами к нему прибежите. Поэтому просто твердо скажите ему «нет». Вам придется повторять это время от времени, но это действует.
– Вы смотрели на него так, словно он предпочел бы вас.
Он покраснел.
– Он был бы рад поиметь любого из нас, а еще лучше обоих. Он грек, так что унаследовал все худшие привычки античной Греции, отточенные четырехсотлетней практикой. Сейчас он не подходит к этому серьезно, так как выполняет задание. Вы еще увидите, как он занимается этим всерьез. Мне приходится говорить ему «нет» не меньше раза в неделю вот уже сорок лет.
Вот оно: четыреста лет, сорок лет – они оба несут какую-то чушь. Она не нашлась что сказать на подобное безумие. Джерри, уловив напряжение, вдруг улыбнулся.
– Разумеется, вы можете ответить «да» и посмотреть, что случится. После этого он не будет к вам приставать – во всяком случае, довольно долго.
– Нет уж, спасибо, – решительно ответила она. – Он для меня слишком молод… или слишком стар.
Он хохотнул.
– Одна моя знакомая леди утверждает, что опыт общения с Киллером уникален. Она говорит, это все равно что попасть под товарный поезд, пересчитав каждое его колесо.
Дождь, не стихая, колотил по крыше. Она облокотилась на спинку дивана.
– Шестьдесят девятая Олимпиада? – спросила она.
Он нахмурился.
– Я не могу утверждать этого наверняка; между прочим, раньше он не был так точен. Но если перевести это на наше летоисчисление, Ариадна, получится, что Киллер родился в пятисотом году до Рождества Христова.
Она смотрела на него молча: что еще ответить на такое?
Он пожал плечами.
– О'кей, я ведь предупреждал вас! Я не хочу этим сказать, что ему две тысячи пятьсот лет. Время в Мере не подчиняется законам Внешнего Мира, но если верить его подсчетам, он живет там уже около четырехсот лет. Я родился в 1914 году. Я прожил в Мере что-то около сорока лет, значит, мне около семидесяти. Я не знаю, какой год у вас здесь сейчас, но подозреваю, что здесь прошло ненамного больше времени… но это простое совпадение. В вылазках во Внешний Мир я бывал и в более ранних эпохах.
– Вы выглядите на пару лет моложе, – заметила она насколько могла спокойно.
Он вздохнул.
– Сломанные ноги срастались у меня в Мере за три дня, и разумеется… если вы верите нам, конечно, мы не стареем. Вы же видели зубы Киллера, Ариадна; если это подделка, нам пришлось бы потратить уйму сил для того, чтобы обмануть вас, правда?
Она мотнула головой, слишком ошеломленная, чтобы думать.
– Кстати, когда вы подъезжали сюда, видели вы деревья у дороги? – спросил он. – Мы приехали сюда на закате, и нигде поблизости не было ни дерева, только изгороди. Теперь здесь нет изгородей, зато есть лес. Это действует магия. Так оно и есть, Ариадна.
– У меня голова идет кругом, – сказала она. – Я провела за рулем целый день, а теперь это… Мысли путаются.
Он сочувственно кивнул.
– Тогда ложитесь спать. Заприте дверь. Не открывайте окно. Не отдергивайте даже занавесок, если что… кто-то постучит в стекло. Мы с Киллером будем здесь, так что выбирайте любую комнату – хотите вместе с детьми, хотите отдельно. Не бойтесь беспокоить нас, если вам что-нибудь понадобится, – мы не будем спать. Предупредите Лейси насчет окна. Горшки под кроватями. Боюсь, выходить сейчас небезопасно.
– Почему? – удивилась она. – Из-за койотов?
Джерри покачал головой.
– Это все действие Меры. Видите ли, существуют… так сказать, враждебные силы. Они не могут напасть на саму Меру – по крайней мере до сих пор не нападали, – но пытаются помешать любому попасть в нее. Мы посланы помочь вам – на «спасательную операцию», как это у нас называется.
Вы сами признались, что скрываетесь от кого-то…
– Да.
Он кивнул.
– И мы должны дать вам шанс вернуться с нами. Если вы согласитесь, вам будет предоставлена возможность остаться в Мере. Вы можете отказаться.
Никто не в силах принудить вас – ни здесь, ни в Мере. Но наш неприятель не хочет давать вам такого шанса. К тому же они будут рады наложить когти на нас с Киллером – особенно на Киллера. Если это койоты, то они воют более по-волчьи, чем сами волки. А ближе к рассвету будет хуже. Так что «смотрите в стену, дорогая».
Слушать этого рассудительного, спокойного с виду маньяка было почему-то даже приятно. А может, это усталость затуманила ей рассудок.
– Киплинг, – сказала она. – «Смотрите в стену, дорогая, коль мимо джентльмен идет».
Он улыбнулся, удивленный и польщенный.
– Молодец, – сказал он. – Возьмите конфетку. Или отгадайте вот это:
Там, где ни града, ни дождя, ни снега, Ни даже ветра буйного, лежит она В лугах веселых, в ласковых садах, Меж сонных волн, июлем утомленных…
Она кивнула: Теннисон, «На смерть короля Артура», отплытие в Авалон.
– Что, король Артур держит свой двор при Мере? – спросила она.
Он воспринял этот вопрос совершенно серьезно.
– Был один человек, который вполне мог послужить основой для легенд, вождь из Британии шестого столетия. Он занимался с Киллером.
– Был? Он что, умер?
Лицо Джерри сделалось еще серьезнее.
– Он отправился во Внешний Мир на спасательную операцию – вроде этой вот – и не вернулся. Наши недруги одолели его.
Она рассмеялась.
– Наверное, и впрямь пора спать, мистер Говард, раз вы рассказываете мне сказки. Сыграйте мне что-нибудь напоследок.
Он поднял крышку пианино.
– Я играю неважно. Я не практиковался несколько месяцев, так что это может быть ужасно…
Это оказалось вовсе не ужасно; для любителя он играл совсем неплохо, хотя необходимой ловкости в пальцах у него не было. Потом до нее дошла мелодия… Он оборвал игру фальшивой нотой и сдавленно чертыхнулся.
– Простите. Не уверен, что помню следующий кусок. И как вам?
«Как ей?»
– Но это же замечательно! Неописуемо! Что это?
Он удивился ее восхищению, потом его лицо просветлело.
– Это как зубы Киллера – еще одно доказательство. Это написал один из моих друзей. Мы сидели как-то раз у меня большой компанией, и он играл для нас – фрагменты из Сибелиуса, Вагнера, Копленда. А потом он сыграл нам из того, что пишет сейчас, используя сложную ритмику двадцать третьего века, и я попросил его сыграть нам что-нибудь из того, что он писал до того, как его спасли, доставив в Меру. И он не стал вспоминать, а сымпровизировал. А на следующий день записал мне на память.
– Кто? – спросила она, чувствуя, как руки ее начинают дрожать. В глазах его появилось понимание – он видел, как она борется с ужасной догадкой.
– Вы узнали бы его при встрече.
– Нет! – но она узнала эту музыку, такую же характерную, как почерк.
Музыку, каждая следующая нота которой казалась подсказанной самим Господом… И ведь это не из известных его вещей…
– Нет! – повторила она, вставая.
Джерри тоже вскочил на ноги с торжествующей улыбкой.
– Да! Вот он, Ариадна! Ключ! Всегда находится что-нибудь для убеждения того, кого спасают. Вот зачем здесь пианино… ведь музыка убедила вас, правда?
– Нет! Нет!
– Да! Его спасли из Венских трущоб. Вы ведь наверняка слышали историю про безымянную могилу, про похороны, на которые никто не пришел? Какой это был год, Ариадна Гиллис?
– Скажите сами, – прошептала она.
– Тысяча семьсот девяносто первый, – сказал он. – Верно? – улыбнулся он ей.
Значит, это была правда. Этот человек знал мелодию, которую мог написать только Моцарт, но которой Моцарт не писал – посмертное сочинение?
Комната закружилась вокруг нее, потом замедлила вращение…
Зеленые слаксы и футболка Джерри Говарда куда-то исчезли. На нем были теперь очень свободные серо-зеленые штаны, того же цвета, что пончо Лейси; он был обнажен до пояса, а в руке держал длинный белый стержень. Ее собственный наряд превратился в накидку и такие же, как у него, свободные штаны.
Она пошатнулась, и он подхватил ее.
В вихре ветра и брызг в дверь ввалился Киллер. Его джинсы тоже превратились в хлопающие штаны – странное дело, они остались совершенно сухими, хотя по его обнаженной груди стекала вода.
– Ну? – вопросил он, хромая к дивану и переводя взгляд с одного на другую.
– Она нам верит, – ответил Джерри, отпуская ее.
Киллер ухмыльнулся и снова оказался в опасной близости от нее.
– Приди со мною в Меру, – повторил он строку из своей песни. – Поезжайте со мною в Меру, прекрасная леди.
Она покачала головой. Четырехсотлетний юный хулиган?
– Я еще не уверена…
Джерри взял ее за руку и усадил в кресло.
– Вера – не из тех вещей, которые вы принимаете сознательно, – сказал он.
– Она или есть, или ее нет. Вы поверили. Это не означает, что вы поедете туда с нами или останетесь там. Но по крайней мере мы можем говорить об этом серьезно.
Должно быть, там хороший климат, механически подумала она: у них обоих красивый загар. Это хорошо для детей? Вне досягаемости Грэма… это будет идеальным убежищем.
– Авалон? – прошептала она.
– Авалон, – кивнул Джерри, опускаясь на колени у кресла. – Острова Блаженных, Шангри-Ла, Элизиум, Бразилия, Тир-нан-Ог, Край Вечной Юности…
– о ней известно с незапамятных времен. Она во всех легендах всех времен и народов. Место, где сбываются мечты.
И они возьмут ее с собой туда? Она бежала в Канаду, похитив своих детей, которых отняли у нее так бессердечно, в поисках свободы, мира и жизни без страха. И он предлагает ей все это и бессмертие в придачу? Она, должно быть, сошла с ума. Белая горячка, опять! И все же… такое открытое лицо… он переживает за нее… нет, это ей точно привиделось.
– Что случилось с вашими футболками?
Джерри выглядел удивленным.
– Мы отдали наши накидки детям. Я не знаю, какими вы их увидели. Это меранские одежды. Они способны к мимикрии.
– Но на вас были рубашки, потом футболки, а теперь вообще ничего! – запротестовала она.
Он улыбнулся.
– Я все время видел Киллера или в накидке, или с голой грудью.
Футболки? Наверное, это лучшее, что могут изобразить наши штаны без накидок. Вы теперь верите, так что видите их такими, какие они на самом деле.
– Сыграйте эту мелодию еще, – потребовала она. Музыка казалась последней соломинкой, удерживающей ее во всем этом безумии.
Он улыбнулся, вернулся к пианино, положил свою белую штуковину на колени и сыграл все снова, оборвав мелодию на том же самом месте.
Она встала и подошла к нему. Он уступил ей место. Она повторила ее… снова соль-диез… первую тему левой рукой, да? Вторую тему, но наоборот?
– Нет, – сказала она. – Слишком сложно. Он написал это позже?
Он снова слегка покраснел.
– А я еще пытался произвести на вас впечатление! – вздохнул он. – Вы профессионал!
Она подавила детскую радость от похвалы.
– Теперь я мать…
– Но вы играете первоклассно! – не сдавался он. – Концертировали?
Она развела руками.
– У меня слабая растяжка, Джерри. Я бы никогда не достигла высшего класса. – Во время беременности она просто не могла дотянуться до клавиш.
– Я думаю, у вас бы все получилось, – возразил он. – Приезжайте в Меру, и я сделаю вам подарок – голографическую партитуру руки Моцарта.
Она улыбнулась и раскрыла рот, чтобы ответить, но тут дверь спальни дернулась от порыва ветра. Возле двери возник извергающий проклятия Киллер с автоматом в руке – и откуда только этот автомат взялся, разве что лежал между креслом и диваном? Он налег на дверь мощным плечом – дверь была заперта. Он отступил на шаг и ударил с размаху, ухитрившись сохранить равновесие, когда дверь, вырвав задвижку с мясом, распахнулась. Следом за ним в комнату ворвались они с Джерри. Окно было распахнуто настежь; дети исчезли.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

ГЛАВА 5

Секунду никто не трогался с места; все только думали. Окно было распахнуто в ночь и дождь, занавеска развевалась как белый флаг, постельное белье скомкано, мокрые детские вещи так и висели в ногах кровати, плюшевый мишка валялся на полу у тумбочки. Весь разгром освещался голой лампочкой, раскачивавшейся на проводе.
Потом Киллер вытолкал остальных в гостиную и захлопнул дверь – их слишком хорошо было видно в окно.
Джерри скривился от досады. Ему полагалось бы услышать что-нибудь, но он так увлекся, убеждая Ариадну, что не слушал. Первый раз ему поручают спасательную операцию, и он все испортил.
Или нет? Ему ведь было сказано захватить одежду на одного, не для матери с двумя детьми – возможно, это и ожидалось. Неужели Оракул предполагал, что Ариадна бросит детей, чтобы попасть в Меру? Какая женщина пойдет на это? Он не думал, чтобы она относилась к таким, значит, операция обречена на провал, если дети в самом деле пропали. Только теперь до него начало доходить, как сильно он хотел, чтобы Ариадна согласилась отправиться в Меру; ему хотелось показать ей город, познакомить ее со своими друзьями, кататься с ней верхом, плавать с ней и делать миллион других вещей, которые мужчина с женщиной… и это тоже. Возможно, это была всего только жалость, а если это начиналась любовь? Он сошел с ума. Он знаком с ней каких-то два часа, и только этим утром признавался сам себе, что не готов к серьезным отношениям с женщиной. Может, он тогда просто не нашел еще нужной женщины?
Но кто – или что – забрал детей?
Киллер?
Его не было довольно долго – он ходил проверить лошадь. Он мог обойти дом и… Но зачем? Из-за того, что он тоже видел в детях помеху операции, нарушение плана? И имитировал похищение?
Нет, Киллер клокотал от ярости, шрам над глазом налился кровью. Киллер тоже сплоховал – он находился снаружи и тоже мог услышать или увидеть что-нибудь. Киллер не принял поражение просто так. Киллер вообще не принимал поражения, никогда и ни при каких условиях. От ярости он лишился дара речи.
Преследование врага неизвестного происхождения в ночной темноте фактически равнялось самоубийству: кто угодно или что угодно могло заманить их в западню, используя детей в качестве наживки. Риск был просто безумный, и принимать решение предстояло ему, Джерри, – ведь у него в руке жезл.
– Чего стоишь? Пошли! – бросил он. Он увидел, как на лице Киллера мелькают, сменяя друг друга, эмоции: удивление, сомнение и, наконец, дикий восторг – и Киллер, забыв про лодыжку, перепрыгнул через диван и вывалился в дверь.
Джерри схватил с полки у печки второй «узи».
– Оставайтесь здесь! – крикнул он. – Они могут стрелять. Сядьте на пол или ложитесь, но не выходите!
Потом он рванул вниз с крыльца и, мгновенно промокнув до нитки, оказался под лиловым светом высокого шипящего фонаря – идеальная мишень для мало-мальски приличного стрелка. Он бросился по размокшей дороге, сунув жезл за пояс наподобие меча, чтобы освободить обе руки для автомата.
Повсюду блестели лужи – какие уж тут следы, – но дорога была наиболее вероятным путем отступления похитителей. Потом он увидел впереди два огромных красных глаза и слабый белый отсвет на далеких деревьях – машина, заводящая мотор. До нее оставалось не меньше четверти мили, шансов догнать ее у него не было никаких, да и стрелять с такого расстояния не имело смысла. Учитывая то, что там дети, он не осмелился…
Куда делся Киллер?
Он продолжал бежать.
Догнать автомобиль? Безнадежно.
И тут Киллер обогнал его, разбрызгивая грязь и воду. В слабом свете блеснули белым глаз и зубы охваченной ужасом кобылы, на спине которой сидел без седла полуголый человек. Каких-то четыре века упражнений в сумасбродствах любого рода… Он использовал автомат в качестве хлыста.
Лошадь с всадником исчезли в темноте, изредка появляясь черной тенью на фоне стоп-сигналов.
Джерри бежал. Он давно уже выбежал за границу света от фонаря во дворе и бежал, поскальзываясь и спотыкаясь, по незнакомой дороге, ориентируясь только по своей неясной тени перед ногами и удаляющимся красным огням. Он увидел, как высветилась и снова исчезла увязшая машина Ариадны, когда вторая машина проезжала мимо нее.
Что собирается делать Киллер? Даже по такой грязи автомобиль обгонит лошадь. Если он спешится, кобыла убежит – и как он спешится с поврежденной лодыжкой? Стрелять на скаку он тоже наверняка не посмеет…
БА-БАХ! Посмел.
Хвостовые огни исчезли, зато неожиданно высветились деревья с одной стороны дороги. Высветились и тут же исчезли снова; до Джерри донесся характерный грохот разбивающейся машины. Потом наступила тишина.
Джерри продолжал бежать.
Бежать под холодным дождем оказалось не так тяжело, но когда он добежал до машины, перепрыгнувшей неглубокий кювет и уткнувшейся разбитым радиатором в дерево, он запыхался и сбавил темп почти до трусцы. Машина была даже больше, чем та, на которой приехала Ариадна. В салоне горел свет, освещая пассажиров… глупо выставлять себя так…
Блеснула желтая вспышка, и до него донеслось сухое «крак!». Он вспомнил про фонарь за спиной и скатился в грязный кювет. «Вот дурак», – обругал он себя. Ну что ж, те по крайней мере тоже не ушли, так что он позволил себе перевести дух и подумать, где может находиться Киллер. Свет в салоне погас, и мир снова превратился в дно бочки с дегтем в темном чулане.
И что теперь делать? Как выманить их из машины? Он боялся стрелять, опасаясь попасть в детей. Если он даст очередь у них над головами, они могут стрелять по вспышкам.
Он начал дрожать.
Стук копыт приближался – Киллер возвращается! После выстрела кобыла должна была бы окончательно сойти с ума; тем не менее этот необыкновенный тип ухитрился как-то повернуть ее. Но теперь он скачет прямо в западню.
Надо его предупредить… одного выстрела Джерри хватит… поздно!..
Тормозные огни вспыхнули багровым светом, отразившись в бесчисленных лужах на дороге. Кобыла в ужасе заржала. Какую-то секунду он видел ее – без всадника, – а потом она исчезла. Еще секундой позже она проскакала мимо Джерри. Все хорошо, она скачет к конюшне, если только не переломает себе ноги по такой грязи.
Кто-то в машине не дурак, если использовал стоп-сигналы таким образом.
А где Киллер? Он мог упасть с лошади милей дальше и свернуть себе шею.
Правда, это было бы не совсем в его духе, но следующий ход, очевидно, за Джерри. Он встал и с бешено бьющимся сердцем начал осторожно приближаться к машине. Правда, подумал он, извалявшись в грязи он хорошо замаскировался.
Что-то взвыло в лесу. Чертовски близко: волосы встали дыбом.
Если эти взломщики в машине – люди, что является наиболее логичным, но не обязательно точным предположением, – они должны тоже гадать, что означает этот звук. Уж наверняка никто не считает, что это всего-навсего дикая собака. И если они люди, как они обнаружили Ариадну? А если нет…
Если нет, он опоздал спасать детей.
Еще один вой – долгий, опасный и слишком близкий, чтобы чувствовать себя уютно.
И тут ночную тишину разорвал оглушительный рев. Веер трассирующих пуль прошел прямо над крышей автомобиля и над головой Джерри, и он снова растянулся в грязи. Полный магазин расстрелял, подумал он, тридцать два патрона. Киллер стрелял со стороны прикрывавших его деревьев. Возможно, Джерри тоже додумался бы до этого – недели этак через две.
Темнота и тишина.
Это дало ему целый ворох тем для размышления.
Потом загорелся свет в салоне, и одинокая фара уперла луч в бурые стволы.
Капитуляция!
– Кто такие? – послышался голос Киллера из-за машины.
– Я Грэм Гиллис, – ответил голос ближе. – Это мои дети.
Ага!
– Бросай оружие!
Джерри перешел дорогу, выйдя из зоны обстрела Киллера.
– Я здесь! – крикнул он.
Судя по всему, оружие – пистолет – выбросили, поскольку Киллер скомандовал:
– Всем выйти из машины на ту сторону! – подальше от пистолета, разумеется.
Не считая детей, их было трое, все закутанные в бесформенные плащи, один очень высокий, один, наоборот, низкий – возможно, женщина. Джерри вынырнул из темноты; вся сцена освещалась отраженным от деревьев светом фары. Тот, что повыше, держал на руках… да, скорее всего Алана, а эта бесформенная фигурка рядом с коротышкой, должно быть, Лейси. Затем из темноты за машиной появился Киллер – очень медленно, согнувшись чуть не вдвое, опираясь на автомат как на палку.
На этот раз он не стал дожидаться, пока Джерри примет решение.
– Имя? – рявкнул он.
– Я – Гиллис, – ответил высокий. – Это моя жена, а это Карло, мой шофер.
– Отлично, – кивнул Киллер. – Он понесет девочку. Миссис Гиллис, вы понесете младшего.
– А я? – удивился здоровяк, не понимая, почему его оставили без дела.
– А вы понесете меня, – спокойно ответил Киллер.
– Идите к черту! – огрызнулся Гиллис, и Киллер сбил его с ног ударом приклада, потом ударил еще и еще, пока тот не встал.
– Вы понесете меня, – повторил Киллер, и здоровяк попытался броситься на него. На этот раз он получил стволом в рот. Этот аргумент его, похоже, убедил. Киллера нельзя было назвать легкой ношей, но Гиллис возглавил шествие, шатаясь, словно Синдбад под весом вредного старика-магрибинца – только у этого в руке был подобранный автоматический пистолет.
Джерри шел последним, держа оба «узи» и размышляя, что бы он наделал, не будь с ним Киллера. Они не стали выключать фары, и он проделал большую часть пути, пятясь спиной вперед в ожидании нападения с тыла. Перестрелка выдала их местонахождение – если кто-то и не знал его раньше, – но вой прекратился, что не предвещало ничего хорошего.

* * *

В относительной безопасности под фонарем Джерри вернул Киллеру его автомат. Киллер стоял на крыльце, пропуская всю компанию в дом, и казался чрезвычайно довольным собой. Дождь почти полностью смыл грязь с его лица и груди, но он явно спешился не самым удачным образом, украсив себя дюжиной царапин и синяков. Джерри пошел на конюшню.
Кобыла стояла на месте, вся в пене, дрожа от холода и страха. Ей не помешало бы сейчас немного внимания, которого никто не мог ей уделить.
Джерри запер дверь, вернулся к коттеджу и удивился, застав Киллера на крыльце – он привалился к столбу, убрав вес с больной ноги, и напряженно смотрел на происходящее в доме, оставаясь сам – что было на него совсем не похоже – легкой мишенью на фоне освещенного проема. Возможно, он рассчитывал, что следующая атака произойдет без использования огнестрельного оружия.
– Что случилось? – поинтересовался Джерри.
– Похоже на мелкие семейные радости, – ответил Киллер. Он положил руку на плечо Джерри, словно собирался пройти. – Я изловил твою рыбку, потомок Говардов, верно?
– Да, изловил. Спасибо, Киллер.
Рука на плече стиснула его сильнее.
– Спасибо, говоришь? Спасибо? Я скакал на этой кляче без уздечки. Я прострелил колесо этой колымаги на ходу. Я остановил их и вернул сюда. За спасибо?
Маленький ублюдок обожал хвастаться, к тому же теперь ему было чем – голливудским трюкачам не провернуть такого и с сороковой попытки, тем более с больной лодыжкой. Да и никому такого не повторить, ни в Мере, ни во Внешнем Мире.
– И это все, что ты можешь сказать? – вопросил Киллер вредным голосом, еще крепче стискивая плечо Джерри.
Он мог, конечно, ответить, что Киллер пошел с ним совершенно добровольно и совершил все это из-за того, что случившееся с детьми уязвляло его самолюбие. А как насчет самолюбия Джерри, разве это не его операция? Он мог сказать, что Киллер пошел по дружбе – но эта дружба потребовала от него прыжка в темноту с обезумевшей лошади с автоматом в руках и с растянутой лодыжкой, а Джерри Говард никогда не смог бы сделать этого даже в Мере, где максимум, чем он рисковал, это несколькими днями на выздоровление. Тем более не во Внешнем Мире.
Это заставило его подтвердить оценку, даденную им уже не один раз: взвесьте алмазы и грязь в душе Ахиллеса, сына Криона, и под слоем грязи – мазохизма и неспровоцированной жестокости, хвастовства и бравады, драчливости и извращений – вы найдете несколько драгоценных камней. Всего несколько, но воистину бесценных, и среди них один, сияющий как Кох-и-Нор, – верность, означающая, что Киллер сделает для друга все. Все что угодно. Значит, дружба Киллера стоит больше, чем дружба Джерри Говарда, и этот вывод был ему нестерпим, и сам Киллер это прекрасно понимал.
Он и раньше мог бы догадаться, что настанет день, когда от этого не уйти.
– Ты настоящий друг мне, Ахиллес, – произнес он хрипло. – И когда мы вернемся благополучно в Меру – ты, я, Ариадна и ее дети, – я докажу тебе, что тоже могу быть тебе хорошим другом.
Глаза Киллера расширились.
– Обещаешь, гражданин Говард?
– Обещаю, – храбро заявил Джерри. – Все, что ты пожелаешь.
Такого Киллер не ожидал.
– И прекрасная дама тоже будет благодарна, – довольно вздохнул он. – Ох и повезет же мне!
– Ну ты, ублюдок! – взорвался Джерри. – Держи свои грязные лапы подальше от нее!
И тут же сообразил, что угодил в новую ловушку: Киллер глядел на него с нехорошим огоньком в глазах. Если что и доставляло Киллеру больше удовольствия, чем совращение, так это совращение чужой женщины так, чтобы ее мужчина знал это.
– Вот как? – сказал Киллер. – Мой стойкий друг Джерри наконец-то нашел себе даму, которую бережет? Воистину Оракул знал, что делает.
Джерри слишком рассвирепел, чтобы спорить; к тому же если Киллер заподозрит, что Ариадна небезразлична Джерри, его преследования сделаются совершенно невыносимыми.
– Это ее дело, – буркнул он. – Пошли в дом.
– Тогда позволь, я обопрусь на тебя, – просительно сказал Киллер…
Джерри никогда не слышал, чтобы тот просил о помощи.
– Ты что, снова потянул ее?
Киллер только хохотнул.
– О, с моей больной ногой все в порядке, я ее уберег. Дело в том, что я сломал другую.
Джерри обхватил его рукой и помог допрыгать до дома.

* * *

Комната казалась целиком забитой людьми, и в довершение всего Алан бился в истерике. У входа валялась кипа мокрых дождевиков, и в доме пахло мокрыми людьми. Джерри устроил Киллера на диване, потом закрыл дверь и задвинул засов.
– Всем туда! – скомандовал он, махнув стволом. – Возьмите деревянные стулья и сядьте спиной к стене. Ариадна, если хотите, оставайтесь в кресле.
Ему повиновались беспрекословно – еще бы, у него в руках был автомат.
Он оценил обстановку. В центре комнаты, задрав ноги, восседал на диване с автоматом наготове Киллер – он держал на мушке пленников, одновременно контролируя входную дверь.
Ариадна съежилась в большом кресле за спиной Киллера, однако вышло так, что она тоже сидела к пленникам лицом. Она явно не связывала себя с ними, однако, судя по всему, не хотела, чтобы ее связывали с Джерри и Киллером, и оставалась сама по себе, маленькая и несчастная.
Вновь прибывшие сидели в ряд между плитой и кухонной полкой, на которой красовался таз с немытой посудой – неплохое первое впечатление для гостей!
Рядом с ними не было ни одного окна, а стол мешал им внезапно наброситься.
Гиллис, сидевший в центре, казался на свету даже крупнее, чем ожидал Джерри. Не ниже его самого, но такой же широкоплечий, как Киллер. Смуглый, крепко сложенный мужчина лет за сорок. Его черные волнистые волосы начинали редеть на лбу. Глаза яростно сверкали из-под тяжелых бровей. Губы были разбиты в кровь, и на скуле багровел синяк – Киллер постарался. Синий костюм в полоску с очень узкими лацканами показался Джерри странным, но, должно быть, так одеваются теперь преуспевающие бизнесмены – судя по качеству пошива, костюм обошелся недешево. Галстук… Боже, неужели они до сих пор не избавились от галстуков? Гиллис внимательно разглядывал своих неприятелей; должно быть, он уже пришел к выводу, что главный теперь Джерри, а Киллер – боец, вряд ли годный для переговоров, если переговоры возможны. Он производил впечатление человека надменного, привыкшего повелевать.
Получив возможность сравнить обоих родителей, Джерри заключил, что прямые светлые волосы унаследованы Лейси от матери, а темные кудри Алана – от отца. Зато Лейси скорее всего вырастет высокой, в отца, а Алан – низким, как Ариадна, но плечистым, как отец… Впрочем, Джерри был не слишком силен в оценке детей.
Второй мужчина выглядел значительно моложе, примерно ровесник Киллера.
У Карло была смуглая кожа, впалая грудь и длинные каштановые волосы, слипшиеся от дождя. Своеобразное смешение национальностей и рас проявлялось в его высоких скулах и тонких чертах лица, сочетавшихся с толстыми губами. Он немного напоминал Луиса, попавшего в Меру из Венесуэлы двадцать первого века, только Луис всегда светился весельем, а этот парень имел обиженный вид, что, похоже, было его обычным состоянием. В карманах его черной кожаной куртки могли таиться самые разные сюрпризы, зато джинсы обтягивали его так тесно, что их карманы можно было бы и не обыскивать. С оружием в руках он, конечно, был опасен, но безоружного его одолел бы и Джерри.
Женщина – предположительно, вторая миссис Гиллис – по возрасту годились мистеру Гиллису в дочери. Выше Ариадны, с более пышными волосами, чем ее предшественница, и полнее ее – заметно полнее, если это просто полнота.
Розовый кашемировый свитер обтягивал ее грудь. Возможно, нельзя оценивать интеллект человека по первому впечатлению, особенно человека, находящегося под прицелом, но Джерри сильно сомневался в том, что вторую миссис Гиллис выбрали из-за умственных способностей; ее достоинства проявлялись скорее в том, что оценил бы Киллер. На ней были заляпанные грязью желто-зеленые брюки, напомнившие Джерри женские костюмы для гольфа. Возможно, это теперь повседневная одежда.
Джерри улавливал ярость со стороны Гиллиса, презрение и опаску со стороны Карло – но не страх, чего можно было бы ожидать от такого молокососа. Женщина, конечно, боялась, но на ее круглом, кукольном личике все равно преобладала вялая нерешительность.
Самым интересным во второй миссис Гиллис было то, что она крепко держала плачущего Алана, в то время как Лейси сама прижималась к ней, обхватив ее руками и глядя на мать через комнату.
Гиллис был бойцовым петухом; он мог разбушеваться в любой момент. Карло – ослом, упрямым и готовым лягаться. Женщина – возможно, горлица, годная только на воркование и ни на что больше. Ариадну он сравнил бы с канарейкой, маленькой, золотой и певучей…
Джерри еще раз убедился в том, что Киллер не сводит глаз с пленных, снова посмотрел на Ариадну, чьи меранские накидка и штаны серо-перламутрового цвета казались более подобающей ей одеждой. Теперь у нее был еще более затравленный вид, чем в момент их знакомства: она ссутулилась, зябко обхватила плечи руками, отчего показалась еще меньше, и устало уставилась в пространство. Он вспомнил, какой надеждой осветилось ее лицо, когда она поверила в Меру. Теперь надежда погасла, и ему не терпелось увидеть, как изменятся ее точеные черты, когда эта надежда вернется, когда он вытащит ее из этой заварушки. Он подозревал, что ее глаза будут искриться радостью и юмором – ведь даже в тяжелые минуты она находила в себе силы шутить. «Как маленькие люди. Их еще аисты приносят» – с учетом обстоятельств сказано неплохо. Правда, сейчас ей было не до смеха – так откровенно ее дети льнули к Другой Женщине. Да, вечер обещал выдаться любопытным.
Он как раз заканчивал свои наблюдения, когда мальчик перестал плакать.
«Ну… ну… – бормотала девушка, укачивая его. – Шшшш». Возможно, она просто безмозглая блондинка, похожая скорее на несовершеннолетнюю няньку, чем на мать, но с Аланом Ужасным она справлялась неплохо.
Джерри подошел к креслу Ариадны, положил «узи» на пол; потом взял у Киллера пистолет и вернулся к столу, присев на его край лицом к пленникам так, чтобы не заслонять Киллеру линию огня. Он вытащил жезл из-за пояса; впрочем, видеть это они пока не могли.
Он смертельно устал, и его трясло от напряжения – хотелось бы ему оставаться таким же расслабленно-спокойным, каким казался Киллер. У Киллера было много, много больше опыта в делах такого рода, да и с тех пор, когда Дж.Говарду доводилось командовать, прошло немало времени. «Ну, давай, комэск!» Пожалуй, ничего страшного не будет, если они заметят его беспокойство, – так они могут лучше следовать его указаниям, но если он позволит себе раскиснуть, все пропало. Он должен держать себя в руках. Он собрался с силами и постарался придать своему голосу надлежащую уверенность.
– Здесь командую я. Меня зовут Джерри Говард. Мой друг отзывается на прозвище Киллер. – Карло презрительно скривился, а Гиллис нахмурился. – Кстати, он вполне заслужил его. Приказ номер один: до самого утра никто не выходит из дома, двери и окна запираются. Вам не позволяется даже дотрагиваться до занавесок или выглядывать на улицу. Надеюсь, это ясно? Я собственноручно пристрелю каждого, кто дотронется до занавески.
– Вы готовы застрелить ребенка за то, что тот выглянул в окно? – поинтересовался Гиллис.
Джерри покачал стволом пистолета.
– У меня может не оказаться другого выхода. Мы попали в очень опасную ситуацию. Я объясню, но вряд ли вы мне поверите. Вам остается только верить в то, что сам я верю в это, тем более пистолет у меня. Там, за стенами, – зло. – Он ожидал какой-нибудь презрительной реплики со стороны Карло, но ее не последовало. – Вы слышали вой в лесу?
– Что это, дьявол подери, такое было? – спросил Гиллис.
Джерри пожал плечами. Он не сомневался, что сначала слышал волков, но под конец вой заметно изменился, и он подозревал, что это гиены – звери, гораздо опаснее даже львов, поскольку у них куда более сильные челюсти.
Однако говорить о гиенах в Северной Дакоте – или где там эти люди полагают, что они находятся, было бы с его стороны не совсем разумно.
Главное, кто бы это ни выл, они узнали «узи» и убрались подальше – а это означало, что на подходе что-то посерьезнее.
– Насчет дьявола вы заметили верно, – ответил он. – Сегодня ночью здесь будет шабаш сверхъестественных сил.
– Что это за шантаж такой? – фыркнул Гиллис. – Вы получили детей. Чего вам еще?
– Заткнитесь, – отрезал Джерри. – Мы только хотели вернуть детей Ариадне, и единственная причина, по которой я удерживаю вас здесь, – это то, что вышвыривать вас на дождь слишком опасно. Если мы все доживем до утра, вы сможете беспрепятственно уйти. Я знаю, что вы не верите в привидения и призраков. Ничего, до утра поверите.
Выражения их лиц говорили: нет не поверят.
Он пожал плечами.
– Возможно, мне стоит продемонстрировать кое-что, поскольку я так и так собирался обыскивать вас. Будьте добры, сумочку миссис Гиллис.
Здоровяк нахмурился и поднял сумочку с пола. Джерри осторожно слез со стола, протянул жезл, подцепил им ремешок и вынул ее из рук Гиллиса. Трое пленников одновременно раскрыли рты – им должно было казаться, будто сумка плывет в воздухе сама по себе. Джерри обернулся и положил сумку Ариадне на колени, заметив, как зловеще оскалился Киллер.
– Проверьте только, нет ли там оружия, – сказал Джерри. Он заметил, что малышка Лейси не удивилась – значит, она видела жезл, поверив в то, что говорил ей Киллер. Забавно: те, кто не верит в магию и в Меру, видят чудеса, а те, кто верит, не видят ничего особенного.
– Ничего, – тусклым голосом сообщила Ариадна. Она была смертельно бледна и, должно быть, находилась на грани обморока. Он снова подцепил сумку жезлом и плавно опустил ее у ног владелицы.
– Ваш пиджак, мистер Гиллис? – попросил Джерри. – Встаньте и медленно снимите его, пожалуйста.
Здоровяк скрестил руки.
– Послушайте, Говард, если это ваше настоящее имя, вы вляпались в неприятность. У меня законные права на этих детей, значит, вы совершаете похищение. Ваш сообщник стрелял в нашу машину, используя при этом автоматическое оружие. Вы удерживаете нас здесь под угрозой применения оружия, так что по федераль…
– Пиджак!
– Сколько она вам заплатила?
– Она – миссис Гиллис – не платит мне ничего. Там, откуда я пришел и куда уйду, в деньгах нет нужды.
– Верно, поскольку вы попадете отсюда в тюрьму.
Джерри улыбнулся:
– Неплохо сказано, но вы ошибаетесь. А теперь пиджак, и быстро, а то мне придется спустить с поводка Киллера. Держите руки на виду, Карло!
Гиллис недовольно поднялся и снял пиджак. Джерри подцепил пиджак концом жезла, и здоровяк уставился на него, пытаясь разгадать трюк. В карманах не обнаружилось ничего интересного за исключением маленькой плоской штуковины с пронумерованными кнопками – похоже на разновидность счетной машинки.
Джерри из любопытства сунул ее в карман… впрочем, в Мере эта штука скорее всего не будет работать. Гораздо интереснее оказалась здоровая кобура под мышкой у Гиллиса; значит, пистолет – его. Может, респектабельным бизнесменам положено в эти годы разгуливать вооруженными?
Не петух, гусак – не такой шумный, зато шипучий.
Джерри вернул ему пиджак, заставил встать прямо и осторожно провел концом жезла вверх и вниз по ногам. Никаких подозрительных выступов.
Ну и хорошо.
– Так. Теперь мистер… мистер Карло, или это ваше имя?
– Экскременты нечистого животного! – огрызнулся Карло.
Последовала озадаченная тишина, прерванная хихиканьем Киллера. Джерри тоже ухмыльнулся: на каком бы языке Карло ни изрек свое ругательство, жезл перевел его дословно. Карло прикусил губу и слегка притих.
– Вашу куртку.
Карло упрямо выругался, но про себя. Джерри начал нервничать.
– Киллер? Можешь поправить ему пробор так, чтобы при этом не разлетелись глаза?
– Три из десяти, – с готовностью поднял «узи» Киллер.
Это был чистейшей воды блеф, поскольку, если коттедж и в самом деле пуленепробиваем, слепого рикошета в помещении не избежать, а это слишком опасно. И все же блеф сработал, и в кожаной куртке обнаружился вполне профессионального вида нож с выкидным лезвием. Водитель? Не осел, а ласка – гибкая, зубастая. Джерри потребовал, чтобы Карло разулся и бросил ботинки ему, потом так же прощупал его кончиком жезла и наконец решил, что полностью обезоружил своих пленников. Вторая миссис Гиллис явно не прятала на себе ничего, кроме разве что резиновой губки.
Он устало опустился на подлокотник кресла Ариадны. Пленники были обезоружены и к тому же обескуражены фокусом с жезлом. Его взгляду жезл представлялся теперь ослепительно белым; по сравнению с ним даже холодильник казался серым… Киллер заметил это и ухмылялся во весь свой беззубый рот. Как правило, ухмылка Киллера предвещала кому-то неприятность, причем иногда этим «кем-то» становился он сам. Враг накапливал силы.
– А теперь, – заявил Джерри, – я попытаюсь объяснить вам, почему я…
Пара тяжелых ботинок загрохотала по ступеням, потом затопала по крыльцу – как бы пытаясь стряхнуть налипшую грязь. В дверь повелительно застучали.
– Откройте! – проревел мощный бас. – Это ФБР. Вы окружены. Выходите по одному с поднятыми руками!

ГЛАВА 6

– Ни слова! – громко прошипел Джерри, вскинув автомат. – Только шепните что-нибудь, и я выстрелю!
Гиллис торжествующе сиял, и его жена тоже улыбнулась. Ариадна издала нечто похожее на всхлип и схватила Джерри за руку.
– Откройте! – снова рявкнул голос.
Не сводя с пленников глаз, Джерри встал и осторожно подошел к двери. Он наложил жезл на засов, символически связав дверь и стену, и крикнул:
– Я знаю тебя таким, какой ты есть! Изыди!
Разумеется, ему никто не ответил, и он вернулся обратно на подлокотник, продолжая наблюдать.
Минута шла за минутой…
Любопытно: Гиллисы, сначала, казалось, обрадовались и воспрянули духом, но этот юнец, Карло, выглядел то ли испуганным, то ли раздосадованным.
Теперь они начали хмуриться, а Карло расслабился.
– Кажется, сработало, – произнес Джерри наконец. – До следующей попытки.
– Кто это был снаружи? – хмуро рявкнул Гиллис.
Ясное дело, не ФБР.
– Снаружи не было никого.
Гиллис сузил глаза, посмотрел на своего компаньона, на жену, потом снова на Джерри.
– Дерьмо! – фыркнул он. – Я видал трюки куда убедительнее на рождественской вечеринке в «Ротари». Не знаю, чего вы надеетесь этим добиться, Говард, но со мной такие штучки не пройдут, сколько бы сообщников у вас там ни было.
Втроем – ему, Киллеру и Ариадне – справиться было бы гораздо проще. Но теперь их стало восемь, и Киллер обездвижен: слишком много овец и слишком мало овчарок. Киллер повернул голову и улыбнулся Джерри, потом вернулся к своим обязанностям надзирателя; он ощущал приближение опасности, и его усмешка напоминала, что Оракулу требовались мозги. Разумнее всего было бы связать их всех и заткнуть им рты, но это означало насилие, что само по себе уже опасно.
– Демоны, – объяснил Джерри. – Здесь были монстры во плоти, и наши автоматы отпугнули их, ибо плоть можно поразить пулей. Теперь наступает чистое зло, бестелесные легионы Ада.
Миссис Гиллис побледнела и тихонько заплакала; муж ободряюще положил руку ей на колено и свирепо покосился на своего пленителя.
– Может, вам лучше уложить Алана спать? – предложил ей Джерри. – Бедный парень, у него выдался тяжелый день.
Она покосилась на Гиллиса, и тот кивнул, не сводя глаз с Джерри.
– Это хорошая идея, Мейзи, – сказал он.
Ну что ж, по крайней мере теперь он знает, как ее зовут. Он отворил дверь в спальню и держал ее открытой, пока Мейзи не вернулась на свой стул. Алан спал как убитый, и до утра от него можно было не ожидать ни звука. Лейси залезла к Мейзи на колени, завернувшись плотнее в пончо; бледностью она почти не уступала своей настоящей матери.
– Против тех, снаружи, бессильны ружья, – продолжал Джерри. – Однако существуют некоторые правила. Они не могут войти без приглашения.
Гиллис не верил ему и исходил яростью, юный Карло не верил ему и всем своим видом выказывал презрение… однако Мейзи начинала колебаться.
– Что будет, если они войдут? – спросила она. У нее на шее поблескивала золотая цепочка; возможно, с крестиком – тогда она может и верить в демонов.
Джерри невольно вздрогнул.
– Восемь трупов без следов насилия. Возможно, коронер сделает заключение об отравлении угарным газом.
Это еще в лучшем случае. Возможны и другие варианты, безумная оргия со смертоубийством – один из них. Страшнее всего будет, если демоны в их обличье вернутся в ничего не подозревающий мир: восемь бомб замедленного действия.
– Дерьмо! – проревел Гиллис. – Не слушай его, Мейзи. Вы запугиваете ребенка, Говард. Какой в этом смысл?
– Смысл только один – я совершенно серьезен! – ответил Джерри. – И если вы все не дадите слово, что будете повиноваться мне во всем, мне придется связать вас и заткнуть вам рты. Ну, будете слушать дальше?
– Валяйте, раз так, – буркнул здоровяк.
– Нас окружают демоны, – повторил Джерри, – но стены этого коттеджа для них неодолимы, и они могут попасть внутрь, только если их пригласят – но только они сами решают, что считать приглашением. – Да, людей этого столетия трудно заставить поверить во что-то; возможно, именно поэтому в Мере так мало выходцев из техногенных культур. – И в своих оценках они очень свободны. Вам не обязательно делать это осознанно. Если кто-то из вас скажет прямо сейчас: «О, хорошо!» – они могут посчитать это приглашением. И каждый из вас может сделать это всего одним словом. Вот почему вы должны молчать – когда вы поймете, что же вы произнесли, будет уже поздно. Кроме того, всем известны имена нескольких главных демонов, и произнести из вслух – даже приказывая им убираться – тоже приглашение.
Гиллис фыркнул.
– Ты слишком тяжелая для Мейзи, дорогая, – прошептала миссис Гиллис-вторая Лейси, и ее муж, переключив свое внимание на ребенка, забрал девочку себе на колени. Это явно было для него важнее, чем демоны.
Джерри устало вздохнул.
– Единственные слова, которые можно говорить, – это те, что вы уже слышали: «Я знаю тебя таким, какой ты есть. Изыди». И если вы услышите знакомый вам голос, зовущий вас, попробуйте сначала их.
Он опустил глаза на Ариадну, и та ответила взглядом, полным безнадежности. У них не было веревок, чтобы связать всех троих; правда, могут сойти и простыни. Позволят ли они связать себя под дулом автомата?
– Демоны липнут на меня, – весело заявил Киллер.
Чертов маленький хвастун, даже здесь не может удержаться!
– Они боятся тебя до визга, – буркнул Джерри. – По крайней мере так утверждает Тиг. Когда ты в спасательной партии, они ведут себя чертовски, извините за выражение, осмотрительнее, вот что он говорит.
Киллер улыбнулся, но улыбка вышла бледной, а ведь требовалась очень сильная боль, чтобы это отразилось на его лице. Жезл мог бы помочь, как помог уже по дороге сюда, но теперь Киллер сам отказался бы от такой помощи – Оракул вручил жезл Джерри. Таковы неписаные правила полевых партий.
– И почему это нам нельзя выглядывать? – спросил Гиллис.
– Потому что вы можете увидеть там свою бабушку с блюдом пирожков для вас, – ответил Джерри. – Или младенца, тонущего в луже. И позже ночью мы услышим голоса знакомых нам людей, зовущие нас. И если у вас хватит глупости выглянуть, вы можете увидеть что угодно, имеющее целью одно: заставить вас отпереть дверь или произнести неверное слово.
Мейзи вопросительно посмотрела на мужа.
– Не верь ни одному его слову, дорогая, – сказал он. – Лейси, этот глупый дядя просто пытается напугать нас. У него там друзья, которые издают всякие глупые звуки. Что вам от нас нужно, Говард?
– Я хочу, чтобы вы дали мне слово, что вы не будете выглядывать, подходить к двери – даже приближения к ней может оказаться достаточно – или отвечать на то, что вы услышите. Ваше твердое слово, или мне придется связать вас.
Гиллис пожал плечами.
– Обещаю. Потешь его, Мейзи. Один из собутыльников Ариадны, я подозреваю.
– Обещаю, – согласно кивнула женщина. Джерри посмотрел на Карло.
– Идет.
– Очень хорошо, – сказал Джерри. – Повторяю, я буду держать вас на мушке, и я совершенно серьезен. Ариадна, вы мне верите?
Она молча кивнула.
– Она и в розовых слонов верит, – заметил Гиллис.
Джерри встал. Он не отказался бы от чашки кофе, но запаса оставалось на один кофейник, да и воду стоило поберечь. Эта мысль сразу же пробудила острую жажду, и он подошел к ведру, поставленному в дальний угол за пианино, чтобы случайно не опрокинули. Когда он проходил мимо окна, что-то постучало по стеклу, пытаясь привлечь его внимание. Он проигнорировал это, поежившись от неприятного, ползучего ощущения. Воды оказалось меньше, чем он ожидал, и он решил не думать пока о кофе. Когда он возвращался на место, за окном мяукнул котенок.
Кофе на троих, еда на троих… он еще раз подумал, не совершил ли он ошибку, пытаясь вернуть детей. Возможно, успех Киллера был настолько выше человеческих возможностей, что даже Оракул не ожидал этого.
– Сколько еще будет продолжаться этот фарс? – спросил, нахмурившись, Гиллис. Ну да, их стулья не относились к самым удобным.
– До утра, – ответил Джерри. – И самый темный час будет перед рассветом. Если мы переживем его, мы с Киллером уедем. Мы намерены взять с собой Ариадну, Лейси и Алана. Вы тоже сможете уехать.
Ариадна недоверчиво посмотрела на него: она явно не ожидала, что спасение еще возможно.
Гиллис расправил свои широкие плечи.
– У меня законные права на этих детей.
– Это меня не интересует, – пожал плечами Джерри. – Я увезу их в место, где ваши законы не действуют, – и Оракул может заживо поджарить его за это.
– Что-то очень тихо там, – осторожно заметил Киллер. Ему уже доводилось переживать осаду, и не раз. Джерри не доводилось, хотя он слышал много рассказов. – Им положено сейчас чирикать и тараторить.
Сам он не додумался – при таком количестве неверящих мелкие хитрости куда эффективнее запугивания, однако действовать так скоро после неудачи с мнимым ФБР они не могли: это может вызвать подозрения. Поэтому враг будет выжидать, действуя на нервы.
Дождь наконец прекратился, только стучали капли, стекавшие с навеса над крыльцом. Джерри спросил, который час. Гиллис ответил, что четверть третьего.
– Тогда мои встали, – с досадой сказала Мейзи. – На моих пол-двенадцатого.
За все время Карло произнес только пару ругательств, но теперь заговорил и он:
– У меня пять минут шестого.
Трое пленников удивленно переглянулись, и Джерри улыбнулся: магия сбила их часы. В принципе на обычные часовые механизмы она не влияла, значит, у них должно быть что-то сложнее.
– Как вы нашли меня? – спросила Ариадна.
– Пеленгаторы, – ответил Гиллис.
Джерри не знал, что это такое, но решил не спрашивать.
– Ну и покружили мы за тобой. Ты ведь не без труда нашла это место, не так ли?
Она надулась, словно не хотела отвечать, потом призналась:
– Я заблудилась. Я не собиралась сюда, Грэм. Я направлялась в Канаду.
– В Канаду? – презрительно усмехнулся Гиллис, и Карло рассмеялся. – У тебя всегда было плохо с ориентацией, да?
Она опустила глаза – женщина, искалеченная слишком многими поединками, чтобы принимать еще один.
– Одно развлечение было наблюдать за твоими детскими предосторожностями, – продолжал Гиллис, издеваясь над ней. – Майк, конечно, поставил меня в известность, когда ты сняла свои деньги… и Чарли тоже, когда ты купила машину. Вот Карло и отправился туда, пока ты не забрала ее, и установил передатчики. И еще один у Алана в медведе – так мы узнали, в какой они комнате.
Достойная картина: огромный мужчина, старающийся уколоть такую маленькую женщину. Она не разозлилась, но когда заговорила, голос ее сочился презрением:
– Ты всегда был таким умным, Грэм, не понимаю, как это ты женился на такой дуре, как я.
– Ты не была такой дурой до того, как алкоголь прожег тебе мозги, – сказал он. – У тебя хватило хитрости лечь под молодого адвоката с неплохими перспективами, но с капиталом, недостаточным чтобы отвертеться от отцовства. И должен признать, я и не подозревал, что ты наняла двух этих удальцов. Где ты их откопала?
Она так долго не отвечала, что Джерри показалось, будто она решила молчать.
– Вот здесь, когда вошла сюда, – сказала она наконец. – Я посадила машину и пришла сюда просить помощи. Мистер Говард и мистер… и Киллер были очень добры, и хорошо отнеслись ко мне, что приятно отличается от общения с пресмыкающимися вроде тебя, Грэм.
Маленькие семейные радости, как говорил Киллер.
– Дерьмо! – повторил Грэм.
Джерри нахмурился: он бы предпочел, чтобы Гиллис прекратил употреблять это слово.
– И ты утверждаешь, что совершенно незнакомые тебе люди провернут то, что удалось этим двоим, только из симпатии к какой-то беспризорнице, шатающейся под дождем? Интересно, сколько из моих кровных алиментов они получили?
– Нисколько.
Грэм недоверчиво нахмурился.
– Что вами движет, Говард? И если она не платит, то кто?
Ну что ж, им предстояло убить еще несколько часов, так что правда им не повредит – она и так всегда была рядом, отодвинутая теми, кого не касалась, в мифы и легенды. И кроме того, он должен быть уверен в том, что эти люди будут слушаться его, а они получат на то больше оснований, если сочтут его опасным психом.
– Я послан организацией, о которой вы никогда не слышали, – начал Джерри, заметив, как Карло приподнял бровь. – Мы с Киллером – полевая группа. Время от времени нам дают приказ вступить в контакт с определенными людьми и предложить им убежище. Ваша бывшая жена – одна из таких людей. Почему и как она избрана, меня не касается.
– Убежище? – переспросил здоровяк. – Психушка? И где?
Джерри попытался устроиться поудобнее на ручке скрипучего старого кресла. Ариадна подвинулась; он расценил это как приглашение и уселся рядом с ней.
– Мы называем это место Мерой, – ответил он, – хотя у него множество названий. Это страна счастья и вечной молодости.
Мужчины переглянулись, и Карло закатил глаза.
– Мне около семидесяти лет, – продолжал Джерри, – а Киллеру – чуть больше четырехсот. Разумеется, вы мне не поверите, но, как я уже сказал, вам придется по крайней мере поверить в то, что в это верю я. Ариадна интересовалась…
Сидя под голой лампочкой, он рассказывал им о солнечном городе Мере, где каждый день напоен ароматом цветов и запахом моря, о его улочках, площадях и извилистых аллеях, заполненных людьми из всех времен и всех стран, живущими в мире и счастье. В этой комнате с голыми дощатыми стенами, фанерным потолком и потертым линолеумом он рисовал им красоту розовых и красных стен из мрамора и песчаника, гранита и красного кирпича.
Его голос звучал монотонно в наступившей зловещей тишине; снаружи не слышны были ни ветер, ни дождь – только стук редких капель на крыльце.
Он рассказал им про тихий порт перед его окнами, ослепительно голубой под летним небом, где находят пристанище маленькие суда всех времен и народов: старые дымные пароходы из Лондона девятнадцатого века, триремы из Микен или Коринфа, позолоченные византийские галеры и грузные ганзейские когги с Балтики. Он рассказал им, как иногда выходит и заговаривает с матросами – с выгружающими шелка китайцами, убежденными в том, что привели свои джонки в Занзибар, с арабами, привезшими кофе, по их мнению, на Андаманы, с китобойцами-янки, пополняющими запасы питьевой воды в Лахайне, с экипажами испанских каравелл, ходящими в Вест-Индию, бригантин, шхун и арго. Он видел, как скептицизм пленников сменяется недоверием, а недоверие – беспокойством. Ну что ж, оно и к лучшему.
Он рассказал им про Южные ворота, ведущие к угодьям, виноградникам и фермам, о полях пшеницы, о рисовых чеках, на которых трудятся выходцы из Азии, о полях тюльпанов, взращенных голландцами. Он описывал старые скрипучие водяные мельницы, крошечные деревушки, сады, которые цветут утром и ломятся от фруктов к вечеру. Он рассказал о том, как меранцы, живущие в городе, возвращаются иногда к своим сельским истокам, отправляясь на уборку урожая или пробуя силы на вспашке, о пристрастии Киллера к сенокосу, особенно к душистым стогам, в которых обнаруживаются иногда простодушные доярки.
– Чертовски верно! – подтвердил Киллер. – С ними никто не сравнится.
Он рассказал им о диких землях за Западными воротами, где он только вчера утром удил форель с отцом Юлиусом, и где Тиг собирался охотиться на вепря – о лесах, холмах и реках, окруженных туманными горными кряжами, куда заглядывает только закатное солнце. Он рассказал о прогулках – пеших, лодочных и верховых…
– Пегги!.. – сонно произнесла Лейси.
Он уже сидел в кресле откинувшись и положив руку на плечо Ариадне. Она, похоже, не возражала.
Он рассказал им о Северных воротах, ведущих назад, в реальный мир, куда Оракул посылает спасателей и куда некоторые вроде Киллера отправляются пристрелять оружие для Арсенала. Он описал им первое свое задание, когда ему доверили жезл: как боязно было ему отправляться во Внешний Мир одному, как он шел в тени деревьев – и вдруг сгустился туман, и он оказался в лондонском Гайд-парке девятнадцатого века. Он рассказал, как он выполнял все указания и как поразило его собственное отражение в витринах – он оказался в цилиндре и длинном плаще, хотя знал, что на нем всего лишь обычные меранские одежды. Он рассказал им, как нашел в трущобах Лаймхауза того, за кем был послан, – брошенного ребенка, и как доставил девочку в безопасность, в приют доктора Бернардо… и с грустью вернулся в Гайд-парк, а оттуда – в Меру, с грустью и угрызениями совести за то, что не может предложить девочке того, что дано ему.
– Но почему именно ее, Джерри? – спросила Ариадна. – Что такого было в этой девочке?
– Не имею понятия, – ответил он. – Я даже не узнал, как ее зовут.
Просто девочка, одна из тысяч таких же.
– Это ты здесь, Джерри? – окликнул Тиг из-за двери.
– Ни слова! – скомандовал он, в ужасе вскакивая на ноги. На его глазах все как один повернулись к двери и уже открывали рты. Он с грохотом прижал жезл к двери и еще раз выкликнул заклинание. – Ни слова! – повторил он. Дрожащей рукой он придвинул четвертый стул к двери, смахнул пот со лба и сел. На этот раз они оказались близко, слишком близко.
Даже он чуть не ответил.
– Ну, – произнес он, чуть отдышавшись, – давайте по одному. Мистер Гиллис, кого вы услышали?
Здоровяк сузил глаза.
– Это Джо из офиса.
– Нет, это не Джо. Миссис Гиллис?
– Это… это похоже на маму, – ответила она нерешительно, она боялась противоречить мужу, удивленно покосившемуся на нее.
– Карло?
Парень упрямо молчал, но его губы безмолвно шевелились: видимо, еще одно ругательство в адрес Джерри. За всю ночь парень не произнес и шести слов, хоть не производил впечатления идиота. Возможно, он старше, чем показалось на первый взгляд.
– А ты, Лейси, кого услышала?
– Бабушку, – ответила она, чуть не плача.
– Ариадна?
Она прикусила губу.
– Во всяком случае, не их.
– Киллер?
– Клио, – ответил Киллер; даже он казался удивленным.
– Мне послышался голос Тига, – сказал Джерри. Киллер заржал.
Хоть это их убедило?
– Вот так, леди и джентльмены. Мы все услышали очень хорошо знакомые голоса. Лично меня спросили, здесь ли я. И ответь я утвердительно, это означало бы приглашение. Теперь это дошло до ваших твердокаменных голов?
Гиллис внимательно посмотрел на него.
– Вы озадачили меня, Говард. Я могу догадаться, как вы делали все остальные штучки, но решительно не понимаю, как вам удалось проделать этот трюк с четырьмя или пятью разными голосами…
– Благодарю вас, – сказал Джерри. – Вы честны передо мной и самим собой. А теперь продолжать ли мне свой рассказ? Маньяк я или действительно прибыл из сказочного мира, в любом случае готовы ли вы слушать меня?
На этот раз он получил в ответ кивок от Гиллиса и пожатие плечами от Карло. Он охрип, рассказывая, и ослаб от постоянного напряжения; они некоторое время сидели молча.
– Мистер Говард, – осторожно спросила Мейзи, – задумывались ли вы о своей бессмертной душе?
Ага. Вот еще ведро со змеями.
Он решил придерживаться тонкой грани между правдой и ложью.
– Вчера утром, миссис Гиллис, я ходил на рыбалку с отцом Юлиусом, моим добрым другом, и он прожил в Мере больше тысячи лет. Он уже пожилой человек, он кажется слабым, хотя без труда обгонит меня, поднимаясь на холмы, и он истово предан Господу. Он был аббатом в Бургундии, в двенадцатом веке. Вам не найти более образованного священника, исполненного любви к Богу и ближним. Мы часто и подолгу беседуем с ним о моей и его душе, и о душах всех обитателей Меры.
Она облегченно улыбнулась и кивнула.
Впрочем, он умолчал о точке зрения отца Юлиуса, и по крайней мере Ариадна заметила это.
– И как вы собираетесь уехать отсюда, Говард? – поинтересовался Гиллис.
– И как сделать это нам?
– У нас есть лошадь и повозка, – ответил Джерри. – Путь в Меру никогда не бывает долгим. Ты ведь хочешь прокатиться в повозке, правда, Лейси?
Девочка кивнула. Когда родители начали ссориться, она сунула палец в рот и так и не вынула до сих пор – слабое утешение для ребенка, разорванного распавшимся браком.
– А мы? – не успокаивался Гиллис.
– Я предложу вам выждать двадцать минут после нашего отъезда и выйти.
Местность к тому времени должна будет уже измениться. Вряд ли отсюда далеко до какого-нибудь жилья. Демоны почти никогда не нападают днем, к тому же они охотятся не за вами. И потом у них будет еще куча возможностей поймать вас, – добавил он, улыбнувшись Мейзи.
– Джерри? – слабо окликнул его Киллер. – В комнате темнеет.
Джерри поднял глаза. И правда, лампочка светилась теперь оранжевым светом. Свет угасал, а он и не заметил.
Он пробормотал слова благодарности и вскочил зажечь керосиновые лампы.
Одна и так уже горела несколько часов в углу. Он открутил фитиль, и лампа засветилась ярче, чем электрическая. Он поставил ее на стол, зажег вторую и водрузил на пианино. Потом отворил холодильник – там все таяло.
– Говард?
Снова Гиллис. Он начал выказывать признаки усталости – его синяки потемнели, а под глазами проявились круги, и все же он держался лучше остальных. Сильный человек. Даже непроницаемый Карло начинал нервничать.
Джерри вернулся на стул у двери.
– Вы собираетесь забрать мою бывшую жену, – продолжал адвокат, – и по мне так скатертью дорожка. Но вы собираетесь забрать и моих детей, против чего я категорически возражаю. Почему?
Прежде чем ответить, Джерри посмотрел на Ариадну и увидел страх в ее глазах.
– Потому что, вне зависимости от того, как решил суд вашего мира, я не могу разлучать мать с детьми.
– Но вы ведь не знаете ее историю?
– Меня это не волнует. Она их мать.
Он видел, что Киллер дрожит, и взгляд его блуждает. Или у него шок от боли, или он получил еще и внутренние повреждения. Джерри мог полагаться только на себя.
– Очень жаль, – оскалился Гиллис. – Ко всему прочему она неизлечимая алкоголичка. Я ухлопал на ее лечение несколько тысяч, и все коту под хвост. Я пытался отобрать у нее спиртное – она покупала еще и прятала. Я отобрал у нее деньги – она продала драгоценности, включая те, что достались нам от моей матери. Мое ранчо далеко от города; я вывел из строя ее машину – все бесполезно.
Мысль о том, что от алкоголизма можно вылечиться, как от болезни, была внове для Джерри; впрочем, с сороковых годов медицина, должно быть, ушла далеко вперед.
Гиллис продолжал свое выступление перед присяжными.
– Суд не только признал законность моих родительских прав, мистер Говард, но он также ограничил ее доступ к детям. Она может навещать Алана и Лейси только тогда, когда я не сомневаюсь в ее трезвости. В противном случае она пугает их, валясь с ног и пуская над ними слюни…
– Меня это не интересует, – заявил Джерри, не осмеливаясь взглянуть на Ариадну. – Мне не положено знать, почему тех или иных людей выбирают для спасения. Это известно только Оракулу, а он не говорит этого. Возможно, спасти меня было проще всего…
– Мы говорим сейчас о моей бывшей жене, – перебил его Гиллис. – И о моих детях. Говорю вам: она не может оставаться трезвой больше месяца или двух. Она будет красть, лгать, делать что угодно. Она пропадала в запоях целыми днями, даже неделями. Несколько раз она просыпалась чуть не на помойках, не зная, где была и что делала. И вы готовы доверить ей детей?
В маленькой комнатке стояла тишина, только огонь потрескивал в печке.
Джерри все-таки посмотрел на Ариадну и поспешно отвел глаза. Он посмотрел на вторую жену Гиллиса и прочел на ее лице отвращение.
– Миссис Гиллис, – спросил он. – Разве ваша религия не говорит о прощении?
Она ощетинилась – со стороны такой мягкой, кругленькой, благостной девочки это казалось забавным.
– Тем, кто искренне раскается, даруется прощение, – строго произнесла она.
– Тогда, возможно. Мера – одна из разновидностей прощения? – мягко предположил он. – Многих, попадающих в нее, спасали от неминуемой смерти – я сам видел, в каком виде их привозили: это были почти трупы, они чуть дышали. И через два-три дня они становились такими же здоровыми, как я сам. Рак, тиф, туберкулез… что еще, Киллер? Бубонная чума, раны от меча – в Мере никто не умирает, никто не болеет. Не думаю, чтобы алкоголизм был там такой уж проблемой.
Жервез мог выпить пол-графина «Амонтильядо», но никто не назвал бы его алкоголиком; его разум оставался острым как бритва, здоровье крепче крепкого. Жервез в полном порядке.
Снова наступила тишина в неровном свете керосиновых ламп, нарушаемая чуть слышным всхлипыванием из кресла, где сидела Ариадна.
– Она недостойна! – крикнул Гиллис.
– Кто вы, чтобы судить ее? – зарычал Джерри в ответ, выведенный из себя. Надо бы вести себя спокойнее и профессиональнее, не принимая своего клиента – Ариадну – так близко к сердцу. – У вас есть еще что-нибудь против нее?
– Разве этого недостаточно? – здоровяк скрестил руки на груди, побагровев, и твердо сжал губы.
– Нет! – резко сказал Джерри. – Если это все, что вы имеете против нее, я заявляю, что она достойнее, чем был я сам!
Последовало еще более долгое молчание.
Он не собирался говорить этого.
В конце концов он повернулся к Ариадне. Надежда вновь затеплилась в ней.
– Я тоже грешил, – сказал он. – Меня не посылали ни к судье, ни к прокурору, ни к защите. Я доставлю вас в Меру, к Оракулу, как мне было поручено, и там вы примете свое решение.
Она молча кивнула; ее бледные щеки чуть порозовели.
Он повернулся к Гиллису.
– Возможно, я совершаю ошибку: мне ничего не говорили насчет детей.
Если я не прав, их вернут целыми и невредимыми, обещаю. Многие отказываются остаться, поговорив с Оракулом. Он всегда обещает им благополучное возвращение во Внешний Мир, а его никогда не уличали во лжи или в неточности.
– Вернут мне? – спросил Гиллис. – Или отошлют обратно вместе с ней?
– Этого я не знаю.
Электрическая лампочка уже еле светилась. На улице было совершенно тихо. И что дальше?
– Мистер Говард, сэр? – Голос принадлежал Карло, и Джерри удивленно уставился на него, пока до него не дошло, что «сэр» вовсе не обязательно означает уважение.
– Мистер Карло, сэр?
– Вы стареете в Мере?
Джерри тряхнул головой, подняв Карло сразу на несколько ступенек выше.
Он мог угадать, что последует за этим, и Гиллис это упустил.
– Так как насчет детей? Они взрослеют или остаются детьми? – У него был мягкий, но настойчивый голос. Джерри не мог разобраться, что именно в нем особенного.
– Не знаю, – признался Джерри. – Киллер, ты у нас старожил – может, ты знаешь?
Он задал вопрос скорее потому, что его беспокоил Киллер, и он не ожидал ответа – тот и так ответил еще вечером.
– Нет, – буркнул Киллер.
– Выходит, в Мере нет детей? – так же невозмутимо спросил Карло; глаза его сияли триумфом.
– Я не видел ни одного, – ответил Джерри.
Он не мог заставить себя посмотреть на Ариадну.

Предыдущая страница 3 Следующая страница


Красно-розовый город 4

* * *

Лейси уснула на руках у отца. Должно быть, ему было очень неудобно, но он не предложил уложить ее. Карло и Мейзи ерзали на стульях. Мейзи покраснела и заявила, что ей необходимо в туалет. Джерри отослал ее на горшок в спальню и заставил Ариадну присмотреть за ней.
Киллер утверждал, что он в порядке, но не заговаривал, если только к нему не обращались.
Черт, как тянется эта ночь – они, наверное, на Северном полюсе, или это просто декабрь?
Снаружи не доносилось ни звука. Что там творится? Почему враг не предпринимает новых попыток? Чего – или кого – нет, все-таки чего они ждут? Получили ли там, в Аду донесение: «В наших владениях находится Ахиллес, сын Криона. Он ранен, а его единственный спутник беспомощен».
«Так ступай и разделайся с ним… лорд Астерий!»
Нет, он даже в мыслях не должен произносить это имя.

* * *

В комнате было жарко и душно, но Джерри больше не мог противиться желанию выпить кофе. Он взял кофейник и подошел к ведру, и никто не скребся и не мяукал за окном, но, когда он возвращался к плите, послышался тихий смешок, почти неслышный для других.
Он кинул в топку еще полено и поставил кофейник на плиту.
Тут Карло выпрямился. Потом Мейзи. Потом и он услышал это, пока вдалеке. Теперь уже все косились на окно, услышав это.
– Что это? – беспокойно спросила Мейзи.
– Скажите мне, что вам кажется! – потребовал он; волосы у него на голове зашевелились от напряжения.
– Полицейские сирены! – бросил Карло, прищурившись.
– Нет… это толпа! – возразил Гиллис, беспокойно ерзая на месте.
– Помните, это обман, – сказал Джерри. – Я, например, слышу гончих.
Далекий звук вернул его в детство, на ферму к деду. Они стоят у изгороди – дед придерживает его – и смотрят на окутанные туманом холмы Дорсета. И далеко у горизонта перекатывается по холмам охотничья кавалькада: люди в красных куртках, лошади, далекий звук рожка… и белая пена собачьей своры перед ними. Он и сейчас слышал этот многоголосый лай.
Черт бы их подрал, как лихо они роются у него в памяти!
Нет, это не гончие, это что-то крупнее – волкодавы или мастифы… убийцы.
Лай приближался.
– Помните! – крикнул он. – Это обман! Что бы ни случилось, молчите! – Экий у него визгливый голос…
Он схватил жезл – и тут же заметил, как глаза Мейзи последовали за ним… черт, куда он дел этот пистолет?
За кем они гонятся? Кто охотится с этими гончими из преисподней?
Теперь лай слышался совеем близко – здоровенная свора заливалась прямо за оградой, нет, должно быть, уже в свете фонаря… Соблазн выглянуть резал его острым ножом. Гончие… какой романтикой они представлялись ему в детстве, каким кошмаром – сейчас…
По грязи, по крыльцу зашлепали чьи-то ноги.
Дверь вздрогнула, словно кто-то упал на нее, и лай зазвенел еще более торжествующе – они догоняли свою добычу.
– Джерри! – Это была Хуанита. О Боже! – Пупсик, пусти меня! – никто, кроме нее, не называл его пупсиком; он даже не знал точно, что это значит.
– Пусти же меня, пупсик! – Ее голос сорвался на визг, и он заколебался, вспомнив ее мягкое, нежное тело, которое он так часто держал в руках, и острые зубы гончих…
Карло вскочил со стула, одним прыжком оказался у окна над шкафчиком, отдернул занавеску и выглянул.
Джерри бросился на него.
Кто-то подставил ему ногу; что-то ударило его по затылку. Пол стремительно надвинулся на него и выбил из него дух, а в глазах вспыхнул ослепительный свет. Он откатился под стол, выронив жезл. Кто-то визжал.
Он не сразу пришел в себя – поднялся на колени, опрокинув стол… нашарил жезл… Киллер вскочил на ноги – на одну ногу – и сцепился с Карло в пародии на греко-римскую борьбу. Карло орал дурным голосом. Джерри, шатаясь, поднялся на ноги и обрушил холодный, тяжелый жезл – теперь он горел пугающе ярко – на голову юнцу. Карло и Киллер рухнули на пол вместе.
Засов на двери пошевелился. Мейзи визжала – нет, все визжали.
Он приложил жезл к двери, уже начавшей открываться.
– Я ЗНАЮ ТЕБЯ ТАКИМ, КАКОЙ ТЫ ЕСТЬ! ИЗЫДИ!
Он навалился плечом на дверь. Секунду она оставалась неколебимой, как Гималаи. Жезл сиял; суставы и мышцы сводило от напряжения. Потом дверь подалась и захлопнулась, и он задвинул засов.
Спасены.
Он прижался пылающим лбом к холодному дереву, переводя дыхание и восстанавливая контроль над собой – он был очень близок к тому, чтобы испачкать штаны от страха. Спасены. Потом резко повернулся, чтобы врезать этому Карло – пусть он обделается!
У его ног в луже крови лежал ничком Киллер. Из спины его торчал ушедший на шесть дюймов в тело кинжал.
За дверью кто-то негромко засмеялся.

ГЛАВА 7

«Я не могу помочь тебе, если ты сама не захочешь этого, Ариадна. Ты ведь понимаешь, что ничего этого на деле не происходит? Я могу помочь тебе, если ты захочешь этого, но ты должна сама попросить меня. Скажи мне, что хочешь, чтобы я помог тебе…»
Голос принадлежал доктору Уотерсу – единственному, кто в самом деле мог помочь ей в клинике Святого Луки. Она слышала этот голос – сначала тихий, потом все громче и громче. Джерри сказал, что слышит собак, но она знала, что это доктор Уотерс. Он делался все громче и настойчивее, ласковый и заботливый голос, умоляющий попросить его о помощи. Голос гипнотизировал.
Она помнила то, что сказал Джерри, и попыталась убедить себя, что это обман, что она не должна просить о помощи, потому что это примут за приглашение, и все же так трудно было поверить, что Джерри не галлюцинация, что доктор Уотерс не стоит у дверей ее палаты, в коридоре – ведь это же доктор Уотерс, правда?
Потом он вдруг подергал дверную ручку и крикнул, что она должна ответить немедленно. Она уже готова была позвать его, когда увидела, как Карло бросается к окну, и поняла, что их обманули. Все остальное происходило как в замедленной съемке: Джерри, бросающийся на Карло; Карло, замахивающийся приемом кун-фу или дзюдо; Джерри, отлетающий в сторону…
Карло выхватил из таза с грязной посудой тесак для разделки мяса и бросился к двери. Киллер прыгнул с дивана на него, и они схватились, и нож оставался у Карло, а потом Джерри двинул его по башке белой штукой, которую держал при себе весь вечер… и как-то сумел отогнать страх, закрыв дверь…
Она уже склонялась над Киллером, когда Джерри обернулся, а за дверью начали смеяться.
Кровь… кровь хлестала ручьем… Вдвоем они повернули Киллера на бок, уставившись на конец лезвия, торчавший у него из-под солнечного сплетения.
– Выдерни, – бросил Джерри, поскольку рукоять находилась с ее стороны, и как-то она нашла в себе силы ухватиться за скользкий от крови нож и потянуть. Лезвие вышло сравнительно легко. Джерри повернул Киллера на спину и наложил на него свою белую палку.
Она вскочила, бегом бросилась в спальню и сорвала с кровати простыню; за окном что-то беспомощно давилось смехом. Но она уже снова была в гостиной, обежала диван и упала на колени рядом с Киллером, сворачивая простыню в жгут.
Киллер открыл глаза, но лицо его оставалось белым, как простыня. Он посмотрел на Джерри, скривился и попытался сказать что-то.
– У-уу… вот это боль, дружище, – выдавил он.
– Расслабься, – буркнул Джерри. – Жезл справится.
Он мотнул головой в ответ на предложенную Ариадной простыню. За дверью кто-то хохотал. Где-то за их спиной визжала Лейси; Мейзи прижимала ее к себе, бормоча молитвы. Киллер снова скривился, потом обхватил жезл руками.
Джерри был бледен почти так же, как Киллер, но, кажется, он серьезно верил, что этот его жезл совершит чудо – ни на что другое надежды все равно не оставалось.
Она оглянулась: Мейзи унесла девочку в другую спальню, к Алану, и та немного притихла. Карло уже сидел, потирая затылок, но окончательно в себя еще не пришел. Грэм стоял у стола, глядя сверху вниз на пострадавших, – теперь-то он поверил. Да и невозможно было не поверить, такой безумный многоголосый смех слышался теперь с улицы. Ей представлялись карикатурные дьяволята с рожками, копытцами и хвостами, заливающиеся смехом, хлопающие друг друга по спине, кувыркающиеся не в силах сдержать веселья; ей хотелось сжать уши руками и завизжать, чтобы те замолчали.
– Джерри?
– Молчи, Киллер. Потерпи.
Губы Киллера зашевелились, потом он чуть слышно спросил:
– Ты здесь, Джерри?
– Здесь я, здесь, – отозвался Джерри.
– Скажи Клио: она была молодцом.
– Сам скажешь, – буркнул Джерри. – Мы доставим тебя в Меру целым и невредимым. Мне еще надо сдержать обещание, ты забыл?
Глаза Киллера остались закрытыми, но он все же улыбнулся и слабым голосом произнес:
– Значит, это не всегда был Эрос?
– Ну конечно, нет! – громко ответил Джерри.
Улыбка Киллера погасла; он отчаянно старался не потерять сознание, изо всех сил стиснув руками жезл. Если кровь и продолжала идти, этого все равно не было заметно – слишком много ее вытекло уже. Джерри склонился и прижался ухом к его груди, потом выпрямился.
– Он жив, – выдохнул он. Его руки и лицо тоже перепачкались кровью.
Все поднялись на ноги одновременно: Джерри, Карло и Ариадна. Их тени заплясали на стенах.
Карло казался сбитым с толку и все еще оглушенным. Джерри шагнул к нему и схватил за ворот рубахи.
– Ублюдок! – рявкнул он и изо всех сил ударил по лицу пистолетом. Карло пошатнулся и упал бы, не держи его Джерри. – Чертов ублюдок! – Он ударил снова.
– Прекратите, Говард! – заорал Гиллис, и Джерри мгновенно навел на него пистолет.
– А вы не вмешивайтесь! – Он замахнулся еще раз, но тут дверной засов лязгнул и стал потихоньку выползать из гнезда. Джерри бросился к двери, отпустив Карло; тот осел на пол.
Джерри ударил по засову рукояткой пистолета, и засов послушно стал на место. Потом он вытер пот со лба и повернулся глянуть на свою жертву.
– Я убью его, если только это не запустит сюда демонов. И если Киллер умрет, я точно убью его – если только они не доберутся до него раньше.
Насилие приманивает их… В ту комнату его и связать! И кляп! Ну, живо!
Грэм всегда знал, когда лучше уступить, и это был как раз один из таких случаев. Он нагнулся, подхватил Карло под мышки и уволок. Джерри взял со стола ложку и опустился на колени, приложив ее к губам Киллера. Хохот на улице сделался громче, словно демонов там прибавилось.
Ариадна опустилась на диван, и ее начало трясти. Этот хохот! Ей бы стоило, наверное, пойти к Лейси, но Мейзи, кажется, справляется не хуже ее, к тому же она тоже перепачкалась в крови Киллера и могла испугать девочку еще сильнее. Джерри убрал ложку, еще раз послушал биение сердца Киллера, потом перешагнул через него и сел рядом с ней на диван.
Вернулся Грэм, взял с пианино керосиновую лампу и ушел с ней в спальню.
Ариадна услышала треск рвущейся ткани.
– Может, с ним все и обойдется, – устало сказал Джерри. – Жезл обладает способностью исцелять и уже остановил кровотечение.
Она попыталась говорить, справившись с дрожью:
– Ему нужно в больницу…
– Ему нужно в Меру! – Джерри взъерошил волосы ладонью, испачкав их кровью. – Я слыхал о таких случаях. Жезл ввел его в разновидность комы: сердце бьется, но очень медленно, хотя вроде бы ровно. Аку это спасло однажды. Надеюсь, до утра он так протянет.
К жезлу кровь не приставала, и он продолжал светиться ярким белым светом.
Джерри посмотрел на нее и неожиданно обнял ее одной рукой.
– Спасибо, Ариадна. Ты одна здесь не потеряла голову. Боже! Зря я так парня…
Ей было хорошо в его объятиях. Так ее не обнимали уже давным-давно; в этом объятии не было и намека на секс, только человеческое тепло.
– Ты никак не можешь выключить звуковые эффекты? – спросила она уже спокойнее. – Там прямо митинг какой-то.
– Можно назвать и так, – пробормотал он. – Нет, выключить не получится.
Мне кажется, это у них сейчас шумовая стадия. Так называемое чириканье.
Они поняли, что им никого не обмануть, и теперь пытаются свести нас с ума.
Она вздрогнула и крепче прижалась к нему. Его рука сжала ее сильнее.
– Он связан, – доложил Грэм, стоя у них за спиной. – Я не могу вставить кляп – у него слишком разбит рот. Он захлебнется.
Джерри встал и махнул пистолетом.
– Отлично. Ступайте туда же, Гиллис. Вы следующий.
– Черт, я же слушаюсь! – возмутился Гиллис. – Я вам верю теперь, Говард.
– Живо!
Некоторое время она сидела одна, зажав уши руками. Невозможно было заглушить этот смех: хрюканье и взвизги, хихиканье и гогот со всех сторон.
«Свести нас с ума»… Это не займет у них много времени. Если Лейси и продолжала еще визжать, а Мейзи – молиться, она их больше не слышала.
Потом тени снова заплясали – это вернулся с лампой Джерри. Он поставил лампу на пианино и вернулся на диван. Они сидели рядышком, глядя на неподвижное тело Киллера – тот лежал на полу, как готовый к погребению покойник, сжимая жезл обеими руками.
– Я все запорол, – пробормотал Джерри. Она еле слышала его сквозь щебет на дворе. Теперь это и в самом деле напоминало больше щебет, чем человеческий смех, словно их дом сунули в огромный обезьянник. – Прости, Ариадна. Ты достойна того, чтобы попасть в Меру. Вот только шансов у нас не так много.
– Если ты можешь вытерпеть этот шум, то и я могу, – заявила она. – Нас теперь только двое – значит, никто и не пригласит тех, из-за двери. – Странно, но сейчас она чувствовала себя увереннее, чем прежде; может, это просто синдром «некуда отступать»?
– Верно, – отозвался он… но в голосе его слышалась какая-то неуверенность.
– Тогда скажи мне плохие новости, – попросила она.
– Да нет… ты права. Продержимся.
– Джерри, пожалуйста, скажи. Я должна знать, что нам грозит.
Он повернулся и улыбнулся ей, и ей почти показалось, что во взгляде его мелькнуло восхищение. Интересно, кто восхищался ею со времен… со времен Всемирного Потопа?
– Ладно, – сдался Джерри. – Все равно надежды почти никакой. Видишь дверь? Мне пришлось изо всех сил удерживать ее, и мне казалось уже, будто она никогда не закроется.
– Ну и что?
– Идет третья волна, – мрачно сказал он, внимательно всматриваясь ей в лицо. – Сначала Зло во плоти. Потом бестелесное. Но теперь… похоже, им потребовалось некоторое время собраться с силами, так что самый темный час нам еще предстоит.
Черт, сколько же может длиться эта проклятая ночь? Почему они так сильны? Что их влечет сюда?
– Что еще за третья волна? – спросила она так спокойно, как только могла.
– Те, что посередине. Грифоны, сфинксы и василиски – в общем, твари, которых не отнесешь ни к тем, ни к другим.
– Вампиры и оборотни? Осиновые колья и серебряные пули – как в старых добрых сказках?
Он кивнул:
– Вот именно. Кстати, пули у нас и в самом деле серебряные. Обычно серебряной пули в сердце достаточно, чтобы убить такого рода монстра, но мне почему-то сдается, что нас ждет кое-кто пострашнее. Может, противотанковой пушки с серебряным снарядом и хватило бы. – Он внимательно посмотрел на нее.
– Ты храбрая женщина, Ариадна, – неожиданно выпалил он.
– Когда проведешь столько времени в аду, – ответила она, – он пугает уже не так сильно.
Он снова обнял ее – этот долговязый мужчина с мягким голосом, залитый кровью друга.
– Я так надеялся вытащить тебя из этого твоего ада, – произнес он. – Однако вряд ли мне это удастся. Хотелось бы мне показать тебе Меру, Ариадна. Это замечательное место. Ты заслужила его.
Заслужила? Она припомнила все незнакомые постели, в которых просыпалась – иногда с дурно пахнущими пожилыми мужиками, храпящими рядом, иногда наедине с галлюцинациями. Она припомнила все притоны, где напивалась до бесчувствия, совершенно незнакомых людей, у которых клянчила мелочь…
Заслужила?
Она зябко передернула плечами.
– Нет, ты ошибаешься. То, что говорил про меня Грэм, – правда, Джерри.
Если и бывают на свете падшие женщины, так я точно из них. Я не заслужила Меры, и твоим демонам, наверное, именно поэтому все так удается. Твой Оракул сделал глупость, послав вас с Киллером за такой, как я.
Он отвернулся от нее и посмотрел на Киллера; лицо его потемнело. Чьи-то когти простучали по крыше, но они не обратили на них внимания.
– Я уже говорил тебе, что тоже недостоин был Меры, – сказал он. – Я никогда не рассказывал об этом, да и сейчас не хочу, но мне часто кажется, что многие в Мере… – Он замолчал.
– За что его прозвали Киллером? – спросила она, чтобы нарушить тишину.
Джерри рассмеялся:
– Это я его так прозвал. Звучит немного похоже на «Ахиллес», вот и все.
Ему понравилось, и он настоял, чтобы его так называли. Он во многих отношениях совсем мальчишка. Он дитя юной цивилизации. Античные греки были сборищем драчливых детей. Даже их великие философы на поверку во многом похожи на детей. Не веришь? Разве их страсть задавать вопросы не детская?
Вся их страсть к бахвальству, к дракам, к наготе напоказ, их гомосексуальность в конце концов – это же черты юношеского характера.
Вспомни их богов – сборище вздорных рогатых извращенцев.
– Никогда об этом не думала, – призналась она. Шум за стеной поутих, а может, она просто привыкла.
– Вряд ли они все были такие же несносные, как Киллер, – кивнул Джерри.
– Киллер – это совсем уж крайний случай. Люди не меняются в Мере, Ариадна.
Внешне они становятся моложе, по мере того как разглаживаются морщины, отрастают заново утраченные зубы и волосы, но натура их не меняется с того момента, как они оказываются там. Я попал туда в тридцать лет, и мне до сих пор тридцать. Мне далеко до юношеской дикости Киллера, но мне никак уж не семьдесят. В Мере ты многому учишься, но старше не становишься. Киллер – мальчишка с четырехсотлетним опытом. Я все думал сегодня ночью, какой бы неоценимый партизан из него вышел.
Он оплакивает друга, подумала Ариадна. Киллер, наверное, оплакивал бы своего друга не менее искренне, но не совсем так. Должно быть, его дружбу заслужить гораздо проще, чем дружбу Джерри Говарда, – дружба Джерри глубже, драгоценнее и ранимее.
– Ты упоминал отца Как-там-его… в общем, старика.
– Это правда, – сказал он. – И еще есть китайский мандарин, которого спасли вскоре после меня – Ши Лю. Почти мой ровесник, из времен правления династии Танг. Он постепенно старел, и сейчас ему на вид около семидесяти; подозреваю, что таким он и останется. – Он улыбнулся, увидев ее удивление.
– В его культуре ценится возраст, вот он и стал таким, каким ему хотелось стать. Отец Юлиус во многом похож на него. Он видит себя пожилым пастырем, охраняющим свое стадо, так что его внешность тоже не меняется. Мой добрый друг Жервез похож на Бенджамена Франклина. Не во все времена юность считалась достоинством. И потом, всему существуют пределы, даже в Мере.
Мужчина или женщина, спасенные в преклонном возрасте, уже не станут молодыми, хотя здоровья и сил у них не меньше.
Теперь за стеной кто-то подвывал на разные лады. Что-то настойчиво стучалось в дверь.
Нет, она должна продолжать разговор, иначе ей не справиться с паникой.
– Расскажи мне про Киллера. Почему тебе так важно знать дату его рождения?
Он покачал головой и нахмурился, и на мгновение ей показалось, что он не хочет говорить о друге. Потом он чуть заметно пожал плечами.
– Пока это все только догадки. Он – феспианец.
– Ты хочешь сказать, он актер?
– Нет, – улыбнулся Джерри. – Драму и в самом деле изобрел человек по имени Феспис, из-за чего актеров и называют иногда феспианцами. Но так зовут еще жителей Феспий – города к северо-западу от Афин. Ты знакома с историей Греции?
– Не очень, – призналась она.
– Слышала про Фермопилы? Четыреста восьмидесятый год до нашей эры.
После Марафона это вторая дата в европейской истории, если не считать мифических дат вроде основания Рима.
– Персия? – неуверенно предположила она.
– Верно. Император Ксеркс вторгся в Грецию и был остановлен в Фермопильском ущелье спартанцами. Они погибли все до единого, не отступив перед бесчисленными полками Ксеркса, и даже так персы победили только благодаря предательству других греков.
Он помолчал, и она вдруг поняла, что в Мере история должна ощущаться совсем реальной. Возможно, там можно встретить очевидцев всего – эпидемии Черной Смерти или крестоносцев, поговорить с участниками всех великих сражений. Киллер? Он родился в пятисотом до нашей эры, а Фермопилы датируются четыреста восьмидесятым, когда ему было около двадцати.
– Один спартанец избежал битвы, – продолжал Джерри. – Его отослали с донесением, и он не участвовал в бою и не погиб с товарищами.
– Киллер?
Он раздраженно мотнул головой.
– Нет, я же сказал, что он из Феспий, не из Спарты. Так вот, этот спартанец был охвачен таким стыдом, что покончил с собой. Нет, ты только представь себе, Ариадна! Ведь не его вина в том, что он остался в живых.
Любой из нас радовался бы этому, и его друзья и близкие только поздравили бы с таким избавлением, но для спартанца это оказалось позором, которого он не смог вынести.
В комнате неожиданно возникла Мейзи – темная фигура в неверном свете керосиновой лампы. Она стояла, глядя на распростертого Киллера и теребя пальцами бусы.
– Дети уснули, – сказала она. – Во всяком случае, они не шевелятся.
– Спасибо, Мейзи, – вздохнула Ариадна. – Большое спасибо. Я тут, видишь… вся в крови извозилась – я решила, что только напугаю их, если приду.
Мейзи рассеянно кивнула, не сводя глаз с Киллера.
– Он умер?
– Нет, – поднял голову Джерри. – Жезл спасет его.
Она снова нерешительно кивнула.
– Это и есть та штука, которой вы поднимали мою сумочку? Она была невидима?
– Его видят только те, кто поверил в Меру, поскольку это частица Меры, – ответил Джерри. – Вы его видите?
Она явно видела жезл, но вместо ответа только перекрестилась.
– А Грэм и тот, другой?
– Лежат связанные в соседней комнате, – ответил Джерри. – Посидите с нами, Мейзи.
Она пробормотала что-то насчет детей и ретировалась в спальню; шок до сих пор не отпустил ее.
Это верещание за стеной… они должны продолжать разговор.
– Ты начал рассказывать про Фермопилы…
– Да, – кивнул Джерри. – Спартанцы, как бы мы сейчас сказали, имели отличную прессу. Упомяни Фермопилы, и все вспоминают про Спарту. Однако там погибла тысяча греков, защищавших Грецию от персидского нашествия, – триста спартанцев и семьсот феспианцев.
Вот оно что. Человек, лежавший у ее ног, мог сражаться при Фермопилах – второй дате в европейской истории. И самое смешное, что она в это верила.
– Всего тысяча человек со всей Греции, – продолжал Джерри. – А что остальные? Некоторые продались неприятелю, но знаешь ли ты, чем занималось большинство в этот день? Олимпийскими играми! Нет, я не шучу. Теперь понимаешь, почему я думаю о них как о детях?
– В Феспиях находилось святилище Эроса, – продолжал он, – но они не так прославились, как Спарта. Если мы выберемся отсюда живыми, Ариадна, никогда не упоминай про этот разговор при Киллере!
– Нет. Разумеется, не буду. – Он доверяет ей. А она и забыла, что это такое: доверие.
– Я тоже, – кивнул Джерри. – Так вот, мне кажется, один из семисот феспианцев остался жив. Я не могу себе представить, чтобы Киллер бежал с поля боя – хотя в чистой теории и не исключено; это объясняло бы его нынешнюю безумную удаль и потребность в самоутверждении, – но я могу предположить, что его шрам – след ранения при Фермопилах, что он очнулся среди мертвых тел и сумел уползти оттуда. Вообще-то феспианцы считались не такими кровожадными, как спартанцы, но к Киллеру это не относилось – он бы точно не вынес такого позора. Мне кажется, его шрам – это печать Каина… правда, сам он утверждает, что шрам у него с детства, так что я могу и ошибаться.
– Даты совпадают, – заметила она.
Он кивнул и неожиданно рассмеялся, нарушив серьезность разговора.
– Вполне возможно, он просто опоздал на битву, славя Эроса с чьей-нибудь женой. Сам он нам этого никогда не скажет, это точно.
Он сказал ей, что Киллер скрывает какую-то темную тайну, а раньше признался, что и у него было в прошлом что-то такое… Уж не намекает ли он на то, что ее грех может послужить ей пропуском в Меру?
– В Мере множество людей, – сказал он, словно прочел ее мысль, – которые предпочитают не распространяться о своем прошлом, Ариадна. Оно известно только Оракулу.
– Твой жезл, – воскликнула она. – Он светится!
Джерри не ответил, но она посмотрела на него и увидела на его лице страх.
– Почему? – спросила она. – Почему так ярко?
– Что такое жезл? Я сам не знаю. Киллер верит, что в нем обитают духи.
Я предпочитаю думать, что это некие устройства, что Оракул заряжает жезл магией, словно аккумулятор. Они всегда светятся так, когда работают в полную силу.
– Поддерживая жизнь?
– И это тоже. – Он обвел полутемную комнату тяжелым взглядом. – Но кроме этого, жезл поддерживает существование этого дома – ведь он не совсем реален. Магия удерживает демонов… пока. Их мощь все растет. Ты чувствуешь? В воздухе пахнет серой.
Зря он это сказал. Он боялся больше, чем она, – ведь он и знал больше.
На этот раз уже она обняла его.
– А могут жезлы замыкаться от перегрузки? – спросила она.
– Возможно, – неохотно ответил он.
Или они просто иссякают? Если так, это может объяснить исчезновение нескольких спасательных групп. И наверняка на то, чтобы поддерживать жизнь Киллера расходуется много магии.
Огонек в лампе мигнул. Он высвободился из ее объятия и вскочил, схватил лампу, стоявшую на столе, чертыхнулся и бросился к той, что стояла на пианино.
– Керосин почти кончился! – крикнул он. Он рванулся к канистре, поднял ее и потряс – ни звука. – Она же была наполовину полна!
Они молча, в смятении смотрели друг на друга. Огонь в лампе на пианино затрепетал и погас.

ГЛАВА 8

Джерри лихорадочно пихал поленья в открытую дверку печи – стопка дров у стены рассыпалась, открыв взгляду спрятанный под ней меч.
Теперь она ощущала странный покой – то ли от неизбежности, то ли от шока, как Мейзи. Она встала с дивана и заглянула в комнату, где находились дети. Мейзи стояла на коленях у кровати и молилась; слова молитвы заглушались верещанием и непристойным бормотанием за окном. Алан и Лейси… ей показалось, что она видит их темные силуэты на кровати, но с полной уверенностью утверждать это не могла, а подойти и поцеловать на прощание тоже не осмеливалась из боязни разбудить, что было бы сейчас совсем уж некстати. Может, они достаточно невинны для того, чтобы демоны овладели ими… но вервольфы? «Прощайте, милые. Простите маму за то, что втянула вас в это».
Потом она заглянула в другую спальню. Юнец сидел на полу, прислонившись к стене, крепко связанный полосами простыни. Один глаз его злобно следил за ней, второй заплыл, и рот, разбитый разъяренным Джерри, тоже кривился набок. Кто-то с треском грыз снаружи оконную раму.
Грэм, тоже связанный по рукам и ногам, с кляпом во рту, скорчился на кровати. Она склонилась над ним.
– Будешь молчать, если я выну кляп? – спросила она, и он отчаянно закивал.
Она довольно долго возилась с узлом. Что же она такого в нем нашла когда-то? Спрашивала ведь ее об этом мать. Помнится, тогда она ответила:
«Это человек, который знает, чего хочет». Вот дурища… нет бы ей тогда довериться чутью матери, ибо человек, который знает, чего хочет, легко превращается в человека, который готов на все, чтобы получить желаемое, и тогда его обаяние становится оружием, а харизма делается продажной.
Наконец ей удалось вытащить кляп…
– Вот, – выдохнула она.
– Развяжи меня, Ариадна! Не оставляй меня связанным так!
До сих пор ей ни разу не приходилось слышать, как он молит о чем-то, и она испытала отвращение к себе, настолько эта мысль на мгновение польстила ей.
– Потерпи, осталось немного, – ответила она и сама удивилась тому, как бесстрастно звучит ее голос. – Из ламп исчез весь керосин. Джерри считает, что нас скоро атакуют монстры.
– Нет!
– Мейзи молится, как конклав кардиналов, – продолжала она, – и я не сомневаюсь, она не забудет тебя в своих молитвах. Я только хотела сказать, что совсем не хотела втягивать тебя в это. Ты не безгрешен, Грэм, но не заслужил такого. Не такого, во всяком случае…
– Как утешительно, – фыркнул он. – Знай я, что белая горячка заразна, был бы осторожнее.
Ну почему они не могут разговаривать нормально, по-человечески?
– Заразно зло, – возразила она. – Только кто из нас был носителем заразы?
– Ну конечно, это я во всем виноват, – ощерился он. – Алкоголь всегда способствует жалости к себе.
Нет, он никогда не признает своей ошибки – не в его это духе.
– Нет. Под конец я была гораздо хуже тебя. Все, что ты сказал сегодня, – правда. За исключением того, что в Лейси ты винишь одну меня. Если все пошло вкривь и вкось после этого, ты виноват не меньше моего… и, кстати, кто как не ты настаивал на аборте? – что ж, это его уязвит.
– Ага, еще бы, – буркнул он. – Так и знал… Ладно, за это я тебе благодарен. Я ее люблю – и куда ты ее затащила?
Что еще можно поставить ему в вину? Ох, много чего, подумала она.
Долгие отлучки, странные друзья, неожиданно свалившееся богатство – не было ни гроша… и потом неожиданное осознание ею простой вещи: молодой адвокат не может грести такие деньги законным путем.
– А как насчет Алана? – спросил он с издевкой. – Если уж мы взялись перемывать друг другу косточки, признай, что это целиком мое произведение, разве не так?
– Если ты имеешь в виду то, что ты буквально изнасиловал меня тогда, то да, – ответила она. – Полагаю, что заслуга в создании Алана целиком принадлежит тебе. – Ту ночь она не забудет никогда; даже сейчас ее пробирала дрожь при одном виде ковбойской шляпы. Она ушла от него – забрала Лейси и ушла… и это, возможно, был ее последний шанс удержаться от сползания к алкоголизму. Он выследил ее в доме у сестры – очень похожем на этот, кстати, – и у них случилась грандиозная ссора. Совершенно измочаленная, она отправилась спать, а он остался в кресле и прикончил бутылку…
Она до сих пор слышала треск распахивающейся двери в спальню. Он стоял в дверях – пьяный вдрызг самец… и в ковбойской шляпе. Если подумать, эта шляпа должна была бы представляться теперь даже забавной, но события той ночи отбили у нее охоту смеяться. Он объявился в доме в наряде из вестерна – приехал прямо с ранчо одного из приятелей – и весь вечер, пока они ругались и спорили, ни разу не снял шляпы. Даже когда он, одурев от похоти, вломился к ней в спальню, эта шляпа все еще сидела у него на голове – никакой одежды, только шляпа. Нет, какой уж тут смех. Слишком больно, слишком унизительно. Они с Лейси уехали, пока он храпел, и не возвращались до тех пор, пока она не поняла, что снова беременна…
– Ну, по крайней мере он похож на меня, – прервал он тишину. – Поначалу я сомневался, но сделал анализ групп крови – они ничего не подтверждают, но и не опровергают, – у нас с ним редкая группа… И потом, этот маленький чертенок похож на меня.
Значит, он до сих пор не уверен. Ну что ж, кто мешает ей еще раз попытаться убедить его?
– Наверное, это пустая трата времени, Грэм, но я еще раз клянусь тебе, что тут нет никаких сомнений. Я никогда не изменяла тебе.
Он только фыркнул.
– Ну, осознанно – никогда. Когда я бывала в запое… но это началось позже, уже после Алана. Нет, он правда твой ребенок.
Последовала пауза, словно он собирался с силами.
– Ладно, пустая трата времени. Возможно, ты виновата и не на все сто.
Девяносто пять процентов, скажем так. Но не сто.
– Боже, да ты неслыханно благороден!
– Не нравится; ступай к своему демоническому любовничку.
– Таким человеком, как он, тебе никогда не стать, – впрочем, так недолго снова до крика и взаимных обвинений. Она отступила на шаг, и чуть не упала на Карло.
– Что это за тип? – спросила она. – Где ты его откопал?
– Так, приятель, – ответил Грэм, неожиданно напрягшись.
Нет, не приятель. Специалист по электронике с выкидным ножом… один из этих нынешних универсалов?
– На чем он специализируется? – поинтересовалась она.
– На мести, – послышался невнятный шепот с пола.
– Кстати, постарайся не оказаться утром между ним и этим твоим Говардом, – заметил Гиллис. – Если, до него не доберутся демоны, за них это сделает Карло.
Вот уж вряд ли – Джерри Говард справится с этим шпаненком. Впрочем, какая сейчас разница?
– Если это прощание, Грэм, – сказала она, – то скатертью дорожка. – Недурная фраза под занавес; готового ответа у него не нашлось. Она вышла и заперла дверь под хрумканье из-за окна; может, этот чертов грызун сгрызет до утра заодно и их с Карло. Она боялась, что это ее не слишком огорчит.
Джерри развел в печке огонь поярче; поленья уютно потрескивали, выплевывая искры. Шум за стеной стихал – что это, добрый знак или дурной?
Джерри снова сидел на диване, проверяя оружие. Два автомата и еще две какие-то штуки вроде охотничьих карабинов с маленькими – на пять-шесть патронов – магазинами. Она подошла и остановилась перед ним. Киллер лежал как прежде, стискивая в руках ярко светящийся жезл.
– Он жив еще? – спросила она.
– Пока без изменений, – ответил Джерри, собирая автомат. – Я думаю, он пробудет в таком состоянии еще некоторое время, если, конечно, неприятель оставит нас в покое.
Она перешагнула через Киллера и села рядом с Джерри, для чего ей пришлось сдвинуть карабины.
– Покажи мне, как с ними обращаться, – попросила она.
Он удивленно посмотрел на нее:
– Тебе доводилось стрелять?
Она взяла карабин – тот оказался неожиданно тяжелым. Наведя оружие на дверь, она быстро передернула затвор, загнав патрон в патронник. – Я жила на ранчо… гоферы, во всяком случае, меня боялись.
– Вот это женщина! – восхищенно щелкнул языком Джерри.
– А вот с этими «узи» я не знакома, – призналась она и рассмеялась, глядя на его удивленное лицо. – Но я достаточно поначиталась журналов в приемных у врачей, чтобы узнать их.
– Киллер пришел бы от тебя в восторг, – заявил он. – А может, и нет… он убежден, что идеальное оружие для женщины – это метелка для выколачивания пыли.
– Клио? Это его жена?
Он кивнул.
– Помнишь, что он просил передать ей? Что она была молодцом, не что он любит ее? Ей полагается поддерживать порядок в доме и быть в постели в тех случаях, когда он возвращается не слишком поздно. – В голосе его звучало ехидство, которого она не слышала раньше, когда он говорил о Киллере.
Почему все разговоры соскальзывают у них на Киллера? Интересно, какая она, эта Клио?
Он быстро показал ей, как стрелять из «узи» и перезаряжать их.
– Стреляй одиночными, – сказал он. – Очередями – только в самом крайнем случае. Стены тут, я думаю, пуленепробиваемые, поэтому возможен рикошет.
Тут погасла вторая лампа, и они остались сидеть в багровом полумраке.
Два окна светились матовыми прямоугольниками – фонарь на дворе все еще горел. По занавескам пробегали тени, но слишком неясные, чтобы разглядеть очертания.
Они посидели молча. Джерри уронил голову на руки. Нет, так дело не пойдет.
– А кто лежит в постели у Джерри Говарда, когда он возвращается домой не слишком поздно?
Он поднял голову и улыбнулся ей.
– Сам Джерри.
– Холостяк?
– Холостяк, – кивнул он. – Не девственник, но и до Киллера далеко.
– Все сорок лет?
– Ну, время от времени мне попадается рыбка, но я всегда выбрасываю ее обратно. Слишком уж я требовательный.
– Ну и каковы тогда твои требования, – допытывалась она, – что им так трудно соответствовать?
На улице сделалось совсем тихо.
Его зубы блеснули в багровом отсвете печного огня – разумеется, идеальные зубы.
– Не слишком высокая, – начал он, – поскольку я не уверен в себе и мне нужно ощущать некоторое превосходство. Разумеется, блондинка, но не слишком светлая, чтобы ее не преследовали другие мужчины – я уже сказал, что не очень уверен в себе. Музыкальная, поскольку я люблю музыку.
Увлекающаяся литературой – у меня тысячи книг, которые бы мне хотелось прочесть ей, а я люблю читать в постели.
– Это все, что ты делаешь в постели?
Он чуть не поперхнулся – она и не думала, что он такой застенчивый, – и если серьезно, она ни за что не осмелилась бы приставать к ему с этим, но сейчас это отвлекало их от другого. Им ничего не оставалось, кроме как разговаривать.
– Иногда я становлюсь ужасно нежным и пожевываю девушку за ухо, – ответил он, – или читаю ей Китса на сон грядущий. Им это нравится.
– Мне кажется, если им от роду пятьсот или шестьсот лет, это может слишком опасно возбуждать, – предположила она.
Он расхохотался; в глазах его плясали веселые искры.
– А какие требования предъявляешь ты к тому, кто придет на место Грэма?
Ферзевый гамбит? Ну что ж, принимается.
– Мужчина постарше, – ответила она.
– Неплохой выбор.
– Музыкальный, конечно. Хорошо начитанный.
– В особенности Китса?
Она поморщилась:
– Знаешь, что можешь сделать со своим Китсом?
– Мы оставим его Киллеру, – сказал он, и оба рассмеялись этому юмору висельника.
– Значит, у вас в Мере существуют браки? – спросила она, и он кивнул.
Она подумала немного. – Тогда секс, наверное, превращается в проблему? Не может быть, чтобы не превращался – как может брак длиться столетиями?
Неужели супруги не устают друг от друга?
Он устало откинулся на спинку дивана.
– На тот счет ничего сказать не могу. Наверное, обманы не так уж редки… не знаю. Ну, – добавил он немного тише, – если честно; то знай.
Сам способствовал иногда. Главное, без боязни заболеть или забеременеть.
Мера – идеальное место для занятий любовью. Это место, где мечты становятся явью, – продолжал он, прежде чем она успела придумать новый вопрос.
– Что ты имеешь в виду? – заинтересовалась она.
Он повернул голову и улыбнулся ей.
– В Мере становятся возможными вещи, невозможные где-либо еще. Стороны треугольника не сходятся… Тебе приходилось читать Гомера?
Гомер… какой-то античный инвалид.
– Немного. В переводах, конечно.
– Тебе надо попасть в Меру и почитать его в оригинале, – сказал он. – Киллер может продекламировать тебе целые фрагменты «Одиссеи» или «Илиады»; кстати, они заменяют ему Библию. Он не умеет читать, но Клир умеет. Она читает ему, а он запоминает. Разумеется, он знал довольно много и до того, как покинул Грецию. Еще он любит Гесиода – тот ведь тоже из Феспий. То, что я тебе говорю, Представляется совершенно логичным Киллеру – или представлялось бы Гомеру, – но вызывает некоторое сомнение у меня. Так вот, в мире Гомера, если к тебе – назовем тебя, скажем, Мэри Смит – наведается дружок… он никогда не будет до конца уверен в том, что это действительно была Мэри Смит, а не богиня Афина в ее обличье.
– Слушай! – перебила она. На улице воцарилась мертвая тишина, даже далекое хрумканье за окном комнаты Грэма прекратилось.
– Да нет, не слушай, – вздохнул он. – Это просто трюк, чтобы лишний раз подействовать тебе на нервы. Вернемся лучше к Мере… Не знаю, как это у девушек, но если юноши… мужчины встретят на улице хорошенькую девушку и думают при этом: «Вот бы здорово…» В общем, они идут домой и ласкают своих жен, и обычно…
Он покинул этот мир сорок лет назад.
– В наши дни не считается зазорным для женщины думать так же, – заявила она. – Ну, если я увижу на улице высокого, светловолосого… гм… с голой грудью… Словом, сейчас это не редкость.
– Спасибо, – хмыкнул он. – Я запомню, если смогу. Но я хотел сказать, что в Мере мечты и впрямь становятся явью.
– Это как?
В неожиданно наступившей тишине он опустил взгляд на Киллера, лежавшего в темноте; только жезл в его руках продолжал светиться.
– Возьмем в качестве примера Киллера. Страшненький, конечно, но все же пример. Я уже говорил, насколько он неразборчив. Допустим, он воспылал страстью к той же самой Мэри Смит и начинает увиваться за ней. Она предлагает ему идти… в общем, исчезнуть. Ничего особенного, но однажды в ответ на очередной заход Киллера она соглашается. Отлично, в его коллекции появляется еще одна галочка. Вот только Мэри Смит может ничего и не знать об этом!
– Джерри! Как?
Он хохотнул.
– Киллер объясняет это так, что богиня Афродита сжалилась над ним и приняла обличье Мэри Смит. Я называю это исполнением желаний, хотя как знать? Возможно, Мэри Смит на самом деле развлекалась с Киллером, а всем остальным просто врет.
– Но… – Теория казалась слишком бредовой, чтобы воспринимать ее всерьез.
– Я думаю, и у этого существуют свои пределы, – продолжал он. – Тебе не удастся иметь двух мужей – это было бы слишком очевидно, но правда в Мере – это то, во что ты веришь. Действительность относительна. В Мере не существует черного и белого. Но если уж я доставлю тебя в Меру, Ариадна, я постараюсь завести с тобой роман, будешь ты знать об этом или нет.
– Ты доставишь меня в Меру, Джерри Говард, – произнесла она, – и тебе не придется беспокоить богиню Афродиту, чтобы та хлопотала вместо меня.
Они сидели и молча смотрели друг на друга, потом он вздохнул и поднялся подбросить дров в огонь.
Снаружи послышался ропот, словно там собиралась в ожидании толпа.
Джерри тоже услышал этот шум, но вернулся и сел, не обращая на него внимания.
– Что привлекает их сюда? – пробормотал он себе под нос. – Откуда их столько?
– А слова Киллера? – спросила она. – Он говорил о Клио, а потом сказал что-то насчет Эроса. Что-то вроде «это не всегда Эрос»?
Он хрипло кашлянул. Шум на улице стих и вернулся, но гораздо громче, словно настраивался оркестр, или… или толпа ожидала выхода команд на поле? Джерри заговорил громче, как бы пытаясь заглушить этот шум.
– Это случилось месяц назад, и это всего один случай из многих за долгие годы. Я возвращался вечером домой, и меня окликнул Лопес – еще один друг. Он зазвал меня на партию в шахматы, и мы потягивали вино, и курили гаванские сигары, и играли в шахматы, пока не напились до того, что забыли, какого цвета наши фигуры или мы сами. Лопес настолько черен, что в Мере стал темно-синим, так что можешь себе представить наше состояние…
Шум во дворе усиливался, и ему приходилось говорить все громче.
– В конце концов я добрался до дома, залез к себе в мансарду, и обнаружил там Киллера – спящего.
Даже в полутемной комнате заметно было, как он покраснел.
– В общем, я спустился вниз и почитал немного. Возможно, я держал книгу вверх тормашками, но это ничего не меняло. На столе стояли два бокала и бутылка из-под вина. Немного позже Киллер тоже спустился и сказал что, пожалуй, пойдет.
– А ты что сказал?
Толпа за стенами ревела уже оглушительно, и Джерри покосился на окна.
Потом рев немного убавился.
– Я сказал, я рад тому, что он смог зайти… и надеюсь, что он провел вечер так же приятно, как я.
Неожиданно для самой себя она сжала его руку.
– Ты хороший друг Киллеру, Джерри. Подозреваю, лучше, чем он того заслуживает.
– Нет! – ответил он, и его снова заглушил рев. Если считать, что средний демон производит шума столько же, сколько человек, у дома их собралось несколько тысяч.
Потом все неожиданно, жутко оборвалось, и в наступившей тишине Джерри продолжал как ни в чем не бывало:
– Иногда он просто маленький сукин сын, Ариадна, но при всем при том он самый надежный, верный друг, какой только может быть у человека. Он необходим Мере; вот почему я вспомнил про Фермопилы. Античный грек хранил верность прежде всего своему городу, полису… Киллер перенес эту свою верность с Феспий на Меру.
Крики… крики… КРИКИ… Что это они кричат? Похоже на слово…
– Вот оно, – пробормотал Джерри. – Мне нельзя произносить его, но ты и сама услышишь. Они там приветствуют чемпиона. Большого босса собственной персоной.
Аст… что там?.. Астер?
– Он заведует в Аду отделом Меры, – мрачно усмехнулся Джерри.
Восторженный рев поднялся до немыслимой интенсивности, продержался на этой ноте несколько секунд… и резко оборвался как по взмаху дирижерской палочки. Джерри взял один из автоматов.
– Но тут есть одна загвоздочка, – произнес он, как ни в чем не бывало возвращаясь к прерванному разговору. – Ты никогда не можешь быть уверен до конца. Я всегда отвергал притязания Киллера. Не по мне эти игры, а в Мере они мне и вовсе не нужны. В ту ночь он услышал, что я согласился… и наверняка это было не в первый раз. Но сам спросить меня об этом он не решается. Он никогда не знает, где я, а где бог Эрос в моем обличье, и если он спросит меня, я буду отрицать все.
– Но здесь…
– Но здесь, – договорил он за нее, – здесь Внешний Мир, и есть только Джерри. Сегодня он спросил. И я солгал ему. И еще я дал ему обещание, – пробормотал он чуть слышно. – Это тоже…
Вовсе не обязательно было говорить ей это. И если все, что он рассказал ей, – правда, ему вряд ли придется гордиться этим обещанием по возвращении в Меру. Разве что гордиться тем, что он, Джерри Говард, всегда держит слово. Если он вернется в Меру.
В печке громко стрельнуло полено, и она подпрыгнула, почти в истерике.
А ей-то казалось, что она давным-давно успокоилась. Светлые полосы, протянувшиеся на полу от окон, вдруг повело в сторону.
– Это еще что за черт? – пробормотал Джерри, глядя на них.
На дворе что-то громко затрещало, потом стихло. Потом снова треск, громче… Свет на полу двинулся еще.
– Ох, ну это уже просто смешно, – вздохнул Джерри. – Такая клюква в нашу честь… Там, на дворе нет никаких тысяч демонов. Просто одно Зло, но большое.
– Может, у них там в Аду выборы? – предположила она. – А сейчас как раз раздача бесплатной пиццы? – Треск превратился в протяжный скрежет, и она почти ожидала чьего-то крика: «Дррррова-аа!!!»
Оглушительный грохот, мрак за окнами. Бурный восторг…
– Этот фонарь, – тихо произнесла она. – Он был на телеграфном столбе. Я сама видела… он же был толщиной в фут! Больше чем в фут!
И кто бы это ни был там, на улице, он просто снес его.
Она потянула к себе второй автомат, хотя руки ее так дрожали, что она не была уверена в том, что сможет стрелять»
Потом что-то ударило в угол дома с такой силой, что тот содрогнулся.
– Это он, – очень хрипло произнес Джерри, словно у него пересохло во рту.
– Он, никакого сомнения.
– Кто? – крикнула она.
Он поколебался, потом пожал плечами.
– Астерий.
Торжествующий вопль, мощный звериный рев волной прокатился сквозь дом.
– Что это? – прошептала она. – На что это похоже?
– Трудно сказать… он может принять почти любое обличье. Древним грекам он представлялся… – Его ответ был прерван еще одним ударом, на этот раз в стену. Она услышала, как стучат отлетевшие от стены доски.
– Ногами он пинается, что ли? – прошептала она.
Последовал третий удар, сильнее, и дом покачнулся. Зазвенели тарелки, поленница раскатилась по полу… Потом все стихло.
– Он обошел дом, – произнесла она, подумав про окно в спальне Алана и Лейси.
– Разницы никакой, – она скорее читала по губам, чем услышала. – Если это то, о чем я думаю, он пуленепробиваем. Чтобы пробить его шкуру, нам потребуется та самая противотанковая пушка, и даже так…
– Может, ему можно выбить глаза или что-нибудь еще?..
Он с досадой покачал головой.
– Он найдет нас по запаху или каким-нибудь еще демонским чутьем.
– А жезл? – спросила она; безнадежность в голосе Джерри страшила ее.
– Жезл будет жечь его, как раскаленное железо, но не нанесет ему серьезного вреда. И если мы возьмем жезл, Киллер умрет.
– Он так и так умрет, – сказала она. Лейси? Алан?
– Это не поможет, – вздохнул Джерри. – Имея жезл и быстрого коня, кто-то один, быть может, и смог бы удрать в Меру… такое бывало. Только это должен быть очень быстрый конь.
Дом содрогнулся. Бревна заскрипели, с грохотом полетели доски. За дверью заорал Грэм. Кто-то ломился через заднюю стену. Снова затрещало, словно кто-то вырвал кусок стены. Зазвенело стекло.
– Но должно же быть что-то! – простонала она, уставившись в запертую дверь. Джерри за ее спиной бормотал что-то неразборчивое.
Грэм закричал громче, к нему присоединился Карло.
Джерри поднялся.
– Все, что я могу придумать, – сказал он, – это стать перед дверью, и, когда это ввалится к нам в комнату, я просто упру ствол в его чертову тушу. Может, хоть так его проберет.
Или оно сграбастает его первым.
БУМ! Дом покачнулся, потом заскрипели половицы.
– Кажется, оно уже в доме, – сказала она. – Тяжелое… как черт.
Джерри обошел диван и стал перед дверью, взяв автомат на изготовку. Она оставалась на месте; ее всю трясло.
Потом что-то громко затрещало – судя по всему, тумбочка, решила она – и послышался далекий стук падающих предметов, словно вошедший выбрасывал всю мебель на улицу.
Грэм замолчал… Карло замолчал… еще стук… тишина. Джерри молчал.
Дом трясся, доски скрипели. Казалось, тот, кто ворвался в дом, ступает очень осторожно, боясь, что пол под ним проломится.
Потом дверь спальни с треском слетела с петель и обрушилась на пол. В темноте горели два глаза – слишком далеко друг от друга… слишком высоко…
Боже, какое огромное!
Она слышала его дыхание – глубокое, редкое, словно огромный зверь принюхивается… Да и запах шел как от зверя: зловонный, едкий.
Джерри всхлипнул.
Оно снова взревело – рык заполнил весь дом и не смолкал, полный злорадного торжества и ярости. Огромная рука вцепилась в косяк и вырвала всю перегородку от пола до потолка, отшвырнув ее в сторону, и она вдруг увидела его целиком: черный нос размером с бельевую корзину, почти упирающиеся в потолок рога, плечи, которые вряд ли прошли бы в дверь, необъятная грудь, свисающие по сторонам руки, и…
НЕТ, ТОЛЬКО НЕ ЭТО!
Страх куда-то исчез, и на его место пришла бешеная ярость; она щелкнула рычажком, переводя автомат на стрельбу очередями, и открыла огонь.
И в доме воцарился сущий ад.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

ГЛАВА 9

Джерри стоял перед дверью, прислушиваясь в темноте к тяжелому дыханию.
Его мутило от зловонного запаха, и он изо всех сил старался, чтобы его автомат не дрожал так сильно. Он решил, что Астерий знает, что он здесь и ждет его, и поднял негнущуюся ногу, чтобы шагнуть вперед…
…и оказался на полу. Автомат куда-то делся. Он так и не понял, что же отшвырнуло его, само чудовище, обломки дверной рамы или интенсивность рева. Грохот автомата Ариадны, звон разбитого срикошетившими пулями стекла, треск дерева – все это потонуло в вопле боли, подобном голосу огромного органа, невыносимом для слуха в такой маленькой комнате.
Темнота, вонь карбида, рев – и удар. Сложившись в поясе, опустив чудовищную голову, тварь рванулась в комнату. Стол и стулья, разлетевшись грудой щепок, забарабанили по дальней стене. Дом закачался, как лодка.
Джерри съежился в комок и зажал уши. Обезумев от боли, монстр метался по комнате, круша все на своем пути. Холодильник пушинкой отлетел в сторону, разбив шкаф. Потом он выпрямился и, не прекращая реветь, бросился на Ариадну, встретившую его новой очередью. Взревев еще громче, он пронесся совсем рядом с ней и, пушечным ядром врезавшись в пианино, вместе с ним пробил стену и исчез.
Дом с грохотом осел.
Пошатываясь, Джерри поднялся на ноги. Сквозь клубы порохового дыма и отверстие в задней стене он увидел начинающее светлеть небо. Еще даже не рассвет, но все равно добрый признак.
Неужели спасены? Нет, правда! Демоны исчезли, хотя он понятия не имел куда и почему.
Закашлявшись от дыма, он проковылял во вторую спальню, где застал Мейзи в обнимку с Лейси и Ариадну, державшую в руках Алана. Несколько минут он стоял, привалившись к косяку; почему-то он испытывал скорее стыд, чем облегчение. Дети притихли и теперь только всхлипывали.
– Что все-таки случилось? – допытывался Джерри. – Что, черт возьми, ты с ним сделала?
Ариадна оторвалась от ребенка; в темноте лицо ее виднелось светлым пятном.
– Что я сделала? – огрызнулась она. – Стреляла ему по яйцам. Вот сюда…
Джерри задохнулся и тряхнул головой, пытаясь привести мысли в порядок.
Собственно, а почему нет? Пули не пробьют шкуры чудища, но кто сказал, что ее необходимо пробивать? Он никогда не слышал о таком методе, но в нем определенно имелся смысл.
– Черт, да ты вписала новую главу в демонологию, Ариадна! – рассмеялся он вдруг. – И кто, кроме женщины, додумался бы до такого?
– Старо как мир, – рассеянно ответила она.
– Что ты хочешь этим сказать? – удивился он.
– Я… нет, ничего… забудем. – Она снова склонилась к Алану, успокаивая его.
Джерри вернулся в гостиную. Свежий ветерок унес прочь дым, пообещав скорый восход солнца. От пианино не осталось почти ничего, только щепки, раскиданные по всему двору. Никто уже не сыграет на этом инструменте Моцарта. Единственной неповрежденной частью комнаты остался ковер, на котором все еще лежал Киллер. Счастливчик, он пребывал в полном неведении о том, что разыгралось над его телом, – то-то взбеленится, узнав, что он пропустил. В слабом свете надвигающегося рассвета лицо его казалось высеченным из мрамора. Жезл больше не светился, но, опустившись на колени и прижавшись ухом к груди Киллера, Джерри услышал слабое, но ровное биение сердца.
Оставалась еще вторая спальня, и до Джерри начало доходить, что вместо того, чтобы вести себя как компетентный лидер, он в полном ошалении шатается по дому. Ничего не поделаешь, пора подсчитывать потери.
Он перешагнул через обломки двери, и на мгновение ему показалось, что в комнате никого нет. Как он и ожидал, вся задняя стена и часть боковой оказались вырваны; угол крыши опасно покосился. Потом он заметил в углу у двери распластанное тело, подошел к нему и обнаружил Карло – живого.
Он бросился в гостиную, извлек из-под обломков холодильника нож и вернулся перерезать путы. Карло застонал и открыл один глаз.
– Ты жив! – произнес Джерри; это замечание показалось ему самому – а возможно, и Карло тоже – совершенно идиотским. – Все позади. Демоны убрались.
Карло снова застонал, сделал попытку пошевелиться и разразился проклятиями. Понемногу силы возвращались к нему, и голос его крепчал; правда, судя по участившимся повторениям, запас ругательств иссякал. Если Карло и получил новые повреждения, Джерри их не видел. У него не хватало духу смотреть на разбитое в кровь лицо. Как мог он позволить гневу настолько овладеть им? Он решил оставить Карло самого разбираться со своим ущербом и отправился искать Гиллиса.
Теперь небо на востоке уже совершенно очевидно начинало сереть – он уже видел на его фоне силуэты деревьев и различал почву под ногами. Он спрыгнул на землю через брешь в стене и осмотрел разбросанные обломки дома и мебели. Тела не было. Он вздрогнул – а может, это только утренний воздух показался ему таким холодным по сравнению с привычным мягким климатом Меры; охотничьи вылазки Киллера не в счет. Возможно, Астерий карим-то образом дематериализовал свою жертву? Вон кровать – не правдоподобно далеко от дома, вон, еще дальше, то, что было когда-то тумбочкой. Он тщательно обследовал то и другое, но человеческих останков под ними не обнаружил.
Возможно, на улице Гиллиса поджидали другие демоны.
Изгородь и степь так и не появились снова – он, стоял на вырубке в сосновом лесу, темном и загадочном. Он дошел до конюшни, не увидел снаружи ничего подозрительного и сунул голову внутрь посмотреть, как там кобылка.
Та заржала и в ужасе отпрянула – да, предстояло то еще удовольствие запрягать ее. Он захлопнул дверь и пошел обратно.
Было чертовски приятно чувствовать себя живым. Он набрал воды в колодце и вылил себе на голову, подошел полюбоваться на фонарный столб, так впечатляюще сокрушенный Астерием – и в самом деле не меньше фута толщиной, – и вернулся в дом.
Он прыгнул сквозь брешь прямо в спальню. Карло уже сидел, прислонясь к стене.
– Кости целы? – спросил Джерри преувеличенно жизнерадостным, больничным тоном.
– Не считая лица, – буркнул Карло, с трудом шевеля распухшими губами.
– Нужно что-нибудь? – что еще скажешь тут.
– Воды.
Когда он вернулся от колодца с ведерком воды, женщины с детьми вышли в гостиную, и ему пришлось сообщить Мейзи невеселую новость об исчезновении Грэма. Она с трудом удерживалась от истерики, и Ариадна обняла ее и успокоила немного. Алан засмеялся при виде разбитого холодильника, нашел среди обломков яблоко и впился в него зубами.
Для Лейси сообразили бутерброд с джемом; Джерри вернули его накидку – детей снова одели в их собственную просохшую одежду. Ариадна сварила кофе.
Им повезло: Астерий пролетел мимо печки, иначе дом скорее всего сгорел бы дотла.
– Что теперь? – спросила Ариадна. Она была бледна – они все были бледны, – но расчесала волосы и выглядела теперь лучше всех остальных в чистых меранских штанах и накидке. Она казалась вполне довольной собой – судя по всему, весьма редкое для нее состояние.
– Если удастся запрячь кобылу, мы уедем, – ответил он и тут же осекся, увидев лицо Мейзи. – Разумеется, после того, как поищем Грэма как следует.
– А Киллер сейчас проснется? – спросил Алан, глядя на безжизненное тело на полу.
– Он любит поспать, Алан, – ответил Джерри.
Киллера можно затащить в повозку на этом ковре. Он заставил себя посмотреть на Карло.
– Если хочешь… твое лицо в Мере заживет за два, максимум три дня – и кости, и все, – даже его перхоть пройдет, хотя упоминать об этом вслух не обязательно. – Я не знаю, разрешается ли у нас временное проживание, но я чувствую себя виноватым в том, что с тобой сделал, и постараюсь замолвить за тебя слово перед Оракулом. Поедешь с нами?
– Ты все несешь эту чушь? – буркнул Карло. – Все эти сказки говенные? – Он помолчал и пожал плечами. – Я доеду с вами до шоссе, а там…
– Поехав с нами, ты имеешь шанс никогда не попасть к шоссе, – сказал Джерри. – Я думаю, Оракул отошлет тебя сюда, но он может также отправить тебя и прямо домой, так что ты ничего не теряешь. Мейзи?
Мейзи перекрестилась. Да, это проблема: оставлять ее одну здесь он не может. Все же она нехотя согласилась доехать с ними до шоссе – как Карло.
Похоже, обоим это представлялось компромиссом, позволяющим сохранить лицо.
– А папа тоже хочет кофе! – заявил Алан.
Он оживленно топал по разгромленной комнате. Все воззрились на него с удивлением словно на внезапно расцветший розовый куст.
– Где папа, Ал? – спросила Мейзи, опускаясь на колени.
Все бросились в разгромленную спальню, а из нее – на улицу. Гиллис сидел на траве; кровь из сломанного носа пропитала рубашку, его когда-то стильный синий костюм превратился в грязные лохмотья, а обалделый вид заставил Джерри вспомнить спасенных из-под руин после воздушного налета на Лондон. Руки его оставались до сих пор связаны, но ноги освободились.
Должно быть, при появлении Астерия он от страха сумел разорвать путы, вывалился через дыру в стене и заполз под дом. Гиллис не относился к числу наиболее симпатичных Джерри людей, но он редко радовался так при виде кого-либо.
Оставив плачущую Мейзи приводить его в порядок, Джерри с Ариадной отправились в конюшню.
Ариадна задержалась у двери, оглянулась на вырубку с рухнувшим столбом и покосившимся домиком посередине и всей грудью вдохнула воздух, напоенный хвойным ароматом. Небо начинало голубеть; на нем не виднелось ни облачка.
Она счастливо вздохнула.
– Далеко отсюда до Меры? – спросила она.
– Она прямо за этими деревьями, – ответил Джерри с улыбкой. – Мера всегда рядом, но вне пределов видимости. Получаса хватит. Больше не сомневаешься?
– Ни капельки, – улыбнулась она в ответ. – Я поверила, и это чудесно…
– Улыбка медленно угасла. – А Алан с Лейси?
С этим оставалась неясность.
– Все, что мы можем, – это спросить Оракула. Если ответ будет отрицательный, у тебя есть шанс передумать. Оракул может предложить альтернативные варианты и, если ты решишь вернуться, послать тебя куда-нибудь, где Грэм тебя никогда не найдет. – Однако сам он хотел, чтобы она осталась.
– Сколько лет вашему самому молодому жителю? – спросила она, нахмурившись.
– Трудно сказать, – ему на ум пришли Клио, Реб-конюший и несколько других; все они поголовно преклонялись перед Киллером, бессовестно эксплуатировавшим их. – Я думаю, около шестнадцати. Жена Киллера, кажется, была младше, но это особый случай. Оракул как-то послал Киллера спасти какого-то неизвестного античного философа, который прогнал его. Киллер увлекся его внучкой и взял ее с собой.
Она невольно улыбнулась:
– Вечно мы возвращаемся к Киллеру! А это позволено?
Джерри пожал плечами.
– Если верить Киллеру, у них с Оракулом вышел на этот Счет джентльменский поединок, – сам он слабо в это верил: с Оракулом не спорил никто, даже Киллер. – Однако отправленные во Внешний Мир обладают свободой действия. Я, например, собираюсь захватить Карло. Меня ужасно мучает то, что я с ним сотворил.
Она положила руку ему на плечо.
– Не переживай так из-за этого, Джерри! Он это заслужил. И поосторожнее с ним: ночью он буквально исходил жаждой мести. Он опасен.
Он с внезапной тревогой повернулся к дому. Автоматический пистолет оставался у него в кармане, но он – вот кретин! – ухитрился оставить в доме все остальное оружие. Киллер ни за что не совершил бы такой ошибки.
Впрочем, если бы Киллер в момент, когда к ним вломился Астерий, находился в сознании, автомат держал бы он, а не Ариадна, и в этом случае вряд ли кто из них выжил бы. И все равно он свалял дурака…
Она правильно поняла его тревогу.
– Если Карло верит в то, что его травмы могут быть излечены в Мере, он ничего не предпримет, по крайней мере пока. Ты слишком строг к себе, Джерри. Ты держался молодцом.
Он покачал головой.
– Это ты сделала все как надо. Если бы не ты, никто из нас не дожил бы до утра. Кстати, интересно, как это ты додумалась до такого?
Ее лицо помрачнело.
– Ладно, – сказала она вместо ответа. – Пойдем посмотрим на вашу лошадь.
Кобыле явно понравилось пребывать в состоянии нервного срыва, так что она не проявила ни малейшего желания выходить из этого состояния. Это дало Ариадне возможность продемонстрировать свои навыки работы на ранчо: она, правда, не без усилия, но немного успокоила кобылу и завела ее в оглобли, чего Джерри вовек бы не сделать.
– Она потеряла подкову, – заметила Ариадна, осмотрев ноги. – Насколько я понимаю, без лошади нам не обойтись?
Обойтись без лошади они не могли никак: транспортировать Киллера можно было только на повозке. Ариадна неохотно согласилась, и они подогнали повозку к дому.
Они неожиданно легко перенесли Киллера в повозку, использовав вместо носилок ковер. Карло без возражений взялся за один угол; его лицо оставалось непроницаемым – если он и раскаивался в том, что пытался убить этого человека, он держал это при себе. По возможности незаметно Джерри разрядил все винтовки и автоматы и припрятал обоймы и магазины в повозке; только после этого он смог вздохнуть спокойно. Остальное снаряжение он решил бросить на месте – Оракул сможет послать за ним потом, а скорее всего все это просто исчезнет сразу же после их отъезда.
Гиллис явно чувствовал себя лучше, хотя его лицо тоже пострадало этой ночью и он все еще напоминал пострадавшего от какого-то страшного катаклизма.
– Мы подбросим Карло до шоссе, – сказал Джерри. – Возможно, что мы раньше попадем в Меру, но он в курсе. Вы с Мейзи можете отправиться с нами или задержаться здесь ненадолго. Выбирайте сами.
Здоровяк недовольно покосился на него.
– Вы забираете моих детей?
– Забираю.
– Тогда я еду с вами.
Мейзи всхлипнула.
Джерри пожал плечами.
– Очень хорошо – все едем вместе, и вы сможете сами поспорить с Оракулом.
Пусть попробует!
Ариадна взялась за вожжи; Алан и Лейси в восторге подпрыгивали на скамейке рядом с ней. Джерри устроился за ней, присматривая за тремя взрослыми, сидевшими сзади. Неподвижное тело Киллера лежало между ними.
Солнце стояло уже высоко, небо было голубое и безоблачное, в воздухе чувствовался запах смолы и хвои. Пожалуй, Сейчас не помешал бы добрый завтрак. Повозка неторопливо громыхала по дороге.
Очень скоро дом с конюшней скрылись за поворотом дороги, которая только вчера казалась абсолютно прямой.
– Милый, мне страшно, – призналась Мейзи. – Место, где люди не стареют или не умирают, недоброе. «Это дело рук Дьявола.
– На мой взгляд, это выдумки сумасшедшего, дорогая, – возразил ее муж.
– Ничего, при первом же удобном случае я сдам этого типа в полицию.
Джерри хихикнул.
– Можете ли вы описать мне, что держит в руках Киллер? – спросил он. Он потянулся и приподнял одеяло, прикрывавшее тело Киллера. Кровь перестала идти, и кожа на лице и груди была чиста. Мейзи снова перекрестилась.
– Ну, что-то вроде белого стержня, – неохотно сказал Гиллис.
Джерри улыбнулся и опустил одеяло, оставив конец жезла непокрытым, чтобы видеть его цвет. Гиллис блефовал или, скорее, просто выдумывал, чтобы успокоить жену. Он верил.
Дорога представляла собой две едва заметные колеи в зеленой траве под соснами – даже не давешняя гравийная дорога, но самая подходящая для неспешного хода повозки. Она продолжала постепенно уклоняться влево.
– Ариадна? – рявкнул здоровяк.
– Да, Грэм? – Она обернулась и одарила его улыбкой – возможно, первой настоящей улыбкой, которую она подарила ему за последние годы. Она еще не достигла Меры, и все же Мера уже начала менять ее.
– Допустим, этот сказочный город существует, – сказал Гиллис. – Ты хоть представляешь себе, от чего отказываешься? От всего мира ради одного пятачка, кишмя кишащего людьми, надерганными из всех времен и культур. Я правильно описываю, Говард?
– Абсолютно правильно, – кивнул Джерри, – за исключением того, что поблизости всегда есть выбор сельских мест на любой вкус – каких угодно, без ограничений. И все эти люди – славный народ. В Мере на дверях нет замков. Отправляясь сюда, я оставил дом открытым, так как люди все время заходят, чтобы взять мои книги или занести старые. Они всегда возвращают то, что берут.
– А этот Оракул, о котором вы говорили, – недоверчиво фыркнул Гиллис, – он и правит городом? Никаких выборов? Оракул, насколько я понимаю, живет вечно, и все, что он говорит, исполняется?
– Это верно, – согласился Джерри. Обе машины ночью куда-то делись.
Дорога перед ними и позади плавно изгибалась. Интересно, заметили ли это остальные, подумал он. – Но никаких приказов не отдается, за исключением тех случаев, когда кого-то нужно послать во Внешний Мир. Я ни разу не слышал, чтобы кто-то отказался, так что, думаю, Оракул знает, кого просить.
Гиллис подозрительно нахмурился.
– Этот Оракул – это кто? Мужчина? Женщина? Это вообще – человек?
– Он выглядит как человек, – не моргнув ответил Джерри.
– И никакой свободы? Никаких прав? – Как адвокат, он умел спорить. – Все ваши друзья, ваша семья – все пропало навеки? И дом, и все привычные вещи?
– Не все соглашаются остаться.
– А как насчет скуки? Вам там никогда не надоедает? – Он вовсе не дурак, этот адвокат.
– Нет, – ответил Джерри. – Слишком много там хороших занятий, слишком много славных людей. Я не знаю, сколько людей живет в Мере, но вам не удастся пройти и пяти минут без того, чтобы не увидеть незнакомое лицо – а это означает новых друзей. Когда жизнь книжного червя мне надоедает, я отправляюсь на ристалище и пробую себя в борьбе, или в теннисе, или в фехтовании, или отправляюсь поплавать или погрести, а может, порыбачить или поохотиться. Я веду философские беседы с учеными друзьями, я много читаю и слушаю музыку. Я веселюсь с девушками и дебоширю с парнями. Скука не проблема. Не верите – спросите меня еще раз лет через тысячу.
Здоровяк нахмурился еще сильнее и на некоторое время замолчал.
Шарик на конце жезла оставался белым. Дорога продолжала сворачивать.
Допрос продолжился.
– На каком вы тогда языке общаетесь? Эти греки, китайцы и кто там еще учат английский?
– Киллер знает по-английски слов пять или шесть, – ответил Джерри и рассмеялся при виде изумленных лиц. – Понятия не имею, где он их набрался.
Как по-вашему, откуда я?
– Вы говорите без акцента, – задумчиво произнес Гиллис. – Я имею в виду, для моего слуха. Так что, полагаю, откуда-то вроде Колорадо.
– Откуда ты родом, Карло? – спросил Джерри.
– Не твое дело, – огрызнулся Карло.
Гиллис вздрогнул как от удара.
– Вчера он говорил с акцентом, верно? – предположил Джерри. – А теперь – без. Я прав? Я англичанин – по крайней мере был когда-то.
Он предоставил им обдумывать это, а сам задумался о другом: пейзаж не менялся, и это ему не нравилось. Поскольку он ничего не мог поделать, он предпочел продолжить разговор.
– Это все жезл. В Мере все говорят на одном языке. Я обещал Ариадне, что она сможет читать Гомера в оригинале – или Гете, или Чосера, или Монтеня, Конфуция или «Гильгамеш». Я дал Киллеру его прозвище по созвучию с его именем – Ахиллес. Оно созвучно по-английски, но в Мере оно тоже созвучно. По-гречески это бы звучало совсем по-другому, но Киллер получил эту кличку, уже попав в Меру. В Мере переводятся каламбуры, что невозможно где-либо еще; там переводятся рифмы. Это все действие магии.
Некоторое время, пока все переваривали эту информацию, повозка катилась в тишине. Хорошенькое юное личико Мейзи насупилось от подобной демонстрации могущества Дьявола.
– Такой же перевод во Внешнем Мире осуществляется жезлом, – продолжал Джерри. – Он обладает радиусом действия в четверть мили – обычно обладает.
Иногда, очень редко, радиус сужается до нескольких футов или даже дюймов, что сильно осложняет жизнь, если вас десять человек и все говорят на разных языках. Несколько раз Киллер брал меня с собой только из-за того, что я запомнил со школьных времен хоть какие-то азы древнегреческого. Мы можем разговаривать, и, разумеется, я могу общаться с Маркусом и Жаном-Луи.
– Почему иногда? – продолжал допытываться Гиллис; его рациональный склад ума адвоката не мог принять нелогичности действия магии. – Почему в одних случаях жезл действует, а в других – нет?
– Не знаю, – признался Джерри. – Мне кажется, иногда жезл ослабляет излучение, чтобы не привлекать внимание демонов. Или существуют места или времена, в которых магия не действует. Так или иначе, бывают случаи, когда Оракул предупреждает, что с языком могут возникнуть проблемы, а одна из вещей, которым вы никак уж не сможете научиться в Мере – это новый язык.
Солнце снова светило прямо ему в лицо, и тем не менее до сих пор никто ничего не заметил. Он изо всех сил старался скрыть растущее беспокойство и отчаянно пытался найти объяснение и выход из сложившейся ситуации. Потом Ариадна натянула вожжи; повозка остановилась, и на заросшей травой лесной дороге воцарилась тишина.
– Мы едем по кругу, Джерри, – произнесла она. Он посмотрел на нее и увидел вернувшиеся на ее лицо страх и безнадежность. Надежда, которой утром светились ее глаза, снова исчезла.
Все казалось так просто…
Он сунул руку в карман, потрогал пистолет, потом вынул руку, стараясь не выдать страха. Астерий был в доме, в одной комнате с Карло и Гиллисом, и все же они остались живы. Или это только кажется?
– Боюсь, прогулке конец, – констатировал он. – Похоже, нас не пускают в Меру.
– И вы собираетесь выставить нас? – спросил Гиллис; его черные кустистые брови опасно сдвинулись.
Джерри не знал, что именно он ожидал увидеть: трансформацию оборотня?
Самоубийственное нападение? Пока что оба мужчины оставались обыкновенными – пусть и злобными – мужчинами.
– Правильно. Будьте добры, вы трое. Слезайте. Я надеюсь, дорога выпрямится, как только мы отъедем. Просто идите вперед, и вы попадете куда-нибудь. А теперь слезайте!
Первым спрыгнул на землю Карло, за ним Гиллис, подавший руку Мейзи.
Мужчины были взбешены, но пистолет оставался пока у Джерри.
– Вы похищаете моих детей!
– Папа! – взвизгнула Лейси. – Мейзи!
Алан заплакал. Они не хотели оставаться с матерью, что было неприятной новостью.
– Гони! – скомандовал Джерри, не спуская глаз с мужчин. Повозка тронулась. Она вряд ли двигалась быстрее пешехода, но те трое стояли на дороге, не делая попыток догнать ее. Скоро они скрылись за поворотом.
Джерри вздохнул с облегчением.
– Что не так, Джерри? – негромко спросила Ариадна. – Ты уверен, что это из-за них?
Он поднялся и по одному снял детей с переднего сиденья, сказав им, что пора меняться местами. Он предупредил Лейси, чтобы она сказала, если увидит что-нибудь сзади. Зря он не захватил с собой карабины – еще ошибка!
Потом перелез через сиденье и устроился рядом с Ариадной.
– Если честно, Ариадна, я не знаю. Нам давно уже пора быть на месте.
– Может, это… – она мотнула головой в сторону детей. – Только взрослые?
– Ты согласишься отправиться в Меру без них?
– Нет, – ответила она, поколебавшись мгновение. – Нет. Грэм – проходимец. О, сам он никогда не нарушает закон, он только изгибает его, как крендель. Он из тех адвокатов, которые считают своей работой находить пути в обход закона вместо того, чтобы укреплять его.
Ну что ж, может, с этим и можно поспорить, но как возразить, не зная конкретных фактов? Точку зрения Ариадны вряд ли можно было считать беспристрастной.
– Мейзи вовсе не плохая девочка, – не без зависти признала Ариадна, глядя на продолжающую поворачивать дорогу. – Но она слишком юна, чтобы быть им хорошей матерью. Лейси музыкально одаренный ребенок, а Мейзи не отличит оркестра от музыкального автомата.
– А Алан? – спросил он.
Она сокрушенно улыбнулась.
– Алан – это маленький чертенок. Он еще необычно хорошо вел себя вчера вечером и сегодня. Мейзи не справиться с ним, и мне страшно подумать, во что он превратится под влиянием Грэма.
– Ну, нас не обязательно держат здесь из-за детей. С таким же успехом все может быть из-за Киллера.
– Почему? – нахмурилась она.
– Возможно, – предположил он, – на поддержание его жизни уходит слишком много магии, так что жезлу не хватает сил перенести нас в Меру.
Она прикусила губу и молча сосредоточилась на лошади: даже неопытному по этой части Джерри было ясно, что кобыла хромает все сильнее.
Если все дело в детях, придется сжечь все мосты, ведь он никогда не сможет бросить их посреди леса так, как он поступил со взрослыми. Они были бы первыми детьми, которых он видел в Мере, хотя Киллер не станет первым полутрупом, доставленным в Меру из Внешнего Мира. Другие жезлы осуществляли переход с не менее израненными людьми, так почему же этот не может? Жаль, что он так плохо разбирается в механизме действия жезла – он бы знал, иссякают ли они, как батарейки.
Оставалось надеяться только на то, что верно первое предположение, что либо в Карло, либо в Гиллиса вселился демон, из-за чего их и не пускают в Меру.
Солнце постепенно уходило вбок – дорога продолжала поворачивать.
Вырубка и дом исчезли: они совершили уже не один круг и не заметили ни одного ответвления – если только не двигались по спирали наподобие иглы проигрывателя.
Пейзаж все не менялся. Если одного из старших демонов так легко победить, как сделала это Ариадна с Астерием, почему до этого не додумались демонологи из Меры? Астерий находился в доме. Как распознать того, в кого он вселился? Может, они все инфицированы?
Ариадна снова ушла в себя и превратилась в ту загнанную женщину, какой ее впервые увидел Джерри. Алан и Лейси напуганно молчали. Солнце находилось почти у них за спиной, что означало: с момента, когда они ссадили Карло и Гиллисов, они описали почти полный круг.
Он вспомнил, как в первый раз ребенком залез на вышку для прыжков в воду, и что тогда ощущал. И как он попал под плотный зенитный огонь над Кельном, как он вываливался из машины и считал про себя секунды, прежде чем дернуть за кольцо. Он знал, что предстоит сделать, и это казалось ему страшнее всего, бывшего раньше.
– Смотри! – воскликнула Ариадна.
Далеко впереди виднелись три фигуры – они услышали скрип колес и замерли, оглядываясь. Женщина в розовом свитере и зеленых брюках, мужчина в изорванном синем костюме и еще один, поменьше, в джинсах и кожаной куртке.
Повозка остановилась.
– Ничего не вышло. – Она посмотрела на него со страхом… и злостью: ее снова предают.
– Разверни повозку, – приказал он.
– А это поможет? – спросила она с надеждой в голосе, но и та тут же исчезла.
– Разворачивай! – рявкнул он.
Гиллис крикнул что-то и побежал к ним, за ним Карло.
Хорошо еще, по сторонам дороги оставалось место, достаточное для того, чтобы развернуть повозку.
– Теперь слезаем, – заявил Джерри. Во рту пересохло; сердце отчаянно колотилось. – Слезаем, ребята!
– Нет! – вскричала Ариадна. – Я их не брошу!
– Мы тоже сходим. Давай! Шевелись!
Она с сомнением смотрела на него секунду, потом Лейси спрыгнула, и Ариадна перелезла назад за Аланом. Джерри она явно больше не доверяла.
Он привязал вожжи к скамейке и спрыгнул, чуть не оступившись от спешки.
Гиллис, тяжело дыша, подбегал к ним; за ним – Карло.
Поспешно, пока не передумал, Джерри достал пистолет и выстрелил в воздух.
Дети взвизгнули. Ариадна задохнулась от неожиданности. Кобыла прижала уши и рванула вперед. Повозка раскачивалась и подпрыгивала, и Джерри вдруг испугался, что жезл может выпасть из рук Киллера – потом скрип и грохот неожиданно смолкли, только лошадь с повозкой бесшумно неслась прочь, не отбрасывая тени, и прежде, чем поворот дороги скрыл их, они растворились в воздухе. Солнце светило на пустую дорогу.
Киллер вернулся в Меру.

ГЛАВА 10

Дорога, казалось, покачнулась, и солнечный свет заплясал как-то странно. Вот, значит, как это происходит? Он улыбнулся Ариадне на прощание, зажмурился и стал ждать.
– Что здесь происходит? – взревел Гиллис.
Джерри открыл глаза и несколько раз сморгнул. Дорога оставалась на месте, и свет успокоился…
И тут на него налетел ягуар. Он нелепо взмахнул руками и кубарем покатился на траву.
Над ним стоял Карло с пистолетом в руке. Кто-то из женщин взвизгнул.
Джерри сел, потер плечо, осторожно согнул и разогнул пальцы и оглядел круг разъяренных и перепуганных лиц. Его лицо оказалось на одном уровне с Аланом, и он улыбнулся малышу. Алан поспешно спрятался за ногу Мейзи.
Он был жив.
Жезл исчез, вернувшись в Меру, а он не обратился во прах. Его руки остались его руками, не стариковскими клешнями. Если бы его волосы выпали, а лицо сморщилось, кто-нибудь бы да позаботился обрадовать его этим известием – так он, во всяком случае, надеялся. Он засмеялся – он был жив.
– Я же спросил: что здесь происходит? – угрожающе повторил Гиллис.
– Будь я проклят, если знаю, – ответил Джерри. В ту минуту его это и не волновало. Он все-таки это сделал: предложил свою жизнь за жизнь друга.
То, что предложение оказалось отвергнуто – ведь он до сих пор жив, – значило куда меньше, чем то, что он оказался способен на такое. Дж.Говард теперь тоже один из лучших парней. Он снова рассмеялся – жизни, солнцу, зеленым деревьям. Не тем деревьям, что прежде… Он оглянулся. Вокруг шумел лес, но лиственный. Липы? Значит, что-то случилось, а остальные были слишком заняты, чтобы заметить это. В небе виднелись маленькие пухлые облачка, которых только что не было, да и солнце стояло выше… правильно, и воздух теплее и ароматнее. Пели птицы.
Карло пнул его ногой, и он охнул от боли.
– Встать!
Черт, похоже, ребра сломаны; нет ничего лучше крепкого удара, чтобы вернуть человека к реальности. Задыхаясь и морщась от боли, Джерри поднялся на ноги – он уже не человек с пистолетом. Изукрашенное синяками лицо Гиллиса выражало удовлетворение, и даже Карло скривил в улыбке разбитый рот. Мейзи, на коленях, обнимала детей; Ариадна стояла в стороне, бледная и безучастная.
– А теперь объясняйте! – привычным командным тоном потребовал Гиллис. – Куда делась эта чертова повозка?
– Вернулась в Меру, – ответил Джерри. – То ли нас было слишком много, то ли жезл отказывался брать кого-то из нас, возможно, детей.
– Или меня, – сокрушенно добавила Ариадна.
– Или меня? – пожал плечами Джерри. – Единственный, в ком я не сомневался, был Киллер, и я не решился отнять у него жезл.
– А что с нами, остальными? – спросил Карло с акцентом, принадлежность которого Джерри не смог определить.
– Чертовски хороший вопрос, – сказал он.
– А ну-ка прекрати…
– Подожди, – вмешался Гиллис. – Мне кажется, он не дурачится. Он англичашка, сейчас-то я это слышу.
Карло вспыхнул, но спорить не стал. Возможно, уловил разницу в тоне Гиллиса.
– Это другое место, – сказал Джерри. – Сосны исчезли, видите?
Они огляделись по сторонам: их окружал лес, но лиственный и более редкий; дорога казалась уже накатаннее; а местность – чуть холмистой.
– Где мы тогда?
– Не имею ни малейшего представления, – признался Джерри. – Я не знаю, где мы и в каком времени. Я даже не знаю, как мы здесь оказались, поскольку жезл исчез. Похоже, что-то продолжает происходить. Остается одно: подождать, пока за нами вернется Киллер.
– С чего ему возвращаться за нами? – фыркнул Гиллис. – Как он нас найдет? И потом, если ему даже и взбредет в голову вернуться, могут пройти месяцы, пока он выздоровеет.
Джерри повернулся спиной к пистолету – скорее для того, чтобы доказать себе, что способен на это, – и сделал несколько шагов к упавшему дереву.
Он сел на ствол и постарался придать себе уверенный вид. Вид пистолета заставил его ощутить себя почему-то очень и очень смертным.
– Оказавшись в Мере, он исцелится за несколько дней, – заявил он. – Но и это ничего не значит – хоть бы это был и год. Если Оракул найдет нас, он сможет отправить Киллера в любое мгновение этого времени, – так он, во всяком случае, надеялся.
Остальные переглянулись и еще раз посмотрели на окружавший их пейзаж.
– Раз так, мистер Говард, мне кажется, нам нечего ждать, – произнес Карло, поднимая двумя руками пистолет. – За мной должок.
– Эй, подожди! – крикнул Гиллис.
Смуглый юнец не отрывал глаз от Джерри.
– Не ваше дело, – бросил он. – Он разбил мне всю морду, вот я его и прикончу.
– Нет! – крикнула Ариадна.
– Не на глазах у детей! – взмолилась Мейзи, прижимая их к себе.
Хоть одна здравая мысль…
– Тогда идите! – Не сводя пистолета с Джерри, Карло мотнул головой. – Ступайте по дороге, я скоро догоню.
Обидно, конечно, умирать так скоро, после того как ожидал смерти и спасся. Джерри сделал глубокий вдох и сказал:
– Ты понимаешь хоть, что без меня Киллер может вас и не найти?
– Еще один неплохой повод, – довольно ухмыльнулся Карло. Вряд ли он горит желанием встретиться с Киллером, ведь тот тоже не прочь расплатиться. Не самое удачное замечание, Дж.Говард.
– Грэм! – возмутилась Ариадна. – Ты ведь не позволишь этому человеку хладнокровно застрелить его?
Гиллис ощупал свое лицо, разбитое Киллером, и нос, сломанный при падении из дома.
– Не думаю, чтобы я мог ему помешать. Пошли, Мейзи. – Одной рукой он подхватил Алана, другой подтолкнул Лейси, и они вчетвером двинулись по дороге.
Джерри снова стоял на эшафоте, и на этот раз уже ничто не могло спасти его, если только… Он посмотрел на Ариадну.
– Который час? – спросил он.
Она посмотрела на часы.
– Остановились, – сказала она.
Фу ты черт! Джерри перевел дух, изобразил уверенную улыбку и повернулся к Карло – тот не возражал против задержек и вообще не торопился.
– Давай, – предложил он. – Я уж как-нибудь обойдусь без повязки на глаза и последней сигареты.
– Думаешь, я на понт беру, англичашка? Думаешь, не выстрелю? Думаешь, у меня кишка тонка?
– Ну уж нет, – покачал головой Джерри. – Ты чертовски эффективный парень, я тебя недооценивал. Так что валяй. Попробуй.
Карло сузил глаза. Ему явно хотелось заставить свою жертву поунижаться.
– Пожалуй, лучше в потроха, как твоему дружку. Так больнее.
Джерри задрал накидку, чуть сдвинул вниз пояс и ткнул пальцем себе в пупок:
– Вот тебе яблочко. Давай!
Щелк!
Снова щелк!
Тьфу! Джерри встал с дерева.
– Вот забавно! – сказал он. – У меня он только что действовал. Хочешь, попробую? Нет? – Он протянул руку Ариадне:
– Пошли, а то отстанем от них.
Карло выругался, ловким движением профессионала вытащил обойму, проверил патроны и вставил ее на место. Он снова навел ствол на Джерри и… щелк!
Держи ухо востро, подумал Джерри. Что-то такое проглядел он в доме, и вряд ли это осталось незамеченным Карло. Да, он сильно недооценил этого парня – тот оказался чертовски скор на руку, да и угрызения совести его явно не терзают.
– Попробуй-ка свой ножик, вдруг работает!
Карло сунул руку за отворот куртки и выхватил нож – однако лезвие так и не выскочило из рукоятки. Вот это уже становилось интересным! Карло яростно глянул на своего мучителя в полтора глаза; казалось, он готов пустить в ход руки и ноги, а Джерри больше не был так уж уверен, что справится с ним одной левой.
Джерри протянул руку:
– Перемирие?
В ответ он получил новую порцию ругательств, на этот раз, несомненно, по-арабски: он слышал уже этот язык во время поездки в Трансиорданию перед войной. Да, Карло – лингвист хоть куда.
Джерри покачал головой.
– Я все равно нужен тебе, чтобы объяснить, что происходит. И я не могу допустить, чтобы ты все время болтался угрозой у меня за спиной. Ты хочешь расплатиться. И мой друг Киллер – тоже. Так что я предлагаю сделку: я не подпущу к тебе Киллера, если ты отстанешь от меня.
– Что-то я Киллера не вижу! – огрызнулся Карло.
– Я уже сказал, – продолжал Джерри достаточно настойчиво, но стараясь не перегнуть палку, – я нужен тебе, чтобы объяснить, что происходит. У меня больше опыта в этих… гм… делах, чем у тебя. Так вот, пока мы не вернулись в Меру или в вашу цивилизацию, мы по уши в дерьме, друг мой Карло, и выбираться из него лучше вместе.
Карло неохотно кивнул:
– Ладно, перемирие. – Он убрал нож и пистолет в карман.
Руки он не принял.
Втроем они двинулись вдогонку Гиллисам, уже скрывшимся за поворотом.
Ариадна бросила на Джерри удивленный взгляд:
– Откуда ты знал, что пистолет не сработает?
– По твоим часам. – Правда, наверняка он этого не знал: огнестрельное оружие изобрели раньше той техники, что они теперь используют в часах. Он был почти уверен, но не до конца.
– А зачем ты отправил Киллера назад?
– Мне это показалось лучшим, что я мог сделать, – ответил Джерри. – Ему нужно попасть в Меру, чтобы поправиться, и тогда он приведет с собой помощь. Все остальное я запорол.
– Ты бы мог отправиться вместе с ним.
– И что потом? Как бы я смотрел в глаза людям, так запоров операцию? – угрюмо пробормотал он, избегая ее взгляда. Она взяла его руку в свою и промолчала.
Она заявляла, что не бросит детей, и, судя по всему, именно дети мешали им попасть в Меру. Он мог бы вернуться и доложить, что она отказалась. Он знал это. И Оракул, должно быть, уже знает это. Он представил себе Киллера, рвущего и мечущего, и Оракула, запрещающего любые попытки выручать такого идиота. И что тогда будет делать Киллер, бастовать?
Конечно, он мог бы угрожать этим – никаких спасательных операций до возвращения Джерри, – и остальные спасатели скорее всего поддержали бы Киллера. Но это ведь не обычный трудовой конфликт. Возможно, Оракул просто заставил бы всех забыть, что они вообще знали когда-то такого Джерри Говарда.
Ладно, время покажет – и очень скоро.
И собственно говоря, что происходит? Неплохо бы подготовить какое-то убедительное объяснение, для остальных.
Несколько минут ему казалось, что остальные исчезли – это могло бы значительно упростить ситуацию, – но, миновав два поворота дороги и поднявшись по пологому склону, они догнали Гиллисов. Те сидели на поваленном дереве, переводя дух. Температура воздуха резко повысилась, и скинутые плащи и свитера грудой лежали на пне. Мейзи разоблачилась до полупрозрачной блузочки, сквозь которую весьма откровенно просвечивал лифчик; Грэм расстегнул рубашку, демонстрируя обильную растительность на груди. Лес заметно поредел, но на горизонте не виднелось ничего, кроме неба. Дорога продолжала карабкаться вверх.
Подойдя к Гиллисам, они плюхнулись на траву. Джерри еще раз спросил, который час, и Мейзи с Гиллисом признали, что их часы тоже остановились.
Они, казалось, были слегка удивлены, увидев его еще живым, но поздравлять не стали. Джерри вспомнил счетную машину, позаимствованную им у Гиллиса, и вернул ее законному владельцу; впрочем, она все равно не работала.
– Мы с Карло заключили перемирие, – сообщил Джерри. – Я предлагаю вам присоединиться. Нам надо действовать сообща.
Разумеется, профессиональный юрист просто обязан был изложить это специальными терминами, но в конце концов было решено, что вплоть до следующего соглашения они будут держаться вместе. Гиллис заметно расстроился, хотя и старался не показывать этого при жене.
Теперь Джерри нужно было утвердить свое лидерство.
– Гипотеза первая! – объявил он, устроившись поудобнее. – Заключается в том, что мы находимся в Мере, поскольку пистолет и часы вышли из строя.
Гипотеза отбрасывается – для этого достаточно прислушаться к моему и Карло произношению.
И у Грэма с Аланом волосы были совершенно черные, без синевы.
– Вторая гипотеза заключается в том, что мы находимся в реальном мире, но отброшены во времени назад.» Если это так, то нас здорово зашвырнуло: даже пружина в ноже у Карло не действует. – Вслед за чем ему пришлось объяснять принципы, по которым техника работает или не работает в прошлом.
– Так какова третья гипотеза? – спросил Гиллис, заключив по тону Джерри, что имеется еще и третья.
– Она вытекает из второй, – ответил Джерри, оглядываясь по сторонам. – Если мы находимся в реальном мире, мы переместились не только во времени, но и в пространстве: очень уж растительность здесь какая-то странная.
Хотелось бы мне знать, что это за деревья. И кустарники. Трава не очень высокая; мне кажется, здесь паслись.
– Давайте примем третью гипотезу.
Джерри вздохнул.
– Мне кажется, мы находимся в какой-то мифической стране. Что-то здесь ощущается нереальное. Это объясняет и выход из строя часов. Кто сунул нас сюда, я не знаю – это могло быть сделано как с добрыми намерениями, так и нет. У нас не осталось ни оружия, ни еды. Не знаю, как вы, а я не отказался бы от завтрака.
Карло спросил его, все ли это, чем он может им помочь, приправив по обыкновению вопрос ругательствами.
– В общем, да, – согласился Джерри. – Плюс знание древнегреческого.
– При чем здесь греческий? – подозрительно спросил Гиллис.
– Так, догадка, – пожал плечами Джерри. – Конечно, я могу и ошибаться, но не напоминает ли вам эта растительность Средиземноморье?
По всей вероятности, никто из остальных не являлся экспертом по средиземноморской флоре, поэтому ни подтвердить, ни опровергнуть догадку они не смогли.
Они могли отправиться искать себе завтрак, а могли оставаться на месте в надежде на то, что это место чем-то очень важно, – но тогда они имели шанс умереть с голоду.
– Пони! – взвизгнул Алан.
Все повернули головы, и Джерри резко сел. Ариадна поднялась на колени.
Лейси восхищенно охнула.
Прямо посреди дороги, чуть выше места, где они сидели, стоял самый большой конь, которого когда-либо видел Джерри: великолепный белоснежный жеребец. Хвост и грива свисали чуть не до земли и сияли, как шелк.
Высвеченный, словно прожектором, лучом солнца, пробившегося сквозь листву, стоящий в эффектной позе на фоне темных кустов, он, казалось, отчетливо сознавал свою красоту и мощь – надменный, дерзкий, полный презрения к ничтожным двуногим, объявившимся в его лесу. Он тряхнул головой, негромко заржал и посмотрел в их сторону – и солнце засияло на трехфутовом роге, торчавшем у него изо лба.
– О Боже! – застонал Гиллис. – Если хоть кто-нибудь из моих коллег узнает, что я видел единорога, меня навеки исключат из коллегии.
– Сто против одного, что он настоящий! – прошептала Ариадна. – Вот класс!
Мейзи непроизвольно перекрестилась и потянулась к распятию на цепочке.
– Нет, Мейзи! – успокоил ее Джерри. – На сей раз это не козни Дьявола!
– Правда? – не поверила она.
Он знал, что улыбается как слабоумный и говорит слишком торопливо и сбивчиво, пытаясь объяснить. Из всех монстров в древних бестиариях – грифонов, сфинксов, мантикор и прочих – только единороги имели поистине отличную репутацию. Они принадлежали не греческим мифам, но христианским.
Это, возможно, означало, что они вырвались из гибельного влияния Астерия, хотя на всякий случай он предпочитал воздерживаться от упоминания этого имени вслух. Древние римляне знали про единорогов, но те были другими, с черными рогами. Античные греки предпочитали крылатых лошадей.
– Пегас! – сказала Лейси.
Теперь он точно знал, что они – не в реальном мире, мире машин и юристов, но в зоне действия магии. И «если он в чем-то верил кому-то, единорог находился в верхней части шкалы его веры.
– Христианский? – переспросила Мейзи, как только вновь обрела дар речи.
– Отец Юлиус настаивал на этом, – ответил Джерри. – Он вообще считает единорога символом Спасителя.
Средневековая логика отца Юлиуса отличалась невероятной запутанностью – сплошные ложные посылки и предвзятые выводы. Спорить с отцом Юлиусом было все равно что боксировать на ринге с командой гигантских кальмаров, но его вера и благие намерения не подлежали сомнению, и в данном случае его мнение убедило Мейзи.
Единорог насмешливо заржал и порыл землю сверкающим серебряным копытом.
– Возможно, нам положено следовать за ним, – предположила Ариадна.
– Ну что ж, давайте попробуем, – ответил Джерри, осторожно поднимаясь.
– Сомневаюсь, чтобы кто-то из нас сгодился, чтобы поймать его. Или… ты, случайно, не девственник, Карло?
Карло сжал кулак и сграбастал его за отворот накидки; Джерри пришлось поспешно объяснить, что только девственник может изловить единорога.
Юнец подозрительно покосился на него, но накидку отпустил, судя по всему, поверив, что этот псих старается вести себя дружелюбно.
– Девственность этого рода я потерял в ночь, когда мне исполнилось тринадцать, – ответил он… не без гордости. – Это был мой дядька. А потом и другие.
Прогресс: какой-никакой, но первый нормальный разговор.
Собрав ворох одежды, они вышли обратно на дорогу, Алан крепко держался за руку отца, а Лейси – уже матери, дрожа от возбуждения. Они успели пройти только несколько шагов в сторону жеребца, когда тот опустил голову, угрожающе поводя рогом и роя землю серебряным копытом.
Все замерли.
– Похоже, это не входило в программу, – вздохнула Ариадна и задумчиво улыбнулась Джерри:
– Есть разумные предложения?
Джерри представил себе эту здоровую тварь и себя, нанизанного на рог наподобие шашлыка. М-да.
– Ладно, давайте попробуем другое направление, – предложил он, опасаясь, что долг лидера заставит его отходить последним.
Они повернулись, сделали несколько шагов и снова остановились.
Немного ниже дорогу перегораживали еще два единорога – кобылы, не такие огромные, но не уступавшие в решительности. Они сияли ослепительно белым в солнечном свете, стоя бок о бок.
– Возвращайтесь на то дерево, – мрачно скомандовал Джерри. – Пойду посмотрю, нельзя ли с ними договориться.
Остро сожалея, что у него в руках нет жезла или хотя бы «узи» с серебряными пулями, он медленно направился навстречу кобылам. Жеребец предостерегающе заржал, и Джерри невольно оглянулся, потом сделал еще несколько шагов вперед. Оба сверкающих рога нацелились на него, а из-под серебряных копыт полетела земля. Он не выдержал и быстрым шагом вернулся к остальным.
– С другой стороны, – заметила Ариадна, – здесь очень мило. – Ее выдержка восхищала его. Возможно, это предназначалось только детям, хотя он надеялся, что немного и ему. Во всяком случае, она чаще улыбалась, глядя в его сторону.
Очень мило. Сюда бы еще завтрак в номер…
Итак, двигаться наверх они не могли. Вниз – тоже. По обе стороны дороги росли кусты и купы деревьев, сливающиеся в отдалении в единый зеленый фон.
Если бы жеребец хотел заставить их идти куда-то, он мог бы гнать их перед собой, но его, похоже, вполне устраивало оставаться там, где он стоял.
– Мне кажется, мы чего-то ждем, – сказал Джерри.
И тут, словно в волшебном шоу, почти бесшумно и в том самом месте, на которое он случайно смотрел, из подлеска вынырнули и остановились еще два единорога – кобыла и жеребенок, неуклюжий, длинноногий, с белой кнопкой на месте рога.
– Уууух ты! – только и сказала Лейси, в полном восторге поворачиваясь к матери. Ариадна явно превосходила в ее глазах Мейзи по части познаний в лошадях. Алан тоже повизгивал от восторга, хотя был слишком мал, чтобы оценить по достоинству столь редкое зрелище, как рогатая конина.
Джерри начинало казаться, что быть взятым в плен лошадьми – довольно унизительно. Он повернулся, и, разумеется, с четвертой стороны их блокировали еще две кобылы, помоложе. Людей окружили; самое время выставлять ограждение из фургонов.
– Интересно, подбросят ли они нам немного сена к вечеру? – пробормотал он.
– Не переживайте так, здесь полно травы. Можно пощипать, – предложила Мейзи. Лейси с Ариадной прыснули, и Джерри не без уважения посмотрел на нее.
Время тянулось. Жеребец стерег, не шевелясь, если не считать редких взмахов ослепительно белого хвоста. Кобылы начали пастись, не забывая, однако, про пленников, малейшее движение которых заставляло их угрожающе опускать рога. Они тоже ждали, но чего? Или кого? Потом жеребец неожиданно заржал – словно фанфары запели, – и из глубины леса донесся далекий отклик.
– Гости на подходе, – сказала Ариадна.
Стуча маленькими копытцами, снизу к ним приближались галопом еще два единорога. Они обогнули дерево и, фыркая, остановились у дороги.
Шетландские по… единороги? Они тоже были белые, с короткими, хотя острыми, как игла, рогами, но ростом не превышали жеребенка. И все же возраст был ни при чем – ведь неподалеку стоял жеребенок, и они могли сравнить. Значит, это другая порода, карликовые единороги. Очень редкая порода.
– Малогабаритная модель? – пробормотал кто-то, но Джерри уже знал ответ: не малогабаритная, но детская.
Он подождал, не заметит ли этого еще кто-нибудь, но поскольку все молчали, заговорил:
– Ариадна, Грэм? Среди нас есть двое девственников.
– Нет! – одновременно вскинулись оба. Но Гиллис внимательно посмотрел на вновь прибывших единорогов – те, в свою очередь, покосились на него с безопасного расстояния, потом перевели взгляд на Джерри.
– Скажите, о чем вы думаете, – буркнул Гиллис.
– Мне кажется, это спасатели, – ответил Джерри. – Это может быть и ловушка, но у единорогов хорошая репутация. И мне кажется, нам стоит попробовать.
– Нет! – повторила Ариадна.
Джерри подождал, но остальные молчали.
– Совершенно очевидно, что дети не могут попасть в Меру, – произнес он наконец. – Я не знаю почему, но, должно быть, таков закон – даже у магии существуют свои законы. Возможно, это способ вытащить их отсюда, а потом – тоже возможно – будет и попытка вытащить отсюда нас. Черт, я бы попробовал.
Упрямое молчание. Он сделал еще одну попытку.
– Возможно, нам предстоит долго идти, и это транспорт для нас? Этот жеребец, конечно, вряд ли позволит кому-то оседлать себя даже за весь овес Техаса, но здесь пять кобыл и пятеро нас, взрослых… и двое маленьких.
– Маленький пони для меня! – воскликнул Алан и потянулся вперед. Мейзи схватила его, и он заревел, брыкаясь.
– Прекрати! – рявкнул Гиллис и забрал его у Мейзи. Алан заревел еще громче. – Заткнись! – рычал его отец. – Уау! Ублюдок маленький!
Он размахивал в воздухе окровавленным пальцем; укусивший его Алан вывернулся у него из рук и помчался к единорогам.
Ариадна с Мейзи бросились за ним, и жеребец тут же тревожно заржал, опустил рог и угрожающе шагнул вперед.
– Ариадна! – завопил Джерри, вскакивая на ноги, и белая махина качнулась в его сторону. – Вернись! Жеребец!
Мейзи с Ариадной замерли, оглянулись на очевидную угрозу, потом на Алана и нехотя вернулись к дереву. Жеребец остановился и сердито потряс гривой.
Алан подбежал к миниатюрным единорогам и обхватил руками шею меньшего из них. Второй обнюхал его, и он зашелся радостным смехом, похлопывая маленького по ребрам в знак симпатии. Единорог терпеливо сносил все это, прядая ушами. Алан попробовал залезть ему на спину и не смог. Жеребец снова заржал, и маленькая лошадка неохотно опустилась на колени – сначала на передние как корова, – и Алан торжествующе уселся верхом.
Единорог осторожно поднялся на ноги и пустился по кругу легкой рысью, а Алан бешено колотил его пятками по бокам и захлебывался радостным смехом.
Взрослые пораженно смотрели на происходящее.
– Да он прирожденный наездник! – гордо объявил Гиллис, продолжавший сосать палец.
Жеребец снова заржал, на этот раз нетерпеливо.
– Теперь Лейси? – спросил Гиллис.
– Нет! – заявила Ариадна, сжимая руку Джерри.
– Можно? – прошептала Лейси.
– Только осторожно, – сказал отец. – И если они будут угрожать тебе рогами, возвращайся. Это не простые пони, так что им может не понравиться, если ты подойдешь слишком близко. Подходи к ним медленно.
И Лейси послушно медленно встала и так же медленно пошла вперед. Все единороги внимательно следили за ней, но ничего угрожающего не предпринимали. Джерри следил в основном за жеребцом, явно командующим этой операцией, и жеребец, похоже, интересовался больше взрослыми, что было добрым знаком. Потом он услышал, как все облегченно вздохнули, и повернул голову, чтобы увидеть, как Лейси кладет руку на шею большего шетландского единорога и получает свою порцию обнюхивания и тыканья мягкими носами.
Любовь с первого взгляда. Великое дело – девственность, надо попробовать как-нибудь!
Завязав дружбу, Лейси умело уселась верхом, закинув ногу на спину пони и оттолкнувшись от земли другой. Жеребец задрал голову, коротко фыркнул – то ли в знак одобрения, то ли как сочувствие единорогам, униженным подобным образом. Лейси осторожно толкнула пятками бока пони, посылая его по кругу. Тем не менее Джерри показалось, что решения принимает не Лейси, а животное.
– Это просто невозможно! – выдохнула Ариадна; впрочем, она выпустила руку Джерри и немного успокоилась.
– Давайте-ка я посмотрю, примут ли нас кобылы, – предложил Джерри. Он сделал пару шагов, и жеребец снова нацелился в него рогом.
Алану и Лейси явно преподносили урок обращения с единорогами. Оба животных исполняли замысловатый танец, кружа друг вокруг друга и выписывая восьмерки; их маленькие копытца сверкали, как бриллианты. Алан раскраснелся от возбуждения, Лейси сидела чуть беспокойнее, все чаще оглядываясь на отца и Мейзи. Все очевиднее становилось, что дети всего лишь пассажиры и что пони учат их.
– Совершенно невероятно, – сказала Ариадна. – По сравнению с этим даже прошлая ночь кажется детской игрой.
Вновь протрубили фанфары – жеребец громко и повелительно заржал и сорвался с места, устремившись между деревьями к кобыле с жеребенком. Его скорость казалась фантастической; земля дрожала от ударов его копыт.
Кобыла повернулась и поскакала, не дожидаясь его. Жеребенок последовал за ней, смешно выкидывая длинные ноги. Джерри оглянулся и увидел, как кобылы за их спиной тоже сорвались в галоп.
– Нет! – хором вскричали Ариадна и Грэм. Теперь все единороги скакали прочь от них – все, включая двух карликовых. Алан и Лейси, громко крича, изо всех сил цеплялись за гривы. Маленький табун свернул с дороги и несся теперь между деревьями, возглавляемый жеребцом и замыкаемый пони, если не считать преследовавших их пятерых людей. Мейзи отчаянно кричала Алану и Лейси, чтобы те вернулись.
Джерри бежал быстрее остальных и возглавил погоню, но единороги неслись во много раз быстрее его, даже при том, что темп задавали пони. Он знал, что шансов догнать их у него нет, и все равно не мог не попытаться, из последних сил спеша на стук копыт – белые тени растворились в зелени леса.
Потом стук сделался реже и смолк. Он вырвался на опушку леса – зеленый травянистый склон спускался вперед и резко обрывался – и увидел весь табун в полете. Они не стали следовать склону, они расправили огромные белые крылья и продолжали лететь по прямой, прямо в голубое небо.
За обрывом раскинулась лазурная морская гладь, а над морем, набирая высоту вслед за ведущим табун жеребцом вытянулась цепочка крылатых белых лошадей, а за ними пара маленьких крылатых пони. И Лейси. И Алан.

Предыдущая страница 5 Следующая страница


Красно-розовый город 6

ГЛАВА 11

И вот их осталось пятеро…
Они бессильно переругивались. Ариадна винила во всем Грэма, Грэм обвинял во всем Джерри, Мейзи – их всех, Карло сидел на траве и, положив тонкие смуглые руки на колени, ждал, пока они разберутся. Джерри тоже больше молчал. Он просто устало стоял, скрестив руки под накидкой. В конце концов до Ариадны начало доходить, что руганью ничего не добьешься. Взлеты и падения чередовались слишком часто – недели подготовки, побег с детьми, а потом вообще непрерывная чехарда сменявших друг друга надежд и разочарований – это промоет мозги кому угодно. Ей казалось, что больше она не выдержит. Поэтому она тоже замолчала, подавив соблазн разреветься, и принялась ждать, пока Грэм с Мейзи не придут в себя.
Теперь их осталось пятеро: сначала Киллер, потом Лейси с Аланом. Кто следующий?
Наконец наступила тишина.
– Вы закончили? – спросил Джерри с тем странным английским прононсом, который был у него сейчас. Ответа он не получил. – Ничего не скажешь, красивое зрелище. Впрочем, должен признать, Мейзи, что крылатые лошади – это языческий символ. Я должен признать, что у единорогов не бывает крыльев, и что нас надули. Я должен признать, что дети не умеют летать верхом на высоте в десять тысяч футов – а кто умеет? – и еще должен признать, что не очень удивился, когда их забрали от нас. Я только хочу сказать, что мы все равно ничего не можем поделать, и все же от нас забрали именно невинных, поэтому я склонен считать, что это спасательная операция, а не заговор демонов.
– Ну и что дальше? – спросил Карло.
Джерри с минуту смотрел на него, потом повернулся к Грэму.
– Вам двоим не хочется побриться? – сказал он и почесал собственную щетину. – А поесть?
– Не особенно, – заявил Грэм. – Я поел бы, если бы вы поставили еду передо мной, а так… нет, не очень.
Карло тоже отрицательно мотнул головой.
– Так я и думал, – сказал Джерри, повернулся и, не говоря больше ни слова, пошел вверх, к деревьям.
Остальные потянулись следом, засыпая его вопросами. Некоторое время он сердито шагал, игнорируя их. Потом, не замедляя хода, сказал:
– Что касается того, куда я иду, – я возвращаюсь к дороге в надежде на то, что там нас может ждать Киллер. Если только я правильно найду место. А что до бритья и голода – не берите в голову, это только мое предположение, а мои предположения что-то не очень сбываются.
Так или иначе все они знали, что он лучше остальных разбирается в том, что творится в этом зазеркальном мире, и что им лучше держаться поближе к нему.
Мейзи, например, плохо управлялась со своей обувью, со свитером и оставшимися у нее в руках детскими плащами: они то и дело цеплялись за ветки. Грэм тащил на руке свой пиджак и казался очень сердитым и взмокшим, равно как и Карло. Ариадна обнаружила, что ее меранская одежда обладает уймой замечательных свойств: она не цеплялась за ветки, пролитая кровь не оставляла на ней следа, а мягкие войлочные башмаки оказались не только водонепроницаемыми, но и достаточно жесткими для любой тропы.
На маленькой прогалине среди кипарисов Джерри остановился и дал остальным подтянуться. Он задумчиво оглядел своих спутников, и Ариадне показалось, что он собирается прочитать им еще лекцию – все настолько выдохлись, что не смогли бы протестовать.
– Вы заметили? – спросил он. – Дорога исчезла.
– Может, мы снова ходим кругами? – предположила Мейзи, но он отрицательно покачал головой.
– Я все время проверяю положение солнца. И растительность меняется: здесь суше и деревьев меньше. Вот эта корявая серо-зеленая штука, мне кажется, олива, – он показал пальцем. – Горы? Их тоже не было. – И впрямь, вдалеке маячили за жарким маревом голубые горы.
– Ну и куда теперь? – спросил Грэм.
– Вниз. Не знаю, как вы, а мне нужны пища и вода. Люди обычно живут в долинах, а не на холмах.
Он повернулся, чтобы идти, и Ариадна взяла его за руку.
– Джерри, – взмолилась она. – Объясни мне насчет голода. Я ведь тоже не голодна, хоть мне давно пора бы.
Он казался очень усталым и ослабшим – какими полагалось бы казаться им всем, учитывая то, что с утра они получили только по кружке кофе вместо завтрака.
– Мне кажется, вас всех перевели в режим ожидания, – ответил он. – Мужчинам не нужна бритва, да и синяки их выглядят совсем свежими и не темнеют.
– Я не понимаю, – призналась она. Правда, она не обращала внимания на все это, пока он не указал ей сам.
Он явно был встревожен, но не хотел открывать всех своих мыслей.
– Я тоже, но я подозреваю, что вы вчетвером относитесь к отличной от меня категории. Это вроде отложенного решения: вас могут вернуть в реальный мир в то же место и в то же время, в которое вы его покинули, и вы не изменитесь ни на йоту, – он показал на брюки Грэма.
Остальные переглянулись и не нашли что возразить, только Карло заявил:
– Черта с два я не изменился, – и приложил руку к лицу.
Джерри нахмурился; вид у него сделался виноватый, словно у Алана, залезшего в коробку с пирожными. Ариадна все-таки считала, что он не должен так казнить себя: Карло заслужил это.
– Вы ведь с Грэмом сидели на переднем сиденье, верно? – спросил он. – А вы, Мейзи, на заднем?
– Какое это имеет отношение к делу? – не понял Грэм.
Джерри пожал плечами:
– Я уже сказал, это всего лишь моя теория. Но где-то в реальном мире у вас есть машина, скорее всего врезавшаяся в сосну. Водитель и передний пассажир имеют больше шансов травмировать лицо, ведь правда?
Грэм саркастически хмыкнул:
– Вы хотите сказать, мы проснемся с легкими сотрясениями, а это все сон? Как в сказках?
– На вашем месте я бы не полагался на эту версию, – сердито вспыхнул Джерри, – но это одна из возможностей. У вас есть другое объяснение?
Он повернулся и пошел вниз, не дожидаясь ответа.
Очень скоро они оказались в небольшой долине, поросшей редкими дубами и тем, что, на взгляд Ариадны, походило на грецкий орех. Больше здесь не росло ничего за исключением травы, в которой тут и там виднелись испражнения каких-то животных. Ничто не защищало их от безжалостно палящего солнца. В зачарованном лесу единорогов не было ни одной мухи; теперь же насекомые вились тучей, хотя Ариадне они докучали меньше, чем остальным. Если Джерри надеялся найти ручей, ему не повезло. Истекая потом, они тащились все дальше, причем Грэм то и дело кричал Джерри, чтобы тот чуть замедлил шаг ради Мейзи. Впрочем, дело было не столько в самой Мейзи, сколько в ее городских туфлях. Ноги у нее были заметно длиннее, чем у Ариадны, – возможно, один из факторов, определивших выбор Грэма, подумала Ариадна не без ехидства. Далеко впереди парил в небе одинокий ястреб, а может быть, сокол или стервятник.
Устав от понурого молчания спутников, она догнала Джерри.
– Извини меня, – сказала она.
– За что? – удивился он.
– За то, что я такая склочная и неблагодарная идиотка, – ответила она.
Он попросил прощения в ответ, и они разговорились. Она узнала, как он попал в Меру – выбросившись из подбитого бомбардировщика в туман и вынырнув на солнечный свет… «не совсем то, чего я ожидал»… и мягко опустившись на траву перед Северными воротами, где его уже поджидал теперешний добрый друг Жервез с вопросом, что случилось с его монгольфьером.
Он ткнул пальцем в темные точки на крутых склонах по сторонам долины.
– Козы! – сказал он. – Видишь, как они обглодали все вокруг? Очень скоро они столкнутся здесь с проблемой эрозии.
Потом он ненавязчиво перевел разговор на ее жизнь, и она поведала ему все. Музыка, учеба, прослушивания, потом беременность и замужество, материнство и новая попытка заняться музыкой. Неудачный брак, новая беременность, джин, развод, джин, и судебные тяжбы, и снова джин…
– И ведь, – признала она, – все, что Грэм сказал сегодня ночью, правда.
Я дошла до того, что ради спиртного готова была на все. Слава Богу, худшего я просто не помню.
Долина – теперь уже скорее ущелье – неожиданно повернула. Он положил руку ей на плечо, останавливая, и они подождали остальных.
– Там, впереди, здание. Я пойду разведаю, если вы не против пока постоять здесь.
Она почувствовала себя очень неуютно от одной перспективы оторваться от него: он казался настолько опытнее остальных. Да и остальных это предложение не обрадовало, судя по тому, как они нахмурились.
– Давайте лучше держаться вместе, – предложила она, и все согласились.
Джерри пожал плечами и улыбнулся.
– Ну что ж, разведка боем? Ладно, пошли вместе.
Тем не менее он шел гораздо медленнее и осторожнее. Она ощущала себя – да и все остальные, наверное, тоже – слишком заметной на фоне голой земли под безоблачным небом. Дойдя до здания, они увидели, что оно имеет заброшенный вид.
Оно стояло у основания пологого склона – маленькое сооружение с плоской крышей и водруженным на нее подобием авангардистской скульптуры. Проем в обращенной к ним стене заслонялся каменной оградой. Все это было сложено из массивных серых каменных блоков; нижние ряды кладки зеленые и скользкие от плесени. Напротив главного входа из окаймленного тиной прудика вытекала струйка воды, почти сразу же уходящая в землю и продолжавшаяся только пересохшим каменистым руслом. Без малейших колебаний Джерри перегнулся через омерзительно воняющую тину и напился из пруда.
– Ух ты! – произнес он, довольно вытирая лицо. – Самое лучшее шампанское! Кто следующий?
Грэм принюхался и замотал головой:
– Разит как из сортира… Только не я, спасибо!
Остальные были согласны с ним, да и Ариадна решила, что ей не хочется пробовать эту гадость.
– Все верно, – вздохнул Джерри. – Вы отличаетесь от меня, лишнее тому доказательство.
– Бог знает, какую заразу ты можешь подцепить, – заметила она.
– Если я вернусь в Меру, – улыбнулся он, – это безразлично… а если не вернусь – что ж, полагаю, тогда тем более безразлично.
Шампанское? Казалось, оно вдохнуло в него новую жизнь: у него на лице даже появилось подобие улыбки. Он кивнул в сторону стен:
– Давайте-ка посмотрим.
Несколько ступенек вело от ручья к бронзовой калитке, за которой открылся дворик, почти весь занятый прямоугольным бассейном. Вода в нем зацвела и пахла омерзительно.
– Интересно, инспектировал ли это департамент здравоохранения? – сморщил нос Грэм. – Собираетесь искупаться, Джерри? – Его попытки шутить казались вымученными; все же перемирие действовало.
– Не сегодня, спасибо, – с улыбкой ответил Джерри. – Кто-нибудь знает, что это такое? – Он ткнул пальцем в главное сооружение. Низенькая дверь вела в темноту, каменная лестница – на крышу, увенчанную абстрактной скульптурой, цельным каменным блоком, из которого были грубо высечены два рога.
Молчание.
– Это алтарь, – объяснил он. – Алтарь бога ручья… нет, это, кажется, должна быть богиня. А это называется священными рогами. Подожди здесь, Ариадна.
Он обогнул бассейн и заглянул в темноту, тут же вынырнув обратно и изобразив жестом, как там воняет, потом взбежал по ступенькам бросить беглый взгляд на алтарь, спустился и остановился на противоположном от них краю бассейна.
– Посмотрите на мое отражение! – крикнул он. – Как я одет?
Черт, опять волшебство! Вон он, Джерри, – стоящий в своих свободных зеленых штанах и накидке, с лихой шапочкой на голове – и у его ног отражался в воде бронзовокожий мужчина с черными курчавыми волосами, одетый только в…
– Набедренная повязка и сандалии, – ответила она, в то время как мужчины бормотали проклятия, а Мейзи – молитвы.
Джерри кивнул, будто ожидал такого ответа.
– А себя ты видишь, Ариадна?
Она склонилась над водой и… Боже праведный!
Джерри рассмеялся, и она почувствовала, как краснеет.
– Хочешь, ступай ко мне, пусть другие посмотрят? Ладно, я и так опишу.
Длинная красная юбка, почти правильный конус, с туго перетянутой талией – должно быть, это чертовски неудобно, – и желтые пояса. И красный корсет, со вкусом поддерживающий, но вовсе не закрывающий бюст.
Она поспешно отпрянула от этого колдовского зеркала.
Он прошел вдоль стены до места, где из бассейна вытекал питавший пруд ручей, и уселся на стену осмотреть окрестности. Остальные присоединились к нему. Вдоль пересохшего русла к святилищу вела дорога… откуда?
– Вид у тебя был что надо, – сказал он ей, улыбаясь, и она показала ему язык.
Он снова посмотрел вдаль.
– Умираю, так есть хочется, – заявил он. – Там, на алтаре, довольно много остатков еды, но я пока не настолько проголодался. Здание служит хлевом для животных, предназначенных для жертвоприношений, а может, это просто бойня. Во всяком случае, воняет там кошмарно.
– Минуточку, – подозрительно покосился на него Грэм. – Вы узнали этот наряд?
Джерри кивнул, но молчал, пока все не пристали к нему с расспросами.
– Ладно, – сдался он наконец. – Вы уже должны были понять, что эта одежда служит волшебным камуфляжем – где бы ни оказались мы с Ариадной, в ней мы кажемся одетыми в местные наряды. Здесь никто из нас не видит этого, поскольку все мы верим в Меру, но наши отражения показывают, какими видят нас остальные. И – да, я знаю, кто носил эти платья с открытой грудью. Все сходится.
– Тогда где же мы? – спросила она.
– Ну, мы совершенно точно находимся не в реальном мире, – сказал он. – Иначе откуда взяться летающим лошадям? Все это приключение слишком отдает античной Грецией. Возможно, это все влияние Киллера – Киллер оказывает доминирующее влияние на все, с чем соприкасается, так что, возможно, именно он виной тому, что демон нынче ночью объявился именно в таком виде… а возможно, это была ты, Ариадна.
Ну да, она и сама могла бы догадаться.
– Ты имеешь в виду мое имя? – спросила она, и он кивнул. Чему это он так радуется?
– Кто бы из вас это ни сделал, совершенно очевидно одно: мы никак не избавимся от влияния этого мифа.
Все верно: крылатые лошади – тоже античный миф.
– Значит, мы в Греции? – спросил Грэм.
Джерри покачал головой:
– Это не реальное место. Но если бы мы сражались ночью с драконами, мы бы находились в эквиваленте Британии короля Артура, или в Шварцвальде с гномами и кобольдами, или в Швеции Беовульфа и Гренделя. Но в нашем случае это не совсем Греция. Это Крит.
– Почему Крит?
– Потому что именно там жил Минотавр.
С минуту все сидели молча, переваривая это.
– Кто это такой? – беспокойно спросила Мейзи.
– Тот, кто являлся прошлой ночью, – ответил Джерри. – Человечье тело и бычья голова. Античная легенда. Он жил в Лабиринте, в Кноссе, на Крите, и пожирал людей.
– Но ведь этого Минотавра, кажется, убил какой-то грек? – спросил Грэм.
– Конечно, – ответила Ариадна. – Тезей. Ему еще помогала дочь царя Миноса: она дала ему клубок золотой пряжи, чтобы он смог найти путь из Лабиринта обратно. Я знаю эту историю.
Мейзи и Карло, похоже, заинтересовались.
– Кстати, ее звали Ариадна, – хихикнул Джерри, – так что вполне возможно, что это именно Ариадна заставила его принять обличье Минотавра, или Киллер вообразил себя в бреду Тезеем, или старшему демону, ведающему в Аду делами Меры, просто удобнее являться в этом облике. Он принимает и другие обличья. У него миллион имен, но Астерий – одно их них, а Минотавра звали именно Астерий. Мы не избавились от него прошлой ночью. Ариадна отбилась от него, и он бежал, рехнувшись от боли, но мы все еще в его власти. Так что радуйтесь, что Алана и Лейси вытащили отсюда, идет?
– Но если Тезей убил этого Минотавра… – начал Грэм.
– А Георгий Победоносец убил дракона. Но ночью нам являлся именно Минотавр.
– Тогда что, черт побери, нам делать? – спросил Карло.
– Вы… – захлебнулась Ариадна, переводя взгляд с него на Джерри и обратно, – вы двое снова говорите без акцента!
– Ты заметила? – ухмыльнулся Джерри. – И кто-то положил на алтарь сандвич с ветчиной.
Мужики! Все им детские игры! В радиусе четверти мили, говорил тогда Джерри… Она окинула взглядом пустынный пейзаж, потом пригляделась к прямоугольному зданию. Спрыгнув со стены, обошла бассейн и встала перед темным отверстием входа.
– А ну выходите, Киллер! – крикнула она.
Он, пригнувшись, вылез на улицу и распрямился, щурясь на солнце и одновременно улыбаясь во весь рот. Странное дело, на нем был не меранский наряд, но короткая бежевая набедренная повязка. На поясе с одной стороны как меч висел белый жезл, с другой – кинжал. Следующее, что бросилось ей в глаза, – это его глубокий загар, сменивший мраморную белизну комы. И лицо… сломанный нос выпрямился, как и обещал Джерри, и это оказался вовсе не уродливый нос – ровный, с прямой переносицей. У ее отца был похожий, и у Алана тоже. Греческий профиль.
– Вы прямо-таки радуете глаз, – сказала она.
Он расплылся в улыбке.
– Старых друзей положено встречать поцелуем, – ответил он, разводя руки, чтобы обнять ее.
Черт! Она и забыла об этой стороне его характера. Она инстинктивно отпрянула, забыв еще и про бассейн за спиной. Земля ушла у нее из-под ног… она взмахнула руками, ища, за что бы зацепиться… и Киллер, выбросив руку, схватил ее за накидку, а потом перехватил, держа в неловком положении над водой.
Его глаза радостно засияли.
– Ну уж это стоит поцелуя! – заметил он.
Но он же не посмеет! Нет, посмеет… она видела это по его дьявольской улыбке. И если она откажет, ему достаточно только разжать пальцы, и она полетит вниз; в том, что он не будет колебаться, она не сомневалась.
Она вцепилась ему в запястье, и он наклонил ее чуть сильнее. Достаточно одного легкого толчка…
– Только легкий! – уступила она.
Он без малейшего усилия привел ее в вертикальное положение, схватил в стальные объятия и решительно выжал из ее легких весь воздух, вслед за чем прижался ртом к ее губам. Для Киллера явно не существовало таких вещей, как легкий или быстрый поцелуй.
– Полегче, Киллер! – крикнул Джерри где-то рядом.
Однако Киллер зажмурился и был слишком занят, чтобы слушать; он совершенно очевидно не собирался останавливаться, пока она не откликнется, так что ей пришлось ответить. Заодно она выяснила, что все его зубы исцелились.
В конце концов он отпустил ее, и она еле устояла на ногах, изможденная, полузадохнувшаяся от поцелуя профессионала. Он отвел ее подальше от воды, довольно созерцая ее реакцию, потом переключился на Джерри – тот тоже обнял его, правда, отвернувшись. Они с энтузиазмом похлопали друг друга по спине и только после этого отступили на шаг посмотреть друг на друга.
– Ты сильно рискуешь, дружище, осматривая место так небрежно, – не без ехидства заявил Киллер.
Джерри улыбался от уха до уха.
– Я знал, что ты там, по запаху, – откликнулся он. Киллер вернулся, и все в этом мире встало на свои места.
Киллер повернулся к остальным.
– Красавица Мейзи, а ты тоже встречаешь старых друзей поцелуем?
– Нет, ни за что! – вскинулся Грэм.
– Гражданин Гиллис? – вскричал Киллер как бы в страшном удивлении. – И гражданин Карло? Я вижу, с вами случилось какое-то несчастье? Уж не мой ли это друг Джерри вышел из себя?
Он бросил Джерри вопросительную улыбку, мгновенно сделавшуюся шире при виде вспыхнувшего от стыда друга. Конечно, он означал для них долгожданное спасение, но при этом подавлял всех своей бесцеремонностью. Он переключился на Карло – тот сидел внешне невозмутимый, но готовый в любой момент вскочить. Он покачивал куртку на пальце, и в своей майке казался хрупким побегом рядом с мощным деревом – Киллером.
И почему это Киллер одет в местную одежду, а не в обычный меранский наряд? Потому что, на его взгляд, ему больше идет набедренная повязка?
– За гражданином Карло числится кой-какой должок, – промурлыкал Киллер.
– Брось, Киллер! – вмешался Джерри. – Мы заключили пакт о перемирии. Я обещал, что ты не будешь пока сводить никаких счетов.
– Правда обещал? – Киллер счел это забавным.
– Правда обещал.
– Ах, ну ладно. Может, и правда не время. Подождем до возвращения в Меру. По крайней мере нам обоим будет к чему стремиться, верно?
Карло сделал не самый дружелюбный жест.
Брови Киллера взмыли вверх.
– О! Ты хочешь подружиться?
– Боюсь, что он имел в виду несколько другое. Киллер, – сказал Джерри.
Киллер пристально посмотрел на Карло, и тот выдержал его взгляд.
– Кто знает, что он имел в виду? Ладно, там увидим.
Он еще раз обвел всех взглядом, и улыбка сбежала с его лица. Он чуть склонил голову набок и посмотрел на Джерри.
– Ты отправил меня назад, дружище. Я очень признателен тебе. Но Оракул тобой недоволен.
Джерри вспыхнул.
– Я и не думал, что он обрадуется. Ты вернулся забрать нас?
– Нет, – печально ответил Киллер. – Ты наломал изрядно дров, дружище Джерри. Я не могу забрать вас.
Ариадна почувствовала себя так, словно землю выдергивают у нее из-под ног. На лицах остальных тоже прочиталось смятение.
– Ладно, – произнес Киллер. – Это долгая история. Нам лучше присесть. – Он прошел мимо Карло к лестнице, поднялся на пару ступеней и уселся там.
Так он оказался выше всех остальных, и она подумала, сделал ли он это осознанно, или это просто рефлекс, выработанный столетиями обращения с людьми. Впрочем, Грэм тоже умел играть в эти игры: он усадил Мейзи на стену и сам сел рядом – тоже неплохое место. Карло сделал несколько шагов и уселся перед лестницей, скрестив ноги. Джерри собирался последовать его примеру, но Ариадна поймала его за руку.
– Здесь тоже неплохо, – сказала она, и они остались на месте, рядом со ступеньками.
Киллер невинно откинулся на локти, раздвинув колени, и обвел их взглядом – не заинтересует ли кого это зрелище. Она почти ожидала этого: она начинала привыкать к Киллеру, и уж кто-кто, а он был отъявленным эксгибиционистом. Джерри посмотрел на нее отчасти с благодарностью, отчасти разделяя ее недовольство.
– Итак, – провозгласил Киллер, наслаждаясь вниманием, – нам нужно обменяться рассказами, ибо Оракул не поведал мне всего. Первое, что я помню, – это то, как Свен и Этельфирд внесли меня в больницу. – Он задумчиво посмотрел на Карло. – Дня два было довольно больно.
Карло пожал плечами и не сказал ничего.
– На исходе второго дня, – продолжал Киллер, – мой друг Джерри так и не пришел навестить меня, так что я пошел проведать Оракула. Я брел сгорбившись, как Сизиф. Джерри, ты бы посмеялся, глядя на меня, – правда, по виду его не казалось, будто сам он находил это таким забавным.
– Однако Оракул отказался видеть меня – там никого не было. Я вернулся на следующий день – снова никого.
Джерри кивнул, но промолчал. Киллер махнул рукой, отгоняя мух – их здесь вилось несчетное множество.
– На следующее утро я почувствовал себя гораздо лучше, и, когда Клио пришла навестить меня, я уложил ее в постель и обнаружил, что пришел в норму. Поэтому я снова отправился к Оракулу. Он сказал, что ты здорово облажался, Джерри. – Он сокрушенно покачал головой. – Ты пригласил демона!
– Нет! – вскинулся Джерри. – Ох, черт!.. Да, пригласил. – Он расстроенно посмотрел на Ариадну:
– Помнишь, я назвал тебе его имя!
Киллер кивнул.
– И еще ты захватил детей.
– Я не знал, что это так серьезно! – возмутился Джерри.
– Я тоже, – согласился Киллер. – И твой друг Жервез. Он очень возбудился, когда я рассказал ему. Все наши философы накинулись на это, как собаки на кость.
– Где мои дети? – крикнул Грэм, прежде чем этот же вопрос успела задать Ариадна.
– Не знаю, – пожал плечами Киллер. – Оракул сказал, что это очень важно – они не могли попасть в Меру, но и Астерий тоже не мог овладеть ими.
Похоже, они священны, как Дельфы.
Грэм посмотрел на Мейзи; та улыбнулась и кивнула. Потом он посмотрел на Ариадну, и они улыбнулись друг другу. В последний раз это случалось с ними так давно…
– Но Оракул не сказал про них больше ни слова, – сказал Киллер. – Я их не вижу здесь… Где они?
Джерри объяснил, и это произвело большое впечатление на Киллера.
– Тогда они должны быть в безопасности, – заявил он. – Я же говорил малышке Лейси, что мечты сбываются, вот она и получила своего летающего пони! – Он снова отмахнулся от мух; они докучали всем, кроме Джерри с Ариадной, чьи меранские одежды ко всему прочему еще и отпугивали насекомых.
– Выходит, если бы я не оказался таким чертовым идиотом, что произнес вслух имя Астерия во время осады, нам ничего бы не угрожало? – спросил Джерри.
Киллер пожал плечами:
– Оракул не говорил этого, хотя намекал. И он не рассказал мне, что еще случилось.
– Скажи лучше, что должно произойти дальше, с прошлым разберемся потом, – сердито буркнул Джерри.
– Как хочешь. – Киллер печально улыбнулся. – Я не могу забрать вас отсюда. Оракул даже возражал против того, чтобы я повидался с вами здесь.
Ты знаешь, дружище, что я люблю подраться. Но не с Оракулом. Но я спорил!
Я спорил! Пойми, ты сделал приглашение. Если ты вернешься в Меру, Астерий тоже сможет явиться туда.
Джерри уронил голову, бормоча проклятия. Ариадна положила руку ему на плечо.
– А что с нами, остальными? – спросил Грэм.
– Чертовы мухи! – пожаловался Киллер. – Остальные не важны. Я хочу сказать, в этой битве вы в расчет не принимаетесь. Битва идет между Астерием и Джерри… точнее, между Астерием и Мерой. Я спросил Оракула про вас, и он ответил: «Их судьба тоже будет решена».
Джерри с ужасом смотрел на Киллера, и даже сквозь загар было видно, как он бледен. Ариадна чувствовала, как его трясет.
– Ты хочешь сказать, я должен сразиться с Минотавром?
Киллер замялся, потом улыбнулся, глядя на них с высоты своего места.
Его улыбка открыла великолепные белоснежные зубы на красивом, почти мальчишеском лице, безупречность которого нарушалась только красным шрамом.
– Ну… ты хоть знаешь, где вы находитесь? – спросил он.
– Где-то в районе Кносса?
Киллер кивнул, хотя точный ответ, похоже, удивил его.
– Мне было сказано не подпускать вас ближе, пока вы не сделаете выбор.
Ибо тебе предстоит принять решение, дружище Джерри, каким из двух путей идти. Но оба ведут в Лабиринт. – Он искренне переживал за Джерри.
Джерри судорожно сглотнул.
– Значит, мне нужно стать Тезеем и убить Минотавра? Сущие пустяки, не так ли? Мы уже встречались с ним, и так и не смогли убить его.
Ариадна надеялась, что, если ему предстоит стать Тезеем, ей не придется становиться собственной тезкой из мифа.
– Возможно, здесь вам вдвоем удастся убить его, – возразил Киллер. – Это ведь не настоящий Крит, да и тот Тезей, возможно, тоже был выдумкой.
Это имитация вроде нашего дома, поддельный Кносс, созданный Астерием-демоном для Астерия-Минотавра. Дай я лучше расскажу тебе то, что Оракул рассказал про Лабиринт. Это большой амфитеатр. Люди приходят туда посмотреть. Минотавр живет в подобии хлева в центре, окруженном стенами.
– Стенами Лабиринта?
– Верно. В общем, они сбрасывают тех, кого приносят в жертву, в этот Лабиринт, и Минотавр вылезает из этого своего хлева и охотится за ними по всему Лабиринту до тех пор, пока не поймает.
– Боже праведный! – ужаснулся Грэм, и все испуганно переглянулись. – Это у них публичное зрелище? А потом он пожирает их?
– Это зависит от того, насколько он голоден, – ответил Киллер. Даже ему это, похоже, было противно, а Ариадне казалось, что вызвать у него отвращение не так уж просто. – Оракул сказал, иногда он сначала забавляется со своими жертвами.
Она вспомнила кошмар там, в доме.
– Вы имеете в виду, он насилует женщин?
– Не знаю, – ответил Киллер. – Возможно, он насилует и женщин, и мужчин. Возможно, он любит отрывать от них куски и отпускает их побегать еще. Возможно, он подбрасывает их рогами. Все, что сказал Оракул, это то, что он любит играть с жертвами. Люди – я имею в виду, жрецы и их царь Минос – предпочитают запускать жертвы по несколько: так интереснее смотреть и можно делать ставки на то, что Минотавр будет делать дальше. На то, чтобы сожрать одну жертву, у него уходит трое суток.
Ей сделалось так дурно, что она испугалась, как бы ее не стошнило. Да и остальные выглядели не лучше.
Джерри облизывал пересохшие губы и изо всех сил старался сохранять спокойствие.
– Кого приносят в жертву? – спросил он.
– Всех, кто под руку подвернется. Оракул сказал, если вас изловят как чужеземцев, вас отправят в Лабиринт. – Он слабо улыбнулся. – Так что выбирай. Ты можешь убить чудовище, но можешь поступить и по-другому. Ты сделал приглашение, но если тебе удастся прорваться в жилище Минотавра, ты тем самым отменишь его.
– Ох, дерьмо какое! – сердито буркнул Грэм. – Что за дурацкие игры!
– У магии своя логика, – отозвался Джерри. – И подчас она логичнее многого другого. Ты имеешь в виду этот хлев в центре Лабиринта?
Киллер кивнул.
– Ваша дверь в Меру – это логово Минотавра. Я имею в виду вас всех.
– Всех? – переспросили два голоса из трех, и он снова кивнул.
– Так или иначе, ваш путь ведет в Лабиринт. Вы попались в сети Астерия, и рано или поздно он до вас доберется. Так что простите, друзья! – его это тоже не радовало. – Не я устанавливал эти правила, и мне пришлось здорово поспорить с Оракулом даже для того, чтобы он разрешил мне эту встречу.
– Но если серебряные пули из автомата не могут пробить его шкуру, – спросила Ариадна, – чем тогда одолеть его?
Он пожал плечами:
– Там вы имели дело с демоном. Этот Минотавр, возможно, просто чудовище.
Ариадна пожалела, что плохо знает Киллера: его глаза беспокойно забегали; казалось, он начинает лгать или по крайней мере недоговаривать.
Джерри был настолько подавлен, уставившись на камни у своих ног, что не обращал на это внимания.
– Машины здесь не действуют, – пробормотал он. – Значит, это должен быть меч.
– Даже не стальной, – кивнул Киллер. – Это бронзовый век. Я захватил для тебя серебряный меч, может, поможет. Старый Венкер выковал его специально для тебя, но на это у него ушло три недели. Нет, ты подумай: три недели!
Джерри наконец улыбнулся.
– Я уже много лет не видел тебя в такой форме. Ты что, целых три недели ни с кем не дрался?
– Ни драк, ни бокса… – хмуро вздохнул Киллер. – Правда, девчонкам это нравится. – Интересно, подумала Ариадна, что по этому поводу думали парни – лишенный обычной драчливости Киллер должен бы стать мишенью для насмешек.
Джерри снова погрузился в депрессию.
– Жаль, что я не особенно силен в обращении с мечом… Ладно, мы попадаем в Лабиринт, и там я должен либо сразиться с чудовищем, либо перехитрить его и попасть в его логово?
– Не так просто, – сказал Киллер. – Если ты захочешь, этот жезл отправит тебя – и всех остальных тоже – туда. Но Минотавр унюхает магию, и на нее явится его вторая половина, демон, и будет знать твои намерения. Он останется в своем доме до наступления темноты. Он может охотиться по запаху, или демон вычислит твое местонахождение по жезлу. Он не даст тебе пройти туда.
Джерри выругался и в отчаянии посмотрел на Ариадну. Она надеялась только, что ее ободряющая улыбка не казалась слишком вымученной.
– Другая возможность, – продолжал Киллер, – это оставаться здесь. Как раз сейчас к святилищу направляется процессия, жрецы и воины. Они будут здесь примерно через час. Они отправят вас в Лабиринт, и Минотавр не заподозрит подвоха. Он решит, что вы обычное угощение, так что вам придется иметь дело только со зверем, не с демоном. Так, во всяком случае, сказал Оракул. Но если я и дам тебе меч, его у тебя, разумеется, отнимут.
Джерри встал и зашагал в дальний угол двора.
– Позволить взять себя в плен? – спросил Грэм. – Как мы можем быть уверены в том, что нас бросят в Лабиринт, а не отправят рабами на галеры или в наложницы?
Киллер подождал, пока Джерри вернется, и только тогда ответил:
– Оракул сказал мне: «С ними будут хорошо обращаться, ибо жертвы священны, и их принесут в жертву вместе. Очень редко удается принести Минотавру пять жертв одновременно». Если Оракул сказал, так оно и будет.
Джерри скрестил руки под накидкой и вяло посмотрел на Киллера.
– Он не сказал тебе, можем ли мы победить?
По лицу Киллера снова пробежала тень…
– Он сказал, что ты, возможно, не лучший фехтовальщик. И сказал, что, если вы выберете второй путь, по меньшей мере часть вас может прорваться к центру Лабиринта. Может, но не обязательно прорвется.
Потом он повернулся к Ариадне – и снова дал ей возможность при желании заглянуть ему под повязку. Она была так подавлена, что чуть не пропустила мимо ушей его слова:
– Оракул сказал, что вы можете помочь.
– Я?
– Да. Как та, другая Ариадна, что помогла Тезею. Он сказал, что, если Джерри решит идти днем, Ариадна поможет. – Он пожал плечами.
– Клубок пряжи? Как это поможет нам, если мы должны прорваться в самую середину? Тезей использовал клубок, чтобы найти путь обратно.
Он виновато покачал головой:
– Он больше ничего не сказал. Я захватил с собой клубок шпагата, но сам не знаю, чем это поможет.
Джерри окинул взглядом остальных.
– А вы как считаете? Стоит ли нам идти с мечом на демона или под видом невинных жертв – на чудище?
Никто не решался заговорить первым, но в конце концов поднял голову Карло:
– Я предпочитаю видеть, что делаю. Слепая драка ночью не по мне. – Лицо его осветилось недоброй улыбкой. – И к чему биться, если мы можем получить то, что нужно, другими способами?
Грэм принял напыщенный вид, что означало: он собирается прочесть лекцию на тему чьей-то ответственности.
– И вы еще колеблетесь? Разумеется, вы должны взять этот меч и драться, как подобает мужчине. Второй вариант – сдаться местным властям, у которых неизвестно что на уме – это же просто безумие!
Мейзи тоже согласно кивнула.
Джерри посмотрел на Ариадну. Она думала о ночном чудовище: торжествующе ревущем, могучем, с гипертрофированными мужскими достоинствами. Не лучше ли попытаться перехитрить чудище, чем сражаться с демоном? И в любом случае лучше действовать днем, при свете.
– Пожалуй, я согласна с Карло, – сказала она.
Джерри кивнул и повернулся к Киллеру:
– Тогда обойдемся без серебряных мечей. Будем христианами во рву со львами.
По крайней мере львы не насилуют свои жертвы перед едой – или он все делает одновременно?
Киллер казался довольным – почему?
– Друг мой, – сказал он. – Я пошел бы с тобой, если бы только мог, но Оракул взял с меня обещание. – Должно быть, он боялся, что Джерри усомнится в его отваге. Он поколебался, не добавить ли что-нибудь еще, но промолчал.
– Я рад, что ты не идешь, – сказал Джерри хрипло. – На моей совести и без того слишком много.
Киллер печально кивнул, потом оперся рукой о ступеньку и спрыгнул к двери.
– У меня здесь для вас местные одежды, – сообщил он и исчез внутри.
Джерри подошел к стене и облокотился на нее, мрачно глядя на зелено-коричневые холмы. Ариадна подошла к нему.
– Джерри? – окликнула она негромко. – Ты уверен, что можешь доверять Киллеру?
Он уныло посмотрел на нее.
– Мы должны доверять ему.
– Видишь ли, под конец мне показалось, что он чего-то недоговаривает.
Джерри покачал головой и отвернулся. Потом снова посмотрел на нее.
– Нет. Доверие – забавная штука, Ариадна. Он сманит жену лучшего друга, он позволит себе все, что угодно, он любит злые шутки вроде кирпичей над дверью, но это все в Мере – там это ничего не значит. Но он не предаст меня. Тем более во Внешнем Мире. Никогда.
Ее это не убедило.
– Так он не лгал под конец?
– Нет, – со вздохом ответил Джерри. – Он врал с самого начала. Почти все, что он нам сказал, – не правда. Поэтому нам ничего не остается, как доверять ему.

ГЛАВА 12

Толпа ревела…
Ариадна стояла на помосте, опершись на бронзовый парапет и глядя на залитый солнцем амфитеатр. Одежды на ней не было.
Этого не могло происходить с ней.
Но это происходило.
Слава Богу, она была пьяна.
Три дня взаперти сами по себе оказались малоприятными. Три дня в темнице с Мейзи… нет, она несправедлива. Она была очень даже рада обществу Мейзи, и они как могли утешали друг друга. Одной бы ей пришлось гораздо тяжелее, к тому же Мейзи оказалась далеко не худшим вариантом сокамерницы. Очень даже славная девочка эта Мейзи, недалекая, но добрая.
Ей не посчастливилось – надо же уродиться с потрясающим телом в этом – она имела в виду двадцатый век, а не фантазию на тему античности – все еще мужском мире, и все же она ухитрилась оставаться девственницей вплоть до момента, когда затащила Грэма к алтарю, чего ей, Ариадне, не удалось.
Неплохая девочка, только недостаточно хорошая – или недостаточно взрослая, – чтобы стать матерью Лейси или Алану. Грэму она подходила в самый раз.
Как их прихорашивали… После трех дней сидения взаперти их вывели на рассвете, проводили в подобие бани, где отдали на растерзание команде хихикающих рабынь, вымывших и вытерших их до блеска, намасливших их благовониями до головокружения; впрочем, это было здорово. Волосы им завили бронзовыми гребнями, при этом к их светлым кудрям относились как к одному из чудес света, хотя и сокрушались их малой длине. Глаза, ресницы и брови подвели толстым слоем черной краски, ногти на руках и ногах покрыли лаком, соски нарумянили. Это уже должно было бы навести ее на мысли о будущем наряде. Потом в волосы вплели гирлянды цветов. Она еще надеялась, что сейчас их оденут во что-то пышное.
Одежда ограничилась слоем синей краски у нее на груди и зеленой – на груди у Мейзи (куда более толстый слой) и полосой соответствующего цвета на спине. Она плохо представляла себе, почему краска разного цвета, да и думать ей об этом не хотелось.
Пьяна, но не по своей воле. Да и не мертвецки, только так, чтобы не слишком бояться.
Амфитеатр оказался огромным, как некоторые из виденных ею футбольных стадионов, весь сложенный из камня. Щурясь на яркий солнечный свет, она избегала смотреть в центр и вместо этого разглядывала трибуны. Они не были заполнены, но несколько тысяч зрителей набралось. Странное дело, здесь не было сидений: каждый ряд ограждался спереди невысоким барьером, не дающим зрителям свалиться вниз… странный способ наблюдать зрелище. Многие зрители сидели на этих барьерах, и им приходилось изворачиваться на сто восемьдесят градусов, чтобы увидеть происходящее на арене.
После мытья и прихорашивания их с Мейзи отвели в другое помещение, где предложили четыре или пять блюд, к которым они едва прикоснулись. Посуда была неописуемой красоты: массивные золотые тарелки с такими изысканными изображениями, что ей хотелось скинуть еду на пол только для того, чтобы полюбоваться. А вот еда оказалась так себе: соленая рыба, что-то напоминающее рубленого осьминога и подобие распаренного зерна, которым кормят кур. Попробовав всего понемногу, она решила, что все пересолено и переперчено сверх меры, возможно, с целью заставить их больше пить, и предупредила Мейзи.
Их отказ есть вызвал смятение и оживленную дискуссию среди рабынь и причудливо одетых женщин, возможно, жриц. Их долго пытались убедить – вплоть до угроз – в том, что они должны есть и пить, в первую очередь пить. Поскольку они продолжали отказываться, появились рабыни более крепкого сложения, а с ними нечто, напоминающее большую воронку. Угроза была слишком очевидна, так что обеим пришлось сдаться и выпить столько, сколько им было сказано: по два больших золотых кубка, таких тяжелых, что они с трудом удерживали их в руках.
Итак, она снова накачалась, и мир приобрел привычную, блаженную расплывчатость. Чертово вино. И количество! Надо бы сходить в сортир, хотя, возможно, это всего только нервы.
Толпа ревела… Она обернулась и увидела, как выводят Мейзи. Та подошла к ней и облокотилась на парапет, щурясь на свет, пьяная в стельку.
Ариадна ободряюще улыбнулась ей.
– Помаши зрителям, – предложила она. Сама она не осмеливалась – слишком стесняла ее нагота.
Мейзи гордо выпятила подбородок.
– А п-почему бы и нет? – ответила она. Мейзи была пьяна, и в прошлом ей доводилось выигрывать конкурсы красоты в нарядах ненамного серьезнее этого, так что она приветственно подняла руки. От этого движения она пошатнулась, и ей пришлось грациозно подпрыгнуть. Толпа ревела…
По меркам бронзового века с ними обращались очень даже неплохо, учитывая те убогие маленькие домики или грязные узкие улочки, что она видела по дороге, чудовищных размеров мегалитические стены дворца – наверняка их сооружение потребовало общественных работ из-под кнута. Их захватили воины, вооруженные щитами и бронзовыми мечами, в похожих на дуршлаги шлемах. Вид светловолосых женщин произвел на этих загорелых юношей в кожаных юбках такое впечатление, что они просто не могли удержаться и не проверить, того ли цвета у пленниц волосы на других частях тела; во всех остальных отношениях воины вели себя безупречно под бдительным оком пятизвездного генерала в золотой броне и шлеме из кабаньих клыков. Почему-то вид этого шлема очень возбудил Джерри – то ли он был все-таки очень храбр, то ли обладал непоколебимой верой в Оракула, то ли просто тронулся рассудком.
Жаль, что не было ни глотка джина смыть вкус этого вина. В самом деле, ну почему именно вино?
Почему Оракул сказал, что она может помочь? Моток шпагата, который дал ей Киллер, у нее отобрали вместе с одеждой, украшениями и прочей мелочью из карманов. Какая разница – шпагат мог бы помочь им выйти обратно, чего от них не требовалось, если верить тому, что, по словам Киллера, сказал Оракул.
Мейзи икнула, хихикнула и снова помахала толпе.
Ариадна заставила себя посмотреть на Лабиринт и увидела в центре маленькую каменную крышу, логово Минотавра, – плоское покрытие в середине окружавших его прямоугольным каре стен в полтора человеческих роста. На обращенном к царской ложе фасаде домика виднелось низкое входное отверстие – она видела самый верх его над ближайшей к нему стеной. Кто-то выбирался оттуда… распрямился…
Толпа ревела… Минотавр! На нее накатила волна дурноты и слабости, и она изо всех сил вцепилась в бронзовый парапет. Уж не для этого ли их так усердно поили вином – чтобы жертвы от страха не лишились чувств?
Милосердие?
Она отвернулась, но заставила себя посмотреть снова. То же самое, что она видела ночью в доме, только если он и впрямь так велик, то этот амфитеатр еще больше, чем ей казалось. Чудище зевало и потягивалось, словно только что проснувшийся человек, только у человека не могло быть таких чудовищных рук. Куда там, таких даже у гориллы нет. Кстати, зверь походил чем-то на гориллу: такой же густой черный мех на груди, непропорционально большие по отношению к ногам руки и плечи. Впрочем, только такие мощные плечи и могли удержать эту чудовищную бычью голову, этот огромный черный нос и острые, загнутые вперед рога.
Астерий-Минотавр услышал шум толпы и выглянул посмотреть, что сегодня на завтрак.
Но где же мужчины?
Их разделили еще в первую ночь в деревне, и в город их тоже везли в разных телегах, не говоря уж о разных темницах. Ариадна не говорила с Джерри, Грэмом и Карло уже три дня. Может, их уже скормили? Нет, Киллер говорил, что эта тварь жрет одну жертву три дня.
Она увидела кости. Проходы между бесчисленными стенами были покрыты черной грязью, и тут и там из нее торчали белые кости. Внизу, в двенадцати футах под помостом, она видела разбитый череп, наполовину погрузившийся в темную жижу.
Она повернулась к Минотавру спиной и посмотрела на зрительские ряды и на расположенную над ними царскую ложу. Отсюда она не видела, есть ли там кто, но по углам ложи виднелись охранявшие ее гвардейцы в этих странных шлемах, похожих на ананас из кабаньих клыков. Такие шлемы описывал еще Гомер, сказал Джерри, и их находили в каком-то месте в Греции – ну и что?
Под ложей виднелся выход из комнаты для выступавших, так сказать, гримерной, и как раз сейчас оттуда выходил Джерри, голый как младенец, с цветами в волосах, подгоняемый двумя воинами с копьями.
Она заметила, что он загорел с головы до ног, и что его груди… пардон, сэр, грудные мышцы… выкрашены желтой краской под цвет волос.
Глупо, конечно, смущаться в таких обстоятельствах, но, когда он показался из ведущего на помост перехода, она отвернулась. Толпа ревела.
Третья жертва, леди и джентльмены, из пяти, принимающих участие в сегодняшнем бенефисе. Запомните, пятеро!
И все же она обрадовалась, увидев его. С Мейзи, конечно, тоже неплохо, но она нуждалась в мужской поддержке. Она и так уже три дня провела с Мейзи, пытаясь вести светские беседы в крошечной полутемной каморке, где мебель заменялась полусгнившим сеном, парашей и обязательной миской фасоли и ведерком воды – их рационом. Хорошо еще, что ни той, ни другой не очень хотелось есть или пить. Они говорили о детях и о каких-то мелочах из прошлой жизни. Ариадна рассказывала о том, какие у Лейси способности к музыке, а Мейзи кивала, не понимая и половины. Они говорили даже о Грэме, и выходило, что его сексуальная жизнь мало изменилась – он оставался таким же ненасытным и безразличным к запросам партнера, как прежде. Правда, Мейзи нравилось быть подстилкой. Что ж, это ее дело… возможно, в этом возрасте ей самой это тоже нравилось.
Загорелый, с желтой грудью, Джерри пошатнулся, ухватился за ее плечо, потом врезался в парапет и остановился. Он был свежевыбритый, намасленный и благоухающий; желтые волосы тоже завиты. Интересно, что бы сказал Киллер, увидь он его сейчас?
– Р-рад теф-фя фи…ффидефь, – с трудом выговорил он. Ох, нет! Он был настолько пьян, что еле держался на ногах.
– Тебя тоже накачали, да? – недовольно спросила она.
Он без особого успеха попытался сфокусировать на ней взгляд.
– Тьфу! Ер… ернда. Яфф плной кор… норме. – Его губы и шея были покрыты синяками: похоже, кормили насильно.
Ариадна раздосадованно обернулась к Мейзи. Она не ожидала, что мужчин тоже напоят. Сама она ощущала себя вполне благостно, только голова чуть кружилась; при всем при том из них троих она пока оставалась самой трезвой. Требовалось куда больше двух кубков этого разбавленного водой вина, чтобы напоить ее до такого состояния. Джерри с трудом сохранял вертикальное положение. Пьян как бочка; должно быть, в него влили несколько галлонов… Зачем? Чтобы сковать движения? Киллер говорил, что здесь это как национальный вид спорта, на который принимаются ставки.
Тогда зачем сковывать движения?
Оракул сказал, что Ариадна может помочь. Верно, она алкоголичка, а остальные – нет. Садиться за руль ей сейчас не стоит, но из них из всех сейчас, похоже, она одна способна делать хоть что-то. Она подумала, что могла бы нести Мейзи и, может, тащить еще и Джерри, но остальным все равно придется заботиться о себе самим.
И все-таки зачем это насильственное спаивание? Только ли из доброты или с какой-то другой целью? Может, трезвые жертвы опасны Минотавру?
Толпа ревела! Она повернулась взглянуть на переход, но пока никого видно не было. Она посмотрела в Лабиринт и увидела причину восторга:
Минотавр мочился. Нашли чему радоваться…
Рев усилился, и она снова повернулась. Из перехода, подгоняемый копьями, появился Грэм. Аплодисментами его встречали какими-то вялыми; судя по всему, зрители не очень жаловали здоровяков. Плохо бегают? К собственному удивлению, ей стало жалко его. Второй брак действовал на него не лучшим образом – он начал растить брюшко. Он был массивный и волосатый, и грудь его была выкрашена черной краской – единственной, которая ему к лицу. Грэм казался несчастным и немного уродливым. Он врезался в парапет рядом с Мейзи и сложился пополам, перегнувшись через него. Мгновение ей казалось, что он перевалится вниз, в Лабиринт, но его просто рвало. Может, оно и к лучшему – пусть избавится от части алкоголя.
Бедняга Грэм – что за конец многообещающей карьеры в искаженном законе.
Поначалу он отказывался участвовать в добровольной капитуляции, предлагая бежать в холмы или добраться до побережья и построить лодку. Он отказывался снимать свой костюм двадцатого века до тех пор, пока Киллер не пригрозил ему кинжалом, но в конце концов пошел с остальными, захватив с собой покорную Мейзи, – он прекрасно понимал, что вдвоем им в глуши не выжить, и что лучше уж цепляться за соломинку, протянутую Киллером, чем просто идти ко дну.
Странное они представляли собой зрелище, спускаясь по долине в хитонах и набедренных повязках навстречу плену. Джерри выглядел неплохо, во всяком случае, лучше остальных, и, возможно, они с Мейзи тоже укладывались в рамки приличия. Худоба Карло казалась просто болезненной, хотя все тело его было по-южному смуглое, зато вид Грэма в набедренной повязке мало отличался в лучшую сторону от нынешнего цветочного убранства. Загар его ограничивался шеей и локтями, растительность превышала все разумные нормы, мышцы – дряблые… По счастью, эта странная законсервированность их организмов защищала их от солнечных ожогов, а то бы они – кроме Карло – сгорели уже через пару часов. Загар Джерри защищал его вполне надежно, хотя потел он не меньше остальных.
Толпа ревела… Минотавр двигался. Он обогнул свой хлев и исчез за ним.
Пошел проведать подарки! Она ощутила противную слабость в коленях, и ее руки начали сильно дрожать. Если он доберется сюда прежде, чем их сбросят вниз, он будет поджидать их тепленькими…
Рев толпы снова усилился, и из перехода вывалился, пошатываясь, Карло.
Его грудь была окрашена в белый цвет. Бурные аплодисменты, переходящие в овацию! Почему, подумала она, может, он кажется им всем лучшим бегуном?
Или потому, что он так худ, что Астерий оставит его напоследок? Он ухватился за парапет рядом с Джерри и несколько раз встряхнул головой.
В поле зрения снова показался Астерий; он приближался, теперь его отделяла от жилища стена. Толпа возбудилась сильнее. Наверху, в царской ложе, кто-то распевал гимн.
Сколько ему еще бежать?
Знает ли он верный путь? Чей у него разум? Человека? Быка? Или чего-то среднего? Впрочем, даже бык может рано или поздно запомнить дорогу или бежать по запаху.
Карло рыгнул и осел на помост. Стражники подскочили и снова подняли его на ноги, прислонив к парапету. «Пшливон!» – пробормотал он и закрыл глаза.
– Держи себя в руках! – настойчиво прошептала она. – Нам сейчас бежать!
Не открывая глаз, он заговорил сквозь зубы, тщательно выговаривая слова:
– Я не так набрался, как кажется.
Плохо дело. Каждый, кто так считает, обыкновенно куда пьянее.
Минотавр свернул за угол и, судя по всему, двигался перпендикулярно линии зрения; она не видела его за стеной. По толпе прошло движение, и она вдруг поняла, почему в амфитеатре нет сидений: зрители перемещались по кругу, чтобы лучше видеть игроков! Стены Лабиринта достигали в высоту десяти футов и заострялись сверху, и даже огромного Минотавра было видно только тогда, когда он двигался на зрителя или от него.
– Ариадна, – спросила Мейзи, безуспешно пытавшаяся разговорить Грэма, – п-почему нас всех п-пометили разными цветами?
– Не знаю, дорогая, – соврала она. Цвета, несомненно, предназначались для игры: десять талантов за то, что белый погибнет последним; четыре таланта за то, что он трахнет синюю раньше, чем зеленую…
Минотавр показался на мгновение, проскочив через брешь в стене, и понесся дальше в прежнем направлении.
О Господи! Вот как она может помочь… вот зачем их всех опоили! Она же может вычислить путь в этом чертовом Лабиринте! Без этого они будут метаться вслепую с шансами на ошибку пятьдесят на пятьдесят на каждом повороте, в то время как Минотавр наверняка знает каждый камень в этих стенах. И мужчин напоили сильнее, потому что они с Мейзи всего-навсего женщины, а значит, слишком глупы, чтобы ожидать от них подвоха. Со своего места она видела весь Лабиринт. Зверь выскочил из-за стены и повернул направо, а потом он должен будет повернуть налево, а потом…
Она тряхнула головой, чтобы прояснить мысли. Так не пойдет! Ей ни за что не запомнить последовательность поворотов, да потом в придачу вспомнить их в обратном порядке, и она не обратила внимания, не пропустил ли этот гад несколько поворотов…
Логово чудища открывалось в ее сторону, и окружалось стеной со всех сторон с проемом с дальней стороны, но круговой обход должен где-то прерываться. Если зверь повернул от двери налево, значит, поперечная стена находится справа…
– Фто п-проифходит? – спросил Джерри, покачиваясь с таким видом, будто его сейчас тоже вырвет.
– Заткнись, я думаю! – огрызнулась она и тут же спохватилась. – Тебя что, тошнит?
Он с жалким видом кивнул.
– Так проблюйся! Два пальца в рот и пошел!
Она снова занялась изучением Лабиринта; теперь она видела концы рогов Минотавра и тогда, когда он двигался в поперечном направлении.
Концентрические боксы… хлев в центре и послойно увеличивающиеся прямоугольные стены вокруг него, каждая всего с одним проемом, и ни один из проемов, насколько ей видно отсюда, не расположен на одной линии с предыдущим и последующим. Девять стен? Пересчитай… Десять. Нет! Девять, точно. Если начинать с места, над которым она стоит, первый проем будет находиться… справа, поскольку слева, прямо за углом – тупик. Следующий проем… ты будешь идти в ту сторону, так что не запутайся… Слева? Нет, снова справа.
Гимн стих, и толпа протяжно взревела, требуя крови. А вот и Минотавр; теперь он перемещался уже в трех стенах от своего жилища. Он задержался и посмотрел в ее сторону, оценивая ситуацию – считая количество блюд на завтрак, если он, конечно, умеет считать до пяти. Потом он двинулся дальше, уже быстрее, словно человек, которого тянет вперед собака на поводке.
Из перехода высыпала группа стражников, вооруженных короткими мечами, и это вызвало заметное оживление зрителей.
Направо, направо, налево…
Направо…
Ей не запомнить все девять кругов… девять или десять? Могут девять стен иметь десять проходов? Нет, ее интересуют только девять проемов.
Джерри с омерзением оторвался от парапета; она не обратила на это внимания. Грэм сполз на настил… Мейзи плакала…
Ей нужны карандаш и бумага…
Воины подняли бронзовую плиту, скрывавшую отверстие в настиле.
Ей нужна записная книжка. У нее с собой ничего, кроме цветов в волосах.
Может, лепестки… Любит – не любит… У нее есть ногти – может, она сможет нацарапать схему на руке?
Лучше – у нее же на ногтях лак бронзового века! Лак казался совсем мягким; возможно, это просто воск, ведь его грели перед тем, как нанести на ногти. Его легко содрать о парапет: царапина – поворот направо, нет царапины – налево.
Начнем с правого мизинца. Царапина. Безымянный палец – тоже царапина.
Направо, еще раз направо.
Она нашла третью стену, нашла брешь в ней, проследила путь к ней от предыдущей бреши – идем с внутренней стороны, не забывай – значит, налево.
Пропускаем… Указательный палец, четвертая стена…
Стражники отволокли Грэма к отверстию и швырнули вниз, отгоняя рыдающую Мейзи остриями мечей, а толпа как с цепи сорвалась: слишком много вина.
Грэм вывалился из-под помоста под Ариадной, вляпавшись точно в блевотину Джерри. Пятая стена…
Мейзи отчаянно завизжала; ее визг тут же утонул в реве толпы. Она исчезла в отверстии, и тут же показалась внизу, врезавшись в распростертую тушу Грэма. Левый палец…
Она следующая!..
Она осторожно передвинулась мимо Джерри и Карло подальше от отверстия.
Так, где мы? Левый большой палец…
Джерри отправился следом, не сопротивляясь; она даже не заметила этого, пока не увидела его внизу – он оттолкнул Грэма, и оба скрылись из вида под помостом.
Седьмая стена…
Следующим шел Карло. Он задержался на краю проема и помахал толпе, сорвав бешеные аплодисменты. Воины стояли и ждали, ухмыляясь. Потом он ухватил одного, впрочем, стражник оказался быстрее, а может, его рефлексы были заторможены вином. Но толпа взревела еще раз, когда он резко повернулся и головой вниз нырнул в отверстие. Может, он и в самом деле трезвее, чем притворялся. Вот змей!
Восьмая стена… и ее время истекло. Стражники не гнали ее мечами – зачем, если руками куда приятнее. На мгновение она вырвалась – руки стражников скользили по промасленному и потному телу, – но спустя пару секунд и она полетела в темноту. Она проскользила по длинному бронзовому желобу и оказалась в вонючем коридоре. Крышка над головой с грохотом закрылась.
В уши ударило громкое жужжание… тьфу! Лабиринт явно не чистили с момента постройки. Пол был покрыт толстым слоем экскрементов, гниющей плоти и отбросов, и все это кишело насекомыми. Ее желудок сжался, и она поспешно поднялась на ноги, утопая в этой гадости по щиколотку, стряхивая особо назойливых мух. Голова кружилась от кошмарной вони. Рядом лежал череп, который она приметила еще сверху, только вблизи на его поверхности видны были следы зубов.
Она посмотрела на своих спутников. Джерри и Карло пытались поднять на ноги Грэма. Мейзи привалилась спиной к стене, закрыв глаза; губы ее беззвучно шевелились в молитве.
Начинать вправо…
– Сюда! – крикнула она, схватив Мейзи за руку. Джерри с Карло подняли-таки Грэма, закинув его руки себе на плечи, – они занимали почти всю ширину прохода и их водило из стороны в сторону. – Бегом, чтоб вас! – крикнула она, и они чуть ускорились.
Скорость! Им надо спешить! Им надо углубиться в Лабиринт раньше, чем монстр доберется до предпоследнего прохода, иначе он просто загонит их в тупик.
– Быстрее!
Мейзи упала. Ариадна рывком подняла ее на ноги и наотмашь ударила по лицу. Та широко раскрыла глаза, белые на покрытом грязью лице, и они поспешили за мужчинами. Грэм начал переставлять ноги. Бег по этому месиву превращался в пытку: ноги вязли, и в грязи то и дело попадались твердые обломки, скорее всего кости: некоторые хрустели под ногами, некоторые – округлые и скользкие, некоторые – острые. Они миновали первый поворот, и слева от них открылся первый проем. Теперь ей предстояло принять решение: продолжать продвигаться к центру или залечь в тупике и ждать, пока он проскочит мимо? Исходя из того, что он двигается наружу, а не просто поджидает их?
Вот они, ворота, проверь мизинец…
– Направо! – скомандовала она.
Трехголовая фигура остановилась, и Джерри отцепился от них, прислонив Грэма к стене.
– Откуда ты знаешь? – спросил он, глядя на нее мутными глазами. Все же он приходил в себя – опыт и страх понемногу одолевали винные пары.
– Знаю! – отрезала она. – Верь мне! Я могу принять больше спиртного, чем любой из вас. А теперь шевелись!
Они двинулись дальше, и теперь Грэм держался лучше, хотя то и дело падал. Они бежали по бесконечному коридору; правда, несмотря на вонь, в нем было сыро и прохладно, не то что на раскаленном от солнца помосте. Две каменные стены тянулись параллельно друг другу, упираясь вдалеке в третью, высокую, отделявшую Лабиринт от зрительских рядов. Над ней яркими пятнами виднелись сбегавшиеся посмотреть на их барахтанье зрители.
Они свернули за угол – еще один пустой и бесконечный коридор.
Они слишком шумят… но ведь толпа наверняка заглушает их?
Еще поворот, и на этот раз она остановила всех, хватая за плечи, потом осторожно заглянула за угол. Пусто.
– Пошли!..
Еще один вопрос: как далеко успел уйти Минотавр? Продолжает ли он спешить наружу, или сидит на пути, или затаился в тупике, пропуская их вперед, чтобы напасть со спины? Они хотели проскользнуть мимо него – а если он хочет того же? Большинство его жертв хотели только как можно дольше прятаться и вовсе не стремились в центр Лабиринта, как она и ее спутники; волшебной дверью в Меру логово Минотавра служило только для них.
Они добежали до ворот, и снова она заставила всех остановиться и одна прокралась вперед на разведку. Высунуть голову, быстрый взгляд налево… быстрый взгляд направо… Никого.
Куда дальше? Для того чтобы продолжать движение к центру Лабиринта, им надо было повернуть направо. Она повела их налево и услышала, как толпа взвыла от восторга.
Они добежали до поворота, обогнули его и остановились, увидев тупик.
– Ошибка! – выдохнул Джерри. – Обратно!
– Нет! – сказала она и ухитрилась-таки удержать их; они слушали ее, выпучив глаза, слишком взвинченные или пьяные, чтобы рассуждать здраво.
Грэм открыл глаза, хотя стоять без посторонней помощи не мог. Джерри и Карло выглядели лучше, но и они не соображали почти ничего.
Она заставила их оставаться на месте и вернулась к повороту, который они только что миновали. Забыв про брезгливость, она легла прямо в грязь, вырыла небольшое углубление для головы и выглянула за угол; над грязью виднелся только один ее глаз. Все ее внутренности сжались, протестуя против вони и копошения жуков. Поверхность была очень неровная, вдобавок она надеялась, что зрение у Минотавра не настолько острое, чтобы тот заметил едва выступающую над ней часть лица.
Теперь ей оставалось только ждать… ждать… ждать…
Она услышала, как шум толпы то усиливается, то вновь ослабевает.
Священные жертвы не шевелились, поэтому зрители реагировали на то, что делал Минотавр.
Вот он! Он показался из-за дальнего угла и шел в ее сторону; все его непристойное уродство особенно наглядно проявлялось на ярком солнечном свету. Боже! Он был огромный, не меньше семи футов роста, может, даже все восемь, широкий, волосатый, с этой чудовищной рогатой головой…
Он подошел к воротам, из которых они только что вышли, и остановился.
Толпа затаила дыхание. Он шагнул в проем и покрутил головой из стороны в сторону. Потом сделал шаг назад и уставился огромными бычьими глазами в ее сторону. Он сделал шаг. Толпа взревела.
Гады! Гады проклятые! Астерий слышит подсказки зрителей!
Минотавр остановился, и толпа снова стихла. Монстр повернулся к центру Лабиринта, задрал лапищи, ухватился за верх стены и подтянулся, переступая человеческими ступнями по камням. Он выглянул в коридор, который уже миновал, и покрутил головой, глядя по сторонам. Потом отпустил руки, плюхнулся назад, разбрызгивая грязь, и снова посмотрел в ее сторону.
Он знает, что они спрятались там!
Он понял это по реакции зрителей, возможно, он даже видит ее!
Чудовище повернулось, вернулось к проему и нырнуло в него, скрывшись из виду. Теперь уже Ариадна прислушивалась к шуму толпы: тихо… еще тише… снова громче. Значит, Минотавр и за воротами играет в нерешительность, притворяясь, будто не знает, в какую сторону повернуть.
Он любит играть со своими жертвами.
Лежа в ледяной вонючей жиже со впивающимися ей в бок острыми костями, она ждала. Это несправедливо! Минотавр может смотреть поверх стен; она не подумала об этом раньше.
Что еще рассказал Киллеру Оракул? Что Минос любит запускать как можно больше жертв одновременно? Конечно, толпа не пришла бы в такое возбуждение, если бы подобные спектакли разыгрывались каждые три дня. Что такого особенного в пяти жертвах, если не считать возможности делать ставки?
В воротах вновь показалась морда Минотавра, посмотревшего в обе стороны. Значит, он все еще здесь, играя с ними, и толпе это нравится.
Она дождалась, пока он отвернется, быстро отползла назад и вскочила.
Прижав палец к губам, чтобы остальные молчали, она махнула рукой на угол тупика.
Грэм все еще не очухался от вина, но Джерри заставил его встать рядом с собой в угол, образовав из рук и плеч лестницу. Сначала перебралась Мейзи, за ней последовала Ариадна, чертыхаясь и обдирая руки и грудь о заостренные колючки наверху стены. Несколько секунд она видела весь Лабиринт и маленькую квадратную крышу в центре, означавшую спасение – если Киллер, конечно, говорил правду, – и гроздья зрителей на ярусах амфитеатра, надрывавших глотки при виде такого поведения жертв. Потом спрыгнула к Мейзи в третий круг.
Последовала до невозможности долгая пауза; ей не стоило оставлять этих троих пьяниц без присмотра. Потом над стеной появился Грэм, тяжело рухнул вниз и тут же встал, привалясь к стене, чтобы Джерри было на что опираться, вытягивая Карло. Потом все пятеро оказались в третьем круге, ближе к центру, чем Минотавр.
– Теперь куда? – спросил Джерри, потирая расцарапанную в кровь грудь.
– Еще раз, – ответила она, указав на противоположную стену.
И они перебрались через следующую стену – и толпа возмущенно ревела, – но одолеть прямую стену оказалось сложнее, чем угол. Грэм сполз на землю, когда она забралась к нему на плечи, и все обрушились следом за ним, образовав кучу-малу. Джерри ударил его по лицу так же, как недавно она ударила Мейзи, и со второй попытки они одолели стену.
Затем следующая. Перелезая, она еще раз бегло осмотрела весь Лабиринт, и в этот миг вдалеке показалась морда Минотавра и они уставились друг на друга. Потом она упала вниз, и Минотавр, возможно, тоже, поскольку он взревел – она уже слышала ночью этот кошмарный, сотрясающий землю рев. Он заглушил даже вопли толпы.
Он так легко выглядывает поверх стен; что, если он может так же легко перелезать через них?
Они одолели следующую стену, но теперь они набрались опыта, да и мужчины явно трезвели. Все пятеро были покрыты липким дерьмом и изодрались в кровь острыми камнями, но начинали действовать как слаженная акробатическая труппа. Какая это по счету стена? Почему молчит народ?
Почему народ кричит? Где, черт возьми, эта проклятая скотина? Петляет по Лабиринту или тоже берет барьеры?
Джерри приходилось хуже всего, поскольку именно он вытягивал Карло, что означало перегибаться через стену, пока Грэм держал его за ноги. Ариадна вдруг поняла, что они почти ничего не выиграют, если полезут через следующую стену – сторона внутреннего круга была совсем короткая.
– Дальше бежим! – скомандовала она.
Однако ее пальцы слишком перепачкались, да и ногти исцарапались все до одного, так что на ее заметки надежды больше не было, и они повернули не туда, забежали в тупик, повернулись и побежали обратно.
Бежать теперь, босиком по твердой поверхности, оказалось еще тяжелее – здесь было меньше жижи и больше костей; они грудами лежали у стен, оставляя только узкий проход посередине. Судя по всему, как Минотавр, так и его жертвы предпочитали испражняться дальше от центра Лабиринта – и правда, они должны уже находиться в центре?
И тут он увидел их. Они только миновали поворот, когда башка Минотавра вынырнула из-за стены перед ними – не той в которую упирался проход, а следующей. Он взревел и полез через стену. Мейзи в ужасе застыла, и остальные с разбегу налетели на нее.
– Не останавливайтесь! – крикнула Ариадна.
– Чертовски верно! – вскричал Карло и подтолкнул застывшую Мейзи. Они побежали дальше. Они уже сворачивали за угол, когда из-за стены над их головами показались две огромные волосатые ручищи. Джерри остановился и подобрал с земли два черепа.
– Бегите дальше! – приказал он. – Посмотрю, смогу ли я задержать его.
Гиллисы и Карло побежали, но Ариадна подобрала здоровую кость – не иначе большую берцовую – и улыбнулась Джерри:
– Поднимешь меня?
Он уже почти протрезвел. Он повернул к ней измазанное лицо и улыбнулся в ответ.
– Врежь ему как следует! – сказал он, становясь спиной к стене и сцепляя руки в замок. Она взобралась ему на плечи как раз вовремя – из-за стены вынырнула огромная бычья башка, и прямо на нее уставились налитые кровью глаза. Последовала пауза – чудовище цеплялось руками за стену и никак не могло схватить ее. Ариадна размахнулась и изо всех сил врезала костью по черному кожаному носу. Кажется, бычьи носы особо чувствительны, разве не так?
Этот, во всяком случае, оказался чувствительным: от рева, казалось, рассыплется стена; голова и руки исчезли. Послышался хруст костей – это Минотавр упал на спину, – а потом рев толпы заглушил все. Она пошатнулась и тоже чуть не упала, но Джерри поймал и плавно опустил ее, и она оказалась в кольце его рук.
– Я поцеловал бы тебя, не будь ты такой омерзительно грязной, – заявил он.
– Не сомневаюсь, что ты говоришь это всем своим девушкам.
Он рассмеялся, и они побежали по проходу к следующим воротам.
Она не знала, куда сворачивать, но пока колебалась, на них выбежали слева остальные трое. Поэтому они бросились направо, и еще два поворота привели их ко входу в жилище Минотавра.
Вход был совсем низкий, темный и подозрительный. Они стояли, и никто, похоже, не собирался лезть туда первым, а потом они услышали, как толпа взревела в последний раз – наступал момент истины. Астерий приближался – и они разом нырнули внутрь проверить, правду ли говорил Киллер…

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

ГЛАВА 13

Внутри было темно и гулко, чернота со светлым пятном входа; к тому же они были так грязны, что в темноте превратились в невидимок. Все же они сгрудились вместе, грея друг друга, напряженно всматриваясь в светлое пятно в ожидании рогатого силуэта и прислушиваясь к отдаленному шуму… шуму бегущей воды?
Потом до Джерри дошло, что проем расположен не в центре стены, а в углу.
– Получилось! – заорал он, и вдруг его начало трясти. Он испугался, что его снова вырвет, пробрался к выходу и на улицу и сразу же чуть не ослеп от солнца, игравшего на поверхности бассейна, и кто-то, поджидавший их снаружи, испустил приветственный вопль.
Он сделал шаг, другой и бросился в воду.
Всего три дня назад она была тухлой, илистой и вонючей. Теперь она представлялась ему блаженной наградой, слаще которой не бывает. Он нырял и плескался и наконец встал по пояс в воде, глядя на то, как четверо остальных, с ног до головы в ужасной грязи Лабиринта, неуверенно щурясь, выползают по одному на свет и с шумным плеском бросаются в бассейн следом за ним. И на противоположном краю стоял Свен, а в ворота вваливались Тиг, и Маркус, и Жан-Луи…

* * *

Отряд спасателей ждал их два дня. Они вычистили здание и ручей, так что со скалы сбегал поток кристально-чистой воды, и каждый из вновь прибывших по очереди мог встать под него и всласть прополоскаться, а потом вылезти на солнце, завернувшись в мягкое полотенце и улыбаясь безумной от счастья улыбкой.
Потом были поцелуи и объятия. Ариадну представили Клио, маленькой и застенчивой, и Хельге, огромной и светловолосой. Потом последовали еще костоломные объятия и сокрушительные тумаки от Свена и Тига. Их ждали меранские одежды – голубые, красные и серые. И за оградой их ждали повозка и три палатки, а еще – пикник на траве под синим небом, на легком, ласковом ветерке.
Джерри сел рядом с Ариадной.
– Вот ты и победила Минотавра второй раз, – сказал он. – Меня послали тебе на помощь… мне уже надоедает, что пока ты то и дело спасаешь меня.
– Обещаю больше не делать этого, – мягко сказала она и улыбнулась.
И тут начало трясти ее. Он взял ее за руку.
– Все в порядке?
Ариадна отважно кивнула:
– До тех пор, пока ты не поставишь рядом со мной бутылку джина… да, все в порядке.
– Они не брали с собой ни вина, ни пива, – заверил он ее. – Я спрашивал у Хельги. Оракул и это предвидел. Только ключевая вода – для всех.
Ариадна, казалось, успокоилась, но его беспокоили ее бледность и дрожь.
Да и поведение Тига и всех остальных его тоже тревожило. Их радость и приветствия были бурными, но какими-то недостаточно бурными. Разговаривая, они отводили глаза; им было известно что-то, чего он не знал.
Они отобедали холодными цыплятами и хрустящим хлебом, запивая их ключевой водой. Когда они покончили с едой, Джерри взял руку Ариадны в свою, и они обменялись неуверенными улыбками. Ей предстояло принять решение – дорога в Меру была открыта, и дети не могли последовать туда за ними, где бы они сейчас ни были. Да, конечно, она поедет в Меру. Он отведет ее к Оракулу. Что потом? Она откажется остаться там без детей. Он даже не знал, сможет ли последовать за ней обратно в реальный мир, разрешено ли вообще такое, как не знал, сможет ли отказаться от Меры.
Несомненно, в мире нет жертвы больше, и несомненно, для того чтобы принести такую жертву, любовь должна быть не просто сильной.
Три огромных першерона паслись неподалеку, и пикник подходил к концу, когда громоподобный топот возвестил о возвращении Киллера. Он соскочил с коня, едва не растоптав остатки еды, и все повторилось: поцелуи и объятия – и ощущение того, что сейчас что-то произойдет.
– Ты говорил еще с Оракулом? – спросил Джерри и увидел, как на лицо Киллера скользнула невидимая маска.
– Коротко, – ответил тот.
– Ну?
Киллер огляделся. Все слушали.
– Мы можем собираться и ехать, – предложил он, и из тона его следовало, что существуют и другие возможности.
– Как далеко они отсюда? – спросил Тиг, чья огромная квадратная борода и кудри до плеч казались здесь, во Внешнем Мире, непривычно черными, не синими, какими привык их видеть Джерри.
– В получасе ходьбы, – ответил Киллер. – За следующим поворотом. Их двенадцать.
– Двенадцать кого? – поинтересовался Джерри, заметив в глазах мужчин озорной блеск.
– Солдат, – ответил Киллер. – Твоих дружков. Кто-то заметил нас – пришельцев в святилище – и донес куда следует, так что они идут за новой порцией пропитания Минотавру. – Его зубы блеснули в озорной улыбке, и Тиг, Свен, Жан-Луи и Маркус ухмыльнулись в ответ.
Джерри виновато посмотрел на Ариадну.
– Никаких потасовок, я надеюсь? – недовольно спросила она.
– Как это «никаких»? – возмутился Киллер. – Мы черт знает сколько не разминали кости. Верно?
Верно, подтвердили остальные.
– И потом, их всего только дюжина, – продолжал он, а нас шестеро…
Шестеро?
Джерри вздохнул.
– Шестеро, – подтвердил он.
Киллер хохотнул, повел плечом и пошел к повозке выгружать мечи. Джерри повернулся к Ариадне.
– У меня нет выбора, – тихо сказал он. – Жезл вручен Киллеру. Они все равно подерутся, поеду я с ними или нет. Я не могу бросать друзей впятером против двенадцати, ведь не могу?
Она кивнула и сказала, что нет, не может.
К ним подошел Киллер с охапкой бронзовых мечей в ножнах и задержался, бросив презрительный взгляд на Карло.
– Мне еще надо разобраться с тобой. Ничего, подождет до окончания этого дельца… хотя… не хочешь ли прогуляться с нами?
– Минуточку, Киллер, дружище, – решительно вмешался Джерри. – У нас с Карло перемирие, и мы еще не в Мере.
Киллер уставился на него, отшвырнул мечи и подбоченился, отчего его зеленая накидка разлетелась зелеными крыльями.
– Я никаких перемирий не заключал, – резко заявил он.
Джерри знал, что ему ни за что нельзя терять выдержки: с Киллером это всегда приводило к поражению, а все остальные слушали их внимательно.
– Жезл тогда был у меня, – напомнил он.
Киллер нахмурился и чуть заметно, но очень неохотно кивнул. Потом в его глазах вспыхнул знакомый дьявольский огонек.
– Если я дам тебе обещание не разбираться с этим чудаком Карло, выполнишь ли ты обещание, данное мне?
Джерри пришлось вернуться мыслями к той ночи в доме – он дал Киллеру обещание, в случае если Ариадна с детьми благополучно прибудет в Меру, так что, собственно говоря, оно было теперь недействительно. Он обвел взглядом круг ничего не понимающих лиц, потом опустил глаза на Карло, небрежно растянувшегося на траве. Он сам изувечил его лицо – казалось, эти раны нанесены только что. И исцелить их можно только одним способом.
– Все, что ты пожелаешь, – подтвердил он, и Киллер торжествующе оскалился.
– Ну что ж, значит, ты прощен, чудак, – бросил он Карло, отвернулся и пошел дальше.
– Лишний меч найдется? – спросил Карло. Киллер застыл и медленно обернулся.
– Да. Ты хоть когда-нибудь держал меч в руках?
– Нет, – ответил Карло, поднимаясь на ноги. – А как насчет брони?
– Только щиты. Против бронзы нам броня не нужна, достаточно и нашей одежды. – Киллер сиял: новый рекрут?
Карло с полминуты смотрел на него.
– Можно попробовать на тебе для уверенности?
Обычно Киллера не так просто ошеломить, но этот вызов лишил на минуту дара речи и его. Краем глаза он покосился на Джерри:
– Я могу доверять ему?
– Нет.
И тут же Джерри пожалел о своих словах, ибо это только ухудшило ситуацию. Это правда, меранские одежды надежнее, легче и удобнее, чем любая броня, изготовленная в бронзовом веке, но от увечий не страхует и она, а стоять и ждать, не обороняясь, прямого удара мечом от потенциального противника мог только ненормальный. Киллер медленно нагнулся, подобрал один из мечей, вытащил его из ножен и протянул рукоятью вперед Карло. Потом сложил руки под накидкой и расправил плечи.
– Куда угодно, кроме глаз, – сказал он и стал ждать.
Карло сделал два пробных взмаха и поморщился – тяжеловато, пожалуй…
– В голову сойдет? – поинтересовался он как ни в чем не бывало.
Ариадна схватила Джерри за руку, и круг зрителей стянулся туже.
Какого черта?
– Сойдет, – кивнул Киллер.
Карло поменял хватку и взмахнул еще раз.
– Эту штуковину можно держать двумя руками? – спросил он.
– Да, – ответил Киллер; лоб его блестел от пота.
Карло оглянулся.
– Станьте пошире, – сказал он. – Места мало.
Зрители нахмурились, но отступили на пару шагов… и Карло без предупреждения взмахнул мечом, держа его одной рукой, – тот сверкнул на солнце, описал стремительную дугу и обрушился на шапку Киллера. Меч отскочил, Карло пошатнулся, а Киллер, охнув, упал на колени; шапка даже не съехала набок. Потом Киллер, потирая шею, встал. Карло массировал пальцы и хмурился.
– Значит, семеро? – спросил Киллер.
Парень пожал плечами.
– Отстань, – буркнул он.
Киллер вспыхнул, а зрители, придя в себя, расхохотались.
Это совсем уже сбило Джерри с толку. Он до сих пор не решил для себя, кто такой этот Карло и что творится в его голове, даже после трех дней, проведенных вместе с ним взаперти. И уж во всяком случае, он держал меч в руках далеко не первый раз в жизни.
– Карло? – окликнул он, и Карло задержался и оглянулся.
– Пожалуйста, – произнес Джерри. – Мы будем рады, если ты пойдешь с нами.
Парень с минуту удивленно смотрел на него. Потом пожал плечами, глянул на Киллера и кивнул.
– О'кей, семеро, – ответил он.
Киллер натянуто улыбнулся и протянул руку. Карло, игнорируя ее, наклонился подобрать меч.
– Не оружие, а черт-те что, – заметил он Джерри. – Я куда лучше управляюсь с мачете.

* * *

Джерри лежал вместе с пятью остальными на дне повозки; Киллер правил по дороге навстречу критской милиции. Вся затея казалась совершенно лишенной смысла и смахивала на пустую браваду, на что и указывал настоятельно Грэм Гиллис, когда ему тоже предложили принять участие. Он остался с женщинами, игнорируя шуточки со стороны Киллера, что вполне могло означать большую отвагу, нежели проявил Джерри.
Повозка въехала в отряд, и его предводитель крикнул, чтобы они остановились. Киллер вытянул всех кнутом. Повозка рванула вперед, и тут из нее, как из Троянского коня, высыпали меранцы.
Бой был короткий и относительно бескровный; впрочем, Джерри ожидал, что так и будет: критяне не дрались ни за веру, ни за семью, ни за землю.
Девять уцелевших разбежались в разные стороны, бросив на поле боя оружие, щиты и доспехи. Двум оставшимся вручили полотенце, чтобы те разорвали его на повязки; они понимали друг друга, ибо находились в радиусе действия жезла. Меранцы собрали трофеи, погрузили в повозку и собрались возвращаться в лагерь. В общем, решил Джерри, критяне – люди тихие и спокойные. Погиб только один, убитый Карло.
Джерри вскарабкался на переднюю скамейку рядом с Киллером, который пошел в бой с серебряным мечом работы старого Венкера, взял в плен предводителя критян и принял быструю и неизбежную капитуляцию. Повозка неспешно поднималась на холм.
– Ладно, дружище Ахиллес, – сказал Джерри. – Какого черта ты все это затеял?
Киллер расплылся в улыбке, нагнулся и вытащил из-под скамейки шлем из кабаньих клыков, снятый с предводителя.
– Ради твоей коллекции, дружище Джереми.
Джерри принял шлем и торжественно поблагодарил его: мерионский шлем был бы украшением любой коллекции, и он знал, что сойдет с ума от радости обладания им, когда у него будет время осознать это. За их спинами Свен и Тиглат довольно восседали над шестью комплектами трофейных мечей и щитов.
– Что еще? – спросил Джерри. – Или ты хочешь сказать, что просто потренировался в обращении с этим серебряным мечом?
Или проверял себя после долгого перерыва?
Киллер следил за лошадьми и не отвечал.
– Ты сказал мне не всю правду! – настаивал Джерри.
Киллер положил руку ему на плечо.
– Ты ведь никогда не лжешь друзьям, Джерри?
– Разумеется, нет!
Киллер с улыбкой покосился на него.
– Я не буду настаивать на выполнении твоего обещания, Джерри. Этот чудак Карло не стоит обещания – ты видел, как он заколол того бедолагу?
Вот ублюдок! Я знаю, ты любишь меня как друг и выказываешь эту любовь, как можешь. Поэтому можешь забыть про свое обещание, а я буду молиться Эросу за тебя.
Свен с Тигом обсуждали возможные варианты обмена комплекта из двенадцати предметов. Жан-Луи и Маркус примеряли шлемы и наколенники.
Киллера не интересовали железки, иначе его дом ломился бы от этого хлама.
Киллер коллекционировал тела. Живые тела.
– Это было обещание, – заявил Джерри. – Но теперь это уже сделка. Я повторяю: завтра на закате, у тебя дома. А теперь валяй рассказывай все до конца!
Киллер так и не посмотрел на него прямо, но рука его напряглась.
– Спасибо, – произнес он. – Это будет очень мило.
– Тогда скажи хоть, черт подери, чего ты дрожишь.
– От предвкушения! – фыркнул Киллер, но руку убрал.

* * *

Джерри перебрался назад, к Ариадне – та все еще была бледна и дрожала.
Вся остальная компания расселась по бортам, окружив груду сложенных палаток и оружия, сваленную посередине. Киллер пригласил Маркуса сесть к нему на скамейку, и они углубились в беседу. Необычным было то, что Киллер взял с собой Клио и Хельгу; возможно, так повелел Оракул, а может быть, присутствие женщин хоть немного сдерживало ту грубую мужскую буффонаду, которой ожидал Джерри. Четверка тяжеловозов, опустив головы, тащила повозку по дороге – когда едешь в Меру, все дороги хороши.
Прямо напротив Джерри сидела Мейзи, чертовски хорошенькая в сером меранском наряде, с шапочкой, игриво сдвинутой набок на золотых волосах; встретившись с ним взглядом, она даже слабо улыбалась. Она больше не боялась того, что посещение Меры будет угрожать ее душе – во всяком случае, после встречи с Астерием. Сидевший рядом с ней Гиллис выглядел совершенно абсурдно в своей старой одежде из Внешнего Мира, но он настоял, чтобы ему вернули лохмотья, оставшиеся от его синего костюма. Он непрерывно хмурился.
Сидевший по другую руку от него Карло хранил свою обычную кислую мину; костлявые руки покоились на коленях. Он не участвовал в изъявлениях буйного веселья, разряжавших напряжение по окончании боя. Джерри улыбнулся ему раз и получил в ответ фигуру из сложенных пальцев. Перемирие если и сохранялось, то сделалось очень и очень хрупким.
– Расскажи мне про этого, рыжего, – тихо попросила Ариадна.
– Про Свена? – переспросил Джерри и рассказал все, что знал: Дания, приблизительно десятый век. Будучи старшим сыном, Свен ни разу не ходил в походы с викингами, поэтому пропустил почти все сражения тех лет; его доставили в Меру, когда ему шел шестой десяток, хотя его борода оставалась огненно-рыжей и на первый взгляд ему трудно было дать больше тридцати. Он прославился как воин, отыгравшись за свою даром прошедшую юность, – просто большой мальчишка в душе, сказал Джерри. Хельга родилась в Норвегии, кажется, двумя столетиями позже, но вместе эти двое составляли гармоничную пару.
История Тиглата из Ниневии звучала бы куда интереснее, но с ней пришлось подождать, ибо он сидел рядом с Джерри.
Повозка миновала поворот, возле которого произошел недавний бой, и долина сменилась новой, более ровной и зеленой местностью, которой еще несколько часов назад здесь не было. Солнце уже не так жгло кожу, и Джерри показалось, что и воздух сменил аромат – теперь его наполняли мягкие, меранские запахи близкого моря и пышных трав.
Тиг, Свен и другие продолжали избегать его взгляда. Шевелюра Киллера приобрела знакомый синий оттенок, и борода Тига – тоже. Джерри раскрыл рот, чтобы объяснить…
И вот она открылась их взглядам.
– Смотри! – сказал он, почувствовав ком в горле. Повозка катила по зеленому лугу, а справа от них, на холме красовался за круглой стеной красно-розовый город.
– Красота какая! – вздохнула Ариадна. – Такой прекрасный, как ты рассказывал… нет, красивее! Ой, Джерри! – Похоже, ее страхи исчезли; дрожь и бледность растворились вместе с критским пейзажем.
– Вон, на вершине холма – обитель Оракула, – сказал он, возвысив голос, как профессиональный экскурсовод. – Видите, Мейзи?
Она изумленно улыбалась.
– Но это же собор, – сказала она. – Тот, с красным шпилем?
Гиллис бросил на Джерри подозрительный взгляд.
– Это что, еще один волшебный фокус? – спросил он.
– Боюсь, да, – рассмеялся Джерри. – Лично я вижу что-то напоминающее Стоунхендж, стоящие по кругу каменные столбы с кольцом каменных балок поверху. Наша база в войну располагалась неподалеку от него, и он произвел на меня огромное впечатление. Насколько мне известно, Киллеру это представляется античным дорическим храмом. Мейзи видит собор, а вы что?
– Мне это кажется тюрьмой, – фыркнул здоровяк.
– А тебе, Ариадна?
– Ближе к Киллеру, наверное, – нерешительно произнесла она. – Круг колонн с антаблементом?
Он не очень хорошо представлял себе это.
– Киллеру он кажется прямоугольным в плане. Так что твое описание напоминает больше мой Стоунхендж, только окультуренный.
Карло сердито отказался сообщить, какой обитель Оракула представляется ему, но вид он имел сильно встревоженный.
– А вот и ворота, – объявил Джерри, возбужденный, как мальчишка. – Северные ворота, разумеется…
Ворота были заперты.
Он ни разу не видел этого раньше, и прежде, чем он осознал шок, повозка остановилась. Мужчины с несчастным видом переглядывались. Даже Хельга…
Только малышка Клио встретилась взглядом с Джерри, но и она казалась такой же озадаченной и расстроенной, как он. Что, черт возьми, здесь творится?
Киллер встал с места, оглянулся на пассажиров, окликнул Джерри по имени и кинул ему жезл.
Джерри поймал его и тоже встал.
– Будь так добр… – начал он, и тут встал Тиг, огромный Тиг, и положил покрытую синей шерстью лапищу ему на плечо.
– Мы все дали клятву, Джерри, – пробормотал он своим глубоким басом. – И мы поклялись держать тебя в стороне от этого. – Лицо его опечалилось.
Джерри пробрал холодный пот.
– В стороне от чего? – переспросил он.
Тиг легонько толкнул, и Джерри плюхнулся на свое место.
Киллер соскочил с повозки и прошелся по траве, выхватив серебряный меч, ослепительно блеснувший на солнце. Он остановился и в нерешительности оглянулся. Потом положил меч на траву и скинул одежду.
– Джерри? – шепнула Ариадна. – Я знала, что он любит покрасоваться, но сейчас-то чего?
Он уже понял, но отвечать не хотел. И кто из них?
Киллер подобрал меч и два раза взмахнул им. Потом подбоченился и посмотрел на повозку.
– Астерий! – крикнул он.
– Джерри? – снова спросила Ариадна, сжав его руку.
– Подожди и увидишь, – ответил Джерри. Губы его пересохли, сердце отчаянно колотилось.
– Астерий! – повторил Киллер. – Я знаю тебя таким, какой ты есть!
Выходи!
Гиллис поднялся.
Мейзи подняла на него глаза – и отшатнулась. Потом вскочила, обхватила его руками и заставила сесть на место.
– Выходи, Астерий! – заорал Киллер еще раз.
Гиллис сделал еще одну попытку встать, и плачущая Мейзи едва удержала его. Ариадна почти так же отчаянно цеплялась за Джерри, с содроганием глядя на бывшего мужа.
Киллер повторил вызов.
Карло вскочил с места, спрыгнул с повозки, приземлился на полусогнутые ноги, пригнувшись словно борец.
Мейзи взвизгнула и ударилась в слезы.
Карло откинул голову и взревел. Голова его увеличивалась…
Ариадна еще крепче вцепилась в Джерри и спрятала лицо у него на груди.
Он попытался стряхнуть ее и встать. Тиг прижал его к месту.
– Мы дали клятву, Джерри! – повторил он. – Мы не можем помогать ему.
– Но почему? – взорвался Джерри. От Карло не осталось и следа – теперь это был Астерий, и он продолжал расти; одежда трещала и рвалась, а из-под нее лезло нечеловечески мохнатое, нечеловечески тяжелое тело. Бычья голова нацелилась на Киллера.
– Только так Киллер сможет вернуться, – скорбно произнес Тиг. – Он находился в доме, когда ты сделал приглашение.
– Но ведь Киллер возвращался! – голос Джерри чуть не срывался. – Я ведь послал его обратно!
Свен оторвался от созерцания растущего Астерия и повернулся к Джерри.
– Киллер не был в Мере. Его не подпустили даже на такое расстояние.
Клио и Хельга приходили сюда ухаживать за ним.
О нет! Так далеко от сердца магии…
– Сколько времени на это ушло?
– Около года, – ответил Свен. – И все это время Северные ворота были закрыты.
– Но он сказал, что говорил с Оракулом!
Рыже-красная борода отрицательно качнулась из стороны в сторону.
– Все это время он жил здесь в палатке. Он ни разу не был в городе. Он мучительно выздоравливал месяцами, Джерри.
Боже! Джерри закрыл лицо руками. Потом оторвался от них, унюхав знакомый ненавистный запах, увидев огромную тушу Астерия, возвышавшуюся рядом с повозкой.
– Зато когда он начал поправляться, – добавил Тиг, – ты бы удивился, увидев, сколько людей хотели навестить его. Их приходилось спускать со стены в корзинах, сотнями.
– Клио?.. – сказал Джерри, пытаясь представить себе эту дикую для Меры ситуацию. – И девочки, наверное?
– Клио все понимает, – хмуро улыбнулся Тиг. – Твой друг Жервез много раз говорил с Оракулом. Они все это и разработали. Здесь лучше биться, чем в Лабиринте.
– Смотреть, – простонал Джерри, – это все, что мы можем?
Свен кивнул.
– Сразиться должен Киллер, и никто из бойцов не имеет права помочь ему.
Преображение завершилось. Астерий снова задрал морду и заревел – этот рев уже раздавался в тесной гостиной, в Лабиринте, а теперь эхом отражался от стен Меры.
Астерий ринулся вперед. Киллер пригнулся, поджидая его, не спуская глаз с надвигающихся на него острых рогов, потом, отпрянув в сторону, взмахнул мечом. Оба промахнулись. Астерий остановился, повернулся и снова громогласно заревел.
– Я не давал никаких чертовых обещаний! – Джерри попытался вывернуться из-под руки Тига, и снова неудачно.
– Ты останешься здесь, или я намотаю этот жезл тебе на шею! – произнес Тиг тоном, не позволяющим сомневаться в том, что он так и поступит.
Астерий снова ринулся в атаку. На этот раз Киллер тоже бежал ему навстречу – он прыгнул, взмахнул мечом, и чудище упало ничком. Прежде чем Киллер успел восстановить равновесие, оно вскочило, неожиданно стремительно развернулось и протянуло к нему свои огромные гориллоподобные руки. Сверкнул меч Киллера, и они отпрянули друг от друга; из раны на боку Минотавра хлестала кровь. Зрители взорвались радостными воплями, но Киллер не спускал глаз с врага.
Астерий пятился, выгадывая момент для новой атаки, и Киллер так же медленно наступал на него. Даже вытянув меч, Киллер находился в досягаемости огромных рук, и если чудовище схватит его…
Карло… но почему Карло? Джерри ожидал, что это будет Гиллис.
Астерий сделал выпад, отдернув руку, прежде чем Киллер взмахнул мечом, нацелился рогами на человеческую плоть. Киллер двигался быстро, очень быстро, но ему недоставало рефлексов чудища.
Или демона. Демон при свете дня находится не в лучшей форме, но все равно остается демоном.
Они снова кружили. Минотавр искал уязвимое место в обороне Киллера, Киллер – в обороне Минотавра. Еще выпад, еще пируэт. Теперь наступал Минотавр, выставив рога, а Киллер отходил.
Астерий бросился вперед; меч сверкнул и отскочил от массивной головы, а огромные руки мгновенно вытянулись вперед. Киллер отпрыгнул, оступился, ударил снова. Нет, массивный череп мечом не пробить; он служил и щитом, и оружием. Руки – уязвимее, но и опаснее: стоит им только схватить человека… Тактики боя с Минотавром не существовало – Киллер импровизировал на ходу. Снова и снова бросок, отступление… он вытер лоб свободной рукой. У монстра из раны в боку ручьем лилась кровь, да и несколько порезов на голове тоже не облегчали ему жизнь, но в поединке на выносливость смертная плоть Киллера сдастся первой.
Джерри бессильно корчился; остальные за его спиной тоже, стиснув зубы, бормотали проклятия. Поминались имена богов: Тора, Геракла, Марса, Иисуса, Мединет Абу…
– Что будет, если он проиграет? – спросил Джерри. – Этот гад примется за нас?
Даже под синей бородой видно было, как побледнело лицо Тиглата.
– Нет. Ему нужен только Киллер. Пока мы в повозке, мы в безопасности.
Легче от этого не стало.
Минотавр снова взревел и бросился, стремительно размахивая рогами вправо, влево, вправо, и Киллер отчаянно защищался, колотя мечом по голове чудовища, пытаясь попасть в глаз, борясь за пространство, но отступая по залитой кровью траве. Рог поддел меч и отбил его в сторону. Руки протянулись к Киллеру, он отпрянул, потерял равновесие, и тут же Минотавр поддел его рогами.
Массивная голова с торжествующим ревом мотнулась вверх. Киллер, вращаясь в воздухе, полетел в одну сторону, а меч – в другую.

ГЛАВА 14

Киллер упал на траву и остался лежать неподвижно – мертвый или без сознания. Астерий секунду смотрел на него, потом повернулся полюбоваться на реакцию зрителей в повозке. Он снова заревел, передразнивая их яростные крики. Потом, тяжело дыша, снова отвернулся от них и не спеша направился к своей жертве.
– Что, если мы нападем все вместе, – молил Джерри. – Разом?
– Нет! – загремел Свен. – Таков уговор. Оракул запретил нам, и мы обещали.
Ариадна вдруг вспомнила опыт бесконечных споров с адвокатом.
– Что сказал вам Оракул? – спросила она. – Только точно!
– Он сказал, – ответил маленький Жан-Луи, – «Астерию нужен не столько Говард, сколько Киллер. Он согласился-на то, что Киллер может взять меч, и что тем, кто находится в повозке, не причинят вреда; его легионы тоже не будут вмешиваться. Я согласился, что ни один воин не будет помогать Ахиллесу».
Минотавр до сих пор стоял к ним спиной, глядя на свою поверженную жертву и поводя головой из стороны в сторону.
– Конечно! – воскликнула Ариадна. Выхватив жезл из руки Джерри, она соскочила с повозки и ринулась к Минотавру, не обращая внимания на возмущенные крики за спиной.
Она понимала, что со стороны это выглядит абсурдом: хрупкий карлик, бегущий на битву с великаном. Она не знала, что будет делать, не знала, почему поступает так. Она не любила Киллера – этого порочного маленького хулигана, но не собиралась позволять проклятому чудищу убить мальчишку.
Киллер пошевелился. Минотавр склонился над его головой, так что, открыв глаза, Киллер, должно быть, увидел его морду, ибо попытался встать – и Астерий поставил ногу на его лицо и толкнул его обратно.
Он любит играть со своими жертвами.
Ариадна все так же бесшумно бежала по траве.
Потом Астерий испустил негромкий рокочущий звук – возможно, это означало смех, – сложил руки за спиной и наклонился, скосив голову набок.
На мгновение ей показалось, что он просто заглядывает лежащему в глаза, но потом она увидела рог, нацеленный точно в сердце юноше… а Астерий склонялся все ниже.
Киллер вытянул руку, схватился за рог, и рокот повторился. Кровь из изрезанного лба чудовища капала на жертву. Киллер напряг все свои силы, но рог все опускался. Тогда Киллер изогнулся, упершись в морду Минотавра ногами… и тот снова зарокотал, только ускорив движение. Должно быть, он весил раза в три больше своей жертвы – куда уж Киллеру удержать такую махину. Рог все опускался, вот он прикоснулся к груди…
Минотавр до сих пор не заметил Ариадны, а она все бежала. Может, ей удастся сунуть этот жезл в его чудовищную глотку: Джерри говорил, что жезл обжигает демона.
Астерий сложился почти вдвое, стоя к ней спиной. Он не слышал ее приближения, иначе поторопился бы разделаться с одной жертвой, прежде чем взяться за другую.
А потом – то ли услышал, то ли увидел ее. Он оторвался от Киллера, взревел, задрал морду – слишком поздно! Не замедляя бега, Ариадна замахнулась жезлом словно клюшкой для гольфа и изо всех сил ударила Минотавра снизу вверх между широко расставленными ногами; дым повалил из его промежности, когда волшебный жезл с размаху коснулся демонической плоти.
С оглушительным ревом Астерий рухнул прямо на Киллера. Ариадна упала на них, но тут же была отброшена корчившимся чудовищем.
Она встала на четвереньки, потом на ноги и остановилась, шатаясь.
Киллер и ревущий монстр, казалось, схватились в неестественном объятии.
Потом Киллер откатился в сторону и, шатаясь, встал на ноги. Весь в крови, с головы до ног – так что невозможно было сказать, ранен он или нет, – но он мог двигаться. Зрители в повозке разразились восторженными воплями.
Ариадна бросилась к сверкавшему в траве серебряному мечу, схватила его и побежала обратно: шатаясь, задыхаясь и вообще опасаясь, что вид у нее сейчас не слишком приглядный. Жезл и меч чертовски мешали бежать.
Почти без сил она остановилась и протянула Киллеру меч.
– Положи его обратно! – рявкнул Киллер. – Ты не должна вмешиваться!
Астерий, продолжая подвывать и держась руками за гениталии, поднялся на колени.
– Только мужчины не имеют права вмешиваться! – попыталась крикнуть она, но слова застревали у нее в горле.
Разъяренный Киллер не слышал ее. Он зажимал рукой рану на груди, и его шатало из стороны в сторону.
– Положи на место, чертова сука! – рычал он. – И марш назад. Твое место в повозке!
У него за спиной Астерий сделал попытку встать, но с жалобным ревом упал на колени.
Ариадна тоже взбеленилась настолько, что почти не соображала. Это все столкновение культур, вроде того, что Джерри рассказал про Фермопилы, – Киллер не примет помощь от женщины. Ну разве что моток бечевки.
Вмешательство в геройские поединки ей заказано.
Астерий стоял уже на одном колене… уже на двух ногах… хотя продолжал корчиться, согнувшись.
А «Илиада»? Разве не вмешивались богини в битвы греков с троянцами? Это же его Библия, говорил Джерри.
Она сделала глубокий вдох, собралась с силами и выпрямилась, по возможности величественно расправив плечи.
– Знаешь ли ты, кто я, Ахиллес?
– Ари… – начал он и осекся, широко раскрыв глаза. – Афина? – прошептал он.
Астерий наконец выпрямился и сделал шаг вперед, протягивая руку к шее Киллера.
– Быстро, смертный! – приказала Ариадна. – Убей Минотавра!
Киллер кивнул, схватил меч и отскочил от чудища как раз вовремя.
Ариадна на всякий случай угрожающе подняла жезл, но лезвие меча уже описало в воздухе полукруг и врезалось в глотку Астерия.
Минотавр опрокинулся на траву; Киллер обеими руками поднял меч и опустил его, вонзив в грудь чудовища.
Повозка взорвалась радостными криками. Люди сыпались с нее, как камни из жерла вулкана.
Киллер повернулся к Ариадне, продолжавшей держать жезл.
– Ты хорошо справился, – сказала она.
Он задыхался, его нагое тело было покрыто кровью, и на мгновение ей показалось, что он упадет перед ней на колени. Потом его глаза подозрительно сощурились. Она тоже задыхалась и взмокла – не слишком похоже на богиню. Потом в его взгляде забрезжила догадка. Киллер ухмыльнулся и приглашающе раскинул руки.
Она упала в его объятия.
Это было повторением поцелуя у святилища, только на этот раз она не сопротивлялась. Она не могла дышать, и думать тоже не могла, и ощущала только биение двух сердец, жар его обнаженного тела и радость, что он остался жив. Она ногтями впилась ему в спину и от всего сердца вернула поцелуй.
Возможно, Киллер и был маленьким порочным хулиганом, и все же теперь она знала, что не может устоять перед ним. Позови он ее в любую минуту, и она придет.

* * *

Джерри первым подбежал к ним с поздравлениями, но замедлил шаг, пропуская вперед остальных. Все окружили Киллера с Ариадной и ждали. А Джерри отошел в сторону – осмотреть рогатую тушу Минотавра, из груди которого все еще торчал серебряный меч. Ради такого случая Киллер наверняка нарушит свой обычай не брать трофеи и отрубит голову. Джерри вытащил меч и вытер его о траву. Потом услышал за спиной смех: Киллер принимал поздравления. Даже Гиллисы были здесь.
Ариадна освободилась, подошла к Джерри и остановилась.
– Здорово это ты. – Он протянул ей руку.
Она приняла руку, опустив глаза.
– Спасибо.
– Тебе не кажется, что этот труп меньше, чем казалось? – спросил Джерри.
– Джерри… Я не знаю, почему сделала это.
Он заставил себя улыбнуться, надеясь, что улыбка выглядит не слишком неестественной.
– Что сделала? Еще раз продемонстрировала свое мужество? Ты самый отважный человек, которого я знаю, Ариадна, из всех мужчин и женщин. Не переживай из-за этого. Или ты имеешь в виду поцелуй с Киллером?
– И то, и другое.
Он пожал плечами.
– Ничего удивительного. У него четырехсотлетний опыт. Возможно, только мне и удавалось сопротивляться ему – но даже я уступаю. – Его голос звучал по-детски обиженно. Она вздрогнула как от удара. – Вот черт! Я не ревную тебя к Киллеру, Ариадна, правда. Каждый муж в Мере… ох, дьявол! Ты же мне даже не принадлежишь.
Она покосилась на Минотавра.
– Да, он меньше… Джерри! Он меняется!
Так оно и было: кровь останавливалась, порез затягивался. Да и бычья голова казалась теперь ненамного больше человечьей.
Один за другим мужчины подходили пожать Ариадне руку. Их замешательство забавляло ее.
Потом Киллер, на котором до сих пор не было ничего, кроме крови да широкой улыбки, сграбастал Джерри со спины и закружил в воздухе. На груди его красовалась неглубокая рана, и губы оказались разбитыми, хотя это вполне могло быть последствием поздравлений.
– Ты один, – вскричал он, – еще не… – Он осекся, посмотрев на Минотавра.
Судя по крикам и охам, трансформацию Минотавра заметили все. Карло, ошеломленный, но целый и невредимый, открыл глаза, удивленно озираясь по сторонам. Наступила неловкая тишина.
– Хельга? – окликнул Джерри. – У вас есть с собой запасная одежда?
Клио? Найди немного воды. – Он склонился над Карло. – Не шевелись, ты придешь в себя через пару минут.
– Ворота открыты! – крикнул Тиг, указывая пальцем.
И не просто открыты: из Северных ворот валила толпа горожан, пока слишком далекая, чтобы различить кого-то, но явно готовая приветствовать героя.
Киллер хмуро смотрел на Карло.
– Вот дьявол! – буркнул он. – Теперь с него и шкуры не снимешь! – Он огляделся и заговорил громче, чтобы привлечь внимание друзей:
– Кто будет сидеть рядом со мной, когда мы въедем в город? Джерри! Разделишь со мной славу?
Джерри встал и покачал головой:
– Нет. Я в немилости. Ариадна, конечно.
Киллер нахмурился, как грозовая туча.
– Нет, спасибо, – сказала Ариадна. Она покосилась на растущую толпу. – Нет, Киллер, пусть рядом с тобой едет Клио.
Это сразило его наповал.
– Клио? – переспросил он. – Что она такого сделала? Почему Клио?
– Потому что она твоя жена, – крикнула Ариадна, – а приличный человек на твоем месте даже не сомневался бы!
Так с Киллером еще никто не разговаривал.
– Она права, – поспешно вмешался Джерри, становясь между ними. Поэтому убийственный взгляд Киллера достался ему, и он сжался, готовясь разнимать их, что, как он хорошо понимал, совершенно невозможно. Однако Киллер неожиданно резко повернулся и пошел прочь – слава Богу, одеваться.
Джерри снова опустился на колени рядом с Карло, чтобы скрыть слабость в ногах. К нему склонилась Ариадна.
– Джерри… спасибо! Но он бы не… он бы… ведь нет?
– Почему бы тебе не спросить об этом Клио? – буркнул он, помогая Карло сесть.

* * *

Ко всеобщему удивлению, Киллер и в самом деле приказал Клио сесть рядом с ним, и ее юное личико светилось от радости.
Весь путь к воротам они проделали по коридору, образованному восторженными горожанами. Киллер стоял, одной рукой держа вожжи, другой размахивая, с юношеской гордостью принимая поздравления и вообще наслаждаясь моментом.
Торжества продолжались и в городе. Вообще-то в Мере было только две улицы, рассчитанные на конные экипажи, – Пристенная, идущая вдоль городской стены, и Главная, спиралью поднимавшаяся по склону холма к обители Оракула. По ней они и направились. Повозка медленно громыхала по булыжной мостовой, а жители Меры со всех сторон сбегались помахать им.
Джерри сел сзади, рядом с Ариадной, но даже его удивило число людей, желающих поприветствовать и его, – они бежали за повозкой, протягивая руки для пожатия, они стояли на порогах домов или перед витринами лавок, размахивая шапками и выкликая его имя. Джерри пришлось нелегко: отвечая им, он одновременно пытался рассказывать Ариадне о тех местах, что они проезжали, причем с такой гордостью, будто он сам сотворил Меру, глядя при этом на все как в первый раз, ее глазами.
– Видишь, какое здесь все древнее? – говорил он. – Действительно древнее, кое-где чуть ли не доисторическое, и все же кажется только что отстроенным, словно сразу после приемной комиссии.
– При чем здесь комиссия? – отвечала она с улыбкой. – Это работа великого художника. Это прекрасно. А кто чистит улицы?
– По-моему, они очищаются сами, как наша одежда. Но если мне кажется, что Тропе Рыболова не мешает небольшая уборка, я сам выхожу с метлой, и мои соседи – тоже. Вот Концертная площадь – у нас нет концертных залов, ведь погода всегда хорошая. Здесь ставятся и балеты, и спектакли. Я участвовал в фестивале Софокла, организованном Клио, и Шекспир тоже выигрывает на этой площади, ведь всем понятны любые оттенки…
Он показывал ей маленькие салоны и галереи, которые содержали, как правило, живописцы, небольшие кафе, с владельцами которых – отменными поварами – он дружил.
– Смотрите, Мейзи: вон отец Юлиус, о котором я вам говорил!
Он рассказывал о домах и об их обитателях, в первый раз сам обращая внимание на то, что в толпе среди людей всех рас, старых, пожилых, зрелых, юных, нет ни одного ребенка. Потом…
– Вон! Вон, в кафе у тротуара! – Он приподнял шапку, и мужчина привстал и с улыбкой поклонился. – Я же говорил, что ты узнаешь его!
Ариадна побледнела и кивнула.
– Моцарт! – прошептала она.
– Мы здесь обходимся без особых церемоний, – сказал он. – Я думаю, ты подружишься с ним. А вон старый Н'бана, мой любимый шаман; Али Аль-Иза – он был когда-то работорговцем, а вон та женщина была жрицей Солнца…
Они миновали Ювелирную, Фермерский рынок и Угол Поэтов, и наконец толпа начала редеть. Они доехали до Больничной – здесь дорога кончалась, и они все выбрались из повозки, смеясь и благодаря Киллера за славную поездку.
Они стояли высоко над городом, а перед ними лежал последний подъем на гору, и Джерри показал ей на низкое, светлое здание Больницы.
– Собственно, она никому не нужна, если не считать нескольких безумцев вроде Киллера – у него тут вообще постоянное место, но исцеление – дело нескольких дней, здесь, так близко к Оракулу и средоточию магии. Здесь и докторов-то нет, только очаровательная пожилая пара, ухаживающая за пациентами.
Ариадна глубоко вдохнула ароматный воздух. Легкий ветер шевелил ее медовые волосы, вспыхивавшие на солнце.
– А теперь мы пойдем к Оракулу?
– Да… – откликнулся он. – Немного позже.
Свен взялся за вожжи и развернул повозку. Меранцы пожелали им удачи и потянулись с холма вслед за поскрипывающей повозкой, оставив на площадке Джерри, Киллера и четверых спасенных смертных. Киллер стоял в позе вернувшегося героя, сжимая в руке жезл; вид у него был при этом не очень убедительный. Джерри держал в руках свои шлем из кабаньих клыков.
Гиллис пребывал в неожиданно хорошем настроении, хотя казался здесь в своем изорванном костюме и сбившемся набок галстуке абсолютно чужим. Мейзи одной рукой цеплялась за мужа, а другой придерживала огромный ворох брюк и свитеров. Лицо у нее казалось расстроенным. Карло сутулился больше обыкновения, но переодеваться в свою обычную одежду не спешил.
– Ну что ж, пошли, побеседуем с вашим Оракулом! – возгласил Гиллис. – Мне кажется, я заслужил объяснений и извинений, а от вас я их вряд ли получу.
Джерри первым шагнул на лестницу. Ариадна взяла его за руку и с любопытством посмотрела на него.
– Ты не очень рвешься туда, правда? – спросила она.
Будь честным…
– Нет, Визит к Оракулу может оказаться тяжелым испытанием, – признался он. – А я наделал ошибок.
Они поднимались по пологой лестнице все выше и наконец вышли на широкую площадку на самой верхней точке Меры. В центре ее возвышалась каменная платформа, на которой стояло высокое кольцо из розовых гранитных блоков на таких же столбах – Стоунхендж. Внутри была пустота. Ариадна, как он подозревал, видела полированные колонны, Мейзи – красный кирпичный собор…
– Давайте я сначала покажу вам вид отсюда, – предложил он. – Люди часто приходят сюда посидеть, полюбоваться пейзажем, поболтать, и, если Оракул хочет передать кому-то послание, он пользуется их услугами.
Рядом и правда сидели человек двенадцать: кто – на скамьях, кто – на низкой каменной балюстраде. Они вежливо кивнули, не вмешиваясь: четверо из вновь прибывших – явно были здесь новичками, а если в Мере и есть избыток чего-либо – так это хороших манер. Если не считать нескольких дикарей вроде Киллера, конечно.
Перед ними раскинулся весь город и сельская местность за стенами.
– Вон Северные ворота, через которые мы въехали. – За ними зеленел луг, на котором Киллер бился с Минотавром, но это все знали и так, а за лугом начинались зеленые холмы, замыкавшие перспективу. Небо над северной частью было затянуто темными тучами – так и полагалось.
Джерри еще раз показал им Концертную площадь, и несколько улочек, ведущих на запад, и панораму лесистых холмов, освещенных солнцем.
– Любишь ловить рыбу? – спросил он у Ариадны. – Или ходить на каноэ? В колледже я считался неплохим гребцом.
Она улыбнулась, погладила его по руке и промолчала.
Они переместились вдоль балюстрады и смотрели теперь на юг – там пейзаж казался совсем весенним: цветущие сады и чернеющие пашни. Приглядевшись, можно было увидеть пахарей, идущих за упряжками волов.
– Значит, у вас есть крестьяне? – спросил Гиллис. – Крестьяне, которые кормят хозяев – горожан?
– У нас есть крестьяне, – кивнул Джерри, – которые сами хотят быть крестьянами. Они работают или не работают – как им захочется, как и все в Мере. Они живут за городом потому, что так им больше нравится. Здесь все ведут тот образ жизни, который им нравится, так как это придает их жизни смысл. Ремесленники любят мастерить, повара – готовить, крестьяне – взращивать. В Мере нет господ и слуг.
Потом он показал им Бальную площадь и начало Тропы Рыболова – они перешли уже на восточную сторону, и там до горизонта простиралась сияющая морская гладь. Они смотрели вниз на маленькую гавань с гранитным молом и точечками людей, разгружавших улов с рыболовных баркасов. В гавань медленно входил под всеми парусами небольшой барк, а у причала разгружала трюм арабская доу; на таком расстоянии арабы в полосатых халатах были почти неотличимы от помогавших им жителей Меры.
– Значит, из города ведут четыре дороги, – спросил Гиллис. – Так вы сказали?
Джерри кивнул.
– Трое ворот и гавань. Северные – к опасности и к долгу, западные – к приключениям и забавам, южные – в поля. На восток ведет море.
– И куда оно ведет?
Он крепче обнял Ариадну.
– Оно ведет отсюда. Навсегда. Если вы хотите вернуться в реальный мир, Грэм, и вы, Мейзи, вы покинете Меру на борту корабля. И никогда не сможете вернуться. Это все, что мне известно.
– Я признаю, мистер Говард, что это очень красивое место, – сказала Мейзи, собравшись с духом, как всегда, когда заговаривала о своей вере, – но я не хочу оставаться здесь. Я боюсь, что это происки Дьявола.
Джерри облокотился на парапет и печально кивнул.
– Вот и отец Юлиус утверждает, что, оставшись в Мере, вы теряете свою бессмертную душу. Он здесь уже несколько сот лет и все пытается убедить нас в том, что наш долг – вернуться в мир и покаяться.
Она вспыхнула.
– Вы не говорили этого раньше! А как же с его собственной душой?
– Он говорит, что его долг – наставлять нас, – улыбнулся Джерри. – Я полагаю, он надеется, что покинет Меру последним. Он добрый и славный старик, и мы все нежно любим его, но его мысли запутанны, как клубок угрей.
– Мы не останемся здесь, Грэм! – твердо произнесла Мейзи.
Он согласно кивнул:
– Ни за что. Вы здесь все – пожиратели лотоса, Говард. Вы не развиваетесь, вы не производите ничего, кроме как для удовлетворения собственных нужд, вы не вносите ни малейшего вклада в копилку Человечества. Разве не так? Вы сейчас – тот же человек, каким были сорок лет назад, навеки замороженный в блаженном самодовольстве.
Джерри немного подумал, глядя на далекую гавань.
– Да, – согласился он наконец. – То, что вы сказали – правда. Это край пожирателей лотоса. Только не кажется ли вам, что пожиратели лотоса – это те, чьи организмы не переваривают другой пищи? И те, кто ничем не обязан больше миру после того, как этот мир с ними обошелся? Возможно, вы другой человек. Но вас никто не принуждает остаться.
Здоровяк презрительно фыркнул и повернулся посмотреть на обитель Оракула. Киллер иронически наблюдал за ним, хотя (для Киллера) вел себя необычно тихо.
– Кстати, этот ваш Оракул, – спросил Гиллис. – Вы говорите о нем как о человеке и в то же время как о чем-то неодушевленном. Скажите хоть, чего мне ожидать.
– Ожидайте правды, – ответил Джерри. – И эта правда не всегда лицеприятна. Он не как другие оракулы из мифов, которым задают вопросы и получают расплывчатые ответы. Этот сам задает вопросы, а вы отвечаете, и солгать ему вы не можете. – Он услышал, как Ариадна затаила дыхание, и ее рука сильнее сжала его локоть. – Вот почему у нас нет полиции – и адвокатов тоже нет, – добавил он, и Гиллис нахмурился еще сильнее.
Киллер неожиданно выпрямился.
– Меня зовут, – пробормотал он и зашагал через площадку к обители, похлопывая по ноге жезлом.
– Я ничего не слышала, – прошептала Ариадна.
– Тебе и не полагалось, – ответил Джерри.
Должно быть, он слишком явно выказывал свое беспокойство, поскольку остальные четверо хмуро посмотрели на него.
– Мне, наверное, стоило бы переодеться, – неуверенно сказал Гиллис. – Как-никак аудиенция у градоуправителя.
Джерри рассмеялся так весело, что на него начали коситься, и ему пришлось объяснить:
– Насчет одежды беспокойтесь меньше всего. Вы встретите там голую, истину, Гиллис, – и перед этой истиной вы тоже будете голы.
– На кого он хоть похож, этот ваш Оракул? – тяжело вздохнул здоровяк.
Джерри посмотрел на Ариадну, на встревоженного Карло, на подавленную Мейзи.
– Вы еще не догадались? – спросил он. – Вы увидите там зеркало.

Предыдущая страница 7 Следующая страница


Красно-розовый город 8

ГЛАВА 15

Киллер взбежал по ступеням, шагнул в круг колонн – и исчез. Ариадна поперхнулась от удивления и вопросительно посмотрела на Джерри.
– Он скоро выйдет, – заверил он. – Разговор там длится дольше, чем ожидание здесь. – Он был бледнее обычного, и его странное беспокойство все усиливалось. – Да, еще одно правило – нет, не правило, скорее просто совет. Не заговаривайте с Киллером сразу как он выйдет, пока он сам того не захочет.
Словно для того, чтобы продемонстрировать силу магии, пара белых чаек спланировала вниз и пролетела сквозь круг колонн, окрасившись на мгновение в синий цвет. Джерри снова обнял Ариадну за плечи, отводя чуть в сторону от остальных.
– Ариадна, – сказал он. – Я люблю тебя. Это не пустые слова – их слышала от меня только ты… может быть, еще двое за всю мою долгую жизнь.
Я хочу, чтобы ты осталась. Я хочу, чтобы ты вышла за меня замуж. Мы можем вечно жить здесь в счастье.
Этого она и боялась. Она помолчала, подыскивая слова.
– Ты покажешь мне все царства мира, да, Джерри Говард? Мейзи сказала бы: «Изыди, Сатана!» О, Джерри, ни одной женщине на земле не предлагали большего, и… да, я могла бы крепко-крепко любить тебя… но понимаешь ли ты, от чего ты предлагаешь мне отказаться?
Он кивнул с несчастным видом.
– Грэм в качестве отца? – спросила она. – Дитя вроде Мейзи в качестве матери? Я сама не лучше, Джерри, но я ведь завязала с алкоголем, правда. – Правда ли это? Раньше ей казалось, что, правда. – Я могла бы стать лучшей матерью, чем Мейзи, но Грэм и его дружки-адвокаты завязали меня таким узлом, что мне приходилось испрашивать разрешения, а потом сидеть в гостиной, пить чай с печеньем и спрашивать, как дела в школе… словно нелюбимая тетка, не мать… Мне жаль, Джерри, действительно жаль. Мне нравится твой сказочный город, и мне кажется, я люблю тебя, и я смогла бы даже привыкнуть к твоим странным друзьям вроде Киллера, но у меня есть долг…
Киллер медленно спустился по ступеням, механически переставляя ноги, с окаменевшим лицом. Он был бледен и не отрываясь смотрел на Ариадну.
Неожиданно она впервые увидела его не сексуально голодным, брызжущим силой юнцом, но мужчиной с жизненным опытом, не укладывающимся в ее воображении.
Что такого сказал ему Оракул, чтобы он выглядел так? Что за черная тень преследует его с Фермопил? Киллер, похоже, передумал и свернул к Гиллисам и Карло, потом снова замешкался и еще раз повернул. Он подошел к балюстраде, облокотился на нее и молча уставился в морской простор.
Карло вздрогнул, оглянулся на Грэма с Мейзи и неуверенно двинулся к ступеням обители, ссутулившись еще сильнее. Он тоже исчез, стоило ему ступить в круг.
Это напомнило ей школьные годы и ожидание вызова в кабинет директора.
Все же в мире не могло быть более красивого места для ожидания, чем эта вершина, кристально-чистый воздух и фантастический вид внизу. Так можно вечно счастливо ждать. Вечно!
– Но почему? – спросила она вдруг. – Почему Киллер вышел как убитый? Он же герой-победитель, и Оракул должен бы хвалить его! Он что, всегда и всем недоволен?
– Интересно было бы послушать их беседу, – улыбнулся Джерри. – Интересно… только к Оракулу всегда входят по одному.
По ступеням, шатаясь, спускался Карло.
– Эй! – окликнул его пораженный Джерри.
Карло доплелся до парапета, перегнулся через него, выблевал и остался висеть, словно мокрый носок. Это напомнило Ариадне помост для жертв в Лабиринте. Но почему? Джерри озадаченно сдвинул брови.
– Что случилось? – спросила она.
– Я слышал о таком, – ответил он, – но сам никогда не видел. Случается, что правда оказывается не просто суровой, но невыносимой. Наш приятель, похоже, имеет за плечами любопытную жизнь – и это в его-то годы.
Карло выпрямился и оглянулся – не смотрит ли на него кто. Потом снова отвернулся. Его лицо зажило.
Следующей вызвали Мейзи. Она поцеловала Грэма и, отважно откинув голову, зашагала через площадку.
– Когда меня позовут, – сказала Ариадна, – я хочу, чтобы ты пошел со мной, Джерри.
Он отрицательно покачал головой.
– Это будет неприлично. Я же говорил тебе, ты будешь там нагая.
– Сегодня утром в Лабиринте на мне тоже ничего не было и на тебе тоже, – возразила она, забавляясь; его смущением. – И потом, ты предлагал мне выйти за тебя. Немного нудизма, как известно, только помогает браку.
Он вытер вспотевший лоб.
– Туда заходят только по одному. Ты сама поймешь почему, оказавшись там.
Значит, так.
– Вряд ли твое прошлое страшнее моего.
– И тем не менее. – Он отвернулся и долго молчал.
Мейзи сбежала по ступенькам и радостно улыбнулась Грэму, хмуро поднимавшемуся ей навстречу.
– Ариадна, – тихо сказал Джерри. – Я трус и убийца.
– Джерри? – Он не оглянулся на нее. – Джерри, мы столько всего пережили вместе за эти дни. Настоящий ад… Я знаю, что ты за человек. Я не могу судить тебя за прошлое.
– Люди не меняются в Мере, – пробормотал он.
Снова молчание.
– Ариадна? – позвал негромкий голос – ее собственный голос, исходящий из обители Оракула. Ее сердце отчаянно забилось, и она сделала шаг… и Джерри тоже.
– Меня позвали, – сказала она.
– Меня тоже. – Он побледнел.
Они поднялись по ступеням, держась за руки. Навстречу спускался Грэм – он не заметил их и направился к пустому участку балюстрады, не обращая внимания и на Мейзи. Вот и еще любопытный разговор, которого они не слышали, – Грэм Гиллис, рассказывающий правду о себе? Действительно мощная магия!
Колонны вблизи оказались отполированными до зеркального блеска; розовые и черные вкрапления сияли на солнце. Внутри было просторно, куда просторнее, чем казалось снаружи. Все так же, рука об руку, они шли по мраморному полу, нагретому солнцем. Она не заметила, когда ее одежда исчезла. Ладонь Джерри вспотела, и он сильно, почти до боли сжал ее руку.
Как и говорил Джерри, они шли к зеркалу – большому прямоугольному зеркалу в золотой раме. Перед ним стоял низкий, длинный стол, напоминающий журнальный, только больше. В Мере не бывает черного и белого, но стол был зеркально-черный, а лежавшие на нем жезлы – несколько дюжин жезлов – ослепительно белые. Зеркальное стекло казалось толстым, и в нем шагала ей навстречу другая, обнаженная, она. Два посетителя и одно отражение – вот вам и еще одна демонстрация магии. Когда Ариадна и ее отражение сблизились, она увидела, что отражение не совсем верно: грудь выше, никаких растяжек, тугой живот. Вот, значит, как она будет выглядеть, если останется в Мере? Ее подкупают – кто, зачем? Неожиданно ее охватили гнев и подозрительность.
Они с Джерри подошли к столу и остановились.
Джерри, заметила она, смотрел на точку, расположенную выше глаз ее отражения – значит, он видит себя, а не ее. С минуту два человека и одно отражение молча смотрели друг на друга, затем отражение неожиданно сложило руки, и она вздрогнула от неожиданности.
– Ариадна, – произнесло отражение. – Я – Мера. Я буду задавать вопросы, и тебе придется ответить на все. Все, что произносится здесь вслух – мной ли, тобой ли, – истина. Но если ты не в силах высказать мысль вслух, это вовсе не означает, что мысль обязательно неверна, ибо есть истины, знать которые тебе не дано. Ты поняла?
Она кивнула.
Изображение перевело взгляд на Джерри.
– Гиллис рассказал тебе о ее грехах, но ты не рассказал ей о своих. Тем не менее ты предложил ей стать твоей женой. Это справедливо?
Джерри беззвучно пошевелил губами, потом произнес:
– Нет.
Его рука дрожала.
Она попыталась сказать, что это не важно – и не смогла.
Похоже, отражение знало это; оно довольно посмотрело на нее, потом вновь обратилось к Джерри, ничуть не смутившись его наготой.
– Так сказать ей? – спросило отражение.
Джерри пожал плечами и кивнул. Ариадна попыталась сказать, что она не хочет знать этого, и слова снова застряли у нее в горле – значит, она хотела знать.
В глубине зеркала, за женщиной возникла еще одна фигура, принявшая облик молодого человека – среднего роста, темноволосого, с пышными усами.
Он был одет в летный комбинезон времен второй мировой войны: очки, сдвинутые на шлем. Джерри уставился в стол с жезлами.
– Представь меня даме, старина, – насмешливо сказал летчик.
Джерри, на мгновение поднял взгляд – словно для того, чтобы подтвердить свои страхи, – и снова опустил.
– Лейтенант Смит-Вильямс, – пробормотал он. – Кевин Смит-Вильямс.
– Очень приятно, – сказал летчик, восхищенно любуясь Ариадной. Она почувствовала, что краснеет, но ее отражение оставалось совершенно невозмутимым. – И кем я был, Джерри? Уж договаривай.
– Ты был моим хвостовым стрелком, – ответил Джерри, уставившись в пол.
– Ну давай, давай, старина! – торопил его Кевин. – Я понимаю, что нам торопиться некуда, но леди может ужасно надоесть стоять тут годами, пока ты тянешь резину. Кончай с этим, парень!
– Не надо! – сказала Ариадна.
– Пусть говорит, – возразило ее отражение.
– Мы попали под сильный зенитный обстрел, – сказал Джерри, так и не поднимая глаз. – У нас почти не было шансов дотянуть до Ла-Манша, не то чтобы перелететь через него. Я еле держал машину в воздухе… Я приказал всем прыгать. Ки… Кевина ранило. Его зажало… проткнуло ногу лонжероном. Он не мог выбраться. Я пытался дотянуть машину, но так получилось, что я едва удерживал ее в воздухе, мы теряли высоту, и… и я выпрыгнул, оставив его.
Летчик засмеялся.
– Одним словом, меня, пришпиленного к месту, словно в бочке спустили в водопад, в то время как он приземлился в Мере и решил, что джентльмену в этом славном месте будет очень приятно жить. Куда приятнее, чем драться в этой зверской войне. Куда приятнее, чем возвращаться, чтобы видеть лица ребят из экипажа, когда их освободят из концлагеря.
– Он мог посадить этот самолет? – сердито спросила Ариадна.
– Ответь этой милой леди, Джерри, – сказал Кевин Смит-Вильямс.
– Я вел его, – ответил Джерри. – Возможно, я мог дотянуть. Я не знаю.
Не знаю!
Его рука бессильно повисла, и она встряхнула ее.
– Там, на месте, тебе виднее было, какое решение принять. Ты сделал все, что мог…
– Не все, – сказал он. – Мы ведь еще летели.
– Вот так! – Призрак в зеркале улыбнулся и пригладил усы. – Ты бросил машину и сиганул с парашютом, оставив меня. Некрасиво, Джерри! И ты не сказал леди, как меня звали еще. Ребята ведь не звали меня. Кевином, правда? И не Смит-Вильямсом. У меня была другая кличка – та, что дал мне ты. Ты ведь завидовал моим успехам тогда, не правда ли, Джерри? Так какую кличку ты мне прилепил, а, старина?
– Мы называли тебя Убийцей Женщин, Ледикиллером, – прошептал Джерри.
– А короче?
– Киллером.
Призрак довольно кивнул.
– Ну что ж, на пока достаточно, верно? Разве что хорошо тебе известные мои последние слова?
– Нет! – вскричал Джерри, в ужасе глядя на зеркало. Изображение хохотнуло и начало таять, но голос продолжал звучать – слабее, как бы искаженный переговорным устройством, сквозь треск помех; «Джерри! Не бросай меня, Джерри! Ты еще здесь? Меня зажало, старина!.. Ради Бога, Джерри!..»
Эти ужасные мольбы продолжались, казалось, бесконечно, а потом в зеркале осталось только ее отражение. Джерри упал на колени, съежившись и рыдая как дитя. Она хотела наклониться, но решила, что лучше не напоминать ему о своем присутствии. В жестокие, однако, игры играет этот Оракул, подумала она. Интересно, с какой целью?
– Встань, сопляк! – презрительно фыркнуло ее отражение, и он медленно встал, дрожа и сердито вытирая лицо.
– Ладно! – произнесло отражение. – Задание, с которым ты был послан, – зачем ты отправил Ахиллеса с жезлом обратно?
Джерри сглотнул и пошевелил губами.
– Мне казалось, что я могу спасти Киллера, и что я обойдусь…
– Значит, ты надеялся искупить вину? Перед тем, первым Киллером, которого ты бросил?
– Да. Да. Да!
Отражение покачало головой.
– Ты сказал, что надеялся на это. Но истинная причина ведь не в этом, правда?
Нет, это было слишком жестоко. Джерри каким-то образом ухитрился сделаться еще бледнее. Он снова не нашел слов для ответа.
– Ну, давай же! – сердито сказало отражение, голос которого доносился почему-то слабее, как у исчезнувшего призрака. – Тебе было сказано взять одежду на одного: детей в Мере нет. Совершенно ясно, что тебе полагалось захватить женщину и никого больше. Так почему ты отослал Киллера, а сам с ним не вернулся?
Джерри давился и заикался; ему потребовалось довольно много времени, чтобы найти правильный ответ:
– Она бы не согласилась. А я не хотел ее оставлять.
– Продолжай, – настаивало отражение.
– Мне было жаль ее.
– А еще?
Джерри покраснел аж до плеч.
– Секс! Я хотел затащить ее в постель. Я совсем сошел с ума – я хотел ее до безумия, как ни одну женщину раньше.
Отражение это, судя по всему, позабавило.
– И хочешь до сих пор! Что ж, это правда, но не вся правда.
Джерри казался удивленным. Он открыл рот, чтобы говорить, поколебался, потом выпалил:
– Она восхищает меня как личность. Я люблю ее. – Он вздохнул и быстро, застенчиво улыбнулся Ариадне. – Спасибо, – сказал он зеркалу.
– Не за что, – буркнуло отражение. – Так ты считал, что Киллер настоит на том, чтобы тебя вернули. Ты пытался шантажировать меня через Киллера!
Джерри снова поперхнулся и признался:
– Да, пытался.
Отражение сердито кивнуло.
– А почему ты так измордовал Карло? За то, что он сделал с Киллером?
Джерри поколебался.
– Месть! Он чуть не отдал меня демонам.
Отражение снова кивнуло, на этот раз с удовлетворенным видом.
– Ты был когда-нибудь близок с мужчиной?
– Нет! Меня воспитали… я привык… я не могу… – Он выдохся и смолк, снова уставившись в стол.
– Но ты дал слово Киллеру. Ты намерен сдержать его? И как ты себя чувствуешь в этой связи?
Джерри скривился.
– Сдержу. Надеюсь, меня не стошнит.
Отражение засмеялось – смехом Ариадны.
– Не зарекайся. Лучше позволь мне уладить это. Тем более что, как тебе известно, это не в первый раз. Завтра на закате, так ты ему обещал?
Джерри снова вспыхнул, уставившись на ноги.
– Но…
– Твоя верность слову делает тебе честь, – заявил Оракул, откровенно наслаждаясь. – Но поверь, я смогу ублажить Киллера куда лучше, чем ты.
Джерри вдруг рассмеялся.
– Спасибо, – повторил он с явным облегчением.
На этом шутки кончились. Оракул повернулся к Ариадне, и та съежилась в ожидании чего-то страшного.
– Почему ты похитила Лейси у Грэма и Мейзи? – с невинным видом спросило отражение.
Ну, на этот вопрос ответить легко – потому что она любила дочь. Она открыла рот – и не смогла произнести ни звука.
Совсем ничего? Но это же правда, разве нет? Лейси – ее дочь. Она любит Лейси, но даже этого не может сказать. Молчание затягивалось, и Джерри, наверное, ждал, но она не могла взглянуть даже на зеркало, не то что на него. И не могла выдавить из себя ни звука. Должно быть, это искусство – говорить с Оракулом, знать, где она – истина, ибо что бы она ни хотела произнести, у нее не выходило ничего.
Отражение вздохнуло.
– Ладно, к этому мы можем вернуться и позже. Ты была алкоголичкой?
– Да.
– И сейчас?
Нет.
– Да.
Почему она ответила так?
– Ты хорошая мать?
– Когда я не пьяна, – ей не стоило говорить этого…
– Смотри на меня! – приказало отражение и начало меняться. Теперь на нем было голубое платье. Она помнила это платье – два года назад. И отражение росло, увеличивалось, становясь больше Минотавра – целых десять футов. И оно гневно смотрело на нее сверху вниз.
– СКОЛЬКО РАЗ Я ТЕБЕ ГОВОРИЛА НЕ МЕШАТЬ МАТЕРИ, КОГДА ОНА РЕПЕТИРУЕТ!
Господи! Это такой ее видела Лейси?
И тут же изображение снова сделалось маленьким и обнаженным – и она нашла в себе силы спорить:
– Многие родители строги со своими детьми. Я не думаю, что это честно.
– Так честно или нет?
– Да.
– Ну? – произнесло отражение. – Немного усилий, и мы докапываемся до истины. А теперь скажи Джерри, что ты увидела, когда Минотавр ворвался в коттедж.
Боже! И все же она смогла относительно внятно, изложить историю про Грэма в том, другом домике – Грэма пьяного, рогатого и в ковбойской шляпе.
Джерри сочувственно взял ее за руку, но она даже не посмотрела на него.
– Значит, Минотавр напомнил тебе твоего бывшего мужа? – ехидно спросило отражение. – Почему ты стреляла в его гениталии?
– Это самое уязвимое место у мужчины, у самца, – ответила она. – Даже если серебряные пули и не пробили бы шкуру, они бы причинили ему боль. И это сработало, черт подери!
Отражение улыбнулось.
– Ты была хорошей женой адвоката. Ты дала правдивые ответы, но не до конца ответила на поставленный вопрос. Ладно, ответь на другой: опиши Мейзи Гиллис.
Она попробовала, и это оказалось не так трудно. Дни, проведенные с ней в темнице, помогли ей узнать Мейзи как славную девочку, не слишком далекую, но, несомненно, добрую.
– Она любит детей? – продолжало допытываться изображение.
– Да! – быстро ответила Ариадна. – И Лейси любит ее, я должна признать.
– Здесь тебе бы пришлось признать это, хочешь ты этого или нет. Так кто из вас двоих лучшая мать – добрая девочка, которую любят и которой помогает муж, или одинокая алкоголичка?
Выбор был невелик – всего два имени, и свое она произнести не смогла.
– Мейзи. Но…
– Что?
– Но я сомневаюсь в том, что Грэм – хороший отец!
– Ага! – торжествующе произнесло отражение. – Вот как раз вернемся к первому вопросу. Так почему ты украла у него Лейси?
Она разозлилась, заметив, что плачет так же, как только что плакал Джерри. Она вытерла глаза и сделала несколько глубоких вдохов-выдохов.
– Чтобы она не досталась ему.
Теперь она и сама поняла это.
– А почему ты нападала на Минотавра именно таким образом?
– Потому, что он напомнил мне Грэма! – выкрикнула она. – Из-за той ночи, когда он изнасиловал меня! Потому, что мне хотелось сделать ему больно! Я его ненавижу! – Она могла продолжать и дальше, но вот она была – истина. Она не раскаивалась.
Джерри обнял ее за плечи.
– Ариадна, – произнесло ее отражение, – ты можешь остаться в Мере, если хочешь. Здесь ты никогда не состаришься, не умрешь и не заболеешь. Как ты могла бы уже заметить, нездоровая тяга к спиртному тебе здесь не угрожает.
Если ты не захочешь остаться здесь, ты будешь возвращена в свою машину в то мгновение, когда сворачивала в Надежду, Северная Дакота, словно ничего и не происходило.
Значит, вот оно.
– Но я сказала правду: я все еще алкоголичка; – грустно сказала она. – Что со мной будет?
Отражение молчало, и Джерри пробормотал:
– На такие вопросы он не отвечает.
– А что Грэм и остальные?
Отражение, казалось, колебалось.
– Твое решение влияет на твой поток реальности. Их решения – не влияют.
А твое решение не влияет на их потоки.
Ариадна попыталась сказать, что хочет вернуться домой, и промолчала.
Она попыталась сказать, что хочет остаться – тоже безуспешно. Выходит, она сама не знает, чего хочет… Она в отчаянии покосилась на Джерри.
– Сколько времени у меня на размышление? – спросила она.
– Сколько хочешь, но ты не можешь покинуть Меру, пока не примешь решение. Я помню случаи, когда люди оставались здесь на пару дней.
– А я могу остаться и передумать потом?
– Да, – отозвалось зеркало ее голосом. – Но после этого тебе никогда уже не удастся вернуться в Меру, а пожив в Мере, ты нигде уже не будешь счастлива – и демоны наверняка одолеют тебя.
Она откинула голову и в упор посмотрела на зеркало.
– Это что, намек? – спросила она – и не получила ответа. Она попыталась поэкспериментировать с предположениями – то, что, судя по всему, делал Джерри. – Моим демоном было фортепиано. – Верно! – Я надеялась… – Нет, если честно, она не надеялась всерьез возобновить концертную карьеру. – Мне уже слишком поздно было рассчитывать на успешную карьеру музыканта. – Снова верно! Так кто же она, алкоголичка, не имеющая никаких шансов на успех, на долгие овации, на гастроли по кругу: Париж – Москва – Лондон?
Она снова рыдала. Слишком поздно! Демон фортепиано лишил ее материнства, и она сдалась демону алкоголизма – и это разрушило все.
Но Лейси… у Лейси же талант, правда?
Нет. Слова не выходили.
– У Лейси всего лишь способности к музыке.
Она только обманывала себя в надежде на то, что Лейси удастся сделать карьеру, какую не удалось сделать ей самой. О Боже! Как же она мучила Лейси, заставляя заниматься музыкой?
Стоявший рядом Джерри кусал в тишине губы.
– Я сказал правду: я люблю тебя, Ариадна. Ты любишь меня?
– Я… я не знаю. Я не могу сказать так быстро. Я очень привязалась к тебе. Я… я восхищаюсь тобой. Это верное выражение?
Это прозвучало так вяло в сравнении с его словами! Она ободряюще улыбнулась ему, вдруг осознав, насколько зависят люди от лжи, как горька может быть эта неразбавленная правда.
– Джерри, – произнесла она, – это не из-за того Смит-Вильямса.
– Правда?
– Ты не трус, Джерри.
– Я… не… – Он был поражен.
– Глупый! – сказала она. – Ты не приказал бы остальным прыгать над вражеской территорией, если бы надеялся довести самолет домой. Сколько ты летел еще после этого?
– Часа два… больше…
– Ты не трус, – повторила она. – Ты просчитал шансы. Ведь ты пришел бы сегодня на помощь Киллеру, если бы Тиглат не помешал, правда?
– Да! – ответил он – и был удивлен и одновременно счастлив оттого, что смог произнести это здесь, в обители Оракула.
– Значит, ты не трус, вот и все.
На лице его вспыхнула радость… вспыхнула и тут же погасла.
– Ты любишь Киллера?
Она отвернулась.
– Я…
– Ну?
– Я не знаю, как я отношусь к Киллеру, – ну, по крайней мере это не надо больше таить.
– Он может предложить гораздо больше, чем я, – произнес Джерри с убитым видом.
Этого она уже не вынесла.
– Если я поняла тебя правильно, ты… это гадко! – крикнула она. – Это не производит на меня впечатления, скорее наоборот! Он будет хуже Грэма. И мускулы его меня тоже не привлекают! В физическом плане я привязана к нему не больше, чем ты, Джерри Говард!
Наступила тишина – они с Джерри поражение смотрели друг на друга, а отражение ехидно смотрело на них из зеркала.
Правда?
– О! – произнес Джерри, так и не понимая.
– Но… – Она и сама еще толком не разобралась. – И все же он словно гипнотизирует меня. – Он обладает той же харизмой, тем же обаянием, что и Грэм. Если он позовет меня к себе в постель, я пойду… – Правда! Ох, черт! Что она сказала?
Джерри взял ее за руку и ласково улыбнулся.
– Я знаю. Может, когда он разберется с нами обоими, мы сможем наконец заняться друг другом?
– Возможно! – Опять Киллер! Вечно этот Киллер! Она так и не знала еще, хочет ли остаться.
Она хотела остаться.
Но ее материнский долг…
– Пилоты, бросающие свой экипаж… – сказала она. – А что насчет женщин, бросающих своих детей?
Джерри начал заикаться, но в конце концов выдавил из себя:
– Если ты вернешься, Карло убьет тебя.
Правда?
– Что? – переспросила она.
Джерри почему-то торжествовал. Он повернулся к ее отражению:
– Она спасла Киллера! Неужели Мера ничем ей не обязана? Скажи!
Отражение кивнуло со вздохом:
– Хорошо. Из-за исключительности случая я нарушу правила. Карло более известен под именем Хасан Ареф. Он террорист, великолепно подготовленный и ужасно удачливый, специалист по дистанционно управляемым взрывным устройствам. Обычно он не работает по частным заказам, но два его компаньона угодили в тюрьму. Гиллис согласился защищать их в случае, если твоя машина вернется из поездки благополучно – без тебя.
Она поперхнулась. Грэм! Джерри выругался сквозь зубы.
– Это дешевле, чем платить алименты, – не без ехидства пояснило зеркало.
– Ты помеха для него. Ты дважды останавливала машину, чтобы перекусить; за это время они запросто могли арестовать тебя по обвинению в похищении детей. Они этого не сделали. Присутствие в доме двух мужчин оказалось для них сюрпризом, но они отвезли бы остальных – как нежелательных свидетелей куда-нибудь в мотель. А потом бы вернулся Карло… Три трупа в сгоревшем домике в Северной Дакоте вряд ли кто соотнес бы с исчезновением в Колорадо одинокой миссис Гиллис. Это было бы даже лучшим решением, чем предполагавшаяся раньше безымянная могила.
– Видишь? – крикнул Джерри. – И если ты вернешься, ты ничего этого не будешь помнить. Ты остановишься где-нибудь на ночлег, и они расправятся с тобой! Это же ясно!
Верно!
– И еще одно ясно, – перебил Джерри Оракул, – что его будущее может быть еще более жалким, чем его прошлое. Вернись он позже, его принял бы за демона Киллер, вооруженный автоматом. Мир избавился бы от Хасана Арефа или Карло Веспуччи – вот в чем заключалась цель вашей операции!
Джерри запнулся и вспыхнул.
– А вместо этого мы с Киллером сами впустили его?.. Поэтому демоны собрались так быстро?
– Он демон? – спросила Ариадна.
– Он носил в себе большого демона, – ответил Оракул. – Да и Гиллис ненамного отставал. Вот почему они пережили появление Астерия в доме – они и так уже принадлежали ему. Но для сегодняшней материализации Минотавра требовалось много демонической энергии, и Астерию пришлось высосать ее из вас всю до капли. Разумеется, если они вернутся во Внешний Мир, они могут заразиться снова.
– Если? – переспросила Ариадна.
– Пусть их решение тебя не беспокоит. Оно тебя не касается.
Она так и не могла решить окончательно.
– Тогда посоветуй мне, если у тебя столько ума! – крикнула она зеркалу.
Интересно, выходит ли Оракул из себя?
Ее отражение улыбнулось, но уже не так ехидно и более ласково, чем раньше.
– Тебе известна притча о Соломоновом решении? – спросило оно.
– Конечно. – Две женщины предъявляли права на ребенка, и Соломон предложил им разделить его поровну между ними; настоящая мать отказалась от своей доли. Но при чем это?
– Я умнее Соломона, – заявил Оракул, – и я могу воплотить его замысел.
Что говорит тебе эта легенда о природе любви? Что такое любовь, Ариадна?
Она вытерла глаза и вымученно засмеялась.
– Боюсь, если мне надо ответить на этот вопрос, мы можем простоять здесь годы… Если любовь означает, что счастье любимого человека важнее, чем собственное счастье… это можно назвать любовью?
Женщина с улыбкой кивнула:
– Не так плохо! Помогает?
Да, это помогало. Если верить Оракулу, ей нет смысла возвращаться, ибо Карло убьет ее в ту же ночь. Правда, она до сих пор не была уверена в том, что верит Оракулу.
Но любовь… Она подумала о Лейси, страдающей за пианино. Она подумала о Лейси, обнимающей Мейзи. Даже о Лейси и Пегги. Она посмотрела на измученное ожиданием лицо Джерри и поняла, что хочет, чтобы и он был счастлив.
– Я люблю тебя, – сказала она.
Правда.
Она повернулась к зеркалу.
– Я останусь в Мере.
Снова правда.

ГЛАВА 16

– Ариадна Гиллис, ты выйдешь за меня замуж?
– Нет.
Оракул, зеркало, стол – все это исчезло, и они стояли вдвоем в кругу колонн, снова вполне пристойно одетые.
Он пошатнулся, как от боли.
– Нет?
– Спроси меня через год, – объяснила она. – Уж если я клянусь в вечной преданности, я должна быть уверена.
– О! – выдохнул он с облегчением.
И еще ей придется разобраться как-то с Киллером. Возможно, как предполагал Джерри, для Киллера это просто очередная галочка. Но может быть, и нет, и она не может предлагать себя Джерри, если ей суждено быть подругой Киллера, пусть даже подругой по вызову. Эта мысль заставила ее содрогнуться от физического чувства омерзения, и все же она не могла не видеть, что Киллер в некотором роде поразительно напоминал Грэма.
Возможно, просто еще один человек, знающий, чего он хочет; еще один мужчина, любящий податливых женщин. Даже это гипнотическое обаяние – Грэм тоже обладал им в молодости, и оно возбуждало ее почище джина. Пока она не избавится от угрозы Киллера, она не может ничего обещать Джерри.
Подойдя к верхней ступеньке, она задержалась посмотреть на красно-розовый город, на Северные ворота и грозовое небо Внешнего Мира над залитыми солнцем холмами. Навсегда – она не скоро свыкнется с этим. Эти грозы не могут потревожить ее – в Мере она в безопасности. Рядом с ней прекрасный, благородный человек, чья любовь к ней подтверждена Оракулом, – и если она осядет здесь навсегда, ей не найти более верного и достойного человека, чем этот. Она посмотрела на опечаленное худощавое лицо… человек, так долго искавший себя, человек, так долго не любивший и в одночасье воспылавший неодолимой любовью к женщине – одной и единственной…
– Ты можешь пожить пока у Хельги, – тактично предложил он.
Она покачала головой.
– По-моему, нам лучше отправиться к тебе и восхищаться друг другом.
Он кивнул.
– И мне, конечно, положено спать в ванне.
– Не вздумай! – рассмеялась она. – Ты, конечно, можешь считать, что тебе мало чего предложить, но сегодня утром у тебя было на что посмотреть, и что бы ты, Джерри Говард, ни имел предложить мне, я приму это с радостью.
Он улыбнулся и обнял ее, и они поцеловались – осторожно, потом с нарастающей радостью и чувством. Она и забыла, как долго может длиться поцелуй, как сумасшедше сладок он может быть, как возбуждает. Поцелуй Киллера был скорее технической формальностью, хотя и блестяще выполненной; этот же стал взаимным открытием, и, возможно, омолаживающая магия Меры уже начала действовать на нее, ибо, когда они наконец оторвались друг от друга, она почувствовала головокружение, словно девчонка на первом свидании. Однако и Джерри тоже казался разрумянившимся и хмельным, как она.
– Милая, – сказал он. – Я ждал тебя сорок лет.
Она всегда знала, что у нее глаза на мокром месте.
– А я могла бы вскочить сейчас на эту балюстраду и побежать по кругу с криком: «Я нужна ему!» Я уже годы как никому не нужна была, Джерри.
– С тобой Мера станет еще прекраснее.
– Я не согласилась бы остаться в ней без тебя.
Они снова взялись за руки и сбежали по ступеням, и она поняла, что их не было очень долго, куда больше времени, чем занял их поцелуй.
И все же…
И все же чего-то не хватало, что-то продолжало угнетать ее. Ложка дегтя где-то в глубине ее сознания. Что-то забытое… или кто-то…
– Киллер! – твердо сказал Джерри. – Давай разберемся сначала с ним.
По крайней мере Киллер оправился от разговора с Оракулом и стоял, облокотясь на балюстраду и глядя на них с мальчишеской ухмылкой. К нему они и направились.
– Значит, милая дама остается? – спросил он. – И мой друг Джерри наконец влюбился! Ну что ж, я самый лучший добрый друг и самый добрый лучший друг.
– Вот на этом и остановись пока! – предложил Джерри.
Киллер задумчиво посмотрел на Ариадну.
– Я люблю своего друга Джерри и его прекрасную даму тоже буду любить.
– Веди себя платонически! – рявкнул Джерри и покраснел, но во взгляде Киллера вспыхнул странный огонек.
– Он мне не доверяет! – печально вздохнул Киллер, взял ее руку и нежно поцеловал. И – странное дело – она не сомневалась, что только подлинная почтительность сорвала зеленую шапочку с этих кобальтовых кудрей, перед тем как он склонился к ее руке.
– Ладно, – решительно сменил тему Джерри. – Мне было велено проводить Гиллисов в порт. Карло остается.
– Этот чудила? – фыркнул Киллер и оглянулся в поисках его фигуры. – Что ж, у меня есть для него классная работенка. – Он подошел к Карло, стоявшему в стороне; Джерри с Ариадной шли следом.
– Я слышал, ты остаешься в Мере? – поинтересовался Киллер.
Карло помолчал секунду, смерив его взглядом с ног до головы, потом буркнул:
– Ну и что?
– Когда мы с Джерри уезжали отсюда, – сказал Киллер, – мы собирались устроить игру. С ней пришлось довольно долго обождать, но теперь нам ничто не мешает. Игра называется «Увечье». Не хочешь присоединиться к моей команде или, если не хочешь ко мне, к команде Свена? Я не сомневаюсь, он будет рад тебе.
– Я в игры не играю, – ответил Карло.
Киллер постарался изобразить огорченный вид.
– Жаль. Должен предупредить, игра довольно буйная; команды по возможности велики, и правил почти нет. Может, она для тебя слишком буйная?
– Звучит глупо. – Карло явно не собирался ловиться на крючок.
Киллер собрался было уходить, но задержался, будто вспомнил что-то:
– Погоди! Нам нужен судья, а ты как раз чужак. Не согласишься быть судьей?
Взгляд Карло метался между Джерри и Киллером, словно змеиный язык.
– Возможно. Я подумаю.
– Вот и здорово! – с оживлением вскричал Киллер и протянул ему руку.
Тот проигнорировал ее.
– Разрешите один вопрос, мистер Говард, – произнес Карло, не сводя глаз с Киллера. – Этот экземпляр что-то развоображался. У вас нету закона, чтобы укоротить его слегка?
Киллер застыл как вкопанный.
– У нас в Мере вообще нет законов, – осторожно ответил Джерри. – Но Киллера не так просто укоротить.
– Тогда смотрите, – очень тихо сказал Карло. Он оторвался от балюстрады и шагнул вперед. Киллер чуть пригнулся в стойке.
Карло сплюнул.
Киллер прыгнул.
Карло опрокинулся на спину, вытянув ногу, и перекинул ею Киллера – тот врезался в балюстраду и исчез из вида. Ариадна взвизгнула, вместе с Джерри подбежала к балюстраде и посмотрела вниз. Киллер распластался без признаков жизни на скале футах в пятнадцати под ними.
Карло уже вскочил на ноги и в полусогнутой стойке ждал Джерри… Джерри расхохотался. Он хрюкал, стонал и захлебывался смехом, ему пришлось опереться на плечо Ариадны и вытереть слезы, прежде чем он смог говорить.
Ей это вовсе не показалось забавным: лишняя боль Киллеру, и так достаточно выстрадавшему? Она открыла рот, чтобы обрушиться на Джерри за бесчувственность…
Джерри протягивал руку Карло, а тот в ожидании подвоха продолжал занимать оборонительную стойку.
– Да выпрямись ты! – давился смехом Джерри. – Дай мне пожать твою руку.
Это было бесподобно! Киллеру давно пора было встретиться с этим. – Мало-помалу Карло убедился в его искренности и принял его руку.
– Я думал, ты его друг, – сказал Карло.
Джерри снова чуть не задохнулся от смеха.
– Да друг, друг! Но ему это полезно. И не бойся, он на коленях будет теперь умолять тебя об уроках карате.
– Что тогда это за Увечье? – спросил Карло. – Почему он так хочет, чтобы я судил игру?
– Это такая игра, если ее можно назвать игрой, – объяснил Джерри, избегая взгляда Ариадны. – Правил никаких. Побеждает команда, забившая последний гол. Это означает, что все игроки другой команды должны либо разбежаться, либо лежать покалеченными.
Ариадна передернула плечами. Джерри ухмыльнулся.
– Единственного правила он тебе не сказал – это то, что первый гол в игре забивается не мячом, а судьей.
Карло заморгал, не веря своим ушам, потом выругался.
– Нет, правда, – продолжал Джерри. – Другого проку от судьи при игре в Увечье все равно нет, а это куда интереснее, чем подбрасывать монетку. Я был судьей один раз – обе ноги сломаны, выбитое плечо и травмированная почка. Мне еще повезло.
– В жизни не слыхал ничего глупее, – буркнул Карло.
Киллер, не поднимая головы, встал и, шатаясь, побрел по склону вниз, в Больницу. Он заметно хромал и держался рукой за окровавленное ухо.
Карло мотнул головой, но все же улыбнулся.
– Оракул сказал мне, что кто-то должен подойти и приютить меня на пару дней. Какое-то непроизносимое имя, начинающееся с «Итти».
Джерри присвистнул и закатил глаза.
– Это девушка из древних хеттов. Очень славная! – Он улыбнулся Ариадне.
– Одна из любимиц Киллера. Тебе повезло с хозяйкой, гражданин Карло!
– Без дураков? – недоверчиво спросил Карло, на которого тем не менее это произвело впечатление. Потом он оглянулся, нет ли поблизости кого еще, и повернулся к Ариадне.
– Мэм? – Он замялся и потупил взгляд.
– Оракул сказал мне, – ответила она коротко. – Но этого не случилось, и я не хотела бы говорить об этом больше.
Он удивленно посмотрел ей в глаза, потом кивнул:
– Я буду молчать.
– Мы все – тоже, Карло, – утешила она его. – Он все решил и за меня.
Собственно, у Карло тоже не было особого выбора, кроме как остаться в Мере, – где еще может чувствовать себя в безопасности разыскиваемый террорист?
– Наверное, мне придется найти себе работу, – заявил он. – Вот забавно!
– Не обязательно, – покачал головой Джерри. – У Киллера тоже нет конкретного ремесла, но неофициально он командует меранской армией. Его никто не назначал, кроме него самого, но ты можешь вступить в его отряд.
Ему всегда нужны хорошие люди.
– Мне тоже так показалось, – заметил Карло.
Джерри снова покраснел – все-таки он очень застенчив.
– Ты вовсе не должен… я хочу сказать, это не обязательно.
Карло пожал плечами.
– У меня есть кое-что, чего он хочет, – что ж, я могу назначать цену, верно?
– Нет, не можешь! – не стерпел Джерри. – С Киллером это не пройдет; не больше, чем твое карате, бесполезное против демонов! – Он неловко покосился на Ариадну. – Послушай! В последний раз, когда я участвовал в Увечье, мы с Киллером играли за разные команды. Я прорвался к Киллеру – у него была уже сломана рука, что немного сравняло шансы, и в придачу на нас навалилось сверху еще восьмеро. Я выдавил ему глаза – прежде чем он сломал мне шею.
– Нет, Джерри! – не выдержала Ариадна. – Что за жуткая жестокость!
Но Карло кивнул.
– Он испытывает всех?
– Непрерывно! – подтвердил Джерри. – Ты выдержишь это? Игры, вылазки на охоту, поединки, Увечье – все это не просто бессмысленное озорство. Он учит, натаскивает, пробует – и испытывает. Вот почему он прожил так долго и спас стольких людей! Черт, да в Мере наберется не одна дюжина людей, готовых все отдать за то, чтобы Киллер взял их с собой на задание, но недостаточно надежных, чтобы он доверял им.
– Заметано, – протянул Карло. – Значит, вызов, мистер Говард?
Это был совершенно новый взгляд на Киллера, и Ариадне припомнился лес приветственных рук на улицах.
Джерри сам смутился горячности, с какой он говорил все это, но его спасло появление нового лица. Он посмотрел через плечо Ариадны и улыбнулся.
– Вот идет твоя хозяйка. Заглядывай завтра.
Он представил Карло хорошенькой девушке – та зарделась и потупилась, но через минуту, уходя с Карло, уже хихикала его шуткам, а его рука лежала на ее талии.
– Видела? – спросил Джерри. – Дай этому парню лет десять, и все может повернуться очень даже интересно! Я уж думаю, не повстречал ли Киллер наконец достойного напарника?
Или свою смену, подумала Ариадна, но промолчала.
Оставались еще Грэм и Мейзи. Они сидели на одной из скамеек, глядя друг другу в глаза. Мейзи, казалось, сейчас лишится чувств. Джерри подобрал свой критский шлем и направился к ним.
– Прошу прощения, что помешал, – произнес он, – но мне было сказано проводить вас в гавань.
Грэм посмотрел на него, потом на Ариадну, потом улыбнулся.
– Поздравляю! – сказал он.
Неужели это так заметно? Впрочем, какая разница?
– Спасибо, Грэм, – откликнулась она. Он покраснел – нет, в самом деле покраснел!
– Ариадна… знаешь, мне кажется, я сейчас, что называется, заново родился. Джерри, нам в Штатах так нужен ваш Оракул: мы могли бы избавиться от кучи психиатров, и полисменов, и… да, и адвокатов вкупе со священниками. Ариадна, я должен просить у тебя прощения, хотя как я могу…
Нет, это действительно становилось забавным. Пять дней назад она, наверное, впала бы в истерику. Теперь она испытывала к нему скорее жалость. Правда, остановить раскаявшегося Грэма было так же трудно, как раньше Грэма агрессивного, но это ей почему-то даже нравилось. Они вчетвером начали спускаться по лестнице к Больнице; она пристроилась к Мейзи, предоставив Джерри внимать излияниям заново рожденного Грэма.
Впрочем, Мейзи была ненамного лучше. Ее беседа с Оракулом оказалась совсем короткой, но вполне приятной, хотя она то и дело повторяла, что сразу по возвращении должна покаяться своему духовнику. Правда, добавила она, Оракул сказал ей, что она забудет обо всем, что связано с Мерой, – как будто этого и не было в ее жизни. Как можно покаяться в том, чего не происходило, осталось для Ариадны загадкой.
Они спустились по Горной Тропе. Ей еще предстоит запомнить все эти названия. А потом эта длинная лестница…
Она поинтересовалась, как можно попасть на корабле в Колорадо – даже для Оракула это требовало немалой изобретательности. Мейзи порозовела и ответила, что у них будет своя каюта, и что они смогут плыть сколько захотят, и что ей всегда хотелось попутешествовать на парусном корабле. И если верить Оракулу, как только они в третий раз займутся любовью, они проснутся в своей постели на ранчо накануне дня, на который Ариадна планировала свое похищение – которого теперь не произойдет.
Это звучало очень соблазнительно, словно это выдумали специально для Мейзи.
Не ершись так! Мейзи довелось столько вынести; она вполне заслужила награду. Возможно, Оракул принял мудрое решение, хотя, судя по тому, как Мейзи с Грэмом липнут друг к другу, путешествие обещает быть недолгим.
Столярная… Пивные Ряды… Она пыталась запомнить все завлекательные лавки, манящие соблазнительными ароматами кафе и пекарни, утопающие в цветах скамейки для отдыха, сияющие изумрудной зеленью скверы, но Джерри то и дело отвлекал ее, знакомя все с новыми своими друзьями, причем с такой гордостью, будто сам изобрел ее.
Мейзи непрерывно лопотала о переменах в Грэме, об обещаниях, что он ей надавал, о том, как они будут заботиться о Лейси – и вдруг сообразила, что Ариадна никогда не увидит больше Лейси, и весь остаток пути до Тропы Рыболова всхлипывала.
– Ну вот, – произнес Джерри, останавливаясь перед большой дверью слоновой кости и протягивая Ариадне свой шлем из кабаньих клыков. Он заметил, что Мейзи слегка утомила ее своей болтовней. – Ты бы освоилась в доме, а я скоро вернусь?
Ариадна кивнула.
– Я ужасно устала. Вы не обидитесь, если я распрощаюсь с вами здесь?
Грэм расплылся, как подогретая пастила.
– Тогда, может, поделимся радостными новостями, милая? – предложил он, и Мейзи из розовой стала пунцово-красной.
– Чудесно! – произнесла Ариадна как могла более искренне.
Мейзи самодовольно улыбнулась:
– Я только догадывалась – но Оракул никогда не обманывает, вы сами говорили. Он сказал, это мальчик. Он даже назвал мне точный день.
Рукопожатия, объятия…
– И у меня будет сын! – торжествовал Грэм, почти не намекая на то, что его вторая жена более состоятельна в качестве матери, чем первая.
Потом последовали еще объятия и поцелуи, и Ариадна поднялась на крыльцо с критским шлемом под мышкой, послала Мейзи последний воздушный поцелуй и вступила в дом Джерри.

* * *

Гостиная понравилась ей – именно такую она ожидала от Джерри: безупречного вкуса, но без нарочитости. Тысячи книг, говорил он, и их здесь действительно были тысячи. Ничего, ей некуда спешить… вечное счастье? Потребуется лет сорок, чтобы свыкнуться с самой этой мыслью.
Она чувствовала себя совсем разбитой – ничего удивительного, это после дня, начавшегося в тюрьме мифического Крита, продолжившегося смертельными поединками и предложениями руки и сердца… Добрая любящая жена должна была бы приготовить мужу обед, но она не собиралась исполнять эту роль.
Все равно он ест по большей части вне дома, он сам говорил. Она просто посидит и подождет его.
Все же тишина не успокаивала: слишком уж ее взвинтили события дня.
Голова шла кругом. Надо же, переплести столько книг – вот это работа!
Бедный Джерри… как ему спится? Слышит ли он в ночной тишине последние мольбы Смит-Вильямса сквозь треск переговорного устройства? Не в этом ли объяснение его бесконечным играм и работе, отчаянным поискам счастья?
А Киллер, как-то изменивший собственным стандартам доблести при Фермопилах? Киллер с его бесконечными бравадой и похотью – не ищет ли он лишь измождения, чтобы похоронить восстающих ночами из могил мертвецов?
А она сама, оставившая ребенка моральному уроду и бестолковой девице, она, отказавшаяся от музыки ради материнства, а потом испортившая все и потерявшая и то, и другое, – не будут ли и ей являться в часы одиночества призраки того, что могло бы быть?
И эта Мера, которую ее вынудили выбрать, что это – вечное счастье или вечное сожаление?
Может, Мейзи не так уж и не права.
О Лейси!
И Грэм. Черт бы его побрал! Эти его последние слова: «У меня будет сын…» – они не давали ей покоя.
Соломоново решение. Что хотел Оракул сказать этим? Уж не то ли, что Ариадну поделят пополам Джерри и Киллер?
Не в силах усидеть на месте, она встала и пошла осматривать дом.
Большие двойные двери вели в заваленную инструментами, заполненную запахами клея и кожи мастерскую – это, должно быть, другой Джерри, тот, что прячется за смущением. Другая дверь вела в холл, куда открывались еще две двери и впечатляющая винтовая лестница. Внутри дом казался гораздо больше, чем снаружи, – возможно, это тоже магия. Она обнаружила кухню и ванную, обе старомодные, но вполне сносные; потом поднялась по лестнице и оказалась в потрясающей спальне с роялем. Комната представляла собой дизайнерский шедевр – вся в голубых и золотых тонах, такая, какую она пыталась – безуспешно – обставить у Грэма, пока его процветание не заставило их переехать из городской квартиры на более престижное ранчо.
Чего бы она ни искала бессознательно, этого здесь не было.
Она подошла к кровати, потрогала матрас и собралась уже посмотреть, что находится за еще одной дверью – должно быть, еще ванная, – когда дверь за ее спиной со щелчком закрылась.
У двери стоял Киллер.
Меньше всего она хотела повстречать Киллера в спальне. Она поспешно отступила от кровати, но задрожала.
Он раскраснелся и взмок от возбуждения. У него на ухе красовалась окровавленная повязка, но, когда он шагнул к ней, на губах заиграла улыбка.
– Очень славная комната, – заметил он, оглядываясь. – Куда симпатичнее, чем при Джерри.
– Ты хочешь сказать, она изменилась? – переспросила она, прекрасно понимая, что он хочет сказать. Держи себя в руках, женщина!
– Я хорошо знаю ее, – озорно сказал он.
– Вряд ли в будущем ты будешь часто ее видеть.
Он напустил на себя обиженное выражение (теперь он подошел к ней и стоял слишком близко), как обычно.
– Это звучит совсем не по-дружески, милая дама. Я добрый друг Джерри и надеюсь, что буду добрым другом и тебе.
– Ты стоишь немного слишком близко, Киллер, – заметила она, отступая на шаг. – Джерри говорил мне, что ты понимаешь, когда тебе говорят «нет». Это правда?
Он снова приобрел на мгновение этот свой томный вид.
– Ты не откажешь мне. – Он снова придвинулся ближе, и снова она отступила.
Неужели не откажет? Она очень опасалась его гипнотического обаяния, физически подавляющей гиперсексуальности, исходящей от него психической энергии абсолютно бесстрашного человека. Киллер прямолинеен, подумала она; если уж он положил на кого глаз, он целиком концентрируется только на нем.
Он исходил жаром и вспотел. Она вспомнила их поцелуй после того, как он убил Минотавра… Смени тему.
– Карло сильно покалечил тебя?
– Нет. Пара ребер и разбитая голова. У меня двоится в глазах, но вы обе одинаково прекрасны. Ты причиняешь мне больше боли. У тебя есть то, что мне нужно, милая дама, что-то, что мне очень нужно.
– Нет! – Черт, еще не хватало срываться на визг, но это его прерывистое дыхание и раскрасневшееся лицо нервировали ее. Он казался чертовски доволен собой.
Он нахмурился с наигранной обидой, сделав еще шаг вперед.
– Но это тебе самой будет приятно! И скажи, зачем ты так рисковала ради меня сегодня? Тебе же ничто не грозило в повозке. Должно быть, ты ко мне неравнодушна. – Он с надеждой оскалился.
– Будь я проклята, если знаю, – честно призналась она. – Почему бы тебе не спросить Оракула? – Она попробовала шагнуть мимо него к двери, и он заступил ей дорогу. В глазах его появилось странное выражение.
– Оракул поведал мне сегодня много очень странных вещей. Но не из любви, нет?
– Нет, не из любви, – вздохнула она. – Ты славный парень, Киллер, но…
– Но ты любишь Джереми Говарда? – улыбнулся он. – Я тоже люблю его. Он сильный и мягкий одновременно. Мне хотелось бы больше походить на него.
А Джерри Говарду, как она подозревала, хотелось бы больше походить на Киллера. Она тоже улыбнулась.
– Ты в этом уверен?
Киллер искренне кивнул.
– Это правда. Ты одернула меня сегодня – насчет Клио, – и я тебе тоже благодарен за это. Ты поможешь мне еще?
Ого, да это новая линия. У этого парня больше линий, чем у телефонной компании. И телефона она больше никогда не увидит…
Она не ответила, и Киллер взял ее за руки. Она сделала еще шаг назад и наткнулась на рояль. Отступать некуда – это ее последняя линия обороны. Ну когда же вернется Джерри?
– Тебе известно, что я сирота? – спросил Киллер, не отпуская ее рук.
Глаза его почему-то бегали.
Ну что еще? Теперь он меняет тему.
– Право же! – Она попыталась высвободить руки, но он держал крепко. – Твои родители умерли уже две с половиной тысячи лет назад!
Он серьезно покачал головой.
– Я всегда знал, что Крион и Астиаспа не настоящие мои родители, слишком уж старыми они были. Но они стали мне нежными и любящими родителями. Они научили меня повиноваться богам и служить моему полису. – На мгновение он застыл, глядя куда-то вдаль, и взор его затуманился. – Они умерли в год, когда напали персы, друг за другом, за два дня. Я проследил, чтобы все ритуалы были исполнены, и молился за них.
– Киллер, – сказала она, – я очень устала. Мы можем перенести этот разговор на какой-нибудь другой день?
– Я постараюсь побыстрее, – заверил он ее зловеще.
Киллер неожиданно пошатнулся, и она схватила его за плечи, чтобы он не упал. Его зрачки закатились… кровь из уха… болезненный румянец, тяжелое дыхание, двоится в глазах – все симптомы!
– Боже мой, мальчик! – поперхнулась она. – Ты шатаешься с раскроенным черепом!
Она помогла ему добраться до кровати, и он рухнул на одеяло. Она подняла его ноги, поправила голову на подушке и прикоснулась ко лбу – печка!
– Лежи здесь, Ахиллес! – скомандовала она. – Я позову кого-нибудь на помощь, и мы доставим тебя в Больницу.
Она повернулась, но, не сделав и двух шагов, услышала его «Подожди!»
Она застыла.
– Иди сюда!
Если он позовет меня к себе в постель…
Почти невольно она вернулась к кровати, отчаянно дрожа, и заглянула в его ухмыляющееся лицо.
Та же улыбка, что у Грэма… прямой греческий нос… бычьи плечи Грэма, темные кудри, разметавшиеся по подушке, как… как… как у Алана! Почему она не заметила этого раньше? Нет, конечно, заметила – вот почему она бросилась ему на помощь, вот почему не оттолкнула его, когда он протягивал к ней руки, вот почему посмела устроить ему нагоняй из-за Клио… вот почему ей хотелось иногда выпороть его как Сидорову козу.
– Алан?
– Да, мама.
Она без сил опустилась на кровать.
– Как? Что?
– Оракул мне все рассказал, – сказал он, беря ее за руку. – Он знал, что ты останешься, а папа – нет. Он запретил мне говорить с ним или рассказывать это тебе, пока он не уедет. Я пытался, но язык меня не слушался…
Они все совсем забыли про Алана. Все время, что она находилась в доме Оракула и что она разговаривала потом с Грэмом и Мейзи, никто из них даже не вспомнил, что детей двое; только Лейси. Вот вам снова магия!
Соломоново решение: поделите детей.
– Я упал в Аркадии, – сказал Киллер, продолжая улыбаться. – Вот откуда у меня шрам, тот, что никогда не исчезнет. Это волшебный шрам: я упал, и меня ударил копытом единорог.
Ахиллес – Ал Гиллис. Он смог назвать им свое имя.
– Ох, мой бедный мальчик! – сказала она.
– Чертовски верно, – согласился Киллер и хихикнул. – Крион был тогда с посольством в Спарте; он подобрал меня и взял домой. Я сам не помню этого, конечно. Я пришел испросить у тебя материнского благословения, Ариадна.
Вот и все. Или ты хочешь чего-то еще?
– Ах ты…
Ты – кто? Гадкий хулиган? Герой? Главнокомандующий?
– Я… я очень горжусь своим сыном, – заявила она.
Он был счастлив.
– А я горжусь тем, что у меня такая мама. Оракул сказал мне, что ты спасла Джерри и остальных. Я храбрый воин – наверное, я унаследовал твою храбрость.
Ну да, во время боя меранцев с критскими воинами Грэм оставался с женщинами, возможно, Киллер не очень расстраивался из-за того, что ему не позволили поговорить с отцом.
Какой Киллер – Алан! Она нагнулась и обняла его, и он обхватил ее руками, но осторожно.
– Ты собираешься замуж за Джерри Говарда! – прошептал он ей на ухо, и ей показалось, что она слышит сдавленное хихиканье. – И теперь мне придется звать его папой… да от этого он до гроба будет кипятком писать!
– Да, – тихо прошептала Ариадна в подушку. – Да, так оно и будет.
– Я всегда был маленьким чертенком, правда? – заявил Киллер.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

ПОСЛЕСЛОВИЕ АВТОРА

Может Ахиллес на самом деле оказаться Алом Гиллисом? В пользу этого говорит только его собственная ссылка на Оракула. И если это так, почему он помнит по-английски всего несколько слов и как его занесло в Аркадию?
Одна моя знакомая убеждает меня, что в детстве она свободно говорила по-арабски, но от отсутствия практики совсем его забыла. Если учесть, что теперь, будучи взрослой, она не знает по-арабски ни слова, выходит, язык можно забыть.
Сложнее с географией. Прямая линия, проведенная от Крита в 2000 г. до н.э. до западной части Североамериканского континента приблизительно в 2000 г. н.э., даже близко не проходит от Греции классической эпохи – в этом легко убедиться, проставив точки на четырехмерном графике. Тем не менее ведущие специалисты по миграциям единорогов утверждают, что они обычно летают не по прямой, но по большой дуге. Таким образом, они вполне могли приземлиться на отдых в Аркадии, так что с точки зрения географии мы также не можем опровергнуть утверждения Киллера.
Лично я бы не стал спорить с Киллером, утверждай он даже, что он – три принцессы Серендипских.
Отец Юлиус прав, утверждая, что единороги являлись на заре христианства символом Христа. С этой должности их сместили в тринадцатом веке, но это случилось уже после его земной жизни.
Идея сделать Астерия демоном принадлежит лично мне. Для античных греков он был самым обыкновенным отпрыском женщины и быка, хоть и жил в Лабиринте, питаясь человечиной. Как это удавалось ему с его жвачными зубами, науке осталось неизвестным; впрочем, возможно, это проще, чем переваривать сено человеческим желудком.
Настоящий, имевший место в реальном мире, дворец в Кноссе, как выяснилось в процессе раскопок, занимал площадь в несколько акров и достигал в высоту пять этажей. В те годы по производимому впечатлению и размерам с ним не могло сравниться в Древней Греции ничто. Легенда о Лабиринте и Минотавре, возможно, обязана своим происхождением какому-то древнегреческому туристу, заблудившемуся в чертогах и наткнувшемуся, свернув за очередной угол, на жреца в бычьей маске. Выражаясь словами Киллера, от этого он вполне мог до гроба писать кипятком, доказательством чему служит то, что легенда жива до сих пор.
Матерью Астерия, особой, питавшей пристрастие к быкам, была Пасифая, супруга царя Миноса. Ариадна – та, что помогла Тезею, – являлась дочерью Миноса и Пасифаи и, следовательно, приходилась Астерию сводной сестрой.
Занятная была семейка.
У страны вечной молодости столько названий, что я оказался в изрядном затруднении, не зная, какое выбрать. В конце концов я сам придумал еще одно: Мера, как сокращение от «ХИМЕРЫ». Совершение в меранском духе все словари, в которые я полез за справками, расходились в трактовке слова «ХИМЕРА», но три основные таковы:
1. В античной мифологии – огнедышащее чудовище, наполовину лев, наполовину коза, наполовину змея.
2. Невозможное, невообразимое сочетание вещей. Ничего не могу сказать и оставляю это на милость критиков.
3. Мираж, недосягаемая мечта. Какая досада! Но говорил же Джерри, что Мера всегда рядом, но вне пределов видимости. Что до меня, я намерен продолжать поиски. До встречи там.
Ваш Д.Д.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 7)
  • ГЛАВА 15 (Страница 8)
  • ГЛАВА 16 (Страница 8)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 9)


Дэйв Дункан

Красно-розовый город

 Читать книгу

Аннотация

По самым дальним закоулкам времени и пространства собирает таинственный всемогущий Оракул тех, кто стоит перед лицом смерти, – спасает обреченных, дабы перенести их в Меру, Красно-розовый город, чьи высокие стены веками сдерживают натиск демонов Ада…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel