Дэйв Дункан - Изгои

1 Дэйв Дункан

ПРОЛОГ

- Духи? - пробормотала старуха. Она повыше подняла фонарь и стала вглядываться в темноту. - Что это вы так всполошились, духи?
Ветер завывал в высоких стропилах, шевеля подрубленными краями пыльных полотнищ, которыми была накрыта мебель. Откуда-то доносился стук оконных створок. Стены зала уходили высоко вверх, к самой крыше дома. Тусклый свет фонаря не мог рассеять царившей здесь тьмы, но старухе это было и ни к чему - она знала зал как свои пять пальцев: лестницы, балконы, огромный каменный камин по одну сторону, хоры по другую, грязные окна... Подняв голову к опутанным паутиной невидимым балкам, она почувствовала разлитую в воздухе неясную тревогу.
- Что это с вами, духи? - прокудахтала она.
Оконные створки стучали во тьме. Ветер с воем кружил над крышей. Из-под ног выкатывались и тут же исчезали в темноте невесомые комки пыли.
Старуха поежилась, почувствовав подступивший к груди холодок. Поплотнее запахнув шаль узловатыми пальцами, она засеменила через зал. Золотистый свет фонаря отражался в стеклах высоких окон, по пыльным простыням ползли тени. Сколько пиршеств знал этот зал, сколько видел он веселья, музыки, танцев... Но вот уже много лет по нему ходила только старуха - она одна и больше никто...
И вновь старуха ощутила их присутствие - они следили за ней, они прислушивались. Она чувствовала их злобу, их гнев.
- Духи, сегодня сюда никто не придет! - воскликнула она. Ее слабый голосок слился с завываниями ветра. - Там, снаружи, идет снег, духи. Такие снегопады - большая редкость, а ведь до зимних Празднеств еще целых три недели! Нет, сегодня он не придет!
Пронзительные завывания...
«Ветер», - подумали бы другие, ее же провести было невозможно.
Старуха склонила голову набок и стала напряженно вслушиваться.
- Вон как! - воскликнула она. - Колокола, говорите? - Старуха вновь прислушалась, и тут же ветер донес до нее тот же низкий звук. - В этом все дело? Они-то и не дают вам спать? - Она вновь примирительно закудахтала. - Его уже нет. Сегодня его черной душой завладело Зло. Не удивительно, что вы так разволновались, духи!
Она на миг умолкла и прислушалась.
- Нет, духи, тот, другой, сегодня не появится. Слишком уж снегу много.
Новых вопросов не последовало. Тут же успокоившись, старуха захихикала, развернулась и зашаркала прочь, к своему прибежищу, что находилось в цокольном этаже.
А створки все так же стучали, а ветер все выл и выл...

ГЛАВА 1
ГОРЯЩАЯ ПАЛУБА

1

Зима и скорбь - тяжелые, словно сапоги иноземного поработителя, - опустились на великий город. По пустынным заснеженным улицам медленно пробирался одинокий экипаж. Город тонул в непроглядной тьме...
Храмовые колокола не смолкали ни на минуту. Еще бы - Эмшандар IV правил Империей пятьдесят один год... Его кончина оставила в сердцах подданных разверстую рану - снести подобную боль могли только импы.
Внезапный буран лишь усиливал горечь этой скорбной ночи. Даже скрип колес и стук копыт звучали сегодня на удивление глухо. Экипаж ехал без эскорта, хотя во время поездок по столице Ионфо - графа и проконсула - должны были сопровождать преторианские гусары. Этой ночью соображения секретности значили больше, чем защита от разбойников, а волшебство заключало в себе куда большую опасность, чем любая обычная форма насилия.
Время от времени Рэп поднимался со своего места и через оконце давал указания сидевшему на козлах вознице, ибо темень и кружащий снег то и дело ставили последнего в тупик. При желании он смог бы обойтись и без кучера, направляя лошадей в нужную сторону, однако любое явное обращение к магическим силам в эту зловещую ночь могло обернуться бедой, и потому Рэп воздерживался даже от этого пустякового волшебства.
Краткий всплеск магических энергий, который он ощутил после смерти императора, уже сошел на нет. Оккультный план вновь исполнился тишины - он стал таким же загадочно безмолвным, как и во время его утомительного сорокадневного путешествия из Кинвэйла. Магической активности не чувствовалось - слабый фон в расчет можно было не брать. Он слагался из излучений волшебных замков, управляемых игральных костей, плащей-невидимок и прочей обычной для столицы забавной мелочи. Этот магический арсенал по большей части принадлежал светским особам. Впрочем, не следовало забывать и о том, что в Хабе всегда пользовались большой популярностью защитные оккультные экраны, под которыми могли скрыться от посторонних глаз целые здания. О том, что происходит в столице на самом деле, можно было только гадать. Тишина же казалась зловещей.
Этот долгий день, завершавший бесконечную вереницу таких же мучительных дней, утомил его вконец. Он чувствовал себя старым и разбитым. «Тридцать пять - не возраст, - уверял он себя, но тут же возражал:
- Молодостью это тоже не назовешь... Во время предыдущего визита в Хаб он был вдвое моложе...
Что до спутников, то они были намного старше его. Граф Ионфо скрывал тревогу и усталость под маской учтивой заботы о своей госпоже, спина же его при этом страшно ныла от бесконечной тряски.
Даже в темноте Рэп видел, что старый аристократ едва не кричит от боли. Ослабить или вовсе снять эту боль значило бы достойно отплатить за то необычайное радушие, с каким граф принял неожиданного гостя. Однако Рэп не осмеливался прибегнуть к силам, которые тут же выдали бы его с головой в тот миг, когда над миром нависло неведомое Зло...
Претензии графини Эигейз на веселость могли обмануть кого угодно, но только не волшебника. Графиня прекрасно усвоила уроки, некогда преподанные ей иносовской тетушкой Кейд. Назвать Эигейз «полной» можно было разве что из сострадания, при этом она умудрялась оставаться заботливой, жизнерадостной, любящей всех и любимой всеми женщиной, ничуть не тяготившейся своею тучностью. Положив в корзину оставшиеся от очередной трапезы продукты, она извлекла из нее большую коробку шоколадных конфет и не без удовольствия принялась поглощать их одну за другой.
Разговор прервался сам собой, едва экипаж оказался возле одного из храмов, оглашавших округу тоскливым звоном колоколов. Обсудить следовало очень многое, но сейчас, когда была неясна судьба самой Империи, все темы казались слишком незначительными. Рэп вежливо выслушал новости, касавшиеся различных сторон жизни членов многочисленного семейства его хозяев, при этом - как это и водится у импов - дело не ограничилось одними только детьми и внуками. В свою очередь он поделился с графиней краснегарскими новостями, попутно заметив, что Инос находится в добром здравии, вернее, находилась в таковом шесть недель тому назад. Затем ему пришлось ответить на множество вопросов, касавшихся Кейди, Гэта, Ив и Холи.
На следующий день близнецам должно было исполниться уже четырнадцать. На сей раз праздник пройдет без него...
- Теперь недолго, - заметил он, прислушиваясь к затихающему звону колоколов. - Здание с золочеными шпилями - это храм Преуспения, не так ли?
Он прекрасно знал это - графа, утвердительно кивнувшего в ответ, можно было не беспокоить. Рэп поднялся со своего места и приказал вознице свернуть за угол. Как ему хотелось поддержать магическими силами этого беднягу, который правил сквозь снег и мглу, стараясь не думать о том, что в его карете едет волшебник. Следовало отдать ему должное - с лошадьми возница отлично управлялся. Впрочем, удивляться не приходилось - как и сам Рэп, возница был фавном, а фавн для скота - что масло для булки.
Путешествие слишком затянулось. Император и не подозревал о том, что Рэп едет в столицу. Если он покинет дом Сагорна до прибытия Рэпа, может произойти все что угодно... Терпение, главное - терпение!
- Мой господин, - сказал Рэп, - если вы в силах, расскажите мне еще раз о том, что вы видели в Ротонде. Возможно, вам удастся вспомнить какие-то новые детали.
Эту историю он слышал уже дважды - из вторых и из первых рук. Тем не менее понять в ней что-либо пока не мог.
Несмотря на крайнюю усталость, старый граф согласно кивнул.
- С радостью. Вы хотите, чтобы я рассказывал все так, словно вы слышите эту историю в первый раз?
- Если это возможно.
- Прекрасно... Пошатнувшееся здоровье императора навело Шанди на мысль о том, что неплохо было бы ввести институт регентства... Мы разыгрывали в лицах церемонию возведения на престол. Шанди - теперь это, разумеется, его величество - сидел на Опаловом троне, проявляя признаки явного нетерпения. Принцесса... императрица... сидела рядом с ним на троне сановника. В Ротонде стоял полумрак - купол был укрыт снежной шапкой.
- А еще там стоял лютый холод, - вставила Эигейз, взяв очередную конфету.
- Верно... И тут вдруг нам сообщили о кончине императора.
- Кто сказал вам об этом? - полюбопытствовал Рэп.
- Солдат.
- Центурион Хардграа, - добавила Эигейз. - Начальник охраны Шанди.
- И, стало быть, его доверенное лицо, - кивнул Рэп, решив про себя, что это обстоятельство не имеет отношения к делу. Волшебник не нуждается в агентах - он знает все и без них. Четверо узнали о том, что сердце Эмшандара остановилось, еще до того, как это поняли медики, дежурившие у кровати старца.
- Конечно, доверенное, - согласился Ионфо. - Солдат сказал об этом юному Ило. Порой тот может смошенничать, однако это не мешает ему оставаться личным сигнифером Шанди, стало быть, ему тоже можно доверять. Мне непонятны истинные причины этого... Впрочем, не важно. Ило подошел к трону и сообщил о случившемся новому императору. Разумеется, все присутствующие тут же поняли, что это за новость.
- Еще бы не понять, - заметила вскользь Эигейз.
- Думаю, все это заняло не больше минуты, - продолжил Ионфо. - Императрица заключила супруга в объятия... Тот что-то сказал королевскому предводителю герольдов... Затем появился маг... Все это продолжалось с минуту - не больше.
- К какой из сторон света был обращен Опаловый трон?
- На север... Был день Севера. Четыре трона смотрителей расположены по периметру... Впрочем, вы наверняка знакомы с устройством Ротонды, не так ли?
Рэп поежился.
- Еще бы! Однажды я там едва ноги не протянул... Выходит, старшим смотрителем Четверки тогда был Распнекс. Право созывать совет принадлежало именно ему. Но имело ли все это значение, и не помешали бы ему в любом случае? Что могла задумать Четверка? Что происходило в оккультной политике Империи на самом деле? Рэп разочарованно заскрипел зубами. Полночь уже миновала, теперь выполнение обязанностей старшего смотрителя должно было перейти Востоку - Чародею Олибино, этому напыщенному идиоту. Впрочем, важно ли это?
- Все повернулись в его сторону, - продолжал граф. - Я уже говорил о том, как темно было в Ротонде. Белый же трон прямо сиял... вернее, светился. Светился... словно фонарь. Украшавшие его драгоценные каменья так и сверкали. Смотритель стоял на возвышении рядом с троном.
- С Распнексом я тоже знаком, - кивнул Рэп. - Угрюмый, как и все дварфы, но не скажу, что слишком злой. - Кто знает, что с ним могло произойти за эти восемнадцать лет... - С той поры как он стал смотрителем, прошел год, верно?
- Немного меньше.
- А ведь он - маг довольно заурядный... Когда Светлой Воды не стало, оставшиеся три смотрителя могли найти для северного направления и более могущественного чародея - ведьму или, скажем, мага, однако они этого не сделали. Почему?
Граф принялся рассказывать о том, как Распнекс потребовал немедленного провозглашения нового императора. Он не смог сдержать улыбки, вспомнив растерянность старого герольда и мгновенную реакцию сигнифера Ило, зачитавшего нужный текст по памяти.
- Похоже, этот малый неплохо соображает, - заметил Рэп. Насколько он помнил, Шанди тоже отличался живостью и сообразительностью. Он ничуть не походил на тех безликих лидеров, которые окружают себя такими же, как и они сами, болванами.
- Ило - известный прохиндей, - вздохнула Эигейз. - Его мать была моей близкой подругой. Он до сих пор называет меня тетей... Ммм... Вы... вы ведь знаете... он - Иллипо.
Лицо ее выражало скорбь, которую при свете дня она постаралась бы скрыть.
- Да. Последний из Иллипов, - поддержал супругу граф.
- Но кто такие эти ваши Иллипы? - спросил Рэп, немало озадаченный резкой сменой настроения собеседников.
- Когда-то они были очень богаты, - осторожно ответил Ионфо. - Большой старый клан... Три или четыре года назад случился скандал. Обвинение в измене и так далее. - Еще более осторожно граф добавил:
- Эмшандар тогда, похоже, перестраховался. Впрочем, он ведь был уже таким старым...
Импы не станут дурно отзываться о своих императорах, особенно о тех, которые только что скончались.
Однако что же это выходит? Из всего клана уцелел один-единственный человек? Рэп на миг задумался и тут же поразился тому обстоятельству, что единственный оставшийся в живых представитель старого рода оказался доверенным лицом внука и наследника Эмшандара. Хорошенькое дельце!
- Выходит, императором Шанди объявил не кто иной, как его собственный сигнифер, назвавший его Эмшандаром Пятым?
- Именно так. Эигейз захихикала.
- При всем при том вся Империя кличет его именем Шанди.
- Долго это не продлится, - заметил граф. Невнятно извинившись. Рэп вновь поднялся со скамьи и попросил возницу повернуть на улицу Акаций. Дом Сагорна имел несколько входов, но сегодня ничто не мешало им направиться прямиком it парадному подъезду.
- Почти на месте, - сообщил он, вновь усаживаясь.
- Остальное вам известно, - со вздохом закончил свою историю граф. - Шанди взял в руки государственные реликвии - щит и меч и вызвал смотрителей. На вызов его ответила одна только Чародейка Грунф.
- В тот же миг! - заметила Эигейз неодобрительным тоном.
- Соответственно, всем стало ясно, что прочие смотрители ничего не имеют против его восшествия на престол. Достаточно было согласия и двух из них. С этого момента и до самой своей смерти Шанди будет законным императором.
Рэпу доводилось встречаться и с Грунф, правда, видел он ее издалека. Она была сильна, но, как и большинство троллей, слишком ленива. Неожиданно он вспомнил о том, что эта крупная женщина вот уже восемнадцать лет находится у власти, и от этой мысли ему стало грустно. В свое время она заняла место мерзавца Зиниксо.
Рэп чувствовал, что Зло, угрожавшее миру, неким образом было связано именно с Зиниксо. Волшебников же предчувствия редко обманывают.
Ни Распнекс, ни Грунф не стали бы уничтожать Свод Правил, ибо понимали, что после этого мир неминуемо погрузится в хаос. Что до Олибино, то тот был пустым и глупым позером, если не сказать - идиотом. Ничего не стоило втянуть Смотрителя Востока в любое сколь угодно грязное дело. Югом владел эльф Лит'риэйн, поступки которого не подчинялись обычной логике - эльфов не понимал никто. Почему же эта парочка не появилась в Ротонде, почему она не пришла приветствовать нового императора?
Экипаж выехал на улицу Акаций. Рэп заметил стоящие вдали три кареты, охранявшиеся двумя десятками гусаров. Кони весело заржали, приветствуя друг друга. Вероятно, теперь свет фонарей мог различить и возница. Интересно, как отнесутся к этому нашествию соседи? Сагорн и его компаньоны явно будут вне себя от ярости, оттого что кто-то посмел нарушить их покой.
- Жаль, что я не помню последних слов дварфа, - вздохнул Ионфо. - Я ведь мог чего-то и не расслышать. Когда в Ротонде пусто, там сильное эхо; голос же у Распнекса низкий...
- Насколько я помню, - заметил Рэп, - голос у Распнекса - точь-в-точь гул камнепада. Если вы позволите мне немного оживить вашу память...
Волшебник заметил на лице графа испуг, однако тон старика при этом оставался таким же спокойным.
- Конечно, господин. Я буду только рад этому... Силы для этого нужно совсем немного - чуть-чуть больше того, чем располагает балаганный гипнотизер. Воздействовать на чужое сознание - дело нехитрое.
- О Боги! - воскликнул граф. - Я... Будь я проклят! Э-э-э... Ваше величество, вы не могли бы оживить все мои воспоминания?
- Не думаю, что это вас обрадовало бы. Как говорится - ничего слишком.
- Да, да, я понимаю, о какой опасности идет речь... - Все еще щурясь, Ионфо принужденно захихикал и попытался усесться поудобнее. - Перед своим исчезновением Чародей Распнекс сказал следующее: «Бери жену и дитя, спасайся, ибо город таит в себе опасность. Свод Правил нарушен, и Хаос правит Миром!» Я не выпустил и не добавил от себя ни слова.
Супруга графа неуверенно улыбнулась и погладила его по руке.
- А потом все четыре трона взорвались, словно их поразило молнией. Смысл этого своеобразного послания не так уж и важен, но уж слишком оно было выразительным...
- Благодарю вас, - мрачно кивнул Рэп, который и на сей раз не услышал ничего особенно интересного. Вне Свода Правил, регулировавшего прикладные политические аспекты магии, мир неминуемо должен был обратиться во что-то кошмарное.
Экипаж подъехал к дому и остановился рядом с другими каретами. Одетая в бронзу рука потянулась к дверной ручке.

2

Стройные гусары в щеголеватой униформе стояли навытяжку, однако волшебник тут же почувствовал их угрюмое недовольство. Их смущала не столько погода и те отвратительные трущобы, среди которых они оказались, сколько то обстоятельство, что ими командует не преторианец. На начищенном до блеска бронзовом нагрудном доспехе Хардграа был изображен лев, являвшийся, как известно, эмблемой XII легиона. Старый Эмшандар и юный Шанди носили такую же форму.
Центурион - нескладный увалень с перебитым носом - подозрительно уставился на незнакомца. Стоило Рэпу представиться, как на лице центуриона появилась довольная ухмылка. Воин важно отдал честь высокому гостю. Судя по всему, сообразительности этому детине было не занимать - в выборе телохранителя принц не ошибся.
- Император будет вам рад, ваше величество, - рявкнул Хардграа.
- Я с удовольствием возобновлю наше знакомство. Центурион, забудьте о формальностях и поскорее отведите меня к своему господину.
Выказывая всем своим видом полное согласие со столь разумным отношением к этикету, Хардграа подал руку спускавшейся по обледеневшим ступенькам кареты графине. Гости поднялись к парадному входу. Рэп чувствовал, что жители соседних домов по большей части уже спят, хотя некоторые все еще продолжали свое скорбное бдение. Что касалось особняка Сагорна, то он был скрыт за магическим щитом.
Дома на этой узкой улочке стояли вплотную друг к другу; однообразность расположения окон и дверей наводила на мысль о подобии их интерьеров, однако мысль эта не соответствовала действительности. В свое время жилище Сагорна чрезвычайно расширилось, поглотив множество комнат и помещений, прежде принадлежавших соседям; оно превратилось в запутанный многоуровневый лабиринт, в невероятно сложную систему лестниц, коридоров и комнат, имевших зачастую самые причудливые формы. Выйти из дома Сагорна можно было не только на улицу Акаций, но и на несколько соседних переулков.
Поднявшись примерно до середины лестницы. Рэп рискнул заглянуть в будущее. Эффект оказался столь сильным, что он согнулся в три погибели и едва удержался на ногах. Волшебника поразили масштабы надвигающейся катастрофы. Отдаленное Зло, присутствие которого в мире он чувствовал вот уже не одну неделю, теперь заполняло собой весь этот город. Оно присутствовало буквально всюду. Вероятно, и прежние его ощущения определялись этой невиданной доселе активностью магических сил. Исполненный отчаяния внутренний голос заметил, что противостоять натиску истории невозможно. Нервы тут же сжались в комок. «Бежать!» - мелькнуло в голове, да вот только бежать теперь было некуда... На миг Рэпа охватила паника, отчего его бросило в дрожь.
Его мысленному взору предстали Инос, дети, Краснегар. Вспомнились Божий суд и предостережения. Если уж он до какой-то степени повинен в надвигающейся катастрофе, ему не остается ничего другого, как только попытаться предотвратить ее, сколь бы безнадежной ни казалась эта затея.
Рэп расправил плечи и шагнул к двери. Все еще трепеща от ужаса, он ступил под магический щит. Внешний мир тут же исчез из поля видения.
А мысленному взору предстал запутанный лабиринт, состоявший из бесконечной вереницы комнат, коридоров и лестниц. Все обитатели этого дома собрались в комнате, находившейся на верхнем этаже, остальные комнаты были пусты.
Поднимаясь вслед за своими спутниками по узкой скрипучей лестнице. Рэп отметил, что за прошедшие восемнадцать лет место это не стало лучше. Напротив - оно стало еще более грязным и запущенным. Похоже, каждый из пяти живших здесь холостяков старался переложить работы по дому на своих товарищей.
И все-таки здесь, за экраном. Рэп мог чувствовать себя в безопасности. Впервые за несколько последних недель он мог расслабиться и забыть об избыточном самоконтроле. Для начала он избавился от чувства физической усталости и постарался снять боль в спине старого графа, медленно поднимавшегося по лестнице прямо перед ним. Магия вызывала к жизни массу проблем этического свойства, но она же первой могла стать и подлинным благословением.
Вслед за спутниками он переступил через порог людной комнаты, и в тот же миг его представили присутствующим. Душная, освещенная неярким пламенем свечей комната больше всего походила на свинарник. Здесь стояло всего три кресла, хотя присутствующих набралось одиннадцать человек. Окно было наглухо закрыто ставнями, решетка забита немыслимым сором.
Рэп тут же нашел глазами императора, пусть в облике последнего и не было ничего особенно примечательного - обычный молодой человек в коротком камзоле и плаще. Маленький щуплый мальчонка превратился в довольно заурядного молодого человека с прыщавым лицом, что для мужчин-импов не редкость. Впрочем, неожиданно свалившееся на него бремя королевской власти не могло не сказаться на состоянии его души. Волшебник выделил его среди прочих именно по характерной яркости натуры. Император смотрел на Рэпа, взвешивая все возможные «за» и «против», оценивая вероятность обмана, подлога, измены...
- Рэп? - прошептал он. - Рэп, неужели это ты? Волшебник усмехнулся.
- Шанди, ну ты и вырос! Могу побиться об заклад - теперь ты ни за что не сможешь пройти в двери Императорской библиотеки!
- Рэп!
Император поспешил навстречу волшебнику и заключил своего старинного приятеля в объятия.
Да, этот молодой человек был талантливым правителем и воителем - с одной стороны, он был предельно осмотрительным, с другой - умел принимать быстрые решения. Этим даром он обладал даже в бытность свою ребенком. Рэп лишний раз убедился в своей правоте. Если уж новый император вызывает у него симпатию, значит, они смогут поладить, что бы при этом ни происходило в мире.
Впрочем, то обстоятельство, что Шанди не уехал из столицы, свидетельствовало об известном его упрямстве - ведь он тем самым проигнорировал предупреждение чародея. Рэп должен был как можно быстрее склонить императора к единственно правильному в этой ситуации решению... Но как это сделать? Необходимой для этого светской властью он не обладал, навязывать свою волю другим с помощью магии было противно, пусть в данном случае подобный шаг и представлялся вполне оправданным.
Маленькая принцесса Майа спала на коленях у матери. Императрица Эшиала даже не привстала с кресла. Бросив на гостя хмурый взгляд, она протянула руку для поцелуя. Императрица была очень молода, на удивление красива и до смерти перепугана. Впрочем, ей удавалось скрыть свое внутреннее состояние от окружающих.
Рэп учтиво поклонился, поцеловал ей руку и пробормотал положенные в таких случаях приветственные слова. И как это Шанди не замечал того, что его жена находится на грани нервного срыва? Боги! Как трудно быть волшебником! Конечно же, он мог помочь Эшиале, но сейчас у него не было для этого времени.
Лицо императрицы казалось ему странно знакомым. Возможно, все объяснялось ее совершенной классической красотой, но Рэп не мог избавиться от ощущения, что где-то уже виделся с нею. Конечно же, в Краснегаре она не бывала... Может быть, он встречался с ней в Кинвэйле? Она явно не относилась к той категории женщин, которых забывают, едва расставшись с ними...
Рэп повернулся к Сагорну. В комнате, полной импов, старый етун возвышался, словно ель среди зарослей ежевики, - он был на голову выше всех прочих. На его морщинистом белом как снег лице застыла знакомая саркастическая усмешка, голубые льдинки глаз, поблескивая, смотрели из-под нелепого пыльного берета, прикрывавшего его тонкие седые волосы. Морщины в уголках рта за эти годы стали глубже, поношенный, видавший виды домашний халат - излюбленное одеяние Сагорна - еще грязнее. И все-таки казалось, что за прошедшие восемнадцать лет етун нисколько не постарел, в чем, конечно же, не последнюю роль сыграло волшебство Рэпа.
Товарищи Шанди молча ожидали распоряжений. Сильные и слабые стороны доверенных лиц нового императора как нельзя лучше свидетельствовали о его способностях и возможностях. Первый из приближенных, хорошо одетый толстяк, нервно косился на знаменитого волшебника. Вместо того чтобы представить Рэпу своего слугу, Шанди принялся убеждать волшебника в том, что ему, императору, следовало бы вернуться во дворец.
Что и говорить - подобный ход был бы не только смертельно опасным, он вверг бы их в болото дворцовой помпезности и этикета, в которое Рэпу страшно не хотелось погружаться. Шанди явно был рожден для порфиры, королю же Краснегара, бывшему конюху, помогли взойти на престол единственно его магические способности... И все-таки в настоящей ситуации ему не оставалось ничего другого, как сыграть роль старшего. Он должен был убедить Шанди в своей правоте - иного выхода попросту не существовало.
- Прекрасное место для тайных встреч, - уверенно заявил Рэп. - Здание защищено экраном. Во всем городе нет второго такого местечка, надо отдать должное благоразумию доктора Сагорна... - При. этом замечании старый етун удивленно поднял брови. - Я думаю, нам следует обсудить все наши проблемы, не выходя отсюда.
Император заметно помрачнел.
- Ладно... Вот только лишних придется удалить. Лицо толстяка разом опало, словно было слеплено из тающего масла. Рэп немало поразился столь неожиданной реакции и протянул незнакомцу руку.
- Меня зовут Рэп. Шанди сдался.
- Имею честь представить лорда Ампили, - холодно произнес он. - Это наш глава протокольной службы.
Ампили раскраснелся - неожиданное развитие событий чрезвычайно смутило его. Все импы страдают любопытством, у него же эта особенность была развита сверх всякой меры. Каким бы ни был его официальный титул, он скорее походил на начальника службы разведки Шанди или даже на императорского осведомителя.
- Господин Акопуло, политический советник...
Второй помощник оказался миниатюрным иссохшим человечком, в котором было что-то от жреца. Глазки его по-птичьи поблескивали. Почувствовав в нем недюжинный ум. Рэп решил, что имеет дело с главным стратегом императора.
Следующим был представлен красивый молодой человек в латах, украшенных накидкой сигнифера, сшитой из волчьей шкуры. Его рукопожатие было крепким, манеры - уверенными, улыбка - широкой. Рэп мысленно выругал себя за предвзятость - умение держаться достойно вовсе не недостаток. У сигнифера Ило были все основания вести себя именно так, а не иначе, ведь он герой войны, единственный оставшийся в живых представитель древнего рода и, наконец, доверенное лицо нового императора. Не красота и не грубая сила позволили ему снискать эту славу.
Рэп отвел взгляд в сторону Ило и тут уловил накатывающую волну страха. Жизнерадостная улыбка не сходила с лица молодого человека, однако за ней проглядывало что-то вроде чувства вины, нечто такое, о чем не должен был знать волшебник. Сердце юноши билось теперь вдвое чаще.
Рэп хотел было заглянуть ему в душу, но... «Этика!» - одернул он сам себя. Рыться в чужих мыслях и чувствах - значит злоупотреблять силой.
Церемония представления завершилась. Рэп стоял перед центурионом Хардграа, гранитным монолитом застывшим возле двери. С центурионом они уже виделись.
Восемь мужчин, две женщины, спящий ребенок...
Пора было переходить к делу.
Конечно, его предупреждение запоздало, и все-таки он должен был сказать им всю правду.
Доблестная графиня Эигейз так и стояла посреди комнаты.
- Пожалуйста, присядьте, моя госпожа, - предложил ей Рэп. Не обращая внимания на хмурящегося Шанди, он усадил в кресла графиню и старого Сагорна.
Император устроился на подлокотнике кресла, в котором сидела его супруга. В его манерах чувствовалась нарочитая холодность - Шанди прекрасно понимал, что Рэп поддразнивает его. Интересно, прислушается ли император к гласу разума или же впадет в ярость? Если уж он не внял совету Смотрителя Севера, то вряд ли послушается волшебника. Как заставить только что восшедшего на престол монарха оставить свой трон и бежать из подвластной ему империи?
Рэп прислонился спиной к камину и обвел взглядом комнату. Все присутствующие держали себя крайне настороженно. Как быть? Что он должен сказать им?
- Ничего сколько-нибудь радостного сообщить вам я не смогу, - начал он издалека. Положение было настолько серьезным, что он опасался открывать им разом всю правду. - Утешает единственное: ни один из вас не находится под действием магических чар - приворотных, отворотных и всех прочих. Хотя, должен признаться, полной уверенности в этом у меня тоже нет - волшебник более могущественный мог обмануть меня...
- Как вы скромны, ваше величество, - ядовито заметил Сагорн.
- Зря это вы, доктор. Некогда я действительно обладал немалой силой, но теперь, увы, это время прошло. Объяснять причины этого я сейчас не намерен, возможно, подобное объяснение вообще излишне... - Заметив, что старый етун не верит ни единому его слову. Рэп повернулся к императору:
- Разумеется, вы можете рассчитывать на мою помощь, но никаких чудес я вам не обещаю. Если вы ждете от меня решения всех ваших проблем, то будете разочарованы...
- Все ясно, - кивнул император. Слова волшебника не убедили и его, но в отличие от етуна он не демонстрировал своих сомнений столь открыто. Император действительно ждал от Рэпа моментального решения всех проблем.
Для того чтобы переубедить собеседников. Рэпу пришлось бы прибегнуть к волшебству.
- Мне не известны ни имя, ни природа врага, - вздохнул волшебник. - Вы-то сами что-нибудь знаете?
- Господин Акопуло? - повернулся Шанди к своему помощнику. - Вы наш советник в подобных вопросах.
- Спекуляция на отсутствии нужных данных - вещь опасная... В качестве рабочей гипотезы возможно принять...
Маленький человечек смахивал на жреца, но говорил тоном школьного учителя. Его идеи относительно поведения смотрителей казались не правдоподобными даже Рэпу, опыт общения которого с Четверыми позволял ему делать едва ли не произвольные допущения. Сагорн же даже не пытался скрыть своего угрюмого скептицизма. Вскоре его презрительную усмешку заметил и Акопуло.
- Моя концепция основана на фактах! - побагровев, воскликнул советник.
Шанди попросил высказаться противную сторону, и етун тут же пошел в наступление.
- Нет, мой господин. Факты явно передернуты. Еще в бытность студентом Акопуло грешил склонностью к субъективизму - с той поры он нисколько не изменился. Последнее дошедшее до нас известие, касающееся смотрителей, таково: Лит'риэйн напустил своих драконов на легионы Олибино. Они готовы перегрызть друг другу глотки! Разве можно считать их союзниками?
Ученость для етунов - качество весьма необычное. Сагорн был нетипичным етуном, но не настолько, чтобы не обладать присущей этим существам воинственностью. Он явно хотел изничтожить незадачливого импа, причем делал это с обычной для етунов безжалостностью. Язык заменял ему топор.
Маленький Акопуло рассвирепел не на шутку.
- Это ваше единственное возражение?
- Нет. Самое незначительное, - усмехнулся Сагорн в ответ. - Да, ссорятся Четверо нередко, но скажите, почему сегодняшние разногласия опаснее тех, что возникали в течение трех последних тысячелетий? Таких кошмарных вещей, как осквернение Ротонды, прежде не случалось, верно? Далее. Вы не смогли понять пророчеств дварфа. Вы не можете сказать, что заставило короля Рэпа покинуть свой Краснегар и прибыть к нам. И еще - вы наверняка не сможете объяснить того, почему нашему императору явилась женщина-пике, пиксов же, как известно, не было здесь целое тысячелетие!
- Пикс? - изумился Рэп. Неужели Шанди действительно видел пикса?
- Вполне возможно, она была из пиксов, - усмехнулся император, заметив изумление волшебника. - По дороге в Хаб мы остановились на почтовой станции неподалеку от Пустой Усадьбы. Мне явилась старуха, которой прочие мои спутники, находившиеся там же, не видели. Доктор Сагорн, которому я описывал ее внешность, сказал, что она, похоже, из пиксов.
Рэп бросил взгляд на старого плута - выцветшие голубые глаза етуна удовлетворенно блеснули. О своей неосведомленности в подобных вопросах Сагорн предпочитал умалчивать. Все его познания в этой области были почерпнуты из разговора с Кэдоланом, который состоялся восемнадцать лет назад на борту «Непобедимого», боровшегося с бурей где-то у берегов Зарка. Рэп и корабельный гном находились тогда в трюме, однако волшебник смог услышать разговор даже оттуда. Тогда же Инос и ее тетку едва не убили в Тхаме, странностей при этом тоже хватало... Божественная Гармония!
Положившись на то, что экран сможет оградить его от Зла, нависшего над миром. Рэп рискнул прибегнуть к Дару предчувствия... Он явно наткнулся на что-то интересное... О приключениях в Тхаме Инос говорила ему не раз и не два, но он никогда не обращал на ее слова особого внимания. Как странно! За все время своих чудесных странствий в одиночку он ни разу не побывал в Тхаме.
Мало того, он никогда и не вспоминал о нем!
Возможно, у него всплыло в памяти это непонятное обстоятельство лишь потому, что здание было отрезано от внешнего мира магическим экраном. Защита эта была очень мощной, ибо речь шла не о ком-нибудь, но именно о магах. Рэпу вспомнилось, сколько сил у него ушло на то, чтобы установить чары, именуемые маскирующим щитом, над крошечным Краснегаром. Чего же стоила защита такой страны, как Тхам?
Никакие чары маскирующего щита не могут продержаться тысячу лет без того, чтобы их не обновляли!
Шанди рассказывал о том, как он отправился в Пустую Усадьбу узнать пророчества магического бассейна. Большую часть этой истории Рэп уже слышал от Ионфо и Эигейз: лорд Ампили увидел дварфа, сидевшего на Опаловом троне; Акопуло предстало видение Сагорна, после чего император оказался в его доме; юный Ило...
Юного Ило вновь бросило в пот. По лицу его все так же блуждала совершенно бессмысленная улыбка. Наверняка Ило были известны какие-то секреты или секрет, который не давал ему покоя с той самой поры, когда он увидел образ прекрасной женщины...
Императрица Эшиала тоже сидела сжав зубы... Неужели?
Как трудно быть волшебником!
И он, и она были совсем молоды. Она - прекрасная принцесса, он - благородный герой. Секрет здесь мог быть только один. Рэп вздохнул и попытался отвлечься на что-нибудь другое. Решить все проблемы этого мира он был не в силах, углубляться в данный вопрос он тоже не хотел, тем более что рядом с ним находился Шанди.
Император тем временем закончил свой рассказ.
- По-моему, я видел твоего сына, - добавил он. - Наверное, мне следовало бы извиниться, но это, как ты понимаешь, от меня не зависело.
- Да, ты видел Гэта, - согласился Рэп, - а он видел тебя! Возможно, это произошло в одну и ту же ночь, но это не имеет особого значения. Он увидел воина. Видение это длилось лишь мгновение. Всего месяц тому назад мы поняли, что это был ты, иначе я, прибыл бы сюда куда раньше. Мне следовало появиться здесь год назад, ведь меня предупреждали о том, что конец тысячелетия сулит беду.
- И кто же вас предупреждал? - тут же насторожился Сагорн, удивленно подняв свои белые брови.
- Боги, - небрежно бросил в ответ Рэп, - явно желая поддразнить етуна. - Откуда мне знать, кто это был? В таких случаях, как говорится, не до вопросов. Тогда мне казалось, что конец тысячелетия еще далек, но, похоже, я воспринял его слова излишне буквально. Год-другой не играет никакой роли... Когда началась Война Пяти Колдунов?
- Около двухтысячного года. Акопуло говорил неуверенно, он явно ждал от етуна очередного подвоха.
- Праздник Исцеления 2003 года пришелся именно на то время, когда Улиен'квит бежал из столицы, - мгновенно нашелся Сагорн. Он был явно возбужден, что не могло не обнадеживать. Убедить в чем-либо этого старого мудреца было делом практически невозможным, и если уж он согласился с тем, что грядущий 3000 год важен, как никакой иной, значит, он пришел к этому выводу самостоятельно во время своих бесконечных оккультных штудий. - Вы правы, ваше величество. Год или два в том случае ничего не значат.
- Да, значим лишь сам факт смены тысячелетий, - согласился Рэп. - Пиксы исчезли во времена Войны Пяти Колдунов. Но вот его величество вновь встретился с женщиной-пиксом... Это - серьезный знак, не так ли? Все волшебники, начиная со смотрителей, словно исчезли - складывается впечатление, что оккультными силами сегодня уже никто не пользуется. Я чувствую, что над миром нависло ужасное Зло. Предупреждения мага Распнекса о грядущем Хаосе и падении Свода Правил - не пустые слова, хотя я и далек от того, чтобы бездумно доверять мнению дварфа.
Корни грядущего Зла уходили в Двониш, что говорило о его дварфовском происхождении. Не ведающие об этом миряне недоверчиво нахмурились и принялись спорить с волшебником. Рэп пустился в пространные объяснения, но тут его вниманием завладело легкое, едва уловимое движение. Грязная тряпка, висевшая на гвозде, вбитом в стену находившейся на первом этаже кухни, внезапно шевельнулась, хотя до последней минуты сквозняков там не было.
Он почувствовал, что волосы его встают дыбом. Ставни были уже сорваны, огромные руки сжимали тяжелый засов, лежавший поперек окна. Обладатель рук все еще находился снаружи, за пределами защитного поля, но размер его конечностей и серый цвет кожи однозначно свидетельствовали о том, что это - дварф.
Засов легко подался, и в следующее мгновение в оконном проеме появилась крупная голова и могучие плечи непрошенного гостя. Распнекс - а это был именно он - с трудом протиснулся в комнату и неуклюже спрыгнул на пол.
В. тот же миг он ощутил присутствие Рэпа и ошарашенно отпрянул назад, к окну. Его лицо на миг затмил образ толстой каменной стены.
- Я пришел с миром, ваше величество! Распнекс все еще считал, что Рэп превосходит его в волшебстве, но в магическом пространстве скрыть правду было просто невозможно. Попался!
- Тогда - добро пожаловать, - кивнул Рэп. - Ты можешь не бояться меня, чародей.
Смотритель Севера был коренаст и массивен. В магическом пространстве становился очевидным его почтенный возраст. Шевелюра и брода все еще сохраняли обычный серо-стальной цвет, однако волосы, росшие на груди, уже отсвечивали серебром. С годами его каменные, похожие на застывшую лаву мышцы стали помягче, кожа пообвисла. Силы ему все еще было не занимать, о чем свидетельствовали сорванные ставни. Удивленно сузив свои агатовые глаза, дварф оценивающе взглянул на Рэпа, явившегося из мира теней.
- С тобой все понятно! - усмехнулся он, обнажив зубы.
Распнекс повернулся к окну, высунул руку наружу и, напрягшись, выудил оттуда еще одного дварфа.
И тот, и другой были волшебниками - это Рэп понял мгновенно.
Второй дварф оказался подростком, но его оккультные способности отнюдь не были слабее. Осторожно взглянув на Рэпа и не поднимая рук, он вернул ставни на место, в то время как Распнекс уже направился к двери.
- Что могло стрястись с твоей силой? - гневно спросил последний. - Или это - какая-то уловка?
- Никаких уловок, - ответил Рэп. - Силы давно покинули меня. Я не смог бы вытащить и кролика из клетки...
- Не может быть!
- Это длинная история. Скажи - кто враг?
- Мой племянник.
- Зиниксо!
Этого-то Рэп и боялся. Единственное, что утешало, так это то, что сам Распнекс не принял сторону Зиниксо, иначе Рэп с этой минуты превратился бы в его раба...
- Слава Богам, он у меня всего один, - саркастически заметил дварф.
В магическом пространстве они стояли друг против друга. В обычном мире, где время исчисляется совсем по-другому, собеседники Рэпа даже не заметили его минутной задумчивости. Распнекс же и его юный спутник тем временем покинули кухню. Одеты они были в серую поношенную рабочую одежду дварфов. И тот, и другой успели изрядно промокнуть на улице.
Выходит, прибегать к волшебству теперь не осмеливались даже маги? Какой кошмар!
- Я-то полагал, что замуровал этого негодяя навеки, - нахмурился Рэп. Он использовал все свое могущество, чтобы сковать врага оккультным покровом. Но как же Зиниксо удалось бежать?
- Скажи спасибо Светлой Воде, - вздохнул Распнекс, обводя дом мысленным взором. - Проклятье, да это же самый настоящий лабиринт! - Ему вспомнились подземные коридоры... - Она передала ему свою сторонницу, волшебницу Кразу...
Кразу? Ему уже доводилось слышать это имя. Распнекс нарисовал образ женщины из народа дварфов, и Рэп мгновенно вспомнил, где он ее видел. Когда смотрители в третий раз предложили ему занять место Зиниксо на Красном троне, они прислали к нему именно эту женщину.
Распнекс наконец отыскал нужную лестницу. Заметив ее ветхость, он предпочел парение в воздухе обычному подъему, ибо боялся, что ступени не выдержат его веса.
Юный дварф заулыбался и последовал примеру Распнекса. Он почти не возмущал магическое пространство, что говорило о его недюжинных способностях. Оккультный образ молодого дварфа был заметно плотнее, что тоже свидетельствовало о его магических потенциях.
Вот в чем была разгадка! Вот как Зиниксо сбежал из своего кокона...
Присутствующие выжидательно смотрели на Рэпа. Он молчал уже пару минут, уставившись остекленевшим взором в одну точку.
- Центурион, вам лучше отойти от двери, - произнес Рэп наконец. - Меч не трогайте. В данном случае он вам не поможет.
Хардграа машинально схватился за рукоять клинка, но тут же разжал кисть и отступил в сторону.
- Кузен? - воскликнул Шанди, вскакивая на ноги. - Рэп? Что случилось?
Не успел Рэп назвать вслух имя гостя, как дверь распахнулась и Чародей Распнекс ввалился в комнату.
- Ты - глупец, имп! - проревел он, глядя в глаза императору.
Шанди мгновенно напрягся, однако нашел в себе силы учтиво поклониться гостю.
- Ваш визит делает нам честь, ваше всемогущество.
- Оставь этот вздор! Ни о каком всемогуществе речь уже не идет. Все это - в прошлом... - Дварфы никогда не отличались вежливыми манерами и изяществом слога. - Теперь нет ни смотрителей, ни магов, ни ведьм. Скажи, почему ты до сих пор не покинул город, хотя у тебя была такая возможность? - Распнекс вышел на середину комнаты и мгновенно овладел ситуацией, чему его маленький рост нисколько не мешал. - Я ведь говорил тебе - беги! Так нет же... Ты решил забраться в этот лабиринт именно в ту ночь, когда тебя сможет выследить даже слепая жаба! Идиот!
Император густо покраснел.
Вслед за магом в комнату вошел второй дварф, поспешивший захлопнуть за собой дверь. От него исходило слабое сияние, говорившее о том, что на него наложены некие чары - скорее всего чары послушания. Он был очень молод, на его щеках только-только начинала пробиваться нежная поросль, похожая на серый мох. Волосы его вились, словно стальные стружки. Во всем остальном он был типичным дварфом - как и водится, его штаны и ботинки пестрели множеством заплат.
- Скажи нам, волшебник, что привело тебя сюда? - холодно спросил Шанди.
- Если б я знал! - Распнекс повернулся к Рэпу. - Я хотел воззвать к его здравому смыслу, но оказалось, что попусту тратил время. Мне казалось, он поймет меня, но я ошибался!
- Представь своего спутника, - сказал Рэп.
- Это - Гримрикс. Он - мой сторонник. И не вздумайте смеяться над его прической, а то этот наглец всех превратит в волосатую гусеницу.
Молодой дварф обвел комнату тяжелым взглядом; магическое пространство наполнилось зловещим голубоватым свечением.
«Полегче, приятель!» - мысленно приказал старый дварф и добавил уже вслух:
- Значит, имп, ты решил меня не слушать... Кто знает о твоем теперешнем местонахождении?
- Никто кроме легата Угоато.
- Кто он? - Глава преторианской Гвардии. Распнекс презрительно фыркнул.
- Наверняка они уже добрались и до него. Первым делом туда они и направятся. Странно, что их нет здесь до сих пор.
- Легат - верный мне человек! - запротестовал Шанди.
- Теперь уже нет, - оскалился чародей.
- Расскажи им, в чем состоит суть проблемы, - грустно вздохнул Рэп.
- Лучше будет, если это сделаешь ты. Я уже говорил с ними, но они меня не послушались.
- Я буду краток. - Рэп внезапно понял, что времени у него в обрез. Теперь не имело значения, обрел Зиниксо полную силу или же нет. Если ему действительно удалось привлечь на свою сторону главу преторианской Гвардии, против них уже сейчас могли выступить тысячи вооруженных людей. К тому же кареты, стоявшие перед домом, не могли ехать по снегу, не оставляя за собой следа... - Проблема в Зиниксо. Ты наверняка помнишь его, Шанди, не так ли?
- Это бывший Смотритель Запада.
- Верно. Он пытался уничтожить меня, но я сумел победить... - Рэп помнил не только об этом. Он посмотрел на Распнекса. - Год тому назад Бог сказал мне, что во всем этом Хаосе повинен именно я, Я не убил Зиниксо, хотя у меня были для этого и возможность, и основания. С этого-то все и началось.
- В действительности ты поступил куда хуже, - мрачно буркнул Распнекс. - Но вернемся к делу. Ты можешь объяснить этим непосвященным, что ты сделал с моим племянником?
Рассказывая о том, как он изолировал колдуна, поместив его в непроницаемый магический пузырь, Рэп лишний раз поразился собственному легкомыслию - как можно было оставлять в живых Зиниксо, этого мстительного, распутного, жестокого колдуна?

1 Следующая страница


Изгои 2

- И что же? - спросил император, когда Рэп закончил свой рассказ.
Распнекс пожал могучими плечами.
- О, он совершенно сошел с ума... Он всегда был неуравновешенным, даже в детстве... Подозрительный и боязливый. Чем большей становилась его сила, тем боязливее был он... Ты можешь в это поверить, имп?
- Мне доводилось встречать таких людей, - ответил Шанди. - Им кажется, что весь мир существует только для того, чтобы погубить их.
Подобной точки зрения придерживались многие дварфы, - Распнекс и Гримрикс не были исключением - но в отличие от Зиниксо подобное отношение не перерастало у них в одержимость.
- Если я правильно понял, он уже не мог прибегнуть к помощи оккультных сил, - заметил император, нахмурившись. - Но почему же тогда он столь опасен?
- Во всем повинна Светлая Вода, - ответил Рэп. - Конечно, она не могла разрушить наложенных на него чар, но сжалилась над ним и отдала ему волшебницу.
- Отдала?
Распнекс вновь фыркнул и щелкнул пальцами. Юный Гримрикс послушно приблизился к своему господину. Вновь замерцало оккультное пламя.
- Господин?
- Скажи им, как ты относишься ко мне, сынок. Юноша покраснел и потупил взор.
- Я люблю тебя.
- Вот! Видите? Он - мой сторонник и раб. Я наложил на него чары послушания. Он готов на все ради того, чтобы помочь мне. - Распнекс взглянул на юного дварфа и осклабился. - Ради меня он готов пойти даже на смерть! На деле он куда сильнее меня. Совладать с ним я могу только при помощи других своих послушников. Теперь вы понимаете, о чем идет речь?
Все присутствующие, мгновенно сообразив что к чему, исполнились ужаса.
Распнекс опустил руку на плечо Гримрикса.
- Иди на разведку. Посмотри - все ли спокойно снаружи.
Юноша кивнул и тут же перенесся к входной двери. Открыв ее, он осторожно выглянул наружу и в следующее мгновение скрылся из поля зрения Рэпа.
Все тут же стало до смешного понятным. За время своего пребывания и Красном дворце Зиниксо успел обзавестись по крайней мере дюжиной сторонников. Поскольку ему всюду чудилась опасность, он старательно выискивал сторонников других смотрителей. С помощью волшебницы Кразы, он отбирал самых слабых, которых совместными усилиями они переподчиняли себе.
- Этим он занимался лет двадцать, - добавил Распнекс, когда Рэп закончил свой рассказ. - Теперь в его распоряжении целая армия магов, готовых ради него на все. Мы называем все это Сговором.
Шанди вновь присел на подлокотник кресла жены. Лицо императора было напряжено.
- Но почему же его никто не остановил?
- Никто и не подозревал об этом! - мрачно буркнул в ответ дварф. - Об этом могла знать только Светлая Вода, но ее подобные вещи не волновали. Думаю, что с ее людьми он был особенно осторожен - его воля стала для них законом лишь после ее смерти. Против этого она, разумеется, не возражала. Таким образом через какое-то время он прибрал к рукам всех волшебников Пандемии!
В комнате установилась полнейшая тишина - непосвященные пытались представить себе масштаб трагедии. Сагорн рухнул в кресло, что-то бормоча себе под нос и качая головой.
- Выходит, что, не владея магическими силами, он управляет целой армией волшебников, так? - спросил Шанди. - Сколько же их?
- Десятки, может, сотни... И все верны ему. Если участники Сговора сумеют снять чары Рэпа, к Зиниксо вернутся его оккультные способности.
- Смотрители были обязаны не допустить подобного...
- Все верно, но они и не подозревали о происходящем до самой смерти Светлой Воды. - Взгляд Распнекса стал твердым словно кремень. - Они сделали меня новым смотрителем Севера в надежде, что я смогу остановить Зиниксо, поскольку я знаком с ним, но было уже слишком поздно...
Император обвел взглядом собравшихся. Все хранили молчание.
- И чего же он хочет? Дварф усмехнулся.
- Сразу всего! Я уже говорил - чем больше у него сил, тем сильнее его страх. Он знает о том, что само его существование представляет угрозу для Четверых, и потому он боится их, ибо теперь бояться ему больше некого. Именно так он и считает.
- Потому-то вы и появились сегодня в Ротонде? Магическое пространство огласилось раскатами грома.
- Ну конечно! Как можно быть таким глупым? Мы ожидали, что он накроет всех Четверых разом во время церемонии возведения императора на престол. Возможно, он поступил бы с нами так же, как некогда с Аг-аном... Мы с Грунф бросили ему вызов. Мы сделали тебя императором, сынок, но ничего хорошего от этого не жди.
Шанди нахмурился:
- Но почему были уничтожены троны? Это сделал Зиниксо?
- Нет. Это сделал я?
- Троны обладали особыми магическими свойствами, - заметил Рэп. Весь этот разговор был пустой тратой времени! Впрочем, император был вправе интересоваться подобными вещами, сам же Pan не имел ни малейшего понятия о том, что их может ожидать в дальнейшем. Если люди Зиниксо уже наводнили город, ситуацию в любом случае следовало бы признать безнадежной. - Это были магические порталы, ведущие во дворцы смотрителей. Зиниксо мог в любой момент воспользоваться ими.
- Мне казалось, что вы ничего не знаете, - удивился император.
- Совсем недавно так оно и было. Кое-что я понял по дороге сюда, что-то почерпнул из разговора с Распнексом... Он мог использовать против меня магию, но пока не сделал этого. Вы должны поверить нам на слово. Доверять теперь нельзя никому, ваше величество. Любой человек, до которого удастся добраться сторонникам Зиниксо, тут же перейдет на их сторону. Как сказал Распнекс, одним из первых в этом ряду должен стать легат Угоато. Теперь он не пожалеет для Зиниксо и собственной жизни. Такими же станут и все остальные.
- Но зачем это ему нужно? - угрюмо спросил Шанди.
Рэп пожал плечами.
- Он безумен. Повсюду ему чудится опасность. Император обладает определенной властью, поэтому он должен быть предан Зиниксо - и то же самое касается всех, кто наделен властью. Будь это в его силах, он бы заставил полюбить его всех и каждого.
- Но где же теперь Четверо? Рэп взглянул и» Распнекса.
- Хороший вопрос!
- Они бежали, - ответил дварф. - Большая часть сторонников была похищена у них. Лит'риэйн поддался панике первым - он скрылся в Илрэйне. Следующим стал Олибино. Он просто-напросто исчез. Вы можете представить, что сделает с ними Зиниксо? Нет, вряд ли у вас на это хватит фантазии. Даже я этого представить не сумею... Одно несомненно - мучиться им придется долго. - Он наморщил лоб. - Я теперь тоже не значусь в списке его друзей.
- А Грунф?
Дварф пожал плечами.
- Выходит, Зиниксо должен наложить на меня заклятие верности? - спросил Шанди, сверкнув глазами.
- Что-то он медлит... - бросил чародей Рэпу и тут же произнес:
- Разумеется, сделать это куда проще, чем объявить себя императором. Империя слишком велика для того, чтобы он мог заколдовать всех и каждого, к тому же дварф-император - фигура достаточно нелепая - того только и жди, что начнется революция... Понимаешь? Ты же можешь править не в свояк, а в его интересах. При этом ты будешь служить ему верой и правдой до скончания века. - Он ткнул пальцем в сторону ребенка, мирно посапывающего на коленях Эшиалы. - То же самое относится и к ней, и к ее детям. Ты ведь и сам знаешь - волшебники живут долго...
- Нет! - взмолился Шанди. - Я этого не допущу!
Дварф саркастически улыбнулся:
- А Что ты скажешь о своей красавице жене? Мой племянник до странности падок на женщин-импов... Может, ты все-таки прислушаешься к моему совету?
Шанди обнял Эшиалу.
- И что же это за совет? Дварф вновь пожал плечами.
- Возможно, мне удастся вывести вас отсюда. Заметьте, я сказал «возможно». Зиниксо подозрителен и потому излишне осторожен. До поры до времени он не станет выказывать свою подлинную силу.
Рэпу эта идея показалась более чем сомнительной. Как только беглецы выйдут из-под магического щита, они тут же станут видимыми. В этой бесформенной пустоте нет ни укрытий, ни каких-то возможностей уйти от вражеской силы. Здесь все определяется именно силой...
- Если я смогу уйти... - пробормотал Шанди. - Если мы... Если ты сможешь вывести нас отсюда, что мы должны будем делать после отдыха?
- Отступить. Спрятаться. Ты ведь понимаешь, вернуть Империю тебе уже не удастся. Если же ты найдешь укрытие, то, возможно, через пару столетий твои потомки смогут объявить себя престолонаследниками.
Присутствующие испуганно переглянулись, на что Распнекс ответил презрительной улыбкой. В магическом пространстве выражение его лица было совсем другим - он явно нервничал.
- Что-то парень мой не спешит... «Будем надеяться, что он до сих пор твой», - многозначительно произнес про себя Рэп, после чего спросил вслух:
- Зиниксо уже в Хабе?
- Возможно. Хотя, скорее всего, его еще нет здесь. Но он прислал сюда своих слуг. Я чувствую, что они где-то рядом...
- Я тоже... В число его ближайших друзей я тоже не вхожу, не так ли?
Распнекс засмеялся. Издававшиеся им звуки больше всего походили на скрежет льдин во время полярной бури.
- Да, что верно, то верно! Ты и твое королевство. Твоя жена и дети. Думаю, ваше величество, все эти двадцать лет этот маленький мерзавец спал и видел, когда же он до вас доберется!
- Почему же ни один из вас не предупредил меня? - сердито спросил Рэп.
- Мы считали, что тебе и так все известно. И еще - мы думали, что ты в два счета разберешься со всеми нашими проблемами.
- Вон оно как! Вы все надеялись только на меня? Ждали, что я явлюсь и решу все за вас? Идиоты! - Рэп всегда считал, что Четверым известно о том, что он лишился практически всех своих Сил. Те же, похоже, попросту опасались шпионить за .полубогом и потому, пусть это и казалось абсурдным, ни о чем не догадывались. К счастью, Зиниксо, похоже, совершил ту же ошибку.
- Сейчас все представляется очевидным, но совсем недавно мы еще ничего не знали, - проворчал дварф.
- Странно, что он до сих пор не начал охотиться за мной.
- Он тоже ни о чем не догадывался! Но долго это не продлится... Не забывай и о том, что он не мог взяться за тебя, не вызвав подозрений смотрителей, - заметил маг с усмешкой, которая у дварфов считалась чем-то вроде выражения симпатии.
Рэпу вспомнились битвы, в которых ему удалось одолеть Зиниксо: жестокий бой один на один, происходивший в Ротонде; битва, во время которой Рэп в одиночку штурмовал Красный дворец и, движимый чувством мести, крушил вражеских воинов, сметая на своем пути все - даже стены... Зиниксо вряд ли мог забыть об этом, так же как он не мог забыть и собственного унижения, когда он молил его. Рэпа, о пощаде...
Ему вспомнились Краснегар, Инос, дети, все такие беззащитные... О Боги!
- Предположим, он завладел бы троном, - спросил Сагорн, - я имею в виду императорским, а не краснегарским... Не важно, как бы он правил при этом - собственноручно или через свою марионетку. Что тогда?
- Он уничтожит все, что может таить в себе - угрозу. Малейшие проявления нелояльности, вольные разговоры...
Распнекс глядел на старого етуна с издевкой, однако Сагорн хотел довести разговор до логического - пусть и абсурдного - конца.
- Это будет его Империя, верно? Соответственно, любая угроза Империи будет тем самым угрозой Богу на земле. Возьмите хотя бы халифа.
Дварф согласно кивнул, явно поразившись услышанному.
- Это точно. Халиф представляет собой угрозу для Империи, соответственно, с ним будет покончено. Гоблины готовы к началу массированной атаки - Зиниксо расправится и с ними. Однако начнет он с Лит'риэйна и эльфов.
Сагорн закрыл рот, громко клацкнув зубами.
- Он станет властелином мира, - пробормотал етун.
- Это произойдет через год-другой.
- Неужели мы ничего не можем сделать? - спросил граф Ионфо. Он был стар и хрупок, но от него исходило спокойное достоинство. Империя строилась трудами тысяч подобных ему людей, он просто не мог допустить того, чтобы ею завладел дварф.
Воцарилось молчание.
Что же делать?
- Не может быть, чтобы он прибрал к рукам все волшебство Пандемии, - беззвучно обратился к Распнексу Рэп.
- Почти все. Его люди рыщут повсюду в поисках волшебников... Да что там волшебников - они разыскивают даже знатоков и гениев! Попробуй отыскать хотя бы одного верного союзника, а вот у Сговора их хоть пруд пруди.
Как ни ужасно, но все это было правдой!
- Значит, все дело в Фаэрии? Именно там я и совершил главную ошибку?
Призрачный образ Распнекса оскалил зубы.
- Совершенно верно!
Непосвященные ждали ответа на вопрос графа. Существовал ли этот ответ вообще?
- Кто знает, - ответил наконец Рэп. - Риск, конечно, велик, но кто знает, может, мы и опередим Зиниксо.
- Блажь, - фыркнул дварф.
- Где чудес хватает, так это в Ногиде! От изумления Распнекс заговорил вслух:
- Тебя съедят заживо, если ты туда сунешься!
- Плоти мне не жалко, главное, чтобы душа уцелела, - усмехнулся Рэп. - К тому же именно я повинен в происходящем...
- Что верно, то верно...
- Но почему же? - изумилась императрица. До этого времени она сидела недвижно словно статуя, держа в руках спящую малышку. Почему ее лицо казалось ему таким знакомым? - Что могло произойти, ваше величество?
- Я прервал приток чудесного. Рассказать об этом подробно я не смогу, вкратце же все выглядело так. Я вернулся в Фаэрию... - Внезапная острая боль заставила его вспомнить о том, что о магии не говорят вслух. - Впрочем, не важно. После того что я сделал, нечто произошло - только и всего.
За каждым Словом Силы стояла мертвая фея, но об этом простом факте знали только смотрители.
Фаэрия... Распнекс почувствовал нечто сродни ностальгии. В его сознании всплыл образ пышного празднества в Милфлоре, на котором сторонники Зиниксо отмечали свое избавление. Они не заметили прибытия Рэпа на остров, совершенно забыв о его существовании, и потому не смогли остановить его. Когда он присоединился к пирующим, феи уже исчезли - их не осталось ни в тюрьме, ни в джунглях. Он навеки покончил с этой омерзительной практикой разведения людей, по крайней мере, он на это очень надеялся...
- И ты не сможешь вернуть ситуацию на исходные позиции? - зло спросил дварф. - Ох уж эти твои благие намерения! Куда ты подевал фей?
- Мне нечего тебе ответить... Да, что до прошлого, то возврата к нему нет. Я использовал тогда всю имевшуюся у меня Силу. - Силу, которой он теперь не обладал... - Что сделано, то сделано. Разве что Боги смилостивятся над нами...
Он отвернулся, стараясь не замечать обращенных к нему взглядов. Благие намерения? Лишь теперь он начинал понимать, что вековые страдания фей придавали стабильность жизни всех остальных существ, ибо они служили опорой Свода Правил. Конечно же, такое устройство мира было несправедливым, но при всей своей чудовищности оно содержало в себе и что-то позитивное. Покончив с несправедливостью, он нарушил равновесие...
Раз в жизни он попытался взять на себя роль Бога, но с позором провалился!
- Что-то я не совсем вас понимаю, - проблеял Акопуло.
- Он прервал приток чудес! - рявкнул в ответ Распнекс. - Свод Правил был создан именно для того, чтобы исключить возможность такого поворота событий. Вопросы снабжения мира магией являлись прерогативой Смотрителя Запада. Стоило какому-то волшебнику создать магическое воинство, с помощью которого он надеялся захватить мир, как Запад тут же отвечал на это созданием противоборствующей армии! Разумеется, речь идет о ситуации, когда все прочие средства уже исчерпаны. Потому-то прежде подобных вещей в мире не происходило, хотя Улиен был недалек от этого к концу Войны Пяти Колдунов.
Дварф вдруг застонал, словно пронзенный болью.
Сагорн хрипло усмехнулся.
- Смотри-ка, прямо как страховка.
- А твой друг фавн взял и перерубил ее! Улиен? Предчувствия редко обманывали Рэпа... В конце третьего тысячелетия миру стал угрожать Зиниксо; подобные ему фигуры появлялись в конце первого и второго тысячелетий, но тогда с ними удалось совладать. Прошла тысяча лет с той поры, как Тхам превратился в Проклятую страну, а народ пик-сов исчез, теперь же...
- Император встретился с женщиной-пиксом! - возбужденно сообщил он Распнексу, - Улиен, говоришь? Война Пяти Колдунов? Тхам! Еще не все потеряно! Вот еще одна надежда.
- Ты сошел с ума! - пробормотал Распнекс, выпучив глаза.
- Возможно. Но ничего другого нам не остается! Входная дверь, находившаяся внизу, на миг приоткрылась, и в дом с кроличьей проворностью юркнул юный Гримрикс. Не успела захлопнуться дверь, как он уже перенес себя наверх. Дварф был настолько возбужден, что говорил в полный голос. Рэп и Распнекс разом замерли, ожидая худшего, однако тут же стало понятно, что он сохранил верность своему господину.
- Они здесь, господин. Гусары окружили дом со всех сторон. Все три улицы блокированы... Образы нескольких сотен солдат и их лошадей...
- А как с магами? - поинтересовался Распнекс.
- Рядом с домом их нет, но если вы прикажете, я вмиг все выясню!
Юный дварф жаждал вступить в бой с неприятелем. В его ушах звучали барабаны и горны...
- Мы не сможем выйти тем же путем, что и мастер Джалон? - дрожащим голосом спросил сигнифер Ило.
- Это невозможно! - отрезал Сагорн так, что Рэп едва удержался от смеха.
- Уж слишком уверенно вы об этом говорите, - проворчал Хардграа.
Времени на то, чтобы объяснять мирянам принципы чар последовательного действия, у них уже не было.
- Он прав, - поддержал етуна Рэп. - К тому же на снегу останутся наши следы. Распнекс, какие у тебя есть идеи на этот счет?
- Кое-что я, наверное, смогу сделать... Можно попытаться перенести вас всех в мой дворец.
- Но ведь дом скрыт магическим щитом? На вопрос дварф ответил злобным взглядом.
- Через минуту все может измениться. Гримми, ты сможешь поднять этот щит?
Гримрикс собрался с силами, отчего магическое пространство вновь наполнилось огнями. Он поплевал на руки и довольно заулыбался.
- Мне это ничего не стоит, мой господин.
- Не будь таким самоуверенным - эти древние чары могли несколько раз подновляться. Главное - следи за нижними уровнями. Когда я начну толкать - тут же действуй. Подняться щит должен только на миг. Ты останешься здесь и прикроешь нас.
Юный сторонник заметно побледнел.
- Но если они меня схватят... Его скорбь была беспредельной...
- Тогда ты станешь служить ему так же, как сейчас ты служишь мне, - буркнул Распнекс. - Главное - задержать их здесь подольше. Даже не пытайся отправиться за мной, понял?
- Но если...
- Никаких «если»! Ты что - вздумал со мной спорить?
- Конечно же нет!
- Вот и хорошо... Слушай!
Одна из входных дверей громко затрещала.
- Работают топорами, - покачал головой Рэп. - Пробуют на крепость дверь, ведущую во внутренний двор. Зря они с нее начали - на нее наложены кой-какие заклинания...
- И все-таки мешкать нам теперь нельзя, - хмыкнул Распнекс. - Встань, женщина!
- Ничего не выйдет! - воскликнул Рэп. - Как только твой парнишка откроет для нас оконце, они изжарят нас на месте!
- Мы нужны им живыми - особенно ты! «В иных ситуациях лучше оказаться изжаренным на месте», - подумалось Рэпу. Зиниксо отомстит ему не сразу, для начала он устроит допрос с пристрастием, во время которого попытается выяснить, куда же исчезли феи...
Все присутствующие уже были на ногах, император держал на руках спящую малютку.
- Всякое может получиться, - предупредил их маг. - Я надеюсь, мои друзья накроют нас защитным экраном, едва мы прибудем на место. Если же враг проникнет туда первым... Впрочем, не будем гадать попусту, попытаемся.
- Постойте! - воскликнул Шанди. - Но что мы будем делать потом?
- Я уже говорил. Ты, что называется, схоронишься и будешь сидеть и помалкивать.
- Нет! - Император упрямо выпятил челюсть. - Конечно, у меня могут украсть Империю, но я никому не позволю лишить меня разума! Я не сдамся - я буду бороться!
«Благородная позиция - ничего не скажешь», - подумал Рэп.
Дверь, ведущая во внутренний дворик, продолжала сотрясаться от ударов. Неприятель принялся крушить и остальные входные двери, указать на которые легионерам мог только маг.
- Я не успокоюсь, - не унимался Шанди, - пока не отвоюю Империю!
- Серьезно? - презрительно усмехнулся дварф. - Интересно, что же у тебя будет за армия? Император обвел взглядом комнату.
- Для начала мне хватит и ближайших друзей. Конечно, их совсем немного, но они верны мне... Вы со мною?
- Боги, храните императора! - воскликнул Ило.
- Боги, храните императора? - дружно подхватили остальные.
Комната была переполнена эмоциями - страхом, сомнениями, недовольством, - поэтому Рэпу не удавалось охватить всю картину целиком, однако странная вспышка гнева прекрасной Эшиалы не осталась незамеченной им. Здесь было о чем задуматься.
Шанди посмотрел в глаза Рэпу.
- А вы?
- У меня нет выбора, - ответил волшебник с улыбкой. - Зиниксо не успокоится, пока не сварит из меня похлебку для псов и не обратит Краснегар в прах. Смерть тирану!
- Отлично сказано! Победа или смерть! - воскликнул Шанди.
К счастью, император не понимал всей безнадежности своего положения.
- Нет! - Императрица попыталась выхватить ребенка из рук супруга. - Так нельзя.
- Но, дорогая! - Шанди резко повернулся к жене спиной, отчего маленькая Майа проснулась и заплакала.
- Ты не вправе рисковать нашим ребенком!
Императрица вновь потянулась к дочке, и вновь Шанди повернулся к ней спиной. Все это походило на какой-то странный танец.
- Эшиала! Замолчи!
- Дочь мне куда важнее твоего драгоценного трона!
Супруги бранились и боролись друг с другом, не обращая ни малейшего внимания на завывания дочки.
- Бог Дураков... - пробормотал дварф. Раздался громкий треск и скрежет дверных петель - враг принялся крушить дверь парадного подъезда. Звон храмовых колоколов внезапно стал слышнее. В дом ворвались люди в бронзовых доспехах.
- Я возьму их на себя! - поспешил остановить дварфа Рэп, опасавшийся начала большого кровопролития. Что-что, а уж усыплять он был пока в силах. Послышался лязг доспехов и звон падающих мечей. В следующее мгновение входная дверь была завалена телами храпящих легионеров и пройти через нее стало решительно невозможно. Миряне есть миряне - справиться с ними проще простого. Гримрикс тем временем стал пробовать экран на прочность, пытаясь нащупать его слабые места. Дверь внутреннего дворика вот-вот должна была рухнуть.
Экран внезапно сотрясся так, словно его задел плечом титан. В нападении на дом Сагорна участвовали не только непосвященные.
- Уноси же нас отсюда, чародей! - воскликнул Рэп. - Медлить больше нельзя!
- Гримрикс?
- Я готов!
Пространство наполнилось молниями и громом.

3

Графиня Эигейз уселась прямо на травку, лорд Ампили растянулся рядом. Шанди едва не выронил дочку из рук. Императрица свалилась на Сагорна, а сигнифер, судя по потокам отборной брани, приземлился где-то в кустарнике. По магическому пространству все еще гуляли отголоски той грубой силы, посредством которой маг перенес их в это место.
Рэп обвел взглядом лежащий под ним город, окутанный мраком и занесенный снегом. Вдали что-то поблескивало - это сторонники Зиниксо штурмовали дом Сагорна. Похоже, их было много, но Гримриксу пока удавалось справляться с ними. Вот тебе и мальчик! Куда до него было тому же Распнексу!
Этот укромный, разбитый на крыше здания садик находился за пределами Белого дворца, как о том и говорил Распнекс. Подобные уловки характерны для всех дварфов. Распнекс знал, что ему придется отдать Гримрикса противной стороне, и потому пытался навести преследователей на ложный след. Впрочем, это мало что меняло.
Внутренний двор располагался высоко над землей, по сторонам его виднелись башенки Красного дворца. Повсюду росли тропические деревья и кустарники, защищенные магической силой от неласкового хабитского климата. Воздух здесь был сырым и теплым, он пах землей и казался особенно благоуханным после затхлой атмосферы сагорновской комнаты. В происходящем принимало участие по меньшей мере четверо магов - едва беглецы оказались в саду, маги принялись латать дыру, оставленную ими в силовом поле. Троллей среди них не было, и потому Смотрительница Запада не почтила нежданных гостей своим присутствием.
Изготовление и ремонт защитных экранов - работа непростая. Понимая, что его нынешние силы слишком скромны для нее. Рэп даже не предлагал волшебникам своей помощи. При этом голова его гудела так, словно она была наковальней в горячей кузне. Рэп помог Эигейз подняться на ноги. Из-за кустов, поглаживая ссадины и ругаясь на чем свет стоит, вышел Ило. Все были целы и невредимы, что свидетельствовало о филигранном мастерстве мага. Испуганные внезапным переносом в пространстве и темнотой непосвященные тихонько стенали.
Оккультные шумы, вызванные ремонтными работами, не смолкали ни на минуту. Даже сами Боги вряд ли смогли бы сокрушить этот сверхпрочный экран, установленный несколькими столетиями раньше над дворцом смотрителя. Для того чтобы проделать в экране отверстие, нужно было потратить массу времени и сил. Столько же усилий нужно было затратить и для того, чтобы заделать прореху при условии, что неприятель не станет мешать этому процессу, на что, естественно, рассчитывать не приходилось. Ни на мгновение не оставляя своего основного занятия. Распнекс продолжал беседовать с Сагорном, стоявшим на краю лужайки. Улучив момент, он заулыбался Рэпу, обнажив каменные россыпи своих зубов.
- Пока все идет по плану!
- Сработано блестяще! Что теперь? С минуты на минуту они возьмут нас в осаду.
- Двинем дальше.
В тот же миг по заплате, только что наложенной на прореху, пришелся страшный удар. Она, надо сказать, его выдержала. Разумеется, враг не мог не обнаружить факта их бегства, начался новый этап битвы - теперь строители боролись с разрушителями.
- Выходит, теперь мы - беженцы, находящиеся на территории Белого дворца? - спросил Шанди, не выпускавший из рук плачущую Майу.
- Это - Красный дворец, - поправил его Рэп.
- Можно считать, что мы в безопасности?
- Не совсем так...
Разумеется, ни сам император, ни его спутники не имели ни малейшего представления о том, что в эту минуту происходило у них над головами, где враг испытывал на прочность защитный экран. Город и Империя мирно спали, даже не подозревая о том, что на их территории уже шла война - война, которая могла продлиться очень недолго.
В следующее мгновение верхушки деревьев неожиданно вспыхнули ярким пламенем, рассеявшим ночную мглу. Деревья давным-давно поднялись над экраном, ничуть не мешавшим их росту. Странное золотистое сияние заиграло на лицах, цветах, листве, покрытых толстым слоем снега крышах, находившихся поодаль. Пораженные этим зрелищем несведущие в магии люди дружно заголосили.
- За мной! - проревел дварф, тут же метнувшись куда-то в сторону. Беглецам не оставалось ничего другого, как только последовать за ним. Шанди, помимо прочего, приходилось бороться с брыкающейся и отчаянно вопящей двухлетней дочкой. Рэп наспех прочел над девчушкой усыпляющее заклинание, и она вновь забылась сном. Что до стариков, то они пока держались молодцами. Ионфо подхватил жену за талию. Ампили и Сагорн так и вовсе явно радовались возможности увидеть собственными глазами, что же представляет собой Красный дворец.
Дым, валивший от горящих деревьев, ел глаза. Экран на миг опал, но тут же взмыл ввысь, поддерживаемый защитниками дворца. Через мгновение он вновь стал прогибаться вовнутрь.
Распнекс остановился возле невысокого круглого ограждения. Беглецы, собравшиеся возле него, увидели перед собой нечто вроде бездонного пересохшего колодца. Маг выразительно закашлял.
- Ну а каким, по-вашему, должен быть черный ход в дом дварфа?
- Что-то я не вижу здесь лестницы, - осторожно заметила госпожа Эигейз.
- Лестницы? Вы хотите сказать, что импы не могут обойтись без лестницы? Слушай, фавн, что ты выбираешь - ловить или бросать?
- Уж лучше ловить, - ответил Рэп. Бросать - значит принуждать, последнее же его никогда не привлекало. Он сел на каменный парапет, свесив ноги вниз. Несколькими этажами ниже виднелся силовой экран, дна же колодца он так и не разглядел. Он поймал на себе насмешливый взгляд Чародея Распнекса.
- Он настолько глубок, что дна ты все равно не увидишь. Два пояса защиты. Можешь лететь спокойно, пока не окажешься под вторым экраном.
- Разве дварф задаром присоветует что хорошее? - усмехнулся Рэп, вспомнив пословицу о дварфах, приносящих дары. Он слегка оттолкнулся и полетел вниз, решив не унижаться перед Распнексом и не замедлять скорости падения. Его окружала кромешная тьма. Скорость была уже такой, что от нее захватывало дух. Полы одежды облепили лицо, мешая дышать, плащ развевался над головой, словно стяг на штормовом ветру. Он миновал первый экран, второй - и увидел прямо под собой каменный пол...
Рэп остановился на расстоянии ладони от пола и только после этого позволил себе опуститься на каменные плиты, ожидая увидеть на них распластанные останки своих предшественников. Как ни странно, ничего подобного под ногами не было. Отступив в сторону от колодца, он прочел успокоительное заклинание, пытаясь унять дрожь в коленях и привести в норму колотящееся сердце. Он находился в самом начале очень длинного и очень узкого туннеля. Его дальний конец терялся где-то в бесконечности.
Вернувшись на прежнее место. Рэп световой вспышкой просигналил Распнексу о своей готовности.
Он надеялся на свою реакцию. Воспользоваться дальновидением он не мог, поскольку от верха шахты его отделяли два экрана, обычное же зрение не позволяло ему заглянуть достаточно далеко.
Прошло несколько секунд, и он увидел летящее на него тело. Рэп вовремя успел подхватить Ило. Он мягко поставил его на пол, помог восстановить равновесие, снял с его головы задравшуюся волчью шкуру и направил сигнифера в боковой туннель.
- Здорово взбадривает, - усмехнулся тот, поправляя латы. Чародей явно напутствовал Ило успокоительным заклятием. - Но где это я?
В ответ откуда-то издалека послышалось странное эхо.
- Прошу прощения, - вздохнул Рэп, подавая очередной световой сигнал Распнексу. - Отошел бы ты в сторонку.
Ило поспешил последовать его совету. И колодец, и туннель были узкими, поэтому передвигаться можно было только друг за другом. Рэп поднял голову и увидел летящего на него графа Ионфо. В этой игре следовало хранить неослабное внимание - рассеянность обходилась слишком дорого.
Непосвященные появлялись у него над головой один за другим. Вскоре Ило уже исчез в туннеле, неожиданно для себя оказавшись во главе колонны. Все вели себя на удивление спокойно и восхищенно делились только что пережитыми ощущениями. Маленькая Майа заливалась смехом, требуя от папы повторить полет. Лорд Ампили оказался не таким тяжелым, как можно было ожидать, графиня же Эигейз была более чем весомой. Сагорн в своем широком балахоне во время посадки выглядел не слишком-то пристойно, но старого етуна такие вещи нисколько не смущали - он думал о вещах куда более насущных. Последним прибыл сам Распнекс. Зло усмехнувшись, он заметил:
- Я смотрю, ты никого не упустил, Вспышки света, долетавшие сверху, свидетельствовали о том, что битва разгорелась с новой силой. Четверо сторонников Распнекса остались наверху, они должны были прикрыть отход мага. Дварфы не привыкли разбрасываться слугами, последнее обстоятельство говорило о серьезности ситуации.
Успокоительные чары начинали рассеиваться, голоса непосвященных звучали все громче и пронзительнее.
- Тише! - рявкнул чародей так, что в туннеле тут же установилось гробовое молчание. - Я буду перебрасывать вас по четыре человека. Как только прибудете на место, тут же отойдите в сторону, чтобы не мешать другим. Все понятно?
Ило, Ионфо, Эигейз и Эшиала через минуту уже исчезли. Рэп заметил, что туннель, находившийся внутри силового экрана, забирает куда-то в сторону.
- Его прорыли гномы? - тихо спросил он. - Наверное, он новый?
- Нет, он не новый... Ну а вырыли его конечно же дварфы...
- Но ведь Зиниксо...
- Того, куда ведет этот туннель, Зиниксо не знает, - усмехнулся Распнекс. - Недавно мы изменили его направление.
Теперь исчезли Шанди, его дочка, Ампили и Хардграа.
Изменение направления туннеля явно было согласовано со Смотрительницей Запада, ибо вел он не куда-нибудь, а именно в ее дворец. Его строили уже после изгнания Зиниксо, и эта инициатива могла принадлежать только дварфам - тролли никогда не были склонны к подобного рода уловкам.
Их обволокло силовое поле. Вместе с Сагорном, Акопуло и самим Распнексом Рэп был перенесен в дальний конец туннеля - в каменную подземную палату.
Здесь явно потрудились тролли - об этом говорили и массивные каменные стены, и консоли высоких сводов. Палата была залита призрачным голубоватым светом непонятного происхождения. Беглецы молча приходили в себя, разглядывая подземный зал. В самом его центре находилась каменная спиральная лестница, уходившая к потолку. Она казалась чисто декоративной, но пробел в защитном экране, вскоре замеченный Рэпом, говорил об ее истинном предназначении. Плиты пола были мокрыми, воздух дышал свежестью, где-то громко капала вода.
К отряду присоединилась женщина в темной тяжелой рабочей одежде. Ее светлые золотистые волосы были собраны в узел, отчего она казалась выше самого Сагорна. Женщины-импы, достигшие среднего возраста, склонны к полноте, женщины-етуны - к худобе. Эта женщина была уже не молодой, но еще и не старой. Голые ноги говорили о ее принадлежности к морякам; в стройной ее фигуре чувствовалась мужская сила, что не делало ее менее привлекательной. Впрочем, при необходимости она умела становиться и неприметной.
Она тут же подметила в Рэпе королевскую стать и уважительно склонила перед ним голову. Он ответил таким же учтивым поклоном, попутно заметив исходившее от нее свечение чар преданности. Интересно, знала ли она об участи, постигшей таких же, как она сама, сторонников?
- Джарга, - обращаясь к ней. Распнекс тем самым представлял женщину Рэпу. - Все в порядке?
Лицо женщины тут же приняло умильное выражение.
- Да, господин.
- Проверь все еще раз.
Джарга молча оттеснила в сторону Хардграа, поспешила к лестнице и растаяла. Сначала исчезла голова, потом тело и, наконец, крупные мозолистые ноги. Непосвященные заохали от изумления.
Рэпа увиденное тоже немало поразило...
- Прекрасная работа, - обратился он к Распнексу. - Твоя?
Дварф отрицательно покачал крупной головой.
- Самой Грунф. - Он вздохнул. - Гримрикс справился бы с этим лучше... Мне начинает не хватать этого паренька...
Далекие силовые разряды слышались через брешь в экране. Значит, битва еще продолжалась. Наверняка враг уже одолел Гримрикса, и тот теперь перешел на сторону Зиниксо... Возможно, именно он сражался сейчас с защитниками дворца. Победив Гримрикса, Сговор пополнится сразу, четырьмя магами.
В следующее мгновение на волшебной лестнице вновь появилась Джарга.
- Все чисто, - сказала она вслух. На ее плечах поблескивали снежинки.
- Ну что ж, тогда - все за мной, - распорядился Распнекс, который к этому времени выглядел уже изрядно уставшим. Впрочем, все остальные выглядели не лучше.
Дварф стал взбираться по лестнице вслед за Джаргой, за ним последовал Ило, привыкший рисковать собой ради других. Рэп проводил его взглядом - сначала исчезла волчья шкура, затем - сандалии... Вслед за сигнифером шел Хардграа.
Сагорн встал возле Рэпа и тихо спросил:
- Вы знаете, где мы сейчас находимся, ваше величество?
Несмотря на то, что свет был совсем тусклым. Рэп заметил на щеках етуна румянец.
- Я полагаю, под Цинмером. Етун охнул.
- Только после вас, доктор, - пригласил его жестом Рэп и, пропустив старика вперед, поспешил вслед за ним.
Он сошел с лестницы и оказался на занесенной снегом палубе парусника, который стоял на якоре, слегка покачиваясь на волнах. Слышался плеск волн и поскрипывание снастей. Вокруг ничего не было видно, но он чувствовал, что они находятся далеко от берега. Два волшебника помогали остальным подниматься на палубу. Вот через ограждение перелез император и развернулся, чтобы принять на руки дочку. За ним стояли Ило, Хардграа, леди Эигейз и Ионфо. Возле них висела пара люлек. Глаза Рэпа начали привыкать к темноте, и он увидел корабельные канаты и поблескивающие снежинками паруса...
Как мудро! Кому придет в голову искать дварфа на корабле? Они снимутся с якоря и растворятся в морских просторах... Если беглецы спустятся в каюты, против них будет бессильно любое волшебство. Распнекс сделал невозможное.
Рэп приблизился к поручню, но отклонил предложение Джарги о помощи.
- Я не только фавн, - сказал он. - Считайте меня одним из членов экипажа.
Снег доходил им до колена, однако женщина так и оставалась разутой.
- Особой нужды в экипаже у нас нет, король, и все-таки спасибо за предложение.
Прежде чем повести своих спутников к сходному трапу, Рэп остановился, чтобы бросить последний взгляд на берег.
Увидеть отсюда что-либо определенное он конечно же не мог. Совсем иначе дело обстояло с магическим пространством. Некогда он был способен чувствовать то, что происходит где-нибудь на краю света. Теперь поле его видения до обидного сузилось, однако крышу Красного дворца он все-таки различал... За это время огонь успел перекинуться на две башни. Защитникам пришлось отступить под одну из внутренних силовых оболочек. От ударов атакующей стороны тонкий магический уровень сотрясался подобно скатерти в руках домохозяйки, устроившей генеральную уборку.
На Юге все было тихо...
Он уже хотел было направиться к трапу, как Юг буквально взорвался. Тонкий мир запылал гневливыми огнями. Рэп закачался от немыслимого грохота и боли... Он чувствовал, как рушатся здания - целые кварталы зданий, - он видел погребенных под развалинами людей, пожары, кромешный ужас, смерть...
Смерть!
Распнекс закрутился на месте я громко закричал:
- Гримрикс!
Рэп тут же понял, что означало это пожарище. Юный сторонник не стал прислужником нового господина. Измене он предпочел смерть.

Уже корабль под ним горел:
Бежали все.
Средь мертвых тел
Лишь мальчик тот стоял.
Уже корабль под ним горел,
А он не замечал...
Тут взрыв раздался.
Что же с ним? - О нем могли б сказать
Волна и ветер - только им
О том пристало знать.
- - - Фелиция Хеманс. Касабланка

ГЛАВА 2
НОВЫЙ МИР

1

В середине зимы день в Краснегаре - понятие достаточно условное. Светлеет совсем ненадолго, а если на дворе стоит непогода, то местные жители этого даже не замечают. Лица у етунов становятся такими же бледными, как их пепельные волосы; импы - те и вовсе начинают чахнуть. Куда бы ни шли етуны или импы, они постоянно носят с собой фонари - к запаху горящего в очагах торфа примешивается вонь заливаемой в фонари ворвани. Повсюду снуют и скалятся огромные тени, и тому, кто боится теней, в Краснегаре делать решительно нечего.
Огромный зал замка обычно был крайне темным местом, освещенным одним-двумя каминами, находившимися со стороны кухни, в особых же случаях, таких, как королевские дни рождения, он буквально блистал огнями. Так было и сегодня. Пажи зажигали свечи и лампы, на высоком столе сверкали хрусталь и серебро. На вертеле жарилась баранья туша. Примерно через час принц Гэт и принцесса Кейди должны были принимать приглашенных на званый обед гостей. «Для того чтобы отметить начало пятнадцатого года нашей жизни» - так писала Кейди на пригласительных билетах. Пятнадцать звучало куда солиднее, чем четырнадцать.
Она призналась матери, что бал устроил бы ее больше, танцуй ее приятели хоть немного получше. Инос стала объяснять ей, что в этом возрасте мальчики не любят танцевать с девочками, которые выше их ростом, и потому обычное застолье в любом случае являлось бы предпочтительным. «Мальчики смогут натанцеваться и через год» - так решила про себя Кейди.
Все это утро она провела в хлопотах - ни о чем не забыть, отдать нужные распоряжения, все перепроверить... Впрочем, слуги не обращали на принцессу особого внимания. Теперь за инспекцию стола взялась сама Инос.
Полный господин Илинили тихонько стоял в сторонке, ухмыляясь в усы, которые были черны как смоль и вызвали бы зависть у любого моржа. Мажордому вспомнился подобный обед, состоявшийся двадцатью годами ранее... На нем тоже отмечалось пятнадцатилетие... Гости, шокированные тем, что с ними обходятся как с простолюдинами... Он объелся тогда так, что оказался в совершенно дурацком положении...
- Замечательно, - процедила сквозь зубы Инос. - Это еще что такое?
- Бокалы для вина, мама.
- Представь себе, я это знаю. Вы собираетесь пить фруктовый пунш из моих лучших бокалов?
- Но, мама...
- Никакого вина, Кейди.
На лице Кейди появилось трагическое выражение.
- Но я им обещала...
- Прежде нужно было подумать. Их взгляды встретились - две пары зеленых глаз - глаза мятежника и глаза тирана, . Тиран победил.
- А пиво? - спросила Кейди несчастным голоском.
- Никакого пива.
- Так что - выходит, даже... за мое здоровье нельзя выпить? Один тост...
- Фруктовый пунш, - отрезала Инос. Если бы ее дочь знала, чего им стоило сохранить все эти фрукты, которые, кстати сказать, стоили куда дороже вина...
Кейди резко отвернулась, чтобы скрыть от матери свое раздражение. Шлейф нового платья запутался у нее в ногах, и она едва не потеряла равновесие. Платье было подарено ей родителями; что до шкатулки с королевскими драгоценностями, то она явно была взята без спроса.
Илинили поймал на себе взгляд королевы и, понимающе кивнув, вновь усмехнулся в усы - бокалы будут убраны, королева может не волноваться.
- А это твой подарок Гэту? - спросила Инос, указывая на пухлый сверток. - Может, ты его пока спрячешь?
Кейди едва заметно скривилась.
- Прятать подарок от него бессмысленно. Можно было его даже не заворачивать. Он наверняка знает, что там лежит. Я хочу подарить его Гэту еще до прихода гостей.
- Как знаешь, дорогая...
Разумеется, Гэт будет знать о содержимом пакета часа за два до того, как развернет его, но Кейди волновало вовсе не это.
- Он очень дорогой, - объяснила она. - Мне не хочется, чтобы гости расстраивались из-за своих подарков...
- Очень тактично с твоей стороны, - кивнула Инос.
Речь шла о потрепанном древнем томе, носившем название «Похищение принцессы Керита». Это был исполненный немыслимых страстей роман с выцветшими, раскрашенными от руки иллюстрациями. Кейди обнаружила его в лавке старьевщика, находившейся неподалеку от гавани, и тут же возжаждала его заполучить. Вытянуть из матери нужную сумму она смогла только после того, как книга была объявлена подарком, который она собирается сделать Гэту.
Вне всяких сомнений, она уже успела несколько раз прочесть роман от корки до корки и не собиралась отдавать его Гэту надолго. Впрочем, Гэта книги нисколько не интересовали. В данном случае Кейди делала подарок самой себе. Ее друзья сразу же поняли бы это, и потому она хотела убрать свой подарок с глаз долой еще до их прихода.
Когда-нибудь мама, возможно, объяснит им, что этот древний том стоит в Империи куда дороже; Гэт мог бы продать его капитану какого-нибудь корабля импов и нажить на этом целое состояние. Можно было представить, как бы на это отреагировала Кейди... Именно чувство юмора, присущее Инос, заставило ее пойти на поводу у дочки, и не подозревавшей о настроениях своей матери.
Кто посмеялся бы сейчас, так это Рэп... Как ей его не хватало. Как она волновалась о нем.
- Ты знаешь, что подарит мне Гэт? - небрежно спросила Кейди.
- Нет, моя хорошая.
- И чего он такой скрытный! - с явным разочарованием в голосе пожаловалась девочка. Если уж мама об этом не знала, значит, подарок был куплен на собственные сбережения Гэта, о размерах которых догадаться было совсем несложно. Кейди перевела взгляд на стол и совсем другим голосом заметила:
- С живыми цветами было бы еще лучше... Как жаль, что папы сейчас нет!
- Что ты хочешь этим сказать? - холодно поинтересовалась Инос. О присущем Гэту Даре предвидения знали многие, однако в согласии с официальной доктриной Краснегара сам король волшебником не был. У Илинили же слух был 6х каким острым...

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- Ммм... ничего. Пойду накрашу ногти. Как ты считаешь, может, рубиновые сережки пойдут мне больше?
- Они очень хорошо смотрятся... У тебя есть возможность сделать Гэту подарок, слышишь?
Долговязый, бледный как снег Гэт шел через зал, скрестив руки за спиной. Инос смотрела на него с явным одобрением. Он скопировал или наследовал от отца неприязнь к нарядам, однако сегодня без малейших споров надел свою лучшую синюю пару и бежевые чулки. Да, дети, похоже, повзрослели... Помимо прочего, Гэт унаследовал от отца непокорные волосы, которые, однако, были не каштановыми, как у всех фавнов, а по-етунски светлыми. Попытки привести их в порядок делали его шевелюру похожей на полегшее поле ячменя. Гэт, как всегда, чему-то улыбался.
Кейди тут же заметила, что он что-то держит за спиной. И мгновенно напряглась, словно почувствовавшая дичь охотничья собака.
- Я приготовила для тебя подарочек, Гэт, - радостно, сообщила она, поспешив взять в руки бесформенный сверток.
- Очень мило с твоей стороны. Спасибо! - Он захихикал. - Смешные старинные картинки, верно?
Кейди выразительно посмотрела на мать, продолжая держать сверток в руках.
- Можно было его не заворачивать, - заметил Гэт, явно не спеша брать свой подарок.
- Так принято, - отрезала его сестрица.
- Может, ты все-таки возьмешь его? - вмешалась Инос.
Было видно, что мальчик очень доволен собой, он буквально сиял, и связано это было отнюдь не с полученным им. подарком, а с его собственными планами.
- Не могу. Мне нужны обе руки. Очень мило, Кейди. Я думаю так - мне тоже не стоит тянуть с подарком, я подарю его тебе прямо сейчас.
Его сестра положила сверток на стол, не в силах скрыть своего интереса.
- Я в отличие от тебя не ясновидица. Благодарить буду только после того, как получу подарок.
- Сначала я должен кое-что объяснить, - медленно выговорил Гэт. - Я не мог скрыть форму подарка, потому и заворачивать его не стал, понимаешь? Короче, ты тут же узнаешь, что это такое.
Он заулыбался, явно издеваясь над сестренкой.
Кейди сердито засопела.
- Так же, как и ты...
Он кивнул. Терзать сестру ему не хотелось и потому без лишних слов он картинным жестом выудил из-за спины тонкий сверкающий клинок и протянул его рукоять Кейди.
Кейди удалось охнуть и взвизгнуть разом.
- Гэт! Как здорово!
Клинок холодно сверкнул, отражая свет канделябров. Теперь взвизгнула уже Инос.
- Осторожнее!
- Все в порядке, мамочка, - презрительно хмыкнула Кейди. - Это ведь самая настоящая рапира. Гэт, откуда ты ее взял?
Ко всеобщему изумлению, она обняла свободной рукой брата и чмокнула его в щеку.
- И в самом деле? - подхватила Инос. - Молодой человек, где вы взяли эту далеко не безопасную вещицу?
Инос понимала, что, помимо прочего, рапира стоит немалых денег - ее блеск говорил о том, что она выкована не из обычной стали.
- Как она сбалансирована! - воскликнула Кейди, принимая боевую стойку, решительно не сочетавшуюся с ее вычурным пышным платьем. - А легкая какая!
Гэт самодовольно ухмыльнулся.
- Ее подыскал для меня Таш. Я сказал ему, что меня интересует, и уже на следующий вечер он принес этот клинок в мою комнату. Он ведь сам не длиннее этой рапиры!
- Таш? - изумилась Инос. - Гном?
- Конечно. Она валялась где-то в подвале... Какая разница - стоила она мне денег или нет? У меня их все равно нет. Знали бы вы, сколько времени я ее чистил - она ведь была совсем черная!
- Важно не то, каков подарок, а внимание, - вздохнула Инос, вспомнив о родителе, периодически устраивавшем детям порку. - Ты же сам видишь, как обрадовалась твоя сестричка.
- Какая мне разница, сколько она стоит? - воскликнула Кейди, которая была вне себя от счастья. - Она бесподобнейшая!
Прекратив бой с воображаемым противником, девушка принялась разглядывать эфес. Инос и даже Илинили подошли поближе - клинок был небезразличен и им.
Крайне довольный собой, Гэт то и дело хихикал.
- Мам, ты знаешь... Пару ночей назад она влетела в мою комнату...
- Ничего я не влетала! - тут же обиделась Кейди.
- Не цепляйся к словам. Я как раз чистил рапиру, и она лежала на столе... - Он хихикнул. - И что же ты думаешь? Кейди ее даже не заметила!
Подобные истории его сестру нисколько не интересовали.
- Мам! Это рубины?
- Нет. Я полагаю, это - гранаты, - ответила Инос. Вне всяких сомнений, рапира была сделана из гномьей стали. Гарду украшали выполненные из серебра изображения трех выпрыгивающих из воды нарвалов, у каждого из которых прежде было по гранатовому глазу - сейчас один из камешков потерялся. Прыгающие нарвалы... Она уже где-то видела эту эмблему... - Надеюсь, Таш нашел рапиру не в чужих, а в наших подвалах?
У гномов свои понятия о собственности и границах чужих владений.
- Я в этом почти уверен, - ответил Гэт. - Таш сказал, что она валялась в куче хлама, поэтому никто ее не замечал. Судя по всему, речь шла именно о замке. Какая она была грязная! - вновь воскликнул он, явно пытаясь отвести возможные обвинения. - Где бы она до этого ни находилась, о ней не знал никто!
- Нарвалы? - ахнула Кейди. - У нас... вернее, у тебя, мамочка, есть такая же брошка.
- Да, да - ты права... - согласилась Инос. - Она принадлежала Оллиало, жене Иниссо.
- Вот почему она такая короткая! Это оружие для женщин! Может, ты подаришь мне и брошку - в пару к рапире?
- Ну уж нет!
Очевидно, рапира принадлежала к числу давно забытых семейных реликвий. Имей Краснегар королевские регалии, они вряд ли превосходили бы своей ценностью этот клинок. Он был куда старше книги Гэта. Такое древнее оружие должно было стоить целое состояние. История повторилась.
Недоуменно хмыкнув. Инос стала наблюдать за тем, как ее дочь сражается с воображаемым противником. Страстная и немного странная для девочки любовь к фехтованию не ослабевала с годами, хотя все ее сверстники давным-давно оставили это занятие. Отчасти это ее постоянство объяснялась чтением бесчисленных романов типа «Похищения принцессы», отчасти - юношеским увлечением капралом Изирано. К счастью, капрал оказался достойным и, помимо прочего, женатым человеком.
К Кейди было не подступиться даже тогда, когда она держала в руках фехтовальную рапиру, что уж говорить о рапире настоящей... Вооруженные дети? Ох уж эти радости материнства...
- Нет, на время обеда ее придется убрать, - покачала головой Инос. Гэт захихикал и принялся разворачивать свой сверток.
- Мама... - пробормотала Кейди с бесконечным презрением в голосе, хотя слова матери и не были для нее такой уж большой неожиданностью. Впрочем, рапира нисколько не шла к ее бальному платью...
- Убери ее подальше, пока ты никого не убила. Так, проверим все еще раз - чего здесь не хватает? Все повернулись к столу.
- Жаль, вина нет, - грустно вздохнул Гэт. Кейди пожала плечами:
- Я сделала все возможное.
- И что же - так ничего и не вышло? - Она ведь упрямая как осел!
- Я пока не глухая, - холодно заметила Инос. - И не хочу, чтобы меня сравнивали с ослом. Я полагаю, пришло время определиться с местами...
Кейди тут же сменила образ фехтовальщицы на исполненный спокойного достоинства образ коронованной особы, принимающей гостей. Правда, указкой ей служила рапира.
- Я здесь. Здесь - Гэт... Найя... Кинф... Брэк...
- Брэк не придет.
Гэт внезапно оцепенел, уставившись в дальний конец зала. Лицо его утратило былую веселость. Инос заволновалась.
- Но почему?
- Не придет, и все.
- Но почему?
- Контузия... - Гэт уронил книгу на стол. - Спасибо, Кейди... Нет... Нет, я не могу! Он развернулся и понесся вон из зала.
- Гэт, постой! - воскликнула Инос ему вслед, но сын уже исчез за дверью.
- Немедленно догони его, - пробормотала Инос, глядя в глаза дочери. - Он должен сию же минуту вернуться сюда! Нет, нет, клинок оставь здесь.
Она закусила губу, глядя на то, как Кейди понеслась за братом, придерживая подол платья. У выхода к ее дочери присоединились четверо или пятеро юных пажей. Они в отличие от Инос знали, где искать Гэта.
Возле стола остался один Илинили, на его круглом лице импа появилось озабоченное выражение.
- Контузия? - переспросила Инос. - Он сказал «контузия»?
- Боюсь, что да, госпожа.
Рэп! Рэп! Ты мне так нужен!
Отодвинув от стола стул, она села.
Все это было лишено смысла. Если Гэт предвидел это событие, то почему он не мог предупредить о нем Брэка? Рэп считал, что странный дар Гэта не распространяется на других - он мог предвидеть лишь то, что должен был со временем узнать. Рэп придерживался именно такой теории. Но если с Браком должно было что-то случиться, Гэт в любом случае узнал бы об этом...
Повернувшись к Илинили, она смущенно улыбнулась.
- Боюсь, здесь что-то не так. Мажордом принялся покусывать ус.
- Мне не хотелось бы говорить об этом...
- Присядьте и расскажите обо всем по порядку. Придвинув к себе стул и облокотившись на его спинку, Илинили тихо произнес:
- Госпожа, они ведь его дразнят. Вы этого не знали?
Она отрицательно покачала головой. В последнее время Гэт действительно был мрачноватым... Она вновь пожалела о том, что рядом нет Рэпа. Контузия? Брэк, сын кузнеца Крафаркрана, был значительно старше и вдвое крупнее Гэта. Эдакий рыжеволосый детина-етун. Бедный ты мой сыночек!
- Но в чем дело? - спросила она испуганным шепотом.
Мажордом заметно смутился.
- Дело в том... Нет, госпожа, я ничего не знаю...
- Сядь! - тихо, но очень твердо приказала ему Инос, до сих пор не утратившая оккультных властных чар, которыми ее некогда одарил Рэп. Илинили поспешил выполнить приказ королевы.
- Говори, - прошептала Инос.
- Причина этого - его величество.
- Как-то это странно! - Она не повышала голоса, однако Илинили, похоже, здорово сдрейфил.
- Конечно, госпожа. Но это ведь дети - вы же понимаете!
Инос моментально взяла себя в руки и изобразила на лице нечто вроде улыбки.
- Лин! Для того чтобы быть королевой, прибегать к услугам тайной полиции вовсе не обязательно, но вот как мать я не могу обойтись без советов друзей. Пожалуйста, скажите мне все как есть.
Лин, будучи типичным импом, тут же просиял и спросил с надеждой в голосе:
- Первый танец на балу в честь зимних Празднеств?
- Я вам его обещаю. Теперь к делу.
- Говорят, что он сбежал. Инос...
Рэп уехал шесть недель тому назад, в самый разгар зимы... Все его подданные прекрасно понимали, что он сможет вернуться лишь к лету. Говорить с подданными о том, куда и зачем уехал ее супруг. Инос, разумеется, не стала. Что она могла им сказать? Что ее супруг волшебник и что его тревожат некие предчувствия? Что он понесся спасать мир от гибели? Рэп никогда не простил бы ей этого.
Она попыталась взглянуть на ситуацию глазами рядовых жителей Краснегара. Король-конюх сбежал, бросив свою жену, в жилах которой текла кровь древнего королевского рода. Что могло быть тому причиной? Уж не другая ли женщина?
У взрослых все могло ограничиваться пустыми переводами, дети же в этом смысле более жестоки...
- Они издеваются над ним?
Имп энергично кивнул, от этого движения его толстые щеки смешно затряслись.
Конечно, он не лгал. Можно было представить, что говорят между собой мальчишки, Гэту же не оставалось ничего иного, как только защищать честь отца... Таков уж Краснегар. Даже мирному Гэту здесь то и дело приходилось драться. Бедный ты мой мальчик!
Большего болтуна и сплетника, чем Лин, она не знала. Сейчас же он дрожал словно осиновый лист, явно боясь сказать лишнее.
- Тебе известны зачинщики? - спросила Инос. - Я могу пригласить к себе их отцов и побеседовать с ними.
Лин печально покачал головой.
- На следующий же день их будет столько же. Конечно, можно обратиться к народу с воззванием...
По его лицу было видно, что он не верит и в эту меру.
- Но почему я ничего об этом не слышала? - раздраженно поинтересовалась королева.
- Насколько я знаю, сынок ваш пока справляется и сам. Он устроил хорошую взбучку Неву и Оши. Да, она видела, что стало с юным Оши.
- Так это Гэт его так отделал? Боги!
- Все нормально. Вы ведь знаете етунов - он всегда бьется с ними один на один.
Не всегда, а обычно. Лин не сказал главного - импы привыкли драться все скопом. К каким бы магическим уверткам ни прибегал Гэт, мальчишки легко могли одолеть его числом.
Рэп, как ты здесь сейчас нужен!
- Инос... - Лин вновь принялся нервно покусывать свой ус. - Гэт обладает особым видением, не так ли?
То, что было ведомом Лину, мгновенно становилось всеобщим достоянием, однако таиться сейчас, когда он слышал все собственными ушами, не имело смысла.
- Да, он способен предвидеть некоторые грядущие события.
Лии даже не пытался скрыть своего удовлетворения тем, что он получил-таки необходимое подтверждение.
- Тогда послушайте, что я вам скажу! Он не говорил о том, что на обеде не будет его самого. Речь шла только о Брэке.
Инос вздохнула с облегчением.
- Все верно! Он знал и о том, что на столе не будет вина. Ведь он появился здесь уже после того, как мы обсудили эту тему с Кейди, не так ли?
Гэт должен был победить и сегодня, но что будет с ним завтра? Послезавтра?
Да, ей было трудно без мужа, но кто действительно нуждался в Рэпе, так это Гэт...
Когда же он вернется? Где он и чем он сейчас занят?

2

- А ну-ка, вставай! - буркнул Хардграа, распахивая дверь каюты. Ило проворчал что-то неопределенное. Он обладал чудесной способностью быстро засыпать и столь же быстро просыпаться, но это вовсе не означало того, что он охотно покинул бы теплую койку.
- Через пять минут ты должен быть на палубе, - сказал центурион. - И ты там будешь. Конечно, без одежды там будет прохладно, но тут уж ничего не поделаешь...
Ило потянулся и открыл глаза.
- В гробу я тебя видел... О какой одежде речь? Где мы? Который час?
- Об этой самой... Мы где-то посреди Цинмера. После завтрака прошел уже целый час.
Ило сел и почесал затылок. Сто лет назад эта гнилая посудина была самым роскошным судном, ходившим по Цинмеру, - на этом корабле аристократы плавали к своим особнякам, стоявшим на берегах озера. Теперь же она и протекала, и скрипела, и дышала зловонием трюмных вод - такой корабль мог выбрать только дварф! В убогой каюте стоял затхлый запах. Тем не менее спал Ило на удивление крепко, ничуть не страдая от качки.
Его кольчуга и волчья шкура висели на спинке стула. Сверху лежала кипа других одежд.
- И я теперь гражданское лицо? - полюбопытствовал он, заметив, что Хардграа одет в костюм и чулки, а на плечи наброшена теплая накидка.
- Мы все теперь гражданские, дурачина.
- Кто все это выдумал - дварф?
- Ха! Будь так, и мы стали бы похожими на землекопов. Нет, это выдумки нашего фавна. Одежда, конечно, простая, но зато добротная.
Ило нехотя сбросил с себя одеяло и опустил ноги на грязный холодный пол.
- Побриться-то здесь можно? Хардргаа достал кинжал и, повернув рукояткой от себя, протянул его Ило.
- Воды за бортом хватает. Веревку и ведро найдешь на палубе.
Было заметно, что сам центурион брился совсем недавно, и при этом умудрился ни разу не порезаться. Ило никогда не мог понять, как это тому удается, - ведь его кожа напоминала кору дерева и, вероятно, не уступала последней и плотностью. Наверное, он тер подбородок песчаником.
- Я подумаю...
Ило стал одеваться. Если Шанди действительно приказал ему прибыть на палубу через пять минут, центурион не будет с ним церемониться.
Хардграа прислонился к двери.
- Волчью шкуру оставь здесь, слышишь? С девицами ты тоже подолгу возишься, а?
- Набрось еще минут десять. - Поеживаясь от холода, Ило надел рубаху. - Ты разве не знаешь о том, что император свергнут с престола? Формально он уже не может отдавать нам приказов.
Хардграа зловеще усмехнулся.
- Лично Я остаюсь в числе его подданных.
- Я в этом как-то и не сомневался.
Центурион мозолистым пальцем пощупал острие кинжала.
- Ты хочешь сказать, что Шанди для тебя уже не император?
Он продолжал улыбаться, вот только улыбка его стала еще более зловещей.
Ило тем временем принялся натягивать на себя чулки. Изменилось ли его отношение к Шанди? Император мог одарить своих приближенных очень и очень многим. Свергнутый император мог поделиться разве что опасностями и тяготами. С другой стороны, если ему удастся в конце концов отвоевать свой трон, щедроты, которыми он станет одаривать подданных, не оставивших его в годину испытаний, могут оказаться просто безмерными... Здесь было над чем задуматься. Прошлой ночью ситуация казалась совершенно безнадежной, однако в свете дня начали брезжить лучики надежды.
Он заметил обращенный на него пристальный взгляд центуриона. Хардграа не задумывался о подобных вещах. Его привязанность к Шанди была абсолютной - сиди тот где-нибудь в пещере до скончания века, центурион оставался бы с ним до последнего. Они с Ило знали друг друга не первый день, однако старый легионер не задумываясь перерезал бы Ило глотку, реши он, что тот представляет угрозу для императора. Последнее относилось не только к Ило, но и ко всем остальным участникам побега. Закон не имел здесь силы, в чем Ило уже имел возможность убедиться.
- К этому вопросу я вернусь только тогда, когда сам Шанди спросит меня об этом.
Центурион спрятал кинжал, однако выражение его лица при этом не изменилось.
- Надо было принимать титул герцога и этот надел...
Ило нагнулся, чтобы застегнуть пряжки на башмаках. Они были ему в самый раз.
- Это ты о Прибрежных Лугах? Пустые слухи... И вообще - зачем ему нужно было делать меня герцогом? Неужели я от этого мог бы отказаться?
- Именно так ты и поступил. Он сам говорил мне об этом.
Ило не поднимал глаз. С его стороны было очень глупо не принять этого предложения. В пророческом отражении ему была обещана Эшиала, но что такое женщина в сравнении с герцогским титулом? Он надеялся заполучить и то, и другое - сначала она, затем - Прибрежные Луга.
- Тогда зачем ты говоришь об этом со мной? Ты ведь веришь ему, а не мне.
- Совершенно верно, - кивнул Хардграа. - Ему я верю.
Застегнув башмаки, Ило встал и тут же ощутил легкую качку.
- Ты знаешь, куда мы направляемся? И вообще - что происходит?
Понять что-либо по лицу Хардграа было невозможно.
- Как тебе сказать. Самое важное сейчас - найти безопасное пристанище для императрицы и ее дочери. Ило накинул на плечи плащ.
- Звучит логично.
- Конечно, она будет нуждаться в защите - кому-то придется остаться с нею. Их взгляды встретились.
- Я полагаю, речь идет о старом Ионфо и его супруге? - с деланным безразличием в голосе спросил Ило.
Хардграа кивнул.
- Да. И с ними один воин.
- Тогда-то мы и поймем - кому он доверяет, а кому - нет, верно?
- Конечно, - мрачно буркнул в ответ центурион. Его явно издевательский тон не мог не задеть Ило.
В кают-компании было светло и довольно тепло. Собравшиеся сидели на ветхих креслах и видавших виды диванах; настроение здесь царило самое мрачное. Все молчали. Ничего съедобного на столах не было. Судя по всему, Хардграа не солгал, когда говорил о том, что завтрак давно прошел. На появление Ило никто не обратил особого внимания.
Шанди сидел в гордом одиночестве. Он смотрел прямо перед собой и напряженно о чем-то размышлял. Свойственная ему бесстрастность не позволяла судить о направлении его мыслей. Возможно, он решал вопрос о том, что заказать на обед, или же прикидывал, сколько тысяч подданных он сможет послать на верную смерть.
Войдя вовнутрь, Ило поклонился. Ему явно не мешало попрактиковаться в поклонах.
Он тут же привлек к себе внимание императора - Шанди не мог думать о нескольких вещах одновременно. Его покрасневшие после бессонной ночи глаза смотрели на Ило с иронией.
- Ило, доброе утро! Тебя без волчьей шкуры прямо не узнать!
- Мне тоже как-то не по себе, сэр. Боюсь, шею продует.
- Увы, я тебя не обрадую. В течение ближайшего получаса ты будешь нашим адмиралом. Рулевому нужно передохнуть.
- Слушаюсь, сэр, - ответил Ило раскатисто, с северным акцентом, после чего решительно направился к двери. Когда он обернулся, Шанди уже вновь погрузился в задумчивость. Царившее в кают-компании угрюмое молчание свидетельствовало о том, что решение проблемы пока не найдено.
Ило вышел на палубу и направился к стоявшей за штурвалом рослой женщине. Ветер, дувший над Цинмером, был холоднее змеиной улыбки. Озеро в длину было больше сотни лиг и потому мало чем отличалось от моря; случались на нем и шторма. Импы никогда не слыли хорошими моряками - даже небольшое волнение могло представлять для них угрозу. Тем более удивительным представлялось Ило его собственное самочувствие. Колдовство, не иначе.
Вода напоминала цветом свинцовую гробницу, низкие тучи нависали над ней тяжелой крышкой. Снег прекратился, однако уже и сейчас его выпало столько, что под ним можно было похоронить этот несчастный парусник. Подернутый дымкой горизонт тут же поверг Ило в уныние - повсюду, насколько хватало глаз, стелились холодные свинцовые воды.
Женщина за штурвалом не показалась ему такой уж усталой, поверить в то, что она простояла здесь всю ночь, было почти невозможно. Ило ненавидел крупных женщин, колдуний - в особенности.
- Меня прислали подменить тебя, - сказал ом.
- Ну что ж, да помогут нам Боги... Ты знаешь, как работает компас?
- Да.
- Вот и прекрасно. Держи штурвал и следи за тем, чтобы эта красная стрелка смотрела прямо.
- Звучит просто.
- Так только кажется.
Она прищурилась, отчего морщинки вокруг ее некрасивых светлых глаз стали еще заметней, и отправилась в рубку.
Дерево было ледяным. Не прошло и нескольких минут, как он уже промерз насквозь. Стрелка компаса отказывалась стоять на месте. Обернувшись, он увидел, что их кильватер так же волнист, как и его волосы. Сознание собственной некомпетентности неприятно поразило его.
Как Шанди собирался сражаться с целой армией волшебников? Каким образом свергнутый император мог вернуть свой трон? Если бы кто-то из его друзей по несчастью нашел мало-мальски приемлемый ответ, они не выглядели бы такими мрачными. Шанди был прирожденным лидером, но поддерживать его уже не было смысла - ни один разумный человек не пошел бы за ним... С другой стороны, банда изгоев не потерпела бы присутствия в своих рядах потенциального предателя. Здравый смысл подсказывал Ило оптимальную линию поведения - во время плавания он должен клясться в своей преданности императору, когда же они окажутся на берегу, ему лучше исчезнуть. Нет, ему не суждено стать герцогом Прибрежных Лугов... Единственное, на что он мог рассчитывать, - так это на богатую полногрудую вдову...
Да, судьба явно готовила Ило какой-то подарок. Пророческий образ после вчерашних событий представлялся ему куда более реальным. Прежде ему и в голову не могло прийти, что он, Ило, сможет совратить императрицу. Коронованные особы всегда находились под усиленной охраной. Теперь же его шансы на успех резко возрастали.
Послышался скрип снега, возле рулевого колеса появился король Краснегара. Взяв штурвал в свои руки, он закрутил его из стороны в сторону и, весело рассмеявшись, заметил:
- Ну ты его прямо в ежовых рукавицах держишь! Глядя на мозолистые руки Рэпа, трудно было поверить, что перед тобой стоит король.
- Я делал только то, что мне сказали, - возразил Ило, отступая в сторону. Фавн орудовал со штурвалом так, словно всю жизнь только этим и занимался.
- Ветер-то поменялся! К тому же и курс нам пора менять... - Этот необычный фавн был немного выше Ило. Казалось, от взгляда проницательных серых глаз волшебника ничто не может укрыться. - Постой минутку. Мне нужно кое о чем спросить тебя.
- Меня, ваше величество?
- Мы должны разобраться со всеми и с каждым, - кивнул король. Он уже направил судно в нужную сторону, однако отдавать штурвал Ило не спешил. Судя по всему, ему нравилось это занятие. - Ты ведь понимаешь, мы находимся теперь на положении изгоев. Это относится даже к императору! Соответственно, каждый должен ответить на вопрос: останется ли он с нами или, же уйдет?
Ило обвел горизонт взглядом. На западе появились два паруса.
- Уйдет? - удивился он.
Фавн довольно усмехнулся. Одет он был примерно так же, как и сам Ило, с той разницей, что на нем не было ни плаща, ни шляпы. Наверняка в его жилах текла кровь етунов.
- Нам ничего не стоит пересадить тебя на другой корабль. Скажем, на корабль, идущий на север. Ты разом окажешься дома. Смотри, решать тебе.
Ило поплотнее запахнулся в плащ и посмотрел Рэпу в глаза. Кто бы мог подумать, что этот фавн с открытым лицом и невинным взором - самый что ни на есть настоящий волшебник?
- И что же ждет меня дома?
- Предсказывать это я не берусь...
Где его дом? У Ило не было ни дома, ни семьи, ни даже настоящих друзей.
- Понятно... А если я остаюсь? Куда мы направляемся?
Он схватился за поручень. Качка заметно усилилась, он чувствовал, что еще немного и его начнет подташнивать.
- Этого я тебе пока не скажу, - ответил фавн, сузив глаза. - Для начала ты должен принять то или иное решение. Ты же понимаешь, нам нужно найти какое-нибудь укромное местечко, где смогли бы остаться императрица и ее дочка. Графиня Эигейз, похоже, предложила неплохой вариант. Но сначала мы должны увидеть это место собственными глазами, верно?
Ило явно не ожидал от волшебника такой откровенности. Он тут же поспешил задать новый вопрос:
- Шанди все еще надеется вернуть себе трон? Волшебник утвердительно кивнул.
- Но каким образом?
Король заулыбался, но на сей раз в его улыбке сквозила угроза.
- Этого я тебе тоже не скажу... Итак, сигнифер, отвечай - ты с нами или ты против нас?
- С вами, ваше величество. Конечно, с вами.
- Конечно? - изумился фавн. - Ты сказал «конечно»? Но почему? Что связывает тебя с Шанди? 'Он лишился своего трона. Он уже не сможет осыпать тебя дарами. Что держит тебя? Чувство справедливости? Верность Империи? Узы дружбы?
- Я об этом не думал... Может, благодарность? - Этот вариант ответа казался ему самым безопасным.
Короля подобный ответ не устроил. Он покачал головой и недовольно поджал губы.
- Если убежище, о котором я говорил, мы сочтем подходящим, то оставим императрицу там, сами же отправимся отвоевывать у врага этот мир. Разумеется, кто-то должен будет остаться с него - императрице потребуется охрана.
- Это понятно.
- Император предлагает эту роль тебе. - Серые глаза волшебника видели Ило насквозь. Во всяком случае, Ило так казалось.
- Отвернись куда-нибудь в сторону, - презрительно усмехнулся король Рэп. - Если Шанди заметит на твоем лице этот румянец, он туг же полюбопытствует, что же могло его вызвать.
- Вы сомневаетесь в моей порядочности?
- Покраснел не я - покраснел ты. Она поразительно красива. Я ничуть не осуждаю тебя. Не будь она замужем и не имей я жены и детей, я бы попробовал сыскать ее внимания.
- На что вы намекаете? - не выдержал Ило. - Между мной и императрицей ничего нет!
- Нет? - Фавн прикусил губу. - Но ведь это не совсем так... Или ты хотел сказать - пока нет?
- Вы роетесь в моих мыслях?
- Ты ошибаешься. Я подобными вещами не грешу. Я сужу обо всем по твоему лицу - ты явно в чем-то повинен... может, причина всего - отражение, увиденное в вещем бассейне?
Ило раздраженно кивнул.
- И что же ты видел?
- Она лежала на одеяле, расстеленном на траве... Улыбалась, глядя на меня... Фавн неожиданно заулыбался.
- Да, образ очень даже интригующий... Конечно, таким любой мужчина вдохновится. Но ты...
- Нет, ничего этого еще не было. Там были нарциссы.
- Что еще за нарциссы?
- Это такие весенние цветы.
- Все понятно.
- Они расцветают на третий или четвертый месяц. Значит, до этого времени остается еще четыре или пять месяцев.
Фавн задумчиво кивнул.
- Прости мне мою пытливость, сигнифер. Шанди видел в том же бассейне моего сына. Мне важно знать все, связанное с этим. Ты говорил ей о своем видении?
- Об этом не знает никто.
- Ты поступил мудро.
Волшебник надолго замолчал - он то ли размышлял, то ли разглядывал паруса, появившиеся на горизонте. Ило терпеливо ждал решения своей участи, дрожа то ли от волнения, то ли от холода.
- Ответь мне на такой вопрос, - наконец сказал Рэп. - Как ты относишься к Шанди?
- Он мог стать великим императором.
- А что ты можешь сказать о нем как о человеке?
- Мужественный. Преданный своему делу. Благородный.
- Ты пытаешься уйти от ответа. Я обещаю тебе, что этот разговор останется между нами.
По неведомой ему самому причине Ило исполнился доверия к этому на редкость простоватому королю.
- С ним все в порядке. Я восхищаюсь им.
- Если я тебя правильно понял, ты хотел бы стать таким же, как он?
- Нет. - Ило всегда считал, что Шанди слишком серьезно относится к жизни.
Серые глаза вновь заглянули ему в душу.
- Теперь он уже не является твоим императором. Ты мог бы назвать его своим другом? Вернее, так - был ли ты его другом?
- Наверное. Мне хотелось помочь ему. Лицо фавна вновь приняло насмешливое выражение.
- И при этом ты собирался соблазнить его жену, верно?
Какой смысл лгать волшебнику?
- Я сказал, что мне хотелось помочь ему. Учить его уму-разуму я не собирался. Жену же его я мог бы научить многому.
Король было насторожился, но тут же залился смехом.
- Таким образом, в выигрыше были бы все, не так ли?
- Совершенно верно.
- Давненько я не сталкивался со столь рациональным отношением к жизни.
- Все это правда, - запротестовал Ило. - Могу дать голову на отсечение - и он, и она до женитьбы были девственниками. Шанди совершенно не понимает женщин - он слеп и глух. Я говорю не только о постели. Он, похоже, забывает о том, что его жена - такой же человек, как и он сам. Он ведь никогда даже не разговаривает с нею! Он уверен в том, что она любит его уже за то, что он делает ей подарки. В Императорской библиотеке...
Король щелкнул пальцами.
- Вот оно! А я никак не мог вспомнить. Средняя статуя!
Потрясенный Ило молча кивнул. Фавн грустно покачал головой.
- Когда Шанди обратил на нее мое внимание, ему было лет десять... - Немного помолчав, он добавил:
- У него была ужасная мать. И детство не лучше...
Какое это имело отношение к происходящему? При чем здесь были Зиниксо и Свод Правил? И вообще - почему они послали на палубу Ило, а не короля Рэпа, который справлялся со штурвалом безо всякого труда? По выражению лица Ило волшебник мог судить о состоянии его души, но почему-то совершенно не замечал того, как замерз его собеседник.
- Выходит, ты готов оказать им эту честь? - вновь усмехнулся волшебник.
- Ну конечно. Я плохому не научу... Всем будет только лучше.
Фавн усмехнулся.
- Лучше, говоришь? Значит, если Шанди оставит на тебя свою жену, ты ее попытаешься соблазнить?
- Да.
- Думаешь, тебе это удастся?
- Что тут беспокоиться?
- А если у вас будет ребенок? Ило пожал плечами.
- Об этом должна беспокоиться женщина. Это не моя забота.
Король Рэп задумчиво покачал головой.
- Как ты любишь получать удовольствия от жизни...
- Пытаюсь. На что еще она годна?
- И не говори, - печально вздохнул король.

3

Когда Ило подошел к двери, на пороге появилась огромная морячка, вытиравшая рукавом губы. Он ощутил на себе ее взгляд, но даже не посмотрел в ее сторону. Слишком уж та была высокой и старой.
После ветреной палубы в кают-компании было особенно тепло. Он сбросил с себя плащ, высмотрел свободное кресло и, усевшись, стал согревать дыханием озябшие руки, одновременно пытаясь понять, что происходит. Единственным, кто обратил на него внимание, был дварф, стоявший возле окна. Стоило Ило переступить через порог, как тот повернулся в его сторону и сердито посмотрел ему в глаза.
Кресло императора стояло ближе к центру. Императрица Эшиала сидела на полу возле его ног, рядом с ней дочка играла с красными и зелеными деревянными кубиками. Интересно, откуда они здесь взялись? Шанди, как и прежде, был погружен в свои думы. Как он мог не обращать внимания на такую красавицу? В мирской одежде он ничуть не походил на императора - ни статью, ни лицом. Император без Империи, вот кем он стал...
Все присутствовавшие в каюте хранили гробовое молчание. Они прислушивались - к скрипу корабельной обшивки, к плеску воды, к свисту ветра. Единственным исключением была графиня Эигейз, которая как ни в чем не бывало болтала с центурионом Хардграа.
Тучный лорд Ампили находился в отвратительном настроении. Старый граф Ионфо клевал носом, удобно устроившись на диване. Старый мудрый Сагорн, глядя в потолок, задумчиво покусывал пальцы. Господин Акопуло терзался из-за того, что он не может предложить своего решения проблемы, что кажется заботило его больше, чем сама проблема.
Насколько мог понять Ило, надеяться им действительно было не на что.
Сам он в число советников не входил, и потому его мнением никто даже не интересовался.
Дверь на миг распахнулась, и в кают-компанию вошел фавн. Тут же все словно ожило. Так бывает, когда в тихий пруд упадет брошенный кем-то камень. Шанди поднял глаза от пола и громко спросил:
- Так что - теперь, я полагаю, мы можем начать заседание военного совета?
- Я как раз хотел предложить то же самое, - радостно поддержал его король Рэп. Он стоял, прислонившись к стене и сложив на груди руки. - Кстати, ваш сигнифер сказал, что останется с нами.
Все как один посмотрели на Ило.
- Я в этом ни минуты не сомневался, - кивнул Шанди.
Ило вздрогнул и посмотрел по сторонам. Поймав на себе взгляд фавна, он потупил взор.
- Я не сомневался ни в ком из присутствующих, - добавил император. - Кстати, единственный человек, у которого вы не спросили о том же, это моя жена.
Он с улыбкой посмотрел на императрицу. Теперь внимание всех было приковано к Эшиале, сидевшей на ковре рядом с маленькой Майей. Она подняла на императора свои холодные и прекрасные, как горы Квобль, глаза.
- Не спросили о чем, ваше величество? Шанди заморгал, изображая нечто вроде недоумения.
Глянув на императрицу, фавн обратился к ней с вопросом:
- Чародей Зиниксо завладел Империей, мы же хотим отвоевать ее. Ответьте, согласны ли вы в этой ситуации остаться с нами?
- Вы спрашиваете меня о верности мужу и Империи?
- Кому или чему вы верны прежде всего? Эшиала было нахмурилась, но тут же просияла.
- Своему ребенку.
- Эшиала! - изумленно воскликнул обычно бесстрастный император.
- Спокойно, - мягко осадил его фавн. - Она абсолютно права.
Эшиала взяла Майу на руки и прижала ее к себе. Ее незыблемое словно мрамор спокойствие на миг дало трещину, разом открыв все ее страхи.
- Я забочусь только о ней! Я не хочу, чтобы она до конца своих дней прислуживала дварфу. Если мы решим дать им бой, они тут же пленят нас. Я хочу одного - спрятаться! Спрятаться в каком-нибудь укромном местечке, где Майа могла бы расти в мире и покое.
Король кивнул.
- Но, останься девочка во дворце, она была бы в большей безопасности, чем в изгнании. Да и здоровье у нее было бы получше...
- Я с вами не согласна! - взорвалась императрица. - Я презираю двор.
- Эшиала! - вновь воскликнул Шанди. Неужели он не понимал этого прежде? Неужели этот проницательный человек был столь слеп, что не видел истинных чувств своей супруги?
Фавн поднял руку, призывая императора замолчать.
- Теперь-то ты понимаешь, почему я не подошел к ней? У нее нет выбора, так же как нет выбора и у нас. Принцесса обладает для Зиниксо не меньшей ценностью, чем ты сам. Госпожа, мы все желаем того же - найти для вас и вашего ребенка надежное убежище. Если вы попадете в руки к дварфу, это обернется подлинной катастрофой. - Он горестно всплеснул руками. - Конечно, катастрофа в известном смысле уже произошла... Если же мы будем говорить о цене, которую Зиниксо назначит за голову каждого из нас, то эта крошка будет стоить куда дороже Распнекса или меня.
- Значит, так и порешим, - раздраженно заметил, Шанди. - Мои жена и ребенок должны найти какое-то прибежище. Но им будет не обойтись без спутников. Проконсул, согласились бы вы с супругой присоединиться к моей жене?
- Мы почли бы это за честь, господин, - ответил старик, заметно покраснев. Утвердительно кивнула и его супруга.
- Я очень признателен вам за это. Хотелось бы верить в то, что это изгнание будет непродолжительным, но следует приготовиться к худшему. Помимо прочего, вам потребуется надежный страж - им может стать либо Ило, либо центурион Хардграа. Возможно, эту роль мог бы взять на себя и доктор Сагорн?
Ило сидел не поднимая глаз от грязного ковра. Отправлялись бы они все сражаться с армией колдунов! По-настоящему присмотреть за императрицей смог бы только он.
Старый етун громко прочистил глотку.
- Нет, господин, мне бы этого не хотелось. Ило удивленно поднял глаза на Сагорна, то же самое сделали и все остальные. Старик сидел мрачно улыбаясь.
- Признаться, я полагал, что вы предпочтете остаться в безопасном прибежище, - пробормотал Шанди, заметно насупившись.
- Старым для битвы етун не бывает, мой господин! - Доктор Сагорн и фавн обменялись насмешливыми взглядами, после чего старый пройдоха вновь преданно посмотрел на императора. - Мы мало чем отличаемся друг от друга, ваше величество. Мне тоже есть чего бояться... Я никогда не говорил об этом вслух. Мне ведомо Слово Силы. - Он обвел взглядом кают-компанию, пытаясь оценить произведенный его словами эффект - Одно-единственное Слово. В оккультном смысле я отношусь к гениям. Мой природный талант - смышленость. По этой причине все заурядные ученые типа присутствующего здесь Акопуло представляются мне эдакими тугодумами. Насколько я понимаю, Зиниксо охотится за магическими заклинаниями и формулами. Попади я к нему в руки, меня будут ждать пытки и верная гибель. Надеюсь, такое объяснение вас устроит?
- Вполне, - буркнул Распнекс, глядя на етуна с явным недоверием.
Сагорн устало вздохнул.
- Стало быть, мои мотивы ничем не отличаются от ваших. Я полагаю, мои друзья согласятся с такой точкой зрения...
Какие такие друзья? Судя по мгновенно нахмурившимся лицам едва ли не всех свидетелей этого разговора, подобный вопрос возник не только у Ило. Впрочем, король Рэп почему-то заулыбался. В старом мудреце чувствовалось нечто странное. Откуда он возник прошлым вечером? Куда подевался мастер Джалон? Возможно, следовало говорить не об «одном-единственном Слове», а о чем-то большем - для подобных чудес одного Слова явно недостаточно. Сагорн, похоже, чего-то недоговаривал.
- Меня не интересовали ваша преданность и ваши мотивы, - достаточно тактично заметил император. - Речь идет о физической выносливости в крепости.
- Его помощь и совет очень пригодятся нам, - как ни в чем не бывало сказал король Рэп. - Помимо прочего, ему действительно есть что терять.
- Подобные заявления представляются мне излишними! - презрительно хмыкнул Акопуло. Этот маленький человечек смотрел на Сагорна с нескрываемой ненавистью. - Насколько я - пусть, по-вашему, я и тугодум - представляю себе ситуацию, легат Угоато к этому времени мог стать рабом узурпатора.
Соответственно, все, присутствовавшие прошлой ночью в Тронном зале, должны были попасть и список врагов, - мы все, понимаете? Мы все в опале.
- Вы совершенно не поняли сути происходящего. - столь же презрительно фыркнул в ответ етун, скрививший при этом губы. - Речь ведь идет не о каком-то там обычном бунте или опале.
Акопуло побагровел от ярости.
- Может, вы соблаговолите открыть глаза на происходящее нам, заурядным людишкам?
- С удовольствием. Главное - будьте внимательны. Какой-то физической угрозы для вас пока не существует, возможно, окажись вы в руках Зиниксо, вам в каком-то смысле было бы лучше. Возьмем, к примеру, сигнифера Ило. Поддерживая своего императора в стремлении низвергнуть гнома, он становится изгоем - холодным, голодным, лишенным друзей и постоянно рискующим своей жизнью. И, напротив, - надумай он выдать Эмшандара Сговору, как он тут же превратится во вполне лояльного сторонника новой власти. - При этих словах голубые глаза старика, обратившего свой взор на Ило, ярко вспыхнули. Первейшая обязанность императора как вассала будет состоять в защите дварфа, то есть в обеспечении секретности его гегемонии. Соответственно, его величество будет править так же, как правил, пусть при этом он и будет сохранять лояльность Зиниксо. Следовательно, его сторонники должны будут получить награду за свою преданность. Скажем, его бывший сигнифер может получить некую новую должность... новый чин...
Все вновь посмотрели на Ило. И как только можно стерпеть подобное?
- Клевета; - воскликнул Ило, стараясь побороть панику. «О чем это он? О том, что я смог бы стать герцогом Прибрежных Лугов?» - Если бы вы были помоложе и поблагородней, я бы вызвал вас на поединок! Такие речи даром не проходят!
О том, что он никогда не участвовал в дуэлях, Ило предпочел умолчать.
Старый етун ответил на его слова лукавой улыбкой.
- То же самое относится и ко всем остальным. Я выбрал вас для примера, сигнифер; не понимаю, почему вы так болезненно на это реагируете... Идем дальше. Если Эмшандар попадет под власть Зиниксо, он будет крайне благодарен тому, кто позволил ему избавиться от прежней непокорности и...
- Довольно! - не выдержал фавн. - Мы и без того знаем, что нам противостоит ужасное Зло. Ты только зря тратишь время, Сагорн. Я бы предпочел сразиться с целой армией гоблинов, чем иметь такого противника.
Сказать можно все что угодно... Но смогут ли они теперь доверять Ило? Сможет ли он сам доверять им? И - что еще страшнее - доверять самому себе? Что он надеялся получить, участвуя в этом нелепом бунте? Конечно же, он смог бы овладеть Эшиалой... Но что потом? Лишь теперь он стал понимать, почему фавна так интересовали мотивы поведения каждого из них. У Зиниксо в распоряжении могли оказаться как власть императора, так и магия. Если предать Шанди, дварф может наградить его герцогским титулом... А может, ему следовало выдать и фавна?
Бог Кошмаров!
- Давайте вернемся к делу! - нетерпеливо сказал Шанди. - Имей мы дело с обычным мятежом, я ба просто-напросто обратился к командирам ближайшего легиона.
- Армия конечно же пошла бы за вами, мой господин, - тихо заметил граф Ионфо. - Ни один император не был еще столь популярен среди военных.
- Благодарю вас. Но в данном случае подобный шаг был бы бессмысленным, так?
- Да, - ответил фавн со вздохом.
- Но что же мы можем сделать?
- Магии должна быть противопоставлена магия. Нам нужно устроить свой Сговор. Шанди сощурил глаза.
- Прошлой ночью мне было сказано, что это невозможно.
- Вероятно, - согласился Рэп. - Во-первых, мы должны понять, с чего нам следует начать. Прошлой ночью Чародей Распнекс сказал о том, что его племянник склонил на свою сторону всех волшебников Пандемии. Теперь он готов допустить, что сказанное им могло оказаться и преувеличением.
Так же как и ночью, Ило почувствовал, что волшебники переговариваются друг с другом неким мистическим образом. Это не могло не раздражать. Взгляд лорда Ампили исполнился еще большей тоски. Фавн, очевидно, предлагал Распнексу сказать вслух о чем-то таком, что было ведомо лишь им двоим.

Предыдущая страница 3 Следующая страница


Изгои 4

Дварф нахмурился и принялся пощипывать бороду.
- Возможно... Примерно год назад в мире стали твориться странные вещи. Об этом знали все. Волшебство стало вроде как пропадать.
Король Рэп согласно кивнул.
- Я ехал через Джульгистро, страну, находящуюся к северо-западу отсюда, и за всю дорогу не заметил ничего сколь-нибудь волшебного...
- Это случилось повсеместно, - печально пробасил Распнекс. - Разом и везде. Конечно же, Четверо охотились за вольными магами и накладывали на них чары послушания. Подобные вещи никоим образом не были сопряжены с насилием, хотя случались и исключения - вспомните хотя бы о моем племяннике, в бытность его магом. У старушки Светлой Воды было множество сторонников, но едва она убеждалась в том, что те не будут своевольничать, как оставляла их в покое. Подобные меры позволяли сохранять мир.
Конечно, время от времени волшебники выполняли те или иные поручения, но это происходило не так уж и часто. Что касается каких-то важных новостей, то они делились ими со своим хозяином сразу. Зиниксо же повел себя куда более активно. Он обращал новобранцев в своих рабов.
- А если речь шла о меньших талантах? - напомнил фавн.
- То же самое происходило и с ними. Волшебники обычно в курсе того, кто из людей, живущих по соседству, обладает силой, будь это маги или гении, которым ведома одна-единственная словесная формула. Он может не вмешиваться в их дела и тем не менее знать о них. К тому времени, когда Смотрительница Севера умерла, вольные маги уже почувствовали некую странность происходящего и поделились этим ощущением друг с другом, то же самое они сообщили и своим младшим собратьям. Все тут же попрятались.
- Нам об этом не сообщали, по крайней мере, я об этом ничего не знал, - проворчал Сагорн.
- К счастью, они оставили тебя без внимания, - важно заметил фавн. - Несомненно, определяющую роль сыграло то обстоятельство, что твой дом был укрыт магическим щитом. Подобным же образом незамеченными могло остаться достаточно большое количество магов. О менее талантливых я уже и не говорю.
- По разве вы смогли бы их отыскать? - поинтересовался Акопуло.
- Справедливое высказывание...
- Как заметил Чародей Распнекс, - вмешался в раз-шпор Сагорн, - в распоряжении Зиниксо находится целая армия волшебников, вас же всего двое. Ваше всемогущество, может, у вас остались какие-то сторонники?
Дварф посмотрел на него так, что впору было окаменеть на месте.
- Да. Но сейчас они находятся вне поля досягаемости. Все, кроме одного.
Худшие опасения Ило касательно Джарги оказались ненапрасными.
Старый етун мрачно усмехнулся.
- Такие же сторонники должны существовать и у других смотрителей, но нам это ничего не дает...
Распнекс согласился, пробурчав в ответ что-то крайне невнятное.
- Смотритель Лит'риэйн находится сейчас в Илрэйне.
Услышав об эльфах, дварф презрительно фыркнул.
- Все эти трусливые красавцы давно вернулись в Илрэйн. Я уверен, что они охраняют свои границы так же...
- Как дварф свои карманы, - усмехнулся фавн.
- И все же с чего нам следует начать? - раздраженно спросил Шанди.
Король задумчиво поджал губы и посмотрел на Распнекса, словно желая получить от того поддержку.
- Ваше величество, вы только поймите меня правильно... В данный момент мне не хотелось бы отвечать на ваш вопрос.
Лорд Ампили возмущенно фыркнул.
- Нет уж, позвольте! Либо вы доверяете нам, либо нет!
- Конечно же доверяю! Доверяю всем до единого! Но подумайте сами - завтра с любым из нас может приключиться любая метаморфоза. Поэтому тактические вопросы сейчас лучше не обсуждать.
Шанди, похоже, был разочарован.
- Если я вас правильно понял, на этом военный совет свою работу заканчивает - так?
- Ничего подобного! - Фавн улыбнулся и направился к креслу. - Вместо того чтобы рассматривать тактику, мы займемся стратегией.
Он удобно разместился в кресле и позволил себе расслабиться. Дварф отошел от окна и - вперевалку направился к скамье. Атмосфера немного разрядилась.
- Прежде всего нам нужна информация, - сказал Рэп. - В Хабе у нас должны быть и глаза, и уши.
После этого фавн осведомился, есть ли среди присутствующих такой человек, который согласился бы добровольно принять на себя подобную роль. В комнате установилось гробовое молчание, слышалось лишь неумолчное поскрипывание корабля да стук талых капель по крыше.
Шанди нахмурился.
- Но как вы предполагаете держать связь с этим человеком?
- Такой способ существует, - ответил фавн. - Корабль защищен экраном и потому, как вы сами понимаете, обнаружить нас враг не может. Конечно, уйти на нем далеко нельзя, устье Эмби наверняка хорошо охраняется. Но, находясь на борту, мы вполне можем обращаться к волшебству. Чародей, к примеру, приготовил для вас завтрак и подобрал каждому одежду. Он же может изготовить волшебный свиток. Все эти вещи достаточно элементарны, но они позволяют нашему агенту посылать свои донесения практически безо всякого риска как для него, так, естественно, и для нас.
Шанди повернулся к лорду Ампили. Толстый человек едва не подскочил на месте.
- Ч-что для этого н-нужно?
- Вы просто-напросто отправитесь домой, - сказал король. - Будете приглядываться и прислушиваться ко всему происходящему в Хабе. В худшем случае вы перейдете на сторону Зиниксо, но уже в следующий миг это обстоятельство вас не будет расстраивать. Подобное поручение, на мой взгляд, не сопряжено с опасностью для жизни.
- Н-н-но если они спросят меня о том, где вы? - Начальник протокольной службы заметно побледнел.
- Мучить вас они не будут, - ответил фавн. - Вы расскажете им все, что вам известно. Потому вы не должны знать о том, где именно мы находимся. Никаких подробностей.
- Как я могу посылать человека на такое задание? - недовольно фыркнул Шанди.
- Никого никуда посылать не надо, - покачал головой фавн. - Все должно происходить исключительно добровольно. Если вы согласитесь с этим предложением, мы можем пересадить вас на борт одной из рыбацких лодок. Вы вернетесь в Хаб и на месте разберетесь с происходящим. Вот все, что я хотел сказать.
Ампили нервно облизнул губы и, посмотрев на Шанди, кивнул.
- Если так нужно, то я согласен, ваше величество.
- Посмотрим... - В голосе императора звучало явное сомнение.
- Вот и отлично! - воскликнул король так, словно все уже было решено. - Теперь нам нужно обсудить еще один вопрос, который также не является тайной. Напротив, мы должны оповестить о своих целях буквально всех. Чародей Распнекс, Джарга и я... доктор Сагорн. Итого, три волшебника и один гений, мой господин. У Зиниксо же таких сотни! Возможно, Лит'риэйн и другие смотрители осмелятся-таки покинуть свои укрытия и прийти нам на помощь... Хотя никаких гарантий у нас нет. Если бы речь шла о мирских делах, то как бы вы оценили наши шансы, ваше величество?
- Я счел бы эту ситуацию безнадежной, - без тени сомнения ответил Шанди.
- Если сила не на нашей стороне, что нам тогда остается? - Фавн устроил из обсуждения серьезного вопроса угадайку. Император вновь нахмурился и посмотрел на своих советников.
В животе у Ило забурчало, однако никто не обратил на это внимания.
- Дипломатия в данном случае исключена? - тихо спросил Ампили.
- Разумеется, - вздохнул король Рэп. - Вы не можете вести переговоры с трусливым деспотом. Вы не будете доверять ему так же, как он не будет доверять вам. Он ведь и самому себе не доверяет!
Бросив на Сагорна взгляд, исполненный подозрительности, Акопуло тихо спросил:
- Выходит, свержение?
Дварфу все эти разговоры, похоже, начинали надоедать.
- Сторонника нельзя подкупить - оккультная верность абсолютна! Если один из них окажется в наших руках, мы сможем обратить его только в том случае, если наша магическая сила будет больше их силы. Но это и есть использование силы, верно?
- Здесь мы явно уступаем... - вздохнул Шанди, глядя на улыбающегося неведомо чему фавна. - Выходит, мы можем рассчитывать только на магов, которых вы назвали вольными.
- Но Зиниксо занимается тем же уже многие годы, и возможностей для этого у него куда больше, - мягко возразил фавн. - Понимаете? Если мы не найдем какого-то иного оружия, наше положение можно будет признать безнадежным. Мы должны иметь в своем распоряжении что-то такое, чего нет у Зиниксо!
Сагорн, сидевший в огромном кресле, осклабил желтые зубы в отвратительной ухмылке.
- Взятка?
- Сторонники неподкупны! - запротестовал Акопуло.
- Все правильно, - довольно протянул етун. - Но мы можем вербовать обычных граждан.
Светлые глаза Сагорна удовлетворенно блеснули.
- Он попал в точку! - улыбнулся фавн. - Послушайте. В открытом бою справиться с бандой Зиниксо мы все равно не сможем - уж слишком неравны наши силы. Что до вербовки магов, то на каждого найденного нами волшебника будет приходиться дюжина магов, найденных ими. Тем не менее мы можем привлечь вольных волшебников на нашу сторону - и придут они к нам сами.
Шанди опешил от изумления. В рубке вновь стало тихо.
- Но как? - наконец спросил император. - Что я мог бы им предложить?
«Ничего!» - подумалось Ило. Что может предложить непосвященный волшебнику? С другой стороны, этот разговор не мог возникнуть на пустом месте. Фавн явно знал нечто такое, о чем другие пока даже не догадывались. Это не могло не действовать на нервы. Акопуло буквально побагровел от напряжения, выражение лица лорда Ампили тоже стало меняться на глазах.
- Свободу, - ответил Рэп. - И безопасность.
- Я должен защитить их от Зиниксо? Восстановить Свод - Правил?
Фавн покачал головой и, глянув на дварфа, который, похоже, знал, на что он намекает, продолжил:
- Этого явно недостаточно, Шанди. Мы не собираемся восстанавливать Свод Правил! Мы с Распнексом уже обсудили эту проблему и пришли к выводу, что Своду Правил Эмина пришел конец. Он служил миру и Империи целых три тысячи лет, но теперь все - он свое отжил. Мы устроим нечто иное. И назовем мы все это Сводом Правил Эмшандара. Мы напишем see, что нужно; тебе же, если ты действительно хочешь вернуть Империю, останется только подписать этот документ.
Разом осознать эту идею было невозможно. Слишком уж она была велика! Ило почувствовал, что у него на глазах творится история. Конференция... кто знает, как назовут со временем весь этот сброд. Ампили радостно потирал пухлые ручки.
Стало слышно, как поскрипывают снасти и плещутся волны. Установилось долгое молчание. Крошка Майа то и дело била кубиком о кубик, не подозревая о том, что в эту минуту решается ее судьба.
- Что же это за Свод Правил? - наконец спросил Шанди.
Фавн явно ждал этого вопроса.
- Во-первых, - сказал он, важно подняв большой палец, - мы объявим институт сторонников незаконным. Ни о каких чарах преданности больше не будет и речи. Даже смотрителям будет запрещено пленить других магов.
Император улыбнулся впервые за все это время.
- Принято. Против этого я не возражаю. Указательный палец.
- Во-вторых, - Реп отогнул указательный палец, - магия будет приравнена к оружию. Мы запретим не только политическое, но и любое иное ее использование, если оно будет сопряжено с пагубными последствиями...
- Мне кажется, четко обозначить эту грань будет очень непросто...
- Что ж тут сложного? Топор - он и есть топор. - В голосе Рэпа стали слышны нотки нетерпения. - В Краснегаре подданные королевы могут валить с помощью топора лес, но никак не друг друга. Что здесь непонятного?
Император кивнул.
- Справедливое замечание. Можете продолжать дальше.
- Для общего надзора над происходящим смотрители нам все равно понадобятся. Нужен будет и Суд Магов. Когда я прервал приток магической энергии, я, оставил Запад без этой его прерогативы. Возможно, в его обязанности следует вменить поддержание мира и исправление нарушителей. Это я так - к примеру.
- Хорошо. И что же дальше?
- Ммм... Ничего другого мы пока не придумали... - Король смущенно заулыбался, словно стыдясь своего энтузиазма.
Шанди перевел взгляд на дварфа. Тот сидел на скамейке, скаля зубы и покачивая короткими ножками.
- И этого уже вполне достаточно, - проворчал Распнекс. - Грунф это понравится. Что до Смотрителя Востока, то не знаю. Он хочет, чтобы его сторонники завязывали ему шнурки. Мне не очень приятно говорить об этом, но, скорее всего, даже старый Желтопуз поддержит эту идею.
Сагорн задумчиво почесывал подбородок.
- А не могли бы вы ограничить в правах смотрителей? Так, чтобы они всегда оставались честными? Дварф зловеще присвистнул.
- У них уже не будет поддержки в лице сторонников, - ответил король Рэп. - Если они нарушат мир, их - как и всех прочих магов - будет ждать наказание.
С более дикими проявлениями совершенно безрассудного оптимизма Ило еще не сталкивался. Он представил, с каким презрением отнесся бы к подобным планам его отец. Консул Илопинго был опытным, циничным политиком, которому были не свойственны подобные бредовые мечтания.
И все же... Здесь присутствовали и прожженные политики, которых идеи, высказанные фавном, нисколько не рассмешили. Лицо Шанди сохраняло свое обычное непроницаемое выражение, Акопуло же и Ампили явно находились под впечатлением услышанного. Что до старого графа, то тот просто сиял.
Император резко поднялся на ноги и подошел к стулу, на котором лежали плащи. С минуту порывшись, он нашел свой плащ и достал из него тонкий пергаментный свиток.
- К счастью, я прихватил его с собой.
Старый Сагорн едва не подскочил от неожиданности.
- Это он и есть?
- Да, - кивнул Шанди, демонстрируя свиток. - Это Свод Правил.
- Его точная копия?
- Нет, я полагаю, это - оригинал. Здесь стоит печать Эмина.
Король Рэп прищурился.
- Значит, с ним связаны какие-то чары...
- Предохранительные, - пробурчал дварф. - Такая же штука есть и в Белом дворце.
Шанди улыбнулся. Он подошел к Сагорну и передал ему свиток. Тот тут же принялся торопливо развертывать его. Акопуло, соскочив со своего места, встал рядом с ним.
- Ило?
- Да, мой господин?
- Ты помнишь о тех ужасных вещах, которые сказал в прошлом году Чародей Лит'риэйн? Они касались Свода Правил, помнишь?
Ило мысленно вернулся в темный лес Пустоши Нефер, вспомнил ту холодную дождливую ночь... От одного воспоминания о ней ему стало как-то не по себе.
- Смутно, - тихо ответил он. Император нахмурился.
- Он оказался совершенно прав. Свод Правил был извращен. Там не сказано о том, что Восток может свободно распоряжаться легионами. Речь идет об ином - Восток может использовать магию, для того чтобы удерживать их в неких границах. И только. Именно в этом и состоят его обязанности.
- Значит, драконы... - пробормотал Ило.
- Да! Обязанность Юга - удерживать драконов. Лит'риэйн совершил такую же ошибку. Север же обязан следить за етунами, но примеров этого в истории всего несколько!
Оба ученых погрузились в чтение Свода Правил. Вскоре к ним направился и Ампили, все же остальные смотрели на Распнекса. Он почесал бороду и смущенно пожал плечами, словно мальчишка, которого уличили в каком-то озорстве.
- В последнее время они вроде бы вели себя спокойно... - пробормотал дварф, улыбаясь.
- Ваше всемогущество, вам доводилось читать копию, хранившуюся в вашем дворце? - поинтересовался Шанди, глаза которого к этому времени обрели прежний свой блеск.
- Нет... ваше величество.
- Вне всяких сомнений, словесные формулировки следует сделать более точными, - сказал фавн и тут же вновь улыбнулся. - Обязанности смотрителей должны определяться четко и ясно. Так что же, ваше императорское величество? Как вы отнесетесь к нашему предложению?
- К идее нового порядка? - сухо переспросил Шанди. - К вашему плану переустройства мира? - Он обвел кают-компанию взглядом. - Господин Ионфо?
- Идея крайне неожиданная, мой господин, - ответил старик, обменявшись улыбками со своей супругой. - Но на редкость удачная!
- Я хотела кое-что уточнить, - заметила Эигейз. - Настоящий Свод Правил поставит под запрет только такое использование магической силы, которое преследует дурные цели? Благонамеренные волшебники по-прежнему будут лечить людей, строить мосты и помогать нуждающимся? Волшебникам уже не придется таиться? Волшебство сможет стать одним из источников добра в этом мире?
Широкое лицо графини расплылось в улыбке, отчего ее щеки заходили ходуном.
Император повернулся к королю Краснегара, который, пожав плечами, заметил:
- Почему бы и нет? Шанди улыбнулся.
- Доктор Сагорн?
Етун, не отрывая глаз от древнего свитка, рявкнул:
- Отличная идея!
- Я согласен, мой господин, - поспешил присоединиться к Сагорну Акопуло. Одновременно с этим он указал на некое, вероятно, особенно интересное место свитка, на что его коллеги ответили глубокомысленными кивками.
- Ило?
Ило согласно кивнул, да и что ему теперь оставалось?
- Выходит, решение принимается единогласно? - спросил император.
- Моя госпожа? - обратился фавн к Эшиале, которая по-прежнему сидела на ковре возле ребенка.
- Правое дело куда благородней простого стремления выжить, - ответила императрица тихо и тут же густо покраснела.
Шанди облегченно перевел дух.
- Хорошо сказано, моя дорогая. Ну что ж, мой волшебный друг. Признаться, ваш план представляется мне миражом, порожденным абсурднейшим идеализмом. Это - самая неосуществимая, призрачная и утопическая идея из всех, о которых я когда-нибудь слышал! Но, как сказала моя жена, она стоит того, чтобы мы стали бороться за ее осуществление.
- Кстати говоря, это наш единственный шанс - иного выхода у нас попросту нет, - заметил Рэп.
- Тоже верно.
Император улыбнулся и протянул фавну руку.

4

- Конечно же, - сказала Инос. - Иные вещи стоят того, чтобы за них сражаться. Но разве могут понять друг друга тридцатипятилетняя мать и четырнадцатилетний сын?
Гэт лежал в кровати, на краешке которой сидела его мать. Несмотря на то, что на плечи Инос была накинута тяжелая меховая накидка, ей было зябко. Изо рта вырывался пар. Окно разрисовали морозные узоры. И все-таки во многих краснегарских спальнях было еще холоднее. В очаге тлел торф, что по здешним понятиям считалось едва ли не королевской роскошью, особенно в эту холодную зиму.
Гэт закутался сразу в несколько стеганых одеял, из-под шерстяного ночного колпака торчал только нос, необычная краснота которого была заметна даже при слабом мерцании свечи. Утешало лишь то, что он вообще цел. Из-под одеяла выглянул серый заплывший глаз. Второй глаз был закрыт, на нем лежал кусок сырого мяса. Впрочем, больше всего королеву расстраивал шатавшийся передний зуб...
- Такие, как отец, - упрямо стоял на своем мальчик. - Разве папа того не стоит? Она вздохнула и надолго задумалась. Внизу продолжался праздник, правда, после известной истории, приведшей к тому, что его пришлось покинуть как хозяину, так и одному из гостей, в зале стало куда тише. Врачи сказали, что с Брэком не произошло ничего страшного, зуб же мальчику мог бы вернуть разве что волшебник, но только не тот единственный волшебник, которого знала сама королева... Зуб, судя по всему, воспалится и выпадет. Теперь каждый раз, - когда ее сын будет открывать рот, она будет вспоминать этот день - и так всю жизнь...
- Конечно же, ради папы можно сделать все что угодно. Но вот только драться из-за этого, Гэт, не стоило! Его ведь сейчас нет. Если бы его жизни угрожал медведь, гоблины или отряд разбойников, ты был бы вправе прийти к нему на помощь, верно? Этого, согласись, не происходит. Ты стал драться только потому, что кто-то плохо отозвался 6 нем, ведь так?
Он молча смотрел ей в лицо. Подобные лекции подобало читать отцу, а не матери. Вероятно, он знал не только то, на сколько у нее хватит сил, но и каждое слово, которое она собиралась сказать ему. Он был изранен и телесно, и душевно - сомнения мучили его сильнее любых ран. Он сомневался в себе, в матери, в отце..
- Что именно сказал тебе Брэк?
- Он сказал... Он сказал, что мой папа убежал к гоблинам. Что у него несколько гоблинских жен.
- И ты этому поверил?
- Конечно же нет! - И тут же боль, снедавшая его изнутри, стала куда сильнее. Инос заметила это до его взгляду. Те же сомнения...
- Брэк говорил о том, что папа - волшебник? Гэт на мгновение задумался.
- Сегодня нет.
- А что ты ответишь мальчишкам, если они станут говорить такое о твоем отце?
- Скажу: «Ну и что из того? Это его личное дело!»
- Хороший ответ. Прямо-таки замечательный ответ. И все потому, что это - правда. Но твой отец - король, и уехал он в связи со своими королевскими делами, и это опять-таки его личное дело! Неужели ты не мог сказать им этого?
Молчание. Уязвленное, недоброе молчание. - Ты мог так сказать, Гэт, ты и сам прекрасно это понимаешь! Ты дрался не из-за отца, но лишь потому, что боялся прослыть трусом! Обычно все это так глупо!
Впрочем, не следовало забывать о том, что они находились не где-нибудь, а именно в Краснегаре. Гэт был похож на етуна и потому его сверстники относились к нему так же, как ко всем етунам. Соответственно относился к ним и он. Будь мальчик похож на импа, его бы не трогали, но он, увы, был светловолос и крупен... Возможно, он и сам считал себя етуном, хотя более незлобивых мальчиков ей еще не приходилось встречать. Все знали, что етун может простить им едва ли не все... Она решила подойти с другой стороны.
- Когда ты шел встретиться с Брэком и со всеми остальными, ты знал, чем закончится для тебя эта встреча?
Пауза, затем недовольный шепот.
- Да. Знал.
- Тогда почему ты туда пошел?
- Я уже знал, что туда пойду. Тоже тупик...
- Больше ты этого делать не должен! - сказала Инос строго. - Отныне ты будешь постоянно находиться в замке. Тебе это ясно?
Несмотря на то, что лицо его было практически скрыто от нее одеялом, она тут же поняла, что означает его выражение.
- Ясно, я спрашиваю?
- Да...
Драка с Брэком произошла в стенах дворца, поэтому домашний арест вряд ли мог сыграть значимую роль в разрешении этой проблемы. Во дворце жило множество молодых етунов, поэтому городской люд практически беспрепятственно входил и выходил отсюда. Она не могла объявить осадное положение только из-за того, что ее сын периодически дрался со своими сверстниками. Нет, они в Краснегаре... Если здешний народ прослышит о том, что королева вздумала защищать своего сына, его начнут задевать буквально все, даже импы.
- Твой отец уехал по делам, так? Ничего странного в этом нет. У других детей отцы тоже редко бывают дома - охотники, китобои, рыбаки...
- Он уехал тайком. Вот оно в чем дело!
- С каких это пор твой отец должен извещать о своих планах Брэка?
Шутка ей не помогла, впрочем, она особенно на это и не рассчитывала. Сейчас речь следовало вести не о Брэке, а о самом Гэте, хотя мальчик, возможно, этого и не понимал.
- Он не успел попрощаться с тобой, мой хороший. Я ведь уже говорила - ему пришлось уехать неожиданно. Когда ты отправлялся спать, он еще не знал об этом. - Ей вновь вспомнился тот скорбный вечер. - Понимаешь? Ты слышишь, что я тебе говорю?
Гэт моргнул.
- Да, я на день вперед не вижу...
- Я знаю... Но как-то раз ты выглядел встревоженным. Тебя что-то поразило? Ты что-то заподозрил?
- Может быть... Но я не был уверен в увиденном... Так, чуть-чуть...
Крупное разочарование иногда бросает тень на всю жизнь. Что может быть серьезнее исчезновения отца, если тебе всего четырнадцать лет? Рэп тогда пообещал детям провести весь следующий день именно с ними, но не успели они проснуться, как его уже и след простыл...
Она вздохнула.
- Послушай-ка меня, увалень. Возможно, когда-то ты станешь королем Краснегара. Частная жизнь короля не должна мешать исполнению его монарших обязанностей - ты должен понимать это уже теперь. Твой отец не стал бы посвящать все свое время дракам.
- Если бы плохо говорили о тебе, то стал бы. Да, скорее всего, так бы оно и было. Он не стал бы вызывать охрану и обвинять обидчика в оскорблении достоинства правителя, он тут же пустил бы в дело кулаки. Впрочем, Гэта это нисколько не извиняло. Да... ситуация, похоже, была безнадежной. Инос решила применить новую тактику.
- Я знаю, что он нарушил данное вам обещание. Неужели ты считаешь, что причиной этого мог стать какой-то пустяк?
- Нет...
- В том-то и дело! Причиной, побудившей его уехать так стремительно, было нечто чрезвычайно важное! Я даже не могу сказать тебе что, потому что и сама не знаю всего. Но я доверяю твоему отцу, и ты должен относиться к нему точно так же! Сначала я говорила, что он уехал на пару дней, затем - что он будет отсутствовать долго. Открыть правду я могла только тебе и Кейди, тем более что его послания приходили ко мне магическим путем. Теперь ты понимаешь меня?
Гэт едва заметно кивнул. Инос поежилась, чувствуя, что замерзает все сильнее, и пошевелила ледяными занемевшими пальцами ног, которые не спасали от холода даже теплые сапоги.
- Гэт, ты ведь знаешь, что он волшебник! Брэку и всем прочим такие вещи невдомек. Он ведь и дом покинул с помощью волшебства. И вернется он чудесным образом - как только придет срок. Глупый Брэк и псе остальные считают - раз уж гавань замерзла, значит, он сбежал именно к гоблинам. Это не так, и ты это знаешь.
- Могу ли я сказать им об этом?
- Скажи, что они и сами не знают, о чем говорят.
- Хорошо. - Гэт прикрыл глаз.
Бедный ты мой сыночек!
Она взяла с тарелки, стоявшей возле кровати, второй кусок мяса и положила его на опухшее веко. После этого поцеловала сына в лоб.
- Четырнадцать лет - трудный возраст, Гэт. Когда-то мне было столько же, и я хорошо помню это время. Мальчикам в эту пору должно быть еще тяжелее. Даже в пятнадцать все совсем иначе. Ты ведь уже большой и сильный, к тому же ты умеешь предвидеть будущее. Ты можешь причинить вред другим людям, понимаешь? Сила должна быть неразрывно связана с чувством ответственности.
Она хотела было взять с него обещание больше не участвовать в драках, но здравый смысл одержал верх, и она почла за лучшее не делать этого.
Причиной всего было его возмужание, пусть до подлинного мужества ему было еще далеко; мальчик же связывал с последним все свои упования, считая мужество ответом на все вопросы... Увы, как и все мальчики в этом возрасте, он заблуждался... Уже не мальчик, но еще не муж...
Инос поднялась на ноги.
- Гэт, я знаю твоего отца куда лучше, чем ты. Он замечательный человек, Гэт, он по-настоящему благороден. Таким отцом можно гордиться. Я уверена, ему бы не понравилось, что ты получаешь увечья лишь из-за того, что глупый молодой етун бесчестит его имя.
Ее слова остались без ответа. Впрочем, последнее замечание было по меньшей мере неуместным. Гэт защищал Гэта, но никак не Рэпа.
- Я уверена, он не уехал бы перед вашим днем рождения, не будь на то серьезных причин. Он занят какими-то чрезвычайно важными делами.
Она взяла со стола свечу и, прикрыв рукой пламя, направилась к двери.
- Спокойной ночи, мой хороший. Я люблю тебя, как и прежде. Однако драться тебе с Браком не стоило. Мне жаль, что ты так глуп, хотя, с другой стороны, мне нравится твоя отвага.
Она услышала у себя за спиной недовольное сопение и прикусила губу.
Рэп, хорошо бы твое нынешнее дело стоило всех этих терзании...

Новый мир:
...Но нечто славное свершить
Лишь тот успел бы,
Кто с богами ладит.
Вперед, друзья, - Скорее в новый мир!
- - - Теннисон. Одиссей

ГЛАВА 3
РАЗНЫЕ РОЛИ

1

Похоже, об обеде вспоминал только Ило. «Белая императрица» неспешно плыла по свинцово-серым водам, направляясь из ниоткуда в никуда. Сигнифер одиноко сидел в углу, забытый и всеми покинутый...
В дальнем конце кают-компании работали политики: император, король Краснегара, Сагорн, Акопуло и Ионфо. Шум стоял такой, словно они трудились в словесной кузне, горячо обсуждая и формулируя положения нового Свода Правил, который должен был стать законом Пандемии на ближайшие тысячелетия. Когда спорящие ученые начинали переходить на личности, император или король разряжали атмосферу шутками, вызывавшими общий смех и возвращавшими обсуждение в мирное русло. Старый Ионфо говорил реже других, но все его замечания и предложения принимались всеми. Все эти люди упражнялись в строительстве воздушных замков, но, похоже, ничего другого им и не оставалось.
Спустившийся вниз Хардграа стал клевать носом, едва сев в кресло, что выдавало в нем бывалого военного, которые, как известно, умудряются спать где угодно и когда угодно, была бы только такая возможность. Предоставленные самим себе императрица и графиня тихо о чем-то беседовали, присматривая за девочкой, которую положили спать на соседнем диване. Джарга, как и прежде, стояла за штурвалом. Ее железная выносливость свидетельствовала о владении оккультными силами. Дварф прохлаждался на палубе, застыв возле перил и устремив неподвижный взгляд куда-то к горизонту. Возможно, в эту минуту он изучал своим магическим взором рыбацкое суденышко, к этому времени окончательно исчезнувшее в тумане. С того времени как лорд Ампили покинул корабль, прошло не меньше часа. Хозяину рыбацкого суденышка была заплачена золотая крона. Ампили сошел с палубы «Белой императрицы» с магическим свитком и с множеством прощальных напутствий, которые, надо сказать, звучали достаточно фальшиво. Как только рыбацкая лодка отплыла в сторону, Шанди поинтересовался:
- Сколько же он, по-вашему, продержится? Король Рэп пожал плечами.
- Если повезет, то неделю.
Итак, все, кроме Ило, были при деле. Он остался один на один с мыслью о том, что со времени его последней трапезы прошло уже почти двадцать четыре часа. Конечно же, он мог обратиться к одному из волшебников и попросить, чтобы его накормили, но он понимал, что делать этого не стоит. Его тут же осмеяли бы, вспомнив о том, как долго он сегодня спал.
Чтобы не думать о еде, он сосредоточил внимание на Эшиале. Согласился бы он стать ее охранником?
Еще бы - он берег бы ее как зеницу ока! К этому и сведется его роль в этой войне. Эшиале внимательно слушала графиню Эигейз. Прекрасный классический профиль, как две капли воды похожий на профиль статуи в Имперской библиотеке; то же, что и у статуи, загадочное выражение лица... Ему вспомнилась ее счастливая улыбка, увиденная им в отражении бассейна. С ним она будет улыбаться часто... Все время! Да, там были нарциссы, но это не означало того, что он ве мог овладеть ею уже сейчас, в середине зимы. Правда, прежде его отношения с женщинами прекращались, едва успев начаться, но ради императрицы он был готов едва ли не на все... Эшиала стоила того.
Дверь громко хлопнула. В кают-компанию вошел Чародей Распнекс. Графиня и императрица, взглянув на него, тут же вернулись к своей беседе. Остальные так и вовсе не обратили на дварфа никакого внимания.
Маленький человечек подошел к столу, находившемуся неподалеку от Ило, и посмотрел ему в глаза:
- А ну-ка, парень, подойди сюда.
Дварф поставил локти на стол, причем для этого ему даже не пришлось наклоняться.
Пошатываясь - но не от качки, а от голода, - Ило направился к нему.
- Ваше всемогущество?
- Тьфу ты! Я ведь уже говорил - обо всем этом вздоре теперь можно забыть. Ты что - не знаешь моего имени?
- Разумеется, знаю, Распнекс, - кивнул Ило. - Вы же называйте меня моим именем.
Он коснулся пальцами стола и с улыбкой посмотрел в холодные, словно морская галька, глаза дварфа.
- Как хочу, так и называю. Послушай. Мне нужна твоя помощь.
«Может, попросить взамен что-нибудь поесть?»
- Помощь? - озадаченно переспросил Ило. - Разве я смогу чем-то помочь великому волшебнику?
- Речь идет о пустяке. - Распнекс провел похожими на зубила пальцами по своим серо-стальным космам. - Помимо прочего, я не отношусь к числу великих. Я - чародей средней руки. Что мне нужно сейчас, так это твоя память. Конечно, будет лучше, если ты поможешь мне, ибо в противном случае мне придется проникнуть в твое сознание силой. Нам нужна наградная грамота.
- Что?
- Документ или грамота, понимаешь? Нечто достаточно внушительное и при этом скрепленное императорской печатью, которая позволяла бы этому документу доходить до любого нужного места.
Шанди говорил, что через твои руки их прошли тысячи.
- Ммм... Да... Но я не писарь! На одно тиснение и раскраску уходит несколько дней...
- Ерунда. Ты не мог бы припомнить дарственную, в которой часть императорских владений переходила бы в чьи-то руки? Я имею в виду достаточно крупные поместья.
Ило задумался.
- Эмшандар передал права на владение Мосрейсом маркизу...
Дварф хлопнул по столу своей огромной ладонью.
- Ага! Теперь вспомни этот документ получше. Представь, что он лежит перед тобой и ты читаешь его...
- Ну что вы! У меня не такая хорошая память. - К Ило вновь вернулось его прежнее паническое настроение.
- Не правда. Просто ты не умеешь ею пользоваться. Слушай, что я тебе скажу. Думай об этой грамоте. He отвлекайся ни на что.
Ило вмиг прошиб пот. Как ему не хотелось, чтобы этот уродливый маленький монстр копался в его сомнении, обнаруживая там такие вещи, каких ему знать ни следовало бы, например, отражение...
- Да перестанешь ты когда-нибудь думать об этой женщине! - буркнул Распнекс. - Дождись хотя бы того, когда ее муж уедет. У тебя не мысли, а настоящее стадо лосей во время гона. Слушай, если ты не станешь думать о грамоте, я буду вынужден использовать силу...
«Храните меня. Боги! Не об этом ли злоупотреблении магическими силами шла здесь речь? Не этому ли был посвящен новый протокол?»
- Я полагаю, именно этому, - невозмутимо заметил маг. - Но мы пока его не составили. У тебя не разум, а самый настоящий мотылек - порхает то туда, то сюда. Никакого контроля, никакой дисциплины. Я даю тебе последний шанс. С чего начиналась эта грамота?
Ило прикрыл глаза и задумался. «Мы, Эмшандар Четвертый...» Он открыл глаза. Да! Он увидел внутренним взором большие буквы, разукрашенные фигурками животных, и следовавший за ними текст. Он стал читать слова вслух, и тут же они поплыли перед ним, сменяя друг друга... Немыслимо! Как он мог запомнить грамоту, которую видел несколько месяцев назад, да и то мельком? Несколько раз он запинался - происходило это в тех случаях, когда шрифт становился слишком мелким, но места эти касались описаний Мосрейса, и потому особенно не интересовали чародея. Его, судя по всему, интересовали не частности, но общее содержание документа.
- Твои мысли снова стали блуждать, - хмыкнул Распнекс. - Впрочем, с тебя довольно. Все, что надо, я подправлю сам.
Он принялся разворачивать пергаментный свиток, невесть откуда появившийся у него в руках.
- Вот это да... - изумленно протянул Ило. - Так вы могли бы одарить меня каким угодно наделом!
- Это еще мне зачем?
- Разумеется, копию этого документа вы должны были оставить в императорских архивах.
Маленький человечек бросил на него угрюмый взгляд.
- Если бы не Сговор, я бы рискнул. Такие вещи и прежде частенько делались...
- Что? Вы это серьезно?
- Ты когда-нибудь слышал о шутках дварфов? - разом оборвал разговор Распнекс, направившийся к группе, занимавшейся обсуждением будущего протокола. Ило так и остался сидеть разинув рот. Он думал о том, сколько подделок могло храниться в государственных архивах.
В тот же миг Эшиала поднялась со своего места и направилась к двери. Проходя мимо Ило, она посмотрела ему в глаза.
Ему было показалось, что она хочет заговорить с ним, но тут она передумала и прошла мимо так, словно его вообще не существовало. Ледяная Императрица, и только. То обстоятельство, что она в один миг превратилась из императрицы в беглянку, казалось, нисколько не впечатлило ее. Там, в Ротонде, когда ей приходилось играть на публику, она испытывала куда большее напряжение.
Прекрасное созданье! Возможно, она стоила больше, чем герцогство. Если бы ему предложили сделать выбор, он предпочел бы императрицу. За ее любовь он готов был отдать все на свете. От одной мысли о ней его бросало в жар. Шанди же собирался отправиться на эту безумную войну, доверив свою семью императорскому сигниферу. Он будет с ней по крайней мере до той поры, пока не зацветут нарциссы. У какого мужчины при этой мысли сердце не забилось бы чаще?
Графиня осталась одна. Она поглядывала на Майу и глотала одну за одной карамельки. Прекрасно! Наверняка ее угостил ими кто-то из волшебников. У него буквально потекли слюнки. Ило поспешил занять обтрепанное кресло, на котором только что сидела Эшиала.
- Позвольте к вам присоединиться, тетушка? На пухлом лице графини появилось что-то вроде улыбки.
- Конечно. Может, хочешь шоколадку? Он с удовольствием принял это предложение.
- Вы держитесь очень даже хорошо. Только не обижайтесь на меня за эту дерзость.
- Но ведь это так интересно! Никогда прежде история у меня на глазах не творилась. Я уже достаточно стара, но ничего подобного в моей жизни еще не было.
- Не так уж вы и стары, - автоматически отреагировал он, мысленно надеясь на то, что в этом грязном салоне пишется история, а не фарс. - Историческая конференция на борту «Белой императрицы»!
- Зимние Празднества 2998 года! - Она захихикала. - Кто же присутствовал на этой конференции? Почему она проходили не где-нибудь, но именно на борту парусника? Расскажите, чем отличался Свод Правил Эмшандара от Свода Правил Эмина? Нас будет поминать недобрым словом не одно поколение школьников!
- Вы, случаем, не знаете, куда мы направляемся? - тихо спросил Ило.
Графиня несказанно изумилась его вопросу и автоматически положила в рот еще одну конфетку.
- Я думаю, тебе-то я смогу сказать об этом... Тем более что лорда Ампили здесь больше нет. Рэп считал, что тому лучше не знать об этом. Так, на всякий случай... Дело не в том, что они ему не доверяют, просто... Так будет лучше.
- Конечно, - согласно кивнул Ило. Конечно, в верности Ампили никто не сомневался, но тот был; несколько простоват. В войне против Сговора одно неосторожное слово могло обернуться бедой.
- Возьми еще одну шоколадку. Ты же понимаешь, никакой вины на нем нет, просто от взгляда магов все равно не укроешься, верно?
- Все правильно...
Эигейз решила не развивать эту скользкую тему.
- Что касается того, куда мы направляемся, то тебе это место известно. - Она часто заморгала. - Возможно даже, это место принадлежит не кому-нибудь, но именно тебе. Я говорю о Доме Темного Тиса. Может, помнишь его?
- Смутно...
Ему вспомнилось солнечное детство и смутные образы пони и парусников.
- Я думаю, именно поэтому Шанди решил сделать тебя нашим провожатым. В том месте ты будешь хозяином, а мы - твоими гостями.
- Там жила одна из моих теток? Эигейз задумчиво кивнула.
- Леди Оннли. Мы ходили с ней в одну школу. Несколько раз я гостила в Доме Темного Тиса... Помню, что там были и ты, и твоя мать... Ты тогда был совсем еще крошкой. Но, надо сказать, Оннли жила там совсем недолго. Ты ведь знаешь, у этого места достаточно скверная репутация.
Aга! Ему вспомнилось кое-что еще...
- И какая же у него репутация?
- Ммм... Считается, что там живут духи. Эигейз захихикала и положила в рот сразу две конфеты.
Нет, все обстояло иначе. Ило вспомнились истории о Юдарке, рассказанные ему его старшим братом Ийаном. О духах тот не говорил ни разу. Речь шла только о предзнаменованиях, магии, пророчествах и самом Ило. Ийану тогда было пятнадцать, а Ило всего девять, что превращало последнего в постоянный объект для насмешек. Конечно же, во всех таких случаях Ило несся с жалобами к отцу, однако консул спокойно подтверждал подлинность сказаний, попутно отмечая их пустяковую значимость. Тогда же он запретил всем своим сыновьям говорить на эти темы и устроил Ийану такую взбучку, что Ило запомнил ее на всю жизнь, пусть он был всего лишь сторонним ее свидетелем...
- И кто же это? Или что?
- Понятия не имею. Вот уже много лет, как этот дом пустует. Причиной тому - какая-то фантастическая тяжба. Стыд, да и только - место ведь там какое прекрасное...
Старая леди Эигейз явно пыталась перевести разговор в другое русло. Подобные просчеты при ее многоопытности можно было счесть чем-то непростительным. Но что еще знала она об этом месте?
Из угла послышался стук отодвигаемых стульев. На конференции был объявлен перерыв - стало уже слишком темно. Тем временем за окнами показался берег.
- Мы с Ионфо заглядывали туда всего пару недель назад, - сказала Эигейз на удивление безразличным тоном. - Мы как раз возвращались в Хаб. Одна из лошадей забила ногу прямо возле ворот. Погода стояла скверная, да и час был уже поздний. Мы заглянули в дом, желая узнать, кто в нем сейчас живет, и надеясь найти там ночлег.
- И кто же там живет?
- Да никто. Может, ты помнишь Юкку?
- Нет.
- Это домоправительница Оннли. Она все еще там. Старая как Свод Правил.
Эигейз взяла очередную конфетку, что позволило ей замолчать.
- Она живет там совсем одна?
- По всей видимости, да. Безумная, как затравленный барсук.
Ах, Ион, наконец-то?
Старый граф осторожно опустился на диван, стараясь не разбудить спящую принцессу.
- Да, моя дорогая? Ты что-то хотела?
- Расскажи Ило об этой тяжбе. Дом Темного Тиса, скорее всего, уже принадлежит ему, не так ли?
Сутулость старика бросалась в глаза даже теперь - он сидел, странно подавшись вперед. Во время разговоров он всегда смотрел в глаза собеседнику, что придавало значительность любой беседе. Посмотрев из-под своих белоснежных бровей на Ило, старик устало улыбнулся.
- Вне всяких сомнений, поместье это некогда принадлежало Иллипо. Шанди говорил нам, что он собирается вернуть тебе всю их собственность. Стало быть, молодой человек, это ваше поместье. Или же оно станет вашим, когда с этой неразберихой будет покончено.
Неразберихой? Этот старый кровожадный мерзавец Эшиандар умер всего лишь день назад, но как с той поры все изменилось!
- Ну а тяжба? - напомнила Эигейз.
- Ах, ну да... Вы ведь понимаете, и в самых дружных семьях случаются раздоры. На Дом Темного Тиса претендовало несколько человек, и дело, соответственно, было направлено в суд.
- И что же дальше?
Ило смутно помнил, что имение принадлежало семье достаточно долго, а по стандартам Иллипо это могло означать и несколько столетий. В таких случаях документы, удостоверявшие собственников, зачастую находились в крайне плачевном состоянии. Теперь всем фамильным склокам пришел конец - в живых остался один-единственный представитель рода...
- Когда заговор Иллипо... Гмм... Три или четыре года назад, когда... - Старик окончательно запутался в словах.
- Когда Эмшандар расправился с кланом Иллипо, - пришла на помощь графиня Эигейз.
- Да, совершенно верно... Большая часть их собственности тогда же отошла Империи, поскольку истцом в этом случае выступал сам император.
- Какой абсурд... - покачал головой Ило. Ионфо печально улыбнулся.
- Юристы - большие любители абсурдных вещей. Ответчик утверждал, что император может выступать в роли истца лишь при его, ответчика, согласии, настоящий же истец считал, что император имеет право делать все, что ему заблагорассудится. Тем самым процесс зашел в тупик. Адвокаты наверняка хотели сделать себе на этом деле карьеру. Как бы то ни было, судьба имения так и не была решена. Когда Шанди обратился к присутствующим с вопросом о том, знают ли они какое-нибудь подходящее укромное местечко, Эигейз тут же вспомнила о Доме Темного Тиса. Это замечательная идея! Шанди оценил ее моментально.
Особняк стоял на берегу Цинмера на расстоянии одного дня пути от столицы. Ило задумчиво кивнул.
- Хаб-то оттуда совсем близко. Прятаться, так уж подальше.
- Мы обсуждали и этот вопрос, - ответил проконсул. - Король Рэп считает, что у такого варианта есть свои преимущества. Чародей с ним согласен. Уж они-то знают Зиниксо лучше нас с вами. Собственно говоря, сейчас всюду небезопасно.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Но... - Ило сразу же не понравилась эта идея, почему - он и сам не знал. - А эта хозяйка... как ее там...
- Юкка, - подсказала ему Эигейз. - Она была экономкой у твоей тетки. Ее оставили присматривать за домом, вот она там и сидит.
- Вы говорите, она немного того?
- Конечно, она странноватая... Она ведь столько времени провела одна. Знал бы ты, как она обрадовалась, когда я сказала ей, что один из Иллипо остался жив! Представляю, как она тебе обрадуется.
- а о Сестрах она не говорила? Эигейз и Ионфо переглянулись.
- Может, и говорила... Ты знаешь, кем они были?
- Они были колдуньями, - ответил Ило. - Во всяком случае, мне так кажется. Они жили в Доме Темного Тиса до того, как туда въехала тетя Оннли. - К сожалению, он плохо помнил рассказы Ийана. - Они обладали даром провидения.
- И что же они провидели? - спросил граф.
- Несчастья. - Ило попытался собраться с мыслями. - Несчастья, которых я могу не пережить. - И какого же рода были эти несчастья? - Гибель рода.
- О! Это пророчество, кажется, уже сбылось! - И крушение Империи.
Эигейз и Ионфо вновь испуганно переглянулись. Сбывалось, похоже, и это пророчество.

2

Им повезло. Когда «Белая императрица» подошла к пристани, вновь повалил густой снег. Других судов в гавани не было, берег же в атом месте сплошь зарос лесом. До того как пошел снег, из-за деревьев показались конек крыши и несколько высоких труб. Судя по всему, это и был Дом Темного Тиса.
Эшиала стояла возле окна, придерживая Майу, взобравшуюся на стул и глядящую, что же происходит на палубе. Там бегали матросы, которыми командовала Джарга. Заскрипели блоки - команда спешила убрать паруса. Из всех пассажиров корабля с морским делом были знакомы только Джарга и фавн.
- Похоже, здесь так и нет никого, - заметила графиня Эигейз с напускной веселостью в голосе. - С тех пор как выпал снег, на пирсе не было ни души.
- Такое чувство, что здесь уже много лет никого не было, - радостно согласилась Эшиала.
- Дай конфетку... - капризным голоском потребовала Майа, успевшая заметить, что графиня владеет поистине несметными запасами шоколада.
- Так говорить некрасиво. Попроси, как я тебя учила.
Эшиала считала, что в скором времени ее дочка станет такой же толстой, как и старая графиня.
- Возьми, деточка... Да, причалом, похоже, действительно не пользовались уже много лет. Думаю, Юкка покажется вам забавной. Конечно, она странная, но ничего удивительного в этом нет - сколько лет она провела в одиночестве... Конечно, после дворца здесь будет скучновато...
Последнее утверждение больше походило на вопрос.
- Кому-кому, а уж мне скучно не будет!
Мать и дочь - одни - вдали от этой придворной суеты... Эшиале казалось, что это Боги вняли ее мольбам. Если бы только не одна проблема... Вернее, две... Ей хотелось, чтобы и Шанди остался с ними.
Она искренне желала этого.
Будь они предоставлены самим себе, она смогла бы узнать своего супруга получше, научилась бы любить его, а он, возможно...
Вторая проблема в этот миг прошла мимо окна, улыбаясь во весь рот. Даже сейчас, когда Ило был Небрит и носил одежды простолюдина, он не мог не привлекать к себе ее внимания.
Хорошо, если она не ответила ему улыбкой на улыбку, впрочем... Впрочем, графиня, сидевшая рядом с ней, явно что-то заметила - это было видно по выражению ее лица. Старая дама была в высшей степени проницательным человеком и к тому же хорошо знала Ило. Если ей и не была известна его репутация, догадаться о том, что у него на уме, было совсем несложно...
- Ну а нам, конечно же, поскучать придется... - задумчиво произнесла графиня.
- Лучше поскучать, чем стать рабом Зиниксо.
- Да, конечно... Кстати, мы с Ионфо останемся над своими именами - ведь Юкка нас знает. Маг изготовил дарственную на имя лорда Эшерна, стало быть, Ило станет этим самым лордом Эшерном. Осталось придумать имя для тебя...
«Госпожа Никто», - подумалось Эшиале. Конечно же, они станут настаивать на том, чтобы у нее был и некий вымышленный титул. Теперь все они видели в ней императрицу, она же считала себя все той же дочкой лавочника.
Корабль соприкоснулся с полуразрушенным причалом.
Король Краснегара перескочил через поручень и, оказавшись на берегу, набросил канат на швартовую тумбу.
- Распнекс сказал, что он пойдет на берег и разведает, что к чему, - заметила Эигейз. - Боюсь, что подняться к дому будет не так-то просто. Насколько я помню, подъем там крутой. Можно представить, сколько там снега!
Украсть чей-то дом - значит поступить очень скверно. Дочери лавочников к таким вещам не привыкли. Возможно, у аристократов другое понятие о том, что можно и чего нельзя? Да, Дом Темного Тиса формально принадлежал Шанди, ибо он был императором; но этому предшествовало гонение, устроенное его дедом клану Иллипо. Дочери лавочников так не поступают...
У нее за спиной открылась и закрылась дверь. Послышались чьи-то шаги, приглушенные истертым ковром.
- Его величество, - прошептала графиня Эигейз и взяла Майу за ручку. - Прыгай вниз, моя радость, мы пойдем поищем шоколадки.
- Они у тебя в сумке! - возразила было Майа, однако тут же передумала и решила пойти за своей новой тетушкой.
Шанди подошел к императрице. Эшиала улыбнулась, и он неловко обнял ее. Он не привык давать волю чувствам.
- Вот и все, моя дорогая. Да хранят Боги тебя и нашу дочку.
Лицо императора оставалось совершенно бесстрастным. Таким оно было всегда.
Сегодня утром она сделала ему больно. Она не хотела этого, однако часто ранила его, но никогда не делала этого специально. Все выходило словно само собой. Эшиала не находила этому объяснения. Не понимал этого и он. Ведь и он, и она желали друг другу только добра.
- Это прибежище не казалось бы нам таким унылым, если бы ты остался с нами.
- Я понимаю... Но это, к сожалению, невозможно. И ты это знаешь. Время работает против нас. Нам нужно действовать без промедления.
Она кивнула. Все правильно - сначала Империя, а уж потом императрица...
- Я понимаю...
На самом деле она ничего не понимала.
- Не знаю, сколь долгим будет наше расставание. Я полагаю, пройдет не меньше нескольких месяцев.
- Ты можешь сказать мне, куда вы направляетесь?
- Я пока этого не решил... Но даже если бы я знал... Впрочем, об этом мы еще не говорили. Сначала нужно устроить тебя. Все остальное - потом.
В любом случае он ничего бы ей не сказал - она это уже поняла. Возможно, подобная осторожность была оправданной - попади она в руки участников Сговора, и они моментально выведали бы у нее всю Правду. И все же его отказ открыть ей правду больно задел Эшиалу.
- Я понимаю...
- Чем скорее мы расстанемся, тем лучше. Враг будет охотиться за большой группой, верно? Нам нужно разделиться.
И вновь она повторила:
- Я понимаю...
- Каждый из нас должен служить Империи так, как он может. Твое служение - самое ответственное. Ты должна сохранить наш род.
Она посмотрела на их ребенка и увидела маленькую девочку, а не какой-то там род.
- Если я попаду к ним в плен, - вздохнул Шанди, - то превращусь в прислужника дварфа. Тогда я могу прислать их за тобой... Остается надеяться на то, что этого не произойдет.
Дварф мог пленить и Эшиалу. Возможно, в этом случае жизнь уже не покажется ей столь безрадостной, ведь она будет действовать, движимая чужой волей... Ее преданность Зиниксо заставит забыть обо всем - о Майе, о муже, об Империи... У нее больше не будет сомнений касательно того, правильно ли она поступает, исчезнут все ее страхи... Кукле страх неведом.
- Будем молиться об этом, - еле слышно пробормотала она.
- Конечно. Эта старая чета составит тебе прекрасную компанию. Лучшего нельзя было и желать. Распнекс обеспечил тебя деньгами. Хорошо бы имперская казна пополнялась подобным же образом. Ты можешь нанять несколько слуг и жить тихо и мирно. Гостей лучше не принимать, но зимой в этих краях никого и не сыщешь. Ило же сможет защитить тебя от любой опасности.
Эшиала тут же внутренне напряглась. Шанди заметил ее реакцию, но истолковал ее по-своему. Впрочем, ничего удивительного в этом не было.
- Ты только не подумай, что я предвижу какие-то опасности! - поспешил добавить он. - Тебе в любом случае потребуется крепкий молодой человек, который смог бы при необходимости приструнить слуг и вообще... Их лучше сразу поставить на место. Уже завтра он отправится в Фаин, купит там лошадей и провизию, наймет людей...
Все было продумано. Да вот только с ней почему-то никто не посоветовался. Это не могло не заботить Эшиалу. Она вздохнула и решила поговорить о вещах более серьезных.
- Ило? - спросила она.
- Или Ило, или Хардаграа, - раздраженно ответил Шанди. - Правда, если я оставлю центуриона с вами, бедняга умрет от расстройства. Ведь мы были вместе все эти годы.
- Да, конечно. Твоя безопасность важнее всего. Нам-то здесь ничто не угрожает, но вот тебе...
Некогда именно Шанди сказал ей о том, какая слава ходит об Ило. Конечно, она не собиралась делиться с Шанди своими сомнениями. Кто знает, смогла бы она устоять перед бойким языком и шаловливым взглядом этого повесы. Она не хотела, чтобы ее смутные предчувствия и опасения становились причиной ссоры императора со своим сигнифером.
- На коне Ило держится увереннее, - пожал плечами Шанди. - Поэтому имело бы смысл... - Внезапно он сообразил, чего именно опасается его супруга. На лице его это никак не отразилось, изменился лишь взгляд. - Что он тебе сказал? Ужас! От его взгляда стыла кровь в жилах.
- Ничего...
- Говори! Если он позволил себе хотя бы одно-единственное слово, которое могло задеть тебя, он тут же лишится головы!
- Нет, нет! Он не говорил мне ничего! - Никогда прежде ей еще не приходилось лгать своему мужу...
Взгляд Шанди тут же исполнился покоя - гнев улетучился неведомо куда.
- Но в чем тогда дело? Что тебя беспокоит? Рядом с тобою будут граф и графиня, которые смогут поддержать тебя в трудную минуту.
Он так ничего и не понял! Что она могла с этим поделать? Шанди, казалось, не боялся никого и ничего. Он не ведал, что такое страх.
- Послушай меня, любимый. Такому человеку, как Ило, говорить ничего и не нужно. Он может обойтись и без слов. Поднять бровь, и только. Нужно быть женщиной, чтобы почувствовать это. Он словно... халиф.
- Халиф? - изумленно переспросил Шанди. - В каком это смысле?
- Он является постоянной угрозой, верно? Даже в том случае, когда он ничего не предпринимает. Империя должна денно и нощно охранять свои пределы - так?
- В общем да.
- Когда возле женщины находится такой мужчина, как Ило, она не может чувствовать себя в безопасности. Вот и все, что я хотела сказать. Ему вовсе не обязательно что-то говорить или что-то делать. Достаточно, например, улыбнуться. - Она заулыбалась и обняла супруга. - Не волнуйся. Я с этим Ило как-нибудь совладаю.
Лгунья, лгунья!
- Слушай, откуда у тебя такие познания? Халиф и все прочее?
- Недавно мы обедали вместе с маршалом Айти, от него-то я все и узнала.
- Поразительно. Да, кажется, я тебя понял. Ответа «нет» для Ило не существует, верно?
- Если и существует, то недолго. Но ты можешь особенно не переживать. Я обещаю тебе, что мой ответ будет таким всегда...
Ило за обеденным столом, Ило сопровождающий ее кругом и всюду, Ило, улыбающийся, смеющийся, флиртующий... Он всегда уверен в себе. Она же - никогда.
Шанди несколько раз кивнул головой.
- Конечно же, мне нужно было поговорить об этом с тобой. Как глупо было не сделать этого... И почему я до этого не додумался? Если ты предпочитаешь остаться с Хардграа, то так оно и будет. Прости меня, дорогая.
В следующее мгновение он уже исчез за дверью. Эшиала посмотрела в окно. Казалось, что сердце вот-вот выскочит из груди. Она заставила Шанди изменить принятое им решение! Такие вещи происходили нечасто. Она одержала победу! Сколько раз ей удавалось подобное? За последние два дня она успела сказать ему больше, чем за все годы, прошедшие с того дня, как Шанди переступил через порог лавки ее отца в Тамбле. Если бы она смогла постоять за себя в ту пору, когда родители едва ли не силой заставили ее выйти за Шанди! Она была бы куда счастливее, если бы вышла за пахаря или за помощника мельника...
Тем не менее сейчас она испытывала нечто вроде триумфа и, одновременно, чрезвычайное облегчение.
Шанди полностью доверял ей, ни на минуту не сомневаясь в ее верности. Проблема состояла в другом - сама она не была уверена в себе, ибо не знала, сумеет ли устоять перед ухаживаниями Ило... Он будет все так же улыбаться и шутить, задевать и поддразнивать ее и... И в один прекрасный день он победит. Рано или поздно он сумеет сломить ее сопротивление. Скорее рано, чем поздно...

3

Выйдя из кают-компании, Шанди объявил о том, что он меняет свое решение, Ило отправится вместе с ним, а императрицу будет охранять Хардграа. Рэп тут же вернулся на палубу корабля, с интересом наблюдая за реакцией двух упомянутых людей. Он взял себе за правило никогда не прислушиваться к чужим мыслям, однако на сей раз все было понятно и без того - лица порой говорят красноречивее всяких слов.
Шанди поступал достаточно легкомысленно, лишая себя такого преданного человека, каким .считался - и не без основания - старый центурион. В душе Хардграа боролись два чувства - привычка к безоговорочному повиновению и стихийный протест. Тут же он подумал, что причиною всего может быть его возраст, и это его испугало - он, похоже, отходил на вторые роли... И в тот же миг его посетила счастливая мысль: в сложившейся ситуации принцесса Майа обладала не меньшей, а то и большей значимостью, чем сам Шанди, и это означало, что подобное назначение ответственнее прежнего. Все это пронеслось в его голове, прежде чем он отдал императору честь.
Чувства молодого Ило приняли совсем иное направление. Первой его реакцией было недоверие. Не может быть! А как же пророчество? На смену ему пришли гнев и разочарование - этот ловкий пройдоха все последнее время думал только об Эшиале и ни о чем другом. Затем в работу включился рассудок. Если верить пророчеству, то он вернется к ней еще до того, как зацветут нарциссы. Стало быть, он выйдет из всех передряг целым и невредимым. И наконец на лице его обозначилась итоговая мысль. Полное приключений путешествие с императором куда интереснее затворничества в стенах этого заброшенного дома, тем более что продлиться оно может неведомо сколько. Ило усмехнулся. Рэп пришел к выводу, что этот молодой повеса принимает жизнь такой, какая она есть, что не мешало ему оставаться законченным эгоистом. О других людях он попросту не думал.
В магическом пространстве возникло улыбающееся лицо Распнекса.
- А он, оказывается, не такой уж и глупый. Очевидно, речь шла о Шанди.
- Он влюблен, - ответил Рэп. - Это объясняет все. Ты не хочешь сходить наверх, посмотреть, что там?
- Можно разобраться со всем, не сходя с этого места. В нынешней кутерьме никто ничего не заметит.
В обычном мире никакой кутерьмы не наблюдалось. Поскрипывали веревки, сонно накатывали на причал холодные волны. Время от времени ветер доносил откуда-то издалека глухие удары колокола. С неба падали большие пушистые снежинки. Короткий зимний день близился к концу, белый диск солнца стоял уже над самыми верхушками деревьев.
Рэп не слышал и магического шума, хотя не раз и не два покидал защищенный экраном салон специально для того, чтобы оценить мистическую обстановку. Возможно, Зиниксо приказал участникам Сговора обратиться в зрение и слух, не прибегая при этом к активной магии. Рэп обвел мысленным взором горизонт и заметил источник возмущения, о котором, судя по всему, и говорил Распнекс. К востоку от них наблюдалось нечто чрезвычайно скорбное. Проконсул Ионфо говорил, что в той стороне на расстоянии полулиги от дома находится деревушка Моггли. Вероятно, все ее население участвовало в некой поминальной церемонии, посвященной почившему Эмшандару, - эмоции нарастали и сходили на нет в унисон. Становилось понятным и то, почему они слышат удары колокола. Подобное стечение обстоятельств было им только на руку - враг, скорее всего, не смог бы разглядеть на этом фоне мелких магических проявлений.
- Если ты считаешь, что мы ничем не рискуем...
- О чем ты говоришь?
Образ Распнекса стал ярче или, быть может, громче. Обычными словами описать магическое пространство невозможно. Короче говоря, чародей, занявшийся осмотром большого дома, видневшегося из-за деревьев, особенно не таился. Сам Рэп на его месте вел бы себя поосторожнее.
В вялотекущем мире посвященных Шанди все еще обсуждал со своими подчиненными внесенные в план изменения. Морячка Джарга отправилась в кают-компанию - теперь она могла и передохнуть.
- Ты станешь лордом Эшерном, - сказал император, обращаясь к Хардграа.
Центурион сделал удивленное лицо.
- Не очень-то я похожу на лорда, мой господин...
Шанди улыбнулся.
- Может, и так... но скоро все изменится... Ты станешь по меньшей мере графом, слышишь? Сейчас достаточно и того, что экономка знакома с проконсулом Ионфо... Так... Попрошу-ка я его всемогущество изменить имя, указанное в грамоте.
- Зачем что-то менять? - усмехнулся Ило. - Назовите ее величество супругой лорда Эшерна, и только.
Рэп подумал о том, что этому молодому человеку действительно нельзя отказать в сообразительности. Шанди кивнул.
- Прекрасно! Скорее всего, грамоту эту предъявлять вам не придется, в крайнем же случае вы всегда можете сослаться на воображаемого лорда Эшерна. Отлично! Пойду скажу об этом остальным.
- Ну и что ты там видишь? - полюбопытствовал Рэп.
- Какая-то старуха готовит ужин, - ответил дварф. - Дом огромный и выстроен с претензией. Комнат здесь больше, чем в Тразе хрустальных пещер. Довольно уютно. На снегу нет ни единого следа. Когда-то имел магический экран.
- Это уже неплохо.
- Ерунда. Экран весь в дырах. Если они решат проверять дом за домом, то он вряд ли поможет.
- Для этого Зиниксо должен хотя бы примерно представлять, где именно находится Эшиала, - покачал головой Рэп, искренне надеясь на то, что его слова соответствуют действительности.
Лорда Ампили они убедили в том, что «Белая императрица» плыла на север, к дальнему берегу Цинмера. Попади он к участникам Сговора, те моментально сделали бы его своим слугой. В этом случае он пустил бы врага по ложному следу. Впрочем, все могло обойтись...
Уже в тысячный раз за этот день Рэп подумал об абсурдности их затеи. Разве они смогут совладать с целым магическим воинством? Более безнадежную ситуацию невозможно было представить. С другой стороны, иного выхода для них попросту не существовало. Помимо чувства долга и раскаяния, им владело желание защитить Инос... Наверняка в списке врагов Зиниксо значилась и она, ведь когда-то именно Инос помешала ему убить Рэпа. О подобных вещах такие безумцы не забывают. Да... В их ситуации нападение было лучшим способом защиты.
Он заметил, что мистический образ Распнекса ведет себя как-то странно - он стал удивленно помигивать или, быть может, подрагивать.
- Что-нибудь не так? - спросил Рэп.
- Что-то странное. Такое чувство, будто старуха поджидает гостей.
- Не может быть!
- Она зажгла в главном зале камин и свечи! Ага...
- Это ты о чем? - поспешил спросить Рэп, которому страшно хотелось воспользоваться собственными магическими способностями.
Дварф захихикал.
- Похоже, там живут духи... Одно... А вот и второе!
- Ты мне скажи ясно - что это? Духи или привидения? Разве маги могут видеть духов?
- Прежде ничего подобного я не видывал, но там точно кто-то есть. Они пытаются спрятаться от меня... Какая-то мелочь. Для того чтобы их припугнуть, нужно приложить чуть больше сил. Можешь о них не думать... Они безобидны.
- Ты уверен?
- Абсолютно.
Рэп задумался. Если Шанди узнает о духах, он вряд ли согласится оставить здесь жену и ребенка и им придется отправиться на поиски нового убежища. С каждым часом их положение становилось все серьезней. К этому времени Зиниксо мог сообразить, куда именно они скрылись. Его слуги, скорее всего, уже начали прочесывать озеро, тем более что сделать это было совсем несложно.
Духи были чем-то сказочным. Рэп никогда не сталкивался с ними и даже не слышал сколь-нибудь правдоподобных историй о них. Впрочем, такой многоопытный чародей, как Распнекс, ошибиться не мог, если он сказал, что в Доме Темного Тиса живут духи, то, скорее всего, так оно и было. Интересно, как поведут себя императрица и ее спутники после того, как узнают, что вместе с ними в доме живут привидения?
- Мне кажется, их следует предупредить об этом, - обратился он к Распнексу.
- Нет. Ничего опасного там нет. Посмотри. сам.
Чародей раскрыл перед Рэпом свое сознание. Это говорило о степени его доверия королю Краснегара. Подобной откровенности Рэп не ожидал. Этот опыт был довольно странным и неприятным. Душа дварфа представлялась ему чужой, загадочной и холодной. Повсюду ему мерещились неведомые угрозы, бесконечные туннели, каменные бастионы и валы... Мир представлялся Распнексу куда более темным и враждебным - он щерился каменными иглами, он был тверд и бездушен, в нем не нашлось места ни радости, ни дружбе. Его ценности были угрюмы, сугубо практичны и прозаичны.
Пытаясь не обращать внимания на этот малопривлекательный антураж. Рэп стал осматривать полуразрушенный старинный особняк. Как чародей и сказал, это было сооружение весьма внушительных размеров, пребывавшее, мягко говоря, в плачевном состоянии. Оно было донельзя запущенным и грязным, это же относилось и к находившейся в нем мебели. Останки старого экрана местами делали изображение нечетким, однако от пристального взора дварфа не могло укрыться ничто. Прежде это мрачное сооружение было блистательным дворцом, но ветер и непогода сделали свое дело, и дворец стал напоминать развалины. Нечто подобное произошло и с некогда ухоженным садом, превратившимся в непролазные джунгли. В цокольном этаже он обратил внимание на пару забитых вещами комнат, в которых, очевидно, кто-то жил. Там же он увидел и старуху, варившую что-то в стоявшем на плите горшке.
Наверху, в главном зале, разгорался огромный камин. Покрывала, защищавшие стулья от пыли, были убраны под диван. Солнце еще не село, однако в зале уже горели свечи. Экономка, похоже, действительно ждала гостей. Как и говорил Распнекс, дорога была завалена снегом, и это свидетельствовало, что Юкка узнала о гостях не от человека...
И где-то там же таилось что-то еще. Ощущение чьего-то присутствия было чрезвычайно тонким, едва приметным... Как странно. Кто-то прятался под стропилами... Едва Рэп попытался приблизиться к неведомому существу, то юркнуло в сторону. Так можно было гоняться за ним хоть всю ночь. Понять, за кем ты гоняешься, при этом было невозможно. Ничего сколь-нибудь злого он не обнаружил, как не обнаружил и развитого сознания. Лишенные тела эмоции, утраченные воспоминания, умершие надежды...
Он с удовольствием вернулся в пределы собственного разума. Студеный зимний вечер тут же перестал казаться таким уж. холодным и мрачным - стало куда теплее. Хардграа проверял приготовленное Распнексом снаряжение: провиант, деньги, одежду. Из кают-компании вышли женщины.
- Да... Странное дело... - протянул Рэп. Он было подумал о том, что Дом Темного Тиса мог оказаться ловушкой, устроенной Зиниксо, но тут же отказался от этой мысли. Подобные вещи были чужды дварфу. Узнай он, где находятся беглецы, тут же обрушился бы на них всей своей мощью. Дварфы не любят мудреных комбинаций, тем более они не станут связываться с какими-то там духами.
- И все-таки они безобидны, - покачал головой Распнекс, уже потерявший всяческий интерес к привидениям.
- Думаю, ты прав. У нее, похоже, и сил маловато. Она сродни чему-то вроде желания. Тебе эта штука тоже показалась такой?
- Ты хотел сказать «штуки»? Мне показалось, что их две. Но волноваться нам не стоит...
- Может, это Сестры, о которых говорил Ило? Могут ли маги пережить собственную смерть?
Некогда Рэп был величайшим волшебником или, вернее, даже полубогом. В то время он с легкостью нашел бы ответ и на этот, и на многие другие вопросы.
- Не знаю. Лучше такими вещами не интересоваться.
- Вы пойдете осматривать этот дом, ваше всемогущество? - спросил Шанди.
- Мы это уже сделали, - ответил Распнекс, указывая на себя и на Рэпа. - Там живет старая женщина. Кроме нее в доме никого нет. А места там столько, что вы будете терять вашего ребенка по сто раз на день.
Шанди повернулся к Рэпу.
Решив не говорить императору лишнего. Рэп пожал плечами и ответил:
- Место прямо идеальное. Главное, чтобы соседи им не досаждали.
- Местная публика? - Шанди презрительно сморщился. - Один раз поставить на место - второй раз они уже не сунутся. - Он повернулся к Хардграа. - Ну как - вы готовы?
- Так точно, мой господин.
- Я поеду с вами и посмотрю, как вы там устроитесь.
- Нет, нет, ни в коем случае! - запротестовал дварф с типичной для этого народа бестактностью. - Чем больше следов останется на снегу, тем больше подозрений будет вызывать этот дом. Они уже взрослые. Как-нибудь обойдутся и без тебя. Не вечно же ты им будешь носы подтирать.
На лице императора не дрогнул ни один мускул, и только волшебник знал, чего это ему стоило. Император повернулся к Ионфо.
- Проконсул, ни один клан не был так верен и предан нашему дому, как ваш. Вы храните эту верность уже не одно поколение. Но еще никогда на вас не ложилось столь ответственное бремя... Мы препоручаем вам вашу императрицу и принцессу и просим - относитесь к ним, как к ближайшим родственникам, берегите их пуще глаза.
Согбенный старый аристократ попытался распрямить больную спину.
- Мой господин, знали бы вы, что значит для нас ваше доверие. Я клянусь вам, что мы сделаем все от нас зависящее для того, чтобы с вашими женой и дочерью ничего не случилось.
Растроганная Эигейз попыталась изобразить на скользкой, покрытой снегом палубе нечто вроде реверанса.
- Что до тебя, центурион, - обратился Шанди к Хардграа, - то вот уже много лет ты охраняешь меня. Теперь мы вверяем, тебе самое дорогое, что у нас есть, и мы не сомневаемся в том, что лучшего защитника нам было бы не найти...
Хардграа вытянулся по стойке «смирно» и отдал честь. В глазах поблескивали слезинки. Рэпа эта сцена тоже сильно впечатлила. Он никогда не понимал странной привязанности импа~к своему императору. Шанди, же, похоже, был прекрасно осведомлен о ней и знал, как ей воспользоваться.
Император повернулся к супруге, но не смог произнести ни слова... Он несколько раз беззвучно открывал и закрывал рот, пока наконец не выдохнул:
- Любимая! Я не знаю, когда мы встретимся вновь... Пусть же Боги хранят тебя...
- И вас, мой господин, - пробормотала она. - Боюсь, дорога ваша будет долгой и трудной... Майа, скажи папе до свидания.
- Пока, - сказал ничего не понимавший ребенок. Шанди присел и обнял дочку. И тут к императрице подошел Ило. Поклонившись ей, он поднес к своим губам ее руку.
- Крокусы весенние, - нежно прошептал он. - Чистейшие светы...
Император, очевидно, не расслышал этих его слов и не заметил румянца, внезапно залившего щеки его супруги.
Рэп же не мог не обратить внимания на последнее обстоятельство, что заставило его поступиться обычным правилом и заглянуть в сознание женщины. Слоил, произнесенные Ило, были несколько видоизмененными строками забытого - видимо, эльфийского - стихотворения.

Нарциссы весенние
Томны и белы - Чистейшие светы
Любви...

4

И почему она такая несчастная? Почему она чувствует себя виноватой? Если бы даже пред ней встали на колени мириады Богов, каждый из которых был бы готов исполнить любое ее желание, ей не было бы так хорошо...
Ноги у нее были мокрыми от снега, на руках она держала тяжелую капризничавшую Майу. Но зато теперь она находилась вне двора - ей не нужно было играть роль императрицы, она могла забыть о всяческих условностях и правилах. Старые граф и графиня, шедшие перед ней, утопая в снегу по колено, казались ей очень милыми людьми. Она обрела прибежище. Более надежного человека, чем Хардграа, тоже не существовало. Ей не придется скрываться днями от Ило или общаться по ночам с супругом... Насколько она понимала, единственным объектом ее заботы на все ближайшее время оставалась Майа. И это не могло не радовать ее - ведь она так любила свою дочь.
«Белая императрица» отплыла уже достаточно далеко от берега - она еле виднелась из-за снежной завесы. Тропинка, как и предупреждала Эигейз, оказалась очень крутой. Местами ее защищали деревья, но большая ее часть была совершенно занесена снегом. Даже Хардграа, несшему на спине тяжелую ношу, идти было непросто. Четверо взрослых людей, тяжело дыша, медленно пробирались к дому.
Дом был огромен и стоял он в стороне от дорог. О лучшем прибежище Эшиала не могла и мечтать.
Тропка наконец вышла из леса. С обеих ее сторон рос колючий кустарник. По всей видимости, в этой части сада прежде находился розарий. Прямо перед ними вставала серая громада дома. Его бесчисленные окна были темны, стены увиты плющом. Высокие печные трубы когда-то выкрасили в оранжевый цвет, из одной из них вырывался дымок.
- Смотрите. - Графиня остановилась, чтобы перевести дух. - Очень даже приятное место, вы не находите?
- Здесь очень мило, - согласилась Эшиала, думая о том, что сказали бы ее родители о доме, который постепенно догнивает, в то время как юристы никак не могут разрешить своих споров. - Майа, тебе нравится этот домик?
- Поосторожнее, госпожа, вы можете уколоться о куст, - проворчал Хардграа. Его лицо побагровело от напряжения.
- Я полагаю, лучше обойти их стороной, - сказал проконсул, по-черепашьи вобрав голову в плечи. - Давайте попробуем. Главный вход там.
Он был прав. Уже через несколько минут они оказались возле широкой лестницы, которая вела к парадной двери. Та была открыта настежь.
Хардграа недовольно заворчал и сбросил неподъемный тюк наземь. Он выхватил из ножен, висевших на поясе, короткий легионерский меч.
- Центурион! - воскликнул Ионфо.
- Что-то мне это не нравится, господин... Сначала дым, теперь - открытая дверь...
- Но ведь мы не видели ни единого следа, - сказал старик, указывая на девственный снежный покров.
- Но нас, похоже, ждали!
- Чушь! - отрезал граф. - Ничего опасного здесь нет. Идем, моя дорогая.
Хардграа не оставалось ничего иного, как только отправиться вперед. Свой тюк он так и оставил возле лестницы. Эшиала шла за стариками. К тому времени, когда они оказались у дверей, центурион уже исчез внутри здания. Остальные на миг приостановились перед порогом. И тут они увидели старуху, вышедшую в прихожую с тем, чтобы пригласить их в дом. Невысокая полная старуха с изрезанным глубокими морщинами лицом была одета во что-то немыслимое. В крошечной иссохшей ручке она держала пятисвечный канделябр. Старые подслеповатые глаза уставились на гостей.
- Где он? - пронзительно закричала старуха. Гости недоуменно замерли. Майа тут же захныкала, спрятав лицо в воротнике шубы матери. Не скрывала своего испуга и сама Эшиала. Эигейз говорила ей о старой экономке, но кто мог подумать, что та встретит их столь странным образом? Одежды старухи являли собой диковинное зрелище - ботинки свои она перевязала шнуровкой, снятой с бального платья, платьев же надела сразу несколько - пять или шесть. На них она набросила три или четыре накидки, у двух из которых были меховые воротники. На платки, которыми старуха обмотала свою голову, она взгромоздила старинную мужскую шляпу, украшенную страусиным пером. Широкий, косо повязанный кушак делал старуху похожей на расползающийся тюк, битком набитый старым тряпьем.
- Не правда! - воскликнула старуха, размахивая канделябром. - Не правда, не правда, не правда!
- Госпожа Юкка! - воскликнула Эигейз. - Вы нас, конечно же, должны помнить, правда? И...
- Где он? Они сказали, что он придет сюда! Сделав шаг назад, графиня выразительно посмотрела в глаза мужу.
- Кто придет? Вернее, кто вам это сказал?
- Голоса сказали! - Старуха стала озираться по сторонам. - Герцог. Герцог Иллипо! Куда он исчез?
Спутники обменялись недоуменными взглядами. Откуда эта старая карга могла знать о том, что вместе с ними был и Иллипо? Может, это было простым - пусть и поразительным - совпадением? Бредом? Эшиала ломала голову над тем, куда мог запропаститься центурион; впрочем, скорее всего, Хардграа был занят сейчас осмотром дома...
- Наверное, он все еще в Хабе, - пожал плечами Ионфо. - Может, вы не знаете - собственность, что называется, поменяла хозяина... Император передал ее...
- Император умер! - воскликнула Юкка, залившись смехом. - Что ж, туда ему и дорога! У этого мерзавца руки были по локоть в крови! - Немного помолчав, старуха вновь насупилась и угрюмо пробурчала:
- И все-таки они говорили, что он сюда наконец придет!
- Вы ошибаетесь...
Пламя свечей осветило лицо Эшиалы. Старуха изумленно разинула беззубый рот.
- Ах! Так это же ты и есть!
- Кто? Что вы имеете в виду? Я?
- Его любовь! - воскликнула старая экономка. - Обещанная!
Отбросив канделябр в сторону, она рухнула на колени.

5

- Готовить моя очередь, - объявил во всеуслышание король Краснегара. - Но должен предупредить вас, хорошо у меня выходит только одно блюдо. Вы будете что-нибудь заказывать?
- Если речь идет о вашем знаменитом курином бульоне с клецками, то мы готовы удовлетвориться и им, - поспешил ответить Сагорн.
Шанди не сказал ничего определенного. На лицах Акопуло и Джарги Ило заметил довольные улыбки. Если бы не клецки, им бы пришлось удовлетвориться стряпней, которая оставляла желать лучшего - как в смысле количества, так и в смысле качества. Последним приготовленным им блюдом была жиденькая овсяная кашка с кусками черствого черного хлеба в придачу.
Если маленький человечек и уловил смысл разговора, то он и виду не подал. Он сидел в истертом старом кресле, которое было для него настолько велики, что ноги не доставали до полу. Дварф о чем-то размышлял, пощипывая кудлатую серую бороду и время от времени издавая странные скрежещущие звуки.
Шестеро мужчин сидели кругом в центральной части кают-компании. Морячка устроилась в самом углу. То, что она провела целый день и всю ночь на палубе, никак не отразилось на ее внешности. Вне всяких сомнений, она тоже была волшебницей. Ило попытался представить, какая еда может нравиться етунам. Он решил, что те едят помногу, но предпочитают питаться какой-нибудь бурдой вроде вареной рыбы или супа из тюленьих ласт.
С наступлением темноты погода поменялась. Корабль стал на якорь. По крыше кают-компании барабанила снежная крупа. В такую погоду обычные моряки предпочитают стоять на месте, то же самое решили сделать и волшебники, явно не желавшие привлекать к себе внимания.
Король Рэп довольно усмехнулся, заметив реакцию присутствующих на его предложение. Поднявшись с кресла, он направился к столу.
- Как вы относитесь к вину?
Он взял со стола пыльную бутыль, которая появилась в кают-компании за миг до этого, и ловко вскрыл сургучную пробку. После этого принялся разливать вино по бокалам, появлявшимся на столе один за другим.
Закончив разливать, он стал разносить бокалы по салону. От вина отказался один только Распнекс, в его руках вдруг появилась кружка пенистого пива, которое дварфы, как правило, предпочитают любому вину.
Ило решил, что волшебство не такая уж и бесполезная штука. В салоне стало заметно теплее и светлее, при этом источник тепла и света оставался неясным. Ило на пару минут вышел на палубу и обратил внимание на то, что свет этот можно увидеть только находясь в салоне, что немало поразило его. Вернувшись в теплое мягкое кресло, он взял со стола бокал вина, думая о том, что ему еще никогда не прислуживал король.
- Прекрасное вино, мой господин... Валдолейн?
- Валдопол урожая семьдесят второго года, - горделиво ответил фавн. Сделав маленький глоток, он недовольно поморщился. - Нда... больше похоже на девяносто четвертый...
- Клянусь жизнью, это валдокун урожая шестьдесят седьмого! - без тени сомнения заявил Сагорн.
Волшебник взял бутыль в руки и посмотрел на нее повнимательнее.
- Клянусь силой Зла, ты абсолютно прав! И как это меня угораздило так ошибиться?
Грустно покачав головой, король вновь направился к своему креслу.
Ило уже успел заметить, что королю Краснегара нельзя отказать в чувстве юмора. А особенно его поразило то, что почтенный ученый тоже участвовал в этой шутке. Не мог же он настолько не понимать толка в вине, чтобы не отличать благородного напитка, предложенного фавном, от жалкого сладковатого валдокуна? Впрочем, и во всем остальном этот старик оставался для него загадкой. Почему решил остаться с ними? Почему не сошел на берег вместе с Эшиалой и ее спутниками? Ведь етун был уже так стар...
- Много вина - мало ума, - заметил Акопуло с характерной для него безапелляционностью. - Мне казалось, что мы собираемся провести очередное заседание военного совета.
- Вы не ошиблись - именно этим мы и собираемся заняться, - спокойно ответил Рэп, вытянув длинные ноги. - Если у кого-то из вас есть готовый вариант решения проблемы, мы будем рады выслушать его.
Подняв брови, он вопросительно посмотрел на маленького человечка.
Акопуло тут же отклонил это предложение, скорчив недовольную гримасу. После того как он узнал, что Сагорн относится к числу оккультных гениев, он стал вести себя куда скромнее. Что бы он ни сказал, его ту же подняли бы на смех - в этом Акопуло почти не сомневался.
Не питал иллюзий относительно своих талантов стратега и Ило. Он обвел взглядом остальных. Экспедиция начинала походить на какую-то детскую игру, в которой постоянно уменьшается число участников. Вначале их было тринадцать. Первым вышел из игры лорд Ампили. После этого выбыло еще пятеро ее участников. Стало быть, всего их осталось семеро.
Вопрос короля Рэпа так и остался без ответа. Он грустно усмехнулся и предложил участникам совета еще один вопрос.
- Нам нужно каким-то образом привлечь магов на свою сторону, верно? Но как мы сможем сообщить им о нашем Своде Правил?
Распнекс бросил на него хмурый взгляд из-под густых серых бровей.
- Можно сделать официальное объявление.
- Спасибо, только не сегодня, - запротестовал король. - Если ты действительно собираешься поступить подобным образом, то, пожалуйста, для начала предупреди меня об этом.
Чародей осклабил зубы и сделал большой глоток пива.
Оба ученых тут же оживились.
- Объявление? - едва ли не радостным голосом переспросил Сагорн.
Фавн усмехнулся и уселся поудобнее.
- Когда один из Четверых умирает, как определяется тот, кто станет его преемником?
Этим заинтересовался даже Шанди, который до самого последнего времени сидел, погрузившись в задумчивость. Акопуло и Сагорн переглянулись.
- Это место занимает сторонник умершего? - осторожно предположил етун, прекрасно понимавший всю условность своего ответа.
- Да, - согласился Рэп, - такое тоже бывает. Но это не самое лучшее решение проблемы. Смотрители обычно относятся к подобным сторонникам с известным презрением... Порою же такой возможности просто нет - так было, к примеру, тогда, когда Зиниксо сверг Аг-ана. Обычно же оставшиеся три смотрителя делают своеобразное заявление - они приглашают магов, желающих занять освободившееся место. После этого начинается борьба претендентов. Все элементарно. Говоря обычным языком, если вы хотите оповестить всех о какой-то новости, вы должны сунуть пару монет городскому глашатаю, только и всего. Остальное - его дело. Примерно то же самое происходит и в нашем случае.
Он нахмурился, потер лоб и сделал еще один глоток вина.
- Выходит, вы могли бы... попросту оповестить магов об этом? - спросил Шанди недоверчиво. - И в таком случае вас услышали бы все волшебники мира?
- Для этого я недостаточно силен. Если же собрать вместе трех смотрителей, они смогут оповестить о новости хоть всю Пандемию. Если же говорить о магах с развитым слухом, то для этой цели хватило бы и Распнекса.
Все как один посмотрели на дварфа, который скорчил при этих словах гнуснейшую рожу.
- Сговор этого только и ждет - они тут же набросятся на меня, как кошка на мышку.
- Как жаль... - развел руками Шанди. Конечно же, Распнекса сцапают в ту же минуту. Из угла послышался голос морячки:
- Если возле него будут находиться другие волшебники, он, возможно, успеет огласить все, что нужно.
Распнекс повернул к Джарге свою огромную голову. - Если не понимаешь, о чем идет речь, - сиди и помалкивай. Убивая себя, мы оскорбляем Богов!
Лично я делать этого не собираюсь, да и другим не советую.
Женщина молча выслушала отповедь чародея и отвернулась в сторону.
Распнекс был непоследователен. Прошлой ночью он пожертвовал несколькими своими сторонниками, что в конечном итоге и позволило им бежать. Впрочем; говорить об этом вслух не хотел никто. Ило в этом смысле тоже не был исключением.
Наконец фавн сказал:
- Да, такое объявление разом бы решило все наши проблемы, да вот только оно вряд ли возможно. Скажешь слово-другое, и Сговор тебя тут же прищучит. Для таких вещей нынче нужна целая армия, а ее-то у нас и нет. А жаль.
Говорить, похоже, было не о чем.
Ветер крепчал с каждым часом. Качка становилась все ощутимей, снасти громко скрипели. Впрочем, кораблю, на борту которого находились сразу три волшебника, ветер, скорее всего, был нипочем... Ило заметил, что король Краснегара выразительно смотрит ему в лицо, подняв пустой бокал. Ило поднялся и направился к столу, на котором стояла бутылка. К его удивлению, та вновь была полна. Он обошел с ней всех участников совета, наполняя вином их бокалы, но от этого вина в бутылке не становилось меньше! Интересно, можно было бы попросить ее у мага в качестве сувенира? Шанди заерзал в кресле.
- Рэп, мне нравится ваш новый Свод Правил. Очень нравится.
- Он ваш, мой господин.
- Нет, ваш. Даже не будь Зиниксо, он все равно имел бы право на существование. Имей я возможность вновь занять свой трон, я тут же созвал бы смотрителей и заставил бы их принять его. Мир от этого стал бы заметно лучше...
Фавн смущенно улыбнулся.
- Да, мне тоже так кажется. Как сказала графиня, колдовство могло бы приносить и пользу.
- Корень всех бед - захват сторонников, - вздохнул Шанди. - Как по-вашему, предлагалась ли такая реформа в прошлом?
- Предлагалась и была отвергнута?
- Да.
- Скорее всего, предлагалась. - Рэп усмехнулся. - Если мы сумеем утвердить новый Свод Правил, благодарить за это нужно будет Зиниксо...
На Распнекса собравшиеся старались не смотреть.
- Зло порою является причиной блага, - гордо заметил Акопуло.
- Я достаточно хорошо знаком с Олибино, - сказал Шанди, - хотя я и непосвященный, а он - чародей. Так вот. Я ни минуты не сомневаюсь в том, что он не захочет лишаться своих оккультных слуг. При новом мировом порядке его следовало бы понизить в должности. Иначе - никак.
- Все лучше, чем прислуживать Зиниксо. Император согласно кивнул.
- Но новый Свод Правил возымеет смысл только в том случае, если он будет известен всем и каждому. Я, признаться, не знаю других волшебников, кроме вас и смотрителей...
Фавн сидел, задумчиво попивая вино.
- Смотрители - ключевые фигуры. У них есть сторонники, которые могли бы стать основой будущей армии. Помимо прочего, они пользуются у магов немалым авторитетом. Под новым Сводом Правил стоят две подписи - ваша и Распнекса. Хорошо бы добавить к ним подписи трех оставшихся смотрителей. Это прибавило бы новому документу веса - народ относился бы к нему с большим доверием. С Лит'риэйном, к примеру, мог бы связаться лорд Ампили... Ваше всемогущество, вы, случайно, не знаете, где находится сейчас Олибино?
Дварф презрительно фыркнул и покачал головой.
- Чего не знаю, того не знаю. Может, его и в живых уже нет.
- Почему? - изумился Сагорн. Старый ученый сидел на высоком жестком стуле, лишний раз подчеркивавшем его рост. Он внимательно следил за разговором, глядя то на одного, то на другого его участника, что делало етуна похожим на хищного голодного грифа, наблюдающего за происходящей где-то внизу битвой.
- Потому что он очень стар, - ответил Распнекс. - Маги живут долго благодаря колдовству.
- Вон оно как! А теперь он не решается использовать свою силу, потому что боится выдать себя, так? - Етун просиял и повернулся к фавну. - Вот о чем ты не подумал! Сговор может представлять для свободных магов вполне реальную опасность!

Предыдущая страница 5 Следующая страница


Изгои 6

Фавн кивнул с едва заметной улыбкой, говорившей 6 том, что эта мысль для него не нова.
- А что тебе известно о Чародейке Грунф? Распнекс пожал плечами.
- Скорее всего, она вернулась в Мосвипс. Рэп вздохнул.
- Значит, кому-то из нас придется туда отправиться.
У присутствующих эти его слова не вызвали ни малейшего энтузиазма. Ило разом осушил бокал. Если они попытаются послать туда его, то он наотрез откажется от этого - долг долгом, но всему есть предел!
Уж лучше он вообще сбежит от них. Конечно же, Грунф, коль скоро она из троллей, должна была затаиться где-то в Мосвипсе. Неприметными троллей не назовешь, но вот сыскать ее в этих сырых, непроходимых джунглях не смог бы никто, тем более что тролли всегда отличались склонностью к одиночеству и не имели сколь-нибудь выраженной социальной организации.
- Да, там же, в Южном Питмоте, можно и магов поискать, - заметил Акопуло с самодовольной улыбкой. - Кто-то ведь этих рабов освобождает...
- Рабов? - Фавн удивленно поднял бровь. - Это в Империи-то? Шанди поморщился.
- Официально их не существует. Сто лет назад моя прабабка запретила институт рабства, однако армия этот закон решила проигнорировать. Известно, что военные приторговывают троллями. Это одна из тех вещей, которыми я... собираюсь вскоре заняться. Надо сказать, что в течение последних года или двух эти так называемые каторжане стали то и дело куда-то исчезать. Легионеры пытались напасть на их след, но у них так ничего и не вышло - им кто-то явно мешает. Похоже, в Мосвипских горах вовсю орудует какой-то маг.
- Может, это сама Грунф? - спросил король, вопросительно посмотрев на дварфа.
- Нет. - Маленький человечек гнусно ухмыльнулся и почесал бороду. - Во всяком случае, она это отрицает. Мол, она ничего и знать об этом не знает. Все это происходит в ее владениях, поэтому Олибино не может повлиять на ситуацию - она ему этого не позволит.
- Почему же он не скажет об этом Четверым? - опросил Шанди.
- Он это уже делал.
- Дед говорил, что не получал известий от Четверых вот уже пару лет... И как же прошло голосование?
- Грунф, разумеется, проголосовала против него. То же самое сделал и Лит'риэйн. Соответственно, Олибино проиграл...
Глаза дварфа странно блеснули. Установилось продолжительное молчание. Шанди неожиданно заулыбался. Затем улыбнулся Сагорн, за ним - все остальные...
Ило мало что смыслил в политике - что-то он слышал от отца, что-то от Шанди, но этим его знакомство с предметом и ограничивалось. Остальные же участники совета, которые были гораздо искушеннее его в этих материях, почему-то заулыбались. Дварф никогда не примет сторону эльфа, поэтому в подобной ситуации Распнексу не оставалось ничего иного, как только воздержаться. Проголосуй он против, голоса Четверых разделились бы поровну и решение пришлось бы принимать уже императору. Пойми Эмшандар, что к чему, он обязательно принял бы сторону армии. Таким образом. Распнекс поддержал Грунф, умудрившись при этом не согласиться с эльфом. Такова уж оккультная политика...
- Ладно, на том и порешим, - сказал Рэп. - Одному из нас придется отправиться в Мосвипс. А может, и не только туда. Я имею в виду архипелаг Ногит.
Шанди взглянул на короля с изумлением.
- Туда-то зачем?
- Источник... - Фавн внезапно замолчал и затряс головой. - Не могу сказать вам об этом. Дело в том, что Империя так и не смогла покорить антропофагов. Маги не могут говорить о магии, вы, наверное, знаете об этом... Поэтому я прошу вас поверить мне на слово. Вполне возможно, мы найдем магов и на Ногите.
- Да ведь они вас с потрохами съедят.
- Я постараюсь, чтобы этого не произошло... Ладно... Будем пить эту бурду или приступим к обеду?
Ило тут же понял намек и вновь наполнил бокалы советников вином из бездонной бутыли. Он заметил, что его изрядно покачивает. Вино оказалось крепким.
- Итак, мы должны разыскать Грунф, - вздохнул Шанди. - Какие-то другие идеи у вас есть?
- Я полагаю, союзников нам следует искать за пределами Империи, - ответил Рэп. - Находясь здесь, мы можем выдать себя с головой одним-единственным неосторожным движением. Начать же надо со светских властей. Они-то и помогут нам распространить эту весть. Ничего другого мы не придумаем. Мы должны искать поддержки у народов, живущих на соседних землях.
Шанди рассмеялся.
- Например, у нордлендцев?
- Почему бы и нет? Помнишь Келькора?
- Смутно. В тот день, когда ты его убил, я чувствовал себя не лучшим образом. К тому же тогда я был совсем еще ребенком. Но ты действительно считаешь...
- Келькор прикидывался обычным разбойником, на деле же он был самым что ни на есть настоящим колдуном... Да, я Не шучу! Слова тоже имеют свою цену - не забывай об этом. Что касается Нордленда, то магов там хоть пруд пруди!
- Вы полагаете, что таны знают об этом? Король-фавн, в жилах которого, помимо прочего, текла и кровь етунов, усмехнулся.
- Конечно же, они будут это отрицать. Магия для них - бредни. Они в нее не верят. Моряки ненавидят ее. Тем не менее любой тан сможет сказать, кто из людей, живущих на его землях, обладает мистическими способностями. Впрочем, все это не важно... Нам нужно от них одно - через них мы оповестим мир о своих намерениях. Мы не станем тайно охотиться за рабами, как это делает Сговор. Мы открыто заявим о том, что нам нужны добровольцы. И в этом наше огромное преимущество перед Зиниксо.
- Да, без этого не обойтись... - Идея Рэпа явно не вызвала у Шанди энтузиазма. - Скорее я соглашусь иметь дело с белыми медведями, чем с этими самыми танами...
- Конечно. Было бы странно, если бы ты считал иначе. Но уже не одно столетие таны не страдают от магии именно благодаря Своду Правил. Им вряд ли понравится то, что Зиниксо решил поработить их.
- Хмм. Это уже интересно. Но так ли это на деле?
- Если соседи будут досаждать ему, то да. И вообще - он не успокоится, пока не завладеет всем миром. Так что переговорить с танами будет полезно в любом случае.
Шанди нахмурился.
- Етуны, говорите? Может, и с гоблинами следует пообщаться?
- И с гоблинами, и с джиннами, и с троллями. Шанди нахмурился еще больше.
- У меня возникает такое чувство, будто я хочу наслать на собственные земли каких-то иноплеменников.
Фавн, изображая смущение, взъерошил рукой волосы.
- Мне очень жаль, но иного выхода у вас нет. Империя находится в руках Зиниксо.
Акопуло кашлянул. Лицо его при этом приняло крайне своеобразное выражение. Если Сагорн походил на грифа, изучающего меню, то этот маленький человечек напоминал воробья, летающего по конюшне с таким видом, словно она построена именно для него, а не для лошадей.
- А что вы скажете о Карснегаре, мой господин? Отражение говорило о том, что вы попадете не куда-нибудь, но именно в Краснегар. Не знаю, куда направятся остальные, но вы определенно окажетесь там...
Шанди посмотрел на фавна, удобно устроившегося в кресле, и тот неожиданно представился ему куда более крупным и страшным, чем раньше... В первый раз Ило увидел в нем етуна.
- Лед будет стоять на заливе еще полгода, - сказал император. - Если же идти туда через тайгу, можно наткнуться на гоблинов... Верно, Рэп?
- Так оно и есть.
- Акопуло, скажи нам, как можно добраться до Краснегара зимой.
Ученый передернул хилыми плечиками.
- Возможно, вы окажетесь там не сейчас. Нужно расширить временные рамки, ведь эта... борьба может длиться не один год. Скажем, Война Пяти Колдунов длилась в течение жизни целого поколения. - Он взглянул на фавна. - Что касается вашего вопроса... Если король смог выйти оттуда, то почему бы императору не пройти туда, верно?
Рэп опустил кулак на подлокотник кресла.
- Но разве бассейн направил тебя в Краснегар? Разве ты видел себя там? Он показал тебе моего сына, и только. Решение идти в Краснегар обусловлено только этим, не так ли?
Император кивнул.
- Именно так я это понял.
- О силы Зла! Ему ведь только-только исполнилось четырнадцать! Сегодня у него день рождения.
- А моей дочери всего два. Что это меняет? Монархи встретились взглядами. Вероятно, оба понимали, что столь драматический оборот событий неизбежен. То, что император увидел в отражении бассейна лицо королевского сына, говорило о том, что он так или иначе будет принимать участие в происходящем.
- Четырнадцать ему будет не всегда, - продолжил Шанди. - В Империи шестнадцатилетние юноши считаются уже зрелыми мужчинами. Мне не раз и не два приходилось отправлять в бой безусых юнцов, и я видел, как они становились героями. По крайней мере, они представлялись таковыми самим себе.
- И вы спокойно наблюдали за тем, как они погибают?
- Они погибали как мужчины и разили врага тоже как мужчины. Рэп, согласись, физически твой сын уже мало чем отличается от тебя, соответственно, он способен делать едва ли не все из того, что делаешь ты. Да, ему недостает твоего опыта и рассудительности, но ты всегда сможешь направить его в нужную сторону. Кое в чем он уже не уступает тебе, не так ли?
Фавны поразительно упрямы. Король Краснегара мгновенно превратился из добродушного шутника в злобного упрямца.
- Оставь в покое моего сына! Шанди не сдавался.
- Мы хотим защитить и тот мир, в котором живет твой сын Гэт. Войны пожирают молодых - пожрав всех, они издыхают от голода. Пойми меня правильно, Рэп, не я выбирал тебе сына! Не я начинал эту войну! И в союзники я тебя тоже не выбирал! Почему же я не могу отправиться в Краснегар и поговорить с ним?
- Поговорить? Именем Зла, скажи - о чем вы с ним можете говорить?
- Что мне остается? Неужели ты думаешь, что я поведу его с собой силой? Неужели я стану торговаться с Инос? Согласен, я не понимаю того, почему его роль столь важна...
- Возможно, это не так, - заметил Акопуло. - Никогда нельзя спешить с выводами. Я увидел в бассейне доктора Сагорна, но в итоге мы встретились с королем Рэпом и Чародеем Распнексом. Сагорн был чем-то вроде указателя. Возможно, мальчик играет такую же роль.
Хмм. Порой этот старик выдает недурные идеи... Возможно, образ Эшиалы, увиденный Ило, тоже был неким указателем, который успел сыграть в его жизни немалую роль, заставив его отказаться от Прибрежных Лугов. О том, во что он при этом влез, не хотелось и думать...
Император не отрывал глаз от Рэпа.
- Я даю слово, что и ему, и вашей супруге я открою всю правду. Что еще я могу пообещать? Что я стану слушать ее, а не его? Я достаточно хорошо представляю себе, что такое четырнадцатилетний юноша...
Король выпрямил спину так, словно готовился пойти в атаку. Взгляд его стал походить на острый клинок.
- Ты не отправишься в Краснегар! Неужели ты не понимаешь, с каким это связано риском? Я назвал Тиффи свое имя. Скорее всего, Зиниксо уже знает о том, что той ночью я был в Хабе. Чародей, скажи, он знает, что с той поры, как я одолел его, мои силы... э-э-э... несколько поуменьшились?
Распнекс довольно засмеялся.
- Во всяком случае, до последнего времени он об этом не знал. В противном случае ты не сидел бы с нами. Возможно, сейчас он стал о чем-то догадываться, но пока ни в чем не уверен... Ему ведь вечно что-нибудь мерещится... Я нисколько не сомневаюсь в том, что он едва не умер от страха, когда узнал, что ты наконец покинул свое логово. В ту же ночь он сделал свой ход.
- Выходит, Сговор должен охотиться за мной с тем же азартом, с каким он преследует Шанди?
- Вроде того.
- Если Зиниксо прослышит о моем местонахождении, он тут же направит против меня всю свою мощь, верно? - Король окинул взглядом кают-компанию, желая убедиться, согласны ли собеседники с его логикой. - И он наверняка выставит в Краснегаре свой дозор.
Вспомнив легенды о Глухих Временах и Драконьих Войнах, Ило неожиданно для себя понял причину фавнова гнева - реши он отправиться домой, и с Краснегаром произошло бы то же, что и с древними городами. Чего стоил хотя бы Лутант, у берегов которого закипело море.
- Его слуги будут поджидать именно вас, а не его величество, - как бы невзначай заметил Акопуло.
- Может, Краснегара уже нет, - усмехнулся Сагорн. - Об этом-то вы теперь все равно не узнаете.
- Это понятно...
- Нет, - покачал головой Распнекс. - Ему туда соваться нельзя, это точно. Сначала он попробует разыскать Рэпа. Затем возьмется за его семью...
- Значит, я предупрежу их об опасности, - тихо сказал Шанди.
Король хотел было что-то сказать, но его опередил чародей.
- Смотри-ка, а ведь идея недурная! Тем более что врагу и в голову не придет искать тебя там.
Фавн смерил дварфа тяжелым взглядом и поднялся па ноги.
- Пора обедать, - сказал он.

6

В течение всего обеда Сагорн и Акопуло обсуждали эльфийскую философию. Похоже, к этому их побуждало чувство такта, хотя, возможно, они просто хотели поиздеваться над дварфом. Впрочем, все эти разговоры могли оказаться и пустой рисовкой.
Ило старался их не слушать. Он думал о Краснегаре. Судя по тому, что было изображено на картине Джалона, место это не представляло собой ничего особенного. Путешествие же туда могло оказаться трудным и опасным. На него могли уйти целые месяцы. Если Шанди потащит за собой и его, то в скором времени останется один - Ило решил это определенно. Ило попросту сбежит и отправится в Дом Темного Тиса.
Он мог бы дойти до Прибрежных Лугов - так, посмотреть. Он не был в родовом имении своих предков с детства... Посмотрит и тут же направится к Эшиале. Как знать, может, к тому времени та уже станет... богатой вдовой.
Куриный бульон с клецками оказался превосходным. Не хуже был и пирог с черникой, последовавший за ним. К еде был подан изысканнейший эльфийский ликер. Корабль ходил ходуном, однако тарелки стояли на столе совершенно недвижно, словно были приклеены к доскам. Чудеса, да и только.
Сытый и довольный Ило вернулся в свое мягкое кресло, приготовившись к продолжению военного совета. Краснегарский вопрос: второй раунд. Фавны и дварфы - самые упрямые существа во всей Пандемии. Кто же из них уступит сопернику?
Обсуждение начал Акопуло.
- Мой господин, обладает ли ваш сын какими-то оккультными способностями?
Король Краснегара метнул в его сторону взор, исполненный яда.
- Иногда он кое-что провидит. Так, по мелочи...
- Вон как! - Маленький человечек довольно заулыбался.
Лицо короля Краснегара приняло еще более угрожающее выражение, однако тут же стало понятно, что он согласился с дварфом.
Рэп тяжело вздохнул.
- Зимой проникнуть в Краснегар несложно... Существует так называемый черный вход или магическая дверь. Как ты знаешь, Шанди, сейчас любое волшебство небезопасно, но устройства, подобные таким дверям, - если только они находятся в исправном состоянии, - обнаружить не так-то легко. За эту дверь я ручаюсь. - Он заставил себя улыбнуться. - Конечно, с той стороны двери тебя может поджидать Зиниксо, но это уже частности...
- И где же находится эта магическая дверь? Далеко ли она отсюда?
- Далековато... Она находится в Кинвэйле, княжеском имении на северо-западе Джульгистро. Княгиня - дальняя родственница Инос. Если я передам с тобой письмо, она либо свяжется с Инос, либо сама укажет тебе дверь.
- Я знаком с Аквиалой, - тихо сказал Шандй.
- Серьезно?
Император, заметив неподдельное изумление Рэпа, не смог сдержать улыбки.
- Два года назад я объезжал Пондаг. Оказываясь в новом для себя месте, я всегда собираю местную знать. Княгиня произвела на меня очень сильное впечатление.
- Она никогда не говорила нам о том, что ты бывал в Кинвэйле.
- Еще бы!
Ило улыбнулся про себя. Княгиня хранила верность своему императору, а не каким-то там иноземным друзьям.
Акопуло стал потирать свои морщинистые ручки.
- У нашего величества обостренное чувство долга, и это не может не сказаться на его подчиненных. Усердие всегда вознаграждается.
Фавн, вероятно, стал подумывать о том, не погрузить ли ему этого наглеца в чан с кипящим маслом. Однако быстро взял себя в руки и спокойно произнес:
- Тогда проблем с этим не будет. Что до самого путешествия, то на дорогу оттуда у меня ушло шесть недель. Путь неблизкий.
- Да. К тому же мы в отличие от вас не сможем менять лошадей, - заметил Шанди. - Враг наверняка следит за станциями. Времени мы потратим немало...
Фавн стал что-то говорить о письме, которое он передаст жене...
Герцогство Прибрежных Лугов находилось в центральной части Джульгистро. Можно было обернуться туда и обратно еще до той поры, когда зацветут нарциссы. Ило подавил зевок - день был долгим и трудным.
Король повернулся к Распнексу.
- Стало быть, император отправляется в Краснегар... У меня же возникло странное чувство, будто именно мне придется разыскивать Грунф в Мосвипских горах и кормить антропофагов Ногита. Ну а ты что скажешь?
Дварф покачал головой.
- Ты нас с Джаргой не дергай. Мы заняты делом. Участники совета немало поразились такому ответу, тем более что Распнекс не счел нужным как-то пояснить свои слова.
- Ты сможешь высадить нас на берег? - поинтересовался Рэп.
- Думаю, безопаснее всего пересадить вас на какие-нибудь рыбацкие суденышки, как мы это сделали с вашим толстым другом.
Шанди согласно кивнул.
- Ило отправится вместе со мной. Осталось понять, куда мы направим сэра Акопуло.
- К Азаку.
Ило вздрогнул, не поверив собственным ушам. Поражены услышанным были и все остальные. Старый Сагорн хитро улыбнулся. Акопуло же сидел ни жив ни мертв.
- К халифу? - тихо спросил он. - Зарк?
- Я знаком с Азаком, - усмехнулся Рэп, глядя на Акопуло. - В молодости ему пришлось пережить массу неприятностей, причиной которых была именно магия. Он ненавидит ее до глубины души. Мне доводилось бывать там - я заезжал за собакой и успел заметить, что во дворце все не так уж просто - сила там явно присутствует. Иначе как бы он стал властителем целого континента?
Шанди еле слышно выругался.
- Он привлек волшебников на свою сторону? Но как?
- Возможно, он сыграл на их патриотизме.
- Олибино никогда не говорил мне об этом... Ни слова, ни полслова!
Акопуло странно фыркнул.
- Кто, как не он, помог вам справиться с целой армией джиннов в ущелье Костей? По этой причине он, скорее всего, и молчал.
- И это было единственным поражением Азака? Да, с халифом поговорить, конечно же, стоит... Мы решили обратиться за помощью к властителям этого мира. Халиф же - самый влиятельный из них. - Шанди нахмурился. - Разумеется, я исключаю из этого числа императора. Я передам с вами письмо, адресованное ему.
- Я тоже, - поддержал императора Рэп. - Я ему не нравлюсь, но он человек умный - поймет все как надо. Если же он действительно готовится к войне с Империей, его в любом случае заинтересует то, что там сменилась власть.
Последнее замечание явно задело и Шанди, и Акопуло. Даже Ило, который никогда не считал себя патриотом, чувствовал себя оскорбленным. Программа действий начинала походить на план захвата Империи чужеземцами. Впрочем, они уже и так поставили себя вне закона...
- Мне никогда не доводилось бывать в Зарке, - недовольно буркнул ученый. - Должно быть, там сейчас прекрасная погода.
- Боюсь, вам покажется, что там несколько жарковато, - невинным голоском заметил фавн. - Джинны изжаривают шпионов на медленном огне... Итак, мы разобрались со всеми. Шанди и Ило отправляются в Краснегар, а оттуда, возможно, в Нордленд, так? Меня ждут Мосвипс и Ногит. Сэр Акопуло отправляется в Зарк. Чародей Распнекс - куда ему заблагорассудится. После этого мы во всеуслышание объявим волю Богов... - Рэп сделал паузу и попытался пригладить непокорный вихор. - Так... Илрэйн... Зарк, .. Бассейн? Хмм... У меня такое чувство, будто я о чем-то забыл...
- Что, это у вас возрастное? - участливо осведомился Сагорн.
- Возможно. Боюсь, сейчас мне об этом не вспомнить... Если меня не съедят антропофаги, я отправлюсь в Илрэйн и попытаюсь встретиться с Лит'риэйном. - Он посмотрел в лицо императору. - А ты? Может, ты заодно посетишь Нинтор-мут?
- Нордленд?
- Почему бы и нет? Каждое лето таны собираются на Нинтор-мут и начинают свои бесконечные споры. Думаю, они и на импе не откажутся попрактиковаться... Мут или совет - единственное место, где можно разом оповестить о чем-то всех нордлендцев.
На какое-то время в салоне установилась полная тишина. Все были буквально ошеломлены теми грандиозными расстояниями, которые предстояло преодолеть участникам предприятия. Возникало такое ощущение, что кампания эта может длиться до конца их жизни. Ило поежился. Ему пришло в голову, что виденные им в бассейне нарциссы могли цвести и не в этом году...
- Мы должны определить место встречи, - чопорно заметил Акопуло.
Фавн отрицательно покачал головой.
- Если кто-то из нас попадет к ним в руки, он может выдать остальных. Такое место может стать ловушкой...
- Тогда нужно договориться о каком-то дне и часе, - сказал Шанди, хмурясь. - День начала выступления или призыв к оружию...
- Невозможно даже это. Причина та же. - Король взглянул на Распнекса. Тот утвердительно кивнул головой и хмыкнул что-то невразумительное.
- Вы должны понять, что речь идет не об обычной войне, - напомнил фавн. - Это не Гувуш, а мы не мятежные гномы, решившие бороться с Империей, Никаких засад и паролей у нас не будет. Так у нас ничего не выйдет.
Император посмотрел на него с явным недоверием.
Рэп пожал плечами.
- Если вам непременно нужно какое-то сравнение, то это скорее война мышей с поселившимся в доме котом.
Шанди недовольно поморщился.
- Вы хотите собрать всех мышей, но как это сделать, если они не знают того, где и когда им следует собираться? Это же просто безумие! К чему мы должны стремиться? Что мы можем сказать этим магам? О чем мы можем говорить с обычными властителями?
- О том, что надежда у нас все же есть, как есть и то, за что нам стоит сражаться, - со вздохом ответил Рэп. - Когда-нибудь эта битва состоится, но мы не знаем того, когда и где это произойдет и кто будет ее инициатором. Вот тогда-то мы и должны будем поставить на карту все - включая собственную жизнь. Как только война начнется, о ней узнают все без исключения волшебники Пандемии. Они должны прийти к нам на помощь - вот все, чего мы хотим, верно? До этого же момента каждый из них может заниматься только тем, чем занимаемся сейчас мы - передавать эту весть и хранить веру.
- Насколько я помню, - сказал Сагорн безапелляционным тоном, - примерно так же шли и Драконьи Войны. Чудовищные битвы перемежались длительными периодами тревожного затишья.
Шанди надолго задумался. Наконец он кивнул и, едва заметно улыбнувшись, произнес:
- Думаю, в ваших словах есть смысл. Действительно это борьба особого рода. Надеюсь, в Мосвипсе и у эльфов вас будет ждать удача. Ило, мы же с тобой отправимся на север.
- То-то поразвлечемся! - отозвался Ило без особого энтузиазма.
Император поднялся на ноги.
- День был трудным и насыщенным. Честно говоря, мне уже хочется спать. Похоже, мы определились с ролями. Думаю, вы понимаете - уже завтра мы разойдемся в разные стороны и, возможно, больше никогда не увидим друг друга. Пусть же Боги будут на нашей стороне!
- Да будет так! - вздохнул Акопуло.
- По-моему, об одном члене совета вы все-таки забыли, - хмыкнул Распнекс.
Все как один посмотрели на доктора Сагорна. Тот принялся удивленно озираться по сторонам, делая вид, что не понимает, чего от него хотят.
Фавн усмехнулся.
- Что, доктор, старость не радость? Как вы относитесь к тому, чтобы немного поплавать на рыбацких лодках?
- Меня тошнит от одной мысли об этом. Если вы уже все обдумали, я могу покинуть вас хоть сейчас.
- И куда же вы направитесь? - изумился император.
- Никуда.
Столь абсурдный ответ требовал пояснений. Очевидно, фавну было известно все, однако он не собирался выдавать своего приятеля етуна. Рэп самодовольно усмехнулся, зевнул и устроился в кресле поудобнее. Вновь установилась тишина.
Старый етун свирепо уставился на фавна.
- Может, вы объясните им, что к чему?
- Доктор, мне кажется, у вас это получится лучше! Другое дело, если вы не хотите... распространяться об этом...
- Ладно! - Сагорн повернулся к императору. - История эта необычна и рассказываю я ее крайне редко... Возможно, и вам она покажется невероятной, но я тут же смогу доказать ее правдивость...
Шанди вновь уселся в свое кресло.
- Продолжайте.
- Если я попрошу вас оценить мой возраст, вы, наверное, скажете, что мне лет семьдесят - восемьдесят. Акопуло шумно вздохнул. Етун метнул на него полный ненависти взгляд.
- Как вы легко можете понять, все дело в колдовстве...
- Скажите тогда, когда же вы родились? - поинтересовался маленький человечек.
- Вы, наверное, не поверите... В 2859 году.
- О, вы прекрасно сохранились! - воскликнул Акопуло.
Ило мгновенно навострил уши - похоже, сейчас должно было прозвучать нечто действительно интересное.
Сагорн нахмурился и повернулся к императору.
- Я взрослел и старел, как и все остальные, мой господин, но я, так сказать, жил с некоторыми перерывами. Когда мне было десять, я сильно разозлил одного волшебника. Я был самым младшим из пяти мальчиков, оказавшихся ночью в его доме. Волшебник наложил на нас последовательное заклинание.
Шанди прищурился.
- Объясните нам, что значат слова «последовательное заклинание»?
- Это значит, что мы могли существовать лишь последовательно, но не одновременно.
- Художник! - неожиданно воскликнул Ило. От его крика присутствующие буквально повскакивали со своих мест.
Сагорн недовольно надул губы.
- Именно так. Мастер Джалон - один из пяти. Некогда он был старше меня - я полагаю, он был самым старшим из нас... Сколько ему сейчас? Лет тридцать? Когда той ночью вы пришли в наш дом, там находился Джалон. Вы требовали меня, но меня попросту не существовало! Потому-то он и запретил центуриону сопровождать его, когда он якобы направился за мной. Он произнес некое заклинание, после чего я и сменил его. Сейчас нет его, понимаете? Я предполагаю отбыть подобным же образом, что убедит вас в правдивости моего рассказа.
- Значит, порою вы - это вы, а иногда вы - это Джалон?
Сагорн покачал головой.
- Вы слушали меня невнимательно, молодой человек. Я не Джалон и никогда Джалоном не был. Мы с ним - два разных человека, пусть память у нас и общая.
- Значит, вы исчезнете, а на вашем месте появится мастер Джалон? - полюбопытствовал Шанди.
- Нет.
Король Краснегара с трудом удерживался от смеха. Сагорн выразительно посмотрел на фавна.
- Здесь есть кое-какие ограничения, мой господин. Я не могу вызывать вызвавшего меня человека, а также того, кого я вызывал в предыдущий раз.
- Может, ты расскажешь им и о временных ограничениях? - сказал король Рэп, раскрасневшись от удовольствия.
- То есть? - фыркнул етун. - Впрочем, ладно... Существуют и другие ограничения. Они весьма сложны, но сводятся к тому, что я не могу существовать больше нескольких дней...
- Рэп, - обратился император к фавну, - что вас так насмешило?
Фавн покраснел еще сильнее.
- Я понимаю, вам эта история смешной не кажется... Много лет доктор Сагорн и... и его компаньоны пытались найти выход из этой ситуации. Нельзя сказать, что они существуют отдельно друг от друга, но и группой их тоже не назовешь... Так вот, они пытались снять с себя эти чары добрую сотню лет - делали они это, естественно, по очереди. Когда сил у меня было побольше, я смог сделать это за них. Они разъединились! Представьте себе, им это вдруг не понравилось! По их просьбе я вновь восстановил прежние чары. Сагорн успел поднабрать лишних годков, а вот, скажем, Тинал толком еще и не пожил. Они согласились с тем, что им следует установить более тесную кооперацию, соответственно, мне пришлось несколько видоизменить исходное заклинание. Теперь им приходится считаться друг с другом. Вот, пожалуй, и все. Доктор Сагорн теперь не может болтаться здесь подолгу, ведь его старость в каком-то смысле является их общей старостью, верно? Тинал, соответственно, не может теперь исчезать, едва появившись, что позволяло ему оставаться вечно юным. Если уж Сагорн говорит, что ему пора, значит, он опять прихватил лишку.
Старик покачал головой.
- Как тут было не задержаться... Фавн вновь захихикал.
- Еще бы...
Члены совета недоуменно переглянулись. Уж больно все это походило на какой-то дурацкий розыгрыш.
- Мне хотелось бы увидеть все собственными глазами, - холодно заметил Шанди.
- Как пожелаете, мой господин. Король усмехнулся.
- Джалона ты позвать не сможешь, потому что именно он вызвал тебя, верно? Кого же ты собираешься сюда пригласить? Кого будет лицезреть его величество?
- Выбирайте, кого хотите. - Старик, похоже, разнервничался не на шутку. - В прошлый раз это был Андор. Выбирайте - или , Дарад, или Тинал.
- Дарад? - переспросил Ило. - Гладиатор?
- Совершенно верно, - кивнул Рэп. - Сейчас для него работы нет, лучше приберечь его на крайний случай. Скорее я предпочел бы встретиться с Тиналом - в нашем деле такие, как он, незаменимы.
- Какая чушь! - воскликнул Сагорн. В тот же миг на его месте появился совершенно другой человек, который был одет в то же самое платье.
Это был молодой имп - стройный темноволосый юноша с неприятным лицом. Он обвел салон взглядом и, опустившись на колено, преклонил главу пред императором.
Акопуло заметно побледнел. Испугался, похоже, и сям Шанди. Дварфа же происходящее скорее забавляло - он радовался словно ребенок.
- Позвольте представить вам, - произнес король Краснегара, - мастера Тинала.
- Коммерсанта, - пробормотал Тинал, так и не поднимая головы.
- О Боги! Он коммерсант, мой господин.
- И что же это за коммерция? - поинтересовался Шанди.
- Сплошное надувательство! - ответил король Рэп и залился смехом.

И вот настало время:
И вот настало время
Для ратного труда - Сегодня, а не завтра,
Теперь, а не тогда...
- - - Аделаида Энн Проктор. Теперь

ГЛАВА 4
БЕССПОРНАЯ ПОРУКА

1

Серым туманным утром рыбаки высадили лорда Ампили на берег. Это был обледеневший причал где-то в восточной части Хаба. Ампили точно не знал, город это или одно из его предместий, но это его особенно не волновало - главное, что он чувствовал под ногами твердую почву. Все время пути он боялся, что сумку с золотом у него отберут, а его самого швырнут за борт. Этого, к счастью, не случилось.
Бормоча слова благодарственных молитв, он стал бродить по занесенным снегом улицам в надежде найти гостиницу. Опять-таки он почти не сомневался в том, что его ограбят и оберут прежде, чем ему это удастся, хотя в глубине души он и понимал, что его опасения напрасны - мало ли что он мог нести под плащом? Кстати сказать, плащ его топорщился изрядно. И не в одном месте. Каждый раз, когда он оказывался возле темных подворотен, ему начинало казаться, что его ноша громко позвякивает, отчего на душе становилось как-то неспокойно...
Ампили был человеком бывалым. За несколько лет он успел объехать едва ли не всю Империю, правда, и этих путешествиях его неизменно сопровождали молодые воины, готовые пожертвовать ради него своими жизнями. Нынешнее его путешествие выглядело по-иному...
Продрогший, промокший, изголодавшийся и насквозь пропахший рыбой, он переступил через порог «Моряцкой гавани». Ему доводилось бывать и не в таких дырах, хотя случалось это и нечасто. Он потребовал комнату с камином, горячую воду и завтрак. После этого он послал слугу к портному, приказав принести одежды соответствующего размера, из которых уважающий себя джентльмен, то бишь он сам, смог бы выбрать что-нибудь приличное.
Начав снимать с себя мокрые одежды, Ампили наткнулся на лежавший в одном из карманов магический свиток. Он развернулся в вытянутую полоску пергамента размером примерно с его ладонь. Свиток был совершенно чист - на нем не было написано ни слова. В придачу к нему маг дал серебряный карандаш, сказав при этом, что писать на пергаменте можно всем чем угодно - хоть пальцем. Он написал:
«Прибыл на место. Улицы занесены снегом. Колокола еще звонят». Пергамент свернулся в трубочку, и Ампили положил его на столик. Упоминание колоколов являлось достаточно важным моментом послания - их звон свидетельствовал о том, что почившего старика все еще не похоронили. Жизнь в городе практически замерла - дороги занесло снегом, души горожан были переполнены скорбью...
Умывшись и согревшись, Ампили потребовал завтрак. Его принес в номер сам хозяин гостиницы. Кормили здесь без затей - жареная говядина, клецки и хлебный пудинг, к которым был додан вполне сносный портер. Ампили попросил, хозяина присесть, а сам тем временем принялся за завтрак. Кстати говоря, он привык наедаться до отвала. Хозяин принялся жаловаться на отсутствие постояльцев, пустующий бар, дырявую крышу, отсутствие должного запаса дров, тухлую рыбу, которой торговали рыбаки, и так далее, и так далее, и так далее. Наконец он сказал, что ему пора спускаться вниз.
Ампили, успевший к этому моменту насытиться, великодушно отпустил его, потребовав принести чернила, бумагу и перья. Он решил немного отдохнуть и спокойно обдумать дальнейшие действия.
Он должен был разузнать, что происходит в столице, и сообщить об этом Шанди. Сделать это сразу он, естественно, не мог. Звон колоколов оповещал горожан о смерти императора, все прочие новости, образно говоря, увязли в глубоком снегу... Отсюда до Опалового дворца было всего пять лиг, тем не менее в гостинице пока не знали ни о том, что троны смотрителей разрушены, ни о том, что новый император исчез из своего дворца, ни о том, что в нескольких зданиях, находившихся в южных районах города, прошлой ночью случился ужасный пожар. Впрочем, Ампили и сам не знал того, чем закончилась осада Красного дворца. Не знал он и того, может ли состояться церемония похорон старого императора в отсутствие императора нового. Если нет, то все горожане - включая и его самого - в скором времени должны были сойти с ума от этого непрестанного звона.
Он взглянул на магический свиток. Слова, недавно написанные им, исчезли. Вместо них он увидел аккуратно выведенное рукой Шанди:
«Да помогут вам Боги».
Да, хорошо бы...
В отличие от большинства дворян Империи, Ампили никогда не служил в армии. Его отец погиб в бою, когда Ампили был совсем еще ребенком. Мать, овдовев, решила посвятить все свое время сыну, не отпуская того от себя ни на шаг. Соответственно, он привык к обществу вечно сплетничающих старых дам, которые в каком-то смысле заменяли ему сверстников.
Род Ампили был не слишком известен и не слишком влиятелен, однако простая принадлежность к нему позволила ему стать дворцовым сановником и дослужиться до своего титула безо всякой протекций. К двадцати годам он был уже достаточно известной фигурой, ибо знал, каким слухам можно верить, а каким нет. Примерно тогда же он начал и полнеть.
К сорока годам Ампили превратился в толстяка. Тогда же он женился на женщине, не вылезавшей из всевозможных болезней. Он вел до безумия скучную и однообразную жизнь паразита-аристократа, которая была бессмысленной и стерильной одновременно.
Однажды случайно услышанная им фраза позволила Ампили прийти к выводу о существовании заговора, имевшего целью скомпрометировать некоего подростка, у которого не было ни отца, ни матери. Исполни заговорщики задуманное, поднялся бы немыслимый скандал. Молчание же могло принести пожизненную пенсию или даже поместье. Подобные вещи при дворе происходили постоянно, и жертвы их никогда не забывали об откупе. Обычно же слух все-таки начинал ходить по двору. Придворные дамы довольно улыбались, хихикали и качали головами - конечно, мальчики они и есть мальчики, но чтобы дойти до такого... Впрочем, уже через несколько недель о слухах такого рода забывали.
В данном случае речь шла не о ком-нибудь, но о престолонаследнике. Этот важный, старавшийся держаться особняком пятнадцатилетний юноша не забил бы о подобном унижении и через многие годы. Ампили как бы невзначай предупредил молодого человека о возможной угрозе, и тот сумел выйти из положения вполне благополучно. Юноша был очень благодарен Ампили, но тут же сообразил, что в следующий раз для него все может закончиться иначе. Именно тогда Ампили и стал его товарищем и советником. Молодой человек обрел наставника, который помогал ему ориентироваться в вопросах дворцовой политики. У Ампили же появился юный покровитель, который был на двадцать пять лет моложе его самого. Тогда же Ампили понял, что значит быть лояльным. Став доверенным лицом юноши, он делал все, чтобы не лишиться его доверия.
У него на глазах этот робкий угловатый молодой человек, благодаря единственно своей воле, превращался в вожака. Ампили, как мог, помогал ему, хотя прекрасно понимал, что его помощь достаточно условна. В то же самое время они так и не сблизились. Шанди сторонился даже своих двоюродных братьев. Что до Ампили, то при громадном количестве знакомых у него не было ни одного настоящего друга.
Когда Шанди стал мужчиной и начал военную карьеру, Ампили решил, что на этом их отношения закончатся, однако принц не хотел и слышать об этом. Он, как и прежде, считал, что во дворце у него должны быть глаза и уши. Став еще старше, Шанди включил своего главного шпиона в будущее правительство. Свои зрелые годы Ампили провел в поле - в течение пяти лет он сопровождал патрона во всех его военных кампаниях. Он слышал звериные крики людей, у которых выпускают кишки, он видел, как земля обращается в кровавое месиво... Стареющий толстяк научился военным премудростям и стал разбираться в них лучше былого солдата. Он понял, что значат на поле боя ум и расчет. Исход сражений решали командиры, а не армии. Помимо прочего, он усвоил и то, что труднее всего приходится разведчикам...
Конечно же, задание, данное ему, было важным, однако он то и дело вспоминал о том, как однажды Шанди пожертвовал целой тысячей своих людей с тем, чтобы заманить в засаду войско гномов. Слов нет, на Крутом Откосе они одержали славную победу, но она стоила Шанди двух больших отрядов...
Сегодня Ампили мог об этом не думать. Дороги занесло снегом, дворец же находился слишком далеко. Нужно было ждать оттепели. Пока же можно было сосредоточиться на других вещах...
Если что-то и могло помочь им в этой ситуации, так это идеи, высказанные королем Краснегара. Какой необычный человек! Ампили покачал головой, вспомнив события двух последних дней. В будущих курсах истории будет много говориться о роли, которую сыграли в эти смутные времена ученые - ведь именно их усилиями был создан второй Свод Правил, ставший новой вехой в истории Империи! Возможно, нечто подобное он прочтет еще при жизни...
Впрочем, новый Свод Правил пока оставался мечтой... Его нужно было как-то воплотить в жизнь. Оповестить о нем свободных чародеев, которые смогли бы способствовать этому. Логичнее всего было бы начать с трех исчезнувших смотрителей - Грунф, Олибино и Лит'риэйна.
Грунф была недосягаема. Тролли - варвары. Живут особняком друг от друга. Она вполне могла забраться в какое-нибудь каменное логово, скрытое в джунглях... С бывшей ведьмой всего Запада связаться было практически невозможно.
Самым доступным был Лит'риэйн. Скорее всего, он находился в Илрэйне, стране эльфов. Вряд ли он находился в анклаве Вальдориана, но в любом случае его можно было отыскать без особого труда. Ампили был в прекрасных отношениях со многими высокопоставленными эльфами, которые, как известно, никогда не отрываются от своего небесного древа. Можно было начать, например, со знаменитого на всю Империю поэта старого лорда Пуил'нилха.
Он попытался прикинуть письмо в Вальдонильх, однако оказалось, что составить его совсем не так просто, как ему казалось вначале. Несколько первых вариантов походили на бред сумасшедшего. К тому времени, когда он написал нечто более или менее удобоваримое, ему страшно захотелось есть. Он вызвал гостиничного служку и заказал себе легкий обед: суп из репы, жаркое из фазана с пюре из чечевицы, сухое белое вино и сыр, который, надо сказать, оказался поразительно вкусным.
Немного подкрепившись, он написал еще три письма, адресованные трем видным эльфам.
После этого он решил сделать небольшой перерыв, чтобы размять ноющую спину и онемевшие пальцы. Он попросил принести в номер свечи - день уже клонился к вечеру. Подул теплый ветер. Дорога, проходившая под его окнами, превратилась в сплошное месиво. Вскоре он услышал стук копыт - это по улице проехала карета. Звон колоколов наконец смолк.
Об этом можно было сообщить своим. Ампили развернул пергамент, который, как он и ожидал, вновь стал чистым: слова, написанные Шанди, исчезли вскоре после того, как он их прочел. Ампили написал обо всех новостях, не забыв указать на сей раз дату и точный час.
После этого он попробовал решить для себя, где скрывается Олибино. Смотритель Востока был импом. Он мог находиться и в Хабе, и в любой другой точке Империи. Олибино стал чародеем прежде, чем родился Ампили, и потому последний ничего не знал ни о его семействе, ни о его происхождении.
Впрочем, кое-что ему все-таки было известно. Олибино отличался чрезвычайной любвеобильностью, при этом многие его женщины искренне гордились своею связью с ним, тем более что, расставаясь с ними, он буквально осыпал их золотом (для этого ему достаточно было щелкнуть пальцами). Вполне возможно, он скрывался у одной из своих прежних подруг...
Например, у госпожи Олаплы. Она появилась в Хабе всего несколько месяцев назад - юная, бойкая, чувственная особа, которая буквально купалась в деньгах, источник которых она даже не пыталась скрывать... Ампили тут же написал послание госпоже Олапле. Конечно же, Зиниксо мог выследить и ее, и самого Олибино, но тут уж не оставалось ничего другого, как только рассчитывать на лучшее... В конце концов, смотрителей могло уже не быть в живых - об этом тоже не следовало забывать. Ампили надеялся на то, что о новом Своде Правил узнает хоть кто-то - или сами маги, или их сторонники. Ничего другого в этой ситуации ему не оставалось.
День подходил к концу. С крыши срывалась звонкая капель. Колокола замолкли окончательно, и это означало, что погребальная церемония завершилась. Город наверняка уже полнился какими-то слухами. Ампили решил не мешкая отправиться в пивную, находившуюся на первом этаже гостиницы - где, как не там, он мог узнать разом о всех новостях?
Он набросил на плечи плащ и поспешил к лестнице, сжимая в руке пачку писем. В коридоре он столкнулся с хозяином. Тот был в куда более веселом настроении - посетители уже начинали потихоньку возвращаться. Помимо прочего, хозяин успел сообразить, что гость его не из бедных. Он взял письма, пообещав тут же отправить посыльного на почту. Правда, его энтузиазм значительно поубавился, когда Ампили заявил, что расплатится только после того, как увидит квитанции.
Спустившись вниз, Ампили взял кружку пенистого пива и принялся бродить с ней по пивной, прислушиваясь к разговорам торговцев рыбой, грузчиков и лавочников. Ничего особенно интересного он не услышал, хотя народ поговаривал даже о мистическом ' сражении, свидетелем которого он был. Правда, люди склонялись к естественному объяснению происшедшего, считая, что во дворец ударила молния. Похоже, Ампили пришел сюда рановато.
Решив не терять времени зря, он перешел в обеденный зал, где его ждали цинмерский осетр, свиные отбивные с шалфейной начинкой, жаркое из свиных ребрышек в ямсовом соусе, две бутылки вина и три пирога. Он мог заказать и четвертый пирог, но ему почему-то не понравился его вид.
Покончив с обедом, Ампили вернулся в пивную и тут же нашел того, кого искал. Вокруг означенного человека собралась целая толпа ремесленников и торговцев, с пристальным вниманием слушавших этого джентльмена. Народ почтительно расступился перед апили, и он направился к стойке, возле которой и стоял рассказчик.
Это был молодой человек с лицом распутника, от него пахло мокрой кожей и потом. Он рассказывал о похоронах императора. Свидетелем которых ему довелось стать. Похоже, молодой человек говорил правду. Он был умелым рассказчиком и потому время от времени замолкал, позволяя аудитории переварить услышанное. Блистательная процессия растянулась на многие лиги - оркестры, делегации посольств, представители легионов, сенаторы, советники, аристократы... Казалось, этой процессии не будет конца.
- Вы бы их видели! - сказал юноша усталым голосом и опорожнил очередную кружку, после чего с надеждой посмотрел на слушателей. Да, талантов ему было явно не занимать. Ампили допил пиво и кликнул официанта. Рассказчик довольно просиял и, благодарно приняв предложенную ему кружку, поинтересовался:
- На чем это я остановился?
- А император там был? - поспешил спросить Ампили, понимавший. Что рассказ может длиться еще не один час.
Парень Озадаченно нахмурился.
- Так... Кто ж за ними шел? Караул или Преторианцы?

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Речь не о том. Ты лучше скажи - был там император или нет? Юноша пьяно икнул.
- Ишшо бы! Конешшно был! Ехал на белом коне. В глазах слезы...
- Ты уверен?
- Конешшно уверен! Уж я-то Шанди знаю - кто, как не я, вел караван мулов в его лагерь на Файне!
Ампили вздрогнул и выронил кружку из рук.
Фантом? Призрак Шанди?
Ну конечно! Что может быть проще для Зиниксо и Сговора? Рэп, Распнекс, Ионфо, Акопуло - ни один из них не подумал о том, что враг может совершить столь очевидный ход!

2

Церемония возведения на престол нового императора должна была состояться на следующий день. Ампили решил, что ему нужно попасть на нее во что бы то ни стало. Конечно, подобное решение было с его стороны явным безумием, но он просто не мог оставаться в стороне. Ему хотелось собственными глазами увидеть созданный колдунами образ Шанди.
Едва услышав о двойнике императора, он поспешил в свою комнату, чтобы известить об этом своих товарищей. Предыдущее послание пока не исчезло - это значило, что Шанди еще не разворачивал своего свитка. Впрочем, места на пергаменте было пока достаточно.
Возведение на престол отличалось от коронации. Оно длилось недолго и начиналось сразу по окончании официальной траурной церемонии. Нового императора должны были утверждать смотрители, потому, как правило, сама эта церемония несколько затягивалась, что позволяло магам спокойно сделать свой выбор. После этой церемонии новый император мог уже и не появляться на публике. Нет, Ампили определенно Следовало туда попасть!
Он спустился вниз и попытался нанять какой-нибудь экипаж. Как оказалось, сделать это было почти невозможно. В городе царил хаос. Кареты проезжали и в одну, и в другую сторону, но никто из возниц не вызывался доставить его на место за деньги. Он уже стал подумывать о том, что ему стоит нанять лодку, но тут вспомнил о ветре и понял, что не остается ничего другого, как только идти пешком. В конце концов, пять лиг не такое уж большое расстояние - легионеры проходят за день куда больше, да и груз они тащат на себе немалый...
Впрочем, Ампили приходилось носить самого себя - куда до него легионерам с их жалкими тюками! За всю свою жизнь он ни разу не прошел пешком и лиги, однако в этой ситуации ему, похоже, нужно было пожертвовать собой. Не мог же он докладывать Шанди лишь о городских слухах!
Он мог нанять для охраны пару местных жителей, однако это вызвало бы ненужные подозрения как у чих самих, так и у прохожих. Теперь он находился вне закона и как подлинный конспиратор должен был действовать незаметно. В кармане у него лежал волшебный свиток, на поясе висела сума с золотом - стало быть, бояться ему было нечего. Он поплотнее запахнул плащ и покинул гостиницу через черный ход.
Стоило ему оказаться на улице, как он понял, что ему придется преодолеть куда большее расстояние. То тут, то там поблескивали глубокие лужи, было темно и скользко. Он крепко стиснул зубы и мысленно приготовился встретить худшую ночь в своей жизни.
К утру он оказался в окрестностях Золотого дворца, в районе пяти холмов, где и находился исторический центр Хаба. Ноги промокли насквозь, пальцы заледенели, истертые в кровь лодыжки горели огнем... Будь на то его воля, он отрубил бы себе ступни.
Пошел сильный дождь.
Пора было понять, куда именно ему следует направиться. Когда Ампили вернулся прошлым летом в столицу (к этому времени он уже овдовел), он продал свой дом и переехал в Дубовый дворец, резиденцию принца. Вернуться туда значило бы капитулировать перед Зиниксо. Конечно же, у него было множество знакомых, к которым он мог зайти в любое время дня и ночи, но сейчас он не доверял им. Если Сговор подчинил себе легата Угоато, значит, преторианская Гвардия уже охотилась за лордом Ампили. У гвардейцев же существовала масса осведомителей - по большей части аристократов. Аристократия есть аристократия.
В конце концов Ампили решил отправиться куда-нибудь в меблированные комнаты. Вокруг дворца их было великое множество - их содержали провинциальные чиновники, которым по долгу службы приходилось часто бывать в столице. Иные из таких домов были просто комфортабельными, другие же - прямо-таки роскошными. Едва взошло солнце, он остановился возле одного из таких домов, в окне которого красовалась вывеска «Сдается», и по ходу дела сочинил историю о том, что его багаж застрял из-за непогоды, У него было золото, а золото позволяет решать и не такие задачи.
Он плотно позавтракал жареной олениной с брюссельской капустой, после чего ему подали булочки с медом. Ампили тут же почувствовал себя лучше.
Здравый смысл подсказывал, что ему следует поспать. К вечеру о событиях, происходящих в Ротонде, будут знать буквально все и о них можно будет услышать в ближайшей пивной. Появляться в Ротонде было бы безумием...
Магический свиток оставался пока непрочитанным. А жаль... Прочти его Шанди, он, скорее всего, догадался бы о рискованных планах своего агента и дал бы ему соответственные указания. Как их ждал Ампили!
Впрочем, он был импом и потому не мог не рисковать...
Прежде всего ему следовало найти тогу - впрочем, с этим особых трудностей не предвиделось. Его устроила бы и пара простыней, но его новая хозяйка, узнав о том, что ее постояльца пригласили на церемонию возведения нового императора на престол, тут же вспомнила о том, что ее племянник торгует тканями. К счастью, всего за пару дней до этого Ампили практиковался в искусстве одевания тоги. Он практически не сомневался в том, что ему удастся правильно замотаться в это своеобразное одеяние.
Сложнее обстояло дело с каретой. В городе царила невиданная суматоха, поэтому найти карету было почти невозможно. Его опять-таки выручила хозяйка, хотя за деньги, которые она запросила за эту услугу, можно было купить лошадей, экипаж и кучера в придачу. Судя по всему, речь опять-таки шла о каком-то ее племяннике.
Он уже опаздывал. Отдохнуть ему так и не довелось. Ампили сидел в своей белой фланелевой тоге на краешке кровати, всухомятку поглощая бутерброды с ветчиной и с сыром. Его трясло то ли от усталости, то ли от страха - этого он и сам не понимал. Ампили привык слушать, говорить, но никак не действовать! Он никогда не считал себя трусом, но не питал иллюзий и относительно своего героизма. Он пытался убедить себя в том, что все взоры будут обращены только на непосредственных участников церемонии, однако в глубине души считал совсем иначе - у иных преторианцев глаза есть и на затылке. Что до волшебников, так те и вовсе видели сквозь стену. И все-таки он был настоящим импом. Он бросил взгляд на пергаментный свиток, оставленный им на каминной доске, и, шаркая неудобными сандалиями, поспешил к нему. На свитке появилась надпись, сделанная рукой Шанди: «Скорее, это не иллюзия, а подлог. Ваша информация бесценна. Не рискуйте собой без надобности. И.».
За окном послышался скрип колес и стук копыт. Дождь полил еще сильнее.
Оставалось решить - брать с собою свиток или же нет? Если вдруг его схватят, он сможет черкнуть хоть пару слов, предупредив друзей о возможной опасности. С другой стороны. Распнекс предупредил его о том, что волшебники прекрасно видят подобные вещицы. Благоразумие взяло верх. Ампили вывел дрожащей рукой: «Отправляюсь на церемонию возведения на престол. Эту штуку с собой не беру». Засунув свиток под подушку, он поспешил вниз, к ожидавшему его экипажу.
Хозяйка и ее домочадцы провожали его аплодисментами. Вид же при этом у него был совершенно дурацкий - ноги и одна рука голые, тога сидит мешком... Теперь он понимал Шанди, который буквально ненавидел это одеяние.
Через десять минут его неприметный экипаж уже остановился в конце длинной колонны великолепных помпезных карет, стоявших перед закрытыми дворцовыми воротами. Возница, повернувшись назад, спросил:
- Как вас назвать, милорд?
Лишь теперь Ампили понял, что его не пропустят во дворец без приглашения... Нет, для подобных дел Он явно не подходил... Настоящий лазутчик предвидел бы все это заранее. Ему стало плохо.
- Претор Умфагало.
Точно так же он представился и хозяйке меблированных комнат. Это было имя мелкого чиновника, встреченного им в Питмоте. Возницу такой ответ вполне удовлетворил. Он прикрыл окошечко и стал ждать своей очереди. Охранники же, скорее всего, должны были потребовать у него документы.
Ампили разом взмок. Его экипаж находился уже где-то в середине колонны. Вздумай он приказать вознице развернуть карету и отправиться домой за забытым приглашением, его тут же остановили бы охранники, изнывавшие от скуки...
Прямо перед ними ехал сопровождаемый эскортом великолепный экипаж, запряженный восьмеркой лошадей. На карете виднелись герцогские эмблемы и вымпел сенатора. Он был знаком со всеми герцогами Хаба... Ампили торопливо открыл дверцу своей кареты, сунул золотой империал изумленному вознице и поспешил к роскошному герцогскому экипажу.
- Леди Гумилио! - воскликнул он, увидев лицо, удивленно взиравшее на него из оконца. - Какая удача! Вы не станете возражать, если я поеду с вами?
Разумеется, пассажиры экипажа возразили бы против этого, если бы не были хорошо воспитаны. Внутри их было уже шестеро, включая старого сенатора Упшини, которому и принадлежала карета. Не дожидаясь ответа, Ампили забрался в карету, бормоча что-то крайне невнятное.
Сенаторская карета досмотру не подлежала.
- Леди! - застрекотал Ампили, стоило ему прикрыть за собой дверцу. - Как вам идет этот хитон! Как я рад вас видеть, сэр... Ваша светлость, как ваше драгоценное здоровье? - Старый Упшини был, наверное, старше самой Империи, однако женился он на обворожительной сестре императрицы. - А как дела у вашей супруги? Она, очевидно, тоже станет участницей церемонии?
Как ни странно, но Эшии в карете не было.
- Что? - гаркнул в ответ старик. - Вы это о моей супруге?
Ампили мгновенно почувствовал возникшее замешательство и поспешил перевести разговор на другую тему, одновременно присев на краешек скамьи.
- Господа, благодарю вас, я вполне мог бы и постоять, но, понимаете, у меня жутко устают ноги. Врачи считают, что причиною всего может быть не правильное питание...
- Супруга... - тихо усмехнулся кто-то из пассажиров. Карета проехала немного вперед и вновь остановилась.
- А я-то полагал, что вас перевели в Гувуш, - удивился старый сенатор.
- В Гувуш, ваша светлость?
- Так, по крайней мере, говорили... Верно, Утха?
- Все правильно. Тайная миссия, совершаемая вами по просьбе Шан... по просьбе его величества.
- Это ерунда... - весело ухмыльнулся Ампили.
У него закружилась голова. Ведь он отсутствовал всего два дня...
- А что вы можете сказать нам о принце? - : шепотом спросила у него леди Гумилио.
- О принце?
- О его двоюродном брате! Они что, поругались? Если нет, то почему Эмторо умчался в Лиисофт еще до похорон?
- Видите ли, леди, я не вправе говорить... - Ампили казался самому себе рыбой, выброшенной на берег.
- А что это вы вспомнили о моей супруге? - спросил сенатор строго. - Я-то полагал, что вы ее не знаете...
- Ваша светлость, вы меня не правильно поняли! - Да поможет мне Бог Лжи! - Я имел в виду совсем не ее. Понимаете, дело в том...
Он пустился в длинные путаные рассуждения. Экипаж проехал еще немного и вновь остановился. Когда наконец они подъехали к дверям Ротонды, Ампили вышел из кареты и помог сойти дамам. Собрав все приглашения, он передал их стражу и, взяв под руку леди Гумилио, вошел в двери. Едва они оказались в людной центральной части Ротонды, Ампили извинился, сославшись на то, что ему нужно занять соответствующее его положению место, и растворился в толпе. Зал был уже полон, однако в нем было холодно, как в погребе. Ампили же к этому времени уже буквально взмок от волнения.
В огромном круглом зале царил полумрак - большая часть купола все еще оставалась под снежной шапкой. Ампили старался не вспоминать о том, что волшебники видят в темноте ничуть не хуже, чем на свету. Несколько прозрачных панелей уже оттаяло. С резных каменных плит свисали огромные сосульки, с которых то и дело срывались холодные капли, падавшие на собравшихся внизу гостей. Со стороны эта картина представлялась довольно забавной.
Ампили направился в юго-восточную часть зала, откуда трон был виден лучше всего. Он попросил подвинуться двух стареньких графов, заявив, что отведенное для него место находится не где-нибудь, но именно между ними. Они знали его в лицо, однако были настолько глухи, что даже не пытались его слушать. Он затерялся в толпе так, что теперь его не смог бы найти и сам Зиниксо. В толпе не страшно... Ампили немного успокоился.
Опаловый трон был обращен к югу, напротив него стоял Синий трон, стало быть...
Пять тронов?
Пять тронов!
Ампили был свидетелем того, как Смотритель Севера обратил четыре трона в груды камней. Теперь же они вновь стояли на своих местах - такие же, как прежде. Ампили непроизвольно поежился, после чего один из его соседей поинтересовался: все ли в порядке?
Все было в полном порядке. В этом-то и состояла суть проблемы.
Гости все прибывали и прибывали, хотя в зале уже было не протолкнуться. В Ротонде стало заметно теплее. Время от времени сверху падали сосульки, но на них никто не обращал внимания, хотя порой то тут, то там раздавались отчаянные крики. Свободной оставалась лишь круглая площадка в центре зала.
Прошло около часа. Ампили чувствовал себя вконец разбитым и усталым. Тут раздались фанфары, и все члены собрания дружно поднялись на ноги. Из северных дверей двумя колоннами стали выходить непосредственные участники церемонии.
Шанди!
Шанди был одет в пурпурную тогу, как того и требовал ритуал. Несомненно, это был именно он, имп с невыразительной внешностью и рябым лицом.
Эшиала! Красавица, одетая в пурпурный хитон, гордо вышагивала во главе дальней колонны...
Ампили вспомнил о той ненависти, которую Шанди питал к тоге. Он клялся, что больше никогда ее не наденет. А разве Эшиала когда-нибудь улыбалась столь самоуверенно?
Ампили уселся поудобнее, пытаясь понять, что к чему. Шанди здесь, конечно же, не было, однако он видел именно Шанди. Ампили знал его много лет и попросту не мог ошибиться.
Непонятно... Шанди сейчас находился где-то на паруснике или в каком-то укромном уголке на дальнем берегу Цинмера. Может, сейчас он видел настоящего императора, а все эти странные приключения были всего лишь галлюцинацией? Эта версия представлялась ему наиболее правдоподобной.
Когда новый император подошел к своему трону и поднял древний меч Эмина, чтобы ударить им по щиту, на Синем троне появился маг Лит'риэйн, смотревший на Шанди с загадочной эльфийской улыбкой. Вслед за ним возникла женщина-тролль, Смотрительница Запада. Затем... затем появился не кто иной, как Распнекс! Это был дварф собственной персоной - бородатый и коренастый, одетый в белую тогу, его голая рука лежала на рукояти огромного тесака, какие бывают разве что у мясников.
Все было в полном порядке...
Ампили чувствовал, что еще немного - и он сойдет с ума. Неужели его обманули? Неужели безумные похождения с дварфами и фавнами лишь пригрезились ему? Поверить в это было легче, чем усомниться в реальности происходящего.
Все было в полном порядке. Все происходило так, как и предписывалось церемониалом... Правда... Правда, на церемонии почему-то отсутствовал принц Эмторо, не было здесь и герцогини Эшии, сестры императрицы.
Неожиданно для самого себя Ампили понял, что и он сам не должен был находиться здесь. Он находился в Гувуше.

Бесспорная порука:
Бернардо.
-Ну что, Горацио? Дрожишь и бледен? Пожалуй, это не одна фантазия? Что скажешь ты?
Горацио.
-Клянусь вам Богом, я бы не поверил, Когда бы не бесспорная порука Моих же глаз.
- - - Шекспир. Гамлет. I, I

ГЛАВА 5
ГРОЗОВЫЕ ТУЧИ

1

- «Уомайа»? - вздохнул Шанди. - Назвать эту старую посудину именем моей матери? Она бы этого не одобрила... Она не одобрила бы и того, что сын ее, находясь в пределах Империи, в одночасье превратился в изгоя...
- А мне кажется, это название очень даже подходит ей, - беззаботно заметил Ило.
Император посмотрел на него с недоверием и неуверенно кивнул.
- Ладно. Так - значит так. Попробую к этому привыкнуть. Ты ведь знаешь - из меня плохой шутник. - Он проговорил это едва ли не с тоской.
Прежде Ило никогда не позволял себе подтрунивать над Шанди, теперь же все изменилось.
- Император издал соответственный указ? Мне прощаются любого рода подстрекательство, оскорбления правителя и членов его фамилии?
Шанди заставил себя улыбнуться.
- Обратной силы закон не имеет.
- Ну что ж, для начала неплохо, - довольно кивнул Ило.
Они сидели с подветренной стороны пропахшего рыбой суденышка. Верзила, стоявший у руля, скорее всего, не слышал их разговора, впрочем, в любом случае он не смог бы понять, о чем ведут речь пассажиры. Прочие члены экипажа - а состоял экипаж всего из трех человек - находились сейчас в крошечной рубке. Скорее всего, они занимались дележом внезапно привалившего им состояния.
Со смертью Эмшандара рыбаки практически прекратили свой промысел, чему немало способствовал и налетевший неведомо откуда буран. «Белая императрица» потратила целый день на то, чтобы отыскать на просторах Цинмера хоть какое-то суденышко, которое смогло бы доставить на берег участников этого безумного предприятия. Первым покинул корабль Акопуло, за ним последовали король Краснегара и загадочный Тинал. Теперь корабль освободился и от последних своих пассажиров, после чего он растворился в тумане, унося с собой Чародея Распнекса и волшебницу, задумавших нечто, ведомое только им одним.
Начавшийся еще вчера дождь так и не думал заканчиваться. Погода из ужасной обратилась в мерзкую. Одежда, оставленная королем Рэпом, включала в себя и теплые плащи, однако и они не спасали их от пронизывающего холода. Ило с трудом сдерживал дрожь.
Шанди заметно нервничал, что бывало с ним нечасто, пусть при этом он и пытался вести непринужденную беседу. Послание Ампили, полученное ими прошлым вечером, расстроило всех - в том числе и магов. То, что самозванец стал главным действующим лицом во время траурных мероприятий, больно задело подлинного императора.
Ило, напротив, заметно оживился, пусть его радость и была недолгой - ее отравили качка и вонь, Исходившая от бочек с рыбой. Впервые за долгие месяцы или, быть может, годы он мог забыть о бумагах и делопроизводстве. Несколько недель, проведенных в седле, можно было считать своеобразным отпуском...
Он вспомнил о своем разговоре с императором.
- Честно говоря, - сказал он, - я вспоминаю «Белую императрицу» с известной печалью, мой господин. Там было совсем неплохо...
- Не стану спорить... Слушай, ты должен забыть о титулах. Мы теперь - не мы. Кто я, по-твоему? Ило предвидел этот вопрос.
- Вы определенно не фермер и не ткач. Стрижка у вас военная, а говорите вы как аристократ. Вы - Трибун первой когорты Четырнадцатого легиона. - Тогда почему я не в Квобле?
- Вы находитесь в отпуске. Прошлым летом ваш отец был произведен в маркизы Мосрейса. Вы направляетесь домой, с тем чтобы отметить зимние Празднества в кругу родных.
- Прекрасно. А ты?
- Думаю, мне лучше всего стать вашим братом. Можно будет сказать, что мы едем домой вместе.
- Но тогда почему мы свернули с главного тракта?
- Если нас об этом спросят, мы скажем, что заезжали к приятелям.
- Идет! Я смотрю, ты не утратил своей обычной сообразительности.
Ило не стал обращать внимания на эту явную лесть.
- Я ведь ваш сигнифер... Да, чуть не забыл. Мы с вами - холостяки.
- Согласен. Скажи, а как нас зовут? - Ммм... Ийан и Ишан.
Шанди поправил капюшон и заглянул в глаза Ило. Нет, этот человек в самом деле был совсем неглуп... Если ему что-то и мешало, так это женщины...
- Это твои братья?
- Да, ваше... Да, Ишан.
Император испытующе смотрел ему в лицо, так, словно Ило внезапно открылся ему в каком-то новом свете. Наконец он печально кивнул.
- Значит, теперь я буду зваться Ишаном. Для меня это честь...
- Если бы он тебя мог услышать... Как бы он радовался...
На самом деле Ило в этом уверен не был. Ишан погиб одним из последних - к этому времени его патриотизм заметно поугас. Судя по всему, он был замучен. Шанди надолго замолчал. Похоже, он знал об этом. Ило не шутил, говоря о том, что старый парусник дварфа нравился ему больше, чем «Уомайа». Он опустил капюшон пониже и попытался поплотнее закутаться в плащ. В рубке, вероятно, и потеплее, и посуше, но там наверняка стояла страшная вонь - ведь даже здесь, на палубе, открытой всем ветрам, дышать было нечем. Вверх. Вниз. Вверх... Палуба сверкала серебром рыбьей чешуи.
Ило решил, что больше никогда в жизни он не станет есть рыбу! Сейчас он вообще не мог думать о еде... Ему вспомнились плоские рыбьи глаза...
От этих безрадостных мыслей его отвлек возглас императора, доставшего из кармана и развернувшего один из магических свитков.
- Идиот, - пробормотал Шанди. - Ты слышишь? Ампили решил отправиться на церемонию возведения императора на престол.
Ило остолбенел.
- Он свихнулся!
- Нет. Внешность - штука обманчивая. Он очень решительный и мужественный человек!
И совершенно безумный. Будь Ило на месте Ампили, его нельзя было бы затащить туда и силой. Ротонда наверняка кишмя кишит магами.
Император нахмурился и достал из кармана серебряный карандаш.
- Остановить его я уже, похоже, не сумею... Он написал короткую записку и вернул карандаш и свиток в карман плаща. После этого он поправил капюшон и вновь повернулся к Ило.
- Я знаю, что ты присоединился к нам по своей воле. Тогда мы еще не знали, что нас ждет... В отличие от нас ты не преследуешь в этой войне каких-то личных интересов. Как только мы окажемся на берегу, я позволю тебе уйти. Тебя нужно приберечь до лучших времен.
Мысль эта была искусительной, но Ило помнил о том, что такой опытный боец, как Шанди, просто обязан проверить свое оружие еще до начала боя. Ило покачал головой.
- Разве я смогу бросить своего брата Ишана?
- Ты вправе так поступить. Будет обидно, если ты просто сбежишь от меня - уж лучше расстаться друзьями...
Мысль о побеге давно не давала Ило покоя... Путь в Краснегар был не близким. Вместе с Шанди Ило должен был проехать достаточно большое расстояние. Одолеть его они надеялись за неделю. Лишившись же спутника, император мог вернуться в Дом Темного Тиса, чтобы пригласить в попутчики Хардграа. Поэтому он улизнет от Шанди, добравшись до Краснегара, и окажется в Доме Темного Тиса задолго до того, как расцветут нарциссы. На то, чтобы сломить сопротивление Эшиалы у него уйдет дня три. Может, два. В крайнем случае - четыре. Потом же...
Он предпочитал не обсуждать своих планов с ее супругом. Пусть себе едет в Краснегар...
- Я предан вам так же, как и прежде. Император вновь вздохнул.
- Ты ничем не отличаешься от Ампили... Я благодарен тебе... очень благодарен... Ило, я действительно хотел пожаловать тебе Прибрежные Луга, но не только для того, чтобы хоть как-то загладить то зло, которое мой дед причинил вашей семье. Помимо прочего, я хотел наградить тебя за безупречную службу в течение двух Последних лет. Я очень ценю твою честность, верность и сообразительность... Поверь, я доверяю тебе больше, чем всем остальным...
Разговор принимал странное направление. Ило мучила и другая проблема... Как жаль, что вместе с «Белой императрицей» исчезли и волшебники...
- Кого ты видел в бассейне? - тихо спросил император.
Опасность! Ило почувствовал, как кровь прихлынула к лицу.
- Самую прекрасную женщину на свете!
- Помнится, ты говорил о том, что она оказалась твоей знакомой.
- Это была жена трибуна Утру со... Шанди заглянул ему в глаза.
- И ты...
- Пока нет. Сначала она должна развестись, потом я должен на ней жениться...
- Ну а ты что?
- Хочет разводиться - пусть разводится. А вот о какой-то там женитьбе не может быть и речи. По крайней мере, сейчас.
- Ты ведь знаешь - к разведенным в армии относятся плохо. - В голосе Шанди зазвучали жесткие нотки главнокомандующего. - Офицер, который не может призвать к порядку собственную супругу, вряд ли обладает талантами командира.
- Я знаю. И тем не менее я собирался просить вас об этом одолжении, ваше... Я хотел сказать - Ишан.
Ило не оставалось ничего другого, как только плести небылицу за небылицей. Впрочем, пока у него это выходило недурно.
Шанди покачал головой с явным недоверием.
- Ну ты и демон! Это первая услуга, о которой ты меня просишь, речь же идет не о чем-нибудь, но о замужней женщине! Если я вновь займу свой трон, у тебя будет столько жен, сколько... Впрочем, об этом не будем. Что до твоей просьбы, то я ее исполню.
Спасен! Ило облегченно вздохнул, но тут же вспомнил о той, второй проблеме.
- Простите...
Он юркнул под навес и поспешил к борту. В следующее мгновение его вытошнило. Подняв глаза, он увидел неподалеку Шанди, с которым происходило то же самое. Вышедшие из рубки рыболовы с интересом наблюдали за тем, как рыгает знать.

2

В рыбацкой лодке, находившейся в нескольких лигах от «Уомайи», шел совершенно иной разговор. Помнивший о скверных мореходных качествах импов. Рэп привел Тинала в нужное состояние еще в салоне «Белой императрицы», который находился под защитой магического экрана. Волшебство это было пустяковым и потому действие его могло прекратиться в любую минуту. Король хотел серьезно побеседовать со своим юным компаньоном. Они находились в крошечной зловонной каюте, где их никто не мог подслушать. Вскоре волшебник понял, что ему следовало отнестись к состоянию Тинала более серьезно. Будучи искусным вором-форточником, тот совершенно не боялся высоты, все же остальное его просто ужасало. Он сидел на койке, выпучив глаза и схватившись за сетку так, что костяшки его пальцев побелели. Кем-кем, а уж героем он никогда не был.
После двух относительно спокойных дней Рэпу вновь пришлось взять себя в руки - нужно было постоянно помнить о том, что прибегать к волшебству теперь нельзя. Нависшее над находившимся к востоку от них Хабом Зло походило на смрадную черную тучу. Оно на какое-то время замерло, выбирая направление следующего удара. Рэп казался себе похожим на слепца, попавшего в львиное логово. Использовать Дар предвидения он опасался по двум причинам: во-первых. его могли заметить, во-вторых, картина увиденного могла повергнуть его в отчаяние... Он осторожно заглянул на день вперед и, убедившись, что тот не сулит им ничего страшного, немного успокоился.
Как ему хотелось вернуться в Краснегар - увидеть Инос, предупредить ее о грядущем Зле, спасти ее... Обнять детей... Увы, надеяться на это не приходилось, иначе он не передавал бы с Шанди своих посланий.
Он вздохнул и вновь перевел взгляд на объятого ужасом импа, который сидел на соседней койке. Он не уставал поражаться Тиналу. Когда они встретились впервые. Рэпу было примерно столько же, сколько и этому плаксивому хлипкому бродяжке с самыми ловкими во всей Пандемии пальцами, который умудрялся взбираться по совершенно гладким стенам. Рэп, Тннал и гоблин - три юноши, заблудившиеся в джунглях Фаэрии. Конечно, в ту пору они уже не считали себя детьми и тем более не подозревали о том, что блаженная пора детства скоро закончится...
Тинала трудно было назвать верным товарищем, но юношей объединяла молодость и испытания, которые тяпали тогда на их долю. Теперь же общего у них не было ничего...
Рэпу исполнилось уже тридцать пять, Тиналу же дет двадцать, хотя, строго говоря, он был старше Сагорна. Он оставался таким же маленьким и щуплым, Как и прежде, хотя за последние годы и успел нахвататься кое-каких манер. Это, а также чистые руки и тщательно расчесанные волосы говорило о том, что он оставил свое прежнее примитивное ремесло и занялся более сложными вещами. Тинал отказался говорить о том, чем он занимался последнее время, заметив, однако, что обзавелся серьезным делом. Он нисколько не походил на своего брата Андора ни обликом, ни обаянием, но ему определенно удавалась роль наивного простака. Можно было представить, какое количество людей ему удалось одурачить и околпачить...
- Выходит, это время ты провел недурно? - поинтересовался Рэп.
Тинал презрительно скривил губы.
- Думаю, через часок-другой мы окажемся на берегу. Надеюсь, ты помнишь, что я держу путь в Южный Питмот и Мосвипс. Мне будет очень приятно, если ты согласишься составить мне компанию.
Тинал усмехнулся.
- С удовольствием. Давненько я не путешествовал со своим дружком Рэпом... Сколько с тех пор воды утекло.
Конечно же, Тинал лукавил. При первом же удобном случае он постарался бы скрыться, и вместе с ним скрылись бы и все остальные - Сагорн, Да-рад, Джалон и Андор, которые, вполне возможно, искренне хотели помочь Рэпу. Неволить Тинала он был не вправе. Так мог поступать разве что Зиниксо, но уж никак не они, авторы нового Свода Правил, суть которого состояла именно в запрете принуждения. Вдохновитель нового документа должен был неукоснительно следовать его духу и букве. Тинал облизал пересохшие губы.
- Постоянно в седле... И так - многие месяцы... Кишащие клопами таверны и скверная кормежка? Ветер, снег и холод? Нет, это не для меня... Спасай мир сам, король.
- Одному мне будет скучно. Слушай, но ты ведь можешь прислать вместо себя кого-то другого, верно? Воришка презрительно усмехнулся.
- Не могу. И повинен в этом не я, а ты. Кто, как не ты, изменил магическую формулу?
- Опять увиливаешь?
- Не... Они теперь мне и шагу не дают ступить. Возможно, так оно и было. Тинал, судя по всему, вновь совершил какой-то серьезный проступок.
- Что так?
- Тебе-то что? Ты ведь Знаешь, я им задолжал кой-какое время. Пока я его не наверстаю, они меня в покое не оставят.
Рэп сердито фыркнул. Он совершенно забыл об этой проблеме. В согласии с наложенной им формулой Тиналу отводилась целая треть общего времени цикла. Временные рамки были довольно свободными, но при этом он не мог вызвать преемника, не прожив определенного времени...
- Кстати говоря, о седле в этой ситуации говорить не приходится - путешествовать верхом мы не сможем. Сговор явно ищет фавна.
Тинал усмехнулся.
- Фавна размером с етуна!
- Именно. Скорее всего, я куплю экипаж и изображу возницу - так я не буду привлекать внимания. Ты же сможешь ехать в карете и услаждать себя поэзией.
- Да, твой отец тоже любил скотину...
- Будешь много говорить, я превращу тебя в жабу и выброшу за борт.
- Ты не осмелишься прибегнуть к магии! Тинал занервничал - он явно боялся волшебника.
- Все будет зависеть от тебя.
- Что ты хочешь этим сказать?
- Послушай. Ты ведь у нас неглупый, верно? Ты рискуешь не только собственной жизнью...
Вор задумался. Только теперь до него дошло, что он может представлять угрозу для Рэпа, и потому Рэп в любом случае не оставил бы его в покое. Он стал мысленно прикидывать, смог бы он обмануть волшебника или же нет, пытаясь при этом скрыть от Рэпа свои мысли. Двурушничество было у него в крови - он даже не представлял, что значит быть честным.
- У меня есть выбор?
- Если ты захочешь, мы распрощаемся с тобой в первом же городе, после чего ты сможешь вернуться в Хаб.
- Ты не боишься, что я на тебя донесу? - спросил Тинал с усмешкой.
- Ты этого не сделаешь. Подобное равносильно самоубийству. Или же ты сможешь остаться со мной, в этом случае я попытаюсь оградить тебя Зиниксо.
- Знаю я тебя... Рэп пожал плечами.
- Ты полагаешь, тебе удастся вернуться к прежнему делу? Не забывай о том, что дом твой исчез. Ты будешь постоянно вибрировать в магическом пространстве.
- Чего-чего?
- Ты помнишь Уфиану из Фаэрии? Она узнала о той краже еще до того, как мы добрались до Милфлора. Ты шумишь сильнее, чем другие. Когда ты начинаешь упражняться в своих талантах, от тебя буквально искры летят. Сговор сцапает тебя в два счета, я в этом нисколько не сомневаюсь.
Порочное личико импа вновь побледнело.
- Правда?
- Могу поклясться.
- В смысле, смогу ли я вот так взять и уйти?
- Заниматься в Хабе прежними махинациями ты вряд ли сможешь... В захолустье куда безопаснее, понимаешь?
- Выходит, выбора у меня все-таки нет?
- В каком-то смысле, да. Я знаю, что подобные прогулки тебе не по душе, и все-таки мне хотелось бы видеть тебя рядом. Да, конечно же, подобное положение дел устраивает меня как нельзя больше. Случись что, у меня под рукой будут Дарад или, скажем, Сагорн. Меня устраивает и такой попутчик, как Джалон. Обещаю, в случае опасности я тут же предупрежу тебя об этом...
Тинал невесело усмехнулся. - Тогда, пожалуй, я приму твое предложение. Ты ведь знаешь меня. Рэп. Честный труд мне противопоказан.
Рэп рассмеялся и протянул Тиналу руку. Тот действительно пытался играть в честность. Ничего другого волшебник от него и не требовал.

3

Никто не говорил лорду Акопуло о том, каким именно образом он сможет добраться до Зарка - впрочем, любое предложение такого рода прозвучало бы скорее благим пожеланием, чем реальным советом. Задача была крайне непростой. Он имел при себе магические свитки, золото и официальные послания, адресованные халифу, соответственно, ему нельзя было привлекать к себе внимание магов, воров и солдат. Идти ему предстояло куда дальше, чем Шанди или, скажем, королю Рэпу, хотя он и прожил больше, чем тот и другой вместе взятые. Для человека его лет провести полгода в седле - испытание не из легких. Путешествие по морю тоже малоприятная вещь, но Акопуло оно казалось меньшим злом, чем сухопутное странствие.
Простота в действиях зачастую оправдана, хитроумие же порой подводит. Он часто говорил об этом и императору. Едва оказавшись в Фаине, он отправился в лавку, торговавшую подержанной одеждой, оттуда же - в ближайший храм - помолиться Богу Истины и напомнить им, что добро при всех своих величии и силе порой вынуждено прибегать к услугам сил Зла.
Местный жрец послал людей за прихожанином, который был одним из самых богатых купцов. Этот достойный гражданин, в свою очередь, решил продемонстрировать свою верность Богам и предоставил в; распоряжение гостя свой фаэтон и садовника в придачу. В любом случае в этот день он не нуждался ни в садовнике, ни в экипаже и потому мог с легким сердцем на время расстаться и с одним, и с другим.
Первый день его путешествия близился к концу. Акопуло с шиком ехал по Великому Южному тракту в направлении Уилпона. В новом одеянии его не смог бы узнать никто. С наступлением ночи он решил ехать в Малфин, стоявший на берегу Внутренних Вод. Конечно же, слуги Зиниксо должны были организовать наблюдение за всеми главными дорогами страны, однако они вряд ли обратили бы внимание на жреца.
Эти одеяния ему явно нравились. В свое время он отказался от жреческого служения, решив, что достоин чего-то большего. Теперь у него возникла уникальная возможность исправить ошибку молодости.
Клирику, помимо прочего, можно путешествовать за полцены.

4

- У меня такое чувство, будто земля ходит ходуном, - буркнул Ило. Означенное чувство и взваленный на спину груз делали путешествие малоприятным.
- У меня тоже, - вздохнул Шанди.
- Сушей это назвать трудно, правда? Жалкая рыбацкая деревушка буквально тонула в грязи, дождь же все лил и лил. Здесь не было ни гостиниц, ни лавок, ни улиц - несколько жалких хибарок, разбросанных по берегу, и только.
Как бы ни называлось это место - если у него вообще было название, - искать его на карте не имело смысла. Несколько местных жителей с нескрываемым любопытством разглядывали чужеземцев, но этим все и ограничивалось - дождь лил так, что на них никак не реагировали даже собаки. Единственным отрадным обстоятельством являлось то, что на Ило были ботинки мирянина, а не армейские сандалии.
Он глянул на своего спутника. Шанди никогда не отличался особой веселостью, сейчас же он был по-настоящему угрюмым и подавленным. Может, причиной всего была морская болезнь?
- Что-нибудь не так, мой господин?
- Нет... Вернее, да... Все не так. - Император распрямил спину и растерянно улыбнулся. - •Меня расстроило известие об Эмторо. Точнее - взволновало... То, что он и сестра моей супруги не присутствовали на церемонии, не может не вызывать подозрений. Похоже, оба они в опасности... Если только они не стали на путь предательства.
- Вряд ли они сделали бы это по своей воле, - заметил Ило.
- Да, что верно, то верно.
Последнее донесение Ампили было получено императором незадолго до того, как рыбацкая лодка пришвартовалась к причалу. Самозванцы - император и императрица - вполне могли оказаться исчезнувшими неведомо куда Эмторо и Эшией...
Конечно, эта новость не могла не расстроить Шанди, пусть он и понимал, что Эмторо, который, как и все импы, крайне дорожил честью рода, не пошел бы на добровольный союз с Зиниксо. И все же подозрения успели закрасться в его сердце.
Некоторое время спутники молча месили грязь. Вскоре жалкая деревенька исчезла из виду. Они оказались на едва приметной тропке, петлявшей по бескрайнему болоту. Казалось, небесные хляби и раскисшая земля слились воедино.
Наконец Шанди покачал головой и произнес:
- Ило... Вернее, Ийан. Дело принимает скверный оборот. Это верный ход - посадить на трон самозванца. Теперь Сговор может особенно не спешить. В каком-то смысле я уже не нужен Зиниксо. Он может убить меня или, скажем, забыть обо мне...
Подобный пессимизм был несвойственен Шанди. Если его и одолевали какие-то сомнения, он предпочитал держать их при себе.
Ило вздрогнул от неожиданности.
- Все зависит от того, как на это смотреть. Сговор не будет охотиться на вас с прежним азартом, верно?
- Но как же я смогу вернуть свой трон? Как я смогу доказать, что я - это я? Любой человек, которого я попрошу о помощи, примет меня за безумца.
- Вам явно не хватает господина Акопуло, - усмехнулся Ило. - Он лишний раз напомнил бы вам о том, что нет худа без добра. Ищи они императора, мы в тот же миг оказались бы у них в лапах, верно? Вас ведь знает пол-Пандемии! Теперь же, когда всем известно о том, что настоящий Эмшандар дает балы в Хабе, вас могут разве что поздравить со столь знаменательным сходством.
Шанди недовольно хмыкнул. Ило попытался продолжить разговор, но император ответил на его слова гробовым молчанием.
Вскоре вдали замаячили ели. Ило направился прямиком к ним, чтобы хоть на какое-то время укрыться от холодного дождя, пусть он и промок до нитки. Оказавшись под деревом, он снял со спины тяжеленный мешок, прислонил его к стволу, после чего посмотрел на своего спутника. Увиденное ему сразу не понравилось.
Дрожащий Шанди, у которого от холода посинели губы, встретился с ним взглядом.
- Ило, неужели ты считаешь, что мы пойдем в Краснегар пешком?
Ило остолбенел. Во-первых, теперь они доводились друг другу вроде как братьями, во-вторых, погода была такой совсем не по его вине...
- Думаю, со временем мы обзаведемся лошадками, мой господин.
- Так пойди и найди их, слышишь? И поживее! Я буду ждать тебя здесь.
Император повернулся к нему: спиной. За все эти два года он никогда не говорил со своим сигнифер таким тоном, хотя тот не раз и не два получал от него хорошую взбучку. Ни тяготы пути, ни морская болезнь, ни новости, полученные от Ампили, не могли объяснить его столь странного поведения. Император то ли заболел, то ли решил проверить Ило еще раз.
- Я постараюсь обернуться мигом, господин... Ило вышел из-под ели и широким шагом направился к тропке, решив не обращать внимания на грубость Шанди. Тем не менее у него возникло странное чувство, что происходит нечто неожиданное и непонятное.
Странники не могли останавливаться в гостиницах, поскольку за теми наверняка велось наблюдение. В ближайшей округе не было ни постоялых дворов, ни торговцев лошадьми - по крайней мере, так сказали им рыбаки. С другой стороны, коль скоро они находились в пределах Империи, где-то поблизости мог находиться полицейский участок - рыбаки говорили, что от него до деревушки не больше лиги.
Тамошний страж порядка, скорее всего, был отставным центурионом или кем-то в этом же роде. Ранг не имел значения - главное, что он был ветераном, военные же друг друга в беде не бросают. Ило сочинит какую-нибудь басню о кораблекрушении и попавшем в переделку Легате. У караульного наверняка найдется хотя бы одна лошадка. Скорее всего, это окажется ломовая лошадь, а не скакун, но это не так уж и важно. Все лучше, чем идти пешком. Ило и Шанди доберутся до ближайшей деревни и уже там обзаведутся лошадьми поприличнее. План был достаточно тривиальным, но все же не настолько, чтобы им не заинтересоваться... Шанди же он совершенно не интересовал.
Рыбацкая лига оказалась на удивление длинной, а констебль - древним, угрюмым, несговорчивым человеком. Лошадь его была и того хуже: вот уже многие годы ее не седлали и от этого она совершенно одичала. Гоняясь за ней по грязным лужам, Ило мрачно думал о том, что вдвоем справиться с ней было бы проще. Втроем - тем более.
Надеть седло на это норовистое злобное, старое, страдающее костным шпатом животное ему не удалось и поэтому вначале он скакал без него. В конце концов кляча позволила ему оседлать себя, и он поскакал в направлении ближайшей фермы.
Он раздобыл там еще одну лошадь и погнал ее на болото, к императору.
Ило не думал, что Шанди будет ждать его под той же елкой. Любой разумный человек вернулся бы в деревеньку, где можно было найти хоть какой-то кров и тепло. Императора в леске действительно не оказалось, однако мешок так и лежал у ствола. Это его несколько насторожило.
Вода все прибывала. Ило нагнал Шанди почти у самой деревни, вода доходила тому до бедер. Когда поднятые лошадью волны немного успокоились, он повернулся к Ило.
- А я-то уже думал, что ты меня бросил. Ило соскочил с седла и тоже оказался в ледяной иоде. Он принялся подтягивать подпругу свободной лошади.
- Горячая еда, прекрасные девушки - как тут было не задержаться. Какая из лошадок вам нравится больше? Это - Скотина, а это - Нажива. Мы загоним их, как только...
- Отдай их, - буркнул Шанди, вновь зашагав по направлению к деревне.
- Хотел бы я знать, куда это вы собрались? - не выдержал Ило.
Император повернулся в его сторону и посмотрел.
Ему в лицо.
- Я решил вернуться в Хаб. Если хочешь, можешь составить мне компанию. Не хочешь - иди себе подобру-поздорову. - Шанди запнулся:
- Да. Спасибо тебе за службу.
- Что? Я вправе потребовать от вас объяснений. Шанди стучал зубами от холода.
- Все наши планы - сплошное безумство... Как мы можем бороться со Сговором? Такого в Пандемии не было вот уже тысячу лет! Я просто обязан вернуться в Хаб и сдаться...
Теперь он старался не смотреть в глаза Ило.
- Вы? Сдаться?
- Что мне остается? Я не сомневаюсь в том, что править страной так, как я, не сможет никто. Если я не буду представлять угрозы для Зиниксо, он не станет мне мешать, не так ли? Он будет оставаться, что называется, за сценой. Именно это и предсказывали маги. Еще разохочу поблагодарить тебя, сигнифер, и...
- А как же король Рэп? Акопуло? Чародей Распнекс, который спас вас, рискуя собственной жизнью? Шанди молча пожал плечами.
- Вы послали их на край света, но тут же решили от них отречься! Мыслимо ли это? Подумайте о своей дочери, о потомках! А как же ваш двоюродный брат и сестра вашей жены? Они-то здесь при чем?
- Я их спасу... Ило громко вздохнул.
- Да вы же сошли с ума!
После таких слов можно было ждать чего угодно. Шанди попытался испепелить своего сигнифера взглядом, но это у него явно не вышло - взгляд его темных глаз выражал разве что полнейшую безнадежность и растерянность, прежнего пламени в них как не бывало.
- Что легче - признать свою ошибку или так и продолжать обманывать себя?
- Здесь явно не обошлось без колдовства! - сердито заметил Ило. - Сговор внушает вам свои идеи!
Это совсем не тот Шанди, которого я знал все это время.
Дерзость Ило тут же возымела действие - император явно засомневался в правильности своих умозаключений.
- Как вы не понимаете! - не унимался Ило. - Никогда в жизни вы не отменяли своих же решений с такой невиданной легкостью без видимых на то причин! Эти идеи вам внушает Сговор! В течение двух дней вы находились под защитным экраном, теперь же они с легкостью могут проникнуть в ваши мысли!
Шайди печально понурил голову и похлопал руками, словно пытаясь согреться. Неожиданно он показался Ило слабым и ранимым, как и все люди.
- Возможно, ты прав...
- Ясное дело!
- А вдруг ты ошибся? Может, меня обманул не Сговор, а Распнекс и фавн? Теперь, когда я оказался мне пределов их колдовской лодки, я вновь начал мыслить ясно, понимаешь? Как я смогу понять - где правда, а где ложь?

Предыдущая страница 7 Следующая страница


Изгои 8

Голос его стал походить на хныканье капризного дитяти.
На мгновение Ило овладело желание махнуть на все рукой. Шанди как-то уже говорил ему о том, что это - не его война. В этой политической игре он был обычной пешкой. Он мог выйти из игры и раствориться на просторах Империи - Сговору он был не нужен... Если Шанди сдастся без боя. он заберет с собой и Эшиалу, и тогда Ило можно будет забыть о той, чье отражение он видел в волшебном бассейне. Такое развитие событий его явно не устраивало.
- Я могу сказать как, - усмехнулся он. - Это не так сложно проверить. Я предлагаю продолжить путь. Где-нибудь через неделю мы окажемся достаточно далеко от Хаба и тем самым выйдем как из-под власти Сговора, так и из-под влияния фавна и чародея. Тогда-то вы и начнете мыслить ясно.
Дрожащий от холода император согласно кивнул головой.
- Пожалуй, ты прав. Столь серьезные решения нельзя принимать сгоряча... Ило вздохнул с облегчением.
- Вот и прекрасно. Прошу вас. - Он сцепил руки и подставил их под грязный сапог императоpa. - Прежде всего нам нужна гостиница - горячая еда, номер и пара девочек!
Шанди недовольно поджал губы и потянул за поводья.
- Два номера и одна девочка!
Ило вытер руки о плащ и повернулся к своей лошади.
- Не зря же я решил, что ты спятил, - пробормотал он себе под нос.

5

Прошло три дня. Студеным зимним утром король Рэп, который был полуфавном-полуетуном, поймал себя на том, что беззаботно посвистывает. Он немало поразился этому. Впрочем, удивляться было особенно нечему - о себе давала знать кровь фавна. Фавны привязаны к лошадям примерно так же, как етуны - к кораблям и к морю. Помимо прочего. Рэп был краснегарцем и потому не боялся холода. Теперь они находились достаточно далеко от Хаба и потому можно было не объезжать стороной города и особняки знати. На равнинах, где они проезжали, были разбросаны фермы, росли сады. Фавн наслаждался дорогой и прекрасной погодой - ветерок обдувал лицо, солнце пригревало спину, под колесами похрустывал лед, застывшие ветви придорожных деревьев искрились инеем.
Это безумное путешествие заставило его вспомнить молодость. Короли тоже время от времени любят встряхнуться - роль же преследуемого изгоя подходила для этого как нельзя лучше, тем более что за этим стояла борьба за правое дело. Если милостью Богов Шанди и крохотной горстке его сторонни удастся воплотить свой замысел, мир станет не. Если они и проиграют, то в борьбе. Эта мысль могла не вдохновлять, пусть надежда на успех была скорее призрачной... У его матери на сей счет имелась особая поговорка...
Мысль о матери заставила его вспомнить о предвидении, юном Гэте и Краснегаре. Рэп тут же погрустнел. Без Инос он был как без рук.
С конями он не ошибся, хотя чалый был заметно слабее трех прочих - его имело смысл продать. Путь им предстоял неблизкий и поэтому Рэп не гнал лошадей. В этом не было никакого смысла - кого мог заинтересовать фавн-возница? Прежде чем покинуть «Белую императрицу», он нарядился в приличествующую своей новой роли ливрею, в которой смотрелся самым что ни на есть настоящим кучером, а уж никак не королем.
У него за спиной раздался щелчок - это открылось оконце. Он обернулся и увидел изможденное лицо Тинала, выглядывавшего из кареты, словно хорек из своей норы. Кончик его красного от холода носа поблескивал.
- Я есть хочу, - жалобно произнес он. Путешествие ему изрядно надоело - приключения и все мыслимые и немыслимые красоты не значили для него ровным счетом ничего. Его интересовала одна-единственяая вещь - как бы обчистить карманы ближнего.
- Встал бы пораньше, успел бы позавтракать, - сердито заметил Рэп. Примерно таким же тоном он обычно распекал Кейди. Фавн хотел было прочесть Тиналу лекцию о том, что происходит с людьми, которые все свое время проводят за игорными столами, но вовремя одумался. В оккультном пространстве Тинал практически не светился, денег же он выигрывал столько, что их с лихвой хватало им и на постой, и на пропитание. При этом Тинал играл с явной ленцой, вполсилы. - Потерпи часок. Заодно и лошадкам дадим передохнуть.
- Ты только о них и думаешь, - пробрюзжал Тинал, захлопывая окно.
Рэп продолжил путь, но его радужное настроение как-то поблекло. Вне всяких сомнений, в скором времени компаньон должен был оставить его - терпению Тинала явно пришел конец. Фавн же, правящий пустым экипажем, выглядел бы более чем подозрительно. Конечно же Рэп мог обойтись и без Тинала, но за тем стояло еще четыре человека, которые в известных обстоятельствах могли бы оказаться незаменимыми, - Рэп знал это по собственному опыту. Увы...
Ближе к полудню у Рэпа открылось второе дыхание, однако лошади к этому времени явно подустали. Он въехал на конный двор какого-то маленького поселка. Почтовые станции можно было встретить только на больших трактах Империи, все прочие придорожные гостиницы особой роскошью не отличались. Тинал тут же отправился в дом, корча из себя джентльмена. Король Краснегара занялся тем временем лошадьми, усмехаясь про себя нелепости ситуации.
Вскоре он присоединился к слугам, сидевшим в гостиничной кухне, и наспех подкрепился сыром и ржаным хлебом, отвечая на вопросы соседей по столу россказнями о господском доме и приближающихся зимних Празднествах. Фавны, жившие в Империи, служили исключительно конюхами. В этой роли король Рэп не привлекал к себе внимания и поэтому мог позволить себе немного расслабиться. Здесь никто не говорил ни о волшебстве, ни о политике, ни о новом императоре, речь шла только о необычно холодной погоде и о ценах на зерно. С этими скромными честными людьми он чувствовал себя словно дома, общаться с ними было куда приятней, чем, скажем, с Шанди. Рэп поймал себя на том, что ему совсем не хочется покидать эту теплую кухню.
Тинал вышел из гостиницы не один - за ним следовала хорошо одетая чета средних лет: дородный мужчина с красным лицом и еще более дородная женщина. Рэп опустил перед ними подножку и помог занять места в карете, придерживая рукой дверцу.
Тинал на миг задержался перед дверцей.
- Господин Орбило и его супруга любезно предложили мне остановиться у них на ночлег, - бросил он как бы невзначай. - Правь вдоль реки. Когда нужно будет свернуть, мы тебе скажем.
- Да, господин, - ответил Рэп, отсалютовав воришке.
- Далеко от нашего пути мы не отклонимся, - добавил Тинал, озорно усмехнувшись. - И знаешь, дорогуша...
- Что, господин?
- Запомни - если ты еще раз так загонишь лошадок, тебе придется несладко.
- Я постараюсь, господин. Такого больше не повторится.
Король Краснегара низко поклонился. Он прикрыл за Тиналом дверцу кареты, мысленно моля Богов о том, чтобы тот на время забыл свои вороватые повадки. Частности его особенно не волновали, он боялся, что Тинал может привлечь к себе внимание оккультных сил, начни он рассказывать этим господам о золотых копях дедушки.
Примерно через час они подъехали к мосту. Рэп направил экипаж к шлагбауму, и тут же, словно ниоткуда, перед ним возникло с полдюжины легионеров. Они смотрели не на дверцу кареты, но именно на него, стало быть, интересовал их возница, а не пассажиры. Рэпу это сразу же не понравилось. Для того чтобы заметить в их взглядах подозрение, обладать даром провидца было вовсе не обязательно. Под контролем Зиниксо находилась вся армия Империи, которой мог быть отдан приказ брать под арест всех рослых фавнов. Миряне не представляли опасности для Рэпа, но Сговор наверняка следил за магическим пространством, и потому положение складывалось довольно серьезное.
Центурион вынул свой меч из ножен, а его люди тем временем взяли лошадей под уздцы.
- Эй, парень! А ну-ка, слазь!
- Господин, это вы мне? - спросил Рэп, изобразив на лице крайнее недоумение. Нужно было потянуть время и хоть как-то оценить ситуацию, в которой они оказались. Он нервно заерзал на скамье. Чем ближе он будет к центуриону, тем меньшая сила понадобится ему для того, чтобы подчинить того своему влиянию... И тут он заметил, что от этого человека исходит слабая аура волшебства.
Возможно, это были чары послушания - центурион мог оказаться одним из сторонников дварфа. Впрочем, подобное было маловероятно - подобных дорог в Столичной области насчитывалась добрая сотня. У Зиниксо попросту на хватило бы людей, чтобы поставить на каждой дороге по магу. В магическом пространстве центурион не был виден, так что, возможно, Рэп имел дело с околдованным мирянином. Углубляться в рассмотрение этого вопроса фавн опасался - тем самым он мог выдать себя. Чары могли сделать воина нечувствительным к внушениям чужой воли... Божественная Гармония! Что же ему теперь делать?
Боковое оконце кареты приоткрылось, и в нем появилось багровое лицо господина Орбило.
- В чем дело? Ах, это ты, Углипе! Центурион испуганно вздрогнул.
- Дядюшка?
- Да... Что стряслось?
- Обычная проверка, господин.
- Она уже состоялась. Надеюсь, ты меня не забыл?
- Конечно нет, дядюшка!
- Вот и прекрасно. Пропусти нас.
Орбило закрыл оконце. Углипе стремительно ретировался, вложив меч в ножны и приказав своим людям пропустить экипаж.
Спасены! Рэп вернулся на козлы и вновь взял в руки поводья.
- Счастливо оставаться, центурион, - еле слышно пробормотал он.
После этого инцидента Тинал мог стать совсем несносным... Да хранят его Боги!

6

Шанди встряхнулся, пытаясь отогнать сонливость. Он посмотрел на городские ворота и, развернувшись в седле, бросил на Ило взгляд, полный злобы.
- Новый Мост?
- Совершенно верно.
Казалось, он только теперь заметил оживление, царившее на дороге, запруженной экипажами, повозками и всадниками, хотя они ехали по ней уже не меньше получаса.
- Неужели нельзя было найти дорогу побезлюднее?
- Ну а как бы мы переправились через Эмби? - ответил Ило со вздохом. - Чего бы мне сейчас не хотелось, так это купаться...
- Неужели здесь нет паромов? - Шанди презрительно сузил глаза.
Ило снова вздохнул.
- Мы ведь уже все обсуждали.
- Давай обсудим еще раз!
- Мы пришли к заключению, что на пароме мы привлечем к себе большее внимание, чем на людной переправе, верно?
- Разве мы об этом когда-нибудь говорили?
- Конечно, говорили. Наверное, вы меня просто не слушали...
Шанди недовольно хмыкнул и надолго замолчал, задумчиво покусывая ногти. Похоже, он вновь погрузился в свои мрачные раздумья, терзавшие его все последнее время. День ото дня он становился все мрачнее и мрачнее. Расстояние, отделявшее их от Сговора росло, но уныние его и сомнения от этого только усиливались. Теперь он говорил редко, причем речь обычно шла о том, что им следует как можно скорее вернуться в столицу. То ли ослабло его сопротивление, то ли притяжение Хаба стало сильнее...
Ило почувствовал, что еще немного и им овладеет отчаяние. Абсурдные доводы Шанди и непредсказуемые вспышки гнева вымотали его вконец. Он не мог оставить императора ни на мгновение, боясь, что тот может куда-то запропасть. Эмшандар IV правил Империей пятьдесят лет, смотрителей свергли через три тысячи лет после того, как они заняли свои троны... Здесь не было ничего странного. Подобные события представлялись Ило чем-то неизбежным и вполне естественным, чем-то вроде смены времен года. Но вот чего он никогда не мог ожидать, так это того, что Шанди станет вести себя как избалованное дитя. Разве могут деревья ходить, а рыбы деть? Конечно же нет...
Теперь к прежним его тревогам прибавилась новая. В Новом Мосту их явно ожидала засада. Здесь Великий Западный тракт пересекал могучую Эмби, и Зиниксо наверняка выставил для наблюдения за переправой своих волшебников. Когда Ило вместе со своим подопечным въезжал в городские ворота, он просил Богов только об одном - о безопасности и мире.
Близились зимние Празднества, отчего вся Империя пришла в движение. Импы подобно пчелам, летящим на закате дня в свой улей, спешили до наступления Празднеств вернуться домой. Сквозь дождливую мглу зимних сумерек виднелся забитый народом Новый Мост. Узкие улочки городка были запружены лошадьми и повозками. Слышались окрики и злобная брань кучеров, пытавшихся вывести из затора свои экипажи, плач женщин и детей, сдавленных колышущейся толпой. На этой дороге всегда было людно, а сейчас - буквально черно от народа. Ило попридержал поводья своего коня и доехал бок о бок с Шанди, ежеминутно чувствуя толчки и тычки.
- Ишан?
- Ну? - недовольно взглянул на него император.
- Если потеряемся, встречаться будем возле Северных ворот.
- Хм...
- Полдюжины вчера раздавил! - раздался рядом жизнерадостный голос.
Ило обернулся и увидел возле себя незнакомого молодого всадника. В таких ситуациях люди нередко становятся разговорчивыми.
- Это вы еще легко отделались... Молодой человек нервно усмехнулся.
- Шпоры-то вы снять догадались? Тут ведь не все такие умные...
- Надо бы завести здесь такое правило, - согласился Ило. Понеси какая-нибудь из лошадей, жертв явно было бы немало. - А почему такая толчея?
- Военные пытаются ограничить число людей, переправляющихся через реку. Надо сказать, для этого они выбрали не самое лучшее время.
- После захода солнца они закроют мост?
- Угу... Только произойдет это на час позже. Как сказал мой отец, в противном случае народ просто взбунтуется.
Толпа медленно, но верно продвигалась вперед. Теперь Ило ехал вслед за Шанди, а за ним следовал его новый знакомый. Судя по всему, парень этот был из местных.
- Далеко едем?
- Мосрейс.
- Ну... Вы до зимних Празднеств туда точно не поспеете.
- С такой скоростью мы туда и до осенних Празднеств урожая не доберемся, - согласился Ило, тут же решив, что им нужно слегка подправить свою легенду. Мосрейс, похоже, находился куда западнее, чем он полагал прежде.
Шанди обернулся.
- Ило?
- Да, Ишан?
- Мост слишком узок. Его нужно расширить. Напомни мне об этом, когда мы вернемся в Хаб.
Ило устало вздохнул. - Хорошо, Ишан... Шанди вновь принялся грызть ногти.
- Кто это? - спросил молодой человек. - Лицо вроде как знакомое...
- Тес... Он очень не любит таких вещей.
- Вон как...
За последние несколько лет Шанди проезжал через Новый Мост раз десять - не меньше. Раз или два он ехал во главе своего войска, однако во всех прочих случаях переправа была быстрой и тайной. Запомнить его довольно заурядную внешность молодой человек не мог - скорее всего, он его с кем-то спутал. Толпа подналегла и разговорчивого молодого человека тут же отнесло на несколько шагов в сторону. Вниманием Ило завладела полногрудая красотка, появившаяся в оконце находившегося неподалеку экипажа. Она посмотрела на него так выразительно, что у Ило заныло сердце.
Все, что имеет начало, имеет и конец. Через какое-то время они уже покинули городские улочки и оказались возле огромного моста Эмтара II. Движение тут же замедлилось. Мост темной лентой уходил к противоположному берегу серебристой могучей реки, его дальний конец терялся в зимней закатной дымке. Увидев ряды воинов, охранявших мост, Ило внутренне содрогнулся. Возможно, их задача сводилась к регулированию движения, но они же могли искать в толпе и интересующих их людей. Впрочем, выбора теперь не было - они с Шанди походили сейчас на валуны, движущиеся вместе с оползнем или камнепадом.
- Ийан! - воскликнул Шанди, к которому, похоже, вернулась прежняя живость. - Я все понял!
- О чем ты?
- О том, как все было на деле! Все это - происки фавна! Почему мы не подумали об этом раньше? Он прибыл в Хаб в ту самую ночь, когда старик умер, верно? Вряд ли это обычное совпадение...
- Не вижу здесь ничего подозрительного. Ты хочешь сказать, что он убил твоего дедушку? - Ило никогда бы не поверил тому, что король Рэп мог кого-то убить.
- Почему бы и нет! - Глаза Шанди горели от возбуждения. - Он ведь когда-то околдовывал старика, помнишь? Потом была эта сцена в Ротонде. И подстроил ее, скорее всего, все тот же фавн! Мы видели совсем не Распнекса, нет, - мы видели Рэпа!
Ило даже застонал от столь несусветной глупости.
- Наверное, он был и Грунф, да?
- Да... Вернее, нет. Она ведь за все время не проронила ни слова, верно? Только кланялась... Потом были уничтожены четыре трона. Но и этого на самом деле не происходило!
Ило хотел было напомнить императору о том, что его больно ушиб один из каменных осколков, но он почел за лучшее промолчать, понимая, что это лишь раззадорит его спятившего спутника...
- Стало быть, смотрители и не подозревали о том, что происходит на деле! Не забывай. Рэп - могущественный волшебник. Он заманил нас в дом Сагорна, затем... - Шанди было озадаченно нахмурился, но тут же его лицо просияло. - Затем он выманил нас наружу, внушив нам образы, принятые нами за воспоминания неких картин, якобы виденных нами на поверхности пророческого бассейна! Вне всяких сомнений, ничего подобного мы никогда не видели! Образы были навязаны нам извне! Ты спросишь меня: возможно ли это? Подумай сам, полгода образы эти казались нам чем-то таинственным, и тут в доме Сагорна мы разом поняли их истинное значение! Тебя это не удивляет?
- Но ведь мы видели там и Рэпа, и Распнекса, - устало заметил Ило. - Может, ты хочешь сказать, что дварф был куклой, которой управлял чревовещатель?
Ило прекрасно понимал, что логика в данном случае не приведет к желаемому результату. Так оно и вышло.
- Конечно! - воскликнул Шанди. - Я об этом сразу не подумал. Замечательно!
Он принялся рассказывать Ило о том, как фавн пытался заманить его в Краснегар (зачем это ему могло понадобиться, Шанди пока не понимал), как смотрители пытались скрыть от народа факт его исчезновения, попросив поучаствовать в маскараде кузена Эмторо и герцогиню Эшию... Никакого узурпатора Зиниксо не существовало и в помине, все происходящее было результатом происков злонамеренного фавна...
Когда наконец он закончил свою речь и обратился к Ило с вопросом о том, как тот относится к сказанному, Ило вдруг понял, что они находятся уже на середине моста. Охранники остались далеко позади.
Он облегченно вздохнул и с презрительной усмешкой на устах ответил:
- Подобной чуши мне не доводилось слышать еще ни разу...
Пока они ехали к противоположному берегу, он успел разнести теорию императора в пух и прах.
Шанди не на шутку разобиделся. Он молча ехал вслед за. Ило, пока тот плутал по северной части Нового Моста, пытаясь отыскать место для ночлега. Поиски привели их к порогу маленькой грязной гостиницы, но и на сей раз император не промолвил ни слова. В стойле для лошадей не нашлось свободного места, да и конюхов они не отыскали, но Шанди по-прежнему молчал как рыба. Он молча спешился, передал Ило поводья и принялся расхаживать взад-вперед, напряженно о чем-то размышляя.
Вообще Ило любил лошадей, но на сей раз он чувствовал такую усталость, что с удовольствием препоручил бы их кому-то другому. Внезапная перемена в настроении императора серьезно насторожила и расстроила его. Похоже, ему не оставалось ничего иного, как только ваять под опеку этого человека - человека, которому еще совсем недавно он служил верой и правдой. Взваливать на себя такое бремя он, разумеется, не хотел. Ило вздохнул и встал на пути императора.
- Вот, - сказал он, показав тому ключ, - Пойди .займи комнату - неровен час новые гости пожалуют. И вещи с собой прихвати. Комната номер семь.
Он замер, ужаснувшись собственным словам, - ведь он стал командовать самим императором! Шанди, однако, даже и не думал протестовать. Взяв седельные вьюки, он направился к двери. Ило фыркнул - то ли с презрением, то ли с облегчением - и, подняв с земли пук соломы, принялся вытирать им потных лошадей.
Солнце село. Когда Ило наконец поднялся по скрипучей лестнице и открыл дверь, из которой Шанди забыл вынуть ключ, он обнаружил, что императора в комнате нет. Кровать занимала собой едва ли не всю крошечную комнатку. Кроме нее, здесь были видавшее виды зеркало, намертво приколоченное к стене, и большой керамический кувшин, вид которого вызывал омерзение.
На миг им овладела паника. Без лошади Шанди уехать не мог, да и во двор он, кажется, не выходил... Может, его выкрали враги?
Вьюки лежали за кроватью возле дальней стены. Под ними валялся ранец Шанди, в котором находились письма короля, направленные им в Краснегар, и все их золото. Судя по всему, Шанди окончательно сошел с ума. Лишись они этого золота, всему пришел бы конец.
Повесив ранец на плечо и заперев за собой дверь, Ило поспешил вниз, в харчевню. Там было шумно, людно и темно. Свободных мест в зале не оказалось. Ило обвел полутемный зал взглядом. Похоже, Шанди не было и здесь. Он обошел всю гостиницу, заглянув на всякий случай в стойло, в отхожее место и во двор, и вышел на улицу. Будь с ним другой человек, Ило подумал бы, что тот решил провести ночь у какой-нибудь здешней красотки, но на Шанди это было не похоже. Что же он должен теперь делать? Поднимать городскую охрану по тревоге, с тем чтобы та приступала к поискам пропавшего императора?
Забыв и о голоде, и об усталости, Ило вернулся наверх, решив продолжить свои поиски. Коридор был пуст. Он спустился в харчевню и вновь принялся вглядываться в лица сидевших и стоявших вдоль стен людей, с трудом протискиваясь между столиками. И тут совершенно неожиданно для себя он увидел своего компаньона. Тот сидел в самом темном углу зала, тупо уставившись в стену и сжимая в руках огромную кружку, наполненную до краев дурно пахнувшим пивом. Только теперь Ило сообразил, что отвратительный запах, царивший в зале был запахом пива местного производства.
Ило протиснулся к Шанди и, присев возле него на корточки, тихо, но внятно спросил:
- В чем дело? Ты заболел?
Император обвел зал взглядом и только после этого посмотрел на своего товарища. Взгляд его был исполнен презрения.
- Майа... - пробормотал он, поднося к губам кружку.
- Что с ней?
- Ты спрашиваешь меня, что с ней? - усмехнулся Шанди. - Разве можно назвать мужчиной такого человека, который бросает своего ребенка и очертя голову несется неведомо куда, и все только потому, что дварф наплел ему неведомо что...
- Уайлбот куда ближе... - раздалось за спиной у Ило. Голос этот явно принадлежал военному. - Бедная маленькая Майа! - заплакал в голос Шанди. - Я бросил своего ребенка!
- Уайлбот, потом долина Истер и только затем Мосрейс...
Мосрейс? Ило и Шанди говорили, что они направляются не куда-нибудь, но именно в Мосрейс... Ило решил немного помолчать и навострил уши. Через какое-то время тот же голос раздался вновь.
- Нет, там ведь горы... Городок Липаш тоже не подходит. В это время года на дорогах грязи по пояс...
Ило тут же успокоился. К ним эти люди, очевидно, не имели никакого отношения, судя по всему, это были солдаты, решившие встретить зимние Празднества дома. Мосрейс - большой город, в том, что солдат упомянул именно его, ничего странного не было. Ило заглянул в черные глаза Шанди.
- Ты оставил наши вещи без присмотра.
- Надо было остаться в Квобле вместе с легионом... Я покинул свой пост... Я не достоин звания Императора...
- Скажи, чем я могу тебе помочь?
Шанди вновь поднес кружку к губам. Ило было решил, что его вопрос так и останется без ответа, но тут император буркнул:
- А до этого ты мне чем-то помогал?
- Что?
Темные глаза превратились в узкие щелочки.
- Что ты с этого имеешь, сигнифер? Ведь прежде ты никогда не был идеалистом. Кроме женщин тебя вряд ли что-то по-настоящему волновало, верно? Что это ты вдруг решил стать героем?
Ило хотел было сказать императору о том, что во всей армии он один имел право носить накидку, сшитую из шкуры белого волка, но тут же передумал, вспомнив, что это право он получил случайно, о чем знал и Шанди. Ладно, он не был героем прежде и не собирался становиться им впредь. Он к этому никогда не стремился.
Шанди же не унимался.
- Кто подкупил тебя, сигнифер? Чем они тебя прельстили?
- Не понимаю, о чем ты...
- В самом деле? Ты думаешь, я поверю всем этим бредовым россказням о заговорщиках и всемогущих магах?
- Ты этому не веришь? Шанди хитро улыбнулся.
- Еще чего не хватало! Теперь меня не проведешь. Как они меня смогли одурачить - эти треклятые дварф и фавн! Теперь-то я понимаю, кто был настоящим заговорщиком? Они стали плести всю эту чушь о конце тысячелетия и сторонниках, и вот я остался без трона? Я почти не сомневаюсь в том, что их россказням не веришь и ты. И это значит, что ты - один из них!
Какой бред! Сговор был близок к успеху, расстояние ничуть не ослабило его влияния.
- Хм... Твоя жена так не считает.
- Ха! Разве женщины что-нибудь смыслят в политике?
Кто-кто, а уж Ило-то знал, что женщины обычно куда проницательнее мужчин, но он почел за лучшее не говорить об этом Шанди, тем более что неосторожно упомянутое им имя Эшиалы могло направить разговор в еще более странное русло...
- Ладно... Возможно, в этом ты прав. Но тогда скажи - что же нам следует делать?
Шанди явно не ожидал от своего товарища столь внезапной капитуляции. Лицо его приобрело недоуменное выражение. Он одним глотком допил содержимое кружки и, вздохнув, поставил ее на колено. После этого он вытер губы рукавом и сказал:
- Разумеется, нам следует отправиться домой. Мы вернемся в Хаб, после чего я вернусь к исполнению своих обязанностей. Первым делом я изловлю всех этих прохиндеев и вздерну их на виселице!
Ило срочно нужно было связаться с каким-нибудь волшебником. Он нуждался и в совете, и в практической помощи. Если Шанди так и не придет в себя, он поспешит в Хаб или - еще хуже - решит сдаться местным властям. Но почему ни Рэп, ни Распнекс не подумали о том, что события могут принять и такой оборот? Впрочем, они не ожидали и того, что место императора может занять самозванец... Коварству Сговора не было предела...
Если Шанди окажется под защитой магического экрана, подобного тому, что был установлен на «Белой императрице», он, возможно, сможет прийти в себя. Возможно. Но для обычных мирян, к числу которых принадлежал и Ило, экраны эти существовали единственно как идея - их реальность была для них достаточно условной и, что важнее, невидимой. Попади к нему в руки магические свитки, он смог бы посоветоваться с волшебниками, но, увы, свитки лежали в кармане у Шанди. Просить их - значило бы навлекать на себя лишние подозрения обезумевшего императора; конечно, их можно было выкрасть ночью, но даже и в этом случае ответа можно было ждать не день и не два.
- Сегодня мы уже никуда не пойдем, - сказал Ило, почувствовав, что он наконец нашел нужный тон. - Мост закрыт на ночь.
Шанди недоуменно хмыкнул и посмотрел на своего спутника с нескрываемым подозрением. Географические споры легионеров, находившихся у них за спиной, вспыхнули с новой силой.
- Думаю, поесть мы здесь не сможем, - продолжил Ило. - Представляю, что бы они нам подали... Там, наверху, у нас есть яблоки и кой-какая снедь. Мне кажется, нам следует подняться к себе в номер, перекусить и лечь спать, чтобы завтра подняться пораньше...
- Неужели ты и к бабам не пойдешь?
- Думаю, они мало чем отличаются от здешней кормежки.
- Прежде такие вещи тебя не смущали. Несмотря на явное умопомешательство, Шанди сохранил свойственную ему проницательность, которая, возможно, стала только острее, поскольку теперь ее питала крайняя подозрительность.
- Ничего, потом наверстаю, - ответил Ило, взмокнув от волнения. - Идем. Меня от этого места уже тошнит.
Шанди осторожно поставил кружку на стол и медленно поднялся на ноги. Его заметно покачивало.
- Ты прав, - буркнул он. - День был трудным. Слова эти не соответствовали действительности. За весь этот день они не проехали и пятнадцати лиг, хотя в свое время Шанди проезжал за день расстояния, которые были втрое больше.
Постояв на месте, Шанди вновь плюхнулся на стул.
- Дай мне пива.
Кто бы мог подумать, что этот грязный небритый человек некогда был блистательным принцем, которому Ило служил верой и правдой? Либо он был пьян, либо окончательно спятил... Первое казалось совершенно немыслимым, впрочем, немыслимой была и та ситуация, в которой они оказались.
- Ишан, тебе больше не следует пить, слышишь?
- Я не Ишан! - взорвался Шанди, лицо которого мгновенно побагровело от гнева. - Хватит с меня этих дурацких игрищ! С этого момента таиться я больше не буду и поеду я в свой дворец, а не в какой-то там Мосрейс! Все, я сыт по горло этими небылицами!
Какой ужас! Что должен был делать Ило? Ведь теперь в его руках находилась судьба всего мира! Он не хотел этого. Он не знал, как ему следует поступить. Как можно быстрее увезти Шанди подальше от Хаба и посмотреть, что будет дальше, - ничего иного в голову ему не приходило. Он все еще надеялся, что на расстоянии влияние Сговора ослабнет и Шанди сможет прийти в себя.
Он стал прикидывать, удастся ли увезти императора силой, и тут же понял, что сделать это невозможно. Может, привязать его к седлу? Шанди был достаточно силен физически, к тому же он мог под-нить крик. Отвести его в комнату и там оглушить кувшином? Оглушить императора? Глушить его день за днем? Нет, все это блажь...
И тут он понял, что люди, сидевшие за соседним столиком, разом замолчали. Он обернулся и встретился взглядом с одним из них. Из-за леса кружек на него смотрели еще три лица.
Они слышали все, что сказал Шанди, а наговорить он успел немало...
Все эти люди были одеты в гражданские одежды. Они были староваты для солдат, но та уверенность, с которой они себя держали, говорила о том, что Ило видит не кого-нибудь, но именно легионеров. У человека, сидевшего ближе всего к императору, нос был изуродован глубоким шрамом. Четверо мужчин сорока - сорока пяти лет... Вне всяких сомнений, он видел ветеранов, отслуживших положенные двадцать пять лет и теперь разъезжавшихся по домам. Теперь они были при деньгах и потому могли обзавестись семьей и землею... Сказать, насколько они порядочны и честны, Ило, естественно, не мог. Он не знал и того, как они относятся к офицерам и вообще к аристократам, чьи приказы за долгие годы службы могли им вконец опостылеть. Отношение это, соответственно, могло оказаться не самым почтительным.
Ило по-прежнему смотрел на человека со шрамом, который, судя по всему, был здесь старшим. Тот напомнил ему Хардграа. Он явно был центурионом.
Ему в голову пришла неожиданная идея...
- Вы не подскажете, - сказал он, - далеко ли отсюда до Мосрейса?
- Ой, неблизко... А в чем дело?
Шанди тут же заинтересовался разговором. Недовольно глянув на легионеров, он перевел взгляд на Ило и буркнул:
- Я тебе уже сказал - ни в какой Мосрейс мы не поедем! Мм вернемся во дворец! Блеснули четыре пары глаз. Ило поднялся с корточек и представился:
- Меня зовут Ийан, я - писарь Четырнадцатого легиона. - Кивком головы он указал на Шанди и добавил:
- А это - трибун Ишан. Мы едем в Мосрейс...
- Я не трибун! Я - император! Легионеры переглянулись и вновь уставились на своих новых знакомых.
- Он что - перебрал? - полюбопытствовал центурион.
- Боюсь, дело обстоит куда хуже, - печально вздохнул Ило. - Это началось у него после Пустоши Нефер. Я довожусь ему братом... Пытаюсь довезти его до дома. Вначале-то все было ничего, но потом...
- Ило! - рявкнул Шанди.
- Ило? - удивился один из ветеранов. - Пустошь Нефер? Он там был?
- Мы были там вместе, - с деланным смущением ответил Ило. - На самом деле там было ох как несладко... Ну так вот, с той самой поры все эти странности у него и начались. Иногда ему получше, иногда - похуже, но...
- Ило! - взревел Шанди, пытаясь встать на ноги.
Ило многозначительно поднял брови. Ветераны сочувственно закивали головами. Кто-кто, а уж они-то знали, что может сделать с человеком война.
- Ему иногда представляется, что он - император, а я...
- Ило!
- А я - Ило, - вздохнул Ило. - Сигнифер. Он то и дело меня так кличет.
Вся армия знала о том, что в сражении при Пустоши Нефер Шанди потерпел поражение. Штандарт легионеров был спасен отважным сигнифером Ило. Похоже, ситуация была не такой уж безнадежной...
- Мы вас приветствуем, ваше величество, - по-медвежьи проревел центурион. - Берите свой стул и присоединяйтесь к нам - эля у нас на всех хватит.
Ветераны потеснились, перенесли стул, на котором сидел Шанди, к столу и усадили рядом с собой императора. Нашлось местечко и для Ило.
Лицо императора буквально побагровело от ярости. Несмотря на всю бредовость владевших им идей, Шанди отдавал себе отчет в том, что теперь любое произнесенное им слово будет истолковываться присутствующими превратно. Их уже не интересовало то, кто он на самом деле - трибун или император.
- Остается надеяться на то, что несколько месяцев, проведенных в кругу семьи, смогут оказать на него благоприятное воздействие, - сказал Ило, отирая пену с губ. Ему уже стало куда лучше. - Конечно, его сильно изматывает дорога. Я в последнее время даже стал подумывать о том, а не нанять ли ему эскорт... Может, вы согласитесь мне помочь?
Ветераны удивленно переглянулись.
Шанди заметно побледнел и издал странный храпящий звук.
- Честно сказать, - сказал старый вояка, - мы с друзьями направляемся именно в Мосрейс.
- Крона в день устроит? - спросил Ило, звякнув кошельком.
Четыре пары глаз жадно блеснули.
- Каждому?
- Разумеется. Но, как вы понимаете, мы не должны привлекать к себе внимания.
- Что ж, писарь Ийан, считай, что ты получил в свое распоряжение целый легион! - Центурион отодвинул в сторону свою кружку. - Меня зовут Имфьюм. Игги и я выйдем в дозор первыми. Бык и Косой - пойдите подкрепитесь и немного поспите. Ну а теперь, ваше величество, расскажите нам о Пустоши Нефер.
«Сомнения отринь и позови друзей...» - вспомнились Ило неведомо где слышанные строки. Теперь он мог подумать и о том, где и с кем он проведет эту ночь.

Грозовые тучи:
О робкая душа!
Уже не за горами
Тот день, когда по небесам
Помчатся тучи грозовые
И лето вступит вновь в свои права.
Аделаида Энн Проктор. Робкая душа

ИНТЕРЛЮДИЯ

Зимние Празднества приходились на самый конец года.
На сей раз в Империи их справляли не так шумно - обычному бесшабашному веселью мешала память о недавно почившем всеми любимом старом императоре и исполненные надежд моленья о лучшем будущем. Публика, привыкшая к веселью, чувствовала себя едва ли не обманутой, соответственно, праздник вышел затянутым и скучным.
В Хабе не было ни балов, ни пышных банкетов. Люди встречали праздник в узком кругу ближайших друзей и родственников. Лорд Ампили почтил своим присутствием не одно и не два места - он возникал словно ниоткуда, прислушивался, присматривался, делился с гостями последними дворцовыми сплетнями и затем куда-то исчезал.
В далеком Краснегаре народ веселился как мог, но отсутствие короля сказывалось на всей атмосфере дворцового Празднества. Королевский бал прошел куда тише, чем это бывало обычно. Разумеется, в дворцовых церемониях принимали участие немногие, но простой народ тоже не был забыт. Люди, решившие устроить Празднество у себя дома, оповещали об этом дворцовых служителей, и в этом случае к ним в гости могли заглянуть король или королева. Личный рекорд Рэпа равнялся восемнадцати посещениям, однако ему было далеко до прапрапрадеда Инос, умудрившегося за один день побывать в двадцати девяти местах и вследствие этого едва не умершего. В этом году королеве пришлось отдавать визиты в одиночку, старшую дочь, предложившую ей свою помощь, она решила с собой не брать.
В своей маленькой речи, которую королева повторяла раз за разом, она впервые касалась причин, побудивших ее супруга покинуть королевство.
- Мой супруг и я, - говорила она, - всегда любили зимние Празднества, которые приносят в дома радость и согласие. Наверняка он очень сожалеет о том, что этим утром (днем, вечером) он не смог посетить вместе со мной ваш дом. Как вы знаете, некоторое время назад он вынужден был уехать по одному секретному делу. Надо сказать, от успеха его миссии зависит судьба каждого из нас... Я знаю, что вы ждете его возвращения с таким же нетерпением, как я и его дети...
Надо сказать, она не говорила ни о том, где именно находится ее супруг, ни о том, чем он сейчас занят.
На юге у дальнего края тайги стоял во всеоружии пондагский гарнизон, готовый в любую минуту отразить атаку гоблинов, взявших за правило нападать на королевство именно в дни Празднеств. В этом году все обошлось без происшествий. В лесу было тихо, и это не могло не удивлять пограничников.
Так начался 2999 год. Народы, населявшие Пандемию, мечтали о том времени, когда ночи станут короче, а дни длиннее. Даже богатеи, не привыкшие экономить на свечах, находили зиму донельзя тягостным временем.
Господин Акопуло надолго застрял в Малфине. Разыгравшийся за несколько дней до его появления шторм никак не стихал, и потому ни один корабль не выходил из гавани.
По южным провинциям Питмота катил видавший виды экипаж, останавливавшийся время от времени возле домов тамошней знати, с которой Тинала связывали дружеские отношения. Рэпу то и дело приходилось приструнивать своего не в меру проказливого и вороватого спутника, который мог перейти опасный порог магических энергий и тем самым выдать их с головой. Впрочем, уже через несколько недель тот отточил свое мастерство настолько, что его мошенничества никак не отражались на магическом пространстве. Он уже не хотел оставлять Рэпа, воспринимая свое нынешнее путешествие чем-то вроде тренировки.
Ило и отставной центурион Имфьюм, которого сопровождали трое его друзей, ни на миг не спускали глаз с императора, не оставляя его без присмотра даже в отхожем месте. Шанди злился, спорил, убеждал, грозил, но все понапрасну - в нем видели единственно обезумевшего от переживаний аристократа. Ило чувствовал себя вполне вольготно - путешествие по Джульгистро было не просто сносным, но даже и не лишенным известной приятности, ибо женщины обитали и в этих забытых Богами землях.
Постепенно дни становились все длиннее и длиннее.
В Тхаме начался сезон дождей.

ГЛАВА 6
НАЧАЛО

1

Огромные, похожие на белые перышки снежинки кружили по небу. Стало заметно теплее.
Копыта звонко цокали по гладкому камню Великого Западного тракта. Казалось, что в мире осталось всего два цвета - белый и серый. Даже сухая трава, росшая во краям придорожных канав, выглядела бесцветной.
- Если я правильно помню, поворот должен быть где-то здесь, - сказал центурион Имфьюм.
- Всему хорошему когда-нибудь приходит конец, - ответил Ило со вздохом.
Сам он в эту минуту был погружен в довольно своеобразные раздумья - он размышлял о том, какие официантки нравятся ему больше, стройные и энергичные или же полные и вальяжные. На самом деле ему нравились и те, и другие. Впрочем, раздумья эти носили чисто теоретический характер...
Заметив, что Имфьюм отъехал в сторону, он последовал за ним.
- Ну что, хранитель? Теперь, я думаю, у вас все будет нормально, - сказал центурион неуверенно. Ило рассмеялся.
- Совершенно верно! Ты когда-нибудь видел, чтобы люди так менялись?
Перемена, о которой он говорил, произошла всего три дня тому назад. Когда Шанди ложился спать, он все еще был небритым безумным маньяком, грозившимся изничтожить наглецов, посмевших пленить своего императора. Утро же началось с того, что он потребовал бритву и горячую воду, взгляд его при этом исполнился холодной ясности и силы.
Короче говоря. Сговор сдался.
- Если хочешь, мы проводим вас до самой двери, - сказал центурион. Никогда в жизни ему не доводилось зарабатывать деньги столь странным способом - и какие деньги!
- Нет, я уверен, что теперь нам бояться нечего - он действительно пришел в себя... Спасибо тебе и твоим друзьям. Ишан хотел поблагодарить вас отдельно, если, конечно, этот его жест не заденет ваших чувств...
Старый вояка презрительно хмыкнул.
- Двадцать пять лет в строю... О каких чувствах ты говоришь? Ило вновь рассмеялся.
- Это я так, по привычке... Мы очень вам благодарны!
Он говорил совершенно искренне. Шанди пришел в себя и легко продолжит путь без посторонней помощи. Теперь Ило мог подумать и о воплощении своих давних планов - Дом Темного Тиса и Эшиала, побег и обольщение...
Вскоре они действительно оказались у развилки - за черными голыми ветвями деревьев виднелась дорога, уходившая куда-то наверх. Где-то там Имфьюм и три его товарища обретут свой дом, полузабытых родичей и, возможно, будущих жен и детей. Там они проведут остаток своих дней. Здесь же стоял дорожный указатель, извещавший путников о том, что они находятся у въезда в город Мосрейс. Где-то неподалеку должно было находиться и поместье, в которое якобы направлялись Ило и Шанди.
Прощание было по-мужски сдержанным. Зазвенели золотые. Шанди поблагодарил ветеранов и пожал каждому из них руку. Вернись он когда-нибудь на трон, он наверняка отблагодарил бы их куда щедрее. Обменявшись напоследок грубоватыми шутками, они поехали каждый в свою сторону.
Шанди пустил лошадь легким галопом. Ило последовал его примеру.
- Хорошие ребята, - заметил Шанди. - Просто отличные. Именно на них, а не на нас, изнеженных правителях, держится Империя.
- Поверь мне, таких ребят, как эта четверка, не так уж и много, - покачал головой Ило, знавший солдатскую жизнь не понаслышке.
Какое-то время они ехали молча, хотя оба прекрасно понимали, что им есть о чем поговорить, ведь с той самой поры, как они выехали из Нового Моста, такой возможности у них не было.
- Говорят, в Мосрейсе есть приличная гостиница, - нарушил молчание Ило.
- Да. Я ее хорошо знаю.
- Кормежка-то там ничего?
- Высший класс. Во всяком случае, раньше было именно так. Тебе что, праздник отметить захотелось? - усмехнувшись поинтересовался Шанди.
- Почему бы и нет? - невинным голоском отозвался Ило, подумав о том, что этот вечер, возможно, стал бы последним вечером, проведенным ими вместе. Ему пора было возвращаться в Дом Темного Тиса, иначе он мог не поспеть туда к началу цветения нарциссов...
Мимо прогрохотала нагруженная хворостом повозка.
- Ило, - начал Шанди, пытаясь перекричать стук копыт. - Я человек далеко не сентиментальный и не люблю произносить речи такого рода, но...
- А я страсть как не люблю их слушать! - Тебе придется немного потерпеть. В данный момент я могу ответить тебе только искренней признательностью и благодарностью. Когда же я верну себе трон, ты получишь достойную награду! Чего ты хочешь? Ты сможешь стать консулом, проконсулом, Сенатором - кем угодно! Ты хочешь получить во владение земли? Некогда я предлагал тебе герцогство, но ты от него отказался. Обещаю тебе, второй раз я не приму от тебя подобного отказа! Тогда я хотел вознаградить тебя за те заслуги, которые имел перед Империей твой дед, теперь же, брат Ийан, я в неоплатном долгу уже перед тобой! Ты можешь просить у меня всего, чего ты хочешь!
Эта мысль показалась Ило забавной. Что, если речь пойдет о твоей жене?
- Что я такого сделал? Похитил императора? Если ты пожалуешь мне за это герцогский титул, ты создашь опасный прецедент...
Шанди посмотрел ему в глаза. За время путешествия он заметно похудел и осунулся. Что до его недавнего безумия, то от него не осталось и следа.
- Ты спас меня от Сговора. Ведь я хотел только одного - вернуться в Хаб. Я ни минуты не сомневался в том, что дварф и гном меня просто-напросто разыграли. Я не верил ни тебе, ни Рэпу, ни Распнексу - никому! Порой мне казалось, что Эмторо разыграл весь этот спектакль только для того, чтобы захватить трон... И - мне стыдно в этом признаться - я думал, что ты имеешь какие-то виды на мою жену...
- Здесь, мой господин, вы нисколько не ошиблись! Любой мужчина, видевший ее величество, испытал бы точно такие же чувства!
Шанди довольно засмеялся.
- Все правильно... Я вот о чем думаю, неужели подлинные мысли Зиниксо именно таковы? Как можно жить в мире, где ты никому не доверяешь?
- Может, и так...
- Но ты оказался сильнее...
- Просто нам повезло с Имфьюмом, только и всего.
- Его послали нам Боги. Но если бы не ты, нам бы это не помогло.
Похоже, Шанди говорил совершенно искренне. Ило испытал известную неловкость, вспомнив о том, как он позволял себе обходиться с императором. Он по-прежнему собирался сбежать от Шанди и отправиться в Дом Темного Тиса к Эшиале. Может, ему следовало повременить с этим день-другой - вдруг Сговор опять примется зазывать императора?
Шанди вновь улыбнулся ему, на сей раз немного смущенно.
- К счастью, теперь я знаю о том, что мои подозрения были напрасными. Есть люди, которым я могу доверять, и один из них находится сейчас вместе со мною. Ведь ты мог не делать всего этого. Денег у меня с собой всего ничего, да и власти никакой у меня теперь нет... Ты сделал все это единственно из дружеских чувств. Да, Ило, теперь и я вправе считать тебя одним из своих ближайших друзей.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Духи десятков и десятков предков предупредительно завыли и засвистали в ухо Ило. Пост императорского друга всегда был самым ответственным и самым опасным постом в Империи. Он всегда был на виду, вызывая всеобщее раздражение и зависть...
Нет, с этим назначением соглашаться не следовало. Ило украдкой взглянул в лицо Шанди. У императора не может быть настоящих друзей. Принцев приучают к этой мысли с детства - они не должны быть такими, как все. Что этот человек знает о дружбе? Друзья нужны для потехи и веселья, но разве Шанди знал толк в веселье?
Помимо прочего, Ило был импом, а импы всегда безоговорочно подчинялись своему императору. Дружба же должна была перевести их отношения на какой-то иной уровень... Ило вспомнились вопросы, некогда заданные ему королем Рэпом, - речь тогда шла о нарциссах, о моральной ответственности и прочем вздоре. Чего Ило никогда не мог терпеть, так это моральной ответственности.
- Я очень ценю ваше расположение ко мне... Может, по этому случаю мы снимем подружку и для вас?
Шанди густо покраснел и отвернулся в сторону, не в силах скрыть своего смущения.
Они проехали добрый фарлонг, прежде чем он вновь взглянул на Ило. Взглянул - и согласно кивнул.
- Только смотри, чтобы она была посимпатичней... Вот те раз! Все обстояло куда серьезней, чем полагал Ило!

2

Плотные и темные зимние облака, напоминавшие видом голодных коров, выбежавших на хлебное поле, неслись над морем Печалей. Их черные громады вползали на небеса Тхама, им не могла помешать ни одна изгородь. Они стремились дальше на запад, но тут путь им преграждала стена хребта Прогнет. Животные замирали в нерешительности, но на них начинали напирать сзади, их теснили, давили, обращали в бесформенное мессиво. Эта мясорубка продолжалась уже не день и не два. Твердыня гор обращала податливую плоть стада в ничто - ни одному из животных не удавалось прорваться на ту сторону хребта, туда, где раскинулись бескрайние пустыни Зарка. По изрытым ущельями склонам стекали мутные потоки, соединявшиеся в ревущие грозные реки. Стоял сезон дождей.
Тхайла проснулась от первой же схватки, и еще долго не могла понять, что же ее разбудило. Она передвинулась на ложе, устеленном папоротником, пытаясь улечься поудобней. Лииб, лежавший рядом с нею, повернулся на другой бок и тут же вновь забылся сном.
Судя по запахам, рассвет был уже близок. Дождь громко барабанил по выложенной листьями крыше хижины - он лил уже несколько - недель, не прекращаясь ни на минуту. Лииб сработал свой Дом на славу - внутри было сухо. Сквозь плотное плетение стен не могли проникнуть даже жуки, пытавшиеся скрыться от потоков дождя. До начала дождей он успел закончить целых четыре комнаты. В будущем он планировал добавить к ним и пятую комнату, хотя Тхайла никогда не могла понять, зачем им такой огромный дом? С какой бы скоростью она ни рожала ему детей, за ним ей было не поспеть...
Она ждала этого ребенка со дня на день.
Они назовут его Каиф, если родится мальчик, Фриэль, если будет девочка. Так они решили вчера вечером. А за день до этого им больше нравились имена Шайб и... что-то примерно в этом же роде. Это уже не важно. Каиф или Фриэль, поспешите! Иначе вас назовут какими-нибудь другими именами!
Она поежилась и вновь задремала. Лиибу снился сон. Она видела то же, что чувствовал он, она ощущала порывы пульсировавшего в нем желания. Бедняга! Последние несколько недель тебе было плохо - меж нами встал наш ребенок. Как он хотел ее... Ее всегда поражал жар его желания, ведь он был таким мягким, нежным и мирным человеком. Вначале его страсть даже пугала ее и лишь потом она привыкла к ней настолько, что порой даже поддразнивала Лииба...
Ничего, мой милый, скоро все изменится! Она бережно поправила одеяло, которым был укрыт Лииб и попыталась распрямить свою ноющую спину. Увы, сделать это она не могла.
«Каиф, - решила она, - Каиф, не Фриэль». В последнее время она научилась видеть этого маленького человечка, поселившегося в ней. У него явно был характер мальчика. Порой он сердился и брыкал ее своими крошечными ножками. Нет, она практически не сомневалась в том, что ее ребенок был мальчиком... Лииб хотел именно мальчика. Он ходил бы с ним на рыбалку точно так же, как сам Лииб когда-то ходил на рыбалку вместе со своим отцом. Тхайла знала, что она была слишком суетливой и торопливой для того, чтобы ловить вместе с ним рыбу, пусть он никогда и не говорил ей об этом.
С тех пор как Лииб показал ей место, найденное им на реке, прошло уже девять лун. Она никогда не сомневалась в истинности его слов, и все-таки дорога из родительского дома оказалась трудной. Когда вконец вымотанные долгой дорогой молодые люди оказались в здешних краях, они вновь занялись поисками места для своего Дома. Далеко или, напротив, слишком близко к реке... Слишком полого... Слишком круто... Слишком мало или слишком много тени...
Они нашли это место незадолго до наступления темноты. Оно находилось здесь, под кронами этих самых тополей. Ей казалось, что этот момент будет исполнен какой-то особой радости и блаженства, но все произошло едва ли не буднично... Лииб был слишком взволнован и нетерпелив, она страшно нервничала, ветки, покрывавшие землю оказались неожиданно колючими... Впрочем, уже через пару дней они освоились настолько, что теперь в мир должен был явиться Каиф.
Девять лун. Ей казалось, что она видит его нетерпение. Нет, это определенно был мальчик.
За эти девять месяцев учетчики до нее так и не добрались. Будет очень печально, если Каиф никогда не увидит своих бабушку и дедушку, а Гаиб и Фриэль не встретятся со своим внуком. Она происходила из обладающей Даром семьи и поэтому могла вырастить больше, чем двух детей. Лииб этого пока не знал, но Тхайла решила не говорить ему об этом до той поры, пока их дети - двое или больше - не подрастут и они не отправятся вместе с ними в Дом Гаиба. К тому времени им можно будет не бояться учетчиков, если только ее Дар не станет еще сильнее... Но не могут же они быть такими бессердечными, чтобы забрать у детей мать и отвезти ее в Колледж?
Если Дар будет и у Каифа, ему не придется пoдобно ей самой нести Вахту Смерти и запоминать Слово Силы...
Ох...
Она вновь заснула. За окном уже начинало светлеть. Младенец же ее явно начинал вести себя как-то иначе... Каиф спешил появиться на свет.
Ей вдруг захотелось подняться, прибрать в комнате, положить на ложе свежие папоротники и накрыть их новым покрывалом, связанным ее руками... Впрочем, в этом не было нужды. Папоротники она сменила еще вчера, покрывало же лежало в корзине, стоявшей в углу комнаты. Что до уборки, то вчера она подметала в доме целых два раза. Времени у нее было еще предостаточно. Лиибу нужно будет отправиться в Дом Нита и отыскать там Бууш. Плыть на лодке в такую темень нельзя - ему придется пойти туда пешком. Река широко разлилась, но он все равно может обернуться в два счета, для этого ему нужно будет перебраться через затопленный луг. Он поспеет еще до того, как Каиф появится на свет.
Она вновь попыталась улечься поудобнее. Волосы упали ей на лицо. Как они выросли за эти девять лун! Она еще не решила, будет ли носить их или же вновь острижет покороче, но знала, что длинные волосы - символ женственности, и потому гордилась ими. Они очень нравились Лиибу. Она любила щекотать его ими, после чего он безумно возбуждался... Может, именно по этой причине матери коротко подстригают своих дочерей?
Аххх!
Каиф, как ты нетерпелив! Впрочем... Впрочем, кажется, все улеглось... Тхайла вновь задремала. За окном стало уже совсем светло. Дождь внезапно прекратился. Отлично.
Оооххх! Нет, такого с ней еще не было... Тхайла повернулась к мужу и коснулась губами мочки его уха. У сказочного народца уши должны быть аккуратными и плотно прижатыми к голове, Лииб же был, что называется, лопоухим.
- Ну? - недовольно буркнул Лииб, смахивая ее волосы с лица.
- Милый...
- Что ты хочешь?
- Ребенок...
- Ммм... Что?
Он вскочил с ложа и понесся к выходу из комнаты, однако спросонья не рассчитал движений и врезался в стену с такой силой, что дом заходил ходуном. Уже в следующее мгновение он таки выскочил наружу, но, не сделав и пары шагов, растянулся возле поленницы дров, лежавших рядом с курятником.
Она видела его испуг, смущение, страх...
Услышав ее смех, он подошел к окну.
- Сколько у меня времени?
- Одеться ты успеешь в любом случае. Бууш, конечно, старовата, но вряд ли она согласится сесть в одну лодку с голым мужчиной... Ты ведь у нас такой красавец.
- Как ты можешь так шутить?
Глаза его возбужденно поблескивали. Он часто бывал до смешного неловким и неуклюжим, но это ее только умиляло, тем более что он был совершенно лишен амбиций.
- Шутить? Я говорю совершенно серьезно, любимый. Если бы я не считала тебя редкостным красавцем, у нас не было бы этого ребенка, понимаешь?
Тхайла подала мужу брюки и поцеловала его в щеку.
- Только смой с себя грязь, прежде чем одевать Их, слышишь? - сказала она, взявшись за ставни. - А обуваться ты будешь? Башмаки-то твои после вчерашнего совсем мокрые. Шляпа и плащ тебе. сейчас точно не понадобятся. Главное не забудь...
- О чем это ты? - тут же насторожился он. Она улыбнулась.
- Напои козочку, выпусти цыплят и поешь. Потом будет видно - стоит тебе туда идти или же нет.
Она вновь охнула и тяжело опустилась на ложе. Каиф и не думал успокаиваться.
В лесу прятался человек. Через какое-то время людей, стало уже двое.
- Как дела? - поинтересовался тот, который появился здесь попозже.
- Все в порядке, - покачал головой первый. - Мальчик рослый и крепкий. Надо бы что-нибудь сделать с его ушами, пока их никто не увидел.
- Мне было сказано, что и он представляет большую ценность.
Второй устало вздохнул.
- Мне об этом говорили раз сто.
- Неужели действительно у нее такой Дар?
- Похоже на то. Она видит чувства тех, кто живет в горах. Ни на миг нельзя терять бдительность.
- Ладно. Ты пока передохни. Я посижу здесь один. Смотри, расслабляться пока рано.
Когда Лииб сел в лодку, вновь полил дождь. Человеку, прятавшемуся в лесу, дождь был не страшен, его защищал плотный лиственный полог.

3

Лииб вел лодку прямиком через залитый водой луг, отталкиваясь шестом от поросшего густыми травами дна. Тхайла видела, как сильно он нервничает - она сама была много спокойнее его. Женщины рожали детей с начала мира. Она была здоровой и молодой - ей только что исполнилось шестнадцать. Чем младше, тем лучше, говорят старухи. Она неподвижно лежала на своем ложе, видя старую 5ууш, занятую работами по дому и одновременно беззлобно ругавшую своего Ниита. Видела Тхайла и его спокойствие.
Если бы она постаралась, то смогла бы увидеть чувства и остальных соседей, как бы далеко от них те ни жили - на холме или ниже по течению. Бууш, наверное, говорила им о новых поселенцах, но эта новость, похоже, никого особенно не заинтересовала. Когда сезон дождей закончится, она отправится в их Дома сама - надо же показать им младенца...
Ммммм... Этого еще не хватало! Ты уж немножко потерпи, мой хороший... Подожди, пока вернется твой папа.
Какой у нее теперь прекрасный Дом. Возле ее ног стояла корзина с чистым платьем и кое-какой одеждой. На одной из стен висела сделанная Лиибом полка, на которой лежали ее «драгоценности» - то немногое, что она смогла прихватить с собой: многоцветные раковины, блестящие камешки, игрушечный дракончик, с которым она любила играть в детстве, вырезанная из камня человеческая локтевая кость. В соседней комнате стояла плетеная колыбелька с пушистыми одеялами, сделанными ее собственными руками. Она приготовила их для Каифа. Или для Фриэль.
Как замечательно иметь ребенка, кормить и укутывать его...
Ах! Лииб был уже в Доме Ниита или совсем рядом с ним. Она видела его нетерпение и возбуждение и одновременно удивление и радость стариков... Река сейчас была быстрой. В любом случае ждать их осталось недолго.
Ох... Ах1 Неожиданно для самой себя она захныкала. «Началось?» - подумала она с ужасом. Она дала себе слово, что в любом случае будет вести себя спокойно. Ее крики и слезы могли насмерть перепугать несчастного Лииба. Два года назад, когда Хоан рожала своего первенца, Тхайла и другие девочки тихонько подобрались к Дому Юрга и стали прислушиваться к тому, что происходило внутри. Такое простое дело, а сколько из-за него шума! В любом случае она не будет вести себя так, как Хоан.
Скоро к ней придут Лииб и Бууш. Может, и Ниит составит компанию Лиибу. Уже скоро... Дождь полил как из ведра. Наверняка они промокнут до нитки..
Дверь дома скрипнула.
Тхайла испуганно замерла. Кто это? Кто мог подойти к Дому так тихо, что она ничего не почувствовала? Конечно же, Джайн из Колледжа. Он был магом и умел становиться невидимым.
Тут же на нее снизошел удивительный покой. Она забыла о всех своих тревогах, смутно осознавая, что это - дело рук Джайна.
Она спокойно взирала на то, как в комнату вошли две женщины. Та, что повыше, была не молодой, но и не старой, та, что пониже, была не старой, но и не молодой. На них были белоснежные блузы и длинные полосатые юбки, сшитые из неведомой ей гладкой ткани. И одежда, и прически, и выражения их лиц говорили о том, что эти женщины принадлежат к какому-то высокому сословию. Одежда их была совершенно сухой.
Они стояли у ее ложа, молча глядя ей в лицо.
- Учетчики? - спросила Тхайла шепотом. Та женщина, что была помоложе, нахмурилась.
- Разумеется, нет!
- Она ничего не смыслит в этом, - усмехнулась Старшая. - Тхайла, меня зовут Шол. Я - аналитик. Что до Мирн, то она - архивариус. Мы куда важнее обычных учетчиков. И все же в одном ты не ошиблась - мы тоже имеем отношение к Колледжу. Наверное, именно это ты и имела в виду, верно?
Тхайла кивнула. Помимо прочего, обе женщины были волшебницами. Она почувствовала, как ее сердца коснулись леденящие пальцы ужаса.
- Уходите, - сказала она. - Входить в дом без приглашения могут только самые невоспитанные люди.
- Невоспитанные? - удивленно переспросила младшая, глаза которой имели цвет болотной жижи. - Детка, ты же просто не понимаешь, насколько все это важно! Всему миру угрожает опасность, исходящая от...
- Мирн! - резко перебила ее старшая.
- Я жду ребенка! - с трудом выдавила из себя Тхайла.
- Именно поэтому мы сюда и пришли. Мы примем у тебя роды.
- Мне не нужна ваша помощь! Уходите отсюда! Мирн насмешливо фыркнула и присела рядом с ее ложем.
- Не глупи, деточка. Мы в любом случае получим то, ради чего пришли сюда. Если мы уйдем, тебе от этого будет только хуже, ты же нам нужна здоровой и невредимой. Все будет очень легко и просто - боли ты можешь не бояться. Как ты уже знаешь, это - мальчик. Ты его немного недоносила, но это на его здоровье никак не скажется - он у тебя настоящий крепыш. Теперь подними подол.
- Нет! - запротестовала Тхайла, попытавшись сесть. Тело отказывалось ей повиноваться. Она уставилась в потолок, силясь понять, не сошла ли она часом с ума?
Ее одежды и покрывало куда-то исчезли. Теперь она была совершенно голой. Тхайла заплакала.
- Уже скоро, - сообщила ей Мирн. - Все нормально.
Тхайла попыталась взять себя в руки.
- Сейчас сюда придет мой муж. Мне не нужна ваша помощь. Оставьте мой Дом! - Глупая девчонка! - оборвала ее Шол. - Делай то, что тебе сказано, и без разговоров! Всеми неприятными чувствами ты обязана самой себе и больше никому! Если бы ты подчинялась закону, не было бы ни боли, ни скорби!
- Успокойся, деточка, - прошептала Мирн. - Закрой глазки. Сделай глубокий вдох...
- Но ведь я должна отбросить папоротник и присесть на землю!
Именно так должны были рожать пиксы - об этом знали все женщины их племени.
- Глупый предрассудок, и ничего более! Расслабься.
Вослед за этими словами с ней стало происходить что-то совсем уж странное.
Ммммм!!!
- Какой славный ребеночек! - сказала одна из женщин. Шлепок.
Плач! Слабое чувство страха...
Тхайла почувствовала, как на ее живот положили что-то горячее и мокрое...
- Сыночек!
Она вновь попыталась присесть, опираясь на руки, но те вновь подвели ее. Более того, теперь она не могла даже поднять голову.
- Это не твой сын, Тхайла, - сказала старшая женщина. Теперь она казалась Тхайле куда крупней и страшнее. Особенно страшными были ее глаза. - Твоим он не станет никогда. Даже не пытайся смотреть на него. Если ты его увидишь, потом тебе будет еще тяжелее...
Лииб! Лииб! Скорее!!! Он приближался - он уже близко.
В тот же миг женщины убрали ребенка с ее живота. Мирн поднялась на ноги и быстро вышла, унося с собой крохотный сверток. Едва она покинула комнату, плач тут же затих, но она все еще видела испуг и изумление Каифа.
- Деточка моя!
Тхайла заставила себя сначала встать на колени, затем - подняться на ноги. Ее огромного живота теперь не было и в помине. Она вдруг заметила, что на ней вновь появилось платье, прикрывшее ее наготу. Более того, это было ее лучшее платье. Она чувствовала себя как-то странно, при этом горечи не испытывала. Ее сильно качало. Долговязая Шол подхватила ее под руку.
Какие ужасные у нее глаза!
- Тхайла, тебя предупреждали... Разве ты не помнишь того, что говорил Джайн?
- Сыночек мой...
Она было попыталась сделать шаг в сторону, но Шол крепко сжимала ее локоть. И вновь Тхайла увидела перед собой ее горящие золотистые глаза.
- Он говорил, что ты должна отправиться в Колледж! - злобно прошипела Шол, обнажив свои острые, словно у крысы, зубы. - Но ты его не послушалась! Ты не подчинилась учетчику. Ты нарушила Законы Крови! Твое легкомыслие обернулось трагедией сразу для троих, Тхайла! Неужели ты думаешь, что мы получаем от всего этого удовольствие, глупая ты девчонка?
- Лииб уже совсем близко!
Шол кивнула и неожиданно улыбнулась.
- Да. Он уже близко. Вот-вот он будет здесь... Он найдет здесь ребеночка - здорового и невредимого, а рядом... Рядом он обнаружит твое мертвое тело.
- Нет! Нет! Нет!
- Да. На самом деле это будешь не ты... Но тело это нельзя будет отличить от твоего.
- Какой ужас! Откуда в вас такая жестокость?
- Жестокость? Это нас-то ты называешь жестокими? Ты ничего не понимаешь, глупышка! - Шол вновь заглянула Тхайле в глаза, больно сжав ей руку. Зубы Шол были белоснежными и ровными. - Мир полон зла; и ты должна исполнять свой долг там, а не прятаться здесь вместе с этим простаком. Твое безрассудство замедлило обучение и, возможно, привело к ослаблению наших рядов... Хранитель был вне себя от ярости, когда мы обнаружили, что ты наделала.
- Лииб! Лииб! - Тхайла представила, как он спешит к дому, открывает дверь...
- Забудь о нем, глупышка! Он похоронит то, что покажется ему твоим телом, и выкормит малышку козьим молоком. Потом он найдет себе другой Дом и другую жену. Перестань плакать! Неужели ты думаешь, что мы с Мирн получаем удовольствие от этого дурацкого спектакля?
Тхайла попыталась освободить руку, чувствуя себя мухой, попавшей в паучьи сети.
Волшебница самодовольно усмехнулась.
- Теперь мы отправимся в Колледж. Ты должна забыть о ребенке, Тхайла. Ты должна забыть и о его отце.
- Никогда! Никогда я не оставлю своего мужа! - Тхайла стала колотить крупная дрожь. - Если вы меня отсюда заберете, я все равно вернусь назад! - закричала она.
Дом Лииба внезапно исчез. Засверкали ослепительные лучи солнца...

4

Лебедь подплыл к самому берегу. Темные воды подчеркивали белизну его перьев. Он скользил по поверхности вод с такой легкостью, что отражение даже не колыхалось. Птица вышла на берег, и тут же стали видны ее некрасивые перепачканные илом лапы. Капли воды, стекавшие с перьев, нарушили спокойствие безмятежных вод - по ним побежала легкая рябь. Божественное создание косолапой походкой пошло прочь от берега, смешно вытягивая шею. Урод - ни дать ни взять.
- Мне нравятся такие дни, - добродушно заметил Джайн, сощурив глаза цвета янтаря. - Белые облачка, серые тучи, синее небо... Все сразу. От такой погоды можно ждать любых капризов. Только в таких случаях начинаешь по-настоящему ценить свет солнца, не так ли? Сейчас ведь совсем не холодно... Тебе тепло?
- Да, - ответила Тхайла. Она хотела что-то сказать, о чем-то спросить его, но ничего не помнила...
Они сидели на скамейке. Тропинка сбегала вниз, к пруду, по которому плавали лебеди и утки. Зеленые холмы пестрели цветами: белое и золотое, пурпурное и алое, синее и малиновое... Цветами были усеяны даже деревья. Умытый дождем мир сверкал на солнце всеми цветами радуги. Чуть подальше сплошной стеной вставал темный вековой лес.
На тропинке появились двое раздетых по пояс молодых людей. Она почувствовала на себе их внимание. Один из юношей помахал им рукой. Джайн махнул ему в ответ, после чего юноши удалились. Тхайла знала, что юноша приветствовал именно ее... Интересно, откуда и куда они бегут?
- Они решили немного размяться, - спокойно заметил Джайн.
- Размяться?
- Да, скорее всего, они решили размяться перед началом работы. Работают-то в Колледже не на ногах, а сидя...
Тхайле вспомнилась ее мать. Что бы она ни делала - шила, пряла, кормила птицу - она обычно видела. А отец? Нет. Конечно, шкуры он выделывал сидя, а вот все остальное... Все остальное он делал стоя - вскапывал землю, подрезал ветви деревьев, полол грядки... Странно...
О чем же она хотела поговорить?
- Это - Поляна Свиданий, - сказал Джайн. - Когда ты хочешь кого-то увидеть или с кем-то поговорить, ты идешь именно сюда. Здесь хорошо думается. Можно просто лежать на травке и считать пташек.
Она не видела чувств Джайна - ведь тот был магом. На берегу пруда виднелись и другие скамейки. Здесь же стояло и несколько беседок, в которых можно было укрыться от дождя. Люди - а их здесь было не меньше дюжины - сидели или гуляли по двое-трое. Неподалеку от них стояли юноша и девушка - держась за руки, они смотрели друг другу в глаза. Она ясно видела то, что происходило в сердце девушки, все же остальные оставались для нее тайной.
- Это волшебники? - удивленно пробормотала она. - Или такие же, как вы, маги?
- Магом я был раньше, - покачал головой Джайн. - Теперь, после того как мне сообщили четвертое Слово, я стал волшебником. Конечно, мой нынешний ранг не вполне соответствует... Впрочем, он достаточно высок. Я уже не учетчик. Теперь я архивариус.
Архивариус важнее, чем учетчик.
Откуда она это знает?
- Примите мои поздравления.
- Ты хоть понимаешь, о чем идет речь?
- Нет... - согласилась она. Он довольно рассмеялся.
- Ничего. Скоро ты все узнаешь.
Люди, находившиеся на поляне, по большей части были одеты в длинные плащи и широкополые шляпы наподобие той, что была на Джайне. Она опустила глаза и увидела на себе странно знакомое тонкое бежевое платье... Что оно ей напоминало?
- Я нисколько не сомневаюсь в том, что тебе понравится наш Колледж, - сказал Джайн. - Ты только вспомни об его истинном значении. Ты хорошо прокатилась?
- Прокатилась? - пожала плечами Тхайла. - Да пожалуй что неплохо...
- У нас для тебя заранее приготовлено место. Думаю, оно тебе понравится. Мист скоро придет.
- Мист?
- Еще один новичок. Он поможет тебе освоиться. Смотри только, чтобы он не слонялся без дела.
Если уж Колледж занимается такими важными делами, то как может этот самый Мист слоняться без дела? Немного подумав, она решила воздержаться от этого вопроса.
- Обычно новичков встречает архивариус Мирн, однако сегодня она занята очень важными делами и просила извинить ее.
Тхайла пробормотала в ответ что-то крайне невнятное. Уж лучше она будет иметь дело с новичком. Она вдруг почувствовала холод в затылке и коснулась его рукой, сделав вид, что хочет пригладить волосы.
- Если ты не слишком устала, - продолжил Джайн, - Мист поможет тебе выбрать новые одежды.
Можно было подумать, что она одета в какое-то тряпье. Он презирал Тхайлу за ее бедность, хотя когда-то говорил ей о том, что и его родители были бедны. Может, он благоволил к ней именно по этой причине? Он ведь пытался как-то помочь ей, а она сидела сиднем и смотрела вовсе не на него, а на каких-то там лебедей... Как он напугал ее тогда, когда явился вдруг в Дом Гаиба... Сколько времени минуло с той поры? Теперь же она нисколечко его не боялась, тем более что он говорил с ней, как с маленьким несмышленым ребенком... Впрочем, рядом с ним она такой и была. И тем не менее она по-прежнему не доверяла ему. Почему? Этого она не понимала. У него был мягкий вкрадчивый голос и приятная улыбка. Высокий, красивый, остроухий... Она до сих пор помнила его зеленый, подбитый мехом плащ. Когда-то они оба обедали, сидя на этом плаще... Одежды?
Тхайла тряхнула головой, пытаясь собраться с мыслями.
- Это было бы просто замечательно, да вот только я не смогу за них заплатить. Он негромко рассмеялся.
- Платить тебе не придется. Сейчас ты здесь новичок, и поэтому Колледж берет на себя все расходы по твоему содержанию... Тхайла, ты чего такая надутая? Где та веселая живая девчушка, которую я встретил в Доме Гаиба? Ты скучаешь без родителей?
В его голосе чувствовалась явная усмешка. Кем были Гаиб и Фриэль для Джайна из Колледжа? Ей казалось, что с той поры, как она попрощалась с родителями, прошла целая вечность.
- Конечно скучаю, но не очень сильно...
- Сегодня ты в Колледже первый день. Надо, чтобы он запомнился тебе на всю жизнь. Я обещал показать массу замечательных вещей. Кое-что ты наверняка увидишь, можешь не сомневаться. Ты просто глазам своим не поверишь... А ты сидишь такая скучная и печальная...
- Простите меня, пожалуйста... - вырвалось у нее. Но за что она просит прощения? Он знает, что она никогда не хотела сюда ехать, чему же она должна радоваться?
- Я уже говорил тебе о том, что мы заняты крайне важной и ответственной работой. Надеюсь, ты не забыла того, чему тебя учили?
- Нет. Я все помню.
- Тогда ты должна знать о том, что Хранитель и Колледж защищают Тхам от разного рода демонов. Теперь ты, Тхайла, одна из его защитников. Завтра Мирн расскажет тебе обо всем остальном, но главное я тебе уже сказал. Ты - очень важная и значимая фигура!
- Я все поняла. - Коль скоро она оказалась здесь, ей нужно вести себя достойно и делать то, чего от нее требуют... Ее детские мечты о юноше с широкой улыбкой и сильными руками были всего лишь мечтами... Теперь об этом следует забыть. Самое важное - Колледж. Она обладает Даром, поэтому Хранитель пригласил ее сюда. Но для чего она ему? В ее голове роились странные бессвязные мысли. Ей казалось, что голова ее набита ватой. - Понимаете... Это похоже на пробуждение от тяжелого мучительного сна. Ты его не помнишь, но тебя словно что-то гнетет, понимаете? У меня сейчас именно такое чувство.
Джайн утвердительно хмыкнул, глядя куда-то в сторону.
- Все понятно... Со временем это пройдет. А вот, кажется, и Мист.
Но Тхайла уже и так увидела приближение какого-то человека. Высокого молодого человека, шедшего по тропке, снедали скука и раздражение. Он был одет в длинный сверкающий золотом ало-голубой плащ, отороченный дорогим мехом. Шляпы на нем не было. Он шел широким шагом и, казалось, кого-то искал.
Джайн помахал ему рукой, и Мист направился в их сторону. Теперь его переполняли интерес и удивление...
- Мист, похоже, ожидал встретить здесь особу другого пола, - сказал Джайн с усмешкой. - Наверное, госпожа Мирн ввела его в заблуждение, ты этого не находишь?
Тхайла внезапно почувствовала нечто вроде тревоги.
- Но могу ли я ему доверять? Джайн громко фыркнул.
- Имея такую внешность, доверять кому-то действительно сложно. Но здесь, в Колледже, ты можешь ничего не бояться. При малейшей опасности тебе на выручку придут волшебники. Если же речь будет идти о пустяках, то ты сможешь защитить себя и пощечиной, верно? - Он на миг замолчал, не сводя глаз с молодого человека. - Нет, его ты можешь не опасаться. Он, конечно, фантазер, но это, согласись, не самое страшное...
Мист уже стоял перед ними. Он был еще выше, чем показалось Тхайле вначале. Подобрав полу плаща, он отвесил им церемонный поклон.
- Архивариус Джайн? - сказал он, не сводя глаз с Тхайлы. Глаза у него были большими, светлыми и совершенно невинными. Интерес же его к ней явно усилился - он разглядел теперь и ее короткую стрижку, говорившую о том, что она пока одна-одинешенька.
Джайн представил новичков друг другу. Тхайла поднялась на ноги, чувствуя себя неуютно. Яркое ласковое солнце и прохладный ветерок...
- Да вы же наверняка замерзли! - воскликнул Мист, сбрасывая с себя плащ. - Накиньте его на себя!
- Нет, нет... Мне тепло, - ответила она, успев заметить насмешку архивариуса Джайна. Но что его так рассмешило? Может, щегольские одежды юноши?
Пестротой своего платья молодой человек походил на усыпанную цветами поляну: золотые пряжки туфель, белые чулки, сине-зеленые панталоны, серебристая парчовая безрукавка, разукрашенная красными блестками... Юноша был необычайно широкоплеч, вероятно, именно по этой причине он надел на себя обтягивающую рубаху.
- Ты явно высоковат, новичок, - сказал Джайн, поднимаясь со скамейки. Глядя на его лицо, трудно было поверить, что он вообще может шутить.
- Архивариус? - удивленно повернулся к нему юноша.
- Так, пустяки. Познакомь этого птенчика со здешними достопримечательностями.
- Я с удовольствием сделаю это. Для меня это - честь, - с готовностью согласился Мист. Тхайла видела, что он говорит искренне.
- Я вас оставляю, - сказал волшебник. - Рад буду встретиться с тобою вновь, Тхайла. Я нисколько не сомневаюсь в том, что теперь нам придется часто встречаться. Когда ты придешь в наше место, я познакомлю тебя с моей женой и нашим... нашим Домом... Ладно, я найду тебя сам.
Он поплотнее запахнулся в плащ и решительным шагом направился к тропинке.
Мист тут же уселся на освободившееся место - он сидел вполоборота, выставив напоказ мускулистые руки. Его глаза были желтыми, словно масло. Лицо простовато, уши обычные... Он почему-то напомнил ей отца.
- Давно здесь? - поинтересовался Мист.
- Гм... Нет, недавно. А ты?
- Десять дней. Скучища здесь жуткая. Хотя теперь, похоже, будет повеселее.
- Это еще почему? Он довольно улыбнулся.
- Ну как же - теперь здесь появилась ты. Ты - воспитанник номер пять. Трое остальных - прыщавые сопляки. Еще один человек, и мы приступим к регулярным занятиям. Эта старая кошелка говорит, что в классе должно быть не меньше шести учащихся, иначе, это не класс. Кстати, как ты сюда добралась?
Тхайла вздохнула и, пожав плечами, ответила:
- Нормально... А ты?
- Когда я сюда пришел, я был вот на столько выше, - сказал Мист, сблизив указательный и большой палец так, что между ними осталась узкая щелочка.
- Выше?
- Просто от ходьбы у меня на пятках вздулись пузыри!
Тхайла было изумленно уставилась на него, но тут до нее дошло, что Мист шутит. Она видела, что он доволен собой и своим остроумием. Мист оказался не таким уж и простым.
- Через какие ворота ты сюда попала? - спросил он.
Ворота? Почему всех так интересует ее путешествие сюда? Она не хотела даже думать об этом. Велика важность! Главное, что она уже здесь.
- Давай не будем об этом, хорошо? Лучше скажи, чего мне теперь следует ждать. Расскажи о том, чему нас будут учить, покажи округу...
- С чего бы ты хотела начать?
Опять тот же интерес. Она интересует его как женщина...
- Не знаю. Скажи, что ты хочешь мне показать?
Он пожал плечами и, прищурившись, посмотрел на солнце.
- Я могу показать тебе только то, что видел здесь сам, а это, насколько я понимаю, очень незначительная часть Колледжа. Прежде я покажу тебе твой Дом. Кстати, место, в котором мы сейчас находимся, называется Поляной Свиданий... Потом я могу показать тебе базар, столовую и школу. Могу показать свой Дом и гнездышко этих прыщавых птенчиков, хотя видеть их тебе сейчас совсем не обязательно.
- Решай сам.
- Хорошо. Сначала - базар, потом - твой Дом. Ты любишь плавать на лодке?
- Ммм... Я никогда в жизни не сидела в лодке. - Почему его слова о лодке так больно кольнули ее сердце? - Если меня и катали в лодках, то это было давным-давно...
- А вот я страсть как люблю поплавать, - сказал Мист, мечтательно прикрыв глаза. - Возле моего Дома есть озерцо, правда, оно совсем крошечное. Я обязательно покатаю тебя на лодке.
- Сначала мы сходим на базар.
Тхайла резко поднялась со скамейки и тут же почувствовала такое головокружение, что едва не рухнула наземь. Мист бережно подхватил ее под, руку и участливо спросил:
- Что это с тобой? Тревога.
- Я... Я не знаю. Наверное, я просто потеряла равновесие...
- Волдыри?
- Нет, нет - никаких волдырей! Она отвела его руку в сторону и попыталась сделать несколько шагов. Ее качало... Она увидела руку Миста.
- Может, мне все-таки помочь? Надежда.
- Нет. Все в порядке.
Осторожно ступая по траве босыми ногами, она спустилась к дорожке, шедшей вдоль берега. Мист не отставал от нее ни на шаг.
Спустившись вниз, он остановился.
- Это - Тропа, - сказал он, указывая на дорожку. Его большие сильные руки идеально подходили для того, чтобы держать весла... - По ней можно обойти весь Колледж.
Тропа оказалась широкой, усыпанной белой каменной крошкой дорожкой, по которой они могли идти бок о бок. Тхайле не понравился ее вид. Зачем им такие широкие дороги? Сколько здесь могло вырасти травы или цветов... Дорожки должны быть узкими, покрытыми мхом или старой хвоей. Если тропка изрыта канавами или усыпана валежником, то идти по ней не так скучно... Эта же дорожка была такой гладкой, что по ней можно было катать арбузы. Она плавно взбиралась на холм и снова сбегала вниз, изгибаясь то в одну, то в другую сторону, но эти ее перепады и изгибы казались Тхайле чем-то искусственным и потому отталкивающим.
- Налево или направо?
- Все равно, - ответил Мист, выразительно посмотрев ей в глаза. Судя по всему, он вновь пошутил, но на сей раз смысла его остроты она не уловила. - Куда захочешь, туда и пойдем.
Тропа, похоже, шла вокруг всего пруда. Слева она увидела влюбленную парочку, успевшую к этому времени сесть на одну из скамеек, справа... Справа стоял ухмыляющийся Мист. Солнце скрылось за облачком, и тут же все краски разом поблекли.
- Ты хочешь сказать, что нам в любом случае нужно будет перейти на ту сторону? Тропа идет кругом, так?
Улыбка Миста стала еще шире.
- Ты ведь и сама это видишь. Может, все-таки накинешь плащ?
Нет, с Тропой явно было связано что-то необычное, она чувствовала это по его тону. Он готовил ей какой-то сюрприз. От таких гребцов можно ждать чего угодно. Он не казался ей совсем уж неинтересным, но она понимала, что он - не ее мужчина. Она задумчиво взъерошила волосы и в следующее мгновение, вновь отказавшись принять предложенный ей плащ, молча зашагала по Тропе. Озадаченный и явно обиженный Мист поспешил вслед за ней.
Вскоре она поняла, что Тропа идет вовсе не по кругу. Они покинули парк и оказались в настоящем лесу. Мист так и не надевал плаща, хотя здесь; под пологом деревьев, было заметно прохладнее. Он явно боялся показаться Тхайле неженкой. У Миста хватало ума помалкивать, и первой молчание нарушила именно она.
- Так ты говоришь, таких, как мы, здесь еще трое?
- Личинка, Опарыш и Червь.
Она рассмеялась. Нет, он определенно походил на ее отца. Интересно, обладал ли Гаиб подобным же чувством юмора в столь раннем возрасте?
- Что это они тебе так не понравились? Мист пожал плечами.
- Лет через пять они, может быть, станут другими. По крайней мере двое...
- Мист, а тебе сейчас сколько? Он удивленно заглянул ей в лицо.
- Девятнадцать. А тебе?
- Мне? Шестнадцать.
Шестнадцать лет ей должно было исполниться в начале сезона дождей, сейчас же, судя по пышной зелени и обилию цветов, этот сезон уже подходил к концу... Нет, ей явно было шестнадцать... Но почему же она никак не отметила свой день рождения?
А зимние Празднества? Что творилось с ее головой? Она ничего не помнила... Тхайла тряхнула головой, и тут же поймала себя на том, что волосы у нее короткие. Короткие - не длинные...
- Для новичка я, конечно, староват, - сказал Мист с явным сожалением. - Я получил свое Слово довольно-таки поздно - рядом с папиным Домом обладающих Даром семей почти не было. Я уже стал подыскивать свое собственное место, но тут появился учетчик, который сказал, что время для этого еще не пришло. Он послал меня в трехдневное путешествие - я отправился в долину Быстрой Воды. Прошло несколько месяцев, пока наконец старик не помер. После этого он решил, что у меня нет Дара - это я, конечно же, об учетчике... Я вновь принялся подыскивать себе место, но уже без особой спешки - я вообще не люблю спешить... Тхайла это уже поняла.
- Но как же ты мог оказаться здесь? Ведь ты говоришь, что у тебя не было Дара, так?
- В наших местах появился другой учетчик. Он решил, что я все-таки чего-то стою. - Мист вновь недоуменно пожал плечами. - Я думаю, теперь они должны открыть мне какое-то другое Слово, ну а дальше будет видно...
- Чего тебе больше хочется - остаться здесь или вернуться домой?
Бледно-желтые глаза вновь удивленно уставились на нее.
- Волшебником быть неплохо... Все лучше, чем хлопок собирать.
Она неуверенно кивнула головой. Тхайле хотелось узнать, в чем же состоит его талант, но она прекрасно понимала, что в следующее мгновение он задаст ей такой же вопрос. Тема талантов была слишком скользкой...
- Честно говоря, я и сам не знаю, - продолжил Мист. - Вообще-то мне хотелось найти место для своего Дома. Выбрать девушку, ну и так далее. Девушек было целых три. Одна из них очень походила на тебя.
Он замолчал, предавшись буйным фантазиям, которые не могли не смутить Тхайлу. Правда, реагировала она на них на удивление спокойно, что было на нее совсем не похоже. Конечно, она понимала, что любому молодому человеку могут быть свойственны фантазии такого рода, и все-таки ей стало грустно. Проклятие Дара испортило жизнь не одной ей... , Лес стал заметно гуще и темнее. Запахло сыростью и прелыми листьями. С обеих сторон дорожки вставали огромные, неведомые ей деревья. То тут, то там виднелись странные цветы. Лучи света, проникавшие сквозь лиственный полог, лишний раз подчеркивали свежесть и пышность зелени. У нее неведомо почему вдруг защемило сердце...
Мист заметил, что она поежилась.
- Все-таки ты мерзнешь...
Он попытался набросить на Тхайлу плащ и одновременно легко обнять ее.
Она наотрез отказалась от его предложения, заметив, что длинный плащ Миста будет волочиться по земле.
- Ладно. В любом случае идти нам осталось недолго. - Он громко засопел. - Мне нравится этот запах. В Колледже есть разные леса, но этот мне нравится больше всего. Здесь так же, как дома.
- У нас дома не так...
- Я понимаю. Ты ведь жила в горах.
- Откуда ты это знаешь? Мист самодовольно усмехнулся.
- Мне показали место, отведенное специально для тебя. Там растут совсем другие деревья!
Он стал называть ей породы деревьев, росших в этом лесу: лецитис, эбеновое дерево, гортензия, хлебное дерево. Иные из них казались ей странно знакомыми, хотя возле Дома Гаиба таких деревьев определенно не было. Может, она видела их во время путешествия, о котором ей так не хотелось вспоминать?
Тропа - такая же ровная и гладкая - вела их все дальше и дальше. Гравий под ногами Тхайлы тихонечко похрустывал. Какое-то время она шла молча, пытаясь отогнать от себя странное давящее чувство.
Они стали спускаться вниз. Тхайла услышала голоса, исполненные радости и веселья. Вскоре деревья расступились, и они вышли на небольшую прогалину, заполненную людьми. Тхайла остановилась как вкопанная.
- Я не люблю толпу... - пробормотала она. Такое количество людей она видела всего несколько раз - на свадьбах и на похоронах. Их было двадцать или тридцать, не меньше. Женщины и мужчины стояли возле столиков и прилавков. Она не видела их чувств.
- Ни один пикс не любит людных мест! - заявил Мист без тени сомнения.
- А кто их любит?
- Говорят, импам они по душе. Это одна из вещей, которым нас будут здесь учить, - народы, обитающие за пределами нашего мира. Честно говоря, я не понимаю, зачем это нужно, - в Тхам-то их все равно не пускают, верно? Это место называется базар.
Здесь можно достать какую-нибудь одежду или, скажем, еду. Конечно, при желании ты можешь готовить еду и у себя - это дело добровольное. Я, честно говоря, повар еще тот, и поэтому есть хожу в столовую. Так проще.
Внутренне собравшись, она заставила себя войти прямо в это скопище людей. То, что это не похороны, она поняла сразу. Никто не заговаривал с ней, никто не заглядывал ей в глаза. Посмотреть же здесь было на что: фрукты, овощи, диковинные инструменты, одеяния немыслимых цветов, сшитые из неизвестных ей тканей.
- Волшебство? - спросила она шепотом. Мист уверенно кивнул.
- Да, оно самое - волшебство. Можешь брать все, что душе угодно. Бери хоть все - столы от этого ничуть не опустеют. Стоит что-нибудь взять, как на этом же месте появляется что-то другое, представляешь? Тебе какой цвет больше нравится?
Тхайла тут же оживилась. Столько богатств ее родители не видывали за всю свою жизнь. Женщины, стоявшие за прилавками, были одеты в длинные юбки желтого, зеленого и бежевого цветов и украшенные оборками светлые блузки. Они раскладывали и перекладывали свой товар до бесконечности, хотя возле их прилавков не было ни единого покупателя. Поймав на себе несколько недоуменных Взглядов, Тхайла смущенно вспомнила о своем неказистом наряде.
- Посмотри это, - предложил ей Мист, указывая на платье золотисто-каштанового цвета.
Взяв платье в руки, Тхайла еще больше поразилась его красоте.
- Красивое, - заметил Мист.
- Оно мне наверняка велико.
- Ничего подобного. Раз уж ты взяла его в руки, значит, оно будет тебе впору. Смотри! - Он бросил свою накидку на стол и, взяв с него другой, серебристо-голубой плащ, набросил его себе на плечи. - Видишь? Длина в самый раз, а ведь таких высоких людей, как я, согласись, не очень-то много.
Выходит, она куда толще, чем ей казалось прежде... Может, она так располнела во время этого самого путешествия? Она так и не могла вспомнить, где она была и что делала все последнее время. Тхайла обвела взглядом ряды торговок и обратила внимание на то, что ни одна из них не одета в столь яркое платье. Мужчины тоже были одеты достаточно скромно, чего нельзя было сказать о ее провожатом. Она положила платье на место.
- Лучше начинать с обуви, - заметил Мист. - Иди сюда.
Тхайла не привыкла к обуви, здесь же, похоже, ее носили все. Мист предложил ей взять с собой сразу несколько пар, и вскоре она уже сжимала в руках целых три пары блестящих кожаных туфель. Одни из них поблескивали металлическими пряжками, которые могли стоить целое состояние.
Мист взял у Тхайлы туфли и вновь подвел ее к прилавкам, на которых была разложена одежда. Она уже не могла остановиться, тем более что Мист постоянно подбадривал ее. Через несколько минут в ее руках была уже целая кипа блузок и юбок. Она прихватила с собой и пару теплых плащей, памятуя о том, что сезон дождей еще не закончился.
- А шляпку? - напомнил ей Мист. - Ты же здешней погоды еще не знаешь... Так... Как бы нам все это донести...
- Ох... - смутилась Тхайла. - А далеко нам еще?
Он отрицательно покачал головой и довольно ухмыльнулся.
- Нет. Если хочешь, можешь отправиться назад - дорогу-то ты теперь знаешь, верно? Ладно, идем.
Она заставила себя отвести взгляд от заваленных вещами столов и поспешила вслед за Мистом. Тропа опять круто пошла в гору. Уже через пару минут они вновь оказались в лесу. Голоса стихли. Песок дорожки приятно холодил ей ноги. Она сгибалась от тяжести груза, Мист же держал в руках только ее туфельки. Вот когда ему следовало бы предложить ей свои услуги, но, увы, новичку Мисту подобная мысль в голову не приходила.
И все-таки после посещения базара ее настроение заметно улучшилось. Ей не терпелось примерить все эти замечательные наряды.
- Волшебники? - осторожно спросила она. - Эти люди были волшебниками?
Он улыбнулся и посмотрел на нее своими бледно-желтыми глазами. Нет, все-таки ему нельзя было отказать в известной привлекательности...
- Скорее всего, так оно и есть. Здесь почти все волшебники. Либо волшебники, либо маги. Новички, учетчики, архивариусы, аналитики, архонты и, конечно же, Хранитель. Есть еще несколько особых специалистов, таких, как госпожа Мирн. Когда начнутся занятия, нам обо всем расскажут. Начало их как-то связано с луной, помимо прочего, нас должно быть не пятеро, но именно шестеро... Короче, пока мы предоставлены самим себе.

Предыдущая страница 9 Следующая страница


Изгои 10

Погода внезапно изменилась. Задул ветер, зашумели кроны высоких деревьев, посыпал холодный дождь. В воздухе запахло соснами.
Подъем с каждой минутой становился круче. Странно, что она до сих пор не замечала громоздившихся впереди покрытых мхом скал. Некоторые из них были размером с дом. Здесь росли совсем другие деревья - кедры и тополя. То тут, то там виднелись сосны и ели.
- Но как мы здесь могли оказаться? - изумилась Тхайла. - Мы ведь шли совсем по другой дорожке!
Мист захихикал.
- И да, и нет. Мы шли по этой Тропе, Тхайла, все дело в том, что она не совсем обычная. Мы идем в твой Дом.
Ее сердце тут же забилось чаще.
- В мой Дом? - От волнения она никак не могла собраться с мыслями. - В Дом Гаиба?
- Нет. В Дом Тхайлы. Конечно, для всего мира ты теперь Тхайла из Колледжа, и все же здесь у тебя будет свое местечко. Если, конечно, ты сама этого захочешь. Мы уже почти пришли.
«Дом Тхайлы» звучало как-то фальшиво и неестественно. Тхайла из... Дома Гаиба? Из какого-то другого Дома? Она погрузилась в раздумья...
Тропа огибала могучий кедр, за которым открывалась светлая прогалина. Повсюду виднелись маленькие белые цветочки, похожие на звездочки, разбросанные по изумрудной зелени свежих трав. В дальнем конце поляны стоял домик.
- Ах! Как красиво! - поразилась Тхайла, недоверчиво покосившись на довольно ухмылявшегося Миста. - Неужели это мой Дом?
- Ну а чей же еще? Здесь все твое. Конечно, в будущем тебе, возможно, захочется пригласить сюда какого-то молодого человека... Но это уже будет зависеть только от тебя.
Она могла обойтись и без своего Зрения - его ухмылка говорила сама за себя. У нее мгновенно испортилось настроение. Молодого человека? Чтобы он жил вместе с ней в этом доме? Что-то неуловимое шевельнулось в ее сознании...
- Как-нибудь я покажу тебе Дом Миста, - продолжал юноша как ни в чем не бывало. - Там все совершенно по-другому! Там есть озеро и лодка. Я смогу тебя покатать.
- На сегодня с меня хватит и этого! Бежим!
Они побежали через поляну к домику, хотя дождь еле накрапывал. Теперь, когда она могла рассмотреть свое новое жилище получше, оно нравилось ей больше, чем прежде. В окнах поблескивали прозрачные пластинки, над крышей виднелась высокая труба, свидетельствовавшая о том, что ей не придется топить по-черному. Особенно ей понравилось крылечко, на котором можно было сидеть летними вечерами. Гаиб когда-то тоже пытался построить трубу, но, как он ни старался, труба эта в конце концов заваливалась...
Когда она оказалась возле домика, она увидела, что стены его сделаны из ровных брусьев, между которыми не было видно ни щелочки. Удивительно... А ведь когда-то она считала верхом совершенства стены, сложенные Гаибом...
Стены дома Миста, скорее всего, будут сделаны из плетняка - в низинах и около воды люди строят свои дома именно так... Откуда ей это известно? Может, она узнала об этом во время своего путешествия? Она ведь ничегошеньки о нем не помнила...
Возле дома она не заметила ни грядок, ни курятника. Не было здесь и скота. Впрочем, Мист сказал, что все продукты она сможет брать на базаре, а это в любом случае проще, чем заниматься всем этим хозяйством. Но что же она будет делать целыми днями? Плавать с Мистом в его дурацкой лодке?

5

Если бы Тхайла и поверила в те чудеса, о которых ей говорил Джайн, она все равно поразилась бы своему новому жилищу. Чего она никак не могла понять, так это того, зачем ей одной нужно столько места? Комната, в которой можно просто сидеть, комната для сна, комната для готовки, комната для умывания... Полы, стены, мебель - все было сделано из плоских, гладких и блестящих кусков дерева. Она еще никогда в жизни не видела ровных гладких стен. Пол был устлан толстыми мягкими кусками материи, возле стен стояли мягкие кресла, при этом все было украшено красивыми затейливыми узорами. На окнах тоже висели аккуратные отрезы ткани, которые, судя по всему, играли здесь роль плетеных циновок. Сами окна были затянуты чудесным, совершенно прозрачным льдом, который и не думал таять. Волшебными здесь были даже фонари, которые горели без масла и фитиля. Тхайла о таких вещах даже и не слышала.
Но все же самым удивительным изо всех предметов было зеркало. Тхайла знала о существовании зеркал. Стоя у смертного одра своей прапрабабушки, она забавлялась игрой с принадлежавшим той зеркалом. Семья тогда едва не переругалась в пух и прах - всем хотелось завладеть этой чудесной вещицей. Мутное и кривое зеркало Фейн было не больше коровьей лепешки.
Это же зеркало было выше Миста, больше двери, чище воздуха...
Нет, она явно располнела...
Тут она вновь вспомнила, что это жилище принадлежит именно ей. Не Мист, а она была здесь хозяйкой. Ей очень не нравилась та надменность, с которой он показывал ей свое умение обращаться с волшебными ванной, плитой и набитыми пухом подушками и перинами. Наверняка две недели тому назад он понимал во всем этом не больше ее самой. Особенно ей не понравилось, как он демонстрировал преимущества перин перед соломенными матами. Фантазии фантазиями, но всему же должен быть предел... Ей хотелось поскорее выставить Миста за дверь и заняться осмотром своего нового дома. Особенно ее привлекала ванна с горячей водой. После этого она собиралась заняться примеркой бесчисленных нарядов, лежавших бесформенной кучей на одном из кресел. Конечно же, этому рослому гребцу с маслянистыми глазами здесь было не место. Она не хотела, чтобы он подсматривал за ней.
- Ты голоден? - спросила Тхайла.
- Да!
- Ты, кажется, говорил, что у тебя с поварскими талантами не того, верно? Значит, тебе придется сходить на базар и принести что-нибудь оттуда, слышишь? Мист довольно заулыбался.
- Все понятно. И чего же ты хочешь?
- Мне все равно. И знаешь, Мист...
- Ну?
- Не спеши. Ты понял?
Она увидела его обиду, но та тут же сменилась покорностью.
- Часа хватит?
- Лучше, если их будет два.
Мист вышел из дома и широким шагом направился к лесу. Она видела его сквозь прозрачную льдинку окна. В своем новом серебристо-голубом плаще он выглядел прямо-таки замечательно.

6

Мист вернулся, когда день уже близился к концу. Тени стали длинными-предлинными. Зрение подсказало ей, что он идет по Тропе. Теперь центром всех его желаний и устремлений стал желудок. Мист страшно хотел есть. Она, впрочем, тоже. Тхайла уже не плакала, и глаза ее уже не были такими красными, благо, она успела ополоснуть лицо холодной водой. В его присутствии плакать она ни за что бы не стала.
Она вышла на крыльцо с мыслью о том, что ей следует изобразить на лице некое подобие улыбки. К собственному изумлению, ей удалось улыбнуться совершенно непринужденно. Она тут же поняла причину этого - в отличие от Джайна и учетчиков Мист не был злодеем. Она не сомневалась в его невинности. Впрочем, определение невинный к нему не очень-то подходило.
Он шел по Тропе огромными шагами, прижимая к груди корзину со снедью. Дождь кончился вскоре после его ухода, но Тхайла уже начинала привыкать к изворотам Тропы м потому вид мокрого плаща Миста ее нисколько не смутил. Того же ее вид просто потряс. Она надела на себя светлую блузку и темную, отливающую золотом юбку. Мист моментально забыл о голоде.
- И что же ты принес? - спросила она, взяв у него корзину.
- Рыбу! Ты умеешь ее готовить?
- Я попробую.
Мист задержался на пороге, Тхайла же направилась прямиком на кухню. К тому времени, когда она выложила содержимое корзины на стол, он был уже тут как тут. Теперь на нем была белая рубаха, переиначенная ремешком с серебряной пряжкой, и узкие вельветовые брюки зеленого цвета. Да, Джайн не ошибся - что-что, а пофорсить Мист явно любил. Дом постепенно погружался в полумрак, и от этого, казалось, он становился больше.
Тхайла недоуменно взирала на четырех огромных толстых окуней, хлеб, покрытый аппетитной хрустящей корочкой, яме, лук, яйца, лимоны, масло, три бутылки с непонятными наклейками...
- Ты пригласил к нам весь Колледж?
- Все это я мог бы съесть и в одиночку, - без тени сомнения ответил ей Мист, - но, увы, кое-что придется оставить тебе... Ты любишь вино?
- Никогда его не пробовала, - ответила Тхайла. Ее ответ почему-то обрадовал Миста.
Она достала из ящика стола большой металлический нож и принялась за работу. У ее отца был один-единственный нож, она же владела целой дюжиной! Мист тем временем занялся откупориванием бутылки. Налив вино в бокалы, он принес из гостиной кресло и, удобно устроившись в нем, стал наблюдать за тем, как Тхайла готовит ужин. Она уже начинала понимать, в чем состоит его талант.
Ее руки двигались словно сами собой - работать ей было не привыкать.
- Как странно, - заметила она. - Я совершенно утратила чувство времени.
Она не увидела с его стороны никакой реакции. Либо Мист был волшебником, умевшим скрывать свои подлинные эмоции, либо он действительно являл собой воплощенную невинность.
- Что-то около первой четверти... Ммм... Какое вкусное вино.
Она осторожно взяла в руки свой бокал, до краев наполненный вином.
- А луна сейчас какая?
- Вторая! - Ее вопрос явно поразил его своей абсурдностью.
- Что-то мне это твое вино не нравится.
- Ничего, еще привыкнешь, - сказал Мист с надеждой в голосе.
Как ему этого хочется. Судя по всему, он возлагал на вино какие-то надежды. Да, с этим Мистом ухо нужно было держать востро.
Вторая луна года... Значит, она ничего не придумала... Тхайла принялась резать лук - заплачь она вновь, он помог бы ей скрыть истинную причину ее слез.
Дом чрезвычайно радовал ее, но он же являлся причиной ее терзаний. Чем лучше она его узнавала, тем тяжелее становилось у нее на сердце. Она хотела делить все эти нежданно-негаданно свалившиеся на нее богатства с другим человеком. Но с кем? С Гаибом? С Фриэль? С сестренкой Шиилой? Нет, все это не то... Может, с братом Финном? Тоже нет... Она просто не знала этого человека.
Не знала или не помнила?
Когда она - не без опаски - влезла в чудесную ванну, наполненную горячей водой, ей вдруг захотелось заплакать. Неужели она так и будет жить здесь одна-одинешенька? Женщина-пике и вдруг - одна... Она вспомнила о том времени, когда целыми днями бродила по холмам, мечтая о собственном Доме... Нет, она не может жить одна - это просто невозможно...
Она подошла к зеркалу.
В детстве Тхайла не раз и не два помогала мыть голову матери и сестренке. Она ясно вспомнила их обеих и представила, как они стоят на коленях возле ручья. У Фриэль шея была светлее, чем у Шиилы. Женщины носят длинные волосы, девушек же стригут коротко-прекоротко...
Она не мигая смотрела на собственное отражение, поражаясь бледности своей шеи. Странным было не только это обстоятельство - ее поражала и стрижка. Так ровно и аккуратно ее еще никогда не стригли... Ей вспомнились такие же аккуратные прически торговок на базаре.
Вторая луна года...
Она не помнила даже зимних Празднеств!
Когда ей было четырнадцать, она стояла у смертного одра старой Фейн. Это происходило в первую луну. Примерно через год в Дом Гаиба пришел Джайн, сказавший, что у нее есть Дар. Пару месяцев она провела дома, затем отправилась к Шииле в Дом Уайда. Потом... Что происходило потом?
Она не помнила этого, как не помнила и того, каким образом она очутилась этим утром в Колледже. Ей казалось, что она жила здесь всегда. Когда же она пыталась вспомнить о своем путешествии» ей становилось дурно.
Наверное, она сбежала!
Выходит, Джайн и все остальные учетчики выслеживали ее все это время... Ей вспомнилась странная сонливость, которая одолевала ее на скамейке, стоявшей возле пруда, нелепые вопросы Джайна, пытавшегося понять, что она помнит и чего не помнит...
- Запах просто убийственный! - воскликнул Джайн.
Тхайла перевела взгляд на сковороду, в которой жарилась рыба.
Но где она могла научиться готовить рыбу? Она жила в горах, где рыбы попросту не было. Откуда же она знала, что рыбу нужно потрошить и чистить, обмакивать в яйце и обваливать в сухарях? Кто научил ее всему этому?
У нее похитили часть жизни. Сразу несколько месяцев... Она забыла о них напрочь.
Мало того. Она забыла своего избранника, того, с кем бы ей хотелось жить здесь, в этом замечательном доме. Кем он был? Тем, о ком она мечтала все эти годы? Улыбчивым остроухим добряком?
На ее глаза навернулись слезы, и лук здесь был ни при чем... Во всяком случае, он был совсем другим, чем этот щеголеватый прохвост с пустым бокалом, расстегнутой рубахой и грязнущими ботинками.
Иначе бы она с ним не сбежала. Мист не годился ему и в подметки.
Так... Сбежала она не одна, иначе у нее не было бы длинных волос, которые наверняка были только что острижены Джайном и его служителями.
Она шмыгнула носом и сказала:
- Помнится, ты говорил о том, что готовить не умеешь, как же ты умудрился прихватить с собой все необходимое?
- Я видел, как готовят другие, - пожал плечами Мист. - Слушай, ты к своему бокалу даже не притронулась...
- Возьми его себе. Мне больше нравится обычная вода. Кстати говоря, еда уже готова.
- Ладно, тебе же хуже...
Нет, конечно же, она не стала бы сбегать из Дома Гаиба с таким человеком, как Мист. Он был симпатичным, но не более того. К тому же теперь она знала, в чем состоит его Дар.
Мист отодвинулся от стола, потянулся и вытер губы рукавом.
- Эх, хорошо! Повар из тебя - что надо! Тхайла закончила трапезу за несколько минут до этого. Она никогда бы не поверила, что человек может съесть за один присест столько, сколько съел сейчас Мист.
- Благодарю тебя, мой господин!
Он лениво улыбнулся, сделав вид, что не замечает той иронии, с которой были произнесены эти слова. Вино настроило его на благодушный лад.
- Слушай, уже почти стемнело! - добавил он, посмотрев в окно. - Мне столько всего нужно было тебе показать...
- Ну а луна на что?
- Луна луной, но...
- Ты боишься, что опять пойдет дождь? Мист, скажи мне, насколько велик Колледж? Он недоуменно пожал плечами.
- Понятия не имею.
- Тут есть всего одна дорожка или, как ты ее назвал. Тропа, так?
- Совершенно верно. - Он вновь заулыбался. - Неплохой трюк, правда? Никаких тебе развилок, никаких тропок... Тропа начинается там, где ты находишься, и приводит тебя к тому месту, в котором ты хотел бы оказаться.
- Если только ты в этом месте уже бывал, так? Он утвердительно кивнул.
- Тропу нужно показывать, понимаешь? Иначе ты просто не будешь знать, куда тебе следует идти. В каком-то смысле, по ней можно только возвращаться в те места, в которых ты уже бывал. Пока не стемнело, мне нужно будет показать тебе еще парочку мест. В любом случае мы прихватим с собой фонарь...
- А ворота ты мне тоже покажешь?
Он поднялся на ноги и отрицательно покачал головой.
- Нет. Когда я проходил через них, мне завязали глаза. Думаю, с тобой они поступили точно так же... - Его светлые глаза подозрительно сверкнули. - Скажи, а зачем тебе знать Тропу, ведущую к воротам?
Тхайлу его вопрос нисколько не смутил.
- А Опарышу, Червю и третьему их товарищу глаза тоже завязывали?
- Конечно.
- Значит, ты говорил с ними об этом? - Она ясно увидела его замешательство и решила перевести разговор в иное, русло. - Мне хотелось понять, через одни ли ворота мы попали сюда. Их ведь может быть и несколько, верно?
Он устало откинулся на спинку кресла и не без опаски посмотрел ей в глаза.
- Говорят, их действительно несколько.
- И все-таки насколько велик Колледж, Мист?
- Ты думаешь, он занимает все окрестные земли?
- Я думаю, он занимает весь Тхам - и мои горы, и твои речные низины. Здесь то холодно, то жарко... И все потому, что Тропа идет по всему Тхаму.
- Ну ты даешь! - искренне восхитился Мист. - Сам я понял это только через неделю, после того как Опарыш сказал мне о том, что к югу от моего Дома находится море. Я думал, ты только красивая, а ты, оказывается, еще и умная!
Этому комплименту - как бы приятен он ни был - она предпочла бы предложение помыть посуду. Предчувствуя возможные неприятности, она решила, что Мисту пришло время немного проветриться.
На быстро темневшем небе загорелись первые звезды. Ярко светила прибывающая луна. Когда они вышли на Тропу, Мист взял ее под руку, и на сей раз она ему это позволила.
- Дивный вечер, - мечтательно произнес он. - Романтика...
Да, вечер ей тоже нравился. А вот Мист - нет...
- Вся наша последующая жизнь пройдет в этом Колледже, - вздохнула она. - Ты можешь себе это представить?
Он замолчал, задумавшись о смысле произнесенной ею фразы. Мист, судя по всему, жил настоящим. То, что могло произойти через двадцать минут, было для него далеким будущим.
Лес стал гуще и темнее, но Тропа виднелась тая же ясно, как и прежде. Где-то вверху зашумели листья. Вновь пошел дождь. Вдалеке заухала сова.
- Куда мы? - спросила она.
- В столовую. Когда тебе будет лень готовить, ты можешь поесть и там, понимаешь? Готовят там очень даже прилично. Конечно, не так, как ты, но все же... Потом... Потом, мы можем зайти в библиотеку.
- Отлично.
Интересно, что значит слово «библиотека»? Прошло еще несколько минут. Тхайла недоуменно хмыкнула. Воздух стал сырым и теплым, потянуло чем-то удивительно знакомым. Река? Да, скорее всего, она уловила запах реки... Но это был не тот шумливый стремительный поток, который она видела в детстве, а спокойный безмятежный разлив с болотистыми, поросшими камышом и осокой берегами... А эти странные звуки?
- Мист, столовая стоит на берегу реки, да?
- Реки? Нет. С чего ты это взяла?
- Сама не знаю. А что это за звук?
- Лягушки поют.
Да, да - конечно же, она слышала пенье лягушек. Значит, это была не река, а болото или, скажем, озеро...
Она видела, что ее спутник все еще находится под воздействием выпитого вина, однако в намерениях его не было ничего подлого. Недоумение, вызванное было ее вопросами, внезапно сменилось крайним смущением.
Деревья расступились, и за ними Тхайла увидела залитую лунным светом поляну, а за ней - озеро. На самом его берегу стоял симпатичный домик, возле которого лежала перевернутая лодка. Она гневно засопела.
- Это твой Дом, верно? - процедила она сквозь зубы. - Все, как ты говорил. И озеро, и лодка...
- Тхайла! Прости меня, слышишь? Я не хотел вести тебя сюда. Это вышло само собой... Я думал, мы с тобой придем сюда как-нибудь в другой раз. Я сам не понимаю, как это могло произойти!
Лгать ей было бессмысленно, но он и не пытался этого делать - она это видела. Тхайла рассмеялась.
- Наверное, ты все время думал о чем-то своем и поэтому пошел не той дорогой.
- Похоже, так оно и есть.
Ему явно было неловко, кроме того, он страшно боялся потерять ее дружбу.
- Если уж мы сюда пришли... Может, ты покажешь мне свой Дом?
Мать всегда говорила ей - если хочешь ублажить мужчину, должным образом отзовись о его жилище. Впрочем, последнюю фразу она сказала скорее из приличия.
Мист же, мгновенно воодушевившись, повел ее к своему маленькому домику, распахнул перед ней дверь и зажег волшебные фонари. После этого он отвесил ей шутливый поклон и важным тоном произнес:
- Меня зовут Мист. Добро пожаловать в мой Дом.
Она хотела было сказать в ответ что-нибудь соответственное, но тут он совсем другим тоном добавил:
- Боюсь, у меня беспорядок, но ты уж постарайся не обращать на это внимания...
Слово «беспорядок» показалось ей недостаточно сильным. Грязный пол, заваленные всевозможной одеждой столы и кресла, немытая посуда, гниющие банановые шкурки, апельсиновая кожура, прочий мусор, в котором вот-вот могли завестись паразиты, неприбранная измятая постель... Неужели он смог сделать все это всего за десять дней?
- Ничего страшного... - печально вздохнула она. Если бы не эти беспорядок и грязь, домик Миста был бы очень даже милым. Бранить и распекать человека, который был старше ее, Тхайле не хотелось. Если бы она увидела сейчас веник, она просто-напросто принялась бы за уборку, и только. Она с трудом удержалась от этого странного соблазна, внезапно поняв, что Мист вновь прибег к своему необычному Дару, угаданному вторым учетчиком, - умению так влиять на людей, что те начинали прислуживать ему. Готовить ему еду, мыть за него посуду и так далее. Несмотря на свои внушительные размеры и крепкие мускулы, Мист представлялся ей милым беспомощным ребенком-переростком.
Она перевела взгляд на дом. Стены сплетены из ивняка, на бамбуковые стропила положены листья банана. Ей вдруг показалось, что когда-то она уже видела точно такой же дом, и от этого стало как-то не по себе... В темных закоулках ее сознания ожили неясные тени...
Даже бесчувственный Мист заметил, что она ведет себя как-то странно.
- Что с тобой? - недоуменно спросил он.
- Ничего. Просто устала... Дом у тебя красивый, слов нет, но лучше я посмотрю его днем, хорошо?
Она выскочила за дверь и быстро зашагала по Тропе, не обращая внимания ни на его крики, ни на проливной дождь. После того, как дорожка сделала второй поворот, Тхайла перестала видеть страхи и раздражение Миста и вновь осталась одна. Одновременно с этим теплый влажный воздух долины заметно посвежел. За деревьями показалась луна.
Бамбук и ивняк... Она уже где-то видела точно такой же дом. Где и когда - она не помнила.
Дом Тхайлы. Ей нужно было сконцентрировать внимание на какой-то определенной цели. Если она так и будет думать о домике Миста, дорожка вновь приведет ее к нему. Дом Тхайлы. Она попыталась вспомнить свое новое жилище, но тут же поймала себя на том, что оно не кажется ей домом. Тхайла из Дома Тхайлы... Это звучало просто дико.
Тхайла из Дома такого-то.
Она замедлила шаг, почувствовав, как колотится сердце. Дурочка! Чего ей здесь бояться? Джайн говорил, что в Колледже ей ничто не угрожает. Леса же она не боялась никогда в жизни. Ее больше страшили открытые места.
Дорожка пошла в гору. Запахло хвоей. Свет луны стал ярче. Тропа сделала еще один поворот, и она увидела перед собой Дом Тхайлы - темное безжизненное место... Скорее не Дом, а прибежище... Она вошла внутрь и плотно прикрыла за собой дверь.

Начало жизни:
Где только не был я, чего не пережил...
Но помню лишь о той, которую любил
В начале жизни...
- - - Уильям Модервел. Джини Моррисон

ГЛАВА 7
ЖДИ МЕНЯ НОЧЬЮ

1

Тхайла продолжала мыть посуду и убирать со стола, когда Зрение вдруг открыло ей тревогу, излучаемую приближающимся к ее дому человеком. Эмоции Миста она опознала мгновенно, внезапность же объяснялась магической природой Тропы - иди Мист по обычной дороге, она знала бы о его приближении давным-давно. Она отодвинула край занавески и увидела за деревьями мерцающий свет его фонаря. Мист колебался. Он пришел сюда для того, чтобы убедиться, благополучно ли она добралась до своего места. Теперь уже он должен был заметить свет в ее окне. Видеть его она сейчас не хотела. Ей нужно было слишком о многом подумать... Она пересекла комнату так, что ее тень на миг показалась в окне. Она видела его сожаление, покорность, раскаяние... После минутного раздумья он повернул назад. Еще через пару минут он пропал из поля ее Зрения. Когда она выглянула в окно, в лесу вновь было темно. Бедный Мист! Все-таки он ей немного нравился.
Казалось, этот день будет длится вечно. Покончив с уборкой и мытьем посуды, она решила помыться сама. После этого она выключила свет и забралась в 'мягкую как пух постель. Спать ей не хотелось...
Что она делала вчера? У нее не было вчера. Она не помнила ни своего путешествия, ни того, как она попала в Колледж. Последнее ее воспоминание - она идет в Дом Уайда навестить Шиилу. Вернулась она после этого домой или же нет? Может, она сбежала? Вряд ли она решилась бы на это сама...
В одном она не сомневалась ни минуты - кто-то украл целый год ее жизни. Она была толще, чем прежде, а за одну ночь жир, как известно, завязаться не мог. И волосы ее не могли отрасти в одночасье. Она поднялась с постели, включила свет и, подойдя к зеркалу, вновь стала рассматривать свою шею. Впрочем... впрочем, в сезон дождей кожа всегда бледнеет, а в сухой сезон покрывается загаром. Возможно, она все придумала... Бледная шея - пустяк. Джайн, скорее всего, просто подымет ее на смех...
Она вновь выключила свет и вернулась в мягкую постель. Та была слишком уж мягкой, но Тхайла сейчас не смогла бы заснуть и на каменном полу. Сон не приходил. Слишком мягко и... слишком пусто.
Но почему это ее так смущает? Кровать есть кровать, при этом не так уж и важно, чем она покрыта - папоротниками или периной.
Она попыталась припомнить какие-нибудь молитвы, но все молитвы, которые приходили ей на память, были обращены к Хранителю, сейчас же она находилась в его логове...
Почти год жизни... Ничего, скоро она свыкнется с этим. «Кому мы служим?» - спрашивает катехизис и тут же отвечает: «Хранителю и Колледжу». Этим словам ее научили родители - народ пиксов всегда придерживался этого правила. Если она действительно сбежала, ослушавшись учетчика, потребовавшего ее присутствия в Колледже, значит, она тяжко согрешила. Такие преступления не могут оставаться безнаказанными. Возможно, этот морок беспамятства и был таким наказанием.
Но кто мог обитать в этом мороке? Паренек с доброй улыбкой, которого она любила? Мужчина, построивший дом из бамбука и ивняка? Кто научил ее готовить рыбу? Супруг?
Она могла свыкнуться с тем, что у нее украли время, но с тем, что у нее похитили любовь - никогда. Она просто обязана узнать всю правду! Тхайлу бросило в дрожь.
Если она научилась готовить рыбу, она могла научиться и прочим вещам...
Тхайла встала с постели и, надев на себя первое попавшееся платье и плащ, вышла из дому и решительным шагом направилась к лесу.
В домике Миста все еще горел свет. Она остановилась на пороге. Из дома на нее пахнуло скукой, унынием и одиночеством. Бедный Мист! Она не могла представить его в роли волшебника. «Все лучше, чем собирать хлопок...» - всплыло в памяти. Хитроумный, скрытный Джайн - вот кто был настоящим волшебником, Миста же она могла представить разве что полющим сорняки или, скажем, сидящим за веслами в своей утлой лодочке...
Хор лягушек стал еще громче. И как это он не слышит ударов ее сердца? Скорее всего, Мист был в спальне... Она видела его раздражение, и это могло означать, что он собрался-таки навести порядок в своем жилище, памятуя о том, что завтра к нему должна прийти Тхайла...
«Ты уверена в том, что поступаешь правильно?» - робко спросил ее внутренний голос.
«Должна же я узнать правду», - мысленно ответила она и постучала в дверь.
Паника, и тут же - скрип открывающейся двери.
- Кто здесь? - дрожащим голосом спросил Мист, боясь открыть дверь шире.
- Тхайла. Пусти меня. Облегчение и восторг...
- Слушай, подожди минутку, хорошо? Я не в том виде, чтобы принимать гостей... Понимаешь?
- Мне все равно. Недоверие...
Дверь наконец открылась, и она увидела устремленный на нее взгляд.
- Ты что - так и будешь держать меня всю ночь на пороге?
Смущение.
- Тхайла, я ведь не одет...
Она толкнула дверь и вошла, не дожидаясь его приглашения. Он семенил за ней, едва ли не подобострастно заглядывая ей в глаза. Свет лампы ослепил Тхайлу, теперь она видела только его вытаращенные желтые глаза.
У нее во рту пересохло.
- Обещай, что ты будешь нежным, - прошептала она.
- Конечно! Конечно! - Он торопливо захлопнул дверь и заключил ее в объятия. - Я люблю тебя...

2

Бледные пятна лунного света недвижно застыли на стене. Где-то далеко пели лягушки. Мист негромко похрапывал рядом, обняв ее своей тяжелой рукой. Все уже было позади - вздохи, и слезы, и восторги...
Все было позади. Ей почему-то казалось, что она впала в тяжкий постыдный грех. Не оставляло чувство, что ее просто использовали, хотя на деле это она использовала Миста, пытаясь достигнуть безумной, абсурдной цели. Чего же она хотела? Чего она добилась в результате? Тело ныло так, словно она только что скатилась с высокой горы.
Но почему ей было так грустно? Теперь она знала, что в постель Миста легла уже не девственницей. Она - ее тело - помнила все, она знала, что ей следует делать... Пожалуй, в этом смысле она была много опытнее самого Миста.
Ей стало холодно. Она поежилась и тут же почувствовала, что Мист проснулся.
- Тебе было хорошо? - спросил он сонным голосом.
Она усмехнулась.
- И это все, на что ты способен?
Слова эти вырвались у нее словно сами собой, на самом деле ей нисколько не хотелось обижать Миста, ведь он так старался...
Впрочем, он и не думал обижаться. Тхайла, конечно же, шутила.
- Ну а ты как думала? Теперь только утром... Утром ее здесь уже не будет - это Тхайла знала твердо. Сердце уже не частило как безумное. О чем она Сейчас жалела, так это о том, что ее дом, а вместе с ним и ее замечательная ванна, находятся так далеко отсюда... Она попыталась убрать с груди руку Миста.
- Слушай, а кто такой Лииб? От этих слов она даже вздрогнула.
- Кто-кто?
Мист зевнул и картинно потянулся.
- В последний раз, когда ты так разошлась, ты стала звать меня этим именем - Лииб.
Лииб? Имя это казалось ей странно знакомым, но она не знала ни одного человека, которого бы так звали.
- Наверное, ты ослышался.
- Ну да! Ты его на разные лады повторяла. Лииб, сделай так, Лииб, сделай эдак... Я слушался тебя во всем... Последний поцелуй... Эй! Куда же ты?
- В ванную.
Она опустила ноги на пол. Тут и там валялись ее и его одежды. Мист буркнул что-то невразумительное и, повернувшись на бок, забылся сном. Она набросила на него одеяло и тихо скользнула в прихожую. Возле входной двери она увидела свой плащ. Для того чтобы найти платье, ей пришлось бы включить свет. Она решила оставить его Мисту на память и так же тихо вышла из его дома, плотно прикрыв за собой дверь.
Луна была уже возле самого горизонта. В лесу стало куда прохладнее и темнее. Дождь кончился. Едва ступив на Тропу и ощутив под ногами знакомую каменную крошку, она мысленно произнесла: «Дом Тхайлы».
Лииб... Нет, это имя ей ничего не говорило. Человек? Место? Может, это название реки? Но почему его имя пришло ей на ум в минуту экстаза, когда - как поется в старинной песне - Бог Любви посещает человеческую душу?
Почти год ее жизни пропал бесследно - девять или десять месяцев были навеки вычеркнуты из ее памяти. За это время она вполне могла... Нет, это звучало слишком абсурдно. Об этом не хотелось даже думать. Одно было несомненно. Мист не был первым ее мужчиной. Тот, первый, вполне мог носить имя Лииб...
Как она устала! Как изнемогла! Мист едва не раздавил ее.
Лииб! Пусть она не помнила его лица, зато теперь точно знала его имя. Лииб!
Что теперь? Всю жизнь ее приучали к одному - она должна хранить верность Богам, Хранителю и Колледжу.
Кто защищает нас от демонов?
Хранитель и Колледж.
Кому мы служим?
Хранителю и Колледжу.
Кто никогда не смыкает глаз?
Хранитель.
Теперь Хранитель и Колледж украли у нее целый год жизни, похитив вместе с ним того, кого она любила... Они доставили ее сюда против ее воли, ожидая, что она будет послушна им, они обманули ее... И если так, то чем они лучше демонов?
Лииб... Кто такой Лииб?
Служить Хранителю и Колледжу - служить Богам... Но ведь Боги всегда стоят на стороне Добра. Боги, Колледж, Хранитель, маленькая Тхайла - все они должны служить Добру. Но разве это так?
Поднялся ветер, зашумели вершины могучих деревьев. Она поплотнее запахнулась в плащ, чувствуя, что скоро вконец окоченеет. Луна осталась у нее за спиной, а на Тропе ясно вырисовывалась ее длинная нелепая тень.
Интересно, можно ли сбежать из Колледжа? Если они с Мистом не ошиблись. Колледж не был чем-то единым и цельным. Его отдельные части были разбросаны по всему Тхаму. Ее собственное жилище находилось в тех же местах, где она жила прежде, где ей было знакомо все - и горы, и деревья. Таким же был для Миста его новый Дом. Все очень просто. Для волшебников такие вещи - пустяк.
Но что произойдет, если она выйдет утром из дому и направится прямиком на запад или, скажем, на юг? Главное не выходить на Тропу... Может, в этом случае она выйдет из-под магического влияния и окажется у подножия гор Прогнет, где-то возле родного места? Нет, это казалось слишком маловероятным. Наверняка волшебники должны были оградить Колледж от случайных пришельцев. Своих же они пытались держать взаперти...
С другой стороны, иных вариантов у нее не было.
Если ей и удастся сбежать из Колледжа, Джайн и. его прислужники сумеют выловить ее в два счета - она даже ойкнуть не успеет, а уж Лииба не успеет отыскать и подавно, тем более что она не имеет ни малейшего представления о том, где именно его следует искать.
Мало того, она ведь не знает и того, как этот самый Лииб выглядит...
Возможно, его память о ней тоже была стерта. Возможно, его никогда не существовало. Лииб... Лииб? Имя это не говорило ей ничего - так, пустое, пусть и не лишенное приятности созвучие, плод ее ночных грез...
Деревья были ненастоящими! Она остолбенела, словно пораженная громом. Нет, бояться ей здесь, конечно же, было некого - слуги Хранителя, доставившие ее сюда, должны были побеспокоиться об этом.
Тропа взбегала на холм. Справа от нее находилось глубокое ущелье. Темное небо, черные ветви, серебро облаков... На противоположной стороне ущелья мрачной темной массой вставал высокий горный кряж. Слева от себя она увидела крутой горный склон, поросший травой и невысоким кустарником. То тут, то там виднелись искривленные сосны. Только теперь она услышала их запах. Нет, возле ее дома росли совсем другие деревья!
Она прислушалась. Ветер слегка посвистывал в вершинах деревьев, где-то внизу шумел горный поток. Сердце стучало так, что впору было оглохнуть.
Да хранят меня Боги!
Внезапно до нее дошло, что она находится в пути уже слишком долго - она явно пошла не той Тропой. В этом месте Тхайла еще не была. Куда же могла привести ее эта дорога? Она приостановилась и попыталась собраться с мыслями. Может, эта Тропа ведет к воротам? Прошлым вечером Мист неожиданно для самого себя оказался возле своего дома, поскольку в глубине души страстно желал этого; может быть, нечто подобное произошло и с ней? Похоже, Тропа внимала не только уму, но и сердцу.
Впрочем, Мист говорил ей о том, что Тропа может привести ее только к тому месту, в котором она уже успела побывать, соответственно, вероятность того, что она окажется возле ворот была ничтожно малой. В любом случае теперь ей не оставалось ничего иного, как только идти вперед, тем более что с каждой минутой ей становилось все холоднее и холоднее - ведь она накинула плащ на голое тело, которое сейчас покрылось гусиной кожей... Вспомнив слова Джайна о том, что на территории Колледжа она может никого и ничего не бояться, она решила пройти этот путь до конца.
В голову ей стали приходить мысли одна мрачнее другой. Она сама пришла в Дом Миста и провела с ним ночь. По законам пиксов теперь она должна была стать его женой. Конечно, они не давали друг другу каких-то обещаний, но все же... Закон есть закон - с этим ничего не поделаешь. Теперь она должна была стать Тхайлой из Дома Миста. Возможно, Дома Тхайлы уже не существовало, и Тропа вела ее в никуда. Ей придется вернуться назад и поселиться в доме этого противного гребца...
Может, все это входило в планы коварного Джайна? Он мог сознательно свести ее именно с Мистом. Насколько велик был его дар? Если она не ошиблась, он состоял в том, что Мист - неким непонятным образом понуждал других людей ухаживать за ним. Она приготовила ему ужин и едва не начала убирать его до омерзения грязное жилище. Потом она улеглась вместе с ним в постель, искренне считая, что делает это по своей воле. Вполне возможно, это нужно было ему, а не ей... Какой кошмар...
Тхайла из Дома Миста? Что может быть отвратительнее!
Долина стала поуже, лес поредел. Теперь она совершенно ясно слышала шум реки. Впереди виднелась седловина, поросшая серебрившимися в лунном свете травами. Луна вот-вот должна была скрыться за горизонтом.
Похоже, она поднялась уже очень высоко - где-то здесь проходила граница меж лесом и горными лугами. Ветер, слетавший с заоблачных горных вершин, дышал стужей. В скором времени она должна была увидеть и снежные шапки гор. Нет, только безумец мог бродить по горам зимней ночью! Она резко повернула назад.
- Дом Тхайлы! - сказала она вслух. - Приведи меня в Дом Тхайлы!
Она попыталась как можно яснее представить себе свой новый дом и поспешила вниз.
Конечно, она могла отправиться и в Дом Миста, но она решила сделать это в самом крайнем случае... Конечно, она не отказалась бы сейчас от того, чтобы вновь оказаться в его постели, согреть озябшие ноги, приложив их к его горячей спине...
Нет! О Доме Миста думать нельзя!
Дом Тхайлы!
Тропа стала петлять - поворот следовал за поворотом. При этом лес оставался таким же редким, как и прежде, если не стал еще реже.
Теперь долина находилась слева от нее, а луна - справа. Тропа тонула в тени, отбрасываемой огромной скалой. Тхайла видела ее впервые!
Тропа вывела ее на узкий каменный мост, соединявший противоположные стороны ущелья. Он был старым и ветхим, центральная же его часть светилась таким же бледным светом, как и сама Тропа. Конечно же, она не видела прежде этого моста и, уж во всяком случае, не шла по нему...
Заплакав от холода и безнадежности, она уселась прямо на светящуюся дорожку и принялась растирать окоченевшие ноги.
Очевидно, коварная Тропа постоянно меняла направление. Если бы она перешла сейчас через этот мост, долина вновь оказалась бы справа от нее, а склон - слева. Луна же, соответственно, осталась бы у нее за спиной - как это было вначале... Все очень просто.
Хотела она того или нет, но Тропа вела ее все дальше и дальше в неизвестность. Пути назад не существовало - в какую бы сторону она ни пошла, она продолжала бы двигаться в том же самом направлении. Выбор состоял в одном - либо она продолжит свой путь, либо останется здесь и замерзнет окончательно.
Впрочем, второе не казалось ей таким уж очевидным. Кто знает, что произойдет, если она хоть на миг закроет глаза...
Будь оно все проклято! «С кем нельзя совладать, так это с погодой», - любил говаривать Гаиб. Сейчас она как никогда чувствовала справедливость этих его слов. Тхайла взвыла от бессилия и стужи, заставила себя подняться на ноги и заковыляла через мост.
Как Тхайла и ожидала, вскоре она оказалась на знакомой Тропе, шедшей по горному склону, - луна осталась позади, справа же виднелся горный кряж. Ветер усилился, шум потока стал заметно громче. Оставалось надеяться на то, что в том месте, к которому ее вела Тропа, будет и теплая печка, и какое-нибудь горячее питье. Да, и конечно же кровать. Кровать с теплым одеялом.
Конечно, она согрешила. Добропорядочная женщина не пойдет в дом к малознакомому мужчине... Но почему так разгневались на нее Боги? Ее зять Уайд был редкостным распутником, но Боги почему-то смотрели на это сквозь пальцы и не спешили наказывать его. То же самое она могла сказать и о паре своих подружек.
Может...
Что, если...
Что, если Боги смилостивились над ней? Что, если Боги вели ее не куда-нибудь, но именно к Лиибу, кем бы этот самый Лииб ни был?
Она боялась даже думать об этом и решила помолиться. Богам - не Хранителю. Молитвы она слагала на ходу.
Долина превратилась в узкую теснину. Ледяной ветер с ревом набрасывался на Тхайлу, норовя сбросить ее в бездну. Находившийся слева от нее склон горы стал почти отвесным. По небу стремительно неслись рваные черные тучи. Стояла кромешная тьма, лишь Тропа светилась призрачным слабым светом...
И тут дорожка сделала еще один поворот и, судя по всему, привела ее к цели. Вышедшая из-за туч луна осветила огромное белокаменное сооружение, перегораживавшее ущелье. Гигантская каменная арка уходила к утесу, возвышавшемуся на противоположной стороне. Некогда она поддерживала надвратную башню, давно превратившуюся в руины... Кое-где Тхайла видела деревца, выросшие прямо среди камней. Где-то внизу, в незримых глубинах ревел водный поток.
Она чувствовала, что эти древние развалины источают Зло, готовое поглотить ее...
- Нет! - вскричала она, - Я не хочу туда!
Она развернулась и побежала назад, стараясь не смотреть влево, туда, где зиял бездонный провал. Ветер рвал полы плаща и выл так страшно, что от ужаса у нее замирало сердце. Дорожка сделала поворот, и она увидела перед собой уже знакомый мост, а за ним белокаменную стену и ворота... Она остановилась как вкопанная и зарыдала в голос. Обе Тропы вели в одно и то же место.
Внезапно картина эта ожила, и на месте стены и ворот она увидела идиотскую физиономию - деревья, росшие по верху стен, казались волосами, темные провалы окон - глазницами, темная арка - разверстой пастью, серебристая Тропа, выходившая из нее, длинным тонким языком... В том, что она имеет дело именно со Злом, можно было не сомневаться.
Ее забила крупная дрожь. Боясь упасть в пропасть, она отступила к правому краю Тропы.
- Нет! - закричала она. - Я не пойду дальше! И останусь здесь!
Внизу ревел грозный поток, у нее над головой выл и стенал ветер.
Остаться здесь и замерзнуть? Почему бы и нет? Тропа могла выкинуть какой-нибудь новый трюк. Она нервно обернулась. Не ровен час сюда пожалует какой-нибудь медведь, который погонит ее к разверстой пасти каменных врат... Она вновь посмотрела на мост и темную арку. Ей вдруг показалось, что они стали куда ближе. Уж не втягивала ли эта демоническая пасть свой язык-дорожку?
Джайн пообещал, что в случае возникновения серьезной опасности, ей на помощь придут волшебники. Еще никогда в жизни ей не было так страшно, как сейчас, они же явно не спешили ей на выручку. Скорее всего, в столь поздний час все они крепко спали.
Ей вспомнился последний вопрос катехизиса: «Кто никогда не смыкает глаз?»
Хранитель.
Значит, это он играл с нею, как кошка с мышкой...
- Нет! - вновь закричала она. - Если ты будешь издеваться надо мной, я спрыгну вниз!
На самом деле она не сделала бы этого ни за что на свете.
Она сжалась в комок, поплотнее запахнула плащ и уставилась на разверстую пасть арки, решив, что та может приблизиться к ней только в том случае, если она отвлечется на что-то другое. Она будет оставаться на этом самом месте, чего бы ей это ни стоило!
Луна вот-вот должна была скрыться за горой. В темноте же провал ворот мог незаметно втянуть ее в себя... Ей вспомнились детские наивные молитвы, больше похожие на считалку: «Уму-разуму учи, сохраняй меня в ночи. Охрани, Хранитель...»
Боковым зрением она заметила какое-то движение. Тхайла резко обернулась. Что это - тень? Она пригляделась получше и увидела неподалеку одетую в длинный плащ женщину. Ветер неистовствовал сильнее, чем прежде, однако плащ незнакомки оставался недвижим. Можно было подумать, что ветер не замечает ее, не знает о ее существовании... Лицо незнакомки скрывал капюшон, однако Тхайла чувствовала, что та смотрит в ее сторону.
Она вскочила на ноги. Высокая призрачная фигура быстро приближалась.
- Дитя? - Шепот походил на шелест сухих трав на холодном зимнем ветру. - Что ты здесь делаешь?
- Ничего, моя госпожа...
Почему она решила, что это женщина? Ее магическое Зрение бездействовало. Какая жуть! Кто же это? Сам Хранитель? Бесплотный дух?
- Тхайла...
- Да, госпожа?
- Нда... - Незнакомка явно была чем-то удивлена. - Почему ты решила прийти сюда?
- Я этого не хотела! Меня привела сюда Тропа! Я хотела пойти домой!
Тхайла услышала недоуменный смешок.
- Но как ты могла оказаться здесь? Тебе что - показывали это место?
- Нет, госпожа.
- Очень странно. - Тхайле показалось, что незнакомка покачала головой. - Время сейчас явно неподходящее. В полнолуние Теснина может быть очень опасной - особенно для тех, кто обладает развитым Даром... Когда луна вступит в первую четверть... Кто рассказывал тебе об этом?
- Никто, моя госпожа!
- Более чем странно... Но нам в любом случае надо спасти тебя от смерти - ты ведь можешь замерзнуть, верно? Тебя ждет иная судьба... Наставница новичков будет крайне опечалена, если узнает, что одна из ее подопечных любит погулять по ночам... - Незнакомка издала странный звук, отдаленно походивший на смех. - В чьей постели ты бы сейчас хотела оказаться?

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- В постели Лииба! - неожиданно для себя самой выпалила Тхайла.
Незнакомка надолго замолчала. Наконец она вздохнула и мертвенным, похожим на шелест жухлых листьев голосом произнесла:
- Дитя... Как ты смогла... Впрочем, я, кажется, понимаю... Поразительная сила. В твоем возрасте я была не способна на подобные вещи. Ты должна свыкнуться с этой болью. Я была против того, чтобы полностью лишать тебя памяти. Лучше пережить эту утрату сейчас, пока ты еще молода... Закрой глазки, и я...
- Где Лииб? Кто он?
Тьма стала сгущаться. Тхайла испуганно прижалась спиной к скале. Голос незнакомки стал еще тише. Теперь он походил на поскрипывание льда на замерзшей лужице.
- Разумеется, он молод. Твоя ошибка состояла в том, что ты влюбилась в него! Таким, как ты, любить нельзя - ты и сама знаешь это. Эта любовь уничтожила бы и тебя, и его... Ты веришь мне, Тхайла?
- Нет, не верю!
- Тем не менее это так. Со временем ты это поймешь. Ты можешь завести себе сколько угодно любовников - это твое личное дело. Но ты не должна отдавать мужчине сердце - понимаешь? Никогда никого не люби. Куда же ты желаешь отправиться? К Мисту?
- Нет!
- Ну что ж... Тогда я отправлю тебя в Дом Тхайлы. Закрой глаза.

Жди меня ночью:
Жди меня ночью,
Лунною ночью...
Лунною ночью ты меня жди!
- - - Альфред Ноиз. Разбойник

ГЛАВА 8
НОВОЕ ЛИЦО

1

Солнце над Краснегаром еще не взошло, да и взойти-то оно должно было всего на час-другой.
Тем не менее капитан Эффлио, сидевший в маленькой уютной кухоньке скромного домика, стоявшего возле пристани, уже заканчивал свой завтрак. Его хозяйка госпожа Спарро потчевала его бесконечными «последними» чашками чая, а заодно пыталась выведать хоть что-нибудь новенькое о Совете королевы и о вопросах, которые им предстояло решить на сегодняшнем собрании. Эффлио уже воротило от вида чая и голоса хозяйки. Он обходил все сколь-нибудь значимые вопросы, понимая при этом, что госпожа Спарро дополнит его рассказ собственными бредовыми домыслами, как это бывало и раньше. То, что один из ее постояльцев являлся членом Совета королевы, делало госпожу Спарро весьма заметной фигурой в кругу городских сплетников. Эффлио не сомневался в том, что она понесется к своим подружкам, едва он выйдет из дому, но, впрочем, это его особенно не волновало.
С тех пор как он поселился в Краснегаре, прошло уже полгода. С первой хозяйкой ему явно не повезло, но тут ему посчастливилось попасть в дом к госпоже Спарро. Вдове было уже за сорок. Смуглая и коренастая, как большинство импов, она вырастила и воспитала двух рослых сыновей-етунов, которые к этому времени уже успели обзавестись своими семьями. Смешанные браки в Краснегаре считались обычным делом. Госпожа Спарро прекрасно готовила, да и фигура у нее была ладная. Уже несколько раз она давала ему понять, что ей хотелось бы видеть в нем не просто постояльца, но, что называется, опору в жизни. При этом он серьезно обдумывал эти ее предложения.
Если Эффлио о чем-то и жалел, так это о том, что он не продал это старое корыто с гордым названием «Морская красотка» лет на десять раньше. Жизнь на берегу оказалась куда более сносной, чем он полагал вначале. Краснегар был тихой, спокойной гаванью. После долгих лет, проведенных им в море, он не казался капитану слишком маленьким. Он обзавелся друзьями, у него появились определенные интересы, и Эффлио зажил полноценной жизнью, легко расставаясь с нажитыми за время службы деньгами, которых у него было еще предостаточно. Когда ему хотелось немного встряхнуться, он отправлялся в какой-нибудь етунский салон и наблюдал там за кулачными боями. Конечно, здешний климат оставлял желать лучшего, но бывалому мореходу к таким вещам было не привыкать, тем более что он без тени смущения надевал любую теплую одежду, даже не пытаясь подстроиться под здешние традиции и элементарные приличия. Сейчас, например, он был обут в огромные теплые унты, пугавшие хозяйку своим видом. Он привык и к полярной ночи, которая, впрочем, уже подходила к концу.
Помимо прочего, он являлся членом Совета королевы. Это было и почетно, и небезынтересно. Он знал по собственному опыту: с импами и етунами особенно не соскучишься. Король всего раз удостоил своим присутствием их собрание, но королева, похоже, прекрасно обходилась и без него. До того как Эффлио оказался в Краснегаре, он ни за что бы не поверил, что женщина способна управлять гордыми мужчинами-етунами.
Он действительно собирался отправиться на сегодняшнее заседание Совета, но при этом не имел ни малейшего понятия о том, как сможет добраться до места. С его слабыми легкими на холм было не подняться. Летом он отправлялся туда в карете. Зимою же все обстояло куда сложнее - он то и дело пропускал собрания, выискивая всевозможные оправдания. Королеве же такие пустяки, как снег или непогода, были нипочем.
Госпожа Спарро взяла с каминной полки кипяток и поставила наверх свой любимый розовый заварочный чайник. Оставив предыдущую тему о недавнем повышении цен, она вновь вернулась к разговорам о странном исчезновении короля, пытаясь выяснить, что говорят об этом на Совете. Все импы краснегарского королевства буквально сгорали от любопытства - им не терпелось узнать хоть какие-то подробности этого неординарного происшествия. Эффлио подобно самой госпоже Спарро не знал об этом ровным счетом ничего, однако делал вид, что ему ведомо очень и очень многое.
- Обсуждать эти вопросы я отказываюсь, - ответил он ей, наверное, в сотый раз. - Вы же понимаете, речь идет не о каких-то там пустяках, но об интересах государства!
Раздался стук в дверь.
Точнее, по двери забарабанили так, что она едва не сорвалась с петель. Грохот стоял такой, что его можно было услышать в Нордленде. Не успели Эффлио и госпожа Спарро опомниться, как дверь, не выдержав тяжелых ударов, распахнулась. В кухню ворвались два дюжих молодчика, и там мгновенно стало как-то тесно и неуютно. С этими юными етунами тесно и неуютно было бы и в любом другом месте...
Эффлио решил не подниматься из кресла. В любом случае они были на добрых две головы выше его. И без того крупные, в зимней одежде они казались просто-таки великанами. И один, и другой носили усы - у первого они были бело-серебристыми, у второго - рыжими. У рыжего имелось и некое подобие бородки, заметить которую было не так-то просто.
- Где груз, который мы должны доставить во дворец? Уж не ты ли это, приятель? - проревел белый, ткнув пальцем в грудь Эффлио.
- Давай, папаша! - так же громко рявкнул рыжий. - До двери на своих двоих дотопаешь?
Госпожа Спарро гневно поставила чайник на стол.
- Капитан Эффлио - член Совета королевы!
- А для нас он - груз! - нагло усмехнулся рыжий. - Нам все едино - что бочка с селедкой, что толстый старикан.
- Слушай! - Белый приложил к уху свою огромную мозолистую ручищу. - Где-то киска мурлычет... Деньжат-то накинуть придется - мы за живых существ отдельную плату взимаем - усек?
Эффлио никак не мог справиться с нервной одышкой, однако терпеть подобное хамство было не в его правилах. Нечто подобное произошло и в первый риз, когда королева решила прислать за ним паланкин. Тогда они распоясались так, что ему пришлось поить их пивом - в противном случае они бросили бы его на середине пути.
После этого все проходило более или менее гладко - он научился управляться с етунами, при этом чем младше они были, тем проще было с ними совладать. Размеры их никакого значения не имели.
- Ошибка вышла, - сказал Эффлио как ни в чем не бывало, подставляя госпоже Спарро свою чашку и кивком головы указывая на горячий чайник.
- Чего-чего? - изумился белый.
- Я должен прибыть во дворец без опоздания. Мажордом Илинили обещался прислать за мной паланкин и пару носильщиков-мужчин. Понимаете?
- Ну а в чем же ошибка? - тут же заметно присмирев, спросил рыжий.
- Речь шла о мужчинах, а не о мальчишках. Белый схватил Эффлио за ворот и заставил его подняться на ноги.
- Брось выпендриваться, толстяк! Уж больно ты умный, как я посмотрю...
- Не всем же быть такими, как вы. - Эффлио вновь уселся в кресло. - Мы говорили о взрослых мужчинах, а он прислал мальчишек. Речь шла об импах, а он зачем-то отправил сюда етунов. Ладно. Думаю, королева как-нибудь обойдется и без меня...
- Еще оладышек, капитан? - поинтересовалась госпожа Спарро.
- Импах? - озадаченно хмыкнул белый. - На кой тебе сдались эти импы?
Эффлио потянулся к тарелке с оладьями.
- Чтобы попасть во дворец прежде, чем наступит лето. - Он поднял глаза на рослых увальней и раздраженно произнес:
- А ну-ка, проваливайте! В следующий раз Илинили будет умнее. Да, смотрите дверью не хлопайте.
- Мы прибыли сюда для того, чтобы доставить вас во дворец! - стоял на своем рыжий. - Оплата - по серебряному пенни на брата.
- Ничего у вас, ребята, не выйдет, - вздохнул Эффлио. Откинувшись на спинку кресла, он повнимательнее присмотрелся к етунам. Шерстяная шапка белого касалась потолка. - Послушай, сынок. В Империи паланкинов полным-полно и носят их только импы! Импы проворнее и выносливее, етунам за ними ни за что не угнаться.
Белый нахмурился:
- Что-то я тебя не понял... Как это не угнаться? Рыжий задумчиво склонил голову набок и переспросил:
- Выносливее, говоришь?
Эффлио поднес к губам чашку с горячим чаем.
- Чего ж тут не понять? Носильщики-импы из Хаба или, скажем, из Шалдокана доставили бы меня во дворец за пару минут. Из вас, северян, выходят отличные моряки, да и силы вам, ребята, не занимать, но вот выносливости вам явно не хватает. Бежать с паланкином в руках не каждый сможет. Это - искусство. Трястись на носилках целый день я не хочу, поймите меня правильно. Скажете Илинили, что я решил остаться дома, и дело с концом.
Как ни в чем не бывало, он взял с тарелки еще один оладышек.
Рыжий явно почувствовал некий подвох.
- Варк и Зуг никогда про бег не говорили!
Эффлио не имел ни малейшего понятия, о ком идет речь. Он рассмеялся.
- Конечно! Нашел бегунов! - Он довольно фыркнул и, обратившись к госпоже Спарро, добавил:
- Помните мой рассказ об етуне, которому вздумалось пробежаться?
- Еще бы! - захихикала госпожа Спарро. - Он сдох на ступенях китобоя, не так ли?
- Совершенно верно. А я ведь им говорил: ребята, с таким грузом вы в два счета вымотаетесь, а они мне все: мы, мол, ни в чем импам не уступаем...
Белый заметно насупился, его светло-голубые глаза гневно засверкали. Он вновь заставил капитана подняться на ноги.
- Давай-ка надевай свою шубу. Мы покажем тебе, как бегают етуны.
- Нет, нет! Зря вы мне это говорите! - запротестовал Эффлио. - Вы, молодые етуны, ребята горячие и решительные - спору нет... Но я уже видел, чем заканчиваются такие вещи, и никогда...
Белый схватил его за ворот и поднял с такой легкостью, словно капитан был каким-нибудь котенком. Лицо его побагровело от гнева.
- Быстро одевайся, иначе тебе придется померзнуть!
Рыжий и белый оказались прекрасными носильщиками - ничего подобного Эффлио еще не видел. Они взбежали на гору, не сделав на пути ни единой остановки, и рухнули наземь возле самого Королевского проезда. Не говоря им ни слова, Эффлио, на время забывший о своей астме, ленивой походкой направился к дворцовым воротам.

2

- Должностное преступление - вот как это называется! - завизжал Форонод, ударив кулаком по столу. Лицо старого етуна раскраснелось, седые волосы стояли дыбом. Он был взбешен и потому нес несусветную чушь.
«Старик плохо ориентируется в происходящем», - грустно подумала Инос. Старик уже давно не высказывал ничего сколь-нибудь дельного, но он был своего рода символом славного прошлого Краснегара, и потому вывести его из Совета она не могла.
- А то, что предлагается вами, это настоящий грабеж среди бела дня! - Сидевшая с противоположной стороны стола госпожа Оглбон тоже разошлась не на шутку. Спорить со старым комиссионером осмелился бы далеко не каждый имп - для этого нужно было обладать недюжинной смелостью и уверенностью в себе. - Если четверть товара уйдет по обычной цене, мы лишимся четверти дохода! Торговцы на этом просто прогорят! Они умрут от голода!
- Умрут от голода? - презрительно усмехнулся Форонод. - Да вы же все жирные как свиньи!
- Советники! - воскликнула Инос, призывая спорящих к порядку, и одновременно ударила по столу зубом китовой акулы, который играл на заседаниях Совета роль молотка. Подсвечники дрогнули, и по свечкам побежали тонкие струйки расплавленного воска.
Первым тишину нарушил Хэвермор.
- Разумеется, ваше величество, разумеется, дамы и господа, моральный, долг велит нам заботиться прежде всего о бедных и неимущих, действительно голодающих, замерзающих и испытывающих невообразимые беды и лишения, о которых их более удачливые соотечественники даже не подозревают...
Старый епископ мог говорить на подобные темы часами» при этом речи его никого ни к чему не обязывали, однако в данном случае они могли снять чрезмерное напряжение, и потому королева решила не перебивать его.
Совет обсуждал цены на торф.
Инос, сидевшая во главе длинного стола, отметила про себя, что ее советники стали старыми и предсказуемыми, им явно не хватало свежих идей и юношеского задора. За годы своего правления Инос успела существенно расширить состав Совета, но постареть успели и те люди, которые вошли в него, как ей казалось, совсем недавно, - например, Крафаркран. Некогда это был молодой гигант, поражавший всех своей неуемной энергией. Теперь же он походил на ленивого раскормленного моржа, под тяжестью которого ломались дубовые стулья. Ждать, когда советники умрут, она не могла - решения следовало принимать не когда-нибудь, но уже сейчас, и потому очередное расширение состава Совета представлялось ей неизбежным. Нужно было включить в него шесть новых членов. Обязательно молодых. Она решила поговорить об этом с Рэпом...
Ей вновь взгрустнулось. И когда же наконец вернется Рэп?
- Но кто за все это заплатит? - с чувством воскликнула Оглбон. Она вновь часто задышала, при этом ее пышная грудь заходила ходуном. Епископ только что предложил организовать бесплатную раздачу торфа самым бедным семьям.
Совет, как всегда, раскололся на два лагеря: в одном были только импы, в другом - только етуны. Епископ-имп оставался как бы в стороне, поскольку он был чужеземцем, жителем далекой Империи. При этом добрая половина склок и свар исходила именно от него.
На сей раз разделение Совета представлялось Инос вполне естественным. Импы по большей части жили торговлей, их явным лидером являлась Оглбон. Етуны же были мастеровыми и рыбаками - зимой дела у них шли, как правило, из рук вон плохо, цены же на топливо при этом поднимались быстрее, чем дым из трубы, тем более что топливо в основном выдавалось в долг, под проценты... Ростовщики процветали, народ роптал. Все ждали появления королевского указа.
За несколько месяцев до наступления холодов Рэп предупреждал их о том, что запасов топлива надолго не хватит, зиму же он предсказывал суровую как никогда... Действительно, таких холодов, как в эти зимние Празднества, не помнили и старожилы. Несколько детей и стариков замерзло насмерть... Форонод и Оглбон вновь перешли на крик, к ним присоединились и остальные.
Инос устало вздохнула. Будь здесь Рэп, он бы уже давно нашел решение этой проблемы... Она вновь постучала по столу тяжелым акульим зубом. Собрание этого даже не заметило.
- Советники!
На нее попросту не обращали внимания. Инос встала и швырнула зуб на противоположный конец стола, чуть не сбив четвертый золотой подсвечник. Лин едва успел подхватить его.
- Тише!
Советники моментально пришли в себя. Теперь она видела, что обращенные к ней лица исполнены крайнего смущения. Инос недовольно покачала головой и вновь уселась в свое кресло.
- Если кто-то из вас посмеет вновь повысить голос, я моментально выставлю этого наглеца за дверь!
Она обвела присутствующих гневным взглядом - советники разом потупили взоры, боясь навлечь на себя гнев королевы. Она действительно была готова швырнуть двух-трех своих подчиненных в темницу, и они это, конечно же, чувствовали. На дальнем конце стола подняли руку. Королева тут же узнала в этом человеке одного из недавних членов Совета.
- Капитан Эффлио?
- Госпожа, если позволите, я задам вам парочку вопросов.
Это были первые слова, произнесенные старым мореходом на заседании Совета. Она уже обратила внимание на то, что он никогда не участвовал в перебранках. Здесь он был чужаком или, вернее, новичком, что не мешало ему делать время от времени очень дельные замечания. Она надеялась на то, что он не изменит своему обыкновению и сейчас.
- Конечно.
- Нас познакомили с цифрами, характеризующими общие запасы торфа и среднюю месячную потребность в нем. Разумеется, расход топлива связан с температурой - когда воздух потеплеет, наши потребности в торфе уменьшатся, это понятно... Хорошо бы услышать и о других цифрах. Как обстояло положение с торфом в предыдущие годы? Велся ли какой-нибудь учет? Каким количеством топлива мы должны располагать для того, чтобы дожить до весны? - Он тяжело перевел дух. - И последнее - неужели торф нельзя ничем заменить? Насколько я помню, на берегу залива полным-полно плавника.
- Плавника? - презрительно фыркнул Форонод.
Перспектива извлечения плавника из-подо льда и перевозки его в город под покровом беспросветной полярной ночи представлялась более чем сомнительной. Конечно, в крайнем случае они могли прибегнуть и к этому средству, но...
- Есть и другая возможность, - невозмутимо продолжил Эффлио. - Это - Лесная Встреча. Я понимаю, что продающаяся там древесина предназначена для строительства и изготовления мебели, но древесина может и гореть, госпожа. Можно было бы договориться с гоблинами о покупке самых обычных дров.
Советники разом затихли, их молчание говорило само за себя. Почему они не подумали об этом раньше? Инос мысленно поблагодарила Рэпа, который в свое время решил ввести этого бывалого старого моряка в состав Совета.
- Мы очень признательны вам за вашу наблюдательность и проницательность, капитан! Гоблины, конечно, известные мошенники, но это уже другой вопрос - не корабельный же лес мы у них собираемся покупать, верно? Я поручаю вам оценить наличные ресурсы топлива - торфа и всего прочего - и определиться с потребным для города его количеством. Помощника вы можете выбрать себе сами.
Эффлио тяжело задышал.
- К сожалению, моя госпожа, я недостаточно подвижен, чтобы выполнять поручения такого рода...
- Пусть вашим посыльным станет страж. Им все равно делать нечего. - Инос услышала протестующее сопение стоявшего слева от нее сержанта Упари, но не стала обращать на него внимания. - Если вы захотите, Лин подберет для вас комнату прямо во дворце. Я обещаю вам всяческую поддержку, капитан. На следующем заседании вы доложите нам о результатах, договорились? - Не дожидаясь ответа капитана, она продолжила:
- Теперь поговорим о Лесной Встрече. Со времени зимних Празднеств прошел уже целый месяц. Гоблины появятся через неделю-другую. Кого мы можем послать на встречу с ними в отсутствие короля?
В комнате установилась гробовая тишина.
- Ну? - Королева обвела присутствующих взглядом. - Кто из вас владеет гоблинским?
Казалось, что стало еще тише. Она знала, что Форонод может кое-как изъясняться по-гоблински, Но он был слишком стар и слаб для того, чтобы отправляться в столь дальний путь, да еще в самый разгар зимы. Очевидно, понимал это и он сам.
Все молчали, и это не могло не удивить ее. Язык гоблинов был всего лишь диалектом их собственного языка, отличающимся крайне примитивной грамматикой и своеобразным произношением, но никак не словарем. Еще ребенком, играя с подругами. Инос часто сбивалась на гоблинский - пусть и не совсем правильный - вариант языка. Ей казалось, что этим языком в какой-то степени должны владеть если не все, то почти все участники Совета.
- Ну что ж, тогда нам придется назначить специального посланника. Ваши предложения...
Дверь у нее за спиной заскрипела. Она почувствовала прохладное дуновение. Что могло стрястись? Кто посмел открыть дверь, за которой проходило заседание королевского Совета?
Она обернулась назад. В дверях стояла Кейди - бледная, словно етун.
О Боги!
Инос вскочила на ноги и вновь обвела взглядом Присутствующих. Кого она могла оставить здесь старшим на время своего отсутствия? Импы и етуны все еще бросали друг на друга испепеляющие взоры. Может быть, жрец Хэвермор?
- Капитан Эффлио? Я попрошу вас занять на время председательское кресло.
Старый, видавший виды моряк изумленно вытаращил глаза.
- Это вы мне, госпожа?
- Смотрите не забудьте смыть кровь со стен после того, как ваши баталии закончатся.
Последние ее слова вызвали смех. Она же поспешила в коридор, мысленно приготовившись к самому худшему.

3

Конечно же, речь шла о Гэте.
Его несли по коридору на носилках - ливрейный лакей впереди, старший конюх сзади. Рядом шли два повара и горничная. Очевидно, процессия эта направлялась в его спальню, где сейчас было совсем холодно.
- В гостиную! - распорядилась Инос. Сердце ее готово было вырваться из груди, на глаза наворачивались горькие слезы.
Гэт лежал совершенно неподвижно, похоже, он был без сознания. Она поспешила к носилкам и взяла его за руку.
- Гэт?
Мальчик даже не шелохнулся. Она заметила, что костяшки его пальцев сбиты в кровь, лицо же, к счастью, почти не пострадало - если не считать багровой ссадины на подбородке, соответственно, не пострадали и зубы. И тут она увидела на его голове рану, из которой продолжала сочиться кровь. Ей стало дурно - именно этого она всегда и боялась.
Вид его рук говорил, что его противник или противники тоже понесли существенный урон.
Отлично, ничего не скажешь!
Бог Милости, не оставь нас! Уж слишком долго все это продолжалось. Инос решила, что на сей раз она отомстит обидчикам, если же те окажутся слишком юными для этого, она научит уму-разуму их родителей.
Она посмотрела на свою смертельно бледную дочь и на лице ее внезапно появилась добрая материнская улыбка.
- Судя по всему, сегодня он потерпел поражение. Кейди залилась слезами.
- Рана-то какая опасная!
- В этом я не уверена. Возможно, это просто ссадина. Кто-нибудь отправился за доктором?
- Да. Мам, ты уж прости меня за то, что я прервала ваше собрание.
Инос грустно улыбнулась. Все последнее время дочь величала ее не иначе как «госпожа». Она положила руку ей на плечо, отметив про себя, что девочка почти сровнялась с ней ростом.
- Год или даже полгода тому назад я бы оторвала тебе за это голову, доченька. Сейчас же я могу разве что поблагодарить и похвалить тебя. Ты поступила правильно. Слышишь?
Кейди довольно засопела. Конечно же, похвала была заслуженной. Кто кроме нее осмелился бы нарушить заседание королевского Совета? Все лица, к которым Кейди могла обратиться за помощью, находились в том же зале.
- Послушай, Кейди. Пожалуйста, вернись - перед тем как входить, обязательно постучи в дверь - и попроси капитана Эффлио прислать сюда сержанта Упари. Ты сможешь это сделать? Кейди порозовела от удовольствия.
- Конечно, мамочка!
Она тут же ушла, преисполнившись чувством собственной значимости.
Они уже стояли возле гостиной. Инос поспешила вперед, распахнула дверь и направилась к дивану. Вместе с лакеем Претом она подтащила диван поближе к камину. Это была четвертая по счету драка Гэта, слуги уже знали, что им следует делать.
Четвертая, и самая жуткая... Бедный ласковый Гэт, с которым никогда ничего не случалось, у которого никогда не было врагов... Ведь он наверняка предвидел исход этой драки. Возможно, видение посетило его слишком поздно, когда отказ от драки был бы равносилен проявлению трусости. Он как-то сказал ей, что иных вещей - пусть ты заранее знаешь о том, что в них нет ничего хорошего, - избежать нельзя.
Слуги опустили носилки на пол и, особенно не церемонясь, переложили Гэта на диван. Он застонал, потом кашлянул и произнес что-то вроде:
- Мама, ступеньки...
- Неуклюжие болваны! - зло прошипела Инос. - Подбавьте торфа. Одеяла! Горячую воду! Полотенца!
Слуги помчались выполнять ее распоряжения.
Она печально посмотрела на сына. Каждый раз ей казалось, что он вырос. Мальчик рос буквально не по дням, а по часам. С тех пор как уехал Рэп, он стал выше почти на полголовы. Счета за его одежду грозили разорить королевство.
Она отерла рукавом его лоб. Гэт приоткрыл глаза.
- Ступеньки, мама... - пробормотал он еле слышно и вновь погрузился в забытье.
Если бы его действительно сбросили с лестницы, синяков явно было бы больше.
В комнату вошли Кейди и мрачный как туча сержант Упари - высокий седеющий имп, которого отличало чрезвычайно ревностное отношение к исполнению своих обязанностей.
- Ты знаешь, кто это сделал? - спросила Инос. Кейди отрицательно покачала головой.
- Меня там не было. Одно могу сказать, это - етуны, а не импы.
- Почему ты так решила?
- Те бы его били и ногами. - Кейди презрительно скривилась.
Верно. Инос содрогнулась, представив как рослые импы, подобно голодным волкам, охотящимся на оленя, загоняют ее сына в угол. Если она не положит этому конец, нечто подобное рано или поздно произойдет - дело зашло слишком далеко.
- Сержант, найдите виновных и посадите их под замок!
Упари осторожно поинтересовался:
- А если драка была честной, госпожа?
- Если даже он сам ее начал и дрался при этом с пятилетним гномом, это ничего не меняет, слышите? Посадите их под замок! Завтра доложишь обо всем.
- Так точно, госпожа! - рявкнул сержант, блеснув глазами. Нечто подобное он хотел сделать и в прошлый раз, но тогда его остановила сама Инос. Он развернулся кругом и без лишних слов отправился выполнять приказ королевы.
Она встала на колени.
- Гэт! Вставай, слышишь?
Гэт даже не шелохнулся. О Боги! Гнев сменился леденящим душу ужасом. Может быть, у него проломлен череп! Она заглянула ему в глаза. Его веки едва заметно затрепетали. Губы шевельнулись.
- Не слышу, - сказала Инос. - Говори погромче! Он схватил ее за руку.
- Нет! Пожар! Ты слышишь запах дыма? - Мальчик заворочался. - Пожар, мама! Она ласково погладила его по руке.
- Нет. Это тянет торфом от камина. Успокойся. Доктор придет с минуты на минуту.
Можно подумать, это что-то изменит... Чего в Краснегаре не было, так это хороших врачей. Не раз и не два она приглашала в королевство имперских медиков, но ее попытки так и не увенчались успехом. Тогда она послала учиться на юг подававших надежды молодых людей, но из этого тоже ничего не вышло - ни один из них не вернулся на родину. Она с тревогой посмотрела на сына. Кто знает, может, его жизнь в опасности... К счастью, она немножко умела колдовать, хотя и не знала толком, что и как ей следует делать - нести ведро к колодцу или тащить колодец к ведру. Где же этот костоправ?
В тот же миг в гостиной появились сразу все - торф, одеяла, доктор Гундаркан, Ив и Холи, которые тут же поняли, что к чему. Прет занялся камином. Ив зарыдала в голос, Холи захлюпал носом. Инос отправила их прочь из комнаты, попросив Кейди проследить за ними. Только теперь она поняла, что вполне может положиться на свою дочку.
Гундаркан был высоким сухощавым етуном, напыщенным и бездарным, однако соплеменники считали его лучшим врачом на всем белом свете. Соответственно, он занимался в основном травмами, в то время как врачи, работавшие с импами, больше смыслили в терапии.
- Мне нужно сделать полный осмотр пациента, госпожа, - сказал доктор, многозначительно посмотрев на Инос.
- Попрошу всех выйти! - распорядилась Инос. Слуги послушно направились к двери. В этот момент она осознала, что Гундаркан обращался и к ней самой. Гэт уже не был ребенком.
Она вышла в коридор и тихо прикрыла за собой дверь гостиной. В ту же минуту она увидела перед собой дочь.
- Кейди, ты сможешь выполнить одну мою тайную просьбу?
Кейди изумленно вытаращила глаза, явно заинтригованная словами матери.
- Конечно, мамочка!
- Собери верхнюю одежду - мою и свою. Обувь, плащи и все остальное. Заверни ее в пару толстых одеял и спрячь в комнате, которая находится над Тронным залом. Постарайся сделать это незаметно.
- Но...
- Никаких «но»! Да, и принеси чистую одежду для Гэта.
Перед тем как выйти, Кейди бросила на нее странный взгляд. Тронный зал находился в стороне от Главного зала, выйти оттуда на улицу было просто невозможно.
Инос вернулась в гостиную и остановилась в дверях. Гундаркан стоял возле дивана, на котором лежал Гэт. Гэт хныкал и пытался протестовать, доктор же, не обращая на него ни малейшего внимания, продолжал осмотр, ощупывая и изгибая его конечности. Наконец он накрыл свою жертву одеялом и, нахмурившись, распрямил спину.
Когда Инос вошла в комнату, Гундаркан вытирал платком испачканные кровью руки.
- Что я могу сказать? На затылке у него большая шишка...
- Я ее уже видела...
Доктор недовольно поморщился.
- Наверняка он получил сотрясение мозга. Вы видели его руки? А что вы скажете об этом? - Он вытянул из-под одеяла руку Гэта - от кисти до самого локтя она была сине-желтой. - Похоже, госпожа, они дрались не на шутку.
- Меня это мало волнует! Лучше скажите - насколько серьезны полученные, им раны? Гундаркан недовольно засопел.
- Либо соперник его был очень силен, либо он дрался сразу с двумя противниками. Возможно, он успел получить только этот удар. - Он указал на подбородок Гэта. - Голову же он мог ударить при падении. В любом случае стыдиться ему нечего.
Идиот!
- Насколько серьезны полученные им раны? Доктор пожал плечами.
- Об этом говорить пока рано. Возможно, у него проломлен череп. - Етуны подобные вещи считали сущими пустяками. - Кости вроде бы целы, хотя я толком не разобрался с костяшками пальцев - вы и сами видите, как распухли его руки. Недельку-другую драться он не сможет.
Инос сокрушенно покачала головой. После предыдущей драки она упросила Гундаркана поставить сыну ложный диагноз и надеть на его руку гипсовую повязку, дабы мальчик какое-то время не смог участвовать в драках. Етунам ничего не стоит напасть на младшего или на слабого, но вот раненого они трогать не станут. Эта уловка ей особенно не помогла. Гэт терпел повязку только три дня, после чего снял ее, заметив попутно, что предвидение позволило ему понять, что рука сможет зажить и без повязки. Гундаркан взял в руки свою черную сумку.
- Возможно, он получил и какую-то внутреннюю травму. Это было бы куда серьезнее... Она прекрасно понимала это и без него.
- И что же нам следует делать?
- Пусть он находится в покое и в тепле. Будите его время от времени - примерно через каждый час... Он будет то приходить в себя, то впадать в забытье. Давайте ему побольше - питья. Я вернусь вечером и, возможно, сделаю ему кровопускание, чтобы уменьшить отеки.
Инос едва не ответила ему грубостью. Все краснегарские доктора, как один, любили пускать кровь своим пациентам. Похоже, это был единственный известный им способ лечения, эффективность которого представлялась Инос более чем сомнительной. Ничего не сказав вслух, она учтиво кивнула и проводила доктора до двери.
Едва защелка двери закрылась, с дивана послышался стон. Инос бросилась к сыну.
Гэт приоткрыл глаза, посмотрел ей в лицо и попытался встать.
- Гоблины, мама! Здесь гоблины! Он явно был не в себе.
- Да, мой хороший. Не волнуйся, слышишь? - Она уложила его на место и коснулась пальцами его губ. - Тсс! Попробуй поспать.
Глаза Гэта закрылись и уже через минуту он забылся сном.
Ну что ж, по крайней мере, он стал приходить в себя... Она надеялась на то, что Кейди быстро вернется. Она хотела совершить задуманный ход прежде, чем народ соберется на обед в Главном зале. Совету придется принимать решение уже без нее.
Любой юноша, которому исполнилось четырнадцать лет и два месяца, не позволил бы одевать себя матери, однако Гэт не понимал, что с ним происходит, и потому особенно не сопротивлялся. Кейди же пришлось отвернуться в сторону - ее попросила об этом Инос.
Ведерко к колодцу или колодец к ведерку... Если она пригласит сюда настоящего доктора и проведет его через волшебные ворота, находящиеся в Кинвэйле, она раскроет один из главных государственных секретов. Доктору ничего не нужно будет говорить, дворцовые слуги сами заподозрят неладное. Конечно, вести с собой Гэта было рискованно, но ничего иного ей попросту не оставалось. Помимо прочего, он мог пожить за пределами Краснегара до возвращения Рэпа, когда все проблемы снялись бы сами собой.
К счастью, время близилось к полудню и на улице стало посветлее.
Ей нужно было посвятить в свой секрет и Кейди, которая рано или поздно все равно узнала бы о существовании потайной волшебной двери. Девочка уже выросла, и Инос могла смело доверить ей свои тайны. Гэт же был не настолько уж и тяжелым... Если у них обеих не хватит сил, придется позвать с собой Прета или кого-то другого... Впрочем, она привыкла рассчитывать на собственные силы.
- Мама? - произнесла Кейди, не поворачивая головы.
- Да, моя родная? - Инос уже успела надеть на сына нижнее белье.
- Если ты не скажешь мне, что ты делаешь, я начну кричать, слышишь?
- Я одеваю твоего брата.
- Это я и без тебя знаю, - хмыкнула Кейди, глядя в камин. - Но для чего ты это делаешь? Наверное, среди твоих предков были помешанные.
- Возможно. Теперь можешь повернуться. Поддержи брата, пока я буду надевать на него рубашку. Осторожней!
- Мама! - Зеленые глаза Кейди странно блеснули.
- Я хочу открыть тебе один секрет. Очень, очень важный секрет...
- Это просто замечательно. Кейди подхватила Гэта под мышки. Его голова болталась, как у пьяного.
- Гоблины... - промычал он. Инос стала надевать на него рубашку.
- Ты, наверное, знаешь, что твой отец покинул Краснегар при помощи волшебства. В любом случае ты должна была об этом догадаться. Мы отправимся тем же путем.
- Куда это ты собралась?
- В Кинвэйл, моя радость. Пожалуйста, подними ему голову...

4

К тому времени, когда Инос наконец-то одела Гэта, ей в голову пришла еще одна замечательная идея. Она вышла в коридор в поисках возможного сообщника и тут же увидела Прета, то ли ожидавшего ее приказаний, то ли увиливавшего от работы. Из зала доносились голоса - судя по всему, обед уже начался.
- Заседание Совета все еще продолжается? - спросила она.
- Ммм... Да, моя госпожа.
Маленький лакей был почти трезв, что случалось с ним нечасто.
- Прекрасно. Тогда пойди и подай сигнал пожарной тревоги.
Светлые глаза етуна едва не вышли из орбит.
- Госпожа...
- Обычная проверка. Ты все понял? Тогда выполняй приказ. Живее!
За всю зиму она не провела ни единого занятия по пожарной безопасности, сейчас, когда Лин и все прочие сановники находились в зале заседаний, подобные занятия представлялись ей как нельзя более уместными, но Прету она об этом, естественно, не говорила.
- За Гэтом я сама присмотрю, - крикнула она вослед ливрейному лакею, поспешившему выполнять приказ.
Инос вернулась в гостиную и прикрыла за собой дверь.
- Давай попробуем его поднять.
Кейди вновь вопросительно уставилась на нее.
- Мама, ты уверена в том, что поступаешь разумно?
Мама пожала плечами.
- Нет, но у нас, похоже, нет иного выхода. Доктор сказал, что кости у него целы.
Гэт был выше матери и оказался куда тяжелее, чем можно было предположить, глядя на его сухощавое тело. Его серые глаза открылись, но он вряд ли понимал, что с ним происходит. Он продолжал невнятно бормотать, то и дело поминая неких воображаемых гоблинов. Как только его уложили на носилки и накрыли одеялом, он тут же забылся сном.
Инос и Кейди подняли носилки и обменялись исполненными тревоги взглядами.
- Сможешь?
- Думаю, что да... - ответила Кейди не очень уверенно.
Коридор был пуст. Где-то вдалеке трезвонил в пожарные колокола Прет, слышались отдаленные крики и топот.
- Вперед! - скомандовала Инос и решительно направилась в сторону зала..
Комната, находившаяся над Тронным залом, некогда носила название Зал Отказа. Теперь она превратилась в некое подобие склада, где хранилась всевозможная вышедшая из употребления рухлядь. Здесь было по-настоящему холодно. Инос набросила на Гэта еще пару одеял. Он приподнялся на локте и открыл глаза - сначала один, потом другой, так, словно они смотрели на мир порознь. Он вновь принялся бормотать что-то невнятное. Она уловила только несколько обрывков фраз:
- Ни за что!.. Кричать? Они мучают людей!
- Да, мой милый. Ужас, да и только! - Поеживаясь от холода, она набросила на себя меховую шубу. - Идем, Кейди. Когда-то твой папа называл тебя маленьким осликом. Пришла пора оправдать свое прозвище, слышишь?
Лестница, ведущая в башню Иниссо, была крутой и узкой. Инос пропустила дочь вперед и приподняла руки с носилками так, чтобы Гэт не съехал вниз. Ей вспомнились истории о львицах, защищающих свое потомство, и о необычайной силе» которая появляется у женщин в те минуты, когда их детям угрожает опасность. Вспомнила она и о том, что некогда Рэп в одиночку дотащил ее до самого верха этой башни, а ведь весила она куда больше Гэта. Впрочем, Рэп определенно был сильнее ее и Кейди.
В комнатке, находившейся немного выше, они решили передохнуть. Глядя на клубы пара, вырывавшиеся из их ртов, можно было подумать, что дворец действительно объят пламенем.
Кейди встревожилась уже не на шутку. Скорее всего, она решила, что ее мать сошла с ума. Не давая дочери засыпать себя расспросами, Инос взяла носилки и скомандовала:
- Пошли выше.
В ту же минуту она содрала кожу с костяшек пальцев о стену каменного колодца и едва удержалась от того, чтобы не выругаться вслух. Впрочем, на это у нее уже не было сил... Тусклый полуденный свет сочился через узкие, забитые снегом оконца.
Уровень следовал за уровнем. Теперь они отдыхали чаще и дольше, но Инос уже не сомневалась в том, что им удастся добраться до цели. С каждой минутой воздух становился холоднее.
Время от времени Гэт начинал ворочаться и поминать гоблинов. Она никак не могла взять в толк того, почему его видения ограничиваются одной-единственной картиной. Может, его избили мальчишки, выкрасившие лица зеленой краской? Тогда для того, чтобы найти этих негодяев, Упари достаточно будет заглянуть за уши каждому малолетнему импу королевства...
Как ни странно, ни она, ни Кейди не умерли от разрыва сердца, при этом они умудрились ни разу не уронить Гэта на ступени. Слегка пошатываясь, они внесли носилки в комнату, находившуюся на самом верху лестницы, эта комната некогда являлась королевской спальней. Сейчас мебель была затянута паутиной.
- Осталось совсем немного, - сказала Инос, едва переведя дух. - Открой дверь.
Кейди сокрушенно покачала головой, обвела комнату взглядом и кротко спросила:
- Какую дверь, мама?
Дверь находилась прямо перед нею, но на нее, разумеется, были наложены защитные чары.
- Посмотри получше.
Кейди вновь повернулась к стене.
- Я ничего не вижу! - Она сделала пару шагов вперед. - Здесь ничего нет, мама!
- Холиндарн! - выдохнула Инос еле слышно и тут же поняла, что заклинание следовало произнести чуточку погромче.
- Холиндарн? - раздраженно воскликнула Кейди. - Какой такой Холиндарн?
Чары сработали. Ошеломленная увиденным, Кейди поспешила к двери.

5

Последний пролет лестницы привел их в Зал Могущества Иниссо. Они опустили носилки на пол, чтобы хоть немного перевести дух. Гэт вновь принялся молоть какой-то вздор.
В большой круглой комнате не было ничего, кроме угловатого, громоздкого сундука королевской казны. Открывать Кейди его секрет время еще не настало. На пыльном полу виднелись следы, ведущие к волшебной двери, однако в эту зиму пользовались ей крайне редко. Инос была не только матерью, но и правящей страной королевой, и потому после ухода Рэпа она смогла прийти сюда только дважды, оба раза отвечая на вызов Аквиалы. Когда возникала необходимость встречи, княгиня из Кинвэйла вывешивала в восточном окне кусок парчи, который был виден из окна спальни Инос. В первый раз, через два дня после ухода Рэпа, это была его записка, во второй раз княгиня приглашала королеву на бал в Кинвэйл, от чего Инос, конечно же, отказалась, что не помешало ей погостить у княгини.
Она пыталась отдышаться, вспоминая о тех драматических событиях, свидетелями которых были стены этой палаты. Ее дочь изумленно взирала на раскинувшийся под ними Зимний океан, переходя от окна к окну. Солнце уже исчезло в морозном тумане, короткий арктический день подходил к концу. Струек дыма над домами Краснегара было меньше, чем обычно, что говорило о нехватке торфа. Пожарной тревоге уже дали отбой. Члены Совета, скорее всего, направлялись сейчас в зал заседаний, пора было возвращаться туда и самой Инос, иначе они могли проголосовать за какое-нибудь нелепое решение...
- Ух ты! - восхищенно прошептала Кейди. Она добралась-таки до волшебной двери и сейчас смотрела в одно из окон, находившихся рядом с нею.
Внизу виднелся внутренний двор замка.
- Иди первой, - сказала Инос, немного отдышавшись.
- Нет, мамочка. Только после тебя, - покачала головой Кейди.
- Давай-ка для начала перенесем туда Гэта. Потом я тебе все объясню.
Кейди направилась к носилкам. Из-под мехового капюшона виднелось ее раскрасневшееся от возбуждения лицо. Инос вспомнилось то время, когда она сама впервые попала в эту палату, - отец, Сагорн, чай у Кейд... Она была тогда примерно такого же возраста, как и Кейди, - может, на год-другой постарше. Как быстро идет время!
Около двери они вновь приостановились и опустили носилки на пол.
- Заклинание такое же, как и у первой двери, - сказала Инос. - Как ты сама понимаешь, это имя моего отца. Смотри, сейчас поднимется ветер.
- Что мне ветер? Главное - не споткнуться напоследок.
Порой Кейди живо напоминала ей Рэпа своими мрачноватыми шутками.
- Главное - ничего не бойся. Сейчас мы окажемся в Кинвэйле.
- Мама, ты только не подумай, что я тебе не верю, но...
Инос рассмеялась.
- Я понимаю, что в это почти невозможно поверить, но речь ведь идет о волшебстве! Стоит ступить за порог, и ты окажешься в маленькой очаровательной гостиной, находящейся в Кинвэйле. Она принадлежала моей тетке Кейд, но теперь ею никто не пользуется... В память о ней там все оставлено таким же, как было прежде. Очень уютная комната - я нисколько не сомневаюсь в том, что она тебе понравится. Идем.
Кейди неуверенно кивнула.
- Еще раз повторяю - помни о ветре, - добавила Инос. - Здесь всегда ветер. Иногда дверь невозможно сдвинуть с места, иногда она распахивается словно сама собой. Может, я пойду вперед?
- Ммм... Не стоит.
- Ну что ж, тогда иди.
Кейди расправила плечи, вздохнула, подошла к волшебной двери и пару раз дернула за ее ручку. Ничего не изменилось. Она забыла о том, что прежде всего ей следует произнести заклинание.
- Слово! - напомнила ей Инос.
- Ах да... Холиндарн! - воскликнула Кейди. Дверь скрипнула так громко, что она отступила назад.
- Что же ты стоишь? Открывай!
Кейди с огромным трудом смогла приоткрыть дверь. Потоки ледяного воздуха с воем хлынули в теплую уютную комнатку, находившуюся по ту сторону. Комнатка тут же утонула в тумане. Придерживая тяжелую дверь ногой, Кейди внесла носилки в дверной проем. В следующее мгновение они уже находились в Кинвэйле. Дверь за спиной Инос с оглушительным треском захлопнулась, В следующее мгновение захлопнулась и входная дверь самой гостиной.
Как странно! Почему дверь этой крошечной всеми забытой комнатки была распахнута настежь? Туман стал рассеиваться. Постепенно вырисовывались окна, мягкие старинные кресла, изящные маленькие столики... Кейди взвизгнула и выронила носилки из рук.
Инос тут же споткнулась о скамеечку и растянулась на полу рядом с протестующим Гэтом.
- Мама! - вновь закричала Кейди. - Здесь кто-то лежит!
- Лежит? - Инос приподняла голову и ужаснулась. Перед ней лежала Аквиала, княгиня Кинвэйлская. Ковер и халат герцогини были залиты кровью.
Дым! Она ясно чувствовала запах дыма. Какой-то неясный шум... Аквиала наверняка хотела войти в волшебную дверь...

Предыдущая страница 11 Следующая страница


Изгои 12

Гэт попытался подняться на ноги.
- Мама! - простонал он. - Я же тебя предупреждал...
Дверь гостиной распахнулась, и в комнату ворвалось сразу несколько гоблинов, привлеченных хлопаньем дверей и криками.
Их мечи были красными от крови.

Новое лицо:
Кто-то к двери подошел,
Распахнул ее, и вот, - Вижу новое лицо...
- - - Теннисон. Смерть Старого Года

ГЛАВА 9
ЗАГАДОЧНЫЕ ОБРАЗЫ

1

Смешно, - хмыкнул Ило. - Я и не знал, что это так далеко от Хаба.
Он сидел на склоне, уплетая за обе щеки обед. Расположившийся перед ним Шанди был занят тем же. Неподалеку пощипывали жухлую зимнюю травку их лошади. Солнце уже начинало пригревать. Ветер веял стужей, однако в нем чувствовалось неуловимое присутствие чего-то весеннего. Внизу виднелся дворец герцога Прибрежных Лугов, окруженный загонами для скота, разнообразными строениями и бесконечными парками.
- Здоровущее какое имение... - добавил он, покачав головой.
- Ты здесь впервые?
- Когда-то мне довелось здесь побывать, но в ту пору я был совсем еще крошкой. Ты ведь знаешь, мы не относимся к главной линии.
В его детских воспоминаниях двоюродный дедушка Иллипо остался призрачной зловещей фигурой.
- Видишь, как тебе повезло, - иначе ты толком этих мест и не увидел бы, - заметил Шанди, доедая колбасу. - Когда я верну себе трон, я пожалую тебя титулом герцога Прибрежных Лугов. Даю слово!
- Сколько здесь работы! Одну траву скосить! Шанди усмехнулся.
- Ни дать ни взять - маленькое королевство в пределах Империи. Большие герцогства сложились в основном в эпоху междуцарствия. По сути, это - хорошо укрепленные крепости. Если же ты захочешь жить поближе к столице, дай мне знать об этом, хорошо? Я говорю совершенно серьезно, Ило. Я отблагодарю тебя по-императорски!
Ило молча ел. Вот они уже доехали и до Прибрежных Лугов. Теперь-то уж он мог повернуть обратно - ехать с Шанди дальше просто не имело смысла.
Он не собирался забираться так далеко, но это вышло как-то само собой. Сначала это был зов Сговора и необходимость избавить императора от помрачнения рассудка, в чем ему помогли Имфьюм и три его товарища. Потом, когда Шанди пересмотрел-таки свои этические нормы, они предались безудержному веселью и разгулу, когда время, как известно, проходит незаметно...
Ило выступил в роли своеобразного наставника Шанди, но теперь учить того было уже нечему. Конечно, Шанди уступал Ило, но в этом не было ничего удивительного - равных себе по этой части Ило просто не знал. Шанди в глазах Ило стал куда человечнее. Более того, он оказался прекрасным попутчиком и товарищем, с которым Ило попросту не хотелось расставаться. Он откладывал свой побег со дня на день. Последним формальным оправданием этой нерешительности было желание хотя бы одним глазком глянуть на Прибрежные Луга...
Желание его исполнилось. Что теперь? Если он вскоре не покинет Шанди, то не поспеет в Дом Темного Тиса ко времени, когда начинают цвести нарциссы. Ведь видел же он это отражение...
- Интересно, что это такое? - удивленно пробормотал он, указывая на запад. Пыльное облачко у самого горизонта казалось на удивление знакомым - такая же пыль взметается из-под ног марширующей армии.
- Это ты о чем? - поинтересовался Шанди и, встав на колени, посмотрел в ту же сторону.

2

Когда они достигли подножия холма. Рэп натянул поводья, после чего упряжка остановилась. Он выставил тормоз и спрыгнул прямо в дорожную грязь. Из окошка экипажа выглянул лениво потягивающийся Тинал. В течение всего последнего часа он подпиливал игральные кости, причем делал это со знанием дела.
- Что-нибудь не так?
- Хочу, чтобы лошади немного передохнули. На синем небе не было ни облачка. Солнце уже начинало припекать - сюда, в засушливые края тепло приходило рано. Рэп смахнул со лба капельки пота. Через месяц эти пустынные бурые земли покроются пышной растительностью, которую тут же спалит нещадное злое солнце. На юге сгущалась темная зловещая мгла. Где-то там находился хребет Мосвипс - самые высокие горы во всей Пандемии. Эта его сторона больше походила на пустыню, другая сторона была сплошь покрыта лесами, куда он и держал свой путь.
Он потрепал взмыленных лошадей по холке. Благодаря умелому обхождению, они выглядели теперь куда лучше, чем вначале, однако чувствовалось, что они уже устали от этой бесконечной дороги.
Тинал вышел из кареты и, осмотревшись по сторонам, презрительно поморщился.
- Не люблю пустыню, - заметил он мрачно.
- Я тоже, - ответил Рэп, глядя ему в лицо. Он остановился именно для того, чтобы переговорить с Тиналом. - К вечеру мы должны добраться до Исарта.
- Серьезно? - Лицо воришки оставалось непроницаемым.
- Завтра я продам нашу карету - она нам больше не понадобится.
Здесь, на юге, к фавнам давно привыкли, с другой Стороны, население здешних мест было настолько редким, что опасаться им было попросту некого.
- Ты предлагаешь путешествовать верхом? - буркнул Тинал.
- Разумеется. Так оно будет быстрее.
- Подобные путешествия не в моем вкусе.
- Я этого и боялся. Помимо прочего, я обещал заранее предупреждать тебя о возможных опасностях. В настоящий момент бояться нам нечего, но если мы продолжим путь в том же составе, случиться может все, что угодно. Может, пришлешь замену?
Тинал надолго задумался, взвешивая все «за» и «против».
- Ладно. Так уж и быть... Кто тебе нужен? Рэп заулыбался.
- Ты хочешь, чтобы я сам выбрал замену? Тинал не мог вызвать Сагорна, поскольку его самого вызвал именно Сагорн.
- Андор или Джалон. - Вор ответил улыбкой на улыбку. - Дарада я вызвать тоже не сумею. Это сможет сделать тот, кого я приглашу себе на замену.
Джалон в отличие от Андора был прекрасным попутчиком, но Рэпу рано или поздно пришлось бы иметь дело и с последним.
- Хорошо. Тогда пусть это будет твой братец. Тинал кивнул.
- Понял... Как твоя война, король?
Прежде подобные вещи его ничуть не интересовали. Он либо стал меняться к лучшему, либо попросту пытался оценить перспективы собственного выживания в мире, которым правил Сговор.
- Говорить особенно не о чем, - ответил Рэп. Он достал магические свитки и развернул их один за другим. Все они были пусты. - Чародей Распнекс словно сквозь землю провалился. От него я не получил ни единого сообщения. Ампили до сих пор на свободе, что не может не удивлять. Какое-то время назад Акопуло загибался от морской болезни; что с ним происходит сейчас, я не знаю. У Шанди поначалу были кой-какие проблемы, но юный Ило помог ему справиться с ними.
- Ило до. сих пор с ним? Да разве такое возможно? Рэп удивленно поднял брови. Тиналу нельзя было отказать в проницательности.
- Что ты хочешь этим сказать? Вор заулыбался.
- Мне казалось, что он думает совсем о другом... Ты не обращал внимания на то, с каким вожделением он смотрел на императрицу? Впрочем, не все наши желания исполняются, верно. Рэп? - Он усмехнулся и протянул Рэпу руку. - Удачи тебе. Рэп.
- Спасибо, Тинал.
Рэп увидел, что он пожимает руку уже не Тиналу, а его брату Андору. Превращения всегда происходили неожиданно. Оба тут же разжали руки.
Андор нахмурился. Он практически не изменился, хотя, возможно, немного похудел. Он оставался таким же красавчиком, чувствовалось, что прежней осталась и его ветреная ненадежная натура. Его темные кудри были тщательно расчесаны, подбородок - гладко выбрит.
- Приветствую тебя, Андор. Тебя ждут великие дела, - сказал Рэп, обращаясь к своему новому спутнику.
Андор презрительно хмыкнул и принялся разглядывать свое платье, которое было для него явно тесновато.
- Нда... Мой братец одевается так же безвкусно, как прежде.
- Ну почему же? Он кое-чему научился. Помимо прочего, он оказался неплохим попутчиком. Меня это, признаться, немало впечатляло.
Темные глаза посмотрели на него с явным презрением.
- Ты хочешь понять, как поведу себя я?
- Разумеется.
Андор обвел взглядом безликие холмы.
- Если я поведу себя как-то не так, ты можешь воздействовать на меня по-своему, верно? Или ты боишься засветиться?
Рэп вздохнул и утвердительно кивнул головой.
- Да. Даже здесь, в Питмоте, колдовать опасно. Сговор затаился, но не исчез. Малейшая промашка, и они тут же обнаружат нас, понимаешь? - Рэп осторожно заглянул в магическое пространство. Средоточие темных сил находилось далеко на северо-востоке, над Хабом; Зло походило на огромную черную гору рядом с которой все представлялось крошечным и вздорным. - Пока нам бояться нечего - я говорю о ближайшем будущем. Андор поежился.
- Ваше величество, для меня самое главное здоровье, вы ведь это знаете. Ну а компанию я вам, так уж и быть, составлю.
Волшебник знал, что эта оговорка совсем неслучайна. Братья, что называется, стоили один другого. Андору была безразлична судьба Империи - его интересовали только женщины, которых, надо заметить, он совращал с поразительной легкостью. К счастью, его талант не производил в оккультном мире такого же шума, как талант Тинала, но говорить об этом Андору, конечно же, не стоило. Напротив, нужно было прочесть ему лекцию о тех опасностях, которые...
Толчок!
Рэп буквально подскочил на месте и повернулся лицом на север. Он вновь осторожно выглянул в магическое пространство и тут же поспешил убраться оттуда восвояси, надеясь, что его появление там осталось незамеченным.
Андор понял, что происходит что-то неладное.
- Что стряслось?
- Даже не знаю. Пока это так - чувства. - Чувства эти были связаны с Инос, он не мог не узнать этого свечения. Теперь же видение совершенно померкло. Нет, это просто невозможно! Для того чтобы увидеть отсюда Краснегар, надо обладать куда большими силами... Похоже, у него просто разыгралось воображение. - Не знаю. - Он пожал плечами. - Может, все дело в нервах. Видишь эти тучи? Там - Мосвипс. Как ты относишься к женщинам-троллям?
Андор передернул плечами.
- Ну у тебя и шуточки...
Рэпу сейчас было не до шуток. Ощущение того, что Инос в опасности, так и не. исчезало. Впрочем, в скором времени она могла узнать и о Зиниксо, и о Сговоре - Шанди вот-вот должен был прибыть в Киивэйл.

3

Гоблины! В маленькую комнатку их ворвалась сразу целая дюжина - приземистые и коренастые, в штанах из оленьей кожи, одни в рубахах, другие голые по пояс, с лоснящейся от жира и грязи кожей. Все они держали в руках мечи, у нескольких гоблинов на плече висели луки и колчаны со стрелами. Страшные глаза с гадкими татуировками вокруг них пылали ненавистью и злобой.
Инос попыталась подняться на ноги и неожиданно для самой себя подумала: «Как хорошо, что Кейд не видит всего этого!»
Один из гоблинов схватил Кейди огромной ручищей, приподнял ее лило и поцеловал девочку в губы, не дав ей даже пикнуть, чем вызвал общий гогот и одобрительные гортанные крики.
- Прекратите! - воскликнул Гэт.
Он попытался встать, но гоблин наподдал ему коленом так, что мальчик отлетел к стене. Гоблины вновь дружно захохотали. Инос уже стояла на ногах. К ней с гнусной усмешкой на устах приближался один из гоблинов. От него исходил тошнотворный запах прогорклого медвежьего жира. Инос попятилась назад и уперлась в кресло.
- Стоять! - что было сил закричала она. Гоблин застыл, недоуменно заморгав, но тут же его недоумение сменилось яростью. Первый гоблин уже выпустил Кейди из. своих объятий, девочка, покачиваясь, отошла к стене, и ее вытошнило. На миг установилась тишина. Из коридора слышались визг, кашель и сдавленный рев. Из-за открытой двери валили клубы дыма. Раздался громкий крик.
Нужно было как-то вернуться назад, не открывая тайны волшебной двери налетчикам... Откуда же валил этот дым?
Один из гоблинов схватил столик и швырнул его в ближайшее окно, вдребезги разбив стекла и разрушив чары - волшебная дверь закрылась навеки. Главарь что-то приказал своим людям. Инос схватили за руки и потащили к двери, на ее крики гоблины не обращали ни малейшего внимания. Вонючие полуголые гоблины вывели ее в утопавший в дыму коридор. Кашляя и рыдая, она попыталась освободиться, но тут ей отвесили такую пощечину, что она забыла и думать о сопротивлении.
Снаружи воздух был холодным и бодрящим. Бледное зимнее солнце сверкало в слезинках, навернувшихся на ее глаза. Ее вел за собой приземистый гоблин, больно сжимавший ей руку. Она пыталась сопротивляться, но он не обращал на это никакого внимания; тогда Инос ударила его, и он вновь отвесил ей тяжелую пощечину. Она потеряла равновесие и стала падать, гоблин, легко подхватив свою пленницу, повлек ее дальше. Она выкрикнула:
- Кейди! Гэт!
Ей показалось, что она услышала ответный крик... Гоблин неожиданно толкнул ее в спину с такой силой, что она полетела вперед и упала прямо на людей, сидевших на земле, вызвав своим падением дружное недовольство.
В следующую минуту эти же люди помогли ей сесть рядом...
- Мама? - Рядом с ней на коленях стояла Кейди, лицо ее было белым как снег.
- Все в порядке, моя родная... - ответила Инос, схватив дочь за руку. - Ты-то как?
Она смахнула с глаз слезинки и, превозмогая боль, огляделась по сторонам. Рядом с ними сидело человек тридцать - сорок, разместившихся на плитах южной террасы, огороженной каменной балюстрадой. Земля была совершенно сухой и холодной как лед. Снега здесь почему-то не было. Пленников охраняло с полдюжины гоблинов, вооруженных мечами и луками. Из горящего дворца продолжали выводить людей... Она увидела среди них и Гэта, его тащили за шиворот. Инос хотела было подняться на ноги, но тут же ближайший страж ударил ее рукоятью меча по голове, и она вновь опустилась на каменную плиту. В голове у нее звенело. Гоблин довольно ухмыльнулся, обнажив свои безобразные желтые клыки, и что-то буркнул себе под нос.
Гэта швырнули ко всем остальным. Инос видела, как он повалился на сидевших поодаль людей. В следующий миг он уже поднял голову и принялся искать взглядом ее и Кейди. Заметив мать, он немного успокоился.
Западное крыло дворца обратилось в сущий ад - объявшее его пламя с ревом поднималось к небу. Из окон, находившихся в ближней части здания, валил черный дым. О, сколь прекрасен этот дворец! Что сказала бы сейчас Кейд? Инос слышала чьи-то истошные крики. Куда бы она ни посмотрела, она всюду видела гоблинов. Их было здесь никак не меньше нескольких сотен. Этим голым по пояс гоблинам холод был нипочем... Одетая в меха Инос поежилась то ли от холода, то ли от ужаса.
Среди пленников явно преобладали женщины в одеждах служанок. Некоторые лица казались ей знакомыми, хотя имен их она не помнила. Она прекрасно понимала, что переговорить с ними ей не удастся - уста служанок сковал ужас. Количество пленников росло с каждой минутой. На каменной балюстраде висело тело человека, пронзенного острой стрелой - о побеге не приходилось и мечтать.
Раздался оглушительный грохот - это обвалилась часть дворцовой крыши. Огонь взмыл к небу. О Боги! Ведь где-то там осталась и волшебная дверь! Путь в Краснегар был отрезан.
Гэт пробирался к ней через толпу на четвереньках. Его посиневшие губы дрожали, но он, похоже, окончательно пришел в себя. Непонятно, как ему удалось прихватить с собой и одно из одеял. Инос сбросила с себя шубу и настояла на том, чтобы мальчик закутался в нее, сама же взяла у него одеяло и укрыла им и себя, и своих детей.
- Теперь мы должны... - неуверенно прошептала она и, с минуту помолчав, спросила:
- Вы понимаете, что здесь происходит?
- Н-надо м-м-маленько п-под-дождать, - ответил Гэт, стуча зубами. - С-сейчас в-все ув-ви-дим...
- Здорово! - прошептала Кейди.
Да, хоть в чем-то им повезло... Его Дар предвидения в этой ситуации мог помочь им, - если кому-то из них будут угрожать смерть или насилие, он будет знать об этом заранее. Конечно, иные события предотвратить невозможно, и все же... Из розария, находившегося по ту сторону балюстрады, время от времени слышались истошные крики, сопровождавшиеся бурными рукоплесканиями и одобрительными возгласами. Увидеть происходившее там было невозможно - меж ними и балюстрадой, отделявшей террасу от розария, находилось слишком много людей.
- Они их мучают, - прошептал Гэт, угадав направление ее мыслей. - Женщин насилуют, а мужчин связывают и...
Она никогда не видела своего сына таким бледным. - Не обращай на это внимания, сынок. Лучше скажи, как ты себя чувствуешь? В этой ситуации вопрос ее звучал более чем абсурдно.
- Голова раскалывается, - ответил он, коснувшись головой плеча Инос. Она видела, что ему явно стало получше.
- Кто это тебя так? - поинтересовалась Кейди.
- Да. Ты ведь так и не сказал нам об этом, - тут же оживилась Инос, ухватившись, словно за соломинку, за эту возможность хоть как-то отвлечь от происходящего своих детей, пусть Краснегар и находился на расстоянии в пять сотен лиг от них, и вопрос этот был, мягко говоря, неактуален.
Гэт горестно вздохнул.
- Брэк, кто же еще...
Брак был на целую голову выше Гэта и вдвое тяжелее его. В прошлый раз он уступил Гэту, юные же етуны, как известно, подобных вещей не прощают.
Кейди презрительно фыркнула.
- Он ведь давно за тобой охотится, верно? Как же это тебя угораздило с ним связаться?
- На сей раз поступить иначе я просто не мог. Я знал все наперед. Я знал, что последним будет не мой, но его удар. - Гэт неожиданно захихикал. - Но вы бы видели его рожу! Там было, на что глянуть! Сплошное месиво!
Он довольно ухмыльнулся, и Инос тут же вспомнила о зубе, выбитом все тем же несносным Браком.
Кейди погрузилась в раздумья.
Инос вдруг подумалось, что они, скорее всего, уже никогда не увидят лица Брэка. Гэт принялся описывать Кейди детали этого сражения. Инос же вновь обвела взглядом сидевших вкруг них пленников. По большей части они прятали головы в коленях, стараясь не видеть никого и ничего... И тут она встретилась взглядом с немолодой женщиной, сидевшей неподалеку, которая, в отличие от других, сохранила трезвость ума, что было заметно по ее взгляду.
- И давно это происходит? - спросила Инос.
- Весь день, госпожа...
Страж недовольно заворчал и пригрозил им мечом. Очевидно, разговаривать пленникам тоже запрещалось.
Обвалилась еще одна часть дворцовой крыши. От пожарища понесло жаром, однако стоявшие возле стен полыхающего здания гоблины словно и не замечали этого. И холод, и жара - все было им нипочем.
Прекрасный дворец... Инос хотелось плакать. У нес на глазах Кинвэйл обращался в ничто, казалось, что все его сокровища - картины, скульптуры, золотая посуда, тончайший фарфор, ковры - превращаются в темный дымный столп, поднимающийся к небу. Этот дым наверняка был виден и в Шалдокане, где был расквартирован IX легион. Гоблины могли проникнуть сюда через перевалы Пондага - они предпринимали такие попытки вот уже двадцать лет. В одном она не сомневалось - долго владеть Кинвэйлом они не смогут. Эта мысль немного утешила ее, хотя она понимала, что захватчики успеют расправиться с пленниками задолго до того, как им на выручку придут воины легиона.
Гэт положил голову ей на колени и забылся сном. С другой стороны сидела Кейди, прижимавшаяся к матери... Бедные ж вы мои дети! А что теперь произойдет с ее королевством? Дворец к этому времени должен был превратиться в настоящий сумасшедший дом, где все занимались только одним - поисками неведомо куда запропастившейся королевской семьи. Она вспомнила и о том, что Рэп хотел вернуться домой через Кинвэйл - то-то он поразится, когда обнаружит, что волшебной двери и след простыл! Что до пути морем, то на него могли уйти месяцы...
На террасу выбрались три плачущие нагие девчушки, сжимавшие в руках свою бесхитростную одежду. Оказавшись среди других пленников, они принялись торопливо одеваться. Вслед за ними из-за балюстрады вышло шестеро гоблинов, тут же начавших о чем-то спорить с главным стражником. Отобрав двух молодых женщин, гоблины вновь скрылись из виду. Теперь Инос понимала, почему большинство женщин прятало свои лица - им было больно и стыдно... Но куда подевались прочие слуги и служанки, ведь в Кинвэйле их были сотни?
Пронзительные крики и дружный гогот, донесшиеся из розария, были лучшим ответом на ее вопрос.
Тем временем на террасе появились новые гоблины. Гэт поежился и поднял голову.
- Мама? Тебе придется немного покричать, слышишь?
- Что? - поразилась Инос. Главарь этой новой группы вышагивал очень важно. Рядом с ним шел юный гоблин примерно такого же возраста, как и Гэт. Татуировки на его гладком лице не было. Гоблины подошли к начальнику стражи и принялись вести с ним то ли торг, то ли переговоры. Наконец означенная, парочка, в которой угадывались отец и сын, принялась разглядывать пленников. Юный гоблин заулыбался и кивком головы указал на светловолосую голову Гэта. Его отец указал на мальчика рукой, и тут же двое его подручных поспешили за избранной вожаком жертвой.
- Мама! - прохрипел Гэт. Инос вскочила на ноги.
- Нет! - завопила она. - Не трогайте его! Оставьте моего мальчика в покое!
Она затопала ногами и пронзительно завизжала.
Это спасло их. Гоблины не поняли смысла ее слов, но испугались ее тона. Юноша позеленел и стыдливо отвернулся, его отец вздохнул, покачал головой и указал на молоденького ливрейного лакея.
Инос вновь села на камень, чувствуя, что еще немного и она упадет в обморок. Несчастного лакея поволокли в розарий. Он выл от ужаса.
Татуировка на лице гоблина свидетельствовала о его зрелости. Для посвящения же своих юношей в мужчины гоблины использовали пленников, хотя обряд мог проводиться и без них.
Гэт еле слышно пробормотал:
- Спасибо, мама...
Он лег на холодный камень, пытаясь справиться с Приступом тошноты.

4

Солнце утонуло в дыму. Главное здание стало походить на светящуюся раковину. От него все еще веяло теплом, но вечерняя стужа начинала брать свое. Пленников на террасе оставалось все меньше и меньше. Трижды вступалась Инос за своих детей, и реакция, производимая ее голосом на гоблинов, уже не удивляла ее. Некогда Рэп наложил на нее властные чары. Когда она отдавала приказы, люди, к которым они были обращены, не могли не повиноваться. Впрочем, от гоблинов можно было ожидать любого подвоха. Они легко выходили из себя и в любую минуту могли лишить ее жизни.
Гэт зашевелился и поднял голову с ее плеча.
- Мам?
- Да, сынок?
- Ты помнишь Кровавого Клюва?
Инос изумленно уставилась на сына, решив, что у мальчика вновь начались галлюцинации. Впрочем, в тот же миг она вспомнила о том, что его недавнее бессвязное бормотание оказалось не бредом, а настоящим предвидением. Похоже, мальчику вновь что-то открылось.
- Нет.
- Это сын Птицы Смерти. О нем говорил папа. Ты должна это помнить!
- Боюсь, что я все позабыла, милый.
- Я вижу, - недовольно скривил губы Гэт. - Птица Смерти рассказывал папе на Лесной Встрече, что Кровавый Клюв смог убить медведя голыми руками! Папа все время поддразнивал меня этим его подвигом.
- Да, да, теперь я все вспомнила! - солгала Инос. - Но почему ты решил о нем заговорить?
- Он здесь. Он идет сюда. Этот старик знает язык импов.
- Здорово! - Инос довольно хлопнула сына по плечу. - Это то, что нам надо!
Похоже, в скором времени события могли принять новый оборот.
Через несколько минут на террасе, над которой уже начинали сгущаться сумерки, появилась еще несколько гоблинов. Ни мужчин, ни молодых женщин на террасе уже не оставалось. Теперь пленники, которых уводили в розарий, оттуда уже не возвращались. Главарь новой группы выделялся своей мощью, грязные спутанные пряди его волос были тронуты сединой. Видимо, по этой причине Гэт и назвал его старым. Юноша, шедший рядом с ним, был и того больше.
Едва гоблины остановились возле караульных. Инос вскочила на ноги.
- Приветствую тебя. Кровавый Клюв, сын Птицы Смерти!
Гоблины тут же повернулись к ней и изумление уставились на ее светлые косы.
- Я - краснегарская королева Иносолан! Я хочу встретиться с Птицей Смерти!
Седовласый гоблин нахмурился и беззвучно зашевелил губами. Судя по всему, язык импов он знал, что называется, не блестяще.
Она повторила сказанное еще раз, пытаясь говорить помедленнее и попроще.
- Я - Иносолан! Женщина вождя Рэпа. Рэп - вождь Краснегара, друг Птицы Смерти. Я его жена. - Жест. - Его сын, его дочь. Его дети.
Кровавый Клюв попросил своего спутника перевести сказанное ею. На сей раз тому это отчасти удалось. Все присутствующие теперь смотрели только на Инос.
- Друг Птицы Смерти! - не унималась она, чувствуя, что еще немного, и она рухнет наземь от волнения. - Кровавый Клюв? Великий охотник! Ты убил медведя!
- Откуда знаешь? - рявкнул гоблин.
- Птица Смерти сказал Рэпу, своему другу. Очень гордится Кровавый Клык.
Перевод... Королевский сын буквально просиял от таких слов и, возбужденно всплеснув руками, что-то пробормотал.
Седовласый гоблин кивнул головой и заговорил с Инос куда более учтиво. Постучав по груди кулаком, он проревел:
- Братуха из клана Бобра. Он - Кровавый Клюв, сын Птицы Смерти из клана Ворона. Ты сказать правильно. Как твоя приходить сюда?
Инос тут же почувствовала крайнее облегчение.
- Гость. Друг гоблинов. Не враг. Давно-давно друг Птицы Смерти. Был тогда Маленький Птенчик. Очень маленький.
Она стала говорить в той же манере и с таким же акцентом, как и гоблин. Гоблины довольно заулыбались - происходящее явно забавляло их. Братуха перевел сказанное Инос своему господину.
Юный Кровавый Клюв недовольно насупился и что-то буркнул.
Все посмотрели на Гэта.
- Нужен пленник, - извиняющимся тоном произнес Братуха и указал своей ручищей на Кровавого Клюва. - Весь день убивать. Еще один осталось, тогда будет мужчина. Твой молодой, но другой у нас нету.
Инос с ужасом вспомнила о том, как Птица Смерти хотел убить Рэпа, чтобы получить татуировку мужчины. Теперь его сын замыслил сделать то же самое с сыном Рэпа. Какая ирония судьбы!
- Его - сын друга Птицы Смерти!
- Медленно умирай. Большой честь.
- Нет, нет, не надо... Инос зарыдала.

5

И все-таки хуже розария не было ничего. Некогда кинвэйлский розарий был одним из главных чудес Джульгистро. Летом здесь собиралась здешняя знать. В золотые дни юности, еще до того, как умер отец, Инос играла в этом саду в кегли, слушала музыку теплыми вечерами, краснела от комплиментов Андора... Теперь здесь восторжествовали разбой и насилие. Между кустами то тут, то там горели костры, в которых лежали обезображенные трупы людей. Кисловатый запах горящих розовых ветвей смешивался с характерным запахом жареного человечьего мяса. Зрители аплодировали и подбадривали криками своих сородичей, продолжавших расчленять жертвы. Позади мрачной черной громадой вставали руины замка.
Гэт настолько ослаб, что каждый шаг давался ему с трудом. Но он знал - стоит ему выказать малейшую слабость, как гоблины растерзают его на месте. Он шел, опершись на плечо Кейди. Инос шла вслед за ними, слушая маловразумительные речи Братухи.
Риск был очень велик. Она пыталась уверить гоблинов в том, что Гэт не подходит на роль жертвы Кровавого Клюва, однако юный великан полагал, что королевскому сыну следует иметь дело именно с королевским сыном. Когда ситуация казалась уже безнадежной, гоблины привели юного рослого садовника, который все это время прятался на сеновале. Гэт был спасен, но Инос чувствовала себя хуже прежнего. Она знала, что лицо этого несчастного парнишки будет преследовать ее всю оставшуюся жизнь. Да, она, конечно же, вряд ли могла помочь ему, и все же...
К Птице Смерти ее так и не привели. Операция по взятию Кинвэйла казалась гоблинам чем-то вроде прогулки или тренировки. Птица Смерти был на фронте.
- Скоро здесь будут солдаты импов, - сказала Инос.
Братуха захохотал, обнажив свои желтые огромные зубищи.
- Импов не будет.
Она была не настолько глупа, чтобы говорить ему о том, что в Шалдокане расквартирован IX легион. Захватчики должны были узнать об этом и сами. Однако вскоре она поняла, что дело приняло куда более серьезный оборот, чем ей казалось вначале. Братуха, которым овладел дух бахвальства, не скрывал от нее ничего. Гоблины обошли укрепления Пондага стороной. Они перешли через хребет по какому-то известному лишь им одним перевалу и напали на имперские войска с тыла, устроив в крепости настоящую резню. После этого они устроили засаду, в которую попали IX и XXI легионы преторианской Гвардии. Армия импов, защищавшая северо-западные рубежи Джульгистро была уничтожена - во всяком случае, так говорил Братуха. Шалдокан оказался в кольце осады. Он мог пасть со дня на день, после чего гоблины перейдут на другую сторону скованной льдом реки Пэдди и выйти на дорогу, ведущую прямиком в Хаб.
Конечно же, гоблин мог в чем-то и солгать, но сути дела это не меняло. Судьба Птицы Смерти, предсказанная за двадцать лет до этого, похоже, начинала исполняться. Единственным смертным, который мог как-то помешать этому, был император. Оценить истинные масштабы грядущего бедствия не мог даже Рэп.
Инос вспомнился никем не отпетый проконсул Иггинджи, начавший эту войну с тем, чтобы возобладать Словом Силы, которого никогда не существовало. Вспомнились ей и опасения Рэпа, связанные с событиями, которыми должен был сопровождаться конец тысячелетия, и увиденное им в магическом пространстве Зло, связанное с дварфами... Думать она была согласна о чем угодно, лишь бы не смотреть на то, как мучаются и умирают люди...
В эту ночь в честь именитых гостей из Краснегара в кинвэйлской конюшне гоблинскими вождями был устроен пир. Личным представителем Птицы Смерти в районе Кинвэйла был его племянник Легкая Поступь, молодой, необычайно рослый гоблин. Инос не понравилось то, как он смотрит на Кейди, и тут же поймала тот же взгляд и на себе самой...
Братуха объявил собравшимся, что женщина, находящаяся рядом с ним, является вождем Краснегара. Это объявление вызвало у собравшихся крайнее недоумение и даже известное раздражение, однако инцидент был быстро исчерпан - Легкая Поступь распорядился усадить Инос и Кейди в самом углу, подальше от центрального очага, возле которого могли сидеть лишь избранные. Гэту было дозволено сесть возле гоблинских вождей как официальному представителю Краснегара.
Гэт довольно заулыбался.
- Варвары! - злобно прошипела его сестра.
- Успокойся, Кейди. Тебе нужно принимать это как должное, слышишь?
- Меха снять! - распорядился Братуха.
- Что? - Гэт ошарашенно уставился на полоску кожи, протянутую ему гоблином.
Тем временем в центре конюшни заполыхало пламя и вожди принялись разоблачаться. Узкие полоски кожи являлись их парадным платьем.
- Так тебе и надо! - презрительно усмехнулась Кейди и направилась по деревянному желобу к отведенному ей месту.
Дрожа от холода, Гэт снял с себя шубу Инос, костюм, свитер и обе рубахи - верхнюю и нижнюю. Он передал одежду матери и та, держа ее в руках, отправилась в свой угол, не дожидаясь того, когда он снимет штаны. Ей не оставалось ничего иного.
Послышались удивленные возгласы гоблинов.
- Что с руками? - спросил Братуха.
- Дрался, - ответил Гэт.
Вожди, собравшиеся вокруг, разглядывали его усеянные синяками руки и сбитые костяшки пальцев. Это неожиданно придала ему в их глазах веса.
Инос отправилась вслед за дочерью. Когда она обернулась, Гэт, одетый в узкую набедренную повязку, уже сидел возле огня. В свете пламени кожа сидевших рядом с ним гоблинов отливала темной зеленью.
- А ведь доктор говорил, что мы должны его укутывать, - усмехнулась Инос.
Кейди было не до шуток. Когда читаешь о похищении принцесс в романах, все представляется совсем иным. Рэп вечно подшучивал над Кейди, говоря, что рано или поздно ее похитит красавчик имп на белом коне или етун в галере, при этом Кейди, мол, будет не только радоваться происходящему, но и указывать похитителю на то, как ему следует себя вести в той или иной ситуации. Реальность оказалась совсем иной. Варварские нравы гоблинов буквально ошеломили ее. Глаза девочки оставались сухими, но ее взгляд говорил сам за себя. Бледная, сотрясаемая крупной дрожью, она подсела поближе к матери и взяла в руки предложенный ей гоблинами кусок жареной говядины. Для своего возраста она держалась совсем неплохо.
Инос не сводила глаз с Гэта. Мальчик сидел, гордо выпрямив спину. От него не требовалось произносить речи, но расслабляться нельзя было ни на мгновение.
И как это ее угораздило угодить в такую переделку? Она тут же отогнала от себя эту неприятную мысль, решив, что в этой ситуации ей следует думать не о себе, а о детях. Все прочее сейчас не имело для нее значения. Ни королевство, которого, возможно, к этому Бремени уже не существовало, ни муж, затерявшийся где-то на просторах Империи, ни бесчисленные жертвы этой войны. Со всем этим она не могла ничего поделать. Ей оставалось одно - сконцентрироваться на своих детях и на себе самой. Вернуться домой они уже не могли. Ничего подобного с ней еще никогда не происходило...
После трапезы началось игрище, в котором принимали участие сын Птицы Смерти и садовник. Затем ., в стойло завели пару пленных легионеров, которыми занялись вожди. К счастью, Гэт мог не участвовать в этих кровавых забавах, впрочем, достаточно было и того, что ему приходилось наблюдать за ними. Инос и Кейди сидели, потупив глаза. На этой конюшне Инос доводилось бывать и прежде - в счастливую пору детства... Тогда она знала всех скакунов и кобыл наперечет, теперь же... Теперь же конюшня оглашалась бесконечными неистовыми криками. «Умрите! Умрите! - мысленно молила она. - Умрите поскорее!»
И все-таки здесь было не так страшно, как в розарии.
В конце концов, когда последний человек захлебнулся собственной кровью. Инос и Кейди были приглашены в центральную часть конюшни - теперь они должны были стоять рядом с кольцом вождей. Те сидели на земле, скрестив ноги, и довольно скалились, разглядывая Инос. Она постаралась встать как можно ближе к сыну. Вид запекшейся крови на его светлой голове устрашал ее, и потому она старалась не смотреть в его сторону. В кострище трещали дрова - по большей части это были ножки стульев и картинные рамы. Дым валил в ее сторону.
Гэт поднял глаза.
- Я готов согласиться с его желанием.
- Ты? Но почему?
- Я пока не могу ответить точно, но я знаю, что все будет в порядке.
- Ммм... Спасибо, сынок.
Легкая Поступь начал свою речь. Седовласый Братуха, сидевший рядом со своим юным вождем, ловил каждое его слово.
- Его говорить: друг Птицы Смерти - друг вся гоблина.
Инос не принадлежала к числу подданных императора. Она была его союзником, но в их договоре ничего не говорилось о совместных действиях против неприятеля.
- Друг гоблина, - согласилась она.
- Спрашивает - ты друг императора?
- Да.
Она боялась, что такой ответ будет равносилен самоубийству, но опасения ее оказались напрасными. Больше всего на свете гоблины ценили смелость. Одобрительно кивнув. Легкая Поступь продолжил:
- Спрашивает - твоя знал император?
- Встречала его очень давно. Теперь он совсем старый.
Ответ Инос почему-то насторожил гоблинов - теперь в их взглядах явно читалось подозрение.
- Старый умирай. Теперь император молодой. Смерть Эмшандара не показалась Инос такой уж неожиданностью - ведь старому императору было уже под девяносто. Гоблинов же ее неосведомленность почему-то поразила.
- Моя забывай. Встречай молодой император. Тогда был совсем ребенок.
Инос могла сказать и о том, что прошлым летом Гэта посетило одно странное видение, связанное с Шанди, однако она почла за лучшее промолчать, тем более что и сама не понимала смысла этой сцены.
Легкая Поступь что-то сказал другим вождям. Убедившись в том, что последние с ним не спорят, Братуха перевел его слова:
- Солнце всходить, твоя ходи Птица Смерти - твоя и твоя дети.
Инос не ожидала, что все закончится так удачно и так быстро. Птица Смерти был знаком с культурой импов, и надеяться она и ее двойняшки в этом царстве могли только на самого гоблинского короля, старинного знакомого Рэпа. Впрочем, до этого нужно было еще дожить.
- Эта ночь - спать с Легкая Поступь. - Братуха ткнул пальцем в сторону Кейди.
Инос и Кейди воскликнули в один голос:
- Нет! Гоблины заулыбались.
Инос услышала шепот Гэта:
- Мам!
- Ты - главный вождь Краснегар, - сказал Братуха. - Сказал, что хочешь дружба. Приказывай своя дочь спать с вождь гоблина! Хороший дружба - крепкий дружба.
Теперь он просто повторял фразы, произносимые юным господином на языке импов.
Инос не оставалось ничего другого, как только прибегнуть к властным чарам. Она набрала в легкие побольше воздуха и...
Сидевший у ее ног Гэт поднял свою бледную руку.
- Пусть скажет мужчина!
Вожди захохотали, однако Легкая Поступь согласно кивнул.
- Пусть розовый говорит.
- Краснегарский женщина очень страстный, - сказал Гэт, пристально вглядываясь в пламя костра. - Мой сестра - очень-очень страстный. Сможет ли вождь гоблина укротить такой девочка?
Братухе удалось перевести этот пассаж с превеликим трудом. Когда он закончил свой перевод, вожди гоблинов буквально катались по земле от смеха.
Воспользовавшись тем, что в конюшне стало шумно, Гэт тихо шепнул:
- Кейди, ты сможешь это сделать. Они ничего не заметят.
Что они могли заметить? Инос посмотрела на запекшуюся кровь, которой был испачкан затылок сына, и подумала о том, что мальчик, похоже, окончательно рехнулся. Неужели четырнадцатилетний мальчик не понимал того, что означало это самое «спать»? Конечно, он был еще невинным, но не настолько же! Она бросила взгляд на Кейди. Лицо девочки, залитое смертельной бледностью и совершенно неподвижное, стало походить на личико фарфоровой куклы, закутанной в меха. В тот миг, когда девочка нарушила ход собрания, она казалась Инос куда старше...
- Приказывай, женщина!
Инос почувствовала внезапную слабость. Некогда ее хотели отдать в жены гоблину, и перспектива эта устрашала ее настолько, что она была готова покончить с собой, лишь бы не видеть своего жениха. Нет, так просто свою дочь она не отдаст...
Внезапно она услышала исполненный грубой силы крик Гэта:
- Моя мужчина - моя приказывай! Слышишь меня? - Он посмотрел на Кейди. - Спать будешь только с Легкая Поступь. Другие нельзя. Понимаешь? Теперь твоя говори - сможешь ее укротить или нет?
Гэт говорил по-гоблински. И когда только он успел освоить их язык?
- Смогу! - ответил Легкая Поступь, глядя на Кейди с вожделением.
- Тогда бери ее. - Он указал жестом на Кейди. - Старый женщина будет спать один. - Он поднял вверх три пальца. - Солнце всходить, все трое идти Птица Смерти. Твоя-моя теперь друзья.
Договор. - Тут же он перешел на шепот:
- Доверься мне, Кейди!
Легкая Поступь энергично закивал:
- Договор! Твоя-моя - друзья!
Он вскочил на ноги и, перемахнув через костер, заключил Гэта в объятия, демонстрируя тем самым принятие предложенных условий. Застыв от ужаса, Инос наблюдала за тем, как ее сын подталкивает Кейди к этому зеленому чудищу. Девочка послушно двинулась в его сторону. Неужели она настолько доверяет предвидению Гэта? Ведь он совсем еще ребенок... Да и она ничуть не старше...
- Нет, Гэт! - воскликнула Инос, рванувшись вперед. Встав на пути матери, Гэт схватил ее за руку.
- Все в порядке, мама, - прохрипел он еле слышно, крепко сжав ее руку. Она заглянула в его глаза и увидела, что еще немного и он заплачет. - Ты помнишь Оллиало? А тот подарок, который я сделал Кейди?
Рапира? Почему он о ней вспомнил? Ведь от Краснегара их теперь отделяло добрых пять сотен лиг? Нет, мальчик определенно сошел с ума!
Полуголый мускулистый вождь гоблинов легко поднял закутанную в меха Кейди и понес ее к сеновалу.
- Идиот! - вскричала Инос, пытаясь освободиться из рук сына. Он зажал ей рот, с трудом удержавшись на ногах. Наверняка ему кажется, что на поясе у Кейди висит подаренная им рапира, скрытая от посторонних глаз под меховой накидкой. Инос знала, что ее дочь совершенно безоружна - у нее не было даже пилочки для ногтей! В любом случае гоблины давно разоружили бы ее - спрятать рапиру непросто.
Легкая Поступь приостановился возле лесенки, ведущей на сеновал, и опустил Кейди на землю. Она отступила в сторону и низко поклонилась уродливому зеленому гоблину. Судя по всему, она уже понимала особенности гоблинского этикета, во всяком случае, Легкую Поступь ее манеры вполне устраивали. Он горделиво выпрямил спину и полез наверх. Инос полагала, что дочь ее в этот момент попытается бежать, однако та, к ее вящему удивлению, покорно полезла на сеновал вслед за гоблином. Гэт убрал руку ото рта матери.
- Мам, все будет нормально.
Теперь поднялись на ноги и все остальные вожди. Судя по всему, официальная часть приема подошла к концу.
- Женщины спать здесь! - сказал Братуха, указав на сарай, в котором хранились лопаты и носилки. Инос увидела свою дочь на самом верху лестницы.
- Кейди! - не выдержала она.
- Мам, где одежда? - обратился к ней Гэт. - Куда ты дела мою одежду? Вспомни, пожалуйста, я очень замерз. - Он приблизился к Инос и торопливо зашептал ей на ухо, то ли смеясь, то ли плача:
- Все в порядке, мама, слышишь? Клинок у нее! Я знаю, что ты его не видела, - все дело в том, что он волшебный!
Боги, смилуйтесь над ним! Он совершенно спятил! Гэт продолжал нашептывать ей на ухо что-то невнятное и малопонятное, при этом в голосе его стали звучать мужские нотки, которых она не замечала прежде.
- С тех пор как я подарил эту рапиру Инос, она не расстается с ней ни на минуту. Ты не представляешь, как мы с сестренкой над всеми потешались. Никто - в том числе и ты сама - не знает о том, что она носит с собой грозное оружие. Оно станет видимым только в том случае, если этого захочет сама Кейди. Потому-то я и сказал, что гоблин должен быть один...
- Что? Ты сошел с ума! Откуда ты знаешь, как...
- Слушай, она пугнет его своим клинком, и он сломает себе шею. Поднимется страшный шум, но им не останется ничего иного, как отпустить нас восвояси. Мне этого головореза совсем не жалко, думаю, тебе - тоже.
Нет, такой план мог прийти на ум лишь безумцу. Бедная ты моя головушка! Видно, у мальчика не выдержали нервы... Она схватила его за плечи и сильно тряхнула.
- Гэт, перестань! Возьми себя в руки! Лучше скажи, где это ты выучился говорить по-гоблински?
Мальчик часто заморгал, по щекам его побежали слезы.
- Что? Ничего особенного. Если бы я сказал все это на языке импов, Братуха перевел бы мои слова на гоблинский язык, верно? Я сказал именно то, что должен был сказать он, только и всего. Все будет нормально, мам, не волнуйся!
Нет, он все-таки не в себе. Как он мог провидеть нечто такое, чего не произошло?
- Смотри! - сказал Гэт. - Я же говорил! Инос подняла глаза на черный провал, проглотивший ее дочь. Внезапно она увидела совершенно голого Легкую Поступь - тот пятился назад, к лестнице. В следующий миг он был уже на самом краю сеновала. Еще мгновение, и... Гоблин взвыл и камнем рухнул вниз. Прочие гоблины все это время были заняты переодеванием и подняли глаза наверх только после того, как раздался этот страшный звериный вой. Еще через пару мгновений на верху лестницы появилась донельзя довольная собой Кейди. Ничего похожего на клинок у нее в руках не было.
Легкая Поступь упал головой вниз - Инос успела это заметить. Гоблины, сбежавшиеся со всех сторон, подняли страшный крик. Инос посмотрела на сына - на устах у того появилась идиотская ухмылка. Ее дочь только что убила человека...
- Это - племянник Птицы Смерти! - воскликнула она.
- Его уже нет. Он мертв. Мама, дай мне что-нибудь надеть, не то я околею от холода.
Инос стала снимать с себя подбитый мехом плащ.
- Но что произойдет, если о случившемся узнает Птица Смерти?
Гэт растерянно улыбнулся и пожал плечами.
- Откуда я знаю? Поживем - увидим.

Загадочные образы:
Да охранят нас ангелы
Господни!
Блаженный ты или проклятый дух,
Овеян небом иль геенной дышишь,
Злых или добрых умыслов исполнен,
Твой образ так загадочен, что я
К тебе взываю...
- - - Шекспир. Гамлет, I, IV

Глава 10
НЕВИННЫЕ ДУШИ

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

1

- И тогда жрец заглянул под подушку! - закончил Андор. Рэпа уже и без того разбирал смех. Когда же он услышал заключительную фразу, он едва не свалился с коня, чего с ним еще никогда не случалось. Его хохот вспугнул стайку маленьких красных пичужек, до этого времени таившихся в придорожных кустах. Кони запрядали ушами, однако не изменили своего мерного шага.
Рэп отер слезы и, покачав головой, сказал:
- Не верю ни единому слову!
- Все это правда! - воскликнул Андор. - Боги тому свидетели! Рэп, неужели я стал бы тебе лгать?
- Признаться, я мог бы ожидать от тебя и этого, - ответил Рэп, с улыбкой глядя на хитро ухмыляющегося Андора.
Три дня с Андором... Сердиться на него было решительно невозможно. Его Слово Силы, заключавшееся в очаровании, не имело власти над волшебником. Три дня кряду Андор пытался очаровать Рэпа, то проявляя о нем заботу, то предаваясь воспоминаниям, то потешая его забавными историями и анекдотами.
Теперь они ехали по широкой долине Фрелкета. Позади, на расстоянии дневного перехода, река терялась в песках. На таком же расстоянии от них, но уже впереди, она обращалась в гневливый могучий горный поток. Здесь же, меж пологими холмами предгорий, где она текла плавно и неспешно, земли были по-настоящему благодатными. Местные жители вырубили большую часть лесов и разбили на их месте поля. Склоны холмов, окружавших долину, были сплошь покрыты террасами - казалось, неведомый великан прошелся по ним своим гребнем. Земля эта казалась тучной и плодородной даже теперь, за два дня до начала второй луны, а в воздухе уже пахло весной. Солнце припекало вовсю.
Вторая луна была в Краснегаре временем проведения Лесной Встречи. Рэп старался не вспоминать об этом. В глубине души он считал, что незаменимых людей не существует, и Инос сможет найти для переговоров с гоблинами достойных кандидатов.
Мосвипские горы стояли перед ними ледяными великанами. Обычно их скрывали от людских глаз тяжелые тучи, сегодня же сверкающие пики и ледники были видны как на ладони. Горы взмывали ввысь на не правдоподобную, головокружительную высоту. С той поры как путники видели их в последний раз - а было это с неделю назад, - горы стали заметно выше. Их вид вызывал в душах людей восторг и трепет. Горы подавляли их своим величием.
Заметив тот интерес, с которым Рэп взирал на горы, Андор захихикал.
- Как жаль, что их не видит Джалон! Он бы с ума сошел от восторга! Или потерял бы дар речи!
- Значит, ему и не следует видеть их. Рано или поздно Рэпу предстояло встретиться с художником и менестрелем, который то и дело впадал в задумчивость и уходил в мир своих грез. Таким, как он, в этом суровом краю было не место. Люди здесь уже не селились. Судя по картам, Мосвипский хребет являлся частью Империи, но у троллей, увы, карт не существовало. В этом приграничном краю можно было нарваться и на легионеров, которых явно заинтересовало бы то, куда и зачем следуют путники. Рэп же и сам не знал этого.
- Как ты полагаешь, далеко ли уходит эта дорога?
- Достаточно далеко. Сначала к поместью Касфрель, находящемуся наверху, потом - еще выше в горы. Солдаты построили эту дорогу два десятилетия назад.
Андор улыбнулся, блеснув белыми как снег зубами, и поправил съехавшую на затылок шляпу. Роскошество его наряда вызывало в памяти одеяния Тинала, однако в отличие от последнего у Андора был отличный вкус. Он относился к числу тех редкостных наездников, глядя на которых кажется, что они с конем составляют единое целое.
- Ты что, ходил на разведку? - полюбопытствовал Рэп, немало озадаченный осведомленностью попутчика. Может, он уходил ночью - этой или прошлой?
- В каком-то смысле, да. Девица, с которой я провел прошлую ночь, оказалась на редкость болтливой, мне оставалось направлять разговор в нужное русло - только и делов. О беглых троллях ты конечно же слышал, верно?
- Акопуло называл мне несколько мест, среди прочих и долину Фрелкета.
- Да, видимо, он имел в виду Касфрель, - согласился Андор. - Чуть больше года назад там исчезло с полдюжины так называемых «сельскохозяйственных работников». Судя по всему, они пошли вверх по реке и скрылись в горах. Армия стала прочесывать эти места, но беглецов и след простыл.
- Их искали с собаками?
- Наверное. Больно все это похоже на мошенничество.
- Рабовладение запрещено законом. Я не понимаю, как они умудряются хранить свои тайны.
Рэп знал, как негодовал по этому поводу Шанди. Андор пожал плечами.
- Касфрель - плантация большая, а владеет ей какой-то сенатор, живущий аж в Хабе. Тролли же - физически сильные и чрезвычайно выносливые существа, которых Боги обделили мозгами. В здешних условиях им просто цены нет. Армия зарабатывает на этом неплохие деньги, которые, надо заметить, идут в том числе и на оплату гарнизонных счетов. Политически подобные действия тоже оправданы. - Он внимательно посмотрел на Рэпа. - И потом - разве кому-то есть дело до троллей?
- Шанди. И мне. Помнишь Балласта с «Непотопляемого» ?
- Честно говоря, нет. Я ведь тогда путешествовал первым классом.
Рэп на миг растерялся, но тут же на его устах вновь заиграла улыбка.
- Да, кажется, так оно и было.
- Рэп... - Андор замялся, что случалось с ним совсем нечасто. - Слушай, я не стану говорить, что я сожалею о происшедшем, тем более что ты мне все равно не поверишь. На самом деле, я рад, что все так вышло. Именем Зла! Ты был обычным конюхом и не имел ни малейшего понятия о том, сколь ценно твое Слово, сколь большой значимостью обладало оно для меня... Я не стал загонять тебя в угол, не стал звать Дарада, верно? Мало того, я искренне старался тебе помочь - и с работой, и с образованием, и со всем прочим. Конечно, при этом я пробовал выведать твое волшебное Слово, но разве на моем месте другие поступили бы иначе?
Похоже, Андор пытался оправдаться перед ним. История эта произошла давным-давно, хотя для Андора с той поры минуло лишь около пяти лет.
- При чем здесь все это? Речь должна идти об Инос.
- Но ведь это я собирался жениться на ней! О Боги! Такое случается только раз! - Андор не говорил о том, сколь долгим мог бы быть его брак. Увы, мораль его явно хромала... Он хмуро глянул на Рэпа и вновь заулыбался. - Я очень благодарен тебе за то, что ты сделал для нас пятерых. Ты сдержал свое слово. От всего этого я получаю истинное наслаждение! Ты же знаешь, как я люблю путешествовать! А ведь совсем недавно казалось, что я уже никогда не покину Хаба. Мы с Дарадом то и дело норовили сбежать оттуда, но Тинал или Сагорн тут же возвращались назад...
- Ты что - хочешь предложить мне помощь?
- Да, я хочу тебе помочь. Ты решил отстаивать правое дело...
Скорее всего, Андор говорил совершенно искренне, но Рэп знал, что это ровным счетом ничего не значит - Андор обманывал не только других, но и себя самого. Тем не менее сотрудничество устраивало Рэпа больше, чем соперничество.
- Я рад такому решению, - кивнул Рэп. - Видят Боги, сейчас я готов принять любую посильную помощь! Коль скоро мы решили ничего не таить друг от друга, я хочу признаться в том, что все последнее время меня преследует нехорошее предчувствие. Возможно, нас ждут какие-то испытания. Улыбка тут же сошла с лица Андора.
- Какие такие испытания?
- Не знаю. Предчувствия крайне смутны. Возможно, речь идет о пустяках, возможно, о смерти...
- Слушай, я только что вспомнил о том, что моя зубочистка осталась в Исарте!
- Предчувствие говорит и о том, что риск этот оправдан. Конечно, о каких-то гарантиях не может идти и речи...
- Здорово это у тебя выходит! Впрочем, встречать опасности нам не впервой, верно, Рэпик?
Какое злодейство! Этим именем его мог назвать только Андор. Но кто из них был теперь младше Рэп или он?
- Что верно, то верно.
- Ну а коль так, то ты должен сказать мне, что это ты надумал? Мы ведь союзники, верно?
- Мне казалось, что ты знаешь наши цели. Вниманием Рэпа завладел дорожный знак. Он походил на обычный пограничный каменный столб, однако окружала его аура необычного для этих мест достатка и процветания. Возможно, столб указывал на границу поместья Касфрель, о котором говорил Андор.
- Мосвипский хребет простирается на пятьсот лиг в длину и на невесть сколько лиг в ширину, - заговорил Андор, в голосе которого стали явственно звучать нотки нетерпения. - В основном они покрыты непроходимыми джунглями, верно? И в этом-то месте ты хочешь найти что-то волшебное? Да в своем ли ты уме, дружище? Скажи, как ты это сделаешь? Только это меня и интересует.
Рэп уже делился с Андором своими планами, но тот, похоже, решил, что его просто водят за нос. Будучи отъявленным лжецом, он не мог не подозревать в том же пороке и других.
- Здесь нет никаких секретов. - Рэп придал лицу совершенно невинное выражение, хотя понимал, что рассеять подозрения Андора ему все равно не удастся. - Я хочу поговорить с троллями. После этого постараюсь, чтобы на нашу сторону встали антропофаги. Главное, не привлекать их внимания к собственной персоне...
- О каких троллях идет речь - о диких или о прирученных?
- И о тех, и о других. Андор выглядел раздраженным.
- Дикие тролли своей необузданностью подобны кометам, и поймать их так же сложно. Можно убить на эти поиски оставшуюся жизнь, и все без толку. Стало быть, без волшебства тебе не обойтись, ты же продолжаешь твердить, что в этом случае тебя засекут участники Сговора.
- Ты в этом сомневаешься?
- Ха! Да они же остались в Хабе!
- Скорее всего, участники Сговора находятся уже повсюду, - грустно покачал головой Рэп. - Зиниксо завладел большей частью сторонников Светлой Воды, они же были рассеяны по всей Империи. Он не станет собирать в Хабе все свои силы - это слишком рискованно. Ему нужно иметь агентов - иначе он не будет знать, что происходит в государстве. Полученная от агентов информация сделает его еще подозрительнее, что побудит его увеличить количество агентов.
Андор заметно помрачнел. Однако услышанное все еще вызывало у него сомнения.
- Рэп, у меня такое ощущение, будто ты чего-то недоговариваешь... Ты ни за что не сможешь изловить дикого тролля. Тролли о своих соседях ничего не знают, а уж о волшебниках так и подавно.
- Но ведь есть и прирученные тролли.
- А они что тебе скажут? Если побегу и предшествовал некий заговор, которому сопутствовало волшебство, почему ты решил, что о нем должны знать нынешние рабы? Ведь в таком случае сбежали бы и они, верно?
- Все может быть, - согласился Рэп. - Скоро мы это узнаем. Смотри!
Далеко вдали по раскисшему полю ехала повозка. Меж оглоблями не было ни быков, ни коней. Повозку тащил человек, являвшийся одновременно и тягловой силой, и возницей.
- Тролль? - удивился Андор, всматриваясь в даль.
- Похоже на то, - утвердительно кивнул Рэп, решивший и на сей раз не пользоваться даром дальновидения.
- И что же ты намерен делать?
- Нужно поговорить с ним. Спросить, знает ли он что-нибудь о беглецах и особенно о том, кто помогал им.
- Рэп, Рэп... - сокрушенно покачал головой Андор. - Ты думаешь, он тебе что-то скажет?
- Тролли куда покладистей, чем нам кажется.
- Но ведь ты собираешься говорить с ними о тайном заговоре! Кто ты им? Никто!
- Все правильно, - согласно кивнул Рэп. Конечно же, для получения необходимых ответов, волшебник может прибегнуть и к принуждению, однако такое приложение силы может быть замечено агентами Сговора, если таковые здесь имеются... при этом ему придется прибегнуть к тем же презренным магическим приемам, которыми пользовался Андор...
- Ты можешь предложить что-то иное? Улыбка Андора затмила своим блеском вершины Мосвипских гор.
- Начинать нужно сверху. Видишь, те крыши, что виднеются над деревьями? Судя по всему, это и есть Касфрель. Я предлагаю для начала воспользоваться гостеприимством хозяев поместья. Если управляющий знает меньше, чем его рабы, я готов съесть собственную шляпу вместе со всеми ее перьями.
Да, Андор действительно хотел помочь. Рэп рискнул прибегнуть к дальновидению и тут же понял, что повозку тащит девочка-подросток.
- Ну что ж, попытка - не пытка, - согласился он.
- Тогда не будем мешкать, - ответил Андор, пустив свою лошадь галопом.

2

Касфрель оказался процветающим поместьем с обширной плантацией. Андор нагло въехал на ее территорию через главные ворота, небрежно кивнув онемевшему от изумления караульному легионеру. Дорога, шедшая в гору, петляла меж амбаров и жилых строений, сараев и складов. Наконец она привела к главной усадьбе - импозантному особняку внушительных размеров. Здесь Андор спешился и сунул поводья в руки слуге.
- Доложите трибуну Уослопу, что к нему прибыли принц Рэпик и сэр Андор, - приказал он слугам и решительным шагом направился к парадной лестнице. Изумленный фавн еле поспевал за своим спутником.
Слугам потребовалось время, чтобы разыскать своего господина. Вскоре появился и он. Трибун смотрел на незваных гостей с нескрываемым изумлением. Это был приземистый седовласый человек с брюшком, типичный отставной солдафон, презиравший как столичных франтов, так и вельможных фавнов. Его не в меру обширное тело сочеталось - как это зачастую и бывает - с крайней узостью взглядов. Он глянул на Рэпа так, словно оценивал его способность убирать навоз в конюшне, и если ожидал услышать от Рэпа сисанассоанский акцент, тот должен был разочаровать хозяина, ибо воспроизвести его фавн мог только при помощи волшебства.
Тонкий магический уровень наполнился еле заметными проявлениями силы еще до того, как Андор успел раскрыть рот.
- Чего я не могу взять в толк, так это того, почему до вас не дошли наши послания, трибун... Конечно же, в столице и поныне неразбериха, сами понимаете, смерть старого императора - это вам не шутка... Даже высшее командование оказалось не на высоте... А ведь вас рекомендовали как человека, который сможет помочь нам... Графиня передавала вам привет... Если бы не срочный характер нашей миссии...
Рэп получил первоклассный урок виртуозной софистики. Что-то Андор узнал от своей не в меру болтливой подружки, что-то добавил от себя... Как бы то ни было, избранная им тактика оказалась весьма успешной. Столичные сплетни, скандальные армейские истории, намеки на то, что в скором времени в сельском хозяйстве произойдут огромные изменения... В конце концов хозяин действительно поверил тому, что видит перед собой мелкопоместного дворянина и представителя вырождающегося королевского дома Сисанассо. То, что его гости путешествуют инкогнито, показалось ему вполне естественным.
Уослоп таял на глазах. Уже через несколько минут он исполнился крайнего благодушия, то и дело вставляя замечания, больше похожие на вопросы.
- Касфрель славится своим гостеприимством, не так ли? Не то что эти вшивые гостиницы, правда? Может, вы соблаговолите принять горячую ванну с дороги? Ежели да, мы это вмиг устроим...
Помимо прочего, он просил подтвердить скверное состояние дороги и злонамеренность перекупщиков, убивающих сельское хозяйство на корню, а также выразил тревогу об общем положении дел в мире.
С последним Рэп, конечно же, просто не мог не согласиться.
Горячая вода в мраморной ванне была изъявлением подлинного гостеприимства.
Из фигурных окон просторных гостевых комнат, стены которых были обшиты полированным деревом и шелком, открывался прекрасный вид, сами комнаты казались чем-то сказочным...
Когда заходящее солнце окрасило горы в розовый и оранжевый цвета. Рэп уже сидел на террасе, попивая холодное эльфийское вино. Сквозь изломанные колючие кустарники, которыми были покрыты вершины окрестных холмов, виднелся бледный серп луны. От выбеленных стен еще тянуло теплом, домашние голуби важно расхаживали по плитам террас и по красной черепице крыш. Где-то неподалеку играл небольшой оркестр. Этот фермер жил в такой роскоши, которая и не снилась королю Краснегара.
Андор все еще продолжал являть чудеса вероломства и двуличности, на что его вдохновили две дочери трибуна Уослопа, которые оказались редкостными красавицами. Их темные волосы блистали подобно звездам, оттеняя безукоризненно белые платья, надетые специально для гостей. Все в девушках дышало свежестью и невинностью, правда, количество одетых на них украшений было явно чрезмерным. Столичный джентльмен, представлявший высшие круги императорского общества, ворвался в их убогую размеренную жизнь ярким метеором - он буквально очаровал юных красавиц.
И та, и другая были чуть старше Кейди. Рэп, внимательно наблюдавший за маневрами Андора, мог испытывать по отношению к дочкам трибуна разве что отцовские чувства. Увы, в этом мире вслед за юностью всегда приходит старость...
Шестым участником застолья была госпожа Энопл, супруга трибуна, - высохшее, похожее на мышку создание. Похоже, мужа своего она боялась как огня. Сенатор, некогда являвшийся хозяином Касфреля, приходился ей родным дядей, и это многое объясняло.
Время от времени Андор обращался и к ней, всячески расхваливая как ее дом, так и ее дочек. Это смутило хозяйку настолько, что она стала заикаться. На личике же ее появилась глупейшая улыбка.
- Как трудно заниматься воспитанием Нья и Пуо в нашем захолустье... Я все чаще и чаще подумываю о том, чтобы отправить девочек в Хаб...
- Конечно, мадам. Именно так вам и следует поступить, - мгновенно оживился Андор. - Если слух об этих красавицах достигнет столицы, добрая половина достойных женихов Империи вскоре появится здесь, в стенах вашего дома. - Смущенные улыбки. - Если ваши музыканты будут играть и после обеда, я испрошу вашего согласия на танец с каждой из ваших дочерей. Должен признаться, таких красоток мне не доводилось встречать и при дворе! Кто бы мог подумать, что в этом далеком краю я встречу подобное чудо!
Чья бы голова не закружилась от таких слов? Андор не только очаровал женщин, он совершенно обезоружил и хозяина дома трибуна Уослопа. Грозный управляющий, с подозрением взиравший на нежданных гостей, превратился в безобидного котенка. Рэп мог произвести подобный же эффект и сам, однако на это у него ушло бы куда больше сил, ибо предприятия такого рода ему не нравились. Андор же был прирожденным лицемером.
Он поразительно напоминал молодого сигнифера Ило, хотя различия между ними представлялись Рэпу не менее показательными. В свободное от авантюр такого рода время Ило предавался ратным трудам и изнурял себя работой. Андор же избегал и того, и другого. Помимо прочего, Андор был абсолютно лишен свойственной Ило своеобразной невинности. Последний тоже был без ума от женщин, но не мог не считаться с ними. Он искренне думал, что-является их благодетелем. Обладавший мистическим даром Андор предпочитал руководствоваться трезвым расчетом. Он сознательно обрекал своих жертв на страдание и даже получал от этого удовольствие. Отсутствие морали и аморальность - не совсем одно и то же...
На прекрасную долину опустились сумерки, на бархате небес засверкали первые звезды. Вполслуха прислушиваясь к разговору. Рэп принялся изучать ближнее и дальнее окружение. Скользнув взглядом по серебру и хрусталю обеденного стола, он мысленно перенесся на пылающие жаром кухни, где суетилось множество поваров, готовивших угощение для гостей. Убедившись в том, что в особняке им не преподнесут никаких неприятных сюрпризов. Рэп занялся рассмотрением бараков, в которых жили работники, ожидавшие в этот час своей более чем скудной трапезы. Легионеры, охранявшие несчастных рабов, жили немногим лучше. Рэп едва не усмехнулся, вспомнив о том, что из имперской казны ежегодно выделяются немалые деньги, идущие на содержание легионеров. Интересно, сколько денег списывается на этих солдатиков?
Он обнаружил на территории поместья импов, фавнов и даже гномов, работавших, судя по всему, по ночам. Увидел он и трех троллей, которых гнали к их жилищу: крупного мужчину и двух девочек. Загон, к которому их вели. был выстроен совсем недавно и походил на стойло для драконов. Самым же интересным казалось то...
Рябь!
Он мгновенно напрягся. Что это? Откуда? Ответить на эти вопросы он не мог. Магическая Сила блеснула и тут же погасла. Эманации Андора были совсем иными - они скорее походили на слабое неровное свечение. Кто-то неведомый ему коснулся его иголочкой Силы.
Внутри у Рэпа все похолодело. Он решил, что носитель Силы хотел проверить его - носителем же этим мог быть и сам трибун, и женщины, сидевшие рядом с ними. Если такое предположение соответствовало действительности, то дальновидение Рэпа и оккультные чары Андора уже не были секретом. Бог Дураков! Рэп понимал и то, что останавливать Андора уже поздно.
Тем не менее, когда лукавые темные глаза последнего посмотрели в его сторону. Рэп придал лицу хмурый вид. Андор тут же понял смысл обращенного к нему послания. Прервав фразу на середине, он хлопнул себя по руке.
- Москиты? Не рановато ли?
Чары мгновенно распались. Слушатели стали постепенно приходить в себя.
- Они здесь в любое время года... Немного, но есть, - стала оправдываться госпожа Энопл. - Может, сядем к столу?
Она бросила на супруга взгляд, исполненный тревоги. Тот относился к числу мужчин, которые могут откладывать обед до бесконечности только для того, чтобы выговорить за это супруге.
Уослоп озадаченно потер подбородок.
- Господин Андор, вы не можете повторить - с какой целью вы приехали в наши края?
Надо заметить, об этом Андор не говорил еще ни разу.
- Я решил стать проводником своего друга, - ответил Андор, кивком головы указывая на Рэпа. - Меня просили об этом... некие влиятельные персоны. У него на родине сельское хозяйство испытывает серьезные затруднения, соответственно, он прибыл сюда для того, чтобы набраться опыта - только и делов... Он выразительно посмотрел в глаза Рэпу. Рэпа этот взгляд застиг врасплох. Он не имел ни малейшего понятия о том, что ему следует говорить в создавшейся ситуации. Минуту назад он прибег бы к помощи магии, теперь же ему оставалось полагаться на собственную изворотливость.
- В последнее время мы стали испытывать трудности с сельскохозяйственными рабочими, трибун. Раньше мы использовали для этих целей преступников, но, увы, теперь их явно не хватает.
Хозяева и их дочки словно окаменели.
- О каких таких работниках вы говорите, ваше величество? - поинтересовался Уослоп, побагровев от напряжения.
- Речь идет о моей родине, - вздохнул Рэп. - В отличие от здешних мест в Сисанассо с этими скотами никто не цацкается.
- Как вы сказали?
Если тайная продажа рабов и существовала. Рэп должен был сделать вид, что не знает об этом. Примерно так же должен был вести себя и Уослоп.
- О каких именно работниках идет речь? - вновь спросил трибун.
- О заключенных. Основной поставщик рабочей силы - армия. Разумеется, я имею в виду и троллей. Для определенных видов работ они идеально подходят. Я нисколько не сомневаюсь в том, что здесь, в Касфреле, вы используете и их, не так ли?
- Используем ли мы троллей? Да, конечно, работать они могут, да вот только очень уж они ненадежные.
- Нет, нет, - поспешила добавить Энопл. - Зря вы о них думаете. Они слишком ненадежные. Лучшие работники - это импы.
- Я знаю одну смешную историю о джинне, гноме и етуне... - вступила в разговор Нья.
- Опять эти дурацкие етуньи истории! - презрительно фыркнула Пуо.
- Почему же вы не обратились с этим вопросом к своему обычному поставщику? - поинтересовался Уослоп.
- К сожалению, он не смог помочь мне. Какая-то там оппозиция, дискредитация системы, недостачи и так далее. Цена взрослого самца выросла настолько, что даже дух захватывает. Вот я и решил разобраться со всем на месте.
- Все правильно, - закивала головой Энопл. - Прошлым годом мы все поголовье потеряли, а ведь мы тогда этим впервые занялись по-настоящему. Жалость такая, что...
- Ладно тебе. Нашли же мы им замену, верно? - угрюмо фыркнул ее супруг. - Обед уже готов, как ты полагаешь?
Говорить о троллях в приличном обществе было не принято.

3

Вечер, что начался так замечательно, стремительно терял свою прелесть. Обед стал настоящей катастрофой. Рэп никогда не умел вести пустых светских разговоров обо всем и одновременно ни о чем. Он сосредоточился на тонком магическом уровне. Новых проявлений силы он не замечал. Возможно, давешняя вспышка произошла куда дальше, чем ему казалось, и не имела к нему самому непосредственного отношения. Может быть, стороннего наблюдателя привлекли чары Андора? Впрочем, в любом случае прибегать к силе им уже не следовало.
Поскольку Андор находился сейчас в обществе двух прекрасных девушек, все эти проблемы отошли для него на задний план.
К счастью. Рэп сидел прямо напротив. Едва Андор пытался прибегнуть к помощи чар обольстителя, он толкал его ногой.
Через некоторое время тот стал понимать, что хочет сообщить ему фавн, и это полностью лишило его равновесия. Без оккультной поддержки, к которой он прибегал все эти годы, Андор выглядел достаточно жалко. И куда только делись все его манеры! Он стал говорить неестественно и невпопад. Если бы не серьезность ситуации, в которой они оказались, это выглядело бы смешно.
Самым неприятным было то, что Уослоп и его семейство вышли из-под власти чар. К трибуну вернулись его обычные угрюмость и подозрительность. Теперь он не понимал ни того, что делают эти люди в его поместье, ни того, почему их так интересуют его рабы. Звездочки, блиставшие в глазах Нья и Пуо тоже погасли - к льстивым речам гостя они относились теперь с вполне объяснимым презрением. Чаровник превратился в мужлана.
Что до фавна, то место ему было не за господским столом, а в конюшне!
Госпожа Энопл, чувствовавшая эту вопиющую несообразность, занервничала по-настоящему. И как эта неуклюжая, нескладная женщина смогла произвести на свет столь славных дочек? Ее робкие попытки поддержать беседу делали разговор еще более тягостным. Она принялась засыпать Рэпа вопросами о его мифическом королевстве, однако тот успел побывать в Сисанассо всего раз, и потому знания его о родине предков были более чем скромными. Он попытался создать тропическую версию Краснегара, но картина вышла, мягко говоря, не правдоподобной. Тогда хозяйка стала расспрашивать Андора о том, что происходит при дворе, и этим напомнила всем о смерти императора... Нечего и говорить - события принимали все более скверный оборот.
Когда обед наконец подошел к концу, о танцах уже никто не вспоминал. Всем хотелось верить в то, что путники просто-напросто устали с дороги и им необходимо отоспаться и отдохнуть. Рэп и Андор неуклюже извинились и поспешили к лестнице, которая вела к их комнатам.
- Именем Зла, что все это значит? - в ярости прошептал Андор, когда они стали подниматься наверх. - У меня все лодыжки в синяках!
- Здесь есть волшебники. Ты вызываешь рябь в тонком магическом уровне.
- Я сейчас у тебя в мозгах рябь вызову, мой дорогой фавн! О ком ты говоришь? О каком таком волшебстве?
Рэп закончил свой рассказ уже наверху. Взяв спутника под локоть, он повел его вдоль по коридору.
- В свои комнаты мы не пойдем. Мы уходим отсюда!
- Как?
- По черной лестнице. Надо успеть до того, пока они не спустили собак.
Андор даже взмок от ужаса.
- Собак?!
- Идем же, ну!
Они стали спускаться вниз.
Рэп воспользовался отдаленным подобием дальновидения, которое позволило ему увидеть семейство хозяина, занятое уборкой обеденного стола. Путники покинули дом через пять минут после того, как они попрощались с хозяином, и замерли в тени. С каждой минутой становилось все холоднее; с ясных небес на них взирал месяц, освещавший всю долину. В этом свете горы Мосвипс казались особенно красивыми.
- Подожди минутку! - испуганно пробормотал Андор. - В этом нет никакого смысла! Мы зашли в тупик! Единственный возможный путь - дорога, которая ведет вниз. Они изловят нас в два счета!
- Я знаю, но...
- Наверное, они проверяют, все ли серебряные вилки на месте...
- Конюшня...
- Позову-ка я вместо себя Дарада. Он куда...
- Нет! - Рэп схватил Андора за галстук. - Теперь слушай меня внимательно! Вызвать Дарада можно только при помощи волшебства. Ты выдашь нас, понимаешь? Помимо прочего, в седле ты чувствуешь себя куда увереннее.
Андор заклацал зубами.
- И еще, - добавил Рэп, не желая дальнейших недоразумений. - Если схватят Дарада, схватят и тебя, верно? Если один из вас попадет в руки Зиниксо, он Силой выведает ваше Слово, и тогда вам придет конец. Умрете вы все - ты понимаешь? Ты мне пока нужен. Идем.
Он выпустил галстук и, схватив Андора за руку, повел его прочь от дома.
- Для чего это я тебе понадобился? - угрюмо полюбопытствовал Андор.
- Возможно, тебе придется поработать отмычкой.
- Я не сумею! Для этого нужен Тинал, но я не смогу привести его вместо себя, ведь это он вызывал меня! Ты в этом тоже повинен. Знаешь что? Ты, глупый фавн, зачем-то использовал формулу Ораринсагу!
- Это не моя идея. Я знаю, что мне нужен именно Тинал, но ты не сможешь вызвать его, производить же сразу две трансформации - сущее безумие. Тинал способен открыть миллион разных замков, но ведь и ты обладаешь его памятью, не так ли? Ею-то ты и воспользуешься.
- Если ты слышал чье-то пение, это еще не означает того, что ты умеешь петь! - возразил Андор. Рэп, однако, пропустил его слова мимо ушей. Он шагал так стремительно, что поспеть за ним было почти невозможно. Поселок засыпал, хотя в некоторых домах все еще горели огни. Скорее всего, в этих домах жили гномы, которые, как известно, старались работать по ночам, чтобы не вмешиваться в дела других народов.
- Рэп, погоди! Ведь стойла находятся там!
- Ничего подобного. Для начала нам нужно кое к кому зайти...
- Это еще к кому?
- К троллям. Слушай, Андор, прекрати ныть! Продираясь сквозь густой колючий кустарник. Рэп мысленно выругал себя за дурной нрав. Ведь испугался не только Андор - испугался и он сам. Больше всего они походили сейчас на горе-грабителей, забравшихся в чужие владения. А ведь кругом было полным-полно солдат и собак - и те, и другие прекрасно знали, как следует поступать с грабителями...
Если бы они не отказались от использования волшебства, ситуация могла бы стать еще серьезней. Рэп рассматривал все более мрачные и мрачные перспективы. Сам Уослоп, который жил очень неплохо, будучи временным правителем этого небольшого королевства, или его поблекшая жена, или дворецкий, или один из музыкантов, игравших на лютнях... Кто-то из них обладал силой, и сила эта, возможно, была очень велика... Чем больше сила, тем труднее обнаружить ее действие. Может, неведомый маг прислушивался к мыслям Рэпа с момента его прибытия в это горное поместье, а мгновенная рябь была следствием его, мага, минутной рассеянности?
Бог Дураков! И почему он не внял предчувствиям? Сложенное из белого камня жилище троллей находилось прямо перед ними. Массивные белые камни тускло мерцали в свете луны. Вероятно, это здание было построено уже после памятного побега троллей. Отсюда же не сбежал бы и слон.
Взмокший от волнения Рэп метнулся к двери. Андор не отставал от него ни на шаг. К счастью, вход в здание находился в тени. Прямо над их головами пронеслась летучая мышь.
Рэп вновь попытался прибегнуть к дальновидению и... поражение ахнул.
- Оно без защиты! - прошептал он. - Я-то полагал, что здесь обязательно будет экран!
- Ну?
- Ведь где-то поблизости находится волшебник, так? Почему же он не укрыл здание экраном?
- Чушь какая! - усмехнулся Андор. - Где, по-твоему, управляющий будет искать волшебников? Или, скажем, тот же сенатор? Волшебство на рынке не купишь, верно? Волшебники плевать хотели на деньги! Неужели ты в самом деле такой глупый?
Конечно же, Андор был прав, и все-таки Рэп ожидал увидеть над зданием магический экран. Прислонившись к стене, фавн задумался. Логика здесь, увы, не помогала.
- Можешь открыть этот замок?
- Нет, - мрачно буркнул в ответ Андор. Большой бронзовый замок висел на дверце, размеры которой больше соответствовали входу в собачью конуру. Очевидно, тролли вползали вовнутрь на четвереньках.
- Ладно, рискну...
- Рэп!
В ночной тиши лязганье кулачков казалось чем-то вроде ударов пожарного гонга.
- Потише нельзя? - прошептал Андор, отирая пот со лба.
- Для этого мне пришлось бы приложить большую силу... Идем.
Дверь отворилась. Рэп опустился на четвереньки и вполз вовнутрь.
Взору его предстала большая комната, в которой до сих пор было жарко, как в пекарне, вонью же этот загон напоминал свинарник. Можно было представить, что делалось здесь летом. Через узкие щели, перегороженные толстыми, как рука етуна, железными прутьями, в комнату падали лучи лунного света. Зашуршала солома. Рэп прищурился и увидел в дальнем углу два тела - это были те самые женщины, которых он видел прежде. Из другого угла доносилось шумное, хриплое дыхание. Там лежал мужчина. На вбитых в стену колышках висело какое-то тряпье. Единственным предметом обстановки здесь было ведро...
- Фу! - поморщился Андор. - Идем отсюда.
- Меня зовут Рэп. Я - друг.
Женщины захныкали и, обняв друг друга, попытались забиться подальше в угол. На взгляд Рэпа, одной из них было тринадцать, другой - около восемнадцати лет. На их нагих бледных телах поблескивали капельки пота. Судя по всему, младшая и тащила ту повозку, которую они увидели с дороги. Ему вспомнилась Кейди, дом в Краснегаре, смешные платьица, уроки фехтования, книги и ее романтические грезы. Но это... Порой он едва ли не презирал Богов.
Он совершенно забыл, сколь велики могут быть тролли - высокие, словно етун, дородные, словно гоблины. Бледная грубоватая кожа летом покрывалась загаром, курчавые каштановые волосы поражали своей густотой, о силе троллей слагались легенды. Глядя на их лица, трудно было поверить в то, что это - тролли. Впрочем, тролль-мужчина наверняка нашел бы двух этих молоденьких самочек с выпирающими подбородками и покатыми лбами донельзя привлекательными. Много лет назад Рэп встречался с троллями в Дартинге, и тогда они показались ему мирным, покладистым, дружелюбным народом.
- Я - Рэп, - повторил он. - Скажите мне свои имена.
Женщины беспокойно заерзали. Наконец старшая, кажется, поняла, чего хочет от них ночной гость. Усадив младшую в самый угол, она покорно улеглась на пол.
Рэп почувствовал, что еще немного и его стошнит. Ему вспомнилось замечание госпожи Энопл о программе размножения троллей. Ему вспомнились рассказы Балласта, плывшего вместе с ним на «Непотопляемом». В жилах Балласта текла, помимо прочего, и кровь етунов. Полукровки ценились выше, чем настоящие чистокровные тролли, поскольку считались более разумными.
- Нет! Я хочу помочь вам! Скажите - как вас зовут!
- Рэп, именем Богов, пойдем отсюда! - пробормотал Андор.
- Хозяин пришел... не для того, чтобы... делать ребенок?
Тяжелые челюсти троллей делали их речь крайне невнятной. Они были немногословны и произносили слова очень медленно, что отчасти и составило им репутацию глупых неразвитых существ.
- Нет, я пришел помочь вам! Как тебя зовут?
- Ург, хозяин.
- А ребенка?
- Норп.
Лежавший в углу мужчина громко застонал. Рэп повернулся в его сторону, решив хотя бы на миг прибегнуть к дальновидению. Тело тролля было сплошь покрыто шрамами, ссадинами и синяками. Рэп заметил на его соломенном ложе кровь.
- Это - Тругг, - с трудом выдавила из себя Ург.
- Его избили?
- Хозяева говорят... что Тругг - плохой. О Боги! Похоже, над Труггом поработал целый легион... Тролли не случайно считались на удивление живучими.
- Рэп, - пискнул Андор. - Как только повара отправятся домой, они спустят собак! Пора уходить, слышишь?
- Заткнись! Не могу же я их бросить! - Рэп сорвал тряпье с колышков и кинул его женщинам. - Одевайтесь! Слышите, что я вам сказал? Одевайтесь!
Те стали поспешно выполнять его приказание. Стараясь не обращать внимания на канючащего Андора, Рэп подошел к троллю и присел возле него на колени. От запаха свежей крови его вытошнило.
- Тругг! Тругг! Ты можешь идти?
Послышался сдавленный стон.
Протесты Андора становились все громче. Он нетерпеливо переминался с ноги на ногу. Рэп смахнул со лба пот. Андор считал его безумцем и был недалек от истины, но оставить здесь этих несчастных Рэп просто не мог. Казалось бы, какое ему дело до каких-то там рабов? Со стороны этот риск представлялся сущим абсурдом, но он не мог не пойти на него, иначе Он просто перестал бы себя уважать.
Он возложил руки на окровавленную спину тролля, стараясь расходовать как можно меньше силы. Закрыл глаза, сконцентрировался... Его мысленному взору предстала пара сломанных ребер, иных серьезных травм он не обнаружил, хотя все тело буквально опухло от нещадных побоев. Последний раз его били совсем недавно. Разве возможно оправдать подобное? Впрочем... Впрочем, этот тролль мог оказаться и убийцей - кто его знает...
Рэп оглянулся на женщин. Они уже натянули на себя свои странные одеяния, покрывавшие их бледные тела от головы и до пят. Смутно вырисовывались очертания их огромных фигур, а вот их испуганные глаза Рэп видел отчетливо.
- Ург? Что сделал Тругг? За что они его побили?
Ург нервно провела по ноздрям своим длинным языком.
- Хозяева... помогали мне. Тругг... был очень плохой.
- Помогали? В чем они тебе могли помогать?
- Помогали... делать ребенок. Тругг сильно сердился.
Злодейство из злодейств! Рэп вновь повернулся к жертве.
Андор захныкал.
- Рэп, скажи, зачем тебе все это?
- Замолчи.
«Исцелись!» Тонкий магический уровень наполнился вибрациями и светом. Как они его изуродовали! «Исцелись!» Нет, видно, не хватает силы... Надо, добавить еще - вот так...
Тругг застонал и принялся кататься по полу. Рэп моментально отскочил в сторону, понимая, что тролль может невзначай раздавить его своей огромной тушей.
- Тругг? Меня зовут Рэп. Я друг. Тебе лучше? Тролль повернулся к нему. Лицо его походило на звериную морду, на курчавой бороде виднелись сгустки запекшейся крови.
- Друг? Хозяин? Ты... остановил боль?
- Я - волшебник. Хочу разыскать Чародейку Грунф. Ты когда-нибудь слышал о ней?
- О Боги! Рэп! - не выдержал Андор. - Он же дикий! Он раб! Что он может знать о смотрителях?
Андор был прав и на сей раз. Вероятность того, что этот бедолага сможет хоть как-то помочь им, была ничтожно мала. Ну что ж, волшебнику в таких ситуациях остается одно - надеяться на чудо...
- Одевайся, Тругг.
К ним подошла Ург. В руке она держала огромную, словно палатка, рубаху, сшитую из грубой ткани. Тругг поспешил надеть ее. Она была ему только-только.
Андор схватил было Рэпа за руку, но тот резко отстранил его.
- Тругг, - сказал он, - год тому назад отсюда сбежало несколько троллей. Им помог волшебник. Я хотел бы найти...
Тонкий магический уровень озарился странным светом. Рэп резко обернулся, чтобы встретить противника. В тот же миг его объяло пламя, и он закричал.

4

Конечно же, они оказались в ловушке. Предчувствия не обманули Рэпа - защитный экран над загоном для троллей отсутствовал не случайно. Колдунья, одетая в то же неказистое платьице, злорадно взирала на своих пленников. Хотя триумф несколько оживил ее черты, вид ее по-прежнему оставлял желать лучшего. Впрочем, даже этот ее непривлекательный облик являлся иллюзорным. Рэп успел увидеть в тонком магическом уровне ее истинное обличье. Колдунья оказалась много старше и не могла быть не то что матерью Нья и Пуо, но и бабушкой их матери.
Битва длилась недолго, ибо нынешние силы Рэпа не могли идти ни в какое сравнение с мощью колдуньи. Сражаться с ней было так же бессмысленно, как, скажем, бороться с Труггом. Она легко справилась с ним и тут же заключила его в силовой кокон. В свое время он сделал то же самое с Зиниксо. Теперь Рэп уже ничем не отличался от непосвященного. Утрата магических сил чувствовалась особенно остро, ибо произошла она вопреки его воле...
Убедившись в том, что Рэп и Андор лишены оккультных сил, колдунья пригвоздила их к стене - руки назад, ноги согнуты в коленях. Со стороны они представлялись лепным украшением - плечи и спина выдаются вперед, конечности вросли в камень. Локти и ноги Рэпа замерзли так, словно оказались снаружи дома. Он мог пошевелить разве что пальцами ног, руки же совершенно отказывались повиноваться. Мало того, что он был скован в движениях, под тяжестью застывшего в неудобном положении тела страшно заныли колени и плечи. От ужасной ноющей боли на его лице выступили капельки пота, а боль продолжала расти.
- Сидеть! - приказала колдунья. - Эй, вы! Сидеть, сказано!
Тролли поспешили перейти в указанный угол и тяжело опустились на солому.
Энопл повернулась к Андору.
- Талантливый ты парень, как я погляжу... Прямо-таки гений. Теперь ты уже не сможешь воспользоваться своими чарами. С прочими твоими оккультными талантами будут разбираться старшие. - Она фыркнула, пытаясь скрыть свой гнев под маской презрения. - Я думала, что ты действовал по принуждению, но теперь вижу, что это не так. Фавна я еще как-то могу понять. Фавны для нас - вещь привычная. Но чтобы имп позволял себе такое! Нет, подобное я вижу впервые. Надеюсь, пребывание здесь пойдет тебе на пользу. Андор захныкал.
- Госпожа, сейчас я вам все объясню!
- Я уже и так все поняла, друг троллей!
- Нет, нет! Просто...
Его объяснения нисколько не интересовали колдунью. Внезапно Андор замолк - рот ему заткнул кляп, сделанный из грязной тряпки.
Колдунья повернулась к Рэпу и довольно ухмыльнулась.
- Мы ждали грозного врага, ты же... слабак! - Она презрительно выпятила губы. - Я думала совсем о другой добыче.
Перед Рэпом забрезжила слабая надежда. Колдунья, похоже, не понимала, с кем она имеет дело.
Та передернула плечами.
- Я сообщу о вас утром. Надеюсь, его всемогущество сможет заскочить сюда через денек-другой. Пока же вам придется довольствоваться нашей компанией. Вы сами во всем виноваты...
- Ваш господин Зиниксо?
- Конечно нет! Если ты говоришь о прежнем Смотрителе Запада, то он умер много лет назад.
- Значит, Олибино?
- Разумеется! - Она вновь довольно ухмыльнулась. - А твоя хозяйка наверняка эта паскуда Грунф. Возможно, его всемогущество решит оставить тебя здесь в качестве наживки - вдруг она надумает тебе помочь.
- Нет! - покачал головой Рэп. - Послушайте! Вы ничего не поняли! Вы ведь еще не говорили с Чародеем Олибино, верно?
- Не твое собачье дело.
- Не уходите, госпожа! Я хочу сказать вам одну очень важную вещь! Во-первых, я не отношусь к числу сторонников колдуньи Грунф. Во-вторых, я не имею никакого отношения к прошлогоднему побегу троллей. И в-третьих... А-а-а!
Локти и плечи Рэпа ушли еще дальше назад, отчего боль стала нестерпимой.
- Я не желаю слушать всю эту чушь! - фыркнула колдунья. Наверняка она испытывала его, стараясь понять, что он собой представляет. Унять боль можно было только при помощи волшебства, но теперь его сковывал магический кокон, такой же недвижимый, как горы Мосвипс или его собственные руки.
Шея его изогнулась так, что говорить стало почти невозможно.
- Я говорю правду! - пробормотал он. - Вы ведь сами все видите!
Нет, к сожалению, она ничего не видела. Экран работал в обе стороны, соответственно, она не могла прочесть его мыслей. Верить же залетному прохиндею на слово, она, естественно, не могла.
Боль усилилась, и теперь Рэп не мог уже вымолвить ни слова. Он стал терять сознание, когда вдруг странная эластичная стена несколько подалась, от чего напряжение в голове и спине заметно ослабло. Вероятно, колдунья сочла его еще немощнее, чем то показалось ей вначале.
- Госпожа, вы в опасности...
- Слушай, придет время, ты все это расскажешь, понял? Тебя в любом случае выслушают - или Четверо, или сам Чародей. Да, спокойной ночи я вам желать не стану - ненавижу лицемерие...
Дверь закрылась, раздался лязг щеколд. Энопл исчезла.
О Боги! И как он все это стерпит?
- Нгнн? Гнннгнн? - промычал Андор.
- Тругг, - процедил Рэп сквозь стиснутые зубы. - Другому человеку нужна помощь.
Конечно же, тролли тоже служили наживкой. После того как Четверо отклонили жалобу Олибино, чародей решил восстановить законность самостоятельно. Здесь, в вотчине Грунф, Смотрителю Востока делать было нечего, и потому он решил прибегнуть к помощи таких вот хитроумных ловушек для преступников.
- Укнг! Гунн-гнуннг!
- Тругг!
Тролль, сосредоточенно вычесывавший комки запекшейся крови из своей бороды, оскалил огромные зубищи в широкой улыбке.
- Жарко здесь, хозяин... Жарко, - проревел он. По всей видимости, он не видел ничего особенного в том, что людей сковала стена. Не поднимаясь со своего места, он принялся стягивать с себя рубаху. Женщина и девушка последовали его примеру.
Да, в загоне действительно стояла жара, однако снаружи температура продолжала падать. Рэп решил, что к утру его конечности превратятся в ледышки.

Предыдущая страница 13 Следующая страница


Изгои 14

- Тругг! Нужно помочь другому человеку! Подойди к нему, Тругг!
Тругг поднялся на ноги, но сделал это только для того, чтобы скинуть с себя штаны. Андор вновь принялся мычать.
- Тругг, иди сюда! - закричал Рэп.
Ох, вернуть бы назад свои магические способности...
Интересно, сколько послушников Олибино находилось в предгорьях Мосвипса, Ожидая того момента, когда будет предпринята очередная попытка освобождения троллей? Энопл была такой же женой Уослопа, как и Рэп. Она приняла обличье супруги Уослопа, матери обеих его дочерей, и это свидетельствовало о ее недюжинной магической силе. Она, помимо всего прочего, сумела обвести вокруг пальца не только обитателей поместья Касфрель, но и самого Рэпа!
Тролли побрели к колышкам, с тем чтобы повесить на них свою одежду. Этому они научились уже здесь, ибо вольные тролли никогда не носили одежд.
Рэп заорал изо всех сил:
- Тругг!
На сей раз чудище решило-таки подойти к нему. Встав прямо напротив Рэпа, тролль спросил:
- Хозяину... больно? Хозяин застрял? Огромные ручищи схватили Рэпа за талию и потянули его на себя. Рэпу живо представилось, как его тело разрывается на куски.
- Нет, нет! Отпусти сейчас же! Помоги другому человеку! Этому, видишь? Тругг повернулся к Андору.
- И другой... хозяин застрял? Тролли, обитавшие во влажных широколиственных лесах, обладали крайне развитым ночным зрением.
- У него во рту тряпка, Тругг. Видишь? Принеси мне эту тряпку.
Тругг послушно направился к Андору, вынул у того изо рта грязную тряпку, и, вернувшись назад, засунул ее в рот Рэпу. Вкус у нее был на редкость мерзкий, Андор залился счастливым смехом.
Тругг легонько наподдал девочке. Вне всяких сомнений, шлепок этот служил проявлением нежных чувств, хотя, будь на ее месте представитель любого другого народа, он лежал бы уже без чувств. Норп поняла, чего хочет от нее Тругг, и легла в дальнем углу загона. Тролль тут же заключил Ург в объятия.
- Гугнуууууг! - промычал Рэп.
- Тругг! - заорал Андор.
Тругг, казалось, забыл обо всем на свете. Он был немногим старше Ург и, похоже, не знал, что в неволе тролли не размножаются. Поведение этой парочки полностью опровергало данный тезис.
Вопрос о кляпе, мучивший Рэпа, решился сам собою - Рэпа вытошнило, в результате чего он вновь обрел дар речи.
- Рэп! - тут же загундосил Андор. - Сделай что-нибудь! Помоги!
- Думаю, он справится и сам, - ответил Рэп еле слышно. Тело вновь пронзила такая боль, что из глаз ручьями потекли слезы. Андор, судя по всему, подобных мучений не испытывал.
Тругг тем временем уложил Ург прямо в центре загона. Сена там не было, но энтузиазм Ург от этого не уменьшился.
Из уст Андора вырвались потоки отборной ругани.
- Что я могу сделать? Она меня оскопила, понимаешь? Я лишился всех своих сил! - Если он пытался расслабить колени, усиливалась боль в плечах, если он пытался, дать отдых плечам, начинало ломить колени. Мерзавка! - Ты не можешь вызвать Джалона?
Нет, этот вариант ничего не давал... Конечно, руки и ноги у Джалона были куда тоньше, но и он вряд ли сумел бы извлечь их из каменного замка. К тому же трансформация могла бы закончиться для него печально - ведь он был заметно ниже импа...
- Волшебство не действует!
- У меня тоже... - Рэп говорил через силу, с трудом превозмогая боль, и от этого голос его звучал как-то по-гномьи. Если Энопл смогла лишить чар даже Андора, значит, они действительно имели дело с очень сильным магом.
- И долго мы будем здесь торчать? - простонал Андор.
- Не так долго, как она думает. Сговор должен был почувствовать всплеск силы. Думаю, в скором времени они будут уже здесь...
Легче от этого им почему-то не стало.
- Тогда нам конец!
- Хорошо бы умереть без особых мучений...
Оба понимали, что Зиниксо этой возможности им не предоставит.
Тругг и Ург все не унимались. Рэп крепко сцепил зубы, чтобы не закричать. Андор рыдал. Время еле ползло. Тем временем порывы страсти, от которых сотрясалась земля, сошли на нет. Пыль стала медленно оседать.
Сколь вынослив человек, чего только он не терпит! Рэп пытался как-то отвлечься от происходящего. Как давно фальшивая Энопл живет в Касфреле? Наверняка не меньше нескольких месяцев. Она еще не знает о том, что Зиниксо узурпировал власть Четверых. Она ждала прибытия настоящего чародея и потому подобно самому Рэпу воздерживалась от использования всей своей силы. Он выдал себя лечением ран Тругга, Взбаламутить так тонкий магический уровень мог только неопытный хилый волшебник.
Поскольку все это время колдунья находилась в этой глуши, она ничего не знала об исчезновении Олибино. Она узнает об этом рано утром, когда попытается связаться со своим господином, ибо в Золотом дворце теперь хозяйничал не кто иной, как сам Зиниксо. Более всего Рэпа поражало то, что Сговор еще не обратил внимания на Касфрель. Ситуация представлялась безвыходной. Тругг поднялся на ноги, приблизился к Андору и, схватив его за талию, пробормотал:
- Хозяин... так и не вылез... Андор истошно завопил:
- Нет, нет, нет! Ты же меня разорвешь на части!
Прекрати!
Внезапно крик прекратился. Рэп не на шутку испугался и хотел было одернуть этого благонамеренного монстра, когда вдруг почувствовал, что боль словно испарилась. Мало того, к нему вернулась его прежняя магическая сила. Он увидел в тонком магическом уровне фигуру Тругга - тот довольно ухмылялся, глядя на него.
Рэп вздохнул с облегчением.
- Простите нас за эту сцену, господин. - Тролль говорил без помощи своего огромного, размером с ботинок, языка. - Госпожа наша - старая дева, и мне показалось, что так она скорее перестанет шпионить за нами. Она уже спит. Я к этому тоже приложил руку. Теперь мы в безопасности.
Тругг извлек Андора из стены и бережно опустил его вниз.
- Боюсь, помощь потребуется и мне, - вздохнул Рэп. Совладать с чарами колдуньи самостоятельно он не мог. Рэп с изумлением взирал на двух Труггов - юного могучего волшебника и огромного несмышленого - пусть и благонамеренного - увальня. - Так, значит, я видел тебя...
- Да, это был я... Что до Ург, то она - моя жена. - Тругг легко извлек Рэпа из стены, не напрягая ни физических, ни оккультных сил. - Они поймали ее, когда я уезжал по делам в Дримуш. Я поспешил ей на помощь и тут же обнаружил эту колдунью. Боюсь, я напугал вашего друга. Андор лежал на полу ни жив ни мертв. Рэп прислонился к стене, разминая занемевшие конечности.
- Ничего удивительного. Ему нужно отдохнуть. - Рэп понимал, что при первой же возможности Андор постарается улизнуть, но он держался в седле куда увереннее всех своих сменщиков. - Мне кажется, имеет смысл вновь одеть на него магический кокон.
- Как скажете, господин, - согласно кивнул тролль, не в силах скрыть изумления.
- Пожалуйста. И еще - называй меня Рэпом.
- Кажется, я понял... На нем последовательное заклинание, не так ли?
- Именно так.
Рэп вновь поразился тому, что в мире существует такое количество сильных и опытных магов, знающих не понаслышке о такой редкой вещи, как последовательное заклинание. Тругг прочел его мысль и смущенно заулыбался.
Смеющаяся Ург во второй раз за этот вечер подала супругу рубаху. Норп, уже не делавшая вид, что спит, с интересом наблюдала за происходящим.
- Одевайтесь, слышите? - рыкнул Тругг и тут же вновь повернулся к фавну. - Ты - тот самый Рэп, что отказался от Красного дворца?
- Да... Хотя произошло это, прямо скажем, не вчера. В ту далекую пору Тругг, вероятно, еще не умел ходить.
- Мне говорила о вас мама.
Мама? Боги! Вот почему Грунф решила помочь волшебнику, решившему вызволить рабов - среди них был и ее сын! В то время, как Рэп скрывал свои силы от Зиниксо, Энопл скрывалась от Рэпа, Тругг же таился от Энопл!
- И давно ты в Касфреле? Волчья морда Тругга приняла умильное овечье выражение.
- Пару месяцев...
Тролль начал натягивать штаны.
- Два месяца ты был рабом?! Тругг страшно изумился вопросу.
- А что в этом особенного? Не так уж здесь и плохо. Ург была со мной. Еда что надо. Свежий воздух и тяжелый физический труд...
Тролли славились своим спокойствием, однако подобное отношение к происходящему не могло не удивить много повидавшего в жизни Рэпа.
- Да ты же намного сильнее этой Энопл! - воскликнул Рэп, выпрямляя спину. Его безобразно пошатывало. - Почему ты не прихлопнул ее и не ушел с плантации?
- Ммм... Даже не знаю... Не люблю таких вещей, понимаете?
Впервые в жизни Рэп встретился с волшебником, искренне опасавшимся того, что его волшебство может причинить людям вред.
- И ты позволял им избивать себя? Тругг издал непонятный звук, похожий на падение дерева и, пожав плечами, ответил:
- Если мне становилось слишком плохо, я делал свое тело нечувствительным к боли. - Покончив с одеванием, тролль легко - словно ребенка - взял Андора на руки. - Я надеялся, что ей надоест шпионить, и думал, она вот-вот уйдет. Я очень благодарен вам за то, что вы для меня сделали, господин. Теперь, мне кажется, нам лучше оставить ее одну - скоро ею займется Сговор. - Дверь открылась сама собою. - Жена, дочка... Идем. Господин, нам нужно спешить. Пойдем же мы прямиком в горы. Вы составите нам компанию?
- Для этого я сюда и пришел, - ответил Рэп.

Невинные души:
Невинным душам не страшны
Ни камень стен тюремных,
Ни прутья клетки - Они даруют им уединенье.
- - - Лавлейс. Алтее из тюрьмы

ГЛАВА 11
БУДЕТ ДЕНЬ ОКОНЧЕН

1

- Еще кусочек пирога, лорд Ампили? - Буду очень признателен вам, госпожа. Пирог оказался на редкость вкусным. Впрочем, ничего удивительного в этом не было - ведь он находился в доме сенаторши Ишипол, известной своим безукоризненным вкусом и пристрастием к разного рода деликатесам. Именно ей приписывалось авторство крылатой фразы: «Единственная необходимая вещь - качество». Ходили слухи, будто среди самых богатых женщин Империи она была третьей, но Ампили относился к сплетням с известным недоверие ем, видя ее расточительность. Впрочем, он мог и ошибаться. Ее семейству принадлежала пара таможенных застав Великого Южного тракта, сама же сенаторша получила свою должность будучи не кем-нибудь, а маркизой. Соответственно, она не просто никогда не знала нужды, но привыкла купаться в роскоши.
Он сидел на качественном, обшитом шелком диване и попивал качественный чай из очень качественной фарфоровой чашки.
Салон поражал своим великолепием. Лучи зимнего светила, проникавшие в зал через высокие окна, играли на стенах цвета слоновой кости, на ярком красно-коричневом халате хозяйки. Летом она меняла цвета на прохладные - голубой и зеленый. Лорд очень надеялся на то, что она вновь предложит ему отведать кусочек миндального пирога, который буквально таял во рту. Впрочем, он не отказался бы и от шоколадного кекса.
Хозяйка была уже не та, что пятьдесят лет назад, когда она знала толк в альковных утехах. Поговаривали, что к ней наведывались как Эмшандар, так и его отец - но чего только не расскажут злые языки... Говорилось также и о том, что знаменитый портрет нагой натурщицы в маске, висевший в Тронном зале, писался именно с нее, хотя сейчас поверить в это было почти невозможно. Плоть ее усохла, одутловатое лицо покрылось мягкими складками, вызывая в памяти образ оплывшей восковой свечи. Надутые губки, огромные мешки под глазами, в которых уместился бы урожай яблок всего Джульгистро... Ни толстый слой грима, ни изумруды не могли скрыть истины, заключавшейся в том, что Ишипол была по-настоящему безобразной. Третья по безобразности женщина Империи или что-то вроде этого.
- А кто же стал правительницей гардеробной? - полюбопытствовал Ампили с невинным видом, который мог обмануть кого угодно, но только не эту старую каргу.
Ишипол и он были старыми... собеседниками. Именно так - не друзьями, а собеседниками. Он никогда не мог забыть пирогов тетушки Иши. Искусству сплетника он обучался именно у нее. Многие годы эта парочка усердствовала в раздувании скандалов, ниспровержении авторитетов и «выведении на чистую воду». Их сегодняшний разговор мало чем отличался от былых пересудов, хотя нынешнее появление Ампили в салоне сенаторши было для него далеко не безопасным.
- Вы знаете, она изменилась до неузнаваемости! - Ишипол вела речь о расходах на гардероб императрицы. Она то и дело сердито поджимала губы, выражая тем самым свое возмущение происходящим. - В бытность принцессой она не тратила на свои одеяния и гроша и тем доводила служанок до отчаяния. Вы наверняка знали об этом, не так ли? Ну а теперь? Ха! Сумма держится в тайне, но, говорят, она превосходит расходы, связанные с содержанием имперского флота! Еще кусочек? Траур пока не закончился, и носить все эти безумные наряды она пока не может...
- Ну а о ее сестрице вы что-нибудь слышали, госпожа?
Сенаторша презрительно фыркнула.
- Почему я должна ею интересоваться? Такая реакция нисколько не удивила лорда. Ампили уже замечал, что придворные начисто забыли о том, что у императрицы была сестра. Никто не видел ее вот уже несколько месяцев, но факт этот почему-то не вызывал удивления. О ней не вспоминали даже слуги. Судя по всему, сторонники Зиниксо поработали и с ними.
Формальный траур должен был длиться еще несколько месяцев, и это не могло не отразиться на придворной жизни. Ампили устраивало такое положение дел - шпионство, которым он занимался в течение вот уже двух месяцев, в обычных условиях было бы невозможно. Но даже и в этих обстоятельствах он не мог не поражаться продолжительности и успеху своей тайной миссии.
Он уже давно потерял былую осторожность. Ему удалось собрать массу информации о дворе и императоре-самозванце, единственной фигурой, о которой он пока ничего не знал, был Олибино. Исчезновение чародея тревожило лорда более всего. Единственным мирянином, который смог бы ответить на его вопрос, была эта старуха. Он не осмеливался поставить свой вопрос прямо, надеясь, что ему удастся незаметно подвести госпожу Ишипол к нужной теме.
То, что лжеимператрица тратит огромные средства на свой гардероб, не было для него новостью. Ничего иного от Эшии он и не ожидал. Шанди уже получал от него донесения о тратах на гардероб лжеимператрицы. Слова Ишипол лишний раз подтверждали небезосновательность подобных слухов. Вопрос этот не казался Ампили таким уж тривиальным. Если уж Эшия, позволяет себе подобные вещи, то что им следует ожидать от Эмторо? Интересно, кто руководит правительством - самозванец Эмторо или злодей Зиниксо? Насколько самостоятелен ставленник колдуна?
Ампили внезапно вспомнился слух о том, что Двониш готовится к войне с Империей. Если войско возглавит Эмторо, ему придется вести себя так же, как вел себя во время военных кампаний Шанди, если же за дело возьмется сам Зиниксо, он сделает ставку на магию. В случае, если же он сохранил хоть какую-то верность своему роду...
- А вы, мой господин?
Подслеповатые желтые глаза Ишипол уставились на Ампили. Впрочем, она и сейчас видела куда больше, чем видят обычные люди. Она явно хотела понять, что привело лорда в ее салон.
- Я, ваше высочество? Я уже вышел в отставку - заметьте, заслуженную.
- Ходили слухи, будто вы разругались с его величеством... - Морщинистая рука сенаторши вновь придвинула к нему блюдо с пирогом. - У вас вышел какой-то спор.
- Ничего подобного! Разве можно спорить с императором? С ним можно только соглашаться, пусть и без особого энтузиазма.
- При дворе-то вас не видно...
Кусочек пирога едва не застрял у Ампили в горле. Во рту пересохло. Подобные же разговоры он вел уже пару месяцев, и это всегда сходило ему с рук, но провести вокруг пальца Ишипол было невозможно.
Он вздохнул.
- Вы ведь знаете, у меня никогда не было официальной должности. Я являлся советником и - надеюсь - другом Шанди в бытность его принцем. Стоило ему взойти на трон, как он получил в свое распоряжение всю имперскую бюрократию. Вот я и уступил свое место профессионалам, которые, заметьте, куда моложе и энергичней меня. Мы расстались друзьями! Слово «расстались» здесь вряд ли уместно - просто я сложил с себя определенные полномочия, и произошло это по моей просьбе. Так будет точнее. Все как у друзей, вы же понимаете...
- Значит, вы с ним иногда видитесь?
- Разумеется. Конечно, речь идет только о вещах неофициальных, ведь сейчас траур...
- Вы лжете, - перебила его сенаторша. - Он говорит прямо противоположное. Вы исчезли. Вначале ходили слухи, будто вас отправили в Гувуш с некоей тайной миссией, но он положил им конец. Вскоре вас заметили рыскающим по Хабу...
В голову Ампили пришла безумная мысль посвятить Ишипол в великую тайну и рассказать ей о том, что император и императрица, с которыми она встречалась, не более чем самозванцы, что невидимый колдун, не имеющий права колдовать, подчинил себе всю Империю, низверг с тронов смотрителей и захватил древний Свод Правил, но... но эта дорога вела прямиком к кандалам и смирительной рубашке. Он мог бы открыть правду разве что волшебнику, которому, ясное дело, ничего не стоило выведать ее и без его помощи.
- Вы сказали «рыскающим», госпожа? Интересно, в каком это смысле?
- Вы заняты тем же самым и сегодня! - холодно фыркнула сенаторша. - В, последний раз мы с вами встречались еще при жизни старого императора, и тут вы вдруг свалились как снег на голову. Мол, проходили мимо и решили заскочить... Вас сюда не приглашали, более того, вы сочли возможным не предупреждать меня об этом визите заранее, верно? Просто поразительно. Сейчас мы поговорим, и вы вновь куда-нибудь запропаститесь, не так ли?
Ампили поднес к губам чашку с чаем, пытаясь выиграть время и пораскинуть мозгами.
- Ваше поведение представляется мне более чем странным, - настаивала сенаторша, вперив в него взгляд.
- Зимой у меня начинают пошаливать суставы. Почти все время я сижу дома и появляюсь в свете только в самых крайних случаях. - Он понимал, что обмануть эту старую ведьму ему все равно не удастся. - Мне говорили, что кожа угря, намотанная на лодыжку, способствует удалению ядов...
Она и бровью не повела.
- Вы рыщете вокруг дворца, задавая людям весьма странные вопросы, однако входить во дворец почему-то опасаетесь. Шанди никак не может взять в толк, что это с вами приключилось. Он сам говорил мне об этом.
- Значит, мне следует встретиться с ним и рассеять все эти подозрения!
- Несомненно. - Сенаторша взяла с чайного столика серебряный колокольчик. - Думаю, долго ждать нам не придется.
Ампили вздрогнул и упавшим голосом спросил:
- О ком это вы, госпожа? Колокольчик громко зазвенел.
- О наших общих знакомых. - На лице старухи появилась безобразная улыбка. - Эти люди будут просто счастливы препроводить вас во дворец.
Дверь бесшумно отворилась. На пороге появился Крупный мужчина, одетый в сверкающие бронзовые латы. За его спиной стояли вооруженные до зубов легионеры. Ампили поставил чашку на стол.
- Ампили! - услышал он знакомый хриплый голос. - Вот мы и свиделись. Давненько я тебя поджидаю.
Ампили, похоже, поработал на славу. Его шпионство явно пришлось кое-кому не по душе, иначе его не пришел бы арестовывать сам легат Угоато.

2

- Наконец-то, - покачал головой Мист. - Я не опоздала, - огрызнулась Тхайла. На Поляне Свиданий они сидели бок о бок в просторной открытой беседке. Наружная ее часть тонула в цветах, внутри же стояли жесткие деревянные скамьи. Ей казалось, что в жаркий летний день это странное сооружение, оплетенное виноградом, теряет всяческий смысл - почему нельзя просто лежать на травке в тени деревьев? По утрам, когда с хмурого неба начинало лить как из ведра, беседка становилась бессмысленной вдвойне. Стекавшие с карнизов потоки воды заливали траву, от стоявшей в воздухе водяной пыли уже невозможно было укрыться.
Три других новичка сидели с более сырой подветренной стороны на безопасном расстоянии от Миста. Их звали Вум, Маиг и Дуф; Мист же по-прежнему величал их Червем, Опарышем и Личинкой. Хотя они и не показались Тхайле такими уж противными, она решила не водить с ними дружбы. Это устраивало и Миста, относившегося к ней, как к своей собственности то ли потому, что он первым познакомился с нею, то ли потому, что он был старше и крупнее других. Если один из трех новичков улыбался ей, он моментально терял свою обычную любезность и становился резким и агрессивным. При других обстоятельствах подобная самонадеянность раздражала бы ее, сейчас же она не обращала на нее ни малейшего внимания - причин для беспокойства хватало и без того.
Шагавшая по Тропе женщина, одетая в шляпку с обвисшими полями и длинный лазурный плащ, была никем иным, как самой госпожой Мирн, собравшей здесь всех пятерых новичков с тем, чтобы приступить к занятиям. В это промозглое утро на Поляне Свиданий кроме них не было ни души.
Пришло время занятий.
Шесть дней Тхайла терпела это мученье - она стала злой и обидчивой, ей было страшно и скучно. Все это время ей приходилось терпеть и Миста. Он показал ей все те места, дорогу к которым ей следовало знать, но не одно из них она не сочла сколько-нибудь интересным. Он пристал к ней словно клещ, не действовали ни намеки, ни уговоры, ни оскорбления, которыми она пыталась прогнать его. Как она ни пыталась увещевать его, он лишь смотрел на нее своими блестящими желтыми как масло глазами, в которых читались боль и неверие. После той первой горькой ночи он решил, что Тхайла только и мечтает, как бы проводить с ним все дни и ночи. Он обещал быть нежнее, грубее, живее, медлительнее, внимательнее, настойчивее - иными словами, в точности таким, как она того пожелает.
Когда же он не пытался убеждать ее в том, что ей надлежит немедленно переспать с ним, его компания представлялась ей вполне терпимой. Он был легок на подъем, довольно остроумен и до крайности ленив, хотя, сидя в своем каноэ с веслом в руках, он мог проявлять настоящие чудеса выносливости. В Колледже Тхайла знала только его. Джайна она видела лишь в день прибытия, всем прочим до нее попросту не было дела. К новичкам в Колледже относились как к неизбежному злу или как к' маленьким, еще несмышленым детям. Еще бы! Ведь все здешние обитатели обладали какими-то оккультными способностями - все, кроме новичков.
Тхайла никогда не думала, что в Колледже может быть столько народу - такого количества людей она не видела за всю свою жизнь! Дюжина дюжин, а то и больше! С некоторыми из них она пыталась разговаривать на базаре. Они же отвечали ей неизменным:
«Скоро вам все объяснят». Порой она сталкивалась с неприкрытой грубостью. Однажды двое женщин, к которым она направлялась, так и вовсе решили раствориться в воздухе... Для волшебников все миряне одинаково неинтересны - глупые, неуклюжие, невежественные дети, и только...
Когда она с удивлением сообщила Мисту о том, что здесь нет старых людей, он бросил на нее насмешливый совиный взгляд.
- Кто станет доверять стареющему волшебнику?
Разве волшебникам вообще можно доверять?
Архивариус Мирн, вне всяких сомнений, относилась к их числу. Тхайла считала, что ей скорее двадцать, чем сорок, что она скорее молода, чем стара. Она вошла в беседку и, сняв с себя шляпку, принялась стряхивать с нее воду. После этого она положила шляпку на одну из скамеек и расстегнула заколку своего плаща, всем своим видом выражая крайнее неудовольствие погодой. Ее полные жеманства маленькие пухлые губки чересчур выпячивались вперед, волосы были собраны в огромный высокий узел, от чего взгляд некрасивых карих глаз госпожи Мирн казался еще пронзительнее. Блуза и полосатая юбка свидетельствовали об ее отменном вкусе.
Она бросила плащ туда же, где лежала ее шляпка, и взглянула на своих новых учеников с явным неодобрением - Тхайла и Мист сидели по одну сторону беседки, Вум, Маиг и Дуф - по другую. Новички ответили ей взглядами, полными раскаяния и страха.
Вум - ровесник Тхайлы, вызывал у нее крайнее отвращение. Он то и дело ковырял в носу, сидел разинув рот, тупо пялился на нее. Она знала, что все это он делает специально, она видела это. Он почему-то решил избрать своей жертвой именно ее. Когда же она не могла сдержать своего раздражения или гнева, он страшно радовался. Тхайла решила, что Дар Вума состоит именно в этой способности раздражать окружающих.
Невысокий щупленький Дуф был много младше ее. Он говорил крайне редко и большую часть времени излучал волны панического ужаса. Тхайла жалела Дуфа и считала, что мальчику следовало задержаться дома еще на год-другой. Может, он и обладал неким Даром, но в чем именно он мог состоять, Тхайла не понимала.
По идее, Маиг тоже должен был вызывать у нее жалость, но отсутствующая улыбка, выдававшая в нем слабоумного, и бурные противоречивые эмоции вызывали у нее только тошноту. Дар Маига состоял в умении жонглировать, все остальное его попросту не интересовало. Он мог удерживать в воздухе сразу восемь тарелок или пять ножей. В это утро он попробовал пожонглировать в столовой шестью ножами, но его остановил волшебник, боявшийся, что Маиг может случайно поранить кого-то из присутствующих.
Она подумала о себе - пытавшаяся скрыться от учетчиков Тхайлы, влюбившаяся в неведомого Лииба... Кто такой этот самый Лииб? Где он? Был ли он высоким и плечистым, как Мист? Она почему-то считала, что Лииб совсем не похож на Миста. Не могла же она в самом деле влюбиться в такого человека, как Мист...
Мист, самый старший и самый рослый изо всех новичков, сидел вальяжно вытянув ноги. На нем были узкие алые брюки и роскошные синие сапоги. Несмотря на утреннюю прохладу, его желтая куртка была нараспашку. В отличие от всех остальных он смотрел на госпожу Мирн с победной улыбкой. Руку с плеча Тхайлы он решил не убирать.
- У вас что - война? - с фальшивой веселостью в голосе полюбопытствовала наставница новичков, обведя присутствующих взглядом. - Я ведь могу видеть и затылком, не забывайте об этом... И еще. Мне кажется, что атмосфера заметно улучшится, если вы сядете рядом.
Противный Вум тут же поднялся на ноги и заковылял в сторону Тхайлы. Проходя мимо Миста, он довольно фыркнул. Вум опустился на скамью рядом с Тхайлой и, глядя в потолок, принялся беззаботно посвистывать. Дуф и Маиг тоже поспешили пересесть.
Мирн, похоже, все поняла.
- Ничего, мы сумеем научить вас хорошим манерам, - строго заметила она. - Застегните свою куртку, новичок. В таком виде могут ходить разве что крестьяне...
Мист покраснел и, распрямив спину, принялся застегивать пуговицы. Вум вздохнул и печально покачал головой.
Госпожа Мирн чопорно опустилась на скамейку, не сводя глаз с учащихся.
- Немного позже я ознакомлю вас с теми стандартами поведения, которым вам придется следовать. Неразборчивые связи у нас не приветствуются.
Она с нескрываемым презрением посмотрела на Тхайлу.
Сладкоречивая колдунья была ничуть не привлекательнее раздавленной жабы. Хранительница говорила, что любая девочка может поразвлечься с любым мальчиком, если ей того захочется... Впрочем, таинственная фигура, которую видела Тхайла, могла принадлежать и не ей. Возможно, она встретилась с духом Зла, явившимся для того, чтобы совратить ее... О своей ночной встрече она никому не говорила.
- Вам предстоит научиться очень и очень многому, - продолжала наставница. - Вы узнаете свойства силы, цель создания и историю Колледжа, его работу и структуру, цельную систему закона и долга, возвещанную нам блаженным Киифом тысячу лет назад. Сначала же мы научимся читать и писать. Ваше обучение начнется уже сегодня. Обычно занятия начинаются лишь после того, как количество учащихся достигает шести или восьми человек. Но на сей раз, по причинам особого рода, о которых я не вправе говорить, мы решили приступить к занятиям немедленно. - Ее мутные темные глаза вновь остановились на Тхайле. - Вы - выходцы из обладающих Даром семей. Именно поэтому вы и находитесь здесь...
- Мой дядя Кульф - колдун! - внезапно выпалил Дуф, хранивший до этого гробовое молчание. - Он - аналитик.
- Но ты сам - всего лишь новичок, - отрезала Мирн. - Говорить без разрешения учителя у нас воспрещается!
Дуф смертельно побледнел. Тхайла поежилась, поразившись силе его страха.
- Если ты хочешь о чем-то спросить, подними руку, - заметила Мирн и, уже не обращая внимания на Дуфа, продолжила:
- Каждый из вас узнал какое-то одно Слово Силы и при этом все вы проявили Дар. Для тех, кто не понимает, чем отличаются две эти вещи, я дам краткое наставление. Слушайте меня внимательно - я не привыкла говорить об одном и том же несколько раз! Каждому из нас присущ определенный данный нам от рождения талант. Это может быть, скажем, музыкальный слух. Когда человек получает Слово Силы, его талант существенно возрастает. Степень этого роста определяется двумя факторами. Первый - Дар. Дар - это талант к магии, он передается в определенных родах из поколения в поколение. Мы знаем о многих обладающих Даром семьях. Вопросы есть?
Все пять новичков отрицательно замотали головами.
Вум добавил:
- Я все это и так знаю.
Госпожа Мирн холодно посмотрела на него, но не вымолвила ни слова. Тхайла тут же поняла, что она испытывает к волшебнице примерно такие же чувства, как и к Вуму. И она, и он вызывали у нее отвращение. Вероятно, самым симпатичным участником этой мерзкой компании был робкий пугливый Дуф. Во всяком случае, к нему Тхайла испытывала жалость.
- Второй фактор, - продолжала Мирн, - сила самого Слова. Слова, заученные вами, имеют очень широкое распространение. Каждое из них известно десяткам людей. Мы называем их «Подготовительными Словами». Вы следите за моей мыслью?
Четверка новичков утвердительно кивнула. Все, кроме Тхайлы. Ей не нравилось то, что с ними говорят, как со слабоумными.
Мирн бросила на нее оценивающий взгляд и продолжила свою лекцию.
- Когда Слово известно сразу нескольким людям, его Сила делится между ними, причем доли эти разные. Люди, обладающие Даром, получают большую часть. Можно выразить ту же мысль несколько иначе - они используют свою долю более эффективно. Для подавляющего большинства людей полученное ими Подготовительное Слово практически никак не сказывается на их жизни. Вы же выказали заметный рост своих талантов, что позволило нам прийти к выводу, что вы обладаете Даром. Год назад Тхайла слышала все это от Джайна. Вум поднял руку так высоко, будто хотел достать до стропил.
- Да, новичок. Я вас слушаю...
- Чем это объясняется?
- О чем вы?
- Они получают большую силу или лучше используют свою долю?
Волшебница недовольно поджала губы, отчего ее и без того маленький ротик стал совсем крошечным.
- Этого не знает никто. Даже Хранитель. Особого значения это не имеет.
- Я так и понял, - удовлетворенно заметил Вум. Тхайла решила, что он не так уж и плох - ведь он пытался вывести из себя их мерзкую преподавательницу. Она вздохнула. С каких это пор она стала такой раздражительной?
- Здесь, в Колледже, - мрачно продолжила Мирн, - мы ведем учет обладающих Даром семей и Слов, которым научены те или иные их члены. Этой работой занимаются как учетчики, так и архивариусы. О нашей иерархии я расскажу вам в другой раз. Помимо прочего, мы знаем множество иных Слов Силы. Разумеется, мы занимаемся и их учетом. Обычно каждое такое Слово известно лишь двоим. Может ли, кто-нибудь из вас объяснить, чем вызвана такая предосторожность?
Тхайла вновь вздохнула и посмотрела на поляну. Дождь лил и лил. И все-таки даже в такую погоду время можно было проводить как-то иначе.
- Ну? Почему их двое, а не один или, скажем, трое? - Мирн явно задевало безразличие слушателей. Она остановилась взглядом на полоумном Маиге, которого подобные вещи не волновали. Уж лучше бы она отпустила его домой, где он смог бы поупражняться в жонглировании топорами... Волшебница разобрала вопрос, что называется, по косточкам, и спросила у Маига, понимает ли он смысл сказанного. Тот утвердительно кивнул, хотя Тхайла видела, что это не так. Должно быть, то же самое почувствовала и Мирн, однако и виду не подала.
- В скором времени всем вам будет открыто другое Слово Силы! - объявила она, внимательно следя за реакцией слушателей.. - Да, Вум, я тебя слушаю...
- Выходит, я должен ждать, когда помрет какая-нибудь старая кошелка?
На сей раз Тхайла зметила раздражение волшебницы - оно походило на молнию, вспыхнувшую в кромешном мраке.
- Не обязательно. Конечно, в отдельных случаях один из участников пары может быть очень старым человеком. Тогда Словом Силы владеют не двое, а трое, понимаешь? - Она прищурилась. - Есть еще вопросы?
Наглый Вум изобразил на лице нечто вроде замешательства и неожиданно смиренным голоском спросил:
- Вы их что - убиваете?
- Конечно же нет! Если ты действительно обладаешь Даром, тебе рано или поздно дадут возможность стать волшебником. За это время третье лицо может умереть естественной смертью.
- А если настоящего Дара у меня нет?
- Тогда ты так и останешься адептом. Адепт - человек, знающий два Слова. Что вы слышали о силе адепта?
Дождь громко барабанил по крыше. Мирн вновь недовольно поджала губки.
- Новичок Мист?
- Это сверхчеловек? - неуверенно предположил Мист. - Он может все?
- Что-то вроде того, - кивнула Мирн. - Конечно, если мы будем сравнивать его с непосвященным. Иногда - в тех случаях, когда адепт обладает ярко выраженным Даром, - он начинает проявлять и оккультные способности. Второе позволяет нам усилить ваш Дар, а вам измениться в лучшую сторону. - Можно было подумать, что все новички имели только одну - худшую сторону. - Вы сможете заняться чтением и письмом. Став адептами, вы - большинство из вас - легко усвоите материал занятий, в противном случае процесс обучения обратился бы в нечто мучительное и бесконечное...
Тхайле не хотелось ни читать, ни писать. Ей не хотелось становиться ни волшебником, ни даже адептом. Она хотела вернуться к Лиибу и к той жизни, которая была у нее похищена.
Мирн внимательно разглядывала ее своими уродливыми грязно-коричневыми глазами.
- Вы можете задаться вопросом - зачем вам все это? Уверяю вас, жизнь в Колледже будет доставлять вам радость, нужно только привыкнуть к ней. Мысль о возвращении к прежнему убогому существованию перестанет посещать вас. Впрочем, скоро и сами вы убедитесь в этом... Завтра полнолуние. - Она сделала небольшую паузу, явно довольная тем замешательством, которое вызвало у всех пятерых учеников ее последнее замечание. - Разумеется, в это время года луна бывает видна далеко не всегда. К счастью, нам не обязательно присутствовать в сам момент полнолуния - день-другой особого значения для нас не имеют. Вечером мы встретимся с вами здесь же. Если погода улучшится, мы отправимся в Теснину.
Сердце Тхайлы сжалось от страха. Мирн тут же нахмурилась.
- Если вы волшебник, вам ничего не стоит заказать нужную погоду, - заметил Вум, которому явно надоело то и дело поднимать руку.
- Я могу это сделать. - Свирепое выражение, появившееся на лице Мирн, говорило о том, что она может сделать и кое-что похуже, если ее доведут до этого. - Но прежде мне нужно получить разрешение Хранителя. Со временем вы поймете, чем вызваны ограничения такого рода. Как я уже сказала, ваше обучение начнется в Теснине. Увидев Теснину в ночь полнолуния, вы поймете, почему здесь оказались, почему и для чего существует Колледж.
- Это что-то вроде посвящения? - тихо спросил внезапно присмиревший Вум.
Волшебница утвердительно кивнула.
- После того как вы пройдете Теснину, многие вещи предстанут перед вами в новом свете, - сказала Мирн. - До этого момента учить вас каким-то практическим навыкам попросту бессмысленно. И все-таки я хочу познакомить вас с некоторыми нашими требованиями... Затем я распущу вас. Можете заниматься чем угодно... - Выразительный взгляд. - Разумеется, в рамках дозволенного моралью...
Струйка гнева обратилась потоком ярости.
- Ну что ж... - вздохнула Мирн, - другие вопросы будут?
- А как быть с девочками? - не унимался Вум. - На четверых мужчин одна девушка!
Тхайла сжала руки в кулаки. На четверых мальчиков одна женщина! Она почувствовала, как рассвирепел сидевший рядом с ней Мист.
Мирн покраснела.
- Со временем ты найдешь себе достойного партнера, новичок, если, конечно, будешь его достоин. Так же, как и во всем Тхаме, здесь, в Колледже, люди живут парами. Здесь тоже рождаются дети. Моногамия и супружеская верность - вот к чему мы стремимся. Беспорядочные связи не поощряются. Надеюсь, вы не забудете об этом. - И вновь ее мерзкие глаза уставились на Тхайлу. - Существует определенный закон, который вы не должны нарушать ни при каких обстоятельствах. Волшебники не могут вступать в брак с волшебниками. Вы должны найти себе партнеров среди мирян, живущих за пределами Колледжа. На то существуют вполне определенные причины, касаться которых я пока не буду. В настоящее время вам запрещается покидать территорию Колледжа, и потому вам надлежит хранить безбрачие. Считайте это нашим требованием. Нарушителей этого закона мы будем строго наказывать. Другие вопросы есть?
- Да, - кивнула Тхайла.
- Новичок Тхайла, я вас внимательно слушаю.
- Где Лииб?
Ротик Мирн стал еле виден. - Кто?
- Я думаю, вы знаете, о ком идет речь!
- Конечно же не знаю!
- Нет, знаете! - закричала Тхайла, вскакивая со камейки. - Я хочу Лииба!
- Сядь!
- Нет! Я хочу Лииба, я хочу вернуть тот год, который вы украли у меня! Я не стану делать ничего, пока не получу его!
- Новичок!
Тхайла разошлась не на шутку. Она уже не могла остановиться. Если бы не злость, она бы давно расплакалась, но плакать перед колдуньей ей совсем не хотелось...
- Я хочу Лииба! - выкрикнула она. - И я никогда не пойду к этой жуткой Теснине!
Она резко развернулась и выскочила из школы.
Луг совершенно раскис. Не прошло и минуты, как она уже насквозь промокла. Оказавшись на Тропе, она изо всех сил припустила к дому.
Тропа сделала два или три поворота, и она увидела впереди знакомый дом. Взбежав по ступенькам, она бросилась внутрь и захлопнула за собой дверь, пытаясь хотя бы так отгородиться от этого страшного мира.
Тогда, только тогда предалась она слезам. Она плакала о своем забытом возлюбленном.

3

Где только не побывала, чего только не пережила в молодости королева Краснегара Иносолан! Она пересекла на верблюдах Зарк. На волшебной колеснице она за одно утро проехала путь от Хаба до Кинвэйла. Она переехала на муле через горы Прогист и оказалась в Тхаме, Проклятой стране, откуда чудесным образом улетела на ковре-самолете. Но все пережитое ею не шло ни в какое сравнение с погоней за королем гоблинов.
Инос не бывала в окрестностях Кинвэйла вот уже двадцать лет, но полагала, что страна за это время вряд ли могла измениться. В течение многих столетий северо-западная часть Джульгистро оставалась одной из самых благодатных провинций Империи. Она славилась росшими на склонах гор садами и виноградниками, крохотными живописными городками, укрывшимися под сенью вязов, щедрыми землями и причудливыми старинными храмами. Теперь же она обратилась в пустошь - выжженную мертвую пустошь. Страна стала совершенно бесцветной - пепел и камень, серые ветви на фоне зияющей пустоты белых небес, черные поля, расчерченные белыми полосками снега. Если они с кем-то и встречались, так это с гоблинскими патрулями, но и тех было совсем немного.
Инос читала книги о войне и ее ужасах. Ей никогда не доводилось видеть такого запустения, авторам этих книг - тоже. Дома, стога сена и сады были сожжены дотла, скот забит. Но неужели все жители этой некогда богатой страны погибли? Наверняка тысячи сумели скрыться от глаз завоевателей. Но надолго ли? Стояла холодная зима, и они в любой момент могли замерзнуть. Мало того, вослед за воинством гоблинов спешил страшный Бог Голода.
Высшее командование Империи знало, что перевалы Пондага следует удерживать любой ценой. Выкурить прорвавшихся из-за хребта гоблинов стоило немалых трудов. Отряды, состоявшие обычно из нескольких гоблинов, совершали свои дерзкие вылазки налегке, угнаться же за ними не могла и кавалерия. Теперь же по землям Империи неслась грозным снежным бураном бесчисленная гоблинская орда.
К счастью, гоблины понимали, что их пленники не смогут передвигаться с такой же скоростью, и им тут же подыскали коней. Вот уже шесть дней они практически не слезали с лошадей. В подобных безумных скачках Инос довелось участвовать лишь однажды - когда она и Азак бежали от войны из Илрэйна в Хаб. Теперь же война шла вокруг них. Тогда Инос была много моложе и имела дело с красным, а не с зеленым племенем. Джинны жалели лошадей, гоблинам же до них не было никакого дела. Когда загнанные кони падали замертво от усталости, их тут же меняли на новых, и безумная скачка продолжалась. К счастью, Кейди была превосходной наездницей. Гэт лучше управлялся с лодками, но пока и он держался молодцом.
Инос, окруженная дюжиной свирепых варваров, несшихся по безжизненной пустыне подобно листьям, гонимым ветром, не уставала поражаться царившим повсюду запустению и разрухе. Холмы сменялись долинами, долины - холмами. Прежний мир исчез. Остались - снег, летящий в лицо, грохот копыт по твердой мерзлой земле, потные загнанные кони, кислый запах дыма, преследующий их всю дорогу.
Их отряд возглавлял ужасный вождь по имени Глазоед, который должен был доставить к Птице Смерти его сына. Трое краснегарцев являлись несущественным дополнением к этой сверхважной персоне. Инос боялась даже думать о том, что сотворили бы с ними гоблины, не будь среди них Кровавого Клюва.
Гоблинская орда неслась по кинвэйлским землям подобно лавине. Ничто не могло устоять перед нею. Гоблины, похоже, уже не встречали сопротивления. Шесть дней бесконечной скачки. Какая армия смогла бы передвигаться с такою же скоростью? Глазоед не терял времени зря, лишь трижды его отряд делал краткие остановки, чтобы довершить содеянное его предшественниками и окончательно уничтожить неведомо как уцелевших импов. Каждая такая схватка длилась не больше минуты, завершались же они уже знакомыми Инос кровавыми варварскими оргиями.
Она знала о свирепом нраве гоблинов, однако не могла понять той радости, которую доставляли варварам насилие и убийства. Их дорога была устелена обугленными и изуродованными трупами. Мужчин и мальчиков гоблины убивали - при этом исключение не делалось ни для кого - ни для больных, ни для младенцев. Последних варвары сажали на кол.
Вначале Инос опасалась того, что подобные картины могут свести с ума ее детей, однако вскоре поняла, что они переносят их легче, чем она сама.
- Их так воспитали, мама, - сказала ей Кейди. - Об этом мне говорил папа. Ничего другого они просто не знают.
- Да. И при этом они следуют каким-то своим законам, - добавил Гэт. - Женщин, к примеру, они не убивают.
Это соответствовало действительности. Женщин и девушек гоблины насиловали. Если те сопротивлялись, их били. Если же женщины брались за оружие, их пытались разоружить - разоружить, но не убить. Судя по всему, у гоблинов тоже был своеобразный кодекс чести.
Инос предложила Кейди переодеться в какое-нибудь мужское платье, на что та поспешила возразить, сказав, что в женской одежде она чувствует себя спокойней.
- Бояться в любом случае нечего, - усмехнулся Гэт. - Ведь они начинают с того, что раздевают свою жертву.
- Может, тебе стоит переодеться девочкой? - фыркнула Кейди.
- Это ничего не изменит, - покачал головой Гэт и густо покраснел.
Они уже привыкли к окружающему. Инос испытывала гордость за своих детей. Кейди, например, смогла изучить гоблинское наречие куда лучше, чем она сама. Гэт же полностью полагался на свой удивительный Дар предвидения и просто-напросто повторял перевод своих фраз, которого на деле не производилось. Как ни странно, этот метод прекрасно срабатывал.
Труднее всего им приходилось по вечерам, когда варвары устраивали костры, пиршества и кровавые оргии. Сколь бы пустынными ни были земли, гоблины неизменно отлавливали нескольких мужчин, чтобы как-то скрасить долгие зимние вечера. Жестокие и безжалостные, они походили на детей - на их злое начало. Инос практически не знала этого края, гоблинам же так и вовсе он представлялся чем-то диковинным. Они часто обращались к ней за разъяснениями - для чего нужна сапожная колодка, что делают с маслобойкой. Удовлетворив любопытство, они, как правило, разбивали заинтересовавшие их предметы.
Глазоед, как и подобает вождю, был настоящим монстром. Его жестокость и неистощимая сила повергали Инос в ужас. Ей показалось, что и гоблины побаиваются своего вождя. Раз или два вождь обращался к Инос с вопросом о том, все ли женщины Краснегара похожи на Кейди. Память о таинственной смерти Легкой Поступи служила лучшей защитой как матери, так и дочери. К ним никто не приставал. Инос могла не прибегать к властным чарам. Впрочем, она не надеялась на то, что так будет всегда.
Юный Кровавый Клюв вел себя достаточно странно. Порой он вспоминал о том, что с недавнего времени стал мужчиной, и тогда во время вечерних игрищ не было гоблина более жестокого и омерзительного, чем он. Порою же он исполнялся кичливости и гипертрофированного королевского достоинства, что вызывало у Глазоеда смех. Бывали и такие дни, когда открывалась другая его сторона - острый ум и желание учиться. Он мог часами беседовать с краснегарцами, задавая им вопрос за вопросом. Он хотел знать, как они попали в Кинвэйл, что они там делали, куда уехал Рэп, для чего Инос хотела увидеться с его отцом... Порой, Инос делала вид, что не понимает его, и тогда гоблин обращался с теми же вопросами к Кейди и Гэту. Больше всего ей не нравилось то, как он смотрит на ее дочь. Пару раз он говорил Инос, что среди жен вождя должна быть хотя бы одна дочь другого вождя.
Первые два дня Гэт сидел в седле как неживой. Однако уже на третий день он почувствовал себя лучше - к нему вернулись обычные спокойствие и уверенность. Ни ему, ни Кейди не доводилось бывать в таких краях - они никогда не видели ничего подобного: холмы, леса, развалины. Их поражало то, что в разгар зимы может быть так тепло - казалось, еще немного, и начнет таять лед в придорожных канавах. Практически весь снег уже стаял - повсюду виднелись черные распаханные поля. Дети оставались детьми и здесь - ими владел дух искателей приключений, чего нельзя было сказать об Инос.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Легкомыслие и беззаботность детей вначале казались ей чем-то противоестественным. Но со временем она привыкла к этому, решив, что Кейди помогли ее романтические идеалы, позволяющие не замечать творящихся рядом с нею зверств так же, как она не замечала краснегарской скуки. И все же Кейди убила человека... Инос как-то спросила, не страдает ли она из-за этого.
- Он ведь плохой! - фыркнула в ответ Кейди.
- Что верно, то верно...
- Значит, он получил по заслугам.
Разговор на этом закончился. Романтическая героиня считает себя вправе разить злодеев. Это ее долг. Говорить о подлинной этике в этих условиях было бы по меньшей мере странно.
Что до Гэта, то провидческий Дар позволял ему не беспокоиться о ближайшем будущем, завтрашний же день его попросту не волновал.
Инос была благодарна судьбе за то, что ее дети оказались такими невосприимчивыми. Вернуться домой они могли только морем, двигались же они в прямо противоположном направлении. Перед ними шла война, за ними следовал голод.. Она решила, что им уже никогда не удастся вернуться в родной Краснегар. О страшном пророчестве, данном Богом Рэпу, она старалась не вспоминать.
Шесть дней бесконечной езды... Пять ночей, проведенных под открытым небом или среди обугленных развалин, защищавших разве что от ветра... Гоблины не боялись холода. Многие из них спали прямо на мерзлой земле. Питались они по преимуществу копченым мясом. Инос боялась не выдержать этой гонки, и тогда ее дети останутся одни посреди этого ада.
Вечером шестого дня, когда отряд Глазоеда перешел через очередной хребет, они увидели внизу широкую долину, залитую морем огней. Инос заметила вдали огромные каменные арки - это был знаменитый акведук Крибура. Крибур находился много восточнее Кинвэйла, дорога до него занимала целых три недели.
Они стали спускаться в долину. Отовсюду слышались хриплые голоса гоблинов, рев скота, крик истязаемых жертв. Размеры воинства ошеломили Инос. Она представляла себе, сколько места занимает обычный легион, варвары же селились куда плотнее импов. Обычный легион состоял из пяти тысяч воинов, здесь таких легионов уместилось бы шесть или семь.
Их появление не осталось незамеченным - возле дороги замигали новые огоньки.
- Шатры! - восхитилась Кейди. - Мам, смотри - шатры!
- Странное дело, - удивилась Инос. - Никогда не слышала, чтобы гоблины жили в шатрах.
- Они в них и не живут, - заметил Гэт. Изумившись еще сильнее. Инос посмотрела в лицо сыну.
- Что-то я тебя не понимаю...
- Это дварфы, мама. Они объединили свои силы.
- О Боги! - пробормотала Инос.
Да, теперь Империю могли спасти только .Боги.

4

Инос пару раз виделась с Птицей Смерти во время Лесных Встреч, однако во время них он надевал на себя оленьи шкуры, из-под которых виднелись разве что его исполненные подозрения глаза. Помнила она и ту давнюю кинвэйлскую ночь, когда он прощался с Рэпом. Гоблин отправился навстречу своей судьбе, сама же она тем же вечером отбыла в Краснегар с тем, чтобы занять королевский трон. Она помнила гоблина зеленым, неуверенным в себе юнцом. Теперь она стала беженкой, он - завоевателем.
Высший свет остановился в выгоревшем дотла амбаре, от которого остались только каменные стены. Возле короля толпились какие-то люди. Внутри пылал огромный костер. По черным закопченным стенам плясали странные тени. Искры взметались до небес. Он сидел на земле, скрестив ноги, на нем была лишь кожаная набедренная повязка. Широкий массивный торс и могучие конечности отливали в мерцающем свете костра темной зеленью. Нижнюю часть лица скрывали необычайно густые для гоблина усы и борода, верхняя часть была сплошь покрыта татуировкой. Глаза Птицы Смерти зловеще поблескивали. Черная коса, перекинутая через левое плечо, доходила ему до пояса.
Рядом с ним возле костра сидело еще четверо гоблинов и пятеро дварфов. На серолицых седобородых дварфах были стальные кольчуги и островерхие конические шлемы. Вообще дварфы заметно ниже гоблинов, однако сейчас, когда те и другие сидели рядом, создавалось обратное впечатление. И плечи у дварфов казались более широкими, но не настолько, чтобы они могли сравняться с Птицей Смерти.
Инос стояла в дверях вместе с другими просителями, пытаясь изобразить на лице вельможный гнев. Ведь она была не кем-нибудь, но самой настоящей королевой! Королю следовало принять ее в первую очередь. Впрочем, сейчас она находилась не во дворце императора, и гнев вряд ли мог помочь ей. Изнуренная долгим путешествием и выпавшими на их долю испытаниями, она еле держалась на ногах. Помимо прочего, она давно не мылась и не причесывалась, так что признать в ней королеву было весьма непросто. Стоявшие неподалеку натертые жиром гоблины страшно смердили. Инос поддерживало разве что присутствие Кейди и Гэта. Дети нуждались в ней!
В полевых условиях союзники встречались впервые, их командирам нужно было о многом поговорить. На страже стояли два советника, гоблин и дварф, постоянно спорившие о том, кого и в какой очередности следует пропускать вовнутрь. Когда обнаружилось, что оба очередных просителя дварфы, гоблину было дозволено пригласить к костру Кровавого Клюва.
Он гордо прошествовал вперед, опустился на колени перед своим отцом и приветствовал его земным поклоном.
Птица Смерти испытующе глянул на сына и, повернувшись к сидевшему справа от него дварфу, что-то сказал. В ответ тот мрачно кивнул. Последовала церемония представления, однако Инос по-прежнему не различала слов - этому мешали варварское произношение, треск костра и шум, производимый расположившейся на отдых гигантской армией. Инос хотелось одного - заснуть и проснуться только через сто лет, как это происходило с заколдованными принцессами в книжках Кейди.
Она посмотрела на стоявшего рядом сына. Его вид ей не понравился - осунувшееся, обветренное лицо, лихорадочный блеск серых глаз. Ему нужно было лежать, он же всю эту неделю протрясся в седле.
- Гэт! В чем дело? Гэт почему-то стал хмуриться. - Что? Они просто шутят... Они примут нас как надо...
Инос вздохнула с облегчением.
- Почему же ты тогда так встревожен?
- В самом деле? - Гэт часто заморгал и изобразил на лице некое подобие улыбки. Такой юный и такой ранимый... - Потому что я не могу не тревожиться.
Теперь нахмурилась и она.
- Что это значит?
- Не знаю. Я предвижу дурное...
- Что?
- Если бы я это знал...
Вожди, сидевшие у костра, посмотрели в ее сторону. Судя по всему. Кровавый Клюв успел поделиться с ними новостями. Он поднялся на ноги и с довольной улыбкой отошел от костра. Понять, как относится к услышанному Птица Смерти, было невозможно, дварфы же принялись неуверенно пожимать плечами.
- Иди!
Инос буквально втолкнули в двери, при этом ни о каких формальных церемониях не было и речи. Она направилась к костру, слыша за собой шаги с трудом поспевавших за нею детей. Остановившись перед Птицей Смерти, она изобразила что-то вроде реверанса, решив, что вставать перед ним на колени она не будет.
Глаза Птицы Смерти округлились, что говорило о крайнем его удивлении. Еще бы он не удивился! Если сейчас он промолчит...
Король расхохотался и принялся довольно похлопывать себя по животу.
- Королева Иносолан! Какая радость! Он говорил на языке импов. Остальные гоблины его не понимали, дварфам же этот язык был знаком.
- Да, кузен, я тоже несказанно рада этой встрече. Ктэн довольно захихикал.
- Видно, дела с древесиной у вас плохи... Вон ты где меня нашла!
Никогда прежде ей не доводилось слышать гоблинских шуток. Да, Птица Смерти не походил на обычного гоблина. Он был умен, опытен и беспощаден. Его имя - одно из самых кровавых имен за всю историю - вызывало ужас. Инос прекрасно понимала, что на шутку ей лучше ответить шуткой...
- Если этой древесины хватит на то, чтобы сделать стул...
Гоблин кивнул.
- Длинный Зуб! - крикнул он, повернувшись к двери. - Принеси стул для вождя! - Он вновь перевел взгляд на Инос. - Это не Хаб, Иносолан. Пока не Хаб. Где Рэп?
- Не знаю. Это - одна из тех вещей, которые мы должны обсудить.
Гоблин хмыкнул и указал большим пальцем руки на предводителя союзников.
- Генерал Каракс, сын Харгракса. Королева Краснегара Иносолан.
Генерал нахмурился и, поднявшись на ноги, поклонился Инос. Это неожиданное проявление вежливости не могло не растрогать королеву.
- Ваше величество... Она ответила реверансом.
- Очень рада знакомству с вами, ваше превосходительство. Кузен, позвольте мне представить моего сына, принца Гэтмора, и мою дочь, принцессу Кейдолайн...
Происходящее выглядело более чем абсурдно. Можно было подумать, что они действительно находятся где-нибудь в Хабе! Птица Смерти и дварфы, скорее всего, играли с нею, как кошка с мышкой, хотя до этих самых пор игра оставалась совершенно безобидной.
Она решила продолжить ее, приветствуя полуголых гоблинов и одетых в кольчуги дварфов. Дварфы следовали примеру своего генерала, гоблины же ограничивались едва заметным кивком головы.
После того как Инос был представлен последний вождь, к ней подбежал гоблин с бочонком в руках. Королева благодарно опустилась на него, жалея единственно о том, что она не может сесть подальше от костра.
Гэт вздохнул и еле слышно шепнул ей на ухо:
- Мам!
- Подожди...
Она хотела хоть немного прийти в себя. Птица Смерти обратился к Караксу, перейдя на гоблинский язык:
- Хорошие друзья из Краснегара. Много торговли для гоблинов и дварфов.
- Но почему ее величество решила прибыть сюда? - поинтересовался дварф, посмотрев в сторону Инос. - Она привела с собой армию?
Гоблин, стоявший по левую сторону от царя, перевел слова дварфа на гоблинский язык.
- Я не могу говорить об этом во всеуслышание, - сказала Инос.
- У меня нет секретов от моих друзей из Двониша, - тут же отреагировал Птица Смерти.
- Мама! - прошептал Гэт уже более настойчиво. Инос все так же не обращала на него внимания, бесстрастно глядя на обращенные к ней лица.
- Ваше величество, я очень устала. Возможно, вы, его превосходительство и я сможем поговорить об этом утром? Если вы решите пригласить кого-то еще, я не стану возражать...
- Утром мы выступаем! - рявкнул Птица Смерти, не дожидаясь, когда слова Инос будут переведены на его родной язык.
- Мы можем сделать это еще до рассвета. Он на миг задумался.
- Сегодня. После пира. - Он улыбнулся, оскалив свои огромные желтые клыки. - Генерал, вы не сможете предоставить даме шатер? Я полагаю, она не откажется и от ведерка воды. Все эти вырожденцы импы страсть как любят купаться.
- Мы будем счастливы услужить ее величеству. Не успела Инос поблагодарить галантного генерала, как Птица Смерти заговорил вновь:
- Сегодня у нас пир, Иносолан. Ты будешь на нем почетной гостьей. - Вновь блеснули его страшные клыки. - Развлечений там будет море.
Переводчик улыбнулся. Дварфы скорчили недовольные гримасы. Инос внутренне содрогнулась. Когда находишься в Хабе, делай все так, как говорят тебе местные жители...
- Я благодарю вас за приглашение на пир, ваше величество.
Она была свидетельницей уже шести таких пиршеств и потому не сомневалась в том, что ей удастся пережить и седьмое.
- Сына не забудь с собой прихватить! - Тон, которым была произнесена эта фраза, говорил о том, что аудиенция закончена.
Инос - воплощенное достоинство - поднялась с бочонка, благодарно приняв помощь Кейди.
- Как вам будет угодно, ваше величество. Я очень ценю ваше гостеприимство.
Она направилась к двери, чувствуя, что ее пошатывает от усталости и полнейшего нервного истощения.
Гэт был уже тут как тут.
- Мам!
- Да, мой хороший? В чем дело?
Новости, о которых он так хотел поговорить с ней, наверняка были скверными.
Люди, стоявшие в дверях, расступились перед ними. На землю опустилась ясная холодная ночь. Повсюду, насколько хватало глаз, они видели лагерные костры и шатры, гоблинов и дварфов. То и дело слышалось жалобное конское ржание.
Возле них появился невысокий человечек.
- Следуйте за мной, госпожа. Судя по голосу, это был дварф. Инос испытывала к этому народу все большую и большую симпатию.
- Мама!
- Я тебя внимательно слушаю.
- Сегодня они снова будут истязать людей!
- Думаю, да... - вздохнула Инос, стараясь не отстать от провожатого и не потерять его среди этих безумных толп, костров, шатров, лошадей. Несмотря на свой маленький рост, дварф шел так быстро, что за ним было не угнаться. - Мы не можем этому помешать, сынок... И еще... К таким вещам нам, согласись, не привыкать. Постарайся...
- Но, мама! - перебил ее Гэт. - Сегодня я смог узнать одного из этих людей! Боже милосердный!
- И кто же это?
- Император! - пробормотал Гэт. Она схватила его за плечи и повернула к себе так, чтобы видеть его лицо.
- Ты сошел с ума! Откуда тебе это известно? Мальчик готов был расплакаться на месте.
- Это - тот самый человек, которого я видел на берегу! Император! Я в этом уверен, мама! Они хотят убить его!

5

Далеко к юго-востоку по Великому Западному тракту с бешеной скоростью скакал одинокий молодой человек. Он еле держался в седле от усталости, однако не только не сбавлял скорости, но, напротив, все пришпоривал и пришпоривал своего скакуна. Он находился в дороге уже несколько дней, все же путешествие могло занять и несколько недель.
Вне всяких сомнений, имперские курьеры уже приближались к Хабу со своими страшными известиями, мирное же население знало о происходящем пока только понаслышке. Надвигавшееся бедствие было столь велико, что люди отказывались верить в его реальность. Соответственно, на здешних почтовых станциях человек все еще мог нанять лошадей, чего нельзя было сказать о северных землях.
Сговор его больше не беспокоил, и он нисколько не интересовал волшебников. Возможно, те и продолжали следить за дорогами, но охотились они совсем не за ним.
Это казалось смешным, но о том, что знал он, не ведали даже волшебники! Этого не знал никто! Как странно, что о смерти Шанди знал он один. Когда они пытались уйти от гоблинов, конь Шанди был убит. Улизнуть удалось только Ило. А он знал о том, что гоблины никогда не щадят мужчин.
Теперь подлинным властителем Империи стал двухлетний ребенок.
Ило ехал все дальше и дальше на юг. Стало заметно теплее. То тут, то там пробивалась нежная травка. В Дом Темного Тиса он должен был поспеть к той самой поре, когда начинают цвести нарциссы.

Будет день окончен:
...О, если б знать заранее,
Чем кончится сегодня наша битва!
Но хорошо, что будет день окончен,
Тогда конец узнаем...
- - - Шекспир. Юлий Цезарь, V, I

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1
    ГОРЯЩАЯ ПАЛУБА     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
  • ГЛАВА 2
    НОВЫЙ МИР     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
  • ГЛАВА 3
    РАЗНЫЕ РОЛИ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 6)
  • ГЛАВА 4
    БЕССПОРНАЯ ПОРУКА     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
  • ГЛАВА 5
    ГРОЗОВЫЕ ТУЧИ     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 8)
  • ИНТЕРЛЮДИЯ (Страница 8)
  • ГЛАВА 6
    НАЧАЛО     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 10)
    • 6 (Страница 10)
  • ГЛАВА 7
    ЖДИ МЕНЯ НОЧЬЮ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
  • ГЛАВА 8
    НОВОЕ ЛИЦО     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
  • ГЛАВА 9
    ЗАГАДОЧНЫЕ ОБРАЗЫ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
  • Глава 10
    НЕВИННЫЕ ДУШИ     (Страница 12)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
  • ГЛАВА 11
    БУДЕТ ДЕНЬ ОКОНЧЕН     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)


Дэйв Дункан

Изгои

Цикл: "Хроники Пандемии. Избранники" - 2

 Читать книгу

Аннотация

Могущественный дварф-колдун Зиниксо сверг императора Эмшандара и заменил его двойником. Рухнул продержавшийся три тысячи лет Свод Правил, поддерживавший императорскую власть и устанавливавший баланс магических сил. Почти вся Пандемия теперь в руках Зиниксо. Лишь горстка беглецов осмеливается бросить ему вызов.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel