Дэйв Дункан - Император и шут

1 Дэйв Дункан

Твой чистый голос, что звучал равно
Для императора и бедняка.
Быть может, та же песня в старину
Мирить умела Руфь с ее тоской,
Привязывая к чуждому жнивью;
Будила тишину
Волшебных окон, над скалой морской
В забытом, очарованном краю.
- - - Китс. Ода соловью
[Пер. Г. Кружкова]

Часть первая
О ТЩЕТНОСТИ БОРЬБЫ

1

Из множества городов Пандемии лишь Хаб не нуждался в прошлом. Он сам по себе являлся легендой и творил Историю.
Хаб - Вечный Город, столица Империи, Мать Избранных, Обитель Богов. Он, словно гигантский краб, распластал по берегам Сенмера мрамор своих зданий.
Единственный среди великого множества городков и селений, Хаб никогда не знал ужасов войны. Благодаря колдовской мощи Четверки, а также мечам легионеров город благополучно избегал опустошений, а его жители - грабежа и насилия. Так продолжалось из века в век. Полмира несло дань в Хаб; его улицы вобрали в себя тысячи трофеев, добытых бравыми воинами в летних кампаниях. Бесценные произведения искусства, возведенные на костях миллионов рабов, медленно гибли под ударами дождя и ветра в садах и крошились от неумолимого времени в залах дворцов, освобождая места для новых шедевров.
Хаб сплавил в единый монолит как все лучшие, так и все худшие порождения рода людского. Фасад Хаба - улицы: широкие, просторные, светлые, такие, что и центурии маршировали свободно. Задворки - аллейки: мрачные, извивающиеся, словно щели древесной коры, где запросто может бесследно исчезнуть добрых пол-легиона.
Хаб, пышный и нищий, вобрал в себя всю красоту мира и источал порок во всем его многообразии. Несчетны были как его богатства, так и их потребители - горожане. Чтобы прокормить ненасытные рты, в Хаб из года в год ввозилось разнообразное продовольствие, но беднота, кишевшая в трущобах, все же голодала. Хаб экспортировал немногое - в основном войну и законы.
Импы хвастали, что все дороги ведут в Хаб. А все улицы Хаба устремлялись к центральным пяти холмам, увенчанным четырьмя башнями, жилищами стражей. Великолепные Алый, Белый, Золотой и Голубой дворцы вовсе не казались зловещими, но молва об их таинственности отпугивала любого, так что по доброй воле редко кто к ним приближался. На среднем, наиболее высоком холме красовался величественный Опаловый дворец императора - средоточие светской власти.
В Опаловый дворец данники несли обильные дары, униженные - прошения; туда же торжественно вступали послы.

* * *

«Центр Пандемии, - размышлял Шанди, - Империя. Центр Империи - Хаб. Центр Хаба - Опаловый дворец. Нет, не так. Для точной центровки озеро помешало. Но это мелочь. Дальше. Центр Опалового дворца - Круглый зал Эмина. Центр Круглого зала - я».
Но Шанди ошибался. Точным центром огромного Круглого зала являлся императорский трон. Мальчик же стоял справа от него, да к тому же ступенькой ниже.
Жесткий этикет обрекал ребенка на каменную неподвижность. На торжественной церемонии, длящейся часами, нельзя было пошевелить даже кончиками пальцев.
Заботливая мамочка терпеливо внушала: «Итбен не потерпит ерзанья, Шанди, тем более на официальном приеме». Итбен вторил ей: «Принцы обязаны знать, как блюсти свое достоинство. Так что, ваше высочество, стоя на ступеньках трона, не стоит вертеться, шаркать ногами или ковырять пальцем в носу...» Мальчик давно усвоил, что стоит шевельнуться хоть один разик, и его ждет суровая порка. Надо отдать Шанди должное, в носу он никогда не ковырял. По крайней мере, сам он такого случая не помнил. Более того, он не сомневался, что его «ерзанья» никто из присутствующих не замечал - разве что Итбен. А мать всегда безоговорочно соглашалась с каждым словом консула. Что касается дедушки, то он давно уже позабыл, кто такой Шанди.

Глава Империи, центр мира и Круглого зала - дедушка мирно спал на своем троне. Слыша его посапывание, Шанди искренне завидовал старику, ведь дед сидел. Сидела и мать принца, на стуле, по левую сторону трона.
«Когда-то папа стоял здесь, - тоскливо текли детские мысли. - Это было его место, а теперь оно стало моим. Мама вовсе не вспоминает папу, словно его и не было. Проклятая тога, - злился мальчуган, - носить ее - сущее мученье. Вот если бы сидеть! Тогда проще было бы не шевелиться».
Расстраивался Шанди не без причины. Его согнутая в локте левая рука от долгой неподвижности едва удерживала тяжесть шершавой материи. Ноги тоже затекли, а колени мелко дрожали.
«Интересно, если она свалится...» Представив себе последствия, принц судорожно напряг мышцы, заботясь лишь об одном - не шевельнуться бы. Рубцы от предыдущего наказания были не менее болезненны, чем боль в затекшей руке.
Всхрапнув, старик блаженно засопел во сне.
«Счастливый! - позавидовал деду принц. - Придет время, я стану императором и сяду на этот трон. Первое, что сделает Эмшандар Пятый, это казнит Итбена», - планировал Шанди.
Сладостное предвкушение мести отвлекло мальчика от переживаний, и он продолжил игру.
«Убить консула - это здорово! Нет, просто отнять жизнь мало. Я прикажу выдрать Итбена. Да, прямо здесь, на полу, посреди Круглого зала. Вон там, где сейчас декламирует свой вздор жирный делегат. Решено, консула выпорют, голышом, перед всем двором и сенаторами, - наслаждался Шанди блестящими перспективами. - После экзекуции я проявлю милосердие и прикажу отрубить ему голову. О-о-о! От Итбена я отделаюсь в первую очередь. А затем я отменю эти идиотские, мерзкие тоги, заодно с сандалиями! Придворный этикет! Особые одежды! Кому нужно? Всю эту древность никто на себя давно уже не нацепляет. Что плохого в камзоле и штанах? А почему обязательно сандалии, а не туфли или ботинки? Но настоящий шик - это трико, а не панталоны. О-о-о, моя бедная рука!» Усталость напоминала о себе, вернув Шанди к действительности и заставив позавидовать простым гражданам, которые вот уже тысячу лет как сменили тоги на более комфортную одежду.
«Отменить тоги, это бесспорно, - решительно сжав зубы, намечал принц. - Ну и приемы эти, официальные, тоже запретить! К чему они? С ними одни неприятности. Дедушке они не нужны - это факт. Старик плакал, когда его тащили сюда. Пусть на носилках, но ему-то это не нравилось. День рождения! Приветствия и поздравления! Подношения! Хорош день рождения, который длится целую неделю. Подумаешь, семидесятипятилетие! Так праздновать - это мучение, а ведь сегодня лишь первый день».
Всего через месяц Шанди исполнялось десять лет, и его тоже ждала долгая церемония официальных торжеств. Впрочем, мучиться предстояло только часть дня. Потом можно будет поиграть с другими мальчиками, но для этого нужно быть «хорошим». Так пообещала мама.
Тяжелая тога накалилась под солнцем, отвесные лучи которого падали из-под купола, заливая потоками света и трон, и ступеньки к нему. Короткая тень мальчика притаилась у его ног, но принц не смел опустить взор и взглянуть на эту темную кляксу, неторопливо ползущую по ступеням.
Жирный делегат из откуда-то там добрался-таки до эпилога своих восхвалений и чрезвычайно довольный, спеша и заикаясь, пробормотав поздравления, склонился, чтобы оставить свой дар подле других подарков. Сделав это, он отполз на шаг назад и уткнулся лбом в пол, явно чего-то дожидаясь. Взоры присутствующих устремились на императора. Шанди замер, не смея и глаз скосить. Ведь Итбен не дремлет. Зато дедушка, император, не просто дремал, он откровенно спал, сладко всхрапывая.
Итбен не забыл окатить Шанди ненавидящим взглядом. Мальчик замер в каменной неподвижности, запрещая себе даже дышать. Он кожей чувствовал взор консула, будто мурашки обшаривали его голову.
«Если мои волосы встанут дыбом, сочтет Итбен это «ерзаньем» или нет?» - мелькнула шальная мысль.
- Его величество император, - торжественно изрек Итбен, - рад слышать приветствия верноподданных Шалдокана.
Сконфуженный толстяк не сразу понял, что может убраться подобру-поздорову. А когда до него это дошло, то бедняга от радости запутался в тоге. Однако, хотя и с трудом, злосчастный делегат отполз от ступенек трона и смог наконец-то подняться на ноги.

Глава герольдов поднял до уровня глаз толстый свиток и нудно провозгласил:
- Почетный делегат от достойного города Шалмика.
От толпы отделилась женщина. Она представляла северный город, и ее исключительное безобразие указывало на примесь гоблинской крови в ее жилах. О гоблинах заговорили за несколько недель до сегодняшних торжеств. Раньше Шанди ничего не слышал об этих уродах. Однако весной орда зеленого сброда, устроив засаду, перерезала четыре когорты имперских легионеров. Считалось, что этих воинов император направил на север с дипломатической миссией. Хуже всего, что тех, кого не дорезали сразу, потом жестоко пытали. Никому не удалось выжить. Маршал Ити пообещал Шанди сурово покарать негодяев.
У подножия трона уже красовалось двадцать четыре подарка. Значит, как подсчитал принц, кроме гоблинской полукровки, осталось еще четверо делегатов и один посол Нордландии. Этот тип маячил где-то на заднем плане и также не был импом. То был чистокровный джотунн. Несмотря на старческую внешность, джотунн был так силен, что вполне мог одной рукой, играючи разметать целую центурию; блеклые волосы не являлись для этого народа признаком старости. Взгляд водянисто-синих огромных глаз бросал в дрожь. Шанди припомнил, как мать называла джотуннов мерзкой дрянью или косматыми тварями. Действительно, из всего населения этого мира только импы были по-настоящему красивой расой.
Размеры Круглого зала Эмина не давали Шанди покоя. Ему хотелось знать, скольких людей способен вместить он. Но обращаться с таким вопросом к придворному учителю не имело ни малейшего смысла.
Стоя в зале, Шанди от нечего делать попытался угадать, сколько там народу. Занятие непростое; к тому же, если северную часть зала с сотней сенаторов в красных тогах и патрициев в белоснежных принц видел прекрасно, то противоположная, южная, сторона находилась у него за спиной, а оглядываться он не смел. Так что затея мальчика не могла увенчаться успехом.
Несмотря на официальную церемонию, вельможи держались очень свободно. Впрочем, южные - мелкопоместные и плебеи - вели себя достаточно тихо, тогда как аристократы болтали, читали, а некоторые дремали, совсем как дедушка-император.
«Эмин II, император Первой Династии, легендарный творец Протокола, поставивший магию на службу Империи, собрав Совет Четверых, окутанных таинственностью охранителей Империи...»
Этот отрывок, а также все остальное, что было на странице, Шанди выучил самостоятельно, без чьих-либо понуканий. Когда он продекламировал это матери, та была чрезвычайно довольна инициативой сына, даже леденец подарила. Тем же вечером она заставила мальчика повторить отрывок Итбену, и консул тоже похвалил принца, чуть-чуть улыбнувшись уголками губ.
«Они всегда радуются, когда я копаюсь в книгах, а к лошадям и мечам ни в какую подпускать не хотят», - вспоминал с огорчением мальчик.
Шанди вовсе не хотел превращаться в книжного червя, его мечтой было стать императором-воином, таким, как Эграйн. Но мать и консул зорко следили, чтобы принц не оказывался в компании резвящихся сверстников. Однако никакими силами не удавалось приохотить принца к участию в длительных церемониях. Каждый раз дело кончалось поркой.
«Горькая цена за право быть наследником короны», - вздыхая, говорила мама, но реплика, безусловно, принадлежала Итбену.

* * *

Женщина все еще стояла на коленях перед ступенями трона. Бедняжка от волнения позабыла слова. Шанди от души сочувствовал ей, задаваясь вопросом, накажут ли ее кнутом старейшины там, в далеком родном городе, или же нет? Затянувшееся молчание тяжелым сгустком зависло в зале. Министры, возвышаясь над ней, даже не смотрели на неудачницу. Делегаты, исполнившие долг и благополучно покончившие с речами, блаженствовали - им уже ничто не грозило. Зато те, кто составлял маленькую группку, ожидавшую своей очереди сложить дань к подножию трона, выглядели напуганными до смерти.
Женщина нашла-таки выход из критической ситуации. Она начала ритуал с самого начала, с первого коленопреклонения. Бормотала она с такой скоростью, что разобрать слова, произносимые пронзительно-резким голосом, не представлялось возможным. Но сенаторы, вольготно развалясь в удобных креслах, не обращали внимания на подобную мелочь.
Зрительские скамьи, кругами опоясывая Круглый зал, оставляли все же достаточно много места в середине зала. В центре зала на двух концентрических кругах-ступенях возвышался Опаловый трон. По сторонам света находились двери, предназначенные для Хранителей. Сегодня императора поздравляли представители северных городов, потому-то и трон был повернут в сторону севера. На полу зала на полпути между Шанди и сенаторами стоял пустующий Белый трон Хранителя Севера. Шанди еще ни разу не пришлось увидеть ни одного Хранителя. Колдуны редко показывались на людях, а люди не любили поминать колдунов. Даже дедушка не желал говорить о них, но он по крайней мере их не боялся. Как верховный правитель император, даже став немощным старцем, вправе был вызвать Хранителей.
«Когда я вырасту и стану императором, - мечтал Шанди, - я возьму круглый щит Эмина и вызову Хранителей». Дедушка ни раньше, ни теперь не страшился ни колдуньи, ни колдунов. Он знал, что они не могли навредить ему. Это запрещал Протокол. Шанди тоже надежно защищала от магии принадлежность к императорской семье. Это было здорово! Но когда Итбен прижимал мальчика к своему письменному столу и орудовал тростью по его беззащитным ягодицам, быть наследником короны оказывалось не слишком-то удобно. В такие минуты Шанди предпочел бы любую, пусть самую страшную, магию очередной порке.
Вновь все взгляды сконцентрировались на императорском троне, а Шанди затаил дыхание, стараясь не шелохнуться. Из-за болезненных мурашек, изгрызших его левую руку, на глаза принца наворачивались слезы. Его снедало желание шевельнуть пальцами; медленно-медленно, совсем незаметно...
«Никто не увидит, - убеждал себя мальчик, - и Итбен не узнает, что я «ерзал». Или узнает?» Вновь консул говорил вместо императора; дослушав его, женщина поковыляла прочь, и ее место занял следующий делегат.
«Завтра Восток будет возлагать дань к подножию трона. Дедушка будет сидеть лицом к востоку, напротив Золотого трона, - тосковал Шанди. - И мама и я тоже будем глазеть на восток. Сенаторы переберутся в восточную часть зала, а плебеи - в западную. Занятно, а как сенаторы выбирают, кому прийти в тот или иной день? Ведь не весь же Сенат торчит в Круглом зале».
Скоро все смогут разойтись.
Принц гадал, удастся ему устоять на ногах до конца церемонии или дрожащие колени не выдержат и подогнутся. Чтобы отвлечься от грустных мыслей, Шанди попытался представить, что было бы, появись вдруг на своем Белом троне колдунья. Впрочем, «белым» он назывался с некоторой натяжкой, будучи высечен из слоновой кости. Колдуньей была столетняя гоблинша, Блестящая Вода. Принц краем уха слышал, что люди подозревают, что она приложила руку к недавней расправе гоблинов над легионерами Пондага, но он не верил слухам. Иное дело Хранитель Востока - вот от кого действительно можно ждать черной магии.
«Как это там в книге? - вспоминал Шанди. - Пре-ро-га-ти-ва. Точно! Прерогатива! А действительно, что бы это значило? Ладно, что бы там ни было, а прерогатива Блестящей Воды - воины северного края. Ох, как же это глупо со стороны Протокола ставить над моряками-джотуннами гоблиншу. Как там дальше? Драконы - Югу, а погода - Западу».
Вероятно, если бы и вправду Блестящая Вода появилась на своем троне, тогда и остальные колдуны расселись бы на своих. Но ни гном Зиниксо, ни эльф Литриан, ни имп Олибино в Круглый зал не явились.
«До чего же все-таки глупо сделать лишь одного Хранителя импом. Надо это вписать в Протокол», - рассуждал Шанди.
Принцу пока еще не довелось читать документ; вот когда он станет Эмшандаром Пятым - тогда другое дело. Только императоры и Хранители прикасаются к Протоколу.
Но вряд ли кому-нибудь из колдунов пришло бы в голову явиться на церемонию и жариться под солнцем в Круглом зале долгие часы официальных торжеств.
Герольд шагнул вперед. Итбен кивнул, и герольд провозгласил:
- Его превосходительство посол Конфедерации Нордландии.
Посол Крушор широкими шагами пересек зал, словно огромный белый медведь. Сопровождало посла полдюжины джотуннов, еще более громадных и диких. Этикет предоставлял послам и их свите право входить в Круглый зал в национальных костюмах, ну а жители Нордландии не утруждали себя обилием одежд. Джотунны с гордостью демонстрировали окружающим свою мощную мускулатуру. На головах у них красовались сияющие шлемы, а на ногах кожаные штаны и грубые башмаки. Другой одежды они, похоже, не знали, но держались столь уверенно, что их присутствие не казалось неуместным среди разряженных придворных.
«О Пресвятое Равновесие! Теперь-то уж я точно смогу безнаказанно пошевелиться!» - обрадовался Шанди, заметив, что все взоры обратились на посла Нордландии. И вовремя. Левая рука мальчика безвольно свесилась. Пола тоги, наброшенной на согнутый локоть, скрыла дефект, но как ни старался принц вернуть руку в первоначальное положение, тяжесть шерстяной материи не позволила это сделать. Рука не слушалась. Она была словно мертвая.
Впрочем, Итбену было не до Шанди. Консул мерился взглядом с послом-джотунном. Для этого Итбену даже пришлось задрать голову вверх. Джотунн, старейший из варваров, был не самым крупным из них. Молодые джотунны превосходили его ростом и густотой золотистых бород, но мускулатурой посол мог поспорить с любым из свиты.
«Вот уж кто способен держать полу тоги неделями, если придется, - с завистью подумал Шанди. - Помнится, мама называла джотуннов кровавыми монстрами, а еще орудиями для убийства», - мелькнуло в памяти.
Тишина, установившаяся в зале, изумила мальчика. Он не ожидал, что сенаторы прекратят болтовню и заинтересуются речью посла.
«Чем же это так занимательно? - недоумевал принц. Вдруг он увидел нечто, поразившее его в самое сердце. - О Боги! Где были мои глаза? Там же тетя Оро, в заднем ряду, где сенаторы!»
Возможно, принц, разглядев тетю Оро, непроизвольно дернулся, но Итбен смотрел на джотунна, так что и это «ерзанье» ребенка останется безнаказанным. Тетушку Шанди не видел вот уже много месяцев, но сейчас он ничем не мог показать ей свою радость.
«Она не обидится, - уверял себя принц. - Она знает, что долг прежде всего. Подумать только! Тетя Оро с сенаторами!»
Вообще-то причин для удивления не было, ведь она принадлежала к императорскому дому Ороси и, таким образом, имела сенаторское звание. Статус тети Оро был даже выше статуса матери Шанди, которая была из рода Уомайя. Мальчика поразило то, что августейшая принцесса оказалась среди сенаторов, а не на стуле подле Опалового трона, как его мама. Шанди терялся в догадках. Он ничего не слышал о том, что тетя возвращается, хотя дворцовые сплетни он собирал очень умело. Взрослые любили пошептаться, а на ребенка, как правило, внимания не обращали.
«Неужели она вернется в Лисофт, не обняв племянника? Я бы не прочь с ней повидаться. Ну да, «телячьи нежности» не к лицу мужчине, но ведь это тетя Оро, а не кто-нибудь. Я и жаловаться-то ей ни в чем не стану; хныкать - это не по-мужски. Как это прошлый раз Итбен сказал? На то и мальчик, чтобы его наказывали, принц - особый мальчик, поэтому и бить его надо особенно. Тоже мне, шутник. Еще возмутился, что я не засмеялся, и обозвал наглецом, - жалел себя Шанди. - Вот если тетя Оро заметит, что я хромаю, и станет расспрашивать, тогда с чистой совестью можно будет выложить всю правду...»
- Разве вопрос с Краснегаром не улажен? Документ подписан и скреплен печатью! - бушевал Итбен.
«Ой, как скверно, - расстроился Шанди. - Опять он раскричался. Раньше, пока дедушка не состарился, Итбен и пикнуть не смел».
Однако на джотунна крик не действовал; северянин лишь оскалил крупные желтые зубы. Огромная серебристая борода колыхнулась, и джотунн произнес:
- Достойный консул, со всем уважением хочу напомнить, документ, о котором ты вспомнил, - рядовое соглашение. Все, что там упомянуто, еще должен одобрить Круг танов.
- Ты обязался отправить его... - начал было Итбен.
- Я сделал это, - заверил варвар, - но путь в Нордландию неблизок. Пройдет не один месяц, пока вестник доберется до родных мест, а Круг танов собирается лишь в середине лета, один раз в год.
Министры за спиной Итбена взволнованно перешептывались. Даже всегда невозмутимые герольды и те переглядывались. Джотунны откровенно ухмылялись. От распиравшей его злости Итбен стал таким же пунцовым, как кайма на его белоснежной тоге.
- Итак, до следующего лета договор останется неутвержденным...
- Разумеется.
- Но до тех пор...
- Ничего! Пока утвержденный документ не вернется в Хаб! Достойный консул, ты же понимаешь... месяцы и месяцы пути, - злобно скалил зубы бледнокожий варвар, взирая на Итбена сверху вниз.
Шанди искренне наслаждался тем, как северянин унижал ненавистного консула. Принц едва сдерживал распиравший его смех, но все же не опозорил себя хихиканьем - ведь услышь это Итбен, он, пожалуй, убил бы мальчика.
Резко развернувшись, Итбен начал шептаться с министрами: с Гумайзом, с Гифиром, еще двумя, которых Шанди не знал. Вновь повернувшись к послу потемневшим лицом, консул процедил:
- Формулировка меморандума была весьма специфична. До сообщения о решении Круга танов Совету его императорского величества обе стороны должны действовать согласно договоренности. Король остается...
- Король?
- А... как его?.. Бывший герцог Кинвэйлский! - рычал Итбен. Он совсем потерял контроль над собой.
«Теперь он долго не утихомирится, и... О нет! Боги-покровители! Только не это!!!» - горестно застонал Шанди. Затекшая рука совсем не справлялась с полой ненавистной тоги. Тяжелая ткань медленно сползала вниз, пригибая к земле злополучную руку. Что он мог поделать?
- Вы обязались временно назначить вице-короля, подчиненного... - С каждым словом консул бесился все больше и больше.
Шанди знал, что злобой консул накачался на много дней вперед, и добрая часть ее выльется на него. Принц чувствовал себя очень несчастным: и тога с него падала, и зевота одолевала, а тут еще нестерпимо захотелось в туалет. Краснегар его ничуть не интересовал. Из подслушанных разговоров он знал, что императорский Совет довольствовался фиктивной победой, то есть в действительности импы уступали королевство джотуннам. Значит, когда Шанди вырастет и наденет корону, ему предстоит вернуть бесславно утраченные земли. Но это будет потом, сейчас же он слишком устал, чтобы забивать себе голову какими-то глупостями.
Возмущенный голос Итбена умолк, но джотунна речь консула не впечатлила.
- Как ты, надеюсь, помнишь, достойный консул, я - посол, а не полномочный представитель. Личные права тана в любом вопросе священны. Не мне обсуждать их. Стоит ему захотеть настоять на своем - и Круг самостоятельно утвердит его королем Краснегара. Таны никогда не посягнут на привилегии равного. - Он победоносно оглянулся на свой эскорт, в ответ джотунны ухмыльнулись, а посол добавил: - Тем более Калкора.
- Калкор - грабитель, насильник, убийца, пират...
Возмущенный посол, расправив плечи и выпятив грудь колесом, раздулся так, что стал еще выше ростом. Куда там было Итбену до этого варвара! Шагнув вперед с перекошенным лицом, джотунн зловеще прорычал:
- Как же мне передать тану твои слова? Как официальную императорскую позицию или как твое личное мнение?
Эхо, многократно отразившись от купола, осыпало присутствующих дробным грохотом.
Итбен отшатнулся от разъяренного посла. Министры тревожно переглянулись, свита джотунна вновь ухмылялась.
- Ну? - еще разочек рыкнул посол, добиваясь ответа.
- Што тут за шум? - разорвал нависшую тишину новый голос.
Шанди так и подскочил.
«Дедушка проснулся!» Мальчик оглянулся прежде, чем успел осознать, что он делает.
Император бодрствовал. Как всегда, его левый глаз наполовину скрывался под полуопущенным веком, но правый смотрел зорко, и, хоть из угла рта старика текла слюна, у императора явно был период просветления, а случалось такое в последнее время все реже и реже.
«Как же я рад этому! Рад, рад, рад! - Восторг захлестнул Шанди. - Тетя Оро вернулась, а теперь и дедушка. Пусть болезнь отпускает его лишь на несколько минут, но он будет с нами, хоть ненадолго, но будет! Как это приятно видеть! О, он заметил меня!»
Действительно, старик смотрел вниз и улыбался внуку.
- Твоя тога болтается, воин, - тихо и ласково произнес старик.
Приказу императора следовало повиноваться незамедлительно, и Шанди смог наконец-то шевельнуться, нравилось это Итбену или нет. Правой, рукой принц быстро подобрал соскользнувшие складки и вновь обернул конец полотнища тоги вокруг затекшей левой, конечности. Возня со складками шерстяной ткани во время официальной церемонии, да еще на ступенях Опалового трона, была неслыханным проступком, но повеление императора избавляло Шанди от какой бы то ни было ответственности. Жаль, что у него не нашлось оправдания, чтобы подвигать ногами. И все же, прежде чем вновь превратиться в каменное изваяние и уставиться на Белый трон, Шанди взглянул вверх на дедушку и благодарно ему улыбнулся.
Оправившись от изумления, Итбен поклонился императору.
- Поднят вопрос о Краснегаре, ваше величество.
- Рашве это не было улашено? - негромко прошамкал старик, однако на придворных его речь подействовала ошеломляюще. Дед разбирался в ситуации лучше и глубже, чем они предполагали.
- Взгляды посла Крушора на договор...
- Меморандум! - взревел посол.
- Што он хошет? - пробормотал император.
- Он добивается охранного эскорта для тана Калкора, который желает лично прибыть в Хаб, чтобы вести переговоры по вопросу...
- ...Он по праву претендует на трон Красн... - Громоподобный голос Крушора на какой-то миг перекрыл слова консула.
- ...Поджигатель, грабитель... - взвизгнул Итбен.
- ...Тан Гарка и почтенный...
- Еще нос свой осмеливается совать...
Вопль консула оборвался внезапно, молчал и посол. Глаза всех присутствующих следили за тем, что творилось за левым плечом Шанди.
«Безусловно, это не колдовство, - решил принц. - Значит, это дедушка. Хватило одного его жеста!»
- Калкор? - прошептал старческий голос.
- Да, сир! Тот самый пират, который жег, убивал и грабил селения по всему южному побережью. Флот Южных морей пришлось полностью перегруппировать, как вы помните, ваше величество, но мы опоздали. Калкор сбежал на запад через пролив Дир. Бандит разгромил три города в заливе Круля, и теперь, скорее всего, его нужно искать в заливе Утль или где-то поблизости. И этот-то бессовестный наглец полагает, что может безнаказанно приплыть по Эмбли в Сенмер на своей галере-касатке!
Оскорбленные сенаторы стучали кулаками по подлокотникам кресел, выражая свое возмущение. Только вчера Шанди изучал географию Империи и ее окраин: архипелаг Ногиды, населенный страшными антропофагами, горы Мосвип с их троллями...
- Но что еще хуже, - разорялся Итбен, - этот отъявленный пират требует признать его суверенным правителем Гарка и намерен вести переговоры с вашим императорским величеством по вопросу Краснегара напрямую, словно Гарк - независимое государство! Для своей безопасности мерзавец требует эскорта...
- Дозволено! - перебил консула император.
Итбен подавился словами и, задыхаясь, только таращил глаза.
- Сир? - прохрипел консул, не желая верить своим ушам.
- Ешли он будет шдешь, он уже нигде не шмошет грабить.
На некоторое время присутствующие в Ротонде замерли, потрясенные. Консул очнулся первым, но ему оставалось лишь подчиниться воле императора.
- Как прикажете, ваше величество, - согнулся в поклоне Итбен.
- Не шабудьте шообщить флоту, когда он отбудет, - устало прошамкал старик.
Министры, советники и герольды поспешно спрятали неуместные улыбки. По рядам еще недавно свирепо насупленных сенаторов прокатилась волна откровенного веселья. Зато джотунны сердито нахмурились. Итбен, видимо не желая выделяться из всех прочих, тоже нацепил на физиономию некоторое подобие улыбки, которая больше походила на звериный оскал.
За спиной Шанди услышал что-то вроде стона. Мальчику нестерпимо захотелось посмотреть на дедушку, но повернуться он не посмел. К тому же ему срочно пришлось заняться собой: странный звон в ушах отдавался в голове, его затошнило.
- Итак, посол, - с ледяной вежливостью ронял слова Итбен, - сколько же человек надобно тану Калкору для эскорта, чтобы чувствовать себя в безопасности?
- Сорок пять джотуннов и один гоблин.
Итбен уже поворачивался, чтобы отдать необходимые распоряжения, но последнее слово заставило его резко развернуться к Крушору.
- Гоблин? - изумился консул.
В повисшей тишине слышался лишь мирный храп дедушки. Круглый зал, казалось принцу, медленно окутывал мрак.
- Гоблин, - подтвердил посол, - очевидно, мужского пола.
- Что он собирается делать с гоблином? - оторопело поинтересовался Итбен.
- Ни малейшего представления, - пожал могучими плечами северянин. - Возможно, это его добыча, мне дела нет. А тебе зачем знать? В письме тана четко указано, кого он возьмет с собой в Хаб.
Внезапно звон в ушах Шанди достиг какой-то запредельной ноты. Звуки извне пробивались как через толстый слой ваты. Ступенька уплыла из-под ног, издав слабый, замогильный стон, Шанди упал. Последнее, что он увидел, - вперившиеся в него черные глаза Итбена.

2

В далеких от Хаба восточных землях к шумливому Араккарану неторопливо подкрадывался вечер. Залив еще сиял ясной голубизной, но базары уже угомонились. Ветер неистово трепал кроны пальм, и казалось, они танцевали, играя его теплыми вихрями. Солоноватый привкус моря мощной струей вливался в распахнутые окна, смешиваясь по пути с ароматами мускуса, специй и гортензий, а по захламленным улицам тот же самый ветер разносил миазмы, источаемые кучами мусора.
Как всегда, целый день на кораблях и верблюдах, в возах и корзинах стекалось в блистательный город богатство страны.
Моряки-джотунны усердно трудились в доках, в то время как сухопутные жители не менее старательно занимались своим ремеслом: импы торговали, гномы мастерили, эльфы развлекали, русалки услаждали, карлики-мусорщики сновали с метлами и мешками.
Но все эти пришлые являлись малой каплей в море коренных араккаранцев. Рослые, краснокожие, они щеголяли главным образом в разноцветных хламидах, ниспадающих причудливыми складками. На своем грубом заркианском диалекте джинны сплетничали, спорили и ссорились друг с другом, однако любить и смеяться они тоже умели - как-никак они были людьми. А то, что эти мошенники лгали напропалую - так их жертвами становились лишь простофили, не знавшие местных обычаев, а за чужаков душа ни у кого не болела.
Над городом главенствовал дворец султана - здание неземной красоты, воспетой в легендах, и хранилище тайн, леденящих кровь. В одной из его башен, а точнее, за решеткой какого-то из многочисленных балконов медленно сходила с ума Кэйдолан, герцогиня Краснегара.
Вот уже вторые сутки металась она, не находя себе места от тревоги за свою племянницу Иносолан, ставшую султаншей Араккарана. Безусловно, затворничество для молодоженов извинительно, но не в обычае любящей племянницы было начисто забывать о своей тетушке. Зловещее и неестественное молчание грозило бедой. Султанши вполне могло уже не быть в живых.
В сущности, Кэйд была пленницей. Прочно запертые двери и вооруженные до зубов стражники не позволяли ей и носа высунуть из покоев. Служанки хранили упорное молчание: словно ожившие мраморные статуи, они оставляли без ответа любой ее вопрос, сколько бы она ни сердилась. Приятельницы, в Араккаране их у нее набралось уже достаточно много, тоже скрытничали. Правда, - те, кого она знала по именам, охотно навещали ее, пили с ней чай, угощались сладостями и болтали как сороки, но сплетничали лишь о пустяках, не более... - Особые надежды Кэйдолан возлагала на госпожу Зану, искренне надеясь, что эта дама сочувственно относится и к ней самой, и к ее племяннице. Но как ни обхаживала Зану герцогиня, та либо не могла, либо не смела сказать ничего определенного.
Интуиция подсказывала Кэйд, что что-то тут не так... По идее обитатели дворца с появлением новой султанши должны были бы ликовать. Как-никак женитьба султана, а самое главное, гибель Раши стоили хотя бы праздника. Ведь теперь Араккаран освободился от власти колдуньи, правившей страной больше года. Чем не причина для веселья? Но нет, вместо радости воздух источал миазмы страха. Просачиваясь сквозь мраморные стены, выползая из-под глазури изразцов, тревога заволакивала строения, затмевая солнце.
Кэйд пыталась уверить себя, что ее тревога - плод разыгравшегося воображения. Шагая из угла в угол, она неустанно убеждала себя в этом, тщетно надеясь на невозможное. Внутренний голос упрямо шептал ей, что предчувствие опасности - не пустые фантазии. Герцогиня прожила долгий век, почти семьдесят лет, так что доверять собственной интуиции она могла. И если все внутри нее кричало о нависшей опасности, то так оно и было.
Она рассталась с Иносолан у дверей во внутренние покои султана. С тех пор прошло двое суток.
Дни - полные горького одиночества и тревоги, а ночи - и того хуже! Кошмарное воспоминание об ужасном конце Раши лишило ее покоя. Кэйд называла себя дурой и пыталась отмахнуться от видений, но это не помогало. Стоило ей задремать, и она вновь видела живой факел с взметнувшимися к небесам руками и тонущий в реве пламени раздирающий душу крик: «ЛЮБОВЬ!»
До чего же просто! Четыре слова силы - колдун, пять - прах.
Мастер Рэп шепнул словечко на ушко Раше, и колдунью поглотило пламя.
Балкон прижимался почти к самой крыше высокой башни, в которой устроили Кэйд. Отсюда, с высоты птичьего полета, видела герцогиня плоские крыши дворцовых построек и крытые аркады переходов, а также один из дворов. Там то и дело сновали стражники в кожаных коричневых накидках поверх доспехов, эскортируя принцев в зеленых плащах или изредка группки женщин в черных покрывалах. Несколько раз важно проехали всадники. Дальность расстояния смазывала детали, но все же что-то в том, как двигались люди, подсказывало ей, что и они были порядком встревожены.
Она и ее племянница совершили роковую ошибку. Они неверно поняли слова Бога. Иносолан должна была доверять любви, а девушка решила, что должна доверять Азаку. Вместо того чтобы заглянуть в свое сердце, она понадеялась на страстные речи этого джинна и согласилась на замужество, полагая, что со временем научится отвечать ему с не меньшей пылкостью.
А потом... Потом было уже слишком поздно...
Кэйдолан как-то даже и не замечала Рэпа, ведь он был всего лишь конюхом. И в последнюю ночь в Краснегаре они не обменялись ни единым словом. В сущности, она не знала его. Никто не знал! Обыкновенный полукровка, он ничем особенным не выделялся - ни красотой, ни обаянием, ни знаниями, ни манерами. Однако именно он спас Иносолан от коварного Андора, а позже вырвал из рук колдуньи.
Парень сумел за полгода пересечь всю Пандемию в погоне за похитительницей, прорубиться сквозь строй гвардейцев и погубить колдунью, шепнув ей одно из своих двух слов силы. Он совершил это, вероятно почти не надеясь на удачу, а тем более не ожидая столь разрушительных результатов.
- Не об Азаке Они говорили, - сокрушалась Кэйдолан. - Бог имел в виду конюха, друга детства. Да, его, но очевидным это стало только сейчас. Что же с ним теперь? Что с тобою, Рэп?
Выбор невелик, раз он во власти разгневанного султана: фавн либо заточен в каком-нибудь подземном каземате, либо уже мертв. Последнее, пожалуй, могло бы оказаться наименьшим злом.
Если бы в ту ужасную ночь в Краснегаре Кэйд сообразила бы, что парень, обладающий словом силы, не может быть рядовым невежей, все бы, наверное, обернулось по-другому. Но Кэйд было не до раздумий. Конечно, узнав где-то в пути второе слово, Рэп стал адептом, превратившись в сверхчеловека. Но сейчас он там, где не спасут даже два слова силы.
Кэйд мерила шагами балкон... Взад-вперед... нескончаемый путь!
- О-о-о, Иносолан! Твоя наставница могла бы присоветовать тебе что-нибудь и получше, - в порыве отчаяния воскликнула старушка.
Возможно, тетушке следовало быть настойчивее. Пыталась ведь она изменить ситуацию. Может быть, стоило довериться Раше? Но племянница об этом и слышать не желала. Права она была или нет, кто теперь разберет? А это глупейшее бегство в пустыню? Что оно принесло, кроме унижения и насильного возвращения? Ничего.
Теперь Иносолан обречена бездельничать в гареме и рожать сыновей для чужой страны. Преданное Империей и Хранителями, ее королевство погибло. Сейчас там правят таны Нордландии.
Бедняга Рэп погиб или скоро погибнет, и эта вина больше всего мучила Кэйд.
Принцесса никогда не страдала богатым воображением, потому-то и к магии особого доверия не питала. Оккультизм всегда был для нее чем-то далеким. Много лет назад, когда Кэйд почуяла смерть матери Иносолан, она послушалась внутреннего голоса и за три дня добралась из Кинвэйла до гавани, успев на один из последних кораблей. Но тогда она не постригала свое предвиденье особым даром и никому об этом не сказала. Холиндарн с легкостью поверил, что ее прибытие - просто счастливое совпадение. А малышку Инос тогда столь серьезные вопросы еще не интересовали.
Закатные лучи солнца раскалили камни балкона, да и бесконечное хождение из угла в угол утомило Кэйд. Измаявшись, но так и не найдя ответов на свои вопросы, она проковыляла в комнату и рухнула на мягкую подушку, заменявшую стул.
Помещение, отведенное ближайшей родственнице новой султанши, было скорее похоже на чулан, чем на жилые апартаменты. По дворцовым стандартам обшарпанные стены и обилие безобразных скульптур, по-видимому награбленных в каком-то походе, молчаливо демонстрировали оскорбительное презрение к новой обитательнице комнат. Словно всесильный султан гадал, что бы с ней сделать, а пока запихнул подальше от глаз.
- Почему, ну, почему Инос молчит? Что, если мои послания до нее вообще не доходят? - изводила себя герцогиня.

3

В низину меж холмов, в самое сердце города, густые вечерние тени несли прохладу, освежившую драгоценности шейха Элкараса - чудесные цветы, благоухающие в саду. В выси мерцали первые звезды, ласково звенели струи фонтана, жасмин и мимоза наполняли воздух своим благоуханием.
Мастер Скараш был явно навеселе. Вцепившись в бутылку, он пару раз встряхнул ее и с огорчением обнаружил; что она пуста.
- Любопытно, которая? - пробормотал он, запулив ее в пышные кусты роз. Освободившись от тары, он тут же избавился и от интереса к ней. - А-а-а, ка-а-кая разница!
Действительно, что значили несколько монет убытка против колоссальной прибыли от предполагаемого партнерства. Жизнь редко баловала торговцев крупной удачей, а грядущие перспективы выглядели весьма заманчиво. Несомненно, дед будет им гордиться, очень гордиться. Правда, в детали Скараш еще не вникал, и от этого они казались весьма запутанными. Но утро вечера мудренее, и, протрезвев, он вместе с компаньоном тщательно проработает все аспекты договора. А сейчас ничто не должно омрачать доброго веселья, этого достойного начала долгому и крепкому сотрудничеству, обещающему в будущем принести дому Элкараса несметные богатства.
Уставившись в дверной проем, Скараш громко прорычал, требуя еще вина. Затем перевел затуманенный винными парами взор на собутыльника.
- Это н-не ш-шутка - эксклю-юзивная лицензия?
- Никаких шуток, - заверил гость. - Империя предпочитает иметь дела с определенными снабженцами по каждому виду товара. Это упрощает бухгалтерию. А если партнер надежный, то ему можно передать также и лицензии тех поставщиков, кто не оправдал высокого доверия. Гигантские перспективы, не так ли?
Скараш важно кивнул и тут же икнул. Обильные возлияния только усиливали жажду. Как же мудро поступил дед, назначив перед отъездом его главой дома, радовался Скараш.
- Скольк-ко т-тов-варов вы хотите? - заикаясь, пролепетал он.
- Много, оч-чень много, - подыгрывая джинну, уверил собутыльник. - Но довольно о скучном. Поболтаем попросту, о всякой всячине. По-моему, ты вернулся из Алакарны, и совсем недавно, я прав?
- Верно. А как т-ты эт-то узнал?
- И султан был на том же корабле, что и ты? - допытывался гость.
Заметив выскочившую из дома девушку, до самых глаз закутанную в покрывало, так что непонятно было, это дальняя родственница или родная сестра, Скараш равнодушным кивком подтвердил предположение импа и жадным взглядом вцепился в наполненные вином бутылки в ее руках.
- Из Алакарны? - доброжелательным тоном выведывал приятель.
Имп был вызывающе красив, к тому же обаятелен и мил. Он изъяснялся изысканно. Скараша завораживала певучая интонаций неожиданного друга... Он наслаждался его речью.
- Ага, - пустился в объяснения мастер, - я прямиком п-поехал. На в-верблюде. Вообще, з-знаешь ли, торговцы, они... свои тропки имеют. П-понимаешь... поним-маешь почему? Мы странствуем... бро-одим... Во-от. Пр-равильно я говорю?
- Конечно, - поддакнул имп с обаятельной улыбкой. - А султан?
- Султ-тан? О-они с-с-с дедом к-крюк с-сделали. Не-е-большой.
- Крюк?
- Да-а, через Т-тум-м!
- Невозможно! Это же Проклятые Земли! Знаешь, ты меня по-настоящему заинтриговал.
Чуть-чуть протрезвев, Скараш засомневался, разумно ли он поступает, откровенничая с чужаком. Дед Скараша был магом, а теперь состоял служителем при колдуне Олибино, одном из Четырех Стражей. Но окончательно избавиться от винных паров мастер не успел: имп предупредительно наполнил его кубок. Себя он тоже не забыл и начал провозглашать тост за тостом, пока не иссякло вино в бутылках.
Неумолчный стрекот цикад органично вплетался в монотонную беседу двух собутыльников.
- Пусть он маг, но я не могу взять в толк, как он сумел выследить в такой дикой местности?
- А-а-а! - с таинственным видом погрозил пальцем Скараш. Тут его замутило, и мастер подумал, что не мешало бы чем-нибудь закусить выпитое. Крепкие вина слишком быстро валили джиннов с ног, поэтому те старались избегать попоек, подобной этой. Обычно Скараш никогда не злоупотреблял спиртным, но сегодня... - Н-ну, ко-олдунья снаб... снабдила деда лову-ушкой, по-поводком. Ма-а-гия-то следы-ы ост-тавляет, п-понимаешь...

4

- Тетушка, - сквозь сон услышала Кэйд.
Герцогиня с трудом разлепила веки. Голова гудела словно чугунный котел, а во рту ощущался премерзостный привкусу, верный признак того, что спала она в неудобной позе. Проморгавшись, она различила в неверном свете луны закутанную в покрывало фигуру.
- Инос! Дорогая!
- Не вставай... не надо, - забеспокоилась племянница.
Но Кэйд все равно поднялась и поспешила обнять девушку.
- Инос! Милая моя девочка! Я так... тревожилась! Ты в порядке?
- Конечно же, тетя. Все нормально. - Отпустив плечи тетушки, Инос повернулась к окну. - Разумеется, со мной все в порядке. Я самая желаемая и заботливо охраняемая женщина в Араккаране. Да что там... но всем Зарке. Как же со мной может быть что-то не в порядке?
От тона, каким говорила племянница, у Кэйд защемило в груди. Она рванулась вперед, но Инос поспешила отстраниться.
- Ты совсем одна, тетя. Почему ты уснула посреди комнаты? А ужинала ли ты сегодня вечером?
- Рассказывай, дорогая! Рассказывай! - не сдавалась Кэйдолан.
- Что рассказывать?
- Все!
- Правда? Ты хочешь услышать подробности моей брачной ночи?
- Да, - промолвила герцогиня и, проглотив комок, стоявший в горле, подтвердила: - Пожалуй, да.
Инос медленно повернулась к ней. Плотное белое покрывало скрывало всю ее фигуру, с головы до ног. Только глаза из складки поблескивали.
- Тетя! Даме не к лицу такое любопытство.
- Не шути, Инос. Я сердцем чувствую, что-то не так.
- Грабители вломились во дворец и режут всех направо и налево.
- Инос, пожалуйста!
- Хорошо. Что с Рэпом? Он в тюрьме?
- Да.
- Из-за меня, - простонала она. - Как это несправедливо! Разве должен страдать преданный друг только потому, что пытался помочь мне?
- Пройдет несколько дней, и султан раскается...
- Нет у нас времени! Нет... - Инос заломила руки. - Что они с ним сделали, тетя? Ты что-нибудь знаешь? - Вначале ее голос дрожал, но потом она справилась с собой.
- Увы, дорогая, - вздохнула тетушка. - Я пыталась спрашивать, но...
- А я не сомневаюсь. Азак обещал, что крови больше не будет, но он дико ревнив. Раньше я и не представляла, что это такое - ревность. Теперь это слово наполнилось для меня вполне определенным смыслом. Знаешь, его бесит даже подозрение, что я могу подумать о каком-либо мужчине. Если я заикнусь насчет Рэпа, то подпишу ему смертный приговор, незамедлительно. Не понимаю, что ему понадобилось в Большом зале?...
- Дорогая, мы сделаем все, что сможем, - заверила ее тетушка.
- Боюсь, немногое мы можем, - прошептала Инос.
После этих слов повисло неловкое молчание. Обе женщины вглядывались друг в друга, стоя в серебряном свете луны. Кэйд показалось, что она слышит стук собственного сердца.
- Это не все, не так ли! - промолвила она.
Иносолан кивнула.
- Тебя не обмануть, - обронила племянница. Затем она сбросила покрывало.
- Боги! - вскрикнула Кэйдолан, всплеснув руками. - Нет! Нет! - рыдала она.

1 Следующая страница


Император и шут 2

- Раша умерла слишком рано, - горько вздохнула Инос.
- Колдунья не сняла заклятие?! - ужаснулась герцогиня.
- Нет, не сняла. Обещала, но не сделала. Даже не принималась за это. Ведь он только собирался меня поцеловать, только собирался...
Даже в сумраке видны были жуткие ожоги на щеках и подбородке девушки.
«Как хрупка красота! И как быстротечна! - проносилось мыслях ошеломленной Кэйд. - Была, и нет ее... А эти ужасные раны, покрытые струпьями... Безобразные шрамы от них останутся надолго, если не навсегда».
Шатаясь, герцогиня сделала несколько шажков и упала на подушку. Она смотрела на племянницу, содрогаясь в бессильном отчаянии.
- Боль терпима, - успокаивала ее Инос. - С этим тоже можно прожить.
- Свадьба! О Боги! Твой брак, - вспомнила Кэйд.
- Ему нельзя дотрагиваться до женщин, - горько вздохнула Инос. - Даже до своей жены.
Кэйд обмерла - мир вокруг, казалось, подернулся дымкой тумана. Невозможно было понять, то ли она на грани обморока, то ли глаза ей застилают непрошеные слезы.
- Как же быть? - дрожащим голосом промолвила она.
Раньше дела были плохи, а теперь стало и того хуже - обречена на целомудренный брак, а буйная страсть Азака вскоре перерастет в глухую ненависть к той, которую он страстно желал, но до которой не мог и теперь никогда не сможет притронуться.
- Существует лишь один способ поправить наши дела, - с напускным спокойствием говорила девушка. - Однажды мы попытались... Теперь вновь рискнем - обратимся за оккультной помощью.
- Мастер Рэп?
- Нет, нет! Он всего лишь адепт. Только колдун сможет снять заклятие.
- Колдун? - Кэйд была слишком шокирована, чтобы соображать нормально.
- Четверка. Хранители. Проклятие, наложенное на монарха, суть политическое вредительство, так что нейтрализовать колдовство - их прямая обязанность. Стражи снимут проклятие и, надеюсь, исцелят мое лицо.
Герцогиня несколько раз глубоко вздохнула и тряхнула головой, надеясь прочистить мозги, но ничего не вышло. Все же она не отступила:
- Что ж, корабли мне всегда нравились, к тому же я давно мечтала посетить Хаб, наконец-то...
- Нет, тетя, - остановила ее племянница.
- Нет?
- Нет, ты не едешь. Он не желает. Тетя, я пришла попрощаться. Боги да благословят тебя, - ровным, холодным голосом роняла она слова. Куда только девалась ее прежняя музыкальность. - И... спасибо тебе за все.
- Уже? Неужели?
Где-то скрипнула дверь. По каменным плитам коридора с мерной неторопливостью звонко стучали каблуки сапог. Кэйд так разволновалась, что, когда она попыталась встать, колени отказались ей служить. Иносолан сама подошла к ней и, наклонившись, поцеловала в щеку.
- Пройдет немало дней, пока двор поймет, что Азак далеко, - торопливо шептала она тете. - Объявлено, что молодожены отправляются в путешествие по загородным дворцам. Так мы выиграем неделю-другую. А там... что ж, как Боги пожелают. Замещать султана остается принц Кар. Он здесь будет главным.
- Хаб! В Хабе не носят покрывал. Ты не можешь...
- Могу! Только в покрывалах я могу там показаться, - с горечью заявила Иносолан.
«О Великое Равновесие! Милостивые Боги да помогут нам - Иносолан, моя дорогая девочка, потеряла все, даже свою красоту», - стенала Кэйд.
Шаги раздавались уже под самой дверью. Только один человек мог так самоуверенно разгуливать по дворцу.
- Помни о Рэпе, - выдохнула Инос. - Попытайся сделать что сможешь. Пока нет Азака - он в безопасности. В этом я уверена. - Потом она заговорила более громким голосом: - У нас есть быстроходный корабль. На нем мы направимся на запад. Муж считает, что мы успеем достичь Гобля до закрытия навигации на зиму. Тетушка, пожелай мне удачи... Пожелай нам удачи! Пожелаешь?
- А война? - воскликнула Кэйдолан. - Разве Империя не оставит войска в Алакарне? Зарк чудом избежал вторжения. А после этого султан-джинн рвется во вражескую столицу?!
- Рискнем еще разок, только и всего, - небрежно отмахнулась Инос. - Путешествие будет восхитительное. Не волнуйся, тетя, мы не пропадем. К весне вернемся... мой муж и я... береги себя. Да пребудут с тобой Боги!
Дверь распахнулась. В проеме виднелась высокая тень, слабо поблескивая драгоценными камнями украшений.
- Да пребудут Боги с вами обоими, - произнесла Кэйд. Инос молча скользнула прочь, как дух скрывшись в темноте вместе с Азаком.

5

Если Андор наслаждался прелестью садов шейха, то здесь, в кухне, грязной от сажи, сидеть приходилось на голых досках, а горячее марево, долженствовавшее быть воздухом, пропиталось прогорклыми запахами стряпни. Кухонное помещение в этом беспорядочном нагромождении строений, именуемых дворцом шейха, освещалось вонючими светильниками, над пламенем которых вились тучи мошек и мотыльков.
Гатмор уже давно сидел на жесткой скамье. У него устала спина и затекли ноги. Пошевелив лопатками и по возможности расслабив спину, он вытянул ноги, а затем вновь скрестил их, но уже по-другому. Грузный джинн, громоздившийся на такой же скамье напротив стола, покосился на джотунна и вновь занялся вычесыванием насекомых из волосатых подмышек. За весь вечер эта громадина не сказала ни слова. Впрочем, Гатмор был только рад этому. Судя по источаемому запаху, джинн был погонщиком верблюдов. Теперь этот неотесанный тип оказался в роли сторожевого пса при джотунне. Желал бы посмотреть Гатмор, как неуклюжий болван вздумает помериться с ним силой. От нечего делать северянин наблюдал за теми, кто заглядывал в кухню. Парочку таких крепких ребят моряк с удовольствием бы нанял.
Женщин, прибегавших на кухню, он тоже не оставлял без внимания. Даже в покрывалах смахивая на трупы в саванах, они все равно двигались грациозно, словно эльфы. Вздувающиеся складки белого полотна, а точнее, скрываемые ими тайны будили воображение любого мужчины. Ну разве могли спешащие по поручению хозяина незнакомки не приковать к себе скучающий взгляд Гатмора? Моряк сидел и гадал, насколько хороши фигурки под каскадом складок. А эти огненные глаза...
В конце концов, раз жена погибла в резне, устроенной Калкором, то так тому и быть. Гатмор уже не знал, хотел ли бы он сейчас услышать ее прежние ворчливые придирки. Джотунна снедало острое искушение попробовать остановить первый же белый кулек, заговорить с женщиной и посмотреть, как взовьется погонщик верблюдов.
Гатмор изнывал от скуки. Он торчал в этой мерзкой чумной дыре добрых пять часов, и это после потраченных совершенно впустую двух дней разговоров, споров - и, главным образом, ожидания. Оно раздражало больше всего. Он все время кого-нибудь ждал: то Тинала, то Дарада, а теперь Андора. Труд простого носильщика тоже не сахар, но ради товарища можно согласиться и на такое.
Рослый юнец просунул в дверь голову и, отыскав глазами джотунна, сообщил:
- Эй, поднимайся! Ты хозяину нужен.
Гатмор зловеще заулыбался и ласково спросил:
- Я тебя правильно расслышал?
Погонщик верблюдов просиял и заинтересованно воззрился на юношу. На миг показалось, что вечер обещает быть интересным.
- Твой друг, да? - пряча глаза, поправился парень.
- «Наниматель» будет в самый раз, - смилостивился Гатмор и поднялся со скамьи. - Веди, Валиант. - Вгонять в краску бронзовые лица стало для северянина в Зарке лучшим развлечением. Но слишком уж мизерным.
Он взвалил поклажу на спину и поспешил следом за проводником, как самый обыкновенный носильщик.
Подле дверей моряк увидел Андора. Тот едва на ногах держался, так и норовя сползти по стеночке. Гатмор молча взял одной рукой предложенный фонарь, а другой крепко подхватил импа под руку и вывел его в ночь прежде, чем иссякли нескончаемые дружеские прощания не менее пьяного хозяина. Дверь за ними захлопнулась с глухим стуком; послышались звон цепей и грохот задвигаемых засовов, оставляя их наедине с жаркой духотой и ночью.
Вокруг висела тьма, хоть глаз выколи. На суше моряк чувствовал себя неуютно. Усадив Андора на порог гостеприимного дома, он, чтобы сориентироваться, высоко поднял над головой фонарь. Андор тихонько икал.
Толку от фонаря было немного. В сущности, везде колыхались неясные тени, но угрозы в них не ощущалось. Волшебный свет луны кое-где мягко озарял высоченные стены противоположной стороны улицы. Тут и там слабыми отсветами маячили огоньки в окнах.
«И куда теперь? В гору или под гору? - гадал Гатмор, успокоившись относительно грабителей.
- И под гору, и в гору, с милашкой дорогой...
- Вызывай Сагорна! - оборвал напарника моряк.
- Вызывать? А как? - зашелся в смехе Андор. - Для этого я слишком пьян. Торговцы - не та публика, у которой на трезвую голову развязываются языки. Хоп, сейчас, кажется, придется вызывать карликов.
- Давай, давай, и побыстрее. Живее зови Сагорна, а карлики могут подождать.
Вместо ответа Андор уткнулся в угол и, упираясь руками стену, согнулся пополам. Выворачивало его вовсе не элегантно. Гатмору не оставалось ничего иного, как заняться изучением звездного неба, рассматривать неясные тени в свете луны и стараться не слушать кряхтенья, бульканья и вздохов.
- Поделом тебе, пройдохе! - прошипел сквозь зубы моряк.
Гатмора начинала утомлять зависимость от всей этой компании. За последние два дня его по очереди донимали все четверо. Хорошо, что не более одного за раз; впрочем, иначе и быть не могло. Но в этой чехарде дьявол голову сломит! Не успевал моряк приноровиться к одному... глядишь, работать приходится с другим. И все начинай сначала.
- Ну что, очухался? - спросил северянин, когда Андор отплевался. - Теперь выкладывай, что выяснил, или вызови Сагорна. Я хочу знать и не собираюсь угадывать.
- Эй, тупица, стражник недобитый, балбес нордландская, - петушился Андор, но джотунн остался невозмутим. Тогда имп перешел к уговорам. - Я думаю, мы попусту тратим время. Почему бы нам не вернуться...
- И не мечтай! - огрызнулся Гатмор. - В прошлый раз не сработало и теперь не выйдет.
Андор не сомневался, что, нажми он посильнее, ему бы удалось уговорить варвара убраться из Араккарана, бросив на произвол судьбы друга. Пару дней назад он почти добился своего. Они вышли в море на рассвете, но бриз утих, а только Джалон с помощью волынки мог вызвать свежий ветер. Однако стоило Андору уступить место Джалону, тот спокойно выждал, пока Гатмор придет в себя и перестанет буйствовать, они тотчас нашли общий язык и вернулись в Араккаран. Неотразимое обаяние Андора испарялось, как только исчезал он сам.
Андор начал было что-то бормотать, но, покорившись неизбежному, издал слабый стон и исчез...
Его место занял Сагорн. В свете фонаря серебрились его волосы и маячило бледное лицо.
- Отличная работа, моряк, - одобрительно фыркнул старик.
- Что он выяснил?
- Хм! - На мгновение Сагорн замер, то ли роясь в воспоминаниях Андора, то ли обдумывая что-то. - В гору, - распорядился старик и побрел в темноту.
Взвалив на спину узел, Гатмор поспешно зашагал рядом. Путники двинулись навстречу танцующим теням, замиравшим в неподвижной истоме позади них.
- Что узнал Андор? - допытывался моряк.
- Никогда не думал, что стану поминать гнома добрым словом. Но Ишист - превосходный врачеватель. О таком лекаре можно только мечтать! - трещал Сагорн. - Он, должно быть, равен...
- Еще немного, и тебе точно потребуется помощь лекаря, - зловеще прорычал Гатмор.
- Неплохо бы прямо сейчас сюда Ишиста, не так ли? Вспомни, что говорят о гангрене. Если все это правда, фавну недолго тянуть волынку. Его целительные силы не беспредельны, скорее всего, они уже на исходе.
Гатмор содрогнулся.
- Утром Тинал снова вскарабкался по дворцовым стенам, так что Андор узнал кое-что от пары стражников. Плохо, что потом, для надежности, пришлось вызвать Дарада. Ценно то, что Дарад видел герцогиню Кэйдолан. Ее фигура мелькала на балконе, - заметил Сагорн. - Это важно, очень важно, - хотя мои компаньоны этого еще не понимают.
Улица кончилась, упершись в крохотную площадь.
- Довольно с меня твоих игр, Сагорн, - зыркая по сторонам, прогудел Гатмор. - Помни, это последнее предупреждение.
Старик презрительно фыркнул. Он устал и дышал с присвистом, но направление удерживал четко - ко дворцу. Удача пока еще была с ними, но надолго ли?
- У тебя есть решение? - поинтересовался Гатмор.
- Конечно.
- Не врешь?
- Еще чего! Я прекрасно знал, что делать, еще вчера, когда меня вызвал Джалон. Я только не хотел раньше времени обнадеживать тебя.
Гатмор в душе клялся непременно отомстить когда-нибудь этому хилому книжному червю.
- Решение! Говори! - скрипнул зубами моряк. - Сейчас самое время.
- Добавить магии! - заявил старик. - Рэп всего лишь адепт. Но, несмотря на его раны, два слова силы долго удерживали его жизнь на грани смерти. Однако теперь, когда он не может заговаривать стражников...
- Я всего лишь невежественный моряк, - рявкнул Гатмор. - Но я не дурак. Все, что ты тут натрепал, я и сам знаю.
Старый пустомеля никогда не упускал случая поболтать, но сегодня он как будто нарочно тянул время.
- Заткни глотку, дружок. Или ты всему миру о наших силах поведать собрался? Ну, как, будешь слушать?
- Само собой, - проворчал Гатмор. К этому времени они выбрались на широкую дорогу, залитую лунным светом. В эти предутренние часы здесь было пустынно. Ни одной повозки, только на противоположной стороне дороги прошествовала воинственного вида толпа слуг с фонарями, сопровождавшая дородного торговца, спешащего по неотложному делу.
Сагорн с трудом передвигал ноги и пыхтел все сильнее и сильнее.
- Слова силы! Узнай я еще одно слово - я смогу стать адептом, а значит, им станет и Андор, и Тинал, и Джалон, и даже Дарад. Признаться, мысль о Дараде как об адепте... - Поймав на себе яростный взгляд Гатмора, он осекся, а затем без обиняков заявил: - Еще одно слово силы - единственный выход.
- Ты спятил! - всплеснул руками Гатмор. - Да где же его найти, тем более сию минуту. Ты же добрую сотню лет ищешь Это самое слово! И все зря. Так где же ты его собираешься искать сейчас?
- Я точно знаю, где именно, - ухмыльнулся Сагорн...
- Где?
- Оно есть у девушки.
- У принцессы Рэпа? Есть? Сдурел?
- Одно из слов Иниссо передавалось в их семье из поколения в поколение. Она приняла последний вздох отца, и он, безусловно, шепнул ей слово. Я не уверен, но, возможно, именно ради этого слова колдунья ее и похитила. Странно, что счастье бежит от нее, ведь даже единственное слово приносит удачу...
- Так ты уверен или нет? - допытывался Гатмор.
- Абсолютно уверен. Вот почему мы весь день обхаживали мастера Скараша. Он был одним из тех, кто сопровождал ее в пустыне.
- Итак, слово есть. Гениально! В чем же тогда ее мастерство? Что она может?
- По-видимому, она и сама не знает. По крайней мере, джинн ничего такого за ней не заметил, а то бы Андор из него это вытряс, - презрительно фыркнул Сагорн, - Впрочем, что с него взять, он мог быть не в курсе. Несомненно одно: какой-то магией она наследила, иначе дед Скараша не отыскал бы их.
- Дед?
- Элкарас. Он маг, но здесь его нет. Шейх все еще в Араккаране трудится на колдуна Олибино. Забудь о нем. Нам нужно найти Инос и убедить ее передать свое слово силы мне или одному из моих партнеров. Тогда мы сможем спасти Рэпа.
- Как?
Сагорн, казалось, совсем выбился из сил. Он остановился и привалился отдыхать к стене, ограждавшей территорию дворца.
- Фавн не боец, - с трудом переводя дыхание и потирая бровь, говорил старый хитрец, - но двух слов силы ему хватило, чтобы удержать поодаль всю дворцовую стражу. Представь на его месте Дарада! О-го-го, что было бы! Добавить к имеющемуся еще одно слово, и... мы сможем все - или почти все. О Боги, да Тинал с двумя словами запросто выйдет из дворца с султанским троном под мышкой!
- Тихо! - резко одернул болтуна Гатмор. Он напряженно прислушивался к едва различимому шуму, раздававшемуся из-за угла. Как раз там, где находились ворота во дворец. - Это лошади, - пробормотал он. - Точно, лошади. Скорее!
Поспешно загасив фонарь и понимая, что в любом случае они выглядят весьма подозрительно, Гатмор схватил старика за руку и потащил через дорогу. Джотунн торопился добраться до темной аллеи, но бежать приходилось в гору, а всадники быстро приближались. Копыта дробно стучали по каменистой дороге.
И днем джинны отличались чрезмерной подозрительностью, а уж ночью...
Как всегда, перемена произошла молниеносно. Внезапно запястье, которое держал Гатмор, истончилось и выскользнуло из его лапищи. Джотунн даже споткнулся от неожиданности, а Тинал стрелой вырвался вперед, спеша в укрытие. Мальчишке даже одежда Андора не очень мешала - правда, болталась она на нем как на вешалке. Тинал никогда не стремился быть героем. Отягощенный поклажей и теперь уже не нужным фонарем, Гатмор заметно отставал от легконогого парня. Стиснув зубы, моряк спешил изо всех сил, подгоняемый усиливающимся цокотом подков и собственной злостью на малютку вора, исчезающего в зарослях. До того как нырнуть в спасительную тень, джотунн успел увидеть головных всадников отряда, огибающих угол дворцовой стены... Только оказавшись среди деревьев, Гатмор понял, что это вовсе не аллея, а всего лишь очень большая ниша. Собственно, убедил его в этом забор, в который он с ходу врезался. Тинал испарился, словно его и не было.
Выругавшись сквозь зубы, Гатмор отшвырнул бесполезный фонарь, сбросил на землю узел и стал лихорадочно развязывать стягивающие его веревки. Моряк надеялся вовремя добраться до меча. Он не сомневался, что всадники его заметили, а значит, предстоит бой. Его последний бой - ведь не может же один человек одолеть целый отряд. Сейчас джотунн жалел только об одном: что всю свою жизнь пользовался лишь кулаками, а не мечом. Задыхаясь после пробежки, он хватал ртом воздух, как рыба, выброшенная на берег. Узлы не слушались его пальцев, и он бросил это бессмысленное занятие. Бродяга, околачивающийся возле дворца в предутренние часы, к тому же удирающий от стражников... он заведомо мог считать себя мертвецом. Подобная перспектива бросала Гатмора в холодный пот.
Как ни странно, лошади продолжали скакать все тем же легким галопом. Дюжина стражников пронеслась мимо его сомнительного убежища. Следом за ними прокатил экипаж. Подле экипажа гарцевал громадный детина на вороном скакуне. Потом еще два десятка воинов промелькнули в лунном свете.
Странная кавалькада скрылась вдали. Грохот подков и колес замер, тишина ночи нарушалась лишь пыхтением джотунна.
Сверху вдруг что-то свалилось. Гатмор так и подпрыгнул, его взвинченные нервы не выдержали. Но пугаться не стоило: это объявился Тинал. Он соскочил с отвесной стены, на которую вскарабкался.
- Забавно, - озадаченно промолвил вор, - устраивать прогулки в столь неурочный час.
Гатмор раздраженно сопел. Из всех пятерых Тинал был самым скользким типом. Последние два дня действовал в основном именно маленький воришка, однако работал он в одиночку. И хоть сталкивались они довольно часто, но, обменявшись парой-другой слов, мальчик опять исчезал. Юный имп, хрупкий и хитрый, с неприметной внешностью.
- Пошевеливайся, - нетерпеливо щелкнул пальцами вор. - Давай мое барахло.
- Носильщик! Просто носильщик! - сердито ворчал Гатмор. Узел по-прежнему не поддавался. - Скажи мне план старика, - потребовал моряк, забыв про веревки.
- Кэйдолан, - буркнул Тинал, быстро избавляясь от одежды Андора. - Дарад видел ее на балконе, но думать - не его занятие.
- Ясно. Но почему она?
- Скорее же! - требовал парень. - Потому что вряд ли кто-нибудь, кроме нее, сможет приблизиться к Инос и поболтать с глазу на глаз. Ты что, не знаешь, как тщательно джинны охраняют своих женщин? - снизошел до объяснений вор. Он успел раздеться догола, и терпение его лопнуло. Мальчишка оттолкнул Гатмора и мигом справился с узлами. - Я, возможно, смогу добраться до тетушки. Уж старушку-то не станут охранять слишком бдительно.
- А что с того?
Тинал потрошил тюк, разбрасывая вокруг себя тряпье, и наконец выкопал шорты. Имп натянул их, подпрыгивая то на одной ноге, то на другой, и снова склонился над ворохом барахла, выбирая обувь.
- В дело вступит Джалон.
- Джалон? - озадаченно произнес Гатмор. Он не считал себя глупцом, но таинственная шайка упорно делала из него дурака, нарочно путая моряка. Сагорн - интриган, Тинал - пройдоха. Что мог противопоставить им честный моряк?
Но вот Тинал извлек из мешка меч и пристроил его себе на спину. Клинок был из отличной гномьей стали, но рукоять слишком явно указывала на бывшего хозяина, на ней словно табличка висела: «Украдено из дворца Араккарана». Внутри дворцовых лабиринтов парнишка в любой момент мог вызвать Дарада, если возникнет необходимость в кровавой схватке.
- Вот, собственно, и все, - заявил Тинал, глядя на Гатмора снизу вверх. - А дальше - импровизация. Может быть, у тебя найдется план получше?
- У меня - нет, - угрюмо признался моряк, - но у тебя он есть. Выкладывай!
- Ладно. Инос передает Джалону свое слово силы. Став адептами, мы вызволяем Рэпа... Тебе не стоит слоняться вокруг дворца. Я не знаю, сколько времени понадобится на все про все: возможно, день или больше. Ищи нас... - Тинал умолк, выбирая место встречи, - в салуне «Северная звезда». Да, именно там - его двери не закрываются ни днем ни ночью. Если попусту прождешь два дня, знай - мы мертвы. Понятно?
- Почему все-таки Джалону? Постой, здесь слишком светло, чтобы взбираться. Отыщи какой-нибудь темный уголок.
- Здесь безопаснее всего. Оглянись вокруг - ни одной живой души.
Гатмор собрался было возражать, но опоздал. Легконогий воришка уже мчался через пустынную улицу, и не успел Гатмор охнуть - как постреленок словно взлетел на стену. Еще через мгновение он исчез. Моряк же остался стоять посреди вороха разбросанной одежды, со страхом ожидая тревожных криков. Но ночь хранила молчание.
Облегченно вздохнув, Гатмор наклонился, взял мешок и начал засовывать в него не понадобившиеся на этот раз тряпки. Затянув узлы, он выпрямился, готовый вскинуть на спину поклажу, и застыл.
- Идиот! - прошептал он. Одиночество всегда способствовало его мыслительному процессу.
«Итак, Рэп умирает, распятый на полу. Ему выжгли язык и переломали кости. Его тело пожирает гангрена... Пусть Дарад или Тинал, не важно, станут адептами - ничем они Рэпу не помогут. Только колдуну под силу исцелить такие жестокие раны. Колдуну, а не адепту! Кроме того, знает ли Иносолан, как изувечен Рэп? А если ее убедили, что он просто брошен в темницу? Тогда она с легкостью поверит россказням бессовестной шайки. Слово она отдаст, но Рэпу это не поможет!» - застонал джотунн и спугнул цикад взрывом проклятий.
- Одурачили! Конечно, одурачили! - рычал моряк. - Охмурят и девчонку! А Рэп... Рэп... он все равно умрет!

6

- Шанди! Шанди! О, мой бедный малыш! Шанди!..
Голос звучал из далекого ниоткуда. Он был очень громким. Шанди не понимал, почему мягкий и нежный голос тети Оро так сильно изменился. Мальчик не помнил случая, когда бы тетя Оро повышала голос до крика.
Шанди лежал на животе. Потому что так ему было удобно. Он спал, крепко спал - в темной комнате, на мягкой кровати. Ох, как ему хотелось спать!
- Шанди!
Мальчик улыбался, не в силах проснуться. Ему было приятно, что Оро пришла к нему. Шанди очень надеялся, что тетя увидит его улыбку даже в этой темноте, а увидев, поймет, как он ей рад. Говорить принц не мог, язык не поворачивался он спал. Весь мир словно плыл, покачиваясь на легких волнах. Просыпаться не хотелось - ведь тогда проснется и боль. А мальчик не хотел чувствовать мучительную боль в ягодицах.
- Шанди, поговори со мной!
Шанди попытался сказать тете, что завтра обязательно навестит ее. Но смог лишь невнятно пробормотать что-то. Странный вкус во рту мешал говорить не меньше, чем сонливость. Вкус лекарства, которое дала ему мама, чтобы унять боль.
Дозу на этот раз пришлось значительно увеличить, потому что выпороли его зверски.
«Я был плохим мальчиком. Почему? Я не помню. Но чем-то я разочаровал Итбена, очень разочаровал... Так хочется спать...» - медленно ворочалась мысль.
- Что тебе понадобилось в моей спальне?
«Мамин голос. Кричит. О Боги, мама злится!» - затосковал Шанди.
- Я навещаю племянника. Не пойму только, что девятилетний парень делает в материнских покоях? Будь добра, объясни!
«Голос тети Оро, - понял Шанди. - Не знал, что она может так кричать. Ее голос всегда был такой, как она: мягкий, приятный. А сейчас нет...»
- Он мой сын, - завопила женщина, - и мне решать, где ему спать. Так что благодарю за заботу.
- Что с ним? Чем ты его накачала?
- Немного снот...
- Немного?! Он в прострации! Опий? Разумеется, опий! Ты спаиваешь собственного сына настойкой опия?
- Не суй нос не в свое дело!
- Это мое дело!
Перебранка женщин измучила Шанди. Он чувствовал, как по щекам поползли слезы. Ему не нравился шум. Мальчик хотел подняться и попросить их не кричать возле кровати. Но он даже голову не в силах был оторвать от подушки, потому что она стала невероятно тяжелая и какая-то чужая.
«Хочу темноты, - капали слезки. - Той, в которой так хорошо спится... дурманной темноты».
- Повторяю, это не твое дело!
- Ошибаешься, мое! Он - мой племянник и к тому же - наследник короны! А это кто сделал?!
«Ой-ой-ой!» - стонать вслух не было силы...
- Ты видишь? Даже простыня прилипла. - Возмущенный крик тети Оро стал невыносимо резок. - Запекшаяся кровь! Даже бальзамом не смазано?
- Опухоль великовата, но компрессы помогут.
- Кто это сделал?
- Он был наказан.
- Наказан? И это называется наказанием? Сколько я живу на свете, такое всегда называлось поркой.
- В Круглом зале он опозорил себя.
«Да. Теперь вспомнил, - загрустил Шанди. - Я не «ерзал». Я сделал хуже. Я упал. Из-за меня прервали церемонию. Я опозорил себя перед всем двором. Конечно, меня выпороли, иного и быть не могло».
- Он упал в обморок! Я сама тому свидетель. От долгого стояния даже взрослые, случается, падают в обморок. Заткнись, Уомайя! Заткнись и слушай меня. Принц потерял сознание от слишком долгого стояния под раскаленными лучами солнца - как солдат на параде.
- Таких солдат наказывают...
- Изуверы, он же еще ребенок! Его возраст не обязывает просто даже быть там, а выстаивать всю церемонию тем более! Естественно, переутомление, отсюда и обморок.
- Собственного сына я буду воспитывать сама, и так, как я желаю! Повторяю, не твое это дело...
- Вздор! Мое...
Голоса то приближались, то удалялись, становясь то громче, то тише. Словно волны, разбегающиеся по Сенмеру. Мерная качка усыпляла...
- Это его книга? О Боги, да разве она годится мальчику его возраста? «Хабанская энциклопедия». Прекрасно! Неужели это все, что ему позволено читать?
Шанди любил тетю Оро, но сегодня он жаждал, чтобы она ушла и перестала кричать, а им с мамой позволили лечь спать. Голоса ненадолго стихли... затем вновь зазвучали, еще громче прежнего.
- Придется провозглашать регентство, иначе...
- А-а-а, так вот зачем ты в Хаб пожаловала? Думаешь себя регентшей сделать. Не так ли?
- Кого же еще? Уж не тебя ли, дочь простого латника? Великие Боги! Кого же еще? Или, может быть, слизняка Итбена? Фи! Говорят, он волосы красит. Это правда?
- О, черт! Мне-то откуда знать!
- Действительно, откуда?
Мама так пронзительно взвизгнула, что принц почти проснулся. Огонь, зажженный тростью Итбена на его ягодицах, вспыхнул с неистовой силой. Шанди услышал свои стоны.
- Тихо! - приказала тетя Оро. - Сына разбудишь. Теперь слушай меня внимательно, Уомайя. Мне не важно, с кем ты делишь эту роскошную постель. Мне также не важен цвет его волос. Пусть они будут синими, на здоровье. Но вы... ни каждый в отдельности, ни оба вместе никогда не получите регентство. Шанди мал, по очередности следующая я, но я не хочу корону. Однако долг прежде всего. Кстати, что случилось с отцом? Похоже, это ваших рук дело. Ну же, сознайся, чем вы его опаиваете?
- Не мели чепухи! Он стар...
- Не был он дряхлым старцем чуть больше полугода назад. Не был! До меня дошли кое-какие слухи, потому я и вернулась...
- А я здесь при чем! Не яд это, не яд! Его слуг регулярно меняют. Болезнь какая-то, просто старческая болезнь! И не колдовство это. Колдовство ему не грозит.
«Пожалуйста! - стенал в душе Шанди. - О, пожалуйста, уйдите! Дайте уснуть. Пожалуйста! Мне больно, когда я просыпаюсь. Больно!»
- Стражи? - снова раздался голос матери. - Ты полагаешь, я запросто беседую с колдунами и колдуньей? Несомненно, они знают, все знают, но не говорят.
- И конечно, они ничего не сделают, - простонала тетя Оро.
- Они не могут делать что-либо. Таков Протокол, дорогуша. Семья ограждена от колдовства. Для нас нет магических исцелений.
Спорщицы утихли, и Шанди снова утонул в темной одури... но ненадолго. Из забытья его вывел один посетитель.
- Ваше августейшее высочество! Неожиданная честь!
«Консул! - задохнулся от ужаса Шанди. - Опять злой... О Боги! - Слезы сами собой закапали на простыню. - Я больше не был плохим, правда, не был. Не надо! Пожалуйста, не надо!»
- Консул Итбен! Порка - твоя работа?
- Не твое дело, принцесса.
- Нет, мое! Почему мне не сообщили о болезни отца?
- Мы полагали, что тебя это вряд ли заинтересует. Ты похоронила себя в глуши, тратя время только на лошадей. Совет не счел возможным беспокоить тебя.
- Совет? Это все ты! В регенты рвешься? Потому и к Уомайе подкатился? Ты думаешь, я не слышала?..
Шанди впервые слышал тетю Оро такой разозленной.
- Слышала что?..
- Что вы любовники.
- Думай, что говоришь, женщина!
- Ты... угрожаешь... мне? - задыхалась от возмущения тетя Оро. - Это тебе стоит поостеречься. Что, спрашивается, привело тебя ночью в покои принцессы? Ты приручил ее и теперь дожидаешься, когда старик совсем одряхлеет, чтобы справить свадьбу, и...
- И оппозиция пригласила тебя. Все логично. Этого я и ждал. - Голос Итбена стал жестче - ох, плохой признак, - зато тише. А это уже приятнее. - Я подготовился к твоему приезду, принцесса Ороси. Твой дорогой супруг - как его коллекция часов?
- Нормально... Послушай, при чем тут Ли и его коллекция часов? Какое отношение...
- Они гномьего производства, не так ли? Хорошо, не все, но большинство из них. Твой муж ведет дела с гномами. Ведь гномы - непревзойденные мастера, их изделия лучшие в Пандемии.
- Ну и что же?
То, что тетя Оро перестала кричать, как нельзя лучше устраивало Шанди. Но голоса все еще беспокоили мальчика.
- Граница вдоль Черной реки вновь в огне. Возможно, война уже объявлена. А торговля с гномами в военное время равносильна предательству. Так что теперь я диктую условия. Слушай, твое высочество! Либо утром ты уезжаешь из Хаба, либо в полдень Сенат вынужден будет объявить имя виновного в государственной измене.
Теперь принц снова слышал бормотание, а потом, кажется, плач. Он вяло удивился: кто мог плакать? Смех матери успокоил мальчика.
- Прежде чем уедешь, я дам тебе некоторые документы. Ты их подпишешь. Больше часа на это не потребуется.
Опять голоса сменились неясным бормотанием. Затем и этот беспокойный звук замер до шепота... шелеста... тишины... Тихо и темно... Теперь спать... Спать...

* * *

Не говори о тщетности борьбы
И о бессилье пред своим врагом;
Что труд и боль напрасны, ибо им
Не изменить вещей круговорот...
- - - Клайф. Не говори о тщетности борьбы...

Часть вторая
В ТЬМЕ КРОМЕШНОЙ

1

Неясный шорох прервал ее молитву.
- Кто там? - Кэйд резко повернулась и чуть не потеряла равновесие. Чтобы не упасть, она уцепилась за спинку кровати.
Снова с балкона донеслось слабое поскребывание, и в лунном свете мелькнула дрожащая тень.
Кэйд вдруг вспомнила шутку Инос насчет разбойников, но у нее в голове не укладывалось - вор во дворце Алакарна? А как же стражники на каждом углу?
- Герцогиня, где вы? Ваше сиятельство, прошу простить, если испугал вас.
Ее сердце, недавно трепыхавшееся, как пойманная в клетку птица, потихоньку начало успокаиваться. Только боль, засевшая в груди, напоминала о недавнем испуге.
- Доктор Сагорн? - прошептала ошеломленная Кэйдолан, хватая ртом воздух, словно выброшенная на сушу рыба.
- Да, это я, - послышался тихий, как шелест, голос. - Вот, правда, вход мне пришлось выбрать весьма своеобразный.
Это замечание напомнило герцогине, как высоко расположен ее балкон. Рубиновая брошь... Так, значит, вор. Как там его звали... Но Сагорн не дал ей как следует вспомнить.
- Еще раз прошу прощения за мой неприличный наряд, леди, - торопливо бормотал гость. - Вы позволите поискать - какую-нибудь одежду в шкафу? Я очень виноват, что разбудил вас так внезапно...
Деликатность доктора понравилась герцогине. Конечно, сидя на полу, она не спала, а молилась, но причин смущаться уже не было; предупредительность Сагорна избавила ее от необходимости объяснять, что она взывала к Богу.
- Как мило с вашей стороны, доктор, навестить меня. Пройдите, пожалуйста, в ту комнату, я присоединюсь буквально через минуту.
Поблагодарив, он прошмыгнул в соседнее помещение. Все еще оставаясь на полу, герцогиня подтащила поближе к себе шелковый халат и, окончательно успокоившись, поднялась с колен. Нашарив на кровати кружевной чепец, Кэйдолан быстро надела его и, полагая, что дала достаточно времени необыкновенному гостю принять достойный вид, двинулась вослед.
Сагорн устроился в кресле. Ночная тьма не позволяла различать отдельные детали, видны были лишь тощие бледные ноги. Подле кресла, на полу, тускло поблескивал меч в ножнах. Герцогиня опустилась в другое кресло, напротив.
- Полагаю, свет был бы нежелателен? - предупредительно поинтересовалась она.
- Даже вреден! Еще раз сожалею, что ворвался без предупреждения и нарушил ваш сон.
- Я не спала, - коротко заметила Кэйд. Она не собиралась вдаваться в подробности, рассказывая о кошмарных видениях. - Я взывала к Богу Любви.
После глубокомысленной паузы Сагорн спросил:
- Почему к нему?
- Потому что наверняка именно Он являлся к Инос. Удивительно, что никто не понял Его. Он же сказал: «Доверяй любви». Любви.
- Как это верно! - сочувственно вздохнул Сагорн. - А Инос не послушалась, так?
- Она все неправильно истолковала. Мы же считали вас мертвыми. Думали, что импы покончили с вами. Со всеми!
- Вы и фавна считали покойником?
- Да, - снова вздохнула Кэйд. - Не желаете ли чего-нибудь освежающего, доктор? На столике фрукты...
- В этом нет необходимости, - замахал он руками.
Правда, Кэйд различала лишь слабое движение бледного пятна - ночью герцогиня видела едва ли лучше слепой курицы.
- Так каким же образом вы спаслись из покоев Иносолан, доктор? Хотя меня больше интересует, как вы умудрились доставить мастера Рэпа из Краснегара сюда за столь короткое время?
Сагорн скупо хмыкнул, и герцогине послышались тоскливые нотки в его голосе.
- Не я перенес его, а он меня.
- Ах! - с облегчением вздохнула Кэйд. - Так он не просто провидец, он - колдун!
- Всего лишь адепт. Ему известны только два слова силы.
- Мне помнится, он знал одно, - хитрила Кэйдолан. - Ты сказал ему свое?
- Да, - после небольшой паузы подтвердил Сагорн. - Сказал.
- Как щедро с твоей стороны, - восхитилась герцогиня.
- В тот момент это показалось мне самым разумным, - объяснил гость, и Кэйд остро захотелось заглянуть ему в глаза.
С минуту в комнате царило молчание. Им многое нужно было узнать друг у друга.
- Судя по всему, вы с мастером Рэпом добрые друзья?
- Странникам в пути нельзя иначе. Я очень высоко ценю мастера Рэпа. Для фавна он... - Сагорн старался подыскать слово повежливее, - упорный. Да, упорный. Он стоек в бою и кристально честен. Я многим ему обязан.
Гость явно чего-то недоговаривал. Кэйдолан навострила уши, но продолжения не последовало.
- Так чему я обязана удовольствием этого визита, доктор? - Непонятная тревога, закравшись в сердце, заставила ее заговорить официальным тоном.
Сагорна это здорово рассмешило, он даже забыл об осторожности.
- Кэйд, вы чудо! Помните... - воскликнул он, но тут же оборвал себя: - Нет, сейчас не до воспоминаний.
- Да уж, - согласилась герцогиня, - Отыщи вас стража здесь, на женской половине, и у вас появится уйма времени, чтобы подробно описать историю всей жизни.
- Или ни минуты не останется, - буркнул Сагорн.
- Верно.
Тридцать лет минуло, нет, больше. Это было так давно - ее счастливый брак в Кинвэйле; юный брат, путешествующий со своим другом Сагорном... Хорошие времена, но они прошли и больше не вернутся. Сейчас ей нужнее разум, а не чувства. Впрочем, Сагорн, уже тогда зрелый мужчина, для Холиндарна был скорее наставником, чем другом, а для нее - уважаемым доктором. Так что менять тактику общения с гостем герцогиня не стала...
- Итак, ближе к делу, - воскликнул Сагорн, убедившись, что увлечь воспоминаниями пожилую леди он не сумел. - Парень, как я понимаю, теперь в тюрьме.
- Да. Ему крупно повезло, что он остался жив.
- Отлично! Значит, старость вызволит юность, - захихикал гость. - Соединив наши возможности, мы устроим мальчику побег прежде, чем у султана переменится настроение.
Бодренький тон посетителя насторожил Кэйд. С тех пор как зрение герцогини начало слабеть, она все больше полагалась на слух и ни разу не пожалела об этом. Вот и сейчас она ощутила острый приступ недоверия. На интуицию в подобного рода вещах она смело могла полагаться. Мужчины, в отличие от женщин, как правило, больше ориентируются на слова, а не на то, как эти слова произносятся.
- Ну, разумеется! - энергично согласилась она. - А как вы это представляете? Султан строжайшим образом приказал тюремщикам не спускать с него глаз.
- Охотно верю. Немало я на своем веку повидал дворцов, но эти хоромы больше похожи на военный лагерь, чем на резиденцию властителя. Простому смертному не сбежать отсюда, это верно, но...
- Итак? - осторожно поинтересовалась Кэйд.
- Похоже, Бог предупреждал Инос насчет конюха... Ведь не Андора же! И пожалуй, не султана.
- Мастер Рэп влюблен в мою племянницу? - искусно изобразила изумление герцогиня.
- Ха! - фыркнул Сагорн. - Несомненно. Стал бы он иначе так рваться к ней? На его пути стояли и колдуны, и Хранители, и драконы. Его не остановили ни тюрьмы, ни замки, ни джунгли, ни пиратские корабли. Он не испугался ни бури, ни кораблекрушения. И все это ради одного: быть рядом с Инос. Подозреваю, что, вернись они в Краснегар, он бы молча отправился на конюшню и по-прежнему служил бы конюхом до скончания дней своих.
Вновь в горле Кэйд возник комок, и она тщетно пыталась проглотить его. Ее опасения подтвердились.
«Конюх! К тому же фавн! Откуда же мне было знать? - терзалась герцогиня. - У Богов странные причуды».
- Вы правы. Мы должны сделать для него все возможное, - решительно заявила она. - У вас наверняка есть план. Объясните, пожалуйста.
- Если Инос ошиблась, в ее власти все исправить. Ее слово...
- Инос? - ахнула Кэйдолан. - Одно ее слово султану...
- Нет! Мне! - резко оборвал принцессу Сагорн. - Одно ее слово мне!
- О-о-о! - поняла Кэйдолан, и ее подозрения, получив пищу, разрослись, как грозовая туча душным летним днем. Близкий рассвет интенсивно рассеивал ночной сумрак. Теперь она могла видеть глаза собеседника. - Вы хотите получить ее слово силы, доктор?
- Именно. Султан позаботился надежно заточить адепта. Парню не позволено говорить, с него не спускают глаз, и так далее. Властитель не учел лишь одного - другой адепт может помочь сбежать пленнику. Я уверен, что мой план сработает. Мы - то есть я и мои компаньоны - владеем на настоящий момент одним словом силы. К тому же, поделившись им с мастером Рэпом, мы несколько ослабили себя. Разумеется, мы нисколько не сожалеем о содеянном и ни в чем не раскаиваемся. Честно говоря, мы не ощутили особого ущерба. Вероятно, наше слово известно многим. Одним больше, одним меньше - не суть важно. Но без второго слова ввязываться в дело - неоправданный риск.
Кэйдолан не спешила заговорить. Она надеялась услышать еще хоть что-нибудь, прежде чем раскрывать собственные карты:
- Вы ведь понимаете: умри он в темнице, и то, что мы отдали, вернется к нам, - жестко отчеканил Сагорн, демонстрируя свое бескорыстие.
- Так вы рассчитывали встретиться с Инос...
- Не я, Джалон, - нетерпеливо перебил герцогиню доктор. - Он исключительно талантливый мим и очень опытен в исполнении женских ролей. Заркианский костюм для наших целей просто бесценен. Пригласите племянницу в свои покои - будто бы насладиться пением артистки. Ничего нет зазорного в том, чтобы женщине послушать женщину. Султану и в голову не придет возражать. - Не дождавшись ответа, старик разозлился и раздраженно добавил: - Надеюсь, для вас не составит труда обеспечить нам возможность поговорить о деле без свидетелей?
Кэйд глубоко вздохнула и задумчиво произнесла:
- Делиться словами силы - рискованный шаг. Не вы ли вдалбливали нам это? Вы, уважаемый доктор, кристально честны, но как насчет ваших партнеров? Если Иносолан передаст вам слово, оно достанется всей вашей компании. А где гарантии их честности? Кто поручится, что с Инос не случится того же, что с той... из Фал Дорнина?
- Охрана здесь превосходная. - Вздох, сопровождавший этот полуответ, не понравился герцогине. - К тому же, - настаивал Сагорн, - иного способа вызволить парня нет.
Первый порыв утреннего ветерка колыхнул занавесь окна. И Кэйдолан решилась:
- Ничего не получится. Во дворце нет ни султана, ни султанши.
Сагорн зашипел с досады.
- И когда они вернутся? - поинтересовался он.
- Не раньше чем через две недели, - сказала Кэйд, тщательно подбирая слова. Она предпочитала осторожность.
Старик молча тер щеки. Небо розовело за сводчатыми окнами. Рассвет в здешних местах наступал быстро.
- Будет слишком поздно, доктор?
- Да, - буркнул Сагорн.
Его тон не понравился Кэйдолан.
- Вы рассказали не все, - поняла герцогиня. - В каком, состоянии Рэп?
Долговязая фигура в кресле завозилась.
- В плохом. В очень плохом, - признался Сагорн.
Кэйдолан задумалась. Может быть, действительно стоит дать ему слово, силы? Но обострившееся чувство опасности предостерегло ее от этого. Не мешало бы понять, почему старик сразу же не рассказал всей правды? Ведь тогда его настойчивость была бы более оправданна.
- Мне кажется, Инос стоит обойтись без посредников и самой передать свое слово мастеру Рэпу, - рассуждала Кэйд. - Мага не удержишь в плену. Я сужу по словам принца Кара. К тому же такое поведение больше соответствует велениям Бога. Разве я не права, доктор?
- Как сказать, - хмыкнул Сагорн. - Неужели султанша сможет спуститься в темницы тайком, без ведома султана? А вы думаете, он ее пустит туда?
Но Кэйд уже разрешила свои сомнения. Она молилась, когда на ее балкон спрыгнул человек, значит, ее мольба была услышана:
- Доктор, смогли бы вы пробраться в это подземелье?
- Я?
- Вы или ваши... компаньоны.
- Почему вы спрашиваете? - насторожился старик. Он подался вперед, а глаза на затененном лице сверкали, словно угли в жаровне.
Зная, что имеет дело с отменным ловкачом и может проиграть, Кэйдолан все же не отступала:
- Я хочу передать послание.
- Но это смертельный риск для всех пятерых. Сообщение должно быть сверхважным.
- Таковым оно и является. Вы доставите меня к Рэпу, и сейчас же. - Кэйд искренне удивилась, как уверенно она приказывает. - Лучше нам поспешить. День на носу вы же видите!
Сагорн даже не шелохнулся. Вцепившись в подлокотники рресла, он пригнулся, словно готовый к прыжку леопард.
Секунды растягивались в часы. Наконец старик заговорил:

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- А я-то никак не мог взять в толк, как это так: бывший Хранитель, могущественный колдун - и только три слова!
Кэйдолан растерялась, понимая, что поймана с поличным.
- Доктор! - беспомощно бормотала она. - Нам нужно спешить, если...
Но Сагорн гнул свое:
- Иниссо оделил словом силы каждого из своих трех сыновей, не так ли?
- Такова легенда, - попыталась отмахнуться герцогиня.
- Слова силы имеются у Иносолан, Калкора и Анджилки. А еще есть четвертое, передаваемое по женской линии. Ведь так?
Кэйдолан начала быстро подниматься с кресла, но последняя фраза вновь пригвоздила ее к подушкам. Женщину охватило чувство безнадежности.
- Говори, - яростно потребовал он.
- Да, - будто прыгая в омут, призналась она. - Слово для королев, а не для королей. Наша мать умерла раньше, чем Холиндарн успел жениться, поэтому она передала свое слово мне. Но из поколения в поколение оно принадлежало Краснегару, и полагаю, не будь меня, нашлась бы какая-нибудь другая родственница. Когда Холиндарн женился на Иванаир, я, разумеется, передала ей слово.
- «Разумеется», говорите? Не многие бы это сделали!
Теперь, когда тайное стало явным, Кэйдолан срочно понадобилось спасать собственную голову, которую она своими же руками уложила на плаху.
- Вряд ли это слово было особенно мощным, доктор, - как можно более спокойным тоном произнесла Кэйд. - Иванаир до самой смерти оставалась приятной маленькой девчушкой. Да и я не творю чудес. И никогда не творила. Я прожила жизнь бесполезной, никчемной аристократки.
- И самой замечательной компаньонки и наставницы юных леди Империи! - воскликнул Сагорн, стукнув кулаком по подлокотнику кресла так, что только пыль взвилась, окутав доктора и кресло густым облаком. - Я должен был догадаться! Вот оно, недостающее четвертое слово!
- Пожалуй... А я еще удивлялась, почему я знаю о кончине Иванаир? В день ее смерти я ощутила нечто странное.
- Еще бы не ощутили, когда ваша мощь возросла! - Сейчас перед Кэйдолан сидел восторженный ученый, раскрывший давно мучившую его тайну. - Элкарас в Туме засек не Инос, а тебя. Тебя за работой! Ты опекала ту, что была дорога тебе, ведь ей грозила опасность.
- Боже мой! - воскликнула Кэйдолан, лишь теперь осознав, что, заботясь о племяннице, сама же ее и выдала. - А вы как узнали о наших странствиях?
- Пропавшее четвертое слово. Это надо же!
Сагорн словно не слышал вопроса Кэйдолан. И говорил он как-то... злорадно. Это придало ей силы, и герцогиня поднялась на ноги.
- Уже не пропавшее. Я поделюсь им с мастером Рэпом.
Но Сагорн продолжал сидеть, развалившись, в кресле.
- Как смешно, - хмыкнул он. - Когда импы ломились в дверь и мы с Иносолан спорили, стоит или не стоит делиться с парнем нашими словами силы, чтобы сделать его магом, вы - обладательница четвертого слова, были рядом и могли бы превратить его в колдуна! Скажите, сделали бы вы это, пожелай он того? - лукаво поинтересовался доктор.
- Возможно, если бы я сочла, что это принесет пользу Краснегару. Но у меня не спрашивали! - Действительно, тогда ей решать не требовалось. - Все же я остаюсь при своем мнении. Известное мне слово силы не столь уж мощное, чтобы облагодетельствовать кого-либо... Но кто знает? Давайте проверим. Пошли в темницу.
Сагорн сверлил ее взглядом. На нем было нечто длинное без рукавов. Голые костлявые руки торчали, как две коряги.
- Кэйдолан, вы либо очень храбры, либо очень глупы. Вы требуете невозможного.
- Что случилось, добрейший доктор? Где ваша искренняя, бескорыстная преданность мастеру Рэпу?
- Передайте мне слово - и клянусь, я вытащу парня из каземата, - уговаривал Сагорн.
- Не будет этого. Я скажу его либо конюху, либо никому, - твердо заявила Кэйд.
- Да почему, во имя Богов?! - взвыл старик.
- Да потому, что я знаю: вы посланы мне в ответ на мои молитвы. - Внезапно в ее душе вспыхнул истинно королевский гнев. Так сильно злилась она, пожалуй, не более трех раз за всю свою жизнь. - Итак, либо вы помогаете мне, либо я зову стражу и сдаю вас. Выбирайте! - рявкнула Кэйдолан.
- Вы окончательно спятили, Кэйд! - ахнул Сагорн, порядком струхнув.
- Думайте что хотите, но я не отступлюсь, - непреклонным тоном заявила герцогиня.
- Опомнитесь, одному мне не справиться! Придется вызвать Андора, но ведь и он не всемогущ, значит, потребуется помощь Дарада. Я не могу даже представить, что они способны выкинуть, узнав все, что известно мне, - увещевал разбушевавшуюся женщину Сагорн.
- Пожалуй, нас всех ждет очень интересная прогулка, - не сдавалась Кэйд. - В углу шкаф. Поройтесь в нем. Кажется, я там видела какое-то мужское тряпье. Я выйду на пару минут, мне ведь тоже нужно переодеться.
Она шла обратно в свою спальню не чуя под собой ног, а сердце так и норовило выпрыгнуть из груди.

2

Вряд ли Кэйд за последние пятьдесят лет хоть однажды одевалась быстрее, чем в это утро. Но пока работали руки, мозг сверлила мысль о Дараде. Предупреждение Сагорна не шло у нее из головы. Андора Кэйд не опасалась. Конечно, он всеми силами попытается вырвать у нее тайну, но от его магии у нее есть защита - своя собственная магия. К тому же герцогиня считала, что сумеет противостоять назойливости, Андора.
Она прекрасно помнила, как год назад в Кинвэйле выиграла поединок с Андором. А уж как он старался! Но она не сдала позиций.
Иное дело - Дарад! Ведь когда этот громила, этот дикарь попытался утащить Инос, не кто иная, как Кэйд, обварила его кипятком. А унижения, обрушившиеся на него потом, - прямое следствие ее поступка. Кэйд не верилось, что кровожадному джотунну свойственно прощать обиды. Значит, если Сагорну понадобится вызвать Дарада, то она - труп? Но Кэйд превозмогла колебания.
- Я готова, доктор, - сообщила герцогиня.
- Клянусь Богами, бинты наматывать много легче, чем закручивать этот тюрбан, - ворчал Сагорн. - Нам нужны инструменты.
- О чем вы? - не поняла Кэйдолан.
- Ножницы, сойдут и маленькие; булавочки, можно и шляпные.
- Шляпы в Зарке? Доктор, опомнитесь!
Однако герцогиня пошла перетряхивать свои вещи в поисках колющих или режущих предметов. Кроме того, на подносе с фруктами она отыскала нож. Кэйд так увлеклась поисками, что, когда Сагорн вошел в комнату, она даже подпрыгнула от неожиданности - а может быть, от его вида. Первые лучи света еще не позволяли с уверенностью определить, какого цвета тряпки нацепил на себя старик, но выглядел он почти как знатный заркианец. Особенно хорош был плащ, спадающий мягкими складками; скорее всего, он был зеленого цвета, но пока казался просто темным. Тюрбан, накрученный. неумелыми руками, наверняка бы вызвал подозрения, а неуместная любознательность повлекла бы за собой гораздо более внешне неуклюжего джинна. К тому же ряженого окутывал сильнейший запах гнили, что само по себе не могло не настораживать.
- Примите мои поздравления, - присела в шутливом реверансе Кэйд. - Костюм - хоть куда.
- Лучше не придумаешь, - захихикал Сагорн. - Если слова силы обеспечивают удачу, тогда эти заплесневелые тряпки - добрый знак. Раз они держатся, нам везет.
Склонившись над столиком, куда Кэйдолан насыпала «инструменты», он стал исследовать содержимое жалкой кучки. Забраковав рожок для сапог и пряжку для пояса, старик взял ножик для фруктов, несколько булавок и крючок для застегивания пуговиц на башмаках.
- Вперед, ваше сиятельство. И да пребудет с парой старых дураков Бог Любви, - высокопарно пожелал доктор.
Кэйд мимоходом отметила про себя дурной вкус изречения и поняла, что доктор трусит. Герцогиня осторожно приоткрыла дверь и вышла в коридор, Сагорн - следом. Они двигались вдоль стены очень тихо, почти на цыпочках. По правде говоря, герцогиня дрожала от страха. Но она уговаривала себя, что старается исключительно ради племянницы, которая безусловно заслуживает хоть небольшой толики везения, а значит, задуманное предприятие просто обязательно увенчается успехом.
«Три слова силы - маг. Маг способен исцелять и раны, и болезни, и конечно же ожоги. Только бы мое слово оказалось достаточно мощным!» - молилась про себя Кэйд.
Какими бы слова силы ни возникли изначально - когда бы и где бы это ни произошло, - теперь, разделенные между многими владельцами, они наверняка значительно ослабели. Возможно, они также изнашиваются с течением времени. Слову Иниссо много веков. А если его мощь практически иссякла? Кэйд оставалось лишь надеяться, что ее опасения не оправдаются.
В длинных коридорах стоял прогорклый запах пыли и прокаленного на солнце камня, не успевшего остыть за короткую южную ночь. Громоздкие статуи четырнадцатой династии нескончаемой вереницей выстроились вдоль стен - слишком ценные, чтобы отправиться на свалку, и слишком безобразные, чтобы кому-нибудь понадобиться.
Заговорщики благополучно миновали дверь в комнату, где спали четыре служанки. Впереди маячила наружная дверь, под которой тонкой ниточкой просачивался свет. После свадьбы Иносолан этой границы Кэйд еще не переступала..
Сагорн подошел к двери и легонько подергал ее. Затем он повернулся к герцогине и прошептал ей в самое ухо:
- Замок здесь или засов?
- Скорее, замок, - выдохнула она.
- Стража снаружи есть?
- Естественно!
На мгновение Кэйд показалось, что первое же препятствие заставит старика сдаться и повернуть назад, но он просто кивнул. В своем темном плаще Сагорн почти сливался с фоном стены, потому что маленькое оконце над дверью практически не пропускало свет. Нигде поблизости не было и намека на свечи, но почему-то сильно пахло пчелиным воском.
- Замки - забота Тинала. Держи меч, ему он ни к чему, - говорил Сагорн, извлекая ножны с клинком и передавая оружие Кэйд.
Герцогиня с опаской сжала оружие и стала ждать. Момента, когда вместо старика возникла фигура юного импа, Кэйд не углядела. Доктор словно сжался наполовину, став моложе на три четверти века. Кэйдолан вспомнила, что однажды уже видела этого парнишку в тайной комнате Иниссо. Как и тогда, на мальчишке была одежда с чужого плеча. Вскинув руку, Тинал ловко поправил тяжелый тюрбан, который во время трансформации съехал ему на бровь. С минуту темные блестящие глаза внимательно изучали Кэйдолан, будто искали в ней следы магии. Уверенно сунув руку в карман, он извлек нож для фруктов. Гладкое железо скупо блеснуло.
- Герцогиня, - прозвучал его голос, тихий, как шелест листвы, - какой мне прок помогать тебе отдавать слово, когда здесь есть более нуждающиеся в нем?
У Кэйд голова пошла кругом. Ведь теперь Сагорн знал ее тайну, а то, что известно одному, - знают все пятеро, включая маленького бандита. Она сжимала меч, но не строила иллюзий о том, чтобы осилить воришку, захоти тот отобрать оружие. Он был много моложе ее, гораздо сильнее физически и уж конечно более ловок в драке. Даже с таким малюсеньким ножичком против тяжелого меча он одолеет ее.
«Да, - призналась себе герцогиня, - к этому я не готова».
- Ну? - все тем же тихим, шелестящим шепотом спросил вор. - Какая выгода для меня в том, что я рискую для тебя, жизнью?
«Ему нужна плата? - изумилась Кэйд. - Этот вор сумеет обокрасть любую сокровищницу, захоти он только!»
- Не для меня, - пересохшими губами пролепетала Кэйдолан. - Для Иносолан.
- Плевать мне на Иносолан! - фыркнул воришка. - Разве она бы рискнула ради меня, тем более жизнью? - Против этого Кэйд нечего было возразить. Довольный ее замешательством, парень осклабился.
- Я необходим тебе, - самодовольно заявил он. - Любой другой мой компаньон тут будет бесполезен. Только я могу открывать запертые двери и лазить по балконам. Я нужен вам всем! - широко ухмылялся нахал.
- Назови свою цену.
- Слово. Сейчас же! Я непременно передам его Рэпу.
- Доверять тебе?! Нет, не могу.
- Придется. У тебя нет другого выхода, - ликующим шепотом заявил вор.
Этот уличный мальчишка нахально требовал, чувствуя себя - важной персоной при заключении выгоднейшей сделки.
- Нет. Слово я передам только Рэпу, - твердо заявила Кэйд. - Только ему, и никому другому. Магия этого слова слишком хрупка, чтобы разбрасывать ее направо и налево.
- Тогда я ухожу. - Вероятно, он пожал плечами, но в темноте было не разобрать. - В любом случае - затея бредовая. Ведь уже светает.
Он повернулся с намерением зашагать назад к балкону.
- Стой! - приказала Кэйд. Ее голос прозвучал так громко, что она даже испугалась. - Еще шаг, и я закричу.
Для пущей убедительности Кэйд подняла кулак, как будто собиралась постучать в дверь. Она очень надеялась, что ночной грабитель в темноте видит лучше ее. Тинал замер на полушаге. Затем резко обернулся.
- Мне звать стражу или нет? - спросила Кэйд. - Они снаружи.
- Старая идиотка! - прошипел парнишка.
- Вспомни Рэпа, - в отчаянии схватилась она за последнюю соломинку. - Правильно, Инос не будет рисковать ради тебя жизнью - а он? Ради друга?
Герцогиня действовала по наитию, но, кажется, тактику угадала правильно.
- Вот еще! Ну, если только... - Возмущенный голос воришки странно изменился, словно потеплел. - Думаю, он достаточно чокнулся, чтобы... Знаешь, в Нуме, когда Гатмор... Если... Ну и чушь! Ловко у тебя получилось, впрочем, ты бы все равно этим воспользовалась. Не так ли?
С этими словами Тинал прошмыгнул мимо Кэйд к двери и ножом для фруктов поковырялся в замке. Через секунду раздался тихий щелчок.
В следующий момент Андор выхватил из рук Кэйдолан меч и распахнул дверь. Пошатываясь, имп ввалился в залитое светом множества ламп помещение и почти сразу же остановился за ним, но, оказавшись внутри, чуть не отскочила назад.
В привратницкой действительно было двое стражников, а еще там находилось четыре девки. И разумеется, оружие. Но все это размещалось на полу. Одежда, люди, подушки, мечи валялись вперемешку. Мертвецки пьяные, все шестеро храпели или сопели. Винный перегар плотно впрессовывался в воздух.
Андор икнул, пошатнувшись, глупо ухмыльнулся и... сменился на Сагорна. Старик торопливо вложил меч обратно в ножны и стал пробираться к выходу. Кэйд последовала за ним, по возможности стараясь не смотреть на остатки оргии. Но сделать это было нелегко. Чтобы пересечь комнату, приходилось перешагивать через голые тела, отыскивая в их мешанине более или менее свободные места. Чтобы не запачкать подол платья, Кэйд высоко приподняла юбки. Она вздохнула с облегчением только тогда, когда выбралась на улицу и закрыла за собой дверь.
- Вы здорово блефовали, но и Тинал - стойкий парнишка, - заметил Сагорн.
Они, поддерживая друг друга под руки, ковыляли вниз по ступеням утопающей в темноте лестницы длиной в лигу во дворце, больше похожем на вооруженный лагерь.
- Запад, - пробормотала Кэйд.
- Прошу прощения?
- Я слежу за направлением. Мы только что повернули на запад.
- О, как предусмотрительно... - Наконец лабиринт лестниц кончился входом в обширное помещение, вонявшее тухлым мясом. Как вскоре выяснилось, то была кухня. Под столами и в углах досматривали последние сны рабы, в чьи обязанности входила вся черновая работа. Их храп отражался от невысоких сводов. С восходом солнца работников поднимут, но маловероятно, что забитые оборванцы посмеют приставать с расспросами к господам, оказавшимся на кухне, и уж тем более им не придет в голову звать стражу. Что-то, шурша, торопливо сновало по полу вдоль стен - возможно, крысы. Кэйд даже думать себе запретила о змеях и скорпионах, только гадала, хотелось бы ей осветить кухню получше или нет. Но огромные черные тараканы были видны и в полутьме.
«Если бы в Краснегаре хоть одна из дворцовых кухонь выглядела вот как эта, Эганими бросилась бы с крепостной бтены», - решила герцогиня.
- Накиньте покрывало, - велел Сагорн. - Мы добрались до внешней двери. Вполне вероятно, что в тюремные подвалы можно попасть, не выбираясь наружу, но надо знать переходы, а у нас нет лишней пары недель на их поиски. Так что закройте лицо и идите за мной.
Старик отодвинул засов и нажал на дверную ручку. Заскрипели петли.

3

Обнесенный высокой каменной оградой, оседлавший холм Дворец Пальм являл собой многоярусный парк. Каскады лестниц с фонтанами и зданий, одни - соединенные аркадами, и другие - разбросанные по всей территории, образовывали то улицы, то дворики. Густые зеленые насаждения дарили благодатную тень. То тут, то там на склонах холма возвышались башни с прилегающими к ним мощеными дворами, которые были огорожены довольно высокими стенами.
Затворив дверь, Сагорн двинулся в восточном направлении, стараясь придерживаться тени. Старик, видимо, четко знал куда идти. Небо над головой уже посинело, а над морем у горизонта расплывалось пятно.
Дважды Сагорн заталкивал Кэйд в дверные ниши, и оба затаив дыхание пережидали патрульные отряды стражников. На башнях тоже должны были стоять часовые; удивительно, они никого так и не заметили. Это путешествие являлось абсолютным безумием, но оно благополучно продолжалось.
Наконец в каком-то закоулке Сагорн остановился и отер бледной рукой капельки пота со лба. Старик запыхался и с минуту не мог вымолвить ни слова.
- Вот она, тюрьма, - пробормотал он. - Полдела сделано. Теперь надо попасть внутрь. Но как?..
Каменные стены каземата казались древнее прочих зданий, но одного взгляда на трехэтажное строение оказалось достаточно, чтобы похоронить надежды Кэйд на ловкость Тинала. Даже если бы вор сумел взобраться по отвесным стенам, сквозь прочные решетки на окнах мальчишке не просочиться.
- Поищем дверь, - предложила герцогиня.
Спускаясь вниз по аллее, Кэйд слышала за спиной шарканье шагов Сагорна. Дверь вскоре нашлась, неприметная, зато чрезвычайно массивная и с зарешеченным окном. Отсутствие ручки и замочной скважины сильно осложнило дело.
- Внутренний засов, - проворчал Сагорн. - Черный ход. Просто так не войдешь.
Рассудив, что торчать под дверью - занятие безнадежное, Кэйд двинулась вокруг здания тюрьмы. Обидно было, что стена напротив изобиловала дверьми, одна из которых была даже приоткрыта. Но вряд ли они вели в сам каземат. Это были двери складских помещений. Возможно, погреба не были изолированы от тюрьмы, но, как верно заметил Сагорн, у них не было времени на долгие поиски. Осторожно выглянув за ближайший угол, герцогиня увидела обширный двор, главный вход и часовых под аркой, впечатляющей своей фундаментальностью. Вид вооруженных до зубов стражников заставил Кэйд попятиться.
- Ничего не поделаешь, придется вернуться, - твердо заявила она и, не дожидаясь возражений спутника, повернула обратно к незаметной маленькой дверке, обнаруженной ими раньше. Подле нее она и остановилась.
- Даже Дараду не под силу проломить преграду, - злобно шипел Сагорн. От страха его лицо, изборожденное глубокими; морщинами, посерело. - Чтобы пробить брешь, нужны топор, час времени и никаких любопытных...
У Кэйдолан голова шла кругом, а сердце трепыхалось в груди, как пойманная бабочка в руках ребенка. Никогда раньше не была она столь безрассудна. Должно быть, на старости лет взыграла кровь предка-берсерка. Когда она подумала, что их затея может не удаться и они погибнут прежде, чем успеют выполнить задуманное, то с изумлением обнаружила, что ей все равно. Кэйд шла ва-банк.
- Пути назад быть не может, не так ли? Давайте постучим и посмотрим, что получится, - предложила герцогиня.
Содрогнувшись, Сагорн зажмурился.
- Тогда поневоле придется вызывать Дарада.
- Лучше Андора. Если на мой стук кто-нибудь высунется, Андор тут же запудрит ему мозги, - поспешно предложила Кэйд, - и заставит открыть дверь.
Усмехнувшись, Сагорн устало покачал головой.
- Андор пьян, - вздохнул старик.
- Как это пьян? Не может быть.
Кэйд не могла поверить, что очаровательный юноша может напиться.
- У него была веская причина накачаться, - заверил Сагорн. Прислонившись к стене, он задумчиво тер лоб. - Андор пьян, с этим ничего не поделаешь. Тинала ослепляет самодовольство, к тому же от недосыпания он едва держится на ногах. Джалон сейчас бесполезен. Остаемся мы с вами. Нет, - покачал головой доктор, - мы слишком стары для такого вздора, как кража пленника из тюремных подвалов султанского дворца. Это безнадежно!
- Чушь! - отмахнулась герцогиня. - Послушайте! Если дверца устроена для тайных встреч, то она работает как на выход, так и на вход. Не так ли? Эти джинны помешаны на шпионаже... у них сплошь и рядом шпионы. Значит, и сообщения от адептов могут поступать когда угодно, - вслух размышляла Кэйд. - Там должен сидеть привратник, чтобы впускать и выпускать вестников. Вызывайте Андора... В чем дело?
- Без драки не обойдется. А Андор, даже трезвый, слаб в поединке.
- Ты же вызывал его...
- Не я. Эту глупость сотворил Тинал. Он действовал не подумав. Вот что я скажу: для этой двери любой из нас позовет Дарада. И я...
- Нет!..
Кэйд не могла забыть, что Дарад убил женщину из-за волшебного слова. Сагорн и Кэйд гневно сверлили друг друга взглядами.
- Думайте, доктор! Вы же мыслитель! - нажимала герцогиня.
Сагорн тяжело вздохнул.
- Послушайте, Кэйд. Дарад - неплохой парень. Вы с ним отлично поладите. Упомяните о Рэпе, и все будет нормально. Теперь Дарад в восторге от фавна, поверьте мне, - терпеливо уговаривал доктор.
Но Кэйд с трудом верилось, что гигант варвар возлюбил Рэпа после того, как фавн натравил на него собаку, а потом гоблина. В то же время она сознавала, что без Дарада их затея обречена на провал.
- Что ж, если нельзя иначе, зовите Дарада. Я рискну! - воскликнула Кэйд.
- Ладно, - недоверчиво поглядывая на взволнованную спутницу, произнес Сагорн. - Попробуем. И да пребудут с вами Боги.
Темно-зеленые одежды встопорщились, застежки полопались, и гигант отшвырнул плащ в сторону.
Непроизвольно сжав кулаки, Кэйд задрала вверх голову, рассматривая шрамы и татуировки, перебитый нос и страшную волчью ухмылку.
- Доброе утро, Дарад, - промямлила она.
Гора мышц затряслась от беззвучного смеха. Злобно сверкнув глазами, варвар прогудел:
- И тебе добрый день. Помощь моя понадобилась, да?
- Я искренне сожалею о том, что произошло в Краснегаре, - непроизвольно отодвинувшись на шаг, извинилась герцогиня. - Виной тому моя преданность племяннице и...
- Джотуннская кровь? - хохотнул Великан.
- А? О да. Кровь импов и джотуннов смешалась в нашей семье примерно поровну.
- Джотунны растят лучших воинов, - хвастливо заявил Дарад. - По Рэпу это отлично видно.
«Вот оно!» - решилась Кэйд.
- Рэп в большой беде, мне необходимо пробраться к нему.
- Знаю, - яростно сверкнул глазами варвар. - Ты сделаешь его магом, верно? Грязные джинны! - злобно прорычал Дарад. - Времечко поджимает, так? Тогда торопись! Ну, стучи и увидишь, что будет! - С этими словами джотунн выхватил меч из ножен. Сталь клинка сверкнула так ослепительно, что Кэйд даже подпрыгнула от неожиданности.
Отступив к стене рядом с дверью, воин приготовился к любым неожиданностям. Вздрагивая сама не зная почему, Кэйд поплотнее закуталась в покрывало и, встав прямо перед зарешеченным окошком, постучала. На всякий случай Кэйд смотрела себе под ноги, прикрывая веками свои голубые - а не красные, как у джиннов, - глаза. В поле зрения герцогини, попали ботинки Сагорна, из разорванных мысов торчали огромные пальцы джотунна, а рядом поблескивал кончик меча. Рассвет разгорался. Потянуло ветерком. Его порывы принесли аромат трав и цветов, безмятежные запахи пробуждающегося дня. Неподалеку подала голос ранняя птаха; к ней начали присоединяться другие.
Ничего этого Кэйд не слышала, она считала удары собственного сердца. После пятидесятого герцогиня вновь протянула руку, намереваясь постучать еще раз. И тут из-за решетки прозвучали слова:
- Песнь сверчка тиха...
«Милосердные Боги! - ахнула Кэйд. - Я не знаю условных слов! Что же отвечать?» - запаниковала она.
- У меня послание от Великого Господина, - хрипло прошептала она...
- Пароль! - требовал голос.
- Мне не сказали его! - в отчаянии воскликнула Кэйд, старательно рассматривая землю. Потом торопливо добавила: - Женщинам не сообщают паролей.
- Женщины не приносят посланий от султана.
- Тогда его воля не будет исполнена, и он пожелает узнать почему.
За дверью раздалось недовольное ворчание, и наступила гнетущая тишина. Кэйд показалось, что прошла целая вечность, прежде чем она услышала скрежещущий звук вытаскиваемого засова. Хорошо промазанные петли неслышно повернулись, и дверь приоткрылась. От резкого рывка Дарада Кэйд отлетела в сторону и чуть не упала. Дернув на себя дверь, воин распахнул ее и исчез в темном провале. Крика не было, только хруст ломающихся костей, глухой удар, а затем тихий хрип. Герцогиня перешагнула порог и очутилась в маленьком темном помещении. Слабый свет из дверного проема позволил ей рассмотреть сломанный стул в углу, лестницу напротив входной двери и распростертое на полу тело, над которым торжествующе ухмылялся щербатым ртом гигант.
- Пока порядок! - пророкотал Дарад. - Закрой дверь. Так. Теперь не отставай!
- Подожди! - выдохнула она, не в силах отвести глаз от убитого.
Смерть этого человека была на ее совести. Мысли путались в ее голове. Кэйд ужаснулась содеянному и, что хуже всего, не сомневалась: это лишь начало кровопролития.
Пренебрежительно проигнорировав ее приказ ждать, воин с мечом наготове помчался вверх по лестнице, прыгая через две ступеньки. С криком «стой!» Кэйд поспешила за ним. Но бегать по лестницам ей было не по силам, и она безнадежно отстала. До ее слуха долетели звуки драки, грохот мебели и пронзительный крик, перешедший в хлюпающее бульканье. Добравшись наконец до комнаты, Кэйд увидела еще три трупа, на них сквозь решетки лился мягкий утренний свет. В розовых лучах алела кровь - ее было много, очень много: и на полу, и на мебели, и на телах, и на торжествующем убийце. Никогда прежде она не видела столько крови.
Слово силы превратило умелого воина в непревзойденного бойца. Один из распростертых на полу людей застонал и попробовал приподняться. Дарад отсек его голову с таким безразличием, словно отмахнулся от мухи.
Потрясенная Кэйд отвернулась от жуткого зрелища. Она зажимала рот кулаком, впиваясь зубами в костяшки пальцев, чтобы подавить рвущийся наружу вопль. Стены качались, пол словно ходуном ходил, но на обмороки времени не было. Дверь распахнулась, и в помещение ворвался еще один человек в коричневых одеждах. Дарад одним прыжком пересек комнату и бросился на джинна. Воин, ошеломленный видом кровавой бойни, не успел оказать сопротивления. Джотунн поднял его за тунику и одним ударом оглушил несчастного. Джинн свалился на пол.
Какое-то время в комнате царило молчание. Затем джотунн искоса взглянул на Кэйдолан и ухмыльнулся, разглядев выражение ее лица.
- Только джинны! - горделиво изрек он, засовывая в ножны свой окровавленный меч. - А ты молодец, не вопишь, - с ноткой уважения похвалил он и позвал: - Подойди поближе.
Наклонившись, джотунн приподнял оглушенного стражника и, несколько раз встряхнув, привел в чувство. Затем снял с пояса жертвы кинжал и нацелился острием бедняге в лицо.
- Где держат фавна? Знаешь?
Стражник был очень юн, еще почти мальчик. Над его верхней губой золотился первый пушок будущих усов. Свалившийся тюрбан высвободил копну рыжеватых волос. Парнишка с ног до головы был увешан кинжалами, мечами, ножами, но никакой пользы ему оружие не принесло.
Очнувшись в руках верзилы, мальчик попытался было крикнуть, но сразу же умолк, когда Дарад всунул ему в ноздрю острый кончик кинжала. Рубиновые глаза пленника выпучились от страха и боли, а шея неимоверно вытянулась.
- Так ты знаешь, где фавн? Если нет, то ты мне не нужен, джинн...
- Знаю, - прохрипел парень.
- Хорошо. Как туда пройти?
- У... у...
- Говори! Или умрешь!
- Прямо. Второй поворот налево. Потом направо. Все время вниз по лестнице.
- И только-то?
- Да. Клянусь, - вдруг закричал он, - я сказал правду!
- Хорошо, - повторил Дарад и быстрым движением перерезал пленнику глотку. Отшвырнув труп, джотунн бросил: - Запри дверь, и пойдем.
С этими словами варвар выскочил в коридор. Дрожащими руками Кэйд кое-как заперла дверь и, шатаясь, направилась за ним. Дарад уже скрылся из виду, но топот его гулко отдавался под каменными сводами.
Похоже, на своем пути убийца встретил еще одного стражника. Герцогиня услышала проклятия, но, когда завернула за угол, широкий коридор был пуст. Только кровавый ручеек, извиваясь по полу, превращался кое-где в лужицы. Кэйд шла и гадала, зачем Дарад унес тело убитого. Чтобы воспользоваться им как щитом в неожиданной стычке? Чтобы получше припрятать страшную улику?
Алая дорожка уводила герцогиню все дальше и дальше, завернув сначала налево, потом направо.
Наконец Кэйд добралась до винтовой лестницы, уходившей в бездонную черноту. Из глубины раздавался глухой топот башмаков Дарада. Не переоценивая себя и свою ловкость, Кэйд метнулась к мерцающему в дальнем углу светильнику. Приподнявшись на цыпочки, герцогиня сняла масляную лампу с крючка и вернулась к лестнице.
Узкие, неровные ступеньки выглядели ненадежными. Вдоль стержня лестницы спиралью извивался в неведомые глубины тонкий канат. Других поручней не имелось. Герцогиня спускалась осторожно, не торопясь, предоставив Дараду возможность совершать все подвиги - или зверства. От масляного светильника толку было не много - он лишь отбрасывал длинные колеблющиеся тени на стены колодца. Где-то на середине она споткнулась о труп и потеряла немало времени, пытаясь перебраться через тело, чтобы продолжить спуск. Герцогиня даже пожалела, что Дараду надоело тащить убитого.
Наконец она спустилась в темный и крайне зловонный подвал. Как ни прислушивалась Кэйд, противную тишь разрывали лишь редкие мерные капли. Здесь не было ничего, кроме капающей воды и пустоты огромного подземелья. Вдруг Кэйд осенила счастливая мысль осмотреть пол, и она тут же обнаружила кровавые пятна. Они вели к другому отверстию, другой лестнице, ведущей вниз, справа от той, которую только что покинула Кэйд. Дарад отыскал ее и без светильника.
Эта вторая лестница, значительно уже и круче первой, была высечена из цельного камня. Плохо только, что держаться ей приходилось за стену: тут не оказалось даже веревки, заменявшей перила. Спускаясь по ступеням, ввинчивавшимся в черноту, герцогиня затосковала. Наверху, в реальном мире, разгорался рассвет, а здесь ночь никогда не кончалась. Зато кончалось масло в лампе - огонек едва трепыхался. Возможно, запас масла специально был рассчитан так, чтобы иссякнуть к рассвету. Дышать зловонным воздухом становилось невыносимо. Кэйдолан содрогалась от отвращения и убежала бы куда глаза глядят, если бы возможно было хоть что-нибудь разглядеть. Она уже жалела, что все это затеяла.
Кэйд шла, машинально переставляя ноги, до тех пор, пока из темноты на нее не вынырнуло громадное чудовище, сверкающее белками глаз на измазанном кровью лице. Черные от запекшейся крови губы раскрылись, обнажая хищные клыки... Алые лапищи потянулись к ней, выхватили светильник и загасили огонек. Ослепшая и потрясенная Кэйд издала слабый хрип - на крик у нее уже сил не осталось - и, потеряв равновесие, наверняка упала бы, если бы гигант не подхватил ее своими окровавленными руками. Пятясь вниз по ступеням, он отнес ее к подножию лестницы.
Тьму каменного мешка, высеченного в скале, рассеивал слабый свет, идущий откуда-то со стороны. Под низким потолком даже Кэйд не могла выпрямиться, Дарад же и вовсе согнулся чуть ли не пополам. Герцогиня боролась с головокружением. Более или менее привыкнув к зловонию, она осмотрелась повнимательнее. Кроме цепей, зловеще сваленных в углу, и ржавых колец, вделанных в стену, ничего другого здесь не было. Слева и справа от лестницы виднелись двери камер, вероятнее всего пустых. Даже для темницы это подземелье казалось слишком заброшенным.
Стена напротив лестницы светилась решетчатым квадратом. Герцогиня догадалась, что они у цели. Рядом с той закрытой дверью была еще одна дверь. За ней зиял абсолютно черный провал небольшого пустого помещения. Невольно Кэйд вспомнилась часовня; яркое окно и мрак. Из забытья воспоминаний к действительности ее вернули голоса, раздававшиеся из-за освещенной запертой двери.
Тошнотворная вонь, пропитавшая воздух, сильно досаждала герцогине. Кэйд не понимала, как кто-нибудь может такое выдерживать. Однако какая-то вентиляция в этом гиблом месте явно существовала, иначе бы они уже задохнулись. Поэтому ее не удивил внезапно потянувший легкий ветерок, холодивший ноги.
Равнодушный и к жаре, и к вони Дарад задумчиво чесал затылок, прислушиваясь к шуму в запертой камере. Там находилось по меньшей мере несколько мужчин, они болтали, смеялись и гремели игорными костями. Несомненно, именно в этой камере содержался Рэп, порукой тому - наличие стражников. Ведь Азак приказал, чтобы с пленника не спускали глаз.
Возможно, султан отдал и другие распоряжения. Например, убить узника при первой же попытке к побегу. Дверь конечно же заперта изнутри, и наверняка на засов. Чужакам ее не откроют, разве что услышат пароль, рассмотрят их сквозь решетку и убедятся, что нет подвоха.
Судя по голосам, стражников было четверо, если не пятеро. Как ни стремителен в деле воинственный джотунн, сомнительно, что он их одолеет, навались они на него все скопом. Может быть, наверху уже обнаружены результаты мясорубки, устроенной Дарадом, и поднятые по тревоге воины ищут убийц. Если это так, то заговорщики в западне.
В отчаянии Кэйд прислонилась к стене. Сейчас ее затея представлялась ей совсем в ином свете. Интересно, почему она вообразила, что сможет перехитрить Азака в его собственном доме? Султаны Араккарана издавна славились подобными беззакониями, безнаказанно творя несправедливость; вероятно, Азак всосал эти навыки с молоком матери.
Джотунн повернулся к Кэйд, ожидая распоряжений. Жутко было видеть на окровавленном лице выражение растерянности. Воин инстинктивно цеплялся за меч, но в создавшейся ситуации он не знал, что с ним делать.
- Андор, - прошептала герцогиня.
Дарад застыл на мгновение... а Андор чуть было не уронил меч. Вонзившийся в каменный пол кончик клинка звякнул, как им показалось, ужасающе громко. Имп пошатнулся (хмель все еще действовал на него), но сумел взять себя в руки. По счастью, стражники, увлеченные игрой, ничего не слышали.
С ужасом осмотрев свою пропитанную кровью одежду, Андор хмуро покосился на Кэйд и произнес:
- Представляешь теперь, каково это - память Дарада?
- Нам срочно нужно попасть туда, - потребовала Кэйдолан, не позволяя Андору отвлечь себя.
Действительно, время становилось их главным врагом. Странно, что до сих пор никто не обнаружил трупы и кровь! Еще более невероятно, что они каким-то чудом сумеют выбраться отсюда живыми!
Андор рыгнул, гримасничая, вытер лицо рукавом и, прищурившись, уставился на единственный квадрат света.
- И как это сделать? - прошептал он.
- Уговори их. Заставь их открыть дверь, - требовала герцогиня.
- Сколько их?
- Четверо, по меньшей мере.
Имп покачал головой. Этого движения оказалось достаточно, чтобы он пошатнулся.
- Слишком много, тем более сейчас. Одного... пожалуй... Но они все сгрудились под окошком двери... из-за ч-ч-чужака. Видишь, я не в лучшей форме. Мне и с одним-то долго возиться, а со всеми... пустой номер.
Андор умел извиняться. Он с нежной грустью смотрел на Кэйд и улыбался самой застенчивой и обаятельной улыбкой, призывая ее понять и простить мальчика. Но Кэйд не растаяла под его взглядом.
- Не можешь? - жестко спросила она.
Андор продолжал улыбаться.
- Вызови доктора Сагорна, - потребовала герцогиня. - Уж он-то способен думать, не то что ты.
- По крайней мере, он трезв, - торжественно согласился Андор. Икнув на прощанье, имп исчез.
- Идемте, - выдохнул Сагорн.
Неуклюже шагая, явно стараясь избегать липких прикосновений окровавленной одежды, старик пересек пещеру и скрылся в пустующей камере. Кэйдолан молча шла следом. Ей искренне хотелось выбраться к свету, а не нырять в темноту. Она никому не желала зла - только добра. Дверной проем оказался настолько низок, что ей пришлось нагнуть голову, чтобы войти. Никакая сточная канава не посмела бы соперничать с этим закутком по вони. Но нужник явился надежным убежищем для незваных гостей.
- Как нам попасть вовнутрь? - настойчиво допытывалась герцогиня. - Может быть, выманим по одному?
- Пока не знаю! Военное искусство - не мой профиль. Лучше всего довериться удаче и подождать. Я должен подумать.
Кэйд чувствовала себя никчемной и бесполезной. Она с содроганием вспоминала трупы, которыми Дарад устлал их путь. И все это чтобы спасти одного человека! Кэйд не желала заглядывать в будущее, опасаясь увидеть еще двух мертвецов - себя и своего изменчивого спутника. До чего же это было несправедливо, но вполне реально - если стражники их обнаружат. Кэйд ощущала себя погибшей грешницей... Она служила смерти... Злу...
Металлический лязг отодвигаемого засова, донесшийся из-за соседней двери, перепугал герцогиню до смерти, у нее даже руки заледенели. Противно заскрежетали немазаные петли. Негромко ахнув, Сагорн оттащил ее к боковой стене, прочь от серого прямоугольника дверного проема. В следующую секунду на месте доктора снова был Дарад.
- И одну мне, Арг! - прозвучал веселый возглас.
- Не уступай, Куф! - откликнулся резкий голос из темной прихожей.
- Мне не управиться с такой штучкой!
Еще разок мерзко скрипнули петли. Дверь закрылась под звучный взрыв смеха и возгласы Куфа. Лязгнул засов. Арг вышел из камеры без фонаря, значит, шел он наверх.
Действительно, в дверной проем отхожего места просунулась человеческая фигура. Кэйд затаила дыхание, Дарад тоже, но по другой причине. Он выжидал удобного момента, чтобы Кэйд зажмурилась. Она решилась открыть глаза не раньше, чем затихла возня и воин отволок тело в сторону. Но подошел к герцогине Сагорн.
- Вот неожиданность! - пробормотал старик, оглядываясь на последний труп.
- Счастливая?
- Возможно. Удача с нами! Мы оба обладаем словами силы, значит, должны быть вдвойне удачливы. Вы не находите? - торопливо бормотал он. - Мы в тупике. Нам что угодно может сгодиться... Ага! - радостно возвестил доктор.
- Что? Что такое? - теребила старика Кэйд.
- Просто наблюдайте! Возьмите, понадобится! - Он извлек из-за пояса кинжал, тот самый, которым верзила перерезал горло мальчику, и сунул его в руку герцогини. - Даже Дараду иногда нужна помощь, - наставительно произнес Сагорн. - Ситуация не из легких.
Рукоятка кинжала была липкой; Кэйд замутило. Она нехотя взяла оружие, искренне сомневаясь, что когда-либо сможет заставить себя им воспользоваться. Она собралась было поведать это Сагорну, однако рядом с ней был кто-то другой, более миниатюрный, но не Тинал. Светлые волосы джотунна, казалось, серебрились в темноте.
- Джалон? - догадалась Кэйдолан.
Ей бы следовало узнать менестреля, а не догадываться. Как Андор, новоприбывший первым делом осмотрел свою одежду. Кровавые пятна подействовали на него еще более угнетающе, чем на импа. Бедняга содрогнулся так, что даже зубы клацнули. Кэйд знала Джалона как мягкого, чувствительного мечтателя. Он никогда никого не убивал.
- Ты? Почему? - Ужас и отчаяние захлестывали герцогиню.
Чтобы не кричать, она опять впилась зубами в костяшки пальцев. Женщине казалось, что большего напряжения она выдержать не сможет. Но Кэйд помнила о своем высоком происхождении и по привычке стремилась сохранять достоинство. К тому же в ней текла джотуннская кровь, и это тоже накладывало немалые обязательства. Но она была на грани обморока. Из-за мерзостного запаха Кэйд обливалась потом, а в висках больно пульсировала кровь. Но сознание терять было некогда.
«Инос! Инос! - как заклинание, твердила про себя Кэйд. - Ради тебя, Инос. Это ради тебя!» Воспоминание о племяннице, казалось, укрепило ее дух.
Но Джалону тоже требовалась поддержка. Менестрель был в панике. От ужаса бедняга дрожал так сильно, что зубы его стучали, как кастаньеты. Затем послышались всхлипывания, перемежавшиеся слабыми стонами: «Невозможно! Он с ума сошел! Я не могу больше!» Кэйд понятия не имела, что за план изобрел изворотливый Сагорн. Она знала только, что в любую минуту могут нагрянуть сотни разъяренных воинов. На «ахи» и «охи» у заговорщиков просто не было времени. Кэйд решила воспользоваться аргументом, который чудесным образом укротил Тинала.
- Ради Рэпа! Джалон, пожалуйста, постарайся ради Рэпа!
Всхлипывания разом прекратились.
- Да, ради Рэпа! Вы правы! - с усилием произнес Джалон.
Кэйд услышала, как хрустнули суставы сжатых в кулаки пальцев менестреля. Затем он прокашлялся, прочищая горло, и высунул голову из дверного проема.
- Эй! Куф! Погляди-ка! - выкрикнул Джалон голосом убитого тюремщика. От неожиданности Кэйд едва не выронила кинжал. Заркианский акцент был безупречен. Из-за запертой двери послышалось ворчание, затем вопрос прозвучал более отчетливо, но все еще невнятно, словно кто-то нехотя приближался к решетке. Затем голос Куфа громко спросил:
- Кто там?
Джалон нырнул назад в нужник и крикнул:
- Это Арг, дурак! Кто же еще, по-твоему? Иди и глянь сюда, ради всех Богов!
- Что еще там? - раздраженно поинтересовался невидимый Куф.
Стремясь усыпить бдительность подозрительного стражника, менее гениальный артист переиграл бы, но Джалон знал, когда стоило сделать паузу. Поджидая жертву, менестрель отошел от двери и вызвал Дарада. Гиганту пришлось здорово согнуться, но меч он держал наготове. Лязгнул засов, заскрежетали петли, и голова в тюрбане высунулась из-за двери.
- Арг, - недовольно ворчал Куф, - ты же знаешь правила! Внутри всего пятеро. Если хочешь, чтобы я на что-то там смотрел, зайди сюда и...
Тирада оборвалась. Дарада в нужнике уже не было. Стиснув зубы и размахивая кинжалом, Кэйдолан устремилась за ним.
Чуть ли не у порога, в щедром сиянии ламп, белел труп, распростертый на полу камеры. Герцогиня едва не споткнулась о тело. Противоположный от двери угол камеры застилал ветхий ковер, на котором все еще сидели трое тюремщиков. Схватившись за ятаганы, стражники молча начали подниматься на ноги. Еще один, оказавшийся расторопнее, уже атаковал Дарада. Ошеломленная Кэйд замерла у входа. Ей показалось, что время замедлило свой бег, и Дарад не вонзил, а воткнул, и неторопливо повернул в брюхе джинна клинок, отчего стражник осел на землю. Ухватившись за живот, он переваливался на спину, медленно сжимаясь в комок... Наваждение спугнул пронзительный вопль смертельно раненного тюремщика. Теперь Кэйд вновь обрела способность соображать.
Трупная вонь исходила от голого тела, пришпиленного к полу, как бабочка к картонке. Распухший, почерневший, гниющий заживо... Неужели он все еще жив? К счастью для него, несчастный был без сознания. Оглядевшись, Кэйд увидела, что Дарад отступает. Пещера, превращенная в камеру, была достаточно просторна, чтобы в ней могли биться в ряд три воина. Кроме ятаганов, у двоих из троих тюремщиков имелись кинжалы. Джинны уверенно наступали на гиганта, не обращая ни малейшего внимания на стенающего в корчах товарища, правда, стоять в полный рост никто из противников не мог - слишком низкие были своды пещеры, но Дараду это обстоятельство мешало еще больше, чем джиннам.
В юности Кэйд перечитала немало романов, изобилующих приключениями. Теперь ее вкусы изменились, но она хорошо помнила, что на героя всегда нападали трое-четверо злодеев, которых он непременно побеждал: одного лягнет, другого стулом огреет, третьего мечом ткнет. Рэп как-то обломал стул о Дарада.
В этой камере стульев не было. Ни истертый до дыр коврик, ни подушки в метательные снаряды не годились, а два полутрупа на полу еще больше затрудняли свободу передвижения. В такой ситуации одному противостоять троим было невозможно, будь он хоть лучшим фехтовальщиком всех времен и народов. Вот если бы он застал джиннов врасплох...
Кэйд вспомнила, что сжимает в кулаке кинжал.
Но что может значить кинжал против ятагана? А Дарад все отступал... он стоял уже возле распятого на полу Рэпа... дальше двигаться было некуда. Готовясь к броску, герцогиня перехватила рукоять кинжала... и, шагнув влево, метнула клинок со всей силой, на какую была способна. Она целилась в ближайшего к ней джинна и не жалела о потере оружия. В любом случае другой раз ударить она бы никогда не смогла.
Возможно, воины заметили кинжал в руках старухи, но они явно не ожидали, что она воспользуется им. К тому же низкие своды помещения являлись серьезной помехой для броска. С такого близкого расстояния промахнуться было практически невозможно, но именно так почти что и случилось. Вообще-то плеча стражника острие коснулось, но лишь вскользь и, ударившись, отлетело в сторону. Из-за этого джинн замешкался. Тюремщик отвлекся на краткий миг, но и этого хватило Дараду, чтобы победить.
Гигант бросился на центрального из нападавших и отбил меч в сторону. Сделав ложный финт в лицо правому, джотунн вынудил стражника отступить на шаг и, продолжая атаки, метнулся опять к центральному. Джинн еще не успел обрести равновесие, как Дарад распорол его правую руку от запястья до локтя. Теперь джотунн снова занялся правым воином. Молниеносно парировав его удар, Дарад остановил нападавшего, полоснув его по лицу. Раны сильно мешали джиннам двигаться. Дарад пронзил мечом джинна, раненного Кэйд, схватил его левой рукой за пояс и притянул к себе. Когда два разъяренных воина одновременно ринулись на него, гигант выставил тело убитого, как щит против одного из нападавших, парируя выпад другого, и тут же швырнул мертвеца на ятаган. Уклонившись от наскока правого, джотунн пронзил его мечом. Расправиться с последним противником для Дарада труда не составило.

Предыдущая страница 3 Следующая страница


Император и шут 4

Кэйд не в силах была шевельнуться, пока не убедилась, что победа на их стороне. Теперь, вздохнув посвободнее, она обрела способность видеть и слышать. По лестнице кто-то спускался. Слышался грузный топот, а по прихожей перед камерами разливался яркий свет факелов.
Кэйд обернулась к двери, торопливо захлопнула ее с глухим стуком и принялась заталкивать в пазы огромный железный засов. Ей казалось, что она бьется над ним целую вечность, пока упрямый брус нехотя не заскрежетал, вставая на место. Через решетку все громче и отчетливее слышались шаги приближающихся людей, но Кэйд это уже больше не беспокоило.
Она повернулась к пленнику, упала рядом с ним на колени и прошептала:
- Рэп!

* * *

И Маделина с Порфире поспешно
Сбегают вниз, вдоль леденящих стен.
Им чудятся драконы в тьме кромешной -
И копья, и мечи, и страшный плен.
Но замок будто вымер...
- - - Китс. Канун св. Агнессы
[Пер. С. Сухарева]

Часть третья
ПРЕКРАСНЫЙ ПЛАН

1

Померкла утренняя заря, угас свет, поблекли сияющие звезды. Луговые жаворонки умолкли и попрятались в траве. Тьма вернулась и окутала все вокруг.
Только тьма и молчание - теперь еще глубже, чем прежде, потому что он смог прогнать боль, напрочь отмести ее в сторону. Совсем недавно он способен был лишь ненадолго отодвигать ее. Но она все равно возвращалась мучить его... все чаще и чаще... все сильнее и сильнее... потому что слабость истощала его волю, расчищая дорогу подползающей смерти. А теперь он обрел умение отключить чувства и отгородиться от боли. Это было хорошо. Лучше лучшего.
Теперь он мог приказать себе умереть.
Какая ирония! Он получил слово силы, она передала ему свое слово. На миг его захлестнула волна восторга - он стал магом! Маг способен на многое: например, заставить себя уйти из жизни. Утонуть в омуте небытия. Чем глубже, тем чернее и холоднее. Зато там, в темноте, - мир и покой.
Герцогиня Кэйдолан, тетушка Инос, как она громко кричит. Не годится герцогине так кричать. Ему очень хотелось, чтобы она замолчала и оставила его ухо в покое. Он так нуждался в покое.
Но покоя не было. Кто-то колотил в дверь. Как же не нужен был ему этот дикий, нескончаемый грохот.
Вот и Сагорн. Мельтешит вокруг, мечется туда-сюда, волнуется. Пусть старый пройдоха выпутывается как знает.
Он жаждал покоя. Старался обрести его. Казалось, вот он, рядом, желанный покой. После того, что сделали с его глазами, он конечно же не мог видеть; но чтобы видеть, ему не обязательно иметь глаза. Еще эти бесконечные мольбы герцогини.. Ну нет ему покоя...
Джинны за дверью беснуются. Дерево крепкое, мечами не возьмешь, так они топоры притащили. Совсем как в Краснегаре... с импами... Те тоже ломились в комнату на вершине башни... сейчас пещера, не башня. Подземелье - это нечто иное. Все встало с ног на голову! Свет обернулся тьмой. Смешно. К чему столько грохота? Покончить с шумом - пара пустяков.
Но стоит ли беспокоиться? Зачем?
Теперь Рэп понял, о чем кричала тетушка Инос. Она хочет, чтобы он остановил джиннов. Она убеждает его в том, что он в силах сделать это. Зря старается. Он и сам знает, что сил ему хватит. Просто у него нет желания. Совсем. Ему ничего не хочется делать. Ему незачем что-либо делать.
Инос - замужняя дама. Она сама сделала выбор. Он прекрасно помнит нахмуренные брови и разгневанное лицо Инос, когда помешал их свадьбе. Да, она рассердилась. Он виноват, но только ли он один?.. Литриан подтолкнул его; теперь Рэп понимал это. Эльф пошутил. Как же, должно быть, он веселился! Надо бы вознегодовать, возжаждать мести. Зачем? Кто может отомстить колдуну? И разве сейчас это имеет какое-либо значение? Жизнь человека - как пламя свечи: дунь посильнее, и наступит тьма. Он - крошечный огарок, ему и стараться-то особенно не понадобится... и больше никаких забот... ни о ком...
Инос...
Почему бы ей не сделать то, чего она хотела? Она хотела замуж... Здоровущий парень. Богатый, красивый. Султан. Такой, какой нужен принцессе. Одно королевство потеряла - не беда, нашлось другое, лучше, обширнее, роскошнее. Инос счастлива. В Рэпе она не нуждается... никогда не нуждалась. Он сделал глупость, пришел во дворец... не стоило утруждаться...
Бедный старый Краснегар.
Какая досада! Стучат топоры. Все еще стучат. Он заткнул уши, а они стучат. Он отключил слух, но удары раздражают... Как бестактно беспокоить человека, когда он занят уходом из жизни! Джиннов можно остановить, но он не хочет. Зачем делать усилие?
Он долго шел сюда, а ему и не нужно было себя утруждать.
Как маги гасят себя? Пламя свечи бьется на ветру, трудно задуть. Трудно, очень трудно. Это слова не хотят? Да, одно из них. Два других не возражают, они вернутся к владельцам и не пропадут. Интересно - значит, словом своей матери он владеет безраздельно?
Как надоели джинны! Достаточно заставить Сагорна открыть дверь, и грохот прекратится. Проще простого приказать старому мошеннику вытянуть засов. Все затихнут, и ему перестанут мешать умирать. Старику не понравится, если ворвутся джинны.
Тетушку Инос жалко. Она хорошая. В замке ее все любили; со слугами неизменно вежлива, настоящая дама. Ей страшно. Может быть, покончить со всем разом? Притянуть крышу к полу и раздавить всех скопом. Или самому щелкнуть засовом и впустить джиннов...
Опять кричат. О чем? Инос?
Инос больно?
Мысль ускользала. Можно было бы подслушать, но это - дурной тон. Неэтично соваться в чужой мозг. Пусть повторит. Да, он, пожалуй, попросит повторить.
Прожаренный язык не движется. Восстановить язык? Чего проще! Вынуть из ушей затычки, снова включить слух?
Опять беспокойство!
Дверь уже трещит. Теперь скоро. Почему бы им не оставить его в покое?
Инос. Она счастлива. У нее есть все: муж, королевство, дети... Вот и хорошо. Он и хотел, чтобы Инос была счастлива.
Ранена. Кто ранена?
Пусть повторит. Надо, чтобы повторила. Молчит, плачет. То кричит, то плачет. Бедняжка Инос - что с ней? Инос больно?
Придется лечить язык и открывать уши.
Звуки водопадом обрушились на Рэпа.
- Что с Инос? - спросил Рэп. - Ей плохо?
Он не видел Кэйд, зато отлично слышал, когда та радостно охнула, будто всхлипнула, и торопливо заговорила:
- У нее сильно обожжено лицо, мастер Рэп. Больше ей не быть красавицей. Ведь когда затянется ожог, останутся жуткие шрамы.
Известие ужаснуло его. До чего же все плохо! Он ощутил, как в нем волной поднимается злость.
И вынырнул из небытия.
Восстановив функцию глаз, Рэп открыл их. Он хотел, чтобы герцогиня знала, что он ее слушает.
Дверь держалась на честном слове. Еще немного - и джинны ворвутся в пещеру.
«Долой эту рухлядь. Каменная стенка надежнее, - решил Рэп. - Вот теперь пусть попрыгают. Посмотрим, как они проломают в этом дырки!» Остановив джиннов, Рэп перевел хмурый взор на Кэйд.
- Расскажи мне об Инос, - попросил он.

2

Онемев от изумления, Кэйд молча наблюдала, как на глазах полутруп возвращается к жизни. Через минуту она осознала, что изломанное, гниющее тело вновь превратилось... почти превратилось в юношу, на котором ничего, кроме запекшейся крови, не было. Кэйд смущенно отвернулась и обнаружила, что Сагорн тоже полностью ошеломлен свершающимися чудесами. Старик по-дурацки таращился на фавна, пока герцогиня не пихнула его локтем и не указала кивком головы на коврик в углу. Доктор недовольно нахмурился, но она настояла на своем.
Осторожно ступая через распростертые на полу трупы, заговорщики добрались до ковра. Там все еще валялись никому уже не нужные кости и монеты. Сагорн помог Кэйд усесться на подушку, а потом и сам устроился рядом, но лицом к магу. Два старых дурака... но им улыбнулась удача. Они близки к победе.
Дверной проем черного камня резко выделялся на фоне красноватой местной скалы, в которой была вырублена пещера; словно сюда перенесли кусочек стены замка Иниссо. Джинны не долго суетились перед внезапно возникшей преградой. Убедившись, что их жертва наглухо запечатана в гробнице, они угомонились.
Кэйдолан сидела на подушке и отдыхала, убеждая себя, что беспокоиться незачем. Правда, видимого пути выбраться из этого склепа она не находила, но очень надеялась на колдовство фавна. Кроме того, теперь удачливость заговорщиков безусловно возросла и уж тем более не могла неожиданно исчезнуть.
Сагорн то и дело покашливал. Старик хмурился, ежился и наконец уставился в потолок. Кэйд проследила за его взглядом и рассмотрела отверстие в монолите скалы. Наконец она поняла причину слабого ветерка, все время обдувавшего ее. Возможно, тюремщики не случайно расположились под вентиляцией - ведь множество факелов, освещавших и нагревавших пещеру, здорово чадили. Правда, в такую крошечную дырку не пролезет даже ребенок, но все же это было лучше, чем ничего. Кэйд слишком устала, чтобы продолжать размышлять, почему стражники расстелили коврик под вентиляцией, а пленника распяли на полу перед дверью.
- Надо бы поубавить освещение, - пробормотал Сагорн. - Зачем столько факелов? Хватит одного.
Но с места старик не сдвинулся. Он сидел ссутулившись, морщины на осунувшемся лице выделялись глубокими складками, скудная растительность вокруг макушки свешивалась белыми сосульками слипшихся от пота, грязи и пыли волос. Вымоченная в крови одежда успела высохнуть и побурела, но кровавые полосы на бледной шее и руках выделялись багровыми струями. Рассматривая доктора, Кэйд с грустью предположила, что и сама она выглядит не лучше. Отчаянное предприятие вымотало стариков. Во всяком случае, герцогиня чувствовала себя старше Хранительницы Севера.
Вдруг Сагорн, встрепенувшись, ахнул. Кэйдолан невольно обернулась и тоже замерла в изумлении. Фавн сидел и свободными от оков руками счищал с лодыжек ржавые кандалы, словно прилипшие конфеты из ячменного сахара. Сообразив, что Рэп заметил любопытство зрителей, Кэйд в смущении отвела взгляд.
Почти тут же к ним подошел фавн, внешне в полном здравии и даже прилично одетый. Башмаки, свободные штаны и рубашка с длинными рукавами из грубой домотканой холстины - привычная одежда для конюха из Краснегара. Лицо Рэпа было чистым; многодневная щетина, копоть и спекшаяся кровь исчезли, однако идиотские татуировки вокруг глаз были на прежнем месте. В беспорядке осталась и копна взлохмаченных волос.
Кэйд вспомнилось пристрастие Раши изменять внешность в зависимости от настроения, но герцогиня сильно сомневалась, что Рэп станет подражать колдунье. Скорее всего, фавн сочтет подобное лицемерие ниже своего достоинства. Он безусловно силен, она лично тому свидетель, но он не станет пользоваться этой силой, чтобы приукрасить истину; в этом герцогиня тоже не сомневалась. Похоже, ей придется привыкать к мысли, что Боги знали, что делают.
Неуклюже поклонившись, Рэп произнес:
- Я в величайшем долгу перед вами. - Запнувшись, он засмущался, попытавшись преодолеть неловкость, совсем запутался. - Женщина... дама... такое мужество... я хочу сказать...
- Это самое меньшее, что я могла сделать, Рэп. В том, что произошло... во многом моя вина.
Фавн смотрел на нее широко раскрытыми глазами. Огромными, ясными, серыми, спокойными - но Кэйд чувствовала, что за внешним равнодушием скрывается жесткий самоконтроль и нежелание выдавать свои мысли. Его благополучная внешность, несомненно, была всего лишь маской, поддерживаемой магией, - никто не мог так быстро оправиться от столь тяжкого испытания.
- Вы?
- Да, - устало кивнула герцогиня. - Но сейчас мне бы не хотелось об этом.
- Конечно. - Он скосил глаза на одно из тел и, показав рукой на остальные, спросил: - Сколько их было?
Она бросила отчаянный взгляд на Сагорна. Старик буркнул:
- Одиннадцать.
Рэп болезненно поморщился:
- Милосердные Боги! Я не стою столько.
- Ты это серьезно? - ахнула Кэйд. - Тебе не кажется, что они заслужили свою участь? Вспомни, что они с тобой сделали!
- Жизни лишились не те, кто заслужил это, не так ли? Боги не страдают излишней справедливостью. И кроме того, - пожал он плечами, - кашу заварил я. Мне говорили, что я убил троих, но достал я многих. Могу ли я винить этих за то, что они хотели расквитаться со мной за товарищей?
Печаль Рэпа казалась искренней, но Кэйд слишком мало знала фавна, к тому же теперь он стал магом, а маги не грешат откровенностью. Герцогиня поспешила задавить в себе росток недоверия, напомнив, что Иносолан выбрала этого парня своим другом, а подсознательно - больше чем другом; и Боги одобрили ее интуицию. Чего еще сомневаться?
- Рэп, ты можешь вытащить нас отсюда?
- Понятия не имею! Я так недавно стал магом, что пока и сам не знаю, на что я годен. - Уголки его крупного рта слегка вздернулись в подобии улыбки - что бы Инос ни разглядела в нем, она выбрала его не за красоту.
Некоторое время Рэп сосредоточенно молчал, потом уставился на черный камень в дверном проеме и сообщил:
- Джинны тащат кувалды. Надо же, какие настырные! Совсем как импы тогда. Помните? Пожалуй, я мог бы восстановить дверь и подержать стражников в сторонке, пока мы выйдем... - Юноша говорил с какой-то странной отрешенностью, озираясь по сторонам. Его блуждающий взгляд наткнулся на Сагорна. До этого момента он его словно не замечал. - А на этот раз я стал магом!
- На этот раз у тебя не было выбора, - цинично ухмыльнулся доктор, тщетно стараясь скрыть недовольство.
Рэп проигнорировал колкость. Он внимательно рассматривал вентиляционное отверстие.
- Этот воздуховод я вполне могу расширить. Ваше высочество, вы не против карабкаться вверх по лестнице?
- Я полезу по натертому салом столбу, если он приведет меня к ванне.
Рэп фыркнул, но, подавив веселье, тут же принялся извиняться:
- Простите. Если хотите, я удалю кровь и...
- Нет, благодарю. Лучше я сделаю это горячей водой.
Рэп коротко кивнул и сосредоточенно уставился на дырку в потолке. Отверстие стало медленно расширяться, пока не превратилось в шахту, снабженную бронзовой лестницей, спускающейся к коврику.
- Я полезу первым, - распорядился он. - Мне предстоит поработать, пока мы не выберемся наружу.
Проворно, как кошка, карабкаясь вверх по перекладинам, фавн скрылся из виду внутри шахты.
Кэйдолан посмотрела на Сагорна. Лицо старика превратилось в маску зависти и восхищения.
- Энергичный юноша, - прокомментировала герцогиня.
- О да! - кивнул доктор. - Вполне! Вполне! Исключительно энергичный парень. И на редкость упрямый!
- Что вы имеете в виду? - Поднимаясь, Кэйд с трудом разгибала колени. Она боролась с усталостью, навалившейся на ее плечи.
- Только то, что Рэп всегда делает именно то, что хочет он, и я не знаю никого, кому бы удавалось отговорить фавна от задуманного. Вот и теперь он пойдет напролом. Его не остановишь.

3

Безусловно, эту трубу создали не человеческие руки, уж слишком она была узкой. Несомненно, здесь некогда поработал могущественный колдун, который и превратил естественную пещеру в темницу со множеством камер и коридоров. Рэп сейчас делал нечто подобное, расширяя червоточину до шахты. Справляться со скалой особых сложностей не составляло, здесь требовалось лишь изменение формы. С лестницей было хуже. Производить металл, оказывается, слишком трудоемкое занятие, и через пару локтей Рэп переключился на дерево. С этим проблем не возникло.
Его всегда снедало любопытство, что и как чувствует себя маг за работой. Теперь он знал это, но объяснить бы все равно никому не смог. Разве способен человек рассказать, как он видит глазами или в какой последовательности сокращаются мускулы на его конечностях, когда он бежит? Как объяснить понятие «зеленый» или «красивый»? Так же невозможна остановка сердца, даже на пару минут. Магия не поддавалась объяснению - она просто была. Ее наличие давало магу возможность творить. Достаточно было просто захотеть...
Что ж... став магом, он мог создавать. Сейчас ему остро требовалось сделать много всякой всячины, а он даже не успел попробовать свои силы на чем-то простеньком... проклятия, превращения... хотя бы в лягушек... В магии, оказывается, очень много различных уровней мастерства. Взять хотя бы его поломанные кости и омертвевшую плоть - он восстановил их функционирование, но не излечил же. Он сохранял их здоровыми, так же как сохранял наличие несуществующей одежды. Где-то на полпути вверх по своей новой лестнице Рэп обнаружил, что одежда исчезла. Он ослабил контроль - и вот уже вещи нет. Сделав мысленную заметку на будущее, что теперь ему нельзя упускать из памяти ни единой мелочи, создаваемой им, пока в ней не отпадет надобность, он продолжил восхождение. Чтобы не расходовать зря силы, Рэп решил не обременять себя одеждой, пока не выберется наружу. Временно избавившись от одной из проблем, он вплотную занялся лестницей, потому что при малейшем ослаблении контроля все сооружение начинало мерцать и пульсировать, грозя исчезнуть. Правда, металл таял медленнее, чем дерево, словно компенсировал большую трудность своего создания. То же самое относилось и к стенке, перед которой суетились джинны, и к шахте с лестницей. Все, что сотворил сейчас Рэп, исчезнет, как только он хоть на мгновение забудет об этом. Черные камни обернутся разломанной дверью, а шахта сожмется до червоточины. Так что пока Кэйд и Сагорн взбираются по лестнице, он просто обязан удерживать все на своих местах.
Когда Рэп достиг фундамента здания, ему пришлось повозиться с каменной кладкой. Раздвигать монолитную скальную породу, уплотняя прилегающие слои, особого труда не составляло; а вот сложенные вручную стены... Камни приходилось истончать, так как малейший сдвиг мог их обрушить. Магическое зрение показало, что труба выведет беглецов на людный двор. Так что новоявленному магу стоило подумать над тем, чтобы сделать себя и своих спутников невидимыми для окружающих. В то же время фавн ни на секунду не должен был прекращать работу над шахтой и лестницей. Плохо, что каждое его усилие вызывало резкую пульсацию магического пространства.
Вероятно, будь у него возможность предварительно попрактиковаться, он смог бы действовать мягче, но сейчас каждый раз, когда он добавлял к лестнице очередную перекладину, он, казалось, встряхивал дворец, как ярмарочный плясун - тамбурин. Удивительно, что никто, кроме него, не замечал этого!
«Странно, почему они не падают и не вопят: «Землетрясение!»?» - мелькало в его сознании.
К счастью для Рэпа, дворец султана опоясывал магический щит, правда, довольно старый и местами сильно помятый; однако этот барьер был достаточно прочен, чтобы укрыть за собой деятельность любого колдуна.
«Боги! Какая удача! - радовался Рэп. - Не будь щита, меня аж из Краснегара почуяли бы. От Литриана, помнится, расходилась легкая рябь, но я устроил пожалуй что настоящее цунами».
Вспышки боли напоминали ему о собственном теле. Рэп осваивал еще один вид колдовства - исцеление. Он сознавал, что если снимет с себя контроль, то почти сразу же превратится в полутруп, каким он был до этого. Только магия поддерживала функционирование его оболочки, но магия же и ускоряла естественное выздоровление. Еще одно таинство оккультизма - истинное выздоровление; оно происходило медленнее и на более глубинном уровне. Возможно, это колдовство совершалось Богами.
Еще будучи адептом, Рэп способен был ускорять свое естественное исцеление. Теперь, став магом, он, наверное, и для других людей сможет сделать то же самое. Ему вспомнились слова Кэйд об Инос.
«Ее ожоги? Да, пожалуй, я смог бы убрать их насовсем. Инос вновь станет красивой», - говорил себе Рэп, продолжая взбираться по лестнице.
Конечно, для колдуна мгновенное исцеление магией созидания - дело пустяковое; ну а рядовому магу нужно просто набраться терпения и поддерживать видимость благополучия, пока не завершится выздоровление. Рэп уже гадал, где бы ему лучше устроиться на ночлег. Нужно было заранее позаботиться, чтобы сладковатый запах гангренозного гниения никого не беспокоил бы, по крайней мере, в ближайшие несколько ночей. Мимоходом фавн освоил еще один вид магии - магию удаления, освободив себя от бороды, грязи и засохшей крови.
«Надеюсь, я насовсем избавился от этой обузы, - вспоминал о жесткой щетине Рэп. - Жаль, что так мало времени на отработку разной магии... Но уж заклятие сна я наверняка смогу наложить на себя».
Вентиляционное отверстие перекрывалось железной решеткой, да к тому же находилось в стене здания тюрьмы. Рэп раздвинул камни мостовой, занавесив выход чарами. Выбравшись на плиты двора, уже прокаленные солнцем он с любопытством осмотрелся. Пользовался Рэп не глазами - их он накрепко зажмурил, - а ясновидением. Слишком отвык фавн в глубоком подземелье от солнечного сияния, да и восстановление зрения еще не завершилось.
Было чудесное раннее утро. В голубом небе парили соколы. Яркими пятнами выделялись цветы, звенели хрустальные струи фонтанов, игриво гарцевали породистые скакуны... магический щит вокруг дворца прочно блокировал дальние горизонты.
Обширная площадь перед тюрьмой кишела джиннами. Одни сновали туда-сюда; другие, и их было большинство, торопливо спускались в казематы... Но стражников было слишком много для одного, пусть даже огромного подземелья. Зажатые в коридорах и на лестницах, многие теряли сознание от недостатка воздуха.
Мимо Рэпа промчалась кавалькада всадников. Джинны не обратили ни малейшего внимания на новое отверстие в стене и на голого... хоп!.. уже одетого парня.
Рэп чувствовал, что измотан. Еще не умея пользоваться своими способностями мага, он вынужден был контролировать слишком много разных вещей: собственное здоровье и одежду, шахту с лестницей, джиннов, обеспечивая невидимость себя, герцогини... и Джалона, взбиравшихся к поверхности. От перенапряжения мысли путались, и Рэпу пришлось усилить самоконтроль, удерживая сознание на опасной грани, перейдя которую он потеряет четкость созидания, а не дотянув до нее, превратится в обезумевшего от страха ребенка. Даже сейчас, спрятанный глубоко внутри его души, другой Рэп, маленький и беспомощный, бился в агонии от страха и боли, рвался наружу, чтобы кричать... кричать... кричать... Несомненно, исцеление души потребует не меньше времени - и гораздо больше сил, - чем восстановление тела.
Рэп не сомневался, что ночи будут нелегкими.
Ослепленная солнцем, Кэйд шарила рукой в воздухе в поисках следующей перекладины уже кончившейся лестницы. Рэп поймал ее руку и помог выбраться из шахты. А затем он вытащил и Джалона, тоже с трудом свыкавшегося с дневным светом. Приятно было поздороваться с маленьким джотунном, обнять его, похлопать по спине... Менестрель несколько изменился с тех пор, как Рэп видел его в последний раз; он выглядел чисто выбритым и умытым. Но и теперь он оставался все тем же просоленным мореходом, как тогда, когда их лодка вплывала в залив. И Джалон тоже, по-видимому, был безумно рад обнять Рэпа, хоть вынужден был зажмуриться, вынырнув из преисподней под яростное солнце; но он плакал от избытка чувств, бормоча какую-то ерунду.
Как только надобность в шахте отпала, Рэп снял с нее контроль, и отверстие с лестницей начало быстро съеживаться. Запечатанный каменной кладкой дверной проем в камеру каземата плохо поддавался нажиму стражников, и когда они наконец-то ворвутся внутрь, и лестница и шахта исчезнут без следа.
«Пусть рыжие чудища разобьют свои лбы об эту загадку», - радовался Рэп, представляя недоумение и ужас тюремщиков, обнаруживших бегство заключенного.
Кэйд испуганно уставилась на приближающийся отряд вооруженных с ног до головы джиннов; но они, как слепые, прошагали мимо. Слегка успокоившись, герцогиня обследовала свою одежду, руки, волосы и убедилась, что, кроме грязи, она забрызгана кровью. Одежда Джалона и вовсе выкрасилась кровью одиннадцати жертв. Только Рэп выглядел чистым, но исключительно благодаря магий.
- Мастер Рэп, ты можешь провести нас до моих покоев и обеспечить безопасность в пути?
- Конечно, мэм.
- Отлично! Надеюсь, вы согласитесь позавтракать со мной? Нам есть о чем поговорить.

4

Длинная лестница закончилась коридором, в конце которого скучали двое стражников, подпирая своими спинами стены по обе стороны двери в покои Кэйдолан. Они не были теми бездельниками, чей богатырский храп она слышала ночью, но эти юнцы относились к своим обязанностям более чем прохладно.
«Что, если пожаловаться Кару на этих горе-защитников, которых он мне выделил?» - мелькнула в уме шальная мысль. Несмотря на усталость, нелепость подобного каприза рассмешила ее до такой степени, что, не сдержавшись, она тихо фыркнула.
В этот момент щелкнул замок, Рэп толкнул дверь. Один из стражников стал озираться, но входившую троицу он явно не видел.
В своей комнате Кэйдолан избавилась от грязных лохмотьев, в которые превратилась ее одежда, и завернулась в халат. Рэп забрал тряпки, пообещав их уничтожить. Затем герцогиня на скорую руку стерла кровавые пятна с рук и лица и позвонила слугам. Как ни удивительно, утро еще только разгоралось.
Кэйд всегда была невысокого мнения о своих служанках. Ночная вылазка лишь подтвердила полную профессиональную непригодность старшей из них - Зуфруб. Однако сейчас ее глупость была на руку Кэйд. Услышав, что Кэйд ожидает к завтраку султана и султаншу, бедная ключница ударилась в панику. Ей и в голову не пришло поинтересоваться, откуда ее госпожа получила такое ошеломляющее известие. Зуфруб вылетела из комнаты и, готовясь к приему августейших особ, всполошила всех служанок.
«Чем не развлечение? - усмехнулась Кэйд. - Такое возможно только в Араккаране!» Сегодня ночью Кэйд выдержала тяжкое испытание на выносливость и все еще не могла успокоиться. Теплая, ароматная ванна пошла ей на пользу. Смыв с себя память о поте и крови, Кэйд направилась на балкон, намереваясь присоединиться к роскошной трапезе, должное которой отдавали изголодавшиеся фавн и... о Боги!... разбитной шалопай, имп Тинал. Когда герцогиня вступила на балкон, Рэп вскочил и приветствовал ее поклоном, но худощавый воришка просто зыркнул на нее с хитрой ухмылкой, продемонстрировав полный рот желтых: кривых зубов. По обыкновению, вор ограничил свой костюм всего лишь рваными шортами. Юнец отчаянно нуждался в банщике и парикмахере, но от идеи заставить Тинала принять пристойный вид Кэйд отказалась.
Взглянув на стол, Кэйд почувствовала такой острый голод, что предпочла отложить беседу на потом. Ночные приключения не прошли даром, и аппетит разыгрался не на шутку. Щедро наполнив поднос вкусными кушаньями, она присоединилась к пиру, опустившись на подушки, разбросанные по роскошному ковру. Молчание продолжалось до тех пор, пока изголодавшаяся троица не очистила тарелки.
Наконец-то Кэйд почувствовала себя отдохнувшей. Напротив нее сидел Рэп, и герцогине впервые представилась возможность как следует рассмотреть фавна. Ее поразило то, каким он был крупным и крепким, ведь фавны - раса низкорослая. Рядом с миниатюрным Тиналом Рэп выглядел огромным, почти как джотунн или джинн. Правда, он и был наполовину джотунном - как она сама и конечно же Инос.
Внизу, во дворах и между строениями, все еще суетились, стражники. Воины бесплодно сновали туда-сюда. Догадываясь, что именно она разворошила этот рыжий муравейник, Кэйд с трудом подавила довольную улыбку.
Насытившись, Кэйд начала тяготиться присутствием Тинала. Ей хотелось слышать речь умного или по крайней мере культурного человека. Сейчас желателен был бы доктор Сагорн или хотя бы Андор - при условии, что он будет трезв. Герцогине очень не нравилась привычка Тинала сверлить ее взглядом. Она чувствовала себя беспомощным кроликом подле изголодавшегося удава. Тинал наедался, казалось, за пятерых.
Он жевал и жевал, изредка зевая во весь рот и зыркая по сторонам покрасневшими от постоянного недосыпания глазами.
По любым стандартам манеры вора были ужасны. В отличие от импа, Рэп ловко орудовал ножами и вилками. В этом он мало отличался от самой Кэйдолан. Герцогиня с удовольствием отметила, что превратить фавна в респектабельного супруга Инос будет значительно легче, чем она ожидала. Пожалуй, с волосами могут возникнуть затруднения: вряд ли такая копна когда-то ляжет аккуратно, но их можно завить - только бы Рэп согласился.
По расчетам Кэйд, Инос и Азак должны были уже отплыть. Но магу, конечно, не составит труда догнать их, обеспечив пассажирам путешествие с максимальной скоростью и комфортом. Как правило, корабли заходят во все значительные порты. С помощью Рэпа она быстро нагонит путешественников. Так что либо в Брогоке, либо в Торкаге они перехватят султана.
Фавн исцелит Инос, а от Азака избавится с помощью все той же магии. В сущности, этот брак пока еще нельзя назвать настоящим.
«А когда Рэп и Инос вернутся под мое крылышко, - мечтала Кэйд, - мы подумаем о Краснегаре. А если проблема окажется неразрешима, тогда поищем какой-нибудь миленький уголок. Неужели могучая Империя не уступит кусочек магу? И все будет хорошо. Как романтично - любящие пойдут рука об руку по дороге жизни!»
Очень довольная собой и, разумеется, дальновидными Богами, Кэйд разломила еще один гранат. Эти тропические фрукты с лихвой компенсировали отсутствие некоторых любимых лакомств.
Насытились все трое, как ни странно, одновременно. Тинал рыгал и, развалившись на подушках, ножом для фруктов чистил ногти на пальцах рук и ног. Кэйд аккуратно промокнула губы тонкой льняной салфеткой. Рэп предложил ей еще одну чашку кофе и налил также себе.
Вдруг он нахмурился и посмотрел на дверь.
- К вам гости, - сообщил фавн. - Пожалуй, я смогу сделать нас с Тиналом невидимыми для них.
После утренней прогулки по дворцовым дворам и лестницам Кэйдолан не сомневалась, что так и будет. Она хотела, но не успела спросить Рэпа, кого ей ждать. С вытаращенными от ужаса глазами на балкон влетела ключница, вся закутанная в покрывало.
- Его высочество принц Кар!
Герцогиня открыла было рот, но спросить ей опять не удалось. Не дожидаясь ее приглашения, на балкон ворвался принц Кар. За ним, как две тени, следовали могучие телохранители. Кар вплотную приблизился к герцогине и со зловещей улыбочкой уставился на нее.
Безмятежно-невинный вид Кара не мог обмануть Кэйд - этот джинн с ангельским ликом внушал ужас. Еще до свадьбы племянницы, встречаясь с принцем Каром на репетициях предстоящей церемонии, Кэйд поняла, почему Инос считает этого типа таким пугающим.
Оказавшись на балконе, принц всем корпусом развернулся к Зуфруб. Кару хватило одного взгляда, чтобы перепуганная ключница метнулась во внутренние покои. Все так же молча принц Кар воззрился на Кэйдолан.
- Так вы кого-то ждете?
Герцогиня ответила ему невиннейшей улыбкой.
- Вообще Иносолан заходила ко мне ночью. Мы попрощались. Я знаю, что они уехали.
- И? - Ласковая улыбка Кара напоминала волчий оскал.
Уголком глаза Кэйд заметила, что ее сотрапезники развлекаются: Тинал строил рожи, а Рэп сдержанно усмехался, наблюдая выходки вора.
- И я посчитала полезным немного замутить воду. Если отъезд султана нужно как можно дольше держать в тайне, то почему бы мне не заявить, что я завтракаю с августейшей четой?
Красные глаза джинна, казалось, превратились в осколки гранита, но голос остался ровным:
- Его величество с супругой отбыли в путешествие по нашим северным окраинам.
- О! - радостно воскликнула Кэйд. - Как здорово! Я обеспечила им дополнительное алиби, не так ли?
- Вздор! Ты сломала историю прикрытия. А ее подготовка потребовала немалого труда. Ты не могла съесть все это сама.
Чувствуя холодок под ложечкой, герцогиня постаралась не поддаваться панике.
- Ты прав, ваше высочество, но там места предостаточно, - высокомерно произнесла она, махнув рукой на балкон.
Кар улыбнулся так елейно, что заморозил бы собеседницу до мозга костей, не надейся та на поддержку мага.
- Полагаю, эти покои недостойны тебя. Стоило бы подыскать что-нибудь более подобающее и лучше охраняемое для высокородной дамы.
- Не стоит беспокоиться. Я нахожу античность очаровательной. Что-нибудь не так?
- Где-то во дворце прячутся разбойники. Убиты стражники, сбежал фавн!
- Прекрасно! - с безмятежным спокойствием ответила Кэйд. - Если ты думаешь, что я спрятала его в этих комнатах, - ищи. Я даю тебе разрешение на обыск. - Теперь она сочла разумным оскорбиться.
- Это уже сделано, - прошипел Кар и, развернувшись на каблуках, вышел, звякая шпорами. Телохранители последовали за ним.
Тинал, издевательски усмехаясь, показал Кару нос. Рэп следил за принцем с сосредоточенным вниманием.
- Ну все! - вздохнула с облегчением Кэйдолан. Она досадовала на себя за то, что от волнения ее сердце никак не уймется. - Благодарю тебя, Рэп. Твоя мощь - желанное подкрепление в Араккаране.
Юноша слабо улыбнулся, но промолчал, вовсе не стремясь к откровенности.
- Не пора ли нам обменяться впечатлениями? - предложила Кэйд. - Мне кажется, пора выработать дальнейший план действий.
- Да, конечно, - кивнул фавн, - но сначала я должен проводить Тинала к воротам. Без моей помощи ему теперь из дворца не выйти. А Гатмора нечестно дольше оставлять в неведении.
- Гатмора?
- Еще один друг, верный и надежный. Моряк. Однажды ты видела его.
- Я? - Ситуация явно ускользала из-под ее контроля.
- В магическом окне, помнишь? Когда мы столкнулись с драконом, он был третьим.
«О Боги! Нет!» - мысленно простонала герцогиня.
- Первое пророчество?.. - вырвалось у нее.
- Исполнилось, - подтвердил фавн и, сразу посерьезнев, добавил: - Теперь, подозреваю, два других неизбежны.
Вспышкой молнии Кэйд вспомнились оба: дуэль с бесчестным душегубом Калкором и пытки в гоблинском логове.
- Неизбежны?! - повторила она в ужасе. - Но почему?
- Потому что теперь нет никаких сомнений в том, что окно в полном порядке и предсказывало правильно. Странно, что я не сообразил это раньше, - искренне изумлялся Рэп. - Теперь мне совершенно ясно то, что прежде я не в силах был понять.
- Слова несут в себе мудрость? - с невольным трепетом спросила Кэйдолан. - Тогда, мастер Рэп, может быть, ты объяснишь мне кое-что. Я не понимаю! - Чтобы успокоиться, Кэйд пригубила кофе, но потом отставила чашку. - Мое слово силы. Оно было известно и моей золовке, но для нас оно, казалось бы, не имело особого значения. Возможно, оно сильно распылено... потому-то и не слишком мощно? А может быть, за долгий срок существования слово износилось? И все же, став твоим, оно невероятно изменило тебя. Ведь еще вчера ты не способен был бы совершить то, чему мы были свидетелями, не так ли?
Фавн ответил не сразу. Он словно прислушивался к чему-то внутри себя. Потом качнул головой, но его серые глаза остались непроницаемы.
- Все правильно. И объяснение этому есть, но рассказывать нелегко... долго и сложно.
- О, у нас масса времени.
- Отнюдь. Но дело даже не в этом. Слова силы скрытны по самой своей сути. Я чувствую, что не вправе говорить об их природе. Вот почему всякие проныры вроде Сагорна, - сказал Рэп, посмотрев в покрасневшие глаза встрепенувшегося Тинала, - с таким трудом отыскивают их.
Вор понимающе кивнул и ухмыльнулся.
- Но кое-что я могу рассказать. - Рэп вздохнул так, словно собирался прыгнуть в глубокий омут. - Есть три вещи, которые важны в своей совокупности. Во-первых, конечно же просто количество слов. Имея одно, можно стать гением в той области, к которой особенно лежит душа; два создают адепта, три - мага, а четыре - колдуна. Люди сами по себе разные. Редко какой гений обладает оккультными способностями, хотя и такое бывает. Итак, число слов важно само но себе. Это знает каждый.
- Как число колес у экипажа.
- Действительно! Как тачка, колесница или... - Фавн улыбнулся своей застенчивой улыбкой. - Простите, я не знаю экипажа с тремя колесами. С четырьмя - карета, самая устойчивая. В общем, все они разные. Так вот, количество слов - главное условие. Например, мое ясновидение значительно усилилось по сравнению с прошлым, но, кроме того, у меня появились новые способности, которых раньше не было. Способности мага. Во-вторых, распыленность слов. Как мы знаем, каждое деление ослабляет волшебные силы.
- Ага, - обиженно пробурчал Тинал, - я уже не тот, что был прежде.
- Ты все еще лучший! - быстро откликнулся Рэп. Он стер со лба бисеринки пота. Похоже, объяснение давалось ему с трудом. - Разных людей трудно сравнивать друг с другом, тем более - владельцев слов. Здесь можно говорить, уменьшилась ли его мощь, когда он поделился словом силы, и возросла ли вновь, получи он, его назад после смерти носителя. Что более всего важно, так это... третья составляющая... Прежде я никогда не осознавал. - Юноша умолк, не договорив.
- Что за третья тайна?.. - нетерпеливо потребовал Тинал.
- Талант... врожденный... - Какое-то время Рэп сидел с отрешенным видом, не замечая ничего вокруг. Казалось, на юношу навалилась огромная тяжесть, и он с трудом удерживает эту ношу, не позволяя ей раздавить его. - Когда я был всего лишь адептом, я мог чувствовать волны магии. Литриану это очень не нравилось!
- Волны? - промямлила Кэйдолан. А про себя подумала: «Неужели он говорит о Хранителе Юга?»
- Что-то вроде вибрации. Можно сказать - мир мерцает. Когда я выстраивал лестницу, то каждая ступенька так меня встряхивала, что едва зубы изо рта не вылетали. Надеюсь, что, попрактиковавшись, я сумею манипулировать магией более плавно. Здесь, внутри дворца, трудно определить, но, вероятно, теперь я смогу чувствовать колдовство на большем расстоянии.
- Шейх Элкарас - маг, но он говорил, что не способен на такое. Абсолютно не способен.
Рэп кивнул и устало откинулся на подушки ковра.
- Получается, я сильнее. Возможно, дело не в наших словах, но, скорее всего, действует третья причина - мы сами. Я просто более... отзывчив. Так я понимаю, - тяжело дыша, закончил объяснение фавн.
Кэйд пришло на ум, что одни люди, музыкально одаренные, способны научиться и петь и играть на любом инструменте - было бы желание. Другие, как сама она, не способны отличить блеянье от кукареканья. Так что у этого необыкновенного конюха оказался особый дар - врожденный талант к магии. Теперь Кэйд поняла, чем привлекал Инос Рэп. Может быть, именно из-за бесталанности Кэйд к магии ее слово силы и не принесло ей никакого проку.
«До чего же несправедливо! - вздохнула потихоньку герцогиня. - Легендарные колдуны прошлого! Ну, голубчики, теперь понятно, почему Трэйн не оставил после себя толкового преемника. Во всяком случае, такого я не помню».
Взглянув на пиршественный стол, Кэйд изумилась, почему служанки не убрали пустые тарелки, но вскоре поняла, что Рэп специально не впускал девушек.
Фавн выжидательно взглянул и поднялся с ковра, явно намереваясь уходить.
- А как же Инос? - остановила его Кэйд.
- Что именно? - Рэп смотрел сверху вниз широко распахнутыми глазами.
- Ее ожоги!
- Да, это моя вина, не стоило убивать колдунью, - угрюмо кивнул Рэп. - Если я смогу найти Инос, я постараюсь вернуть ей ее красоту. Султану я ничем не смогу помочь. Снять с него проклятие сможет только колдун.
- А ее брак?
- О чем ты? - холодно спросил фавн.
Кэйд опешила и забормотала:
- Это ошибка, ужасная ошибка!
Рэп сухо произнес:
- Я спрашивал ее, по своей ли воле она выходит замуж. Она ответила - да. Она говорила искренне! Я могу отличить ложь от правды, еще тогда мог. Это был ее выбор.
- Но... но... Но она считала тебя погибшим! Она полагала, что видит твой призрак!
Он слегка вздрогнул, но произнес все с тем же ледяным спокойствием:
- Вот как! А я видел ее... Но когда там, в зале, я спросил ее, она же понимала, что я жив. - На секунду самообладание изменило Рэпу, и на лице промелькнула боль, но тут же исчезла. - Ваше сиятельство, разве Инос когда-либо говорила вам, что любит меня?
Кэйд растерялась.
- Ну, она часто вспоминала о ваших играх в детстве. Она очень, очень расстроилась, услышав о твоей смерти.
- И сильно разгневалась за прерванную свадьбу.
Герцогиня чувствовала себя весьма неуютно, но продолжала бороться.
- Инос попросту растерялась! Конечно, она не сразу сообразила, что к чему. Это был сущий кошмар! У нее и времени-то не было как следует вдуматься в пророчество Богов, понять его смысл.
Рэп ни единым словом не возражал Кэйд, он просто смотрел на нее.
- Свободная воля, мастер Рэп, понятие туманное и сильно растяжимое. При тогдашних обстоятельствах у нее не было иного выбора, кроме как стать женой султана. Бывает, что солгать себе легче, чем признать собственную неправоту.
- Нет, она не лгала мне. В этом я уверен.
Такого поворота событий Кэйд не ожидала. Ее охватил ужас. Вновь опустившись на ковер, фавн добавил:
- И она промолчала, когда султан приказал бросить меня в темницу.
- Она молчала ради твоего блага!
Тинал, не сдержавшись, загоготал...
- Послушай, - из последних сил убеждала Кэйдолан, - Азак безумно ревнив! Все, что бы она тогда ни сказала... любой ее намек насчет тебя только распалил бы его гнев.
Рэп пожал плечами.
«О Бог Любви»! - взмолилась герцогиня.
- А ты? Как ты к ней относишься? - допытывалась Кэйд.
- С уважением, ваше высочество. Впрочем, это не важно.
Кэйд ломала руки, пытаясь найти новые доводы, извинения, объяснения. Но тщетно. Тогда герцогиня взмолилась:
- Прошу тебя, мастер Рэп! Прошу тебя! Спаси мою племянницу от неподходящего и нежеланного брака!
- Что вы?! - воскликнул потрясенный Рэп. - Она замужем!
- Пойми... Ты должен понять...
- Нет, не должен! Даже думать о таком недостойно! - упрямо изрек фавн.
- До чего же трудно с тобой!
- Ваши предложения неуместны.
- Но...
- И слушать не буду!..
- Упрямство - скверная черта!
- Инос говорила то же самое.
Тинал захихикал в кулачок. Без сомнения, он, как и Кэйд, вспомнил слова Сагорна насчет ослиного упрямства фавна. С минуту герцогиня сидела, постукивая кончиками пальцев друг о дружку. Потом с самой искренней убежденностью в голосе заявила:
- Я считаю, что тебе стоило бы спросить ее снова... Насчет свободной воли и возможности выбора.
Рэп лишь плечами пожал и снова шевельнулся, собираясь встать.
- Теперь, - торопливо предложила Кэйд, - султан увез Инос. Они наверняка уже отплыли. Если поспешить к побережью - можно найти подходящий корабль, направляющийся на запад. Если с деньгами туго, то у меня есть драгоценности, продадим, чего проще. Да султана в любом порту перехватить несложно, не так ли, Рэп? А если нужно, то и до Гобля доплывем.
Рэп молча покачал головой.
- Нет? - растерялась Кэйд. - У тебя свой план? Какой?
- Я намерен оставаться в этом дворце, мэм, по меньшей мере неделю, а возможно, и дольше. Твои покои бы подошли, - большие серые глаза заглядывали Кэйд прямо в душу, - но если я стесню тебя, то сумею отыскать другие. Мне нужно дождаться полного исцеления, а также научиться управлять моей мощью. Я должен сделать это здесь, под прикрытием магического щита. В любом другом месте меня очень скоро обнаружит любой колдун, и я буду порабощен тем из них, кто окажется проворней - возможно, одним из Хранителей. Кроме того, отдых нужен также и моим друзьям, всем шестерым.
Кэйд поневоле пришлось согласиться, что причина задержки уважительная.
- Ты прав, - кивнула герцогиня. - Поверь, мастер Рэп, ты самый желанный гость здесь, и твои друзья тоже, если ты скроешь их от посторонних взоров.
- Торчать в этой голубятне - еще чего не хватало! - фыркнул Тинал. - Воровство, мэм, слишком заманчивое развлечение, чтобы отказывать себе в этом. К тому же я приметил шикарный бордель.
Кэйд посмотрела на вора с отвращением, но то, что безотказно действовало на мелкую сошку в Кинвэйле и Краснегаре, здесь не помогло. Кэйд ничего не оставалось, как вновь обратиться к магу:
- А когда ты окрепнешь, ты ведь возьмешь меня с собой, когда отправишься за Инос?
Представив себе ужасную перспективу провести остаток, жизни в Араккаране, если фавн уйдет один, Кэйд не сумела полностью скрыть охватившее ее чувство безысходности. Голос невольно выдал ее.
- Не тревожьтесь. После того, что вы для меня сделали, я не покину вас.
- Благодарю за обещание, Рэп, - промолвила Кэйд, со страхом гадая, насколько маг способен читать мысли.
Но Рэп, похоже, не видел и не слышал ее, он смотрел куда-то в пространство широко распахнутыми глазами.
- Но... я не пойду за Инос.
- Что? Не верю своим ушам...
- Гобль расположен на юге.
- Гобль? Ну и что? Неужели ты боишься Хранителя Литриана?
- Или он боится меня.
Герцогиня не рискнула потребовать объяснить столь загадочное замечание. Тинал выглядел не менее озадаченным, чем она.
- Я поплыву, - сидя с отрешенным видом, почти шептал Рэп. - Поплыву... но на север. Да, большой порт... на большой реке...
Мурашки побежали по коже Кэйд. Рэп использовал какие-то странные силы. С такой магией она раньше никогда не сталкивалась. Провидца герцогиня видела впервые. Имп тоже, видимо, был не в восторге, наблюдая за Рэпом. Вор сидел как на иголках, скалил зубы и только что не рычал. Впрочем, через Оллион тоже можно было попасть в столицу.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Дальше?.. - прошептала она.
Лоб фавна заблестел от бисеринок пота.
- Дальше... - едва слышно промолвил он. - Дальше... Хаб, полагаю. Это, должно быть, Хаб. Дворцы...
Хаб! В конце концов все дороги вели в Хаб. Она сама сотни раз говорила, что краснегарский вопрос решится именно в Хабе. Кто знает, может быть, никакого вопроса уже не существует. А возможно, напротив, развязка еще впереди. Услышав о Хабе, Кэйд почувствовала новый прилив надежды, и это раззадорило ее любопытство...
- А там, мастер Рэп? Что произойдет в Хабе?
С минуту длилось молчание. Потом серые глаза парня еще больше расширились...
...Рэп дико вскрикнул и спрятал лицо в ладонях.

* * *

О Мышка, знай, ты не одна
В своих усильях и мечтах,
Прекрасный план уйдет во прах,
Неся сполна
Лишь боль и людям, и мышам -
Судьба одна.
- - - Бернс. Ода мыши
[Пер. Василия Фирсова]

Часть четвертая
МНОЖЕСТВО ДОРОГ

1

Как всегда, в начале плавания Инос донимала морская болезнь. Но мало-помалу она привыкла к качке, и к тому времени, когда «Звезда восторга» зашла в Брогок, Иносолан уже могла подниматься с постели. А когда корабль обогнул Угол Зарка и вышел в Летние моря, Инос настолько оправилась, что начала интересоваться своими спутниками.
Кар, Азаков прихвостень, остался командовать шакалами. Кого же еще мог султан сделать своим наместником?
Присутствие Заны было вполне уместно. Султан не мог не позаботиться о достойной компаньонке для своей жены. А единокровной сестре Азак доверял безгранично - ведь она вырастила его. Тогда, в пустыне, он пару раз упомянул о ней: и больше ничего не рассказывал Инос о своем детстве или, юности. Вероятно, султан с радостью бы умер ради старухи, и уж безусловно с еще большим восторгом убил бы ради нее, кого угодно. С точки зрения Инос, Зана вполне годилась в компаньонки, впрочем как и любая другая женщина из многочисленного придворного штата. Конечно, Зана - совсем не то, что Кэйд, и случись выбирать, благополучие брата затмит для Заны даже ее собственные интересы...
Отряд Азака состоял из двенадцати воинов, не считая его самого. Инос не знала никого из них, кроме Гаттараза. Присутствие грузного пожилого принца тоже удивляло Инос. Впрочем, любой брат Азака, ухитрившийся достичь зрелого возраста, обязан был проявить редкое отсутствие честолюбия и исключительный дар к выживанию.
Остальные джинны оказались молодыми парнями, пугающими огненным взором и пышными рыжими усами. Но в Империи с брезгливостью относились к волосам на лице, поэтому в Торкаге Азак беспрекословно позволил парикмахеру избавить его и от усов, и от бороды. То же самое пришлось сделать и его воинам. Так что, прежде чем «Звезда восторга» снялась с якоря со следующим приливом, лица джиннов, избавленные от растительности, алели густым румянцем, но от этого казались еще ужаснее прежнего.
Каюты на корабле своими размерами напоминали скорее собачью конуру. Азак и Инос с трудом втискивались в эту крохотную каморку. Конечно, в пустыне они тоже делили одну палатку и провели в ней не один месяц, но там все было иначе. Рядом с Инос находилась Кэйд, а Азак целыми днями рыскал по пустыне вместе с Охотниками на львов. Когда он возвращался, Инос уже погружалась в зачарованный сон, да и утром султан часто уходил до того, как она просыпалась. Там, в пустыне, они никогда не встречались при свете дня.
Через двое суток по выходе из Торкага «Звезда восторга» попала в полосу штиля. Солнце глядело с небосвода разъяренным оком, в неподвижном воздухе паруса свисали бесполезными тряпками, а тросы и концы - длинными сосульками. Меж досками палубы, пузырясь, вскипала смола. Команда и пассажиры изнывали от безделья и удушающей жары. Инос спустилась в каюту. То же самое сделал и Азак.
Супруги растянулись каждый на своей откидной койке. Их разделяло пространство едва ли в локоть шириной. Инос накрылась простыней, а султан разделся до набедренной повязки. Возможно, ему доставляло удовольствие будить ее девическое любопытство относительно мужского телосложения. Или же он хвастался... впрочем, Азак никогда ничем не хвастался, он просто грубо утверждал желаемое, как очевидное. Скорее всего, он пытался соединить полезное с максимально приятным, демонстрируя жене себя и грезя о любовных утехах, коль уж нельзя было заняться ими на деле.
Султан не умещался на койке ни в длину, ни в ширину - меднокожий гигант, воплощенная женская мечта. Бедняга Азак! Страшные ожоги на ее лице все еще болели. Теперь из-под струпьев сочилась сукровица. Несокрушимая уверенность в собственной непогрешимости трещала у Азака по всем швам при взгляде на Инос.
Он почувствовал на себе ее испытующий взгляд и лениво повернул голову:
- Как ты, любовь моя?
- Едва дышу.
- Да, жарко, - равнодушно произнес он и опять уставился в потолок.
Прежде она никогда не слышала от него бесполезной болтовни.
- Когда-нибудь и я смогу сказать «любовь моя». Знаешь ли ты, что это будет значить? - прошептала она. - Нет, не знаешь, хоть наверняка не раз слышал.
Азак продолжал сосредоточенно изучать деревянный потолок.
- Если бы не проклятие, я позаботился бы о том, чтобы эти слова не сходили с твоих губ, а ты бы на деле испытала, что значит быть любимой.
- Не сомневаюсь в этом, поверь мне. Как бы я хотела, чтобы проклятие спало.
А действительно, хотела ли она этого? В удушающей жаре мысли текли медленно, и от них не хотелось прятаться. Приятное слово «любовь». Еще приятнее и нежнее «мой дорогой любимый». Таинственное «любовник».
Почему нет? Мужа дает судьба, значит, нужно научиться любить его. В Пандемии множество браков заключается по расчету: не она первая, не она последняя. Подобно всем прочим, и она привыкнет к мужу. У нее завидный супруг...
Доверяй любви!
Кто-то наверху прошагал по палубе и спугнул ее мысли. Корабль едва заметно покачивался на зыби. Тоскливая тишина: ни шума волн, ни треска деревянной обшивки, ни визга трущихся снастей. Не было даже чаек, чтобы пронзительными криками тревожить густое марево разгоряченного воздуха.
Она задумалась о Рэпе. Он остался там, в Араккаране.
«Наверно, шагает взад-вперед по темному каземату, честный, добрый, неловкий Рэп. Попробовать убедить Азака написать!.. Нет, еще слишком рано бередить его гордость; время - хороший целитель, разумнее подождать. - Инос не считала Азака мстительным. - Горяч, ужасен в гневе, но способен мыслить здраво. Жаль, конечно, что он безумно ревнив, но уж таковы все джинны. После этого злосчастного поцелуя в брачную ночь Азак во всем обвинял себя и собственное недомыслие. Другой, менее благородный человек клял бы жену, Богов или даже Рэпа...» Молчать не было сил, говорить - жарко и больно.
- Азак? - окликнула Инос.
- М-м-м?
- Каким образом мы будем путешествовать по Империи? Мы будем скрывать наши имена? Какое имя и титул ты выбрал для себя?
- Кар! - Ухмыльнувшись, он пояснил: - Имя как имя, не хуже и не лучше других. Своим именем нельзя называться, разгадают, я ведь личность известная. Мы станем изображать сыновей султана Шуггарана. Сей шелудивый пес лижет пятки Империи, так что его именем и попользуемся..
- Но... но как же? А твоя просьба к Четверке?
Азак сдвинул брови:
- Никакой... просьбы к Хранителям не будет. Мы - юные принцы, странствуем в поисках знаний и приключений. Вообще-то заркианцам такое не свойственно, но импы не усмотрят ничего необычного в том, что богатые бездельники шляются по свету.
- Послушай, Азак, - сказала Инос, приподнявшись на локте чтобы лучше видеть мужа, - если ты намеревался взять в жены гаремную игрушку, тебе бы следовало крепко подумать перед свадебной церемонией! Так получилось, что у меня есть мозги, а теперь ты возбудил мое любопытство.
Он снова повернул голову к жене и даже снизошел до мимолетной улыбки.
- Так я не выбил из тебя эту блажь? Забавно! Хорошо, моя королева, но учти, об этом никто ничего знать не должен, не исключая Зану. Мой драгоценный брат и остальная чернь уверены, что мы проводим шпионский рейд, а тебя я везу только для того, чтобы не навлекать на нас подозрения. Тебе понятно?
От улыбки не осталось и следа, красные глаза горели как раскаленные угли.
- Разумеется, - спокойно ответила Инос.
Проклятие превратило султана в кастрата, горше и позорней положения для Азака не существовало. При заркианском дворе, возможно, кто-то о чем-то догадывался, но вслух этот вопрос никто не рисковал обсуждать.
- Я должен найти колдуна - шумно вздохнул Азак. - Это нелегко. Только Хранители известны всем и каждому. Остальные колдуны не рискуют себя афишировать. Поэтому мне ничего другого не остается, как обратиться к Хранителю. Колдунья Севера не годится, нет... Только колдун...
«Чем его не устраивает Блестящая Вода? - недоумевала Инос. - А-а-а, она женщина! Пусть ей три сотни лет, но кланяться женщине ниже его достоинства. Просить помощи у женщины - вовсе невыносимо».
- Тогда кто? - допытывалась Инос. - Ведь не Олибино же?
- И не Литриан.
- Почему не эльф?.. О, ты считаешь его непригодным, потому что он послал Рэпа? - Инос содрогнулась под взглядом Азака, несмотря на то что изнывала от жары.
- Именно, - согласился Азак. - Остается Зиниксо - последний. Правда, он слишком юн и, вероятно, красив.
Бедный Азак! Ну что тут скажешь? Ей до слез стало жаль его. Захотелось коснуться его больших рук, спрятать в его ладони свои пальцы. Инос откинулась на подушку и скрылась под простыню, подальше от его бешеных глаз, и задумалась. «С ума можно сойти, как поразительно мало я знаю об этих таинственных Хранителях!» Тема занимала Инос так сильно, что молчать не было сил, и она спросила:
- А он не противник Олибино?
- Вроде бы. Так болтают. Обычно, когда Хранитель Востока что-то затевает, другие Хранители должны объединиться против Востока. Восток, так сложилось исторически, поддерживает армию, также как и император. Остальные трое склонны артачиться, противодействуя любым замыслам этих двух. Вот то немногое, что мне известно о Хранителях, но это лучше, чем ничего.
Инос стерла ручеек пота, текший по виску, и поправила влажную простыню.
«Пожалуй, мы раньше сваримся, чем достигнем какого-нибудь берега. Это разом решит все наши проблемы».
- Азак, - осторожно спросила она вновь, - почему ты не хочешь обратиться к Четверке официально? Это обяжет Империю позаботиться о твоей безопасности в пути.
- Нет! Готовится война. В такое время глупо рисковать и самому соваться в имперские когти. Раша мертва, чем теперь я могу припугнуть Империю? - Он чуть ли не рычал от ярости.
- Монарху нужны наследники... - с мягкой настойчивостью попыталась заговорить Инос, но Азак оборвал ее резким? «Нет!» И опять в душной каюте повисло молчание.
«Гордец! - вздыхала про себя Инос. - Его пугает огласка. Но будет ли прок от тайной встречи с одним из колдунов?»
Эта мысль заставила ее вновь нарушить молчание:
- Как насчет меня? Меня с помощью колдовства похитили из моего же собственного королевства. У меня есть веские причины взывать к Четверке. А ты сопровождаешь меня...
- Нет!!! Я сказал - нет!
Что подбросило Азака с койки - его собственный вопль или последние слова жены, Инос выяснять не стала. Она поспешно отвернулась лицом к стене и тихо выжидала, пока он, сгорбившись, сидел на койке и возился с одеждой.
Насколько Инос знала, вопрос с Краснегаром улажен, или, что скорее всего, закрыт. Азак не хочет рисковать собой, вмешиваясь в чужую свару. Найти султана для Араккарана было легко - слишком легко, - в то время как она могла показаться единственным приемлемым правителем для Краснегара...
«Если Четверка сочтет выгодным отдать мне мое королевство, - мечтала Инос, - то они, естественно, будут рассчитывать, что я останусь в нем править. Когда-то Азак обещал перебраться в Краснегар и жить там со мной. Пустые, ничего не значащие слова!»
Теперь Иносолан не сомневалась: призыва к Четверке не будет, пока Азак в силах помешать этому.

2

В прошлом году он не возражал против «Тори». Теперь заважничал и меньше чем на полное имя - Эмторо не соглашается. Шанди это не понравилось - ведь так звали папу. Поэтому они сошлись на Тороге - так звали любимого героя кузена. Правда, книжку, где описывались его подвиги, отобрала тетя Ороси. Наверно, потому, что Торог из книжки вечно; торчал на женской половине, а кузен Торог во всем старательно подражал своему герою. Вот и теперь он хвастливо: рассказывал о разных услугах, которые он оказывал дамам, и - что невероятнее всего - о ласках, которыми дамы одаривали его.
Говорил кузен больше намеками и с таинственным видом; Шанди стало скучно и противно до тошноты. Для мальчика давно уже не было тайной, что именно взрослые делают ночью в постели. С его точки зрения, занятия эти были однообразны и достаточно глупы. Иное дело Торог из книжки - вот у кого была феерическая жизнь!
Кузену минуло тринадцать лет, и поэтому он уверял, что знает жизнь гораздо лучше, чем Шанди. Скорее всего, врал. В этом Шанди убеждали многочисленные прыщи кузена, его раскосые глаза и тонюсенькие ножки. Вряд ли нашлась бы в Империи девочка, которая захотела бы с ним целоваться, даже несмотря на то, что он сын герцога Лисофтского и такой же рослый, как его отец. Конечно, и для Шанди придет время познать радости поцелуев и всего прочего, а пока ему хватало и того, что он сумел подсмотреть в часы, когда предполагалось, что он безмятежно спит.
К своему искреннему изумлению, Шанди обнаружил, что они наедине с кузеном - вокруг вообще ни одного взрослого!
Мальчики были в комнате Торога - кузен как раз заканчивал одеваться. Собственного слуги у него еще не было... У Шанди был! Конечно, свадьба - торжество официальное, и вырядиться нужно соответственно, но по крайней мере не в церемониальные тоги! Торжественный наряд устарел всего лишь на сотню лет, а не на пару тысяч. Так что никаких тог!
Торог всей душой рвался обратно в Лисофт, хотя только что приехал в Хаб. Он все время твердил, что пропустит охотничий сезон.
- Почему бы тебе не остаться на мой день рождения? - с надеждой спросил Шанди.
- Нет. Только ты не обижайся. Я здесь не для того, чтобы веселиться, я представляю нашу семью на этой свадьбе. Папа сказал, что, как только торжества закончатся, я могу вернуться, и мне вовсе не хочется пропускать большую охоту на оленей.
- На улице дождь! - Шанди кивнул на окно, по которому хлестали потоки воды. Мальчик наблюдал за извивающимися по стеклу струйками и тоскливо размышлял о том, как это здорово - охота или хотя бы скачка на лошади. Ему хотелось и того и другого, но он даже не был уверен, что получит праздник дня рождения. Разве что угодит маме и Итбену своим примерным поведением на их свадьбе. В конце концов, они, должно быть, будут в хорошем настроении. Потом он стал гадать, знает ли он кого-нибудь из тех мальчиков, которых пригласят...
- Дома погода что надо! Это в Хабе вечно льет, а в Лисофте - нет.
- Откуда ты знаешь?
- Так сказал папа!
Возразить было нечего, и Шанди отступил перед таким авторитетом, как «папа». Кузен уже справился с костюмом, осталось лишь натянуть чулки.
- А на кого ты, кроме оленей, охотился? - тоскливо спросил Шанди. Список возможной дичи оказался невелик и вскоре иссяк. Пришлось изобретать что-нибудь еще. - А верхом ты каждый день ездишь? - снова попытался поддержать беседу принц.
Изумленный Торог даже про чулки забыл. Кузен был выше Шанди, и, естественно, ноги у него были длиннее, чем принца, но такие же тонкие. Шанди даже немного неловко стало за мизерную толщину икр кузена.
- А ты разве нет? - ахнул Торог...
От одной мысли оказаться в седле после вчерашнего официального церемониала Шанди стало страшно.
- Я никогда... почти никогда не езжу верхом.
- Неужели? - недоверчиво протянул Торог. - Ты что, лошадей боишься?
- Вот еще! Конечно нет!
- Уверен? - Оскорбительное подозрение прочно засело в глазах Торога.
- Абсолютно!..
- Тогда почему нет?
- Со временем туго, - как можно с большим равнодушием - пожал плечами Шанди. - Слишком много официальных церемоний. Зато теперь, когда наконец-то дедушкин день рождения окончился, - радостно воскликнул Шанди, - с оф-фи-циальными церемониями тоже покончено и свободного времени у меня будет побольше.
- Что ты делаешь на этих цере... сборищах? - спросил Торог, засовывая ноги в башмаки, даже не расстегнув серебряные пряжки.
- Стою рядом с троном. Просто стою.
«И «ерзаю». Всегда «ерзаю». Сколько бы ни старался не «ерзать», все равно не получается. Но свадьба - не протокольный церемониал, а семейное торжество. Так что порки сегодня не будет. Очень надеюсь, что не будет». Это Шанди не рискнул произнести.
- Шанди, - воровато оглядев пустую комнату, спросил Торог, - дедушка теперь говорит хоть что-нибудь?
- Нет, - качнул головой Шанди. - Неделями молчит. А что?
- Мама просила тебя спросить. Никому не скажешь?
- Конечно нет, - снова кивнул головой принц.
- Еще вот что. Когда они собираются объявить регентство?
- В этом месяце. Сначала они со свадьбой хотят покончить. Слушай! А почему мы шепчемся? Обо всем этом весь двор знает.
- У-у-у! - Разочарование и удивление, отразившиеся на лице Торога, рассмешили Шанди.
Разговор иссяк как-то сам собой. Шанди показалось, что теперь самое время попробовать выпытать то, ради чего он пришел к кузену. Эта проблема давно мучила Шанди. Мальчику до смерти хотелось отыскать кого-нибудь, кто ответил бы ему прямо и без обиняков. В книгах - туманные недомолвки, слова придворного учителя - верх изворотливости. Поэтому Шанди решил рискнуть поинтересоваться у кузена.
- Торог... - глубоко вздохнув, принц выпалил: - Что ты знаешь о половом созревании?
- Все, - гордо выпрямился Торог. - Я, к примеру, в процессе полового созревания. - Он озабоченно крутился перед зеркалом, поправляя галстук.
- Ты имеешь в виду порчу галстука? - расхохотался Шанди.
- Нет, - важно ответил кузен, - я имею в виду пробивающиеся на верхней губе волоски, - и, понизив голос до шепота, с таинственным. видом добавил: - И в других местах тоже...
- Какие такие волоски на губе?
- Такие, - с нажимом произнес Торог. - Папа говорит, раз началось, то все быстро закрутится. А у меня это началось! - Гордость и таинственность распирала Торога.
- Где началось?..
- Внизу.
Наконец-то Шанди подобрался к вопросу, который с некоторых пор изводил его:
- Торог, какого они цвета?
Кузен на минуту запнулся, а потом буркнул:
- Коричневого... Какого они еще могут быть?
- Значит, они не... голубые, не так ли?
Лицо Торога превратилось в неподвижную маску. Потом он медленно повернулся к торцу кровати, на которой сидел Шанди, и переспросил:
- Что-что?..
Удивленный и немного обескураженный Шанди пробормотал:
- Ну, они ведь могут быть голубыми или нет? Волосы... там, внизу?
- У кого голубые волосы там? - допытывался Торог. - Я никому не скажу, честно. Если только маме. Ей все можно сказать, ты же знаешь! Так у кого?
- Откуда я знаю? - отмахнулся Шанди, чувствуя, что ляпнул что не следовало.
Торог снова напустил на себя таинственный вид и зашептал:
- Единственные люди с голубой шевелюрой - это морской народ: русалы и русалки. Все их волосы голубого цвета, точнее, бледно-голубого. Сам я не видел, но говорят, что и брови тоже голубые. Руки, ноги, грудь и спина у них безволосые, но там, я полагаю, волосы есть, как и у всех взрослых людей. Если в человеке русалочья кровь, ему не миновать краситься, иначе все увидят, что он - русал. Но кому взбредет в голову беспокоиться о небольшом клочке там, верно?
Шанди благодарно кивнул. Теперь все встало на свои места. Принца лишь удивило, что Торог так много знает о морском народе, но этим стоило воспользоваться.
- Послушай, что плохого в том, чтобы принадлежать к морскому народу? Разве они хуже, чем тролли или эльфы?
- Хуже... не хуже... - раздраженно бурчал Торог. - Немного эльфийской крови в роду не во вред. Папа говорит, что и джотуннская - не слишком плохо. Что касается русалов... Ты знаешь, парень, почему дедушка не правит архипелагом Керит?
- Потому что они нечестно дерутся, - заученно, как на уроке, продекламировал. Шанди. - Русалы не выстраиваются в легионы. Они трусливо прячутся и из темноты отстреливают наших солдат, по одному за раз. Это случилось...
- Честно драться? - фыркнул Торог и опять повернулся к зеркалу. Видимо, он остался доволен узлом на своем галстуке, так как принялся гребенкой и щеткой приглаживать волосы. - Представь, если кто-то вторгся в твою страну, то что, станешь расшаркиваться перед ним?
Шанди поразился, почему он сам не додумался до этого.
- Теперь солдаты. Чем заняты центурионы, если легионеры о дисциплине забыли? И в войне с гномами в Двонише, и во время сражений с эльфами в Илрейне дисциплина оставалась на высоте, никто не бегал из лагерей, потому-то и убивать было некого. Ты, говорят, много читаешь. В твоих книгах что-нибудь написано, как сражались с русалами?
- Нет, - тихим голосом промолвил Шанди.
- Ну так вот: русалки песнями и танцами заманивали легионеров в засады. Никому не устоять. И армия потихонечку распадалась. Ты видел, как псы крутятся вокруг суки?
- Нет.
- А как роятся пчелы?
- Нет!
- Ой-ой-ой! - закатил глаза Торог. - Ты совсем заплесневел, друг мой! Читаешь, шляешься по протокольным церемониям... выбирайся ты на солнышко да оглядись вокруг! Не быть тебе императором Керита, и знаешь почему, Шанди? Секс! - драматически прошептал кузен. - Мужчины с ума сходят!
- О! - вытаращил глаза Шанди.
- Потому-то русалы нигде не желанны. Где они - там ссоры. Как ты думаешь, почему джотунны не торгуют рабынями-русалками?
Шанди почесал в голове, пожал плечами и спросил:
- Почему?
- Потому что расстаться с русалкой - все равно что сердце вынуть. Так-то, - триумфально возвестил Торог. - А теперь - кого ты знаешь с голубыми волосами там?
- Никого! - безмятежно ответил Шанди. - Послушай, не возражаешь, если я на минуточку смотаюсь к себе?
Теперь у Шанди была своя комната. Он больше не оставался на ночь в маминой спальне. Большая новая комната вся принадлежала ему, и его лекарство находилось там. Как только он чувствовал, что невидимые кошки где-то внутри вонзают свои когти в его тело, он спешил глотнуть чудесного зелья. Только оно могло унять когтистых тварей. Вот и сейчас ему срочно понадобилось отхлебнуть из флакона. Шанди направился к двери.
- Зачем тебе туда? - вытаращил глаза Торог.
- Затем, что я обделался на твоей кровати, - разозлился Шанди и исчез за дверью прежде, чем кузен убедился, что ему наврали.

3

По меньшей мере в семистах лигах к западу от Хаба мглистым холодом занимался рассвет.
Под таинственным пологом тумана море тяжко вздыхало стылыми свинцовыми волнами. Стоя на палубе имперской галеры, посол Крушор, даже закутавшись в меха, ежился на морозце. В кожаном мешке на поясе посла хранились важные документы, свитки превосходного пергамента, украшенные тяжелыми восковыми печатями: охранный эдикт, дарующий безопасность путешествующему по Империи нежно любимому кузену, и приветственное послание Города Богов тану Гарка. Писари, собаку съевшие в своем лицемерном ремесле, ругались последними словами, когда составляли тексты.
Если джотунна пробирало от холода, то импы по-настоящему замерзали. Все на галере, начиная с гребцов и кончая капитаном, дробно стучали зубами. Смуглая кожа импов в неверном свете мглистого утра выглядела мертвенно-бледной. Промозглая сырость окропила мелким жемчугом доски корабля, такелаж и людей, поблескивая на доспехах и оружии.
Обе стороны заранее готовились к взаимному предательству. Тан Калкор указал множество мест и наметил разные сроки возможной встречи с имперским посланцем. Где и когда он появится, чтобы получить ответ на свое самонадеянное требование, не знал никто. Впрочем, оно и к лучшему. Колеса имперской бюрократии проворачивались с невероятной медлительностью. Даже намерение посла лично доставить ответ императора не спасло от задержки - теперь уже из-за сквернейшей погоды.
Так что сюда, на одно из условленных мест встречи, галера прибыла не к первому из назначенных дней. Крушор стоял на палубе и, задрав голову вверх, обозревал небо, прикидывая время и высоту прилива. В конце концов он решил еще с полчасика послоняться по палубе в надежде, что промозглая сырость наградит какого-нибудь импа хотя бы насморком, а то и горячкой. Посол был зол на собственную беспомощность, он знал то, что сопровождавшая его свита могла лишь подозревать, - документы, хранящиеся в его мешке, являлись пустой фикцией. Они должны быть переданы из рук посла в руки тана в официальной обстановке, только тогда слова на пергаменте обретут силу закона. Хитро сформулировали текст охранной грамоты крючкотворы Опалового дворца; но, безусловно, его дорогой племянник Калкор не угодит в расставленный для него силок.

* * *

Далеко к югу в еще более густом тумане мерцал костерок. Потрескивая, он устилал дымом плес у скалистых круч. На расстоянии полета стрелы от берега морское дно вздыбилось скальным массивом, заметным и хорошо узнаваемым ориентиром места встречи. Сейчас скалы скрывал плотный туман. Неторопливые волны, украшенные белопенными коронами, лениво накатывались на прибрежную гальку и, шипя, отползали. Чайки, как белые игрушечные кораблики, покачивались на воде, едва различимые сквозь туман. Неподвижный воздух пропитался тяжелым запахом водорослей.
Вздрагивая от тумана и приплясывая на месте в надежде согреться, жался к огню пожилой джотунн Виргорек, смачно проклиная свою несчастливую звезду и Богов, забывших о нем. Он родился и вырос в далекой Нордландии. Как и все джотунны, он был голубоглазым блондином, но в отличие от прочих любил спокойную жизнь. И надо же было случиться, что в четырнадцатилетнем возрасте ему пришлось убить человека, надругавшегося над честью его сестры, и конечно же саму девушку - за то, что подчинилась насильнику. Инцидент обеспечил бы ему громкую славу, если бы не многочисленная семья покойного, в которой воинов было много больше, чем родичей Виргорека. Обнаружив, что жизнь его не стоит и выеденного яйца, парень сбежал из дому искать счастья в Империи. Давно это было. Вдоволь намотавшись по городам, он обосновался в столице, нанявшись в штат постоянного посольства Нордландии.
Тогда сгоряча Виргорек вообразил, что ему повезло: платили служащим отлично, так как среди джотуннов охотников торчать в душных помещениях не водилось. Те же, кого удавалось сманить звонкой монетой, скоро чахли на нудной работе вдали от соленых океанских волн и, как правило, сбегали. Виргорек рассчитывал за пару лет поднакопить деньжат и обзавестись собственным кораблем. Это - как он планировал - позволит ему вернуться в море к рыбной ловле, скандалам в прибрежных кабаках и контрабанде: всему тому, что являлось по понятиям джотунна респектабельным образом жизни. Наивный чужак не учел одного: он был пришлым. А не случалось еще такого чуда, чтобы джотунн умудрился обогатиться в имперском городе.
Через пять лет унизительного труда Виргорек стал мудрее, старше и беднее, а от его надежд не осталось и следа. В самом деле, развязавшись с долгами и домашним скарбом, он не смог придумать ни одной разумной причины, зачем ему уезжать из Хаба.
Но пока он еще состоял на службе и обязан был торчать на островке по два часа на рассвете, приплясывая на прибрежной гальке в слабой надежде, что Калкор вздумает воспользоваться именно этим местом прибрежья из всех названных и выберет какое-нибудь утро из одиннадцати условленных дней, чтобы принять послание. Виргорек не имел ни малейшего понятия, что за документы у него в сумке: оригиналы или одна из многочисленных копий. Уже седьмой день подряд танцевал он у костра на бережку, и единственной его радостью здесь был туман. На этом южном море стояла настоящая джотуннская погода.
Юркая рыбацкая лодчонка подобралась к берегу на расстояние окрика, прежде чем Виргорек заметил ее. Раздосадованный неуместным любопытством рыбака, джотунн уставился на лодочку, гадая, что ему делать со свидетелями. Затем, его внимание привлекли золотистые волосы одинокого гребца, и, наконец, Виргорек углядел, что лодочник обнажен до пояса. Ни один здравомыслящий рыбак в такую погоду не разденется. У джотунна аж сердце захолонуло, и он срочно начал вспоминать условные слова пароля.
Незнакомец, похоже, не собирался выбираться на берег. Он умело развернул лодочку и, удерживая ее веслами на мелководье, стал молча выжидать.
- Каков улов, приятель? - крикнул Виргорек.
Ответа пришлось ждать так долго, что помощник посла затосковал, опасаясь, что ошибся и лодочник не тот, кого он ждет. Но гость просто желал убедиться, что туман, обволакивавший человека у костра, не таит в себе никакого подвоха.
- Лучше, чем ты думаешь, - пришел долгожданный ответ.
Виргорек снял с пояса кожаный мешочек со свитками и, высоко вскинув руку, помахал им.
- Принеси его! - приказал вновь прибывший.
Неохотно помощник посла ступил в ледяную воду. Он брел вперед к лодке, разгоняя перед собой невысокие волны, пока не оказался в воде чуть ли не по пояс. Джотунн промерз до костей, его челюсти клацали, как капканы.
- Всякая кровь алая, - произнес помощник посла вторую часть пароля, полагая, что его собственная в данный момент посинела.
- И красивая, - ответил гребец.
Губы гребца заметно побледнели от холода: видимо, одних кожаных штанов все же недостаточно для такой промозглой погоды. Но пряди тяжелых золотисто-льняных волос, даже намокнув, не потемнели. Темно-синие, как сапфиры, глаза блестели высокомерием. Странно, но обветренное лицо джотунна было чисто выбрито. Впрочем, его внешность ничем сверхъестественным не отличалась.
Радуясь, что слова пароля верны, и с чувством огромного облегчения, что утренние бдения на захолустном мыске окончены и ему не понадобится сюда возвращаться, Виргорек мял, в руках мешочек.
- Забирайся, - велел незнакомец, указав пальцами на нос лодочки.
Джотунн не очень-то жаждал плыть невесть с кем, но, как только пальцы молодца сомкнулись на рукоятке торчащего из-за пояса кинжала, быстро вскарабкался на борт.
Несколькими мощными гребками джотунн вывел суденышко на глубокую воду. Затем вытащил весла и оставил челнок плясать на волнах. Не без труда поднявшись с банки, он отступил на корму, лаконично бросив:
- Греби ты. Согрейся.
Трясясь и от холода и от страха, Виргорек бочком пробрался на освободившееся место на банке. Находясь нос к носу с этим пиратом, помощник посла не переставал спрашивать себя, точно ли Хаб - худший в мире город и действительно ли дипломатическая карьера - неподходящая судьба для уроженца Нордландии?
- Передай мне мешок, - приказал незнакомец.
- Я могу передать его лишь лично тану.
Ледяной сапфировый взгляд пронзил Виргорека, как удар копья.
- Я ему передам, - пообещал незнакомец.
«Кто-нибудь из приближенных Калкора, и из самых доверенных, - предположил Виргорек. - А коли так, убьет не моргнув глазом».
Беспрекословно передав мешок с документами в руки лодочника, бедолага взялся за весла. Немало воды утекло с тех пор, как он последний раз сидел в лодке, но недаром считается, что джотунн учится грести прежде, чем драться, а драться - прежде, чем говорить. Желая покрасоваться перед спесивым юнцом, Виргорек лихо взялся за дело и вскоре почувствовал, как кровь быстрее побежала по жилам, и он стал согреваться.
Пират, напротив, должен был бы окоченеть на промозглом ветру, но он словно не замечал холода. Странный незнакомец устроился на корме и в течение нескольких минут молча сверлил новоявленного гребца ледяным взглядом. Затем статуя железных мускулов наклонилась и извлекла третье весло. Компаса у пирата не было, но он вставил свое весло в рулевое управление и стал править в непроглядном тумане. Куда ни глянь, мир заканчивался где-то не более чем в кабельтове от лодки, но и это не поколебало хладнокровия джотунна. Он вообще выглядел так, будто вовсе не способен был о чем-либо беспокоиться.
Скоро Виргореку стало жарко. За годы столичной жизни он позволил себе изнежиться, и теперь уставшие лопатки возмущенно ныли, мозоли и содранные ладони саднили, а руки, ходившие как рычаги, налились тяжестью... Но самосохранение подсказывало ему не сбавлять темпа.
- Сколько еще? - не выдержав, выдохнул Виргорек.
- Прилично, - усмехнулся незнакомец.
Свободной рукой пират дернул шнурок мешочка и стал пальцами вылавливать из него свитки. Не вскрывая писем, он пристально разглядывал восковые печати, словно читая надписи на них. Редко кто из джотуннов знал буквы и мог складывать их в слова, глаза моряков не были приспособлены к столь кропотливой работе.
«Меня-то зачем дурачить? - недоумевал Виргорек, наблюдая странное поведение незнакомца. - Смотрит, словно читает, а губами не шевелит. Ладно, промолчу, пусть лучше думает, что обманул». Выбрав из всех свитков один - охранную грамоту, пират спрятал ее в мешочек, а письмо императора выбросил за борт, не распечатывая. Виргорек дернулся было протестовать, но - передумал. Однако когда третий свиток - письмо посла - отправился за вторым, джотунн не выдержал.
- Эй! - выкрикнул Виргорек, перестав грести. Он с тревогой следил за качающимися на воде свитками пергамента и гадал, успеют ли смыться чернила, если документы побыстрее вытащить.
- Что «эй»? - вонзились в помощника посла сапфировые глаза незнакомца.
- Это важно!
- Нет. Здесь всего лишь предупреждения Калкору о ловушке, которую устраивает ему Империя. Это он и сам знает.
Неожиданно пират улыбнулся.
Виргорека мороз по коже продрал; не понравилась ему эта улыбка. Джотунн погрузил весла в воду и вновь начал торопливо грести. Годами живя среди импов, он привык чувствовать себя человеком значительным, но, оказавшись наедине со странным незнакомцем в маленькой, укутанной в туман лодочке посреди бескрайнего океана, Виргорек задался вопросом - не окажется ли он вскоре сам в роли очередного ненужного свитка? Такие мысли навевали тоску и быстро лишали самоуверенности.
- Зачем он это делает?
- Делает что? - Голубые глаза расширились, а улыбка стала еще ласковее.
- Едет в Хаб! Добровольно лезет в когти Империи! Они же никогда не позволят ему уйти просто так!
- Кто знает?.. - по-прежнему улыбался пират. - Послушай, я еще ни разу не встречал храбреца, который бы спросил об этом.
Весла скрипели. Вода за бортом шипела. Ветер в ушах свистел. Виргорек измучился, махая веслами, и искренне жалел о былом энтузиазме.
Незнакомец шевельнул рулевым веслом, лодочка юркнула вбок, но и при новом курсе их обволакивал все тот же вездесущий туман.
- Почему бы тебе не спросить его? - с милой улыбкой поинтересовался пират. - Скоро мы поднимемся на корабль.
У Виргорека от ужаса даже в глазах потемнело. Впервые в жизни он почувствовал настоящий страх.
- Нет! - прохрипел джотунн. - Не думаю, что я это сделаю.
- Тогда ты даже, возможно, снова увидишь землю, - любезно пообещал тан Калкор, - но только если будешь грести порезвее, чем сейчас.

4

С осенними дождями к Экке всегда возвращался ревматизм. В этом году боли были исключительно сильными и на редкость мучительными. Как ни крепилась Экка, но недуг уложил ее в постель. И теперь она скучала под теплым одеялом, откинувшись на гору подушек, и грела ноющие суставы горячими кирпичами, завернутыми во фланель. Утром она имела глупость потребовать зеркало. Одного взгляда хватило, чтобы отравить ей настроение на целый день: янтарные зубы определенно не сочетались с серым цветом увядающей кожи.
И как последняя капля... в ногах кровати маячила фигура ее глупого, безобразно толстого, на редкость неуклюжего сыночка. Он стоял, сияя лакированными туфлями, теребил отвисшую нижнюю губу и переминался с ноги на ногу. Сегодня он был еще невыносимей, чем всегда.
«Безупречно разряженный кретин!» Одна мысль об Анджилки, пытающемся самостоятельно править Кинвэйлом, повергала ее в, ярость и отчаяние.
- Это от императора! - взвыл он снова.
- Вижу, болван! - Даже ее ослабевшие от старости глаза узнали печать.
Больше того, Экка сумела в достаточной мере разобрать витиеватый почерк писца, чтобы понять смысл послания.
- Он зовет в Хаб!
- Итак?
- Что «итак»?
- Ну и чего ты ждешь? Или ты собрался отказаться?
И без того бледное лицо Анджилки вовсе посерело. Возможно, бедняга надеялся, что мать отделается извинительной запиской, но его надежды не сбылись. Еще ни разу в жизни герцог не удалялся от дома больше чем на расстояние двух дней пути.
- Но почему? Почему я?
«Потому, идиот, что император изволит даровать тебе свое милостивое позволение титуловаться королем Краснегара, а бюрократы из секретариата отыскали серьезную причину или выкопали какой-нибудь закон - эти две вещи редко бывали совместимы: чтобы пешка передвигалась с периферии к центру. Для чего? Об этом знают лишь Боги. Возможно, его ждет какая-нибудь ерунда типа почтительного подношения дани или обвинение в государственной измене и публичная казнь. Если бы я могла объяснить все это, сынок, тебе! - чуть не всхлипнула Экка. - Но чем меньше ты знаешь - тем счастливее будешь. Ясно лишь одно: мой кретин вовлечен в имперскую политику и должен выполнять то, что ему прикажут».
Так и не дождавшись никаких разъяснений от матери, он обиженно поинтересовался:
- А как же мой западный портик? Его фундамент...
- О Бог Преисподней! Дай мне силы! - шепотом взмолилась старуха. - Иди! - повысив голос, властно велела она. - Собирайся в дорогу и прикажи закладывать карету. И еще, перед отъездом пообедай.
- Как, один обед? Но в дороге я буду много дней, а может, недель!
Экка в отчаянии закрыла глаза и нетерпеливо ждала стука закрываемой двери...

5

Побережье Зарка давным-давно скрылось за кормой на западе. «Непокоренный» весело скользил под безоблачным небом, энергично подгоняемый ровным свежим ветром. В туманной дымке зеленели холмы побережья. Салютуя приближающейся земле, капитан приказал приспустить флаг.
Никто из моряков не подозревал, насколько на самом деле далеко в океане они находились. Все были довольны, команда - необременительными вахтами, Рэп - возможностью более или менее безопасно попрактиковаться в применении магии. Похоже, ни один из колдунов не обратил внимания на всплески магической энергии далеко в Весеннем море или не захотел тратить время на выяснение причин вибрации, если даже и засек колдовство. Фавн учился. Теперь он до некоторой степени мог менять погоду и действовал так мягко, что почти полностью устранил мерцающую пульсацию пространства. Поскольку его раны уже окончательно исцелились, Рэпу не требовалось больше накладывать на себя заклятие сна, и ему почти удалось отоспаться. Хотя редкая ночь обходилась без очередного кошмара: похоже, от этого ему никогда не избавиться.
Будь Джалон и Гатмор его единственными спутниками, Рэп воспользовался бы лодкой Хранителя. Но он не решился предложить Кэйд плыть на север в утлой скорлупке. Впрочем, нет худа без добра - лодка колдуна могла оказаться с сюрпризом. Вряд ли Литриан отказал бы себе в удовольствии следить за ее передвижением и иметь возможность при желании в любой момент вернуть ее.
По слухам, Литриан коварен. Склонный пакостить, иногда лишь ради забавы, эльф, видимо, родился плутом; став колдуном, он и вовсе перестал чураться предательства.
Высокая волна разбилась о бушприт пылью сверкающих брызг, но капли обогнули Рэпа. Фавн вцепился в поручни, когда «Непокоренный» задрал нос к небу. Его захлестывал восторг от изумрудного сияния прозрачной волны, от упругого скрипа такелажа, от стремительного броска альбатроса, взмывшего ввысь после недолгого скольжения над водой. Внизу кружили рыбы. Мириады их косяками мчались куда-то; гораздо реже он ощущал там, в темном холоде глубин, присутствие неторопливых громадин, вероятно китов.
«Какое счастье - плыть в океане. Жаль, что нельзя остаться здесь навсегда, - вздохнул Рэп. - Берег - это опять обязательства, неприятности и опасности».
На корабле, как и в океане, текла своя жизнь: капитан Мигритт дремал на койке в своей каюте; повар трудился на камбузе; Пух ловил крыс.
Лавируя в лабиринте такелажа в трюмном кубрике, Пух подкрадывался к крысе. Неказистый карлик был, наверное, самым занимательным лицом на борту - Рэпу нравилось коротать с ним время. Малютка знал кучу анекдотов и, рассказывая, уснащал свою речь забавным сквернословием. Фавн от души смеялся, слушая его. Как правило, никто никогда не водил дружбу с карликами, и все же они были добродушным народом - если только уметь не обращать внимания на их странные привычки и исходящее от них зловоние, а также дождаться, пока они сами преодолеют удивление и свойственную их расе подозрительность. Так Рэп подружился с Пухом.
Особенно утомляли фавна голоса: они звучали по всему кораблю назойливой какофонией. На многие он научился не обращать внимания, приглушая их, но о себе он не мог не слушать, даже против своей воли. Эти разговоры Рэп слышал так отчетливо, словно они велись у него за спиной, независимо от того, в какой части корабля находились болтуны. Поэтому-то не обращать внимания было невозможно.
«Сейчас все трое в каюте герцогини. И опять перемывают мои косточки», - обреченно вздохнул Рэп.
- Да, он изменился, - звучал резкий голос Гатмора. - Ему так крепко досталось, что он не мог не измениться. Любой бы изменился.
- Не в этом дело, - проскрипел презрительный голосок Сагорна. - Когда он очнулся, он таким не был. Его изменило то, что он увидел. Его изменило это нечто.
- Тогда наша прямая обязанность - постараться выяснить, что именно он видел, и придумать, как мы можем помочь ему, - озабоченно внушала Кэйд.
Оба мужских голоса хором и наперебой заверяли Кэйд, что они старались, но...
«О Боги! - тяжко вздохнул Рэп. - Как они старались! Всеми силами, и Гатмор, и все пятеро по очереди! Проклятые любители лезть в чужие дела!»
Он вовсе не собирался становиться магом. Оставь ему герцогиня выбор и будь он в состоянии соображать там, в темнице, он бы отказался от третьего слова. Он и вправду хотел умереть.
«Я никогда не стремился играть оккультными силами. Нет, для себя - никогда, лишь для блага Инос. Только поэтому я стал адептом, поймав Сагорна в ловушку с драконом. - Это воспоминание не доставляло Рэпу радости. - Поделом мне! Чего я добился? Королевства для Инос? Она и без меня его заимела, а в придачу - царственного красавца мужа. Может быть, этого ей будет достаточно? Навряд ли. Иносолан - женщина, и брак ей нужен истинный. Фальшивка ее не устроит. А какой же брак без детей и... без любви... Боги! И зачем только вы даровали людям любовь? - Он стукнул кулаком по борту судна и даже не почувствовал боли. - Ну почему деревенщина влюбляется в принцессу, а потом не может вовремя сообразить, что влюбился, и сказать ей об этом? Это бы рассмешило Инос. Она бы поблагодарила глупца и разом рассеяла бы его иллюзии».
Внутренний голос услужливо шепнул: «И остался бы ты: в Краснегаре кучером, а Инос вышла бы за Андора».
«Возможно, ну и что? - не сдавался фавн. - Много ли сейчас я могу сделать для нее? Ожоги вылечить? Пожалуйста, это легко. Не труднее, чем было вывезти ее тетушку из Алакарны. Никаких проблем. Но проклятие с джинна мне не снять, и отвоевать королевство я тоже не в силах. Рядовой маг никогда не посмеет бросить вызов Четверке. В любом случае мне не долго оставаться с ней рядом. Да она, скорее всего, уже примирилась с потерей Краснегара, иначе не согласилась бы на брак с гигантом варваром... Настоящий дикарь! Приковать человека к полу и раздробить его кости, надо же такое удумать! Кэйд уверяет, что Инос не знала об этом. Охотно верю, Кэйд никогда не лжет. Если истина представляет для нее неудобство, она умело обходит правду».
Маг видит пространство особым зрением, хочет он того или нет. Рэп не оборачиваясь знал, что Кэйд, завернувшись в самый теплый меховой плащ, выбралась на палубу и идет разговаривать с ним. Свежий морской ветер трепал ее седые волосы, словно белый флаг, а щеки разрумянились до красноты.
«Итак, сейчас, похоже, очередь умудренной жизнью герцогини утешать захандрившего фавна», - попытался пошутить Рэп.
- Выбрались на ветерок? - спросил Рэп, словно только что увидел Кэйд.
- Да, мастер Рэп. - Ее глаза лучились удовольствием. Она явно наслаждалась плаванием. - Великолепная погода! Твоя работа?
- В какой-то мере. Совсем чуть-чуть.
Горсть водяной пыли взметнулась из-за борта, и Рэп отразил холодные брызги от них обоих. Заметив колдовство, Кэйд нервно засмеялась.
- О, - воскликнула она, - превосходно! В путешествии ты исключительно полезный спутник!
- Боюсь, что на берегу от меня мало будет проку. Там я не осмелюсь без особой надобности пользоваться магией. Особенно когда мы приблизимся к Хабу.

Предыдущая страница 5 Следующая страница


Император и шут 6

- Конечно, я понимаю, очень хорошо понимаю, но я так взволнована! Сколько себя помню, я всегда мечтала побывать в столице. Но я и представить себе не могла, что сопровождать меня будет маг. Совсем как в поэмах и романсах!
Ее поблекшие голубые глаза излучали восторг, но за этой сияющей маской крылось беспокойство и невысказанный вопрос.
Рэпу не хотелось не только говорить, но даже думать о Хабе. Молчание затягивалось.
- Вчера вечером за обедом мы долго разговаривали с капитаном Мигриттом, - промолвила Кэйд. - Шимлундок - самая восточная провинция Империи, не так ли? Знаешь, она ведь огромна, более тысячи лиг. Нам придется пересечь это пространство.
Каюту, где вчера Рэп обедал с Пухом, от кают-компании отделяла всего лишь тонкая переборка, но даже находись маг в другом конце корабля, он все равно бы слышал большую часть разговора.
- Что он вам посоветовал, мэм? - вежливо спросил фавн.
- Ну, он предложил, чтобы мы поднялись вверх по реке Виннипаго. Благодаря новым шлюзам она теперь судоходна, как сказал капитан. Вообще-то шлюзы далеко не новые, их ввели еще при императрице Абниле...
«А также капитан признал, что это долгий, окольный путь даже при благоприятном стечении обстоятельств, - уточнил про себя Рэп. - А если военным понадобится перебросить грузы и легионеров, то и вовсе закрытый для гражданского транспорта».
- ...доктор Сагорн справедливо указал, что Виннипаго - очень извилистая река...
Трудно придумать что-либо нелепее, чем морское судно, плывущее по длиннющей извилистой реке; а лодка Литриана осталась в Алакарне. К тому же понадобится вызывать нужный ветер, и магия привлечет внимание колдуна, скорее всего, Олибино, а обычным путешественникам непредсказуемые порывы ветра станут серьезной помехой. Для рядового мага любой колдун опасен, тем более Хранитель. Рэп напрочь отбросил реку как возможный вариант маршрута; в любом случае судно не годилось, а лодки не было.
Наконец Кэйд закончила пересказывать то, что узнала о Виннипаго.
- Поэтому доктор Сагорн предложил купить повозку и лошадей. Он надеется, что ты сможешь... согласишься стать нашим кучером.
- Это будет истинное наслаждение. С удовольствием.
- О, великолепно! Как ты думаешь, Гатмор захочет и дальше оставаться в нашей... твоей компании?
Странное желание джотунна отомстить Калкору затягивало его в пучину более смертоносную, чем он мог себе представить.
- Пожалуй, мы уговорим его выкрасить волосы и лицо, - сказал Рэп, - а если к тому же Дарад подержит его достаточно долго, я успею сбрить ему усы.
- Что? - растерялась Кэйд, но потом сообразила, что фавн шутит, и рассмеялась немного громче, чем следовало. - Его можно назначить нашим форейтером. - Смущенно улыбнувшись, она засмеялась, но затем спросила: - Рэп, ты простишь мне личный вопрос?
- Конечно.
- Эти отметины... татуировки вокруг глаз... я понимаю, ты не хотел...
Темные узоры вокруг глаз Рэпа исчезли, словно их никогда не было. Кэйдолан вздрогнула и нервно рассмеялась.
- Позволь заметить, без них ты выглядишь гораздо лучше.
«Никогда мне не выглядеть лучше кого бы то ни было, разве что тролля, так что какая разница? - мелькнула мысль. - Кэйд упорно пытается представить меня рядом с Инос, да еще на троне, а этого не будет».
- По-настоящему я не в состоянии убрать их. Как только я засну или забуду о них, татуировки вновь появятся. К тому же чары может засечь колдун.
Кивнув, она извинилась, но корабль плыл по бескрайнему океану, и фавн оставил татуировки пока что невидимыми.
- Меня всегда удивляло, - торопливо заговорила Кэйд, - почему султанша Раша просто не превратила себя в молодую, красивую женщину и не осталась такой навсегда.
- Видимо, не хотела, но я уверен, что сил на это у нее бы хватило. Вот и меня удивляла Блестящая Вода. Безусловно, колдовством она могла бы омолодить себя, и это было бы более надежно, чем чары магии. Но вдруг ей понадобится стать прежней или вовсе сменить облик? Что тогда, новое, колдовство? И так каждая перемена будет добавлять к прежним чарам новые - покрывало на покрывало - целая груда.
- И что же? - допытывалась Кэйд с некоторым беспокойством. - Что произойдет?
- Не имею ни малейшего представления, мэм, - устало произнес Рэп. Он не выносил разговора о колдовстве, но тем не менее терпеливо продолжал объяснять. - Нельзя безнаказанно переделывать платье в пальто, а затем... в пижаму, ну и так далее. В конце концов одежда на тебе расползется по ниточкам. Поэтом-то колдуны предпочитают пользоваться магией, а не колдовством. Магия - вещь временная, не более чем иллюзия; как исчезнувшие татуировки на моем лице.
Кэйд весело рассмеялась, уверенная, что привела фавна в отличное настроение.
- Скоро ли мы обогнем мыс и выйдем в Утреннее море?
- Не позже чем через пару дней.
- А сколько после этого до Оллиона?
- Неделя по меньшей мере, но если со стоянками, то гораздо дольше.
После минутного молчания Кэйд спросила:
- Это точное предвидение или приблизительная оценка?
- Оценка. Предвидение - вещь сложная.
- И какая же?..
Назойливость герцогини злила фавна, но он подавил раздражение, напомнив себе, что Кэйд рисковала ради него жизнью и что не стоит сердиться на старую женщину за любопытство.
- Предчувствие и предвидение различаются по сути. - Словами трудно объяснить мир магии, но Рэп попытался: - Способность к предчувствию я обрел, получив второе слово, хотя это необычно; а с третьим словом пришло предвидение. Отказавшись гнаться за Инос до Гобля, я пользовался предчувствием. Теперь мы никогда не узнаем, что произошло бы, отправься мы на запад, но случилось бы что-то очень плохое. Предвидение... им гораздо сложнее пользоваться даже колдуну, не то что магу. Самое сложное - предвидеть свою судьбу, потому что чем больше хочешь знать, тем сильнее волнуешься, а то и начинаешь подгонять под желаемое... Не получается из меня рассказчик, хотел бы, но...
- О нет! Рассказывай, это завораживает!!
Корабль взлетел на волну, открыв панораму белопенных гребешков, рассыпанных по бесконечному океану.
«Ну почему я не могу остаться здесь навсегда! - вздохнул Рэп. - Ясное, чистое море! Кому нужен берег?»
- Два Хранителя пытались предвидеть мою судьбу, - вдруг сообщил Рэп. - У них ничего не вышло. - Он не собирался произносить этих слов - возможно, из-за пронырливого любопытства старого Сагорна. Но было бы нечестно просить Кэйд утаивать что-то от остальных. - Помнишь, что показало волшебное окно, когда к нему шагнул я? Белое сияние! - выкрикнул он, крепко сжимая руками поручень. Заметив это, юноша воспользовался магией, чтобы успокоиться.
- Конечно, помню...
- Так вот, оно жжет, сильно жжет. - Когда-то Ишист говорил то же самое. - Я предвидел, что прибуду в Оллион. Затем карета, в которой, как мне кажется, мы будем путешествовать... большая зеленая карета. Дальше, похоже, я уловил отблеск Хаба - не могу сказать точно. А потом... - вопреки своей воле фавн содрогнулся, - белое как раскаленное солнце... пожалуйста, я не хочу говорить об этом.
Рэп дрожал, а кулаки его опять были сжаты. Кэйд накрыла мокрой от соленых брызг рукой его побелевшие пальцы и промолвила:
- Конечно, не надо! Извини за неуместную настойчивость. Я никому ничего не стану рассказывать.
«Черт побери! Только материнской опеки мне не хватало!» - возмутился фавн. Герцогиня выглядела до крайности озабоченной и страшно расстроенной.
- Все в порядке. От судьбы не уйдешь. Что-то ужасное случится в Хабе... Боюсь, вам придется обойтись без провидца. Я неоднократно пытался заглядывать вперед, уже здесь, на корабле, но каждый раз я вижу лишь одно - ослепительно белое сияние.
Рэпа мучило дурное предчувствие, но об этом он сообщать не стал.
- Тогда тебе лучше держаться подальше от Хаба, Рэп!
Искренность Кэйд не подлежала сомнению.
Фавн выдавил улыбку:
- Вряд ли я смогу избежать уготованного. Судьбу не обманешь. Думаю, я так же беспомощен, как... как камешек в курином зобу.
Тем временем в трюме крыса почуяла опасность и стремительно метнулась в сторону. Рэп шутя дотянулся до зверька и развернул беглеца, а Пух схватил добычу, когда она вознамерилась прошмыгнуть мимо. Рэп громко рассмеялся. Ошеломленная Кэйд странно взглянула на него.

6

«Дорогая тетушка, здравствуй!
Пожалуйста, извини за отсутствие даты и адреса, их нет и не будет. Я совершенно потеряла счет дням, но о местонахождении сказать кое-что все-таки могу. Эти строки я пишу на борту гнуснейшего корыта - с него я намерена удрать как можно скорее! - которое застряло недалеко от Элмаса. Это такой город в Илрейне. С началом прилива мы пересекли отмель и теперь поднимаемся по очень спокойной реке. (Не суди по почерку! Виновата не река, а перо... Лучшего мне не удалось раздобыть. Пришлось объясняться с матросом - он никак не мог понять, что мне нужно «перо для письма».) Великий Господин тоже сейчас пишет наставления своему брату. Я попрошу его вложить мои тоненькие листочки в его толстый конверт. Это письмо, вероятно, последняя для меня возможность рассказать о себе. В ближайшее время писем не предвидится, и конечно же я должна быть очень осторожной с именами... ну и всем прочим.
Итак, новости! Чувствую я себя превосходно и с уверенностью могу заявить, что стала отменной морячкой. Однако далось мне это нелегко. Хотя бы тот же самый пролив Керит. Знаменитый ягненок, спящая кисонька, кроватка с пуховиками, кристальное спокойствие воды пополам с сонными зефирами... густые сладкие сливки и нескончаемая колыбельная! Ты поняла весь ужас? Жарко!!!
Мы опоздали на целую неделю. Великий Господин готов был перегрызть грот-мачту. Из-за задержки у нас почти вышла пресная вода, но в Алакарну мы добрались живыми. На берег там никто из нас не сходил. Наш друг-купец, вероятно, все еще шастает вокруг, даже если желтый колпак - его начальник - брезгует этим. Ты знаешь, кого я имею в виду. Но даже и он может оказаться поблизости, потому его друзей тут становится многовато. Великий Господин, конечно, сам расскажет брату обо всем этом, и с большими подробностями. Нам же, глупым женщинам, не резон совать нос в мужские дела, не так ли?
Потом мы направились в Ангот. Каботажное плавание предполагает рейс вдоль побережья, и я предвкушала возможность полюбоваться Тумом с безопасного расстояния. Безопасное, как же!
Из всех Летних морей Море Слез славится самой мягкой навигацией, а грустное название просто каприз географа. Так вот, не верь этим бредням, тетя!
Если оно было спокойно, то что же такое шторм!
Словно в мою честь, море выплеснуло все мои слезы в жутком тайфуне. Такого и старожилы не помнят. У меня не хватит литературного таланта описать катаклизм, но ураган творил чудеса с моими способностями горячо молиться. В общем, «Звезда восторга», на наше счастье, оказалась удачливее многих кораблей.
Боги все-таки смилостивились, и где-то к юго-западу от Гобля погода улучшилась. Наше судно даже умудрилось сохранить половину такелажа, хоть и получило значительный крен на один борт. Мы пронеслись по морю так стремительно, что не только наверстали упущенное из-за штиля время, но даже опередили график, правда, не без ущерба для трех портов, мимо которых промчались без остановок. Итак, мы прихромали в знаменитейшую на весь мир гавань Гааз, о которой я никогда ничего не слышала. Географически она располагается на противоположной от Ангота стороне Гобля.
Тетушка, я снова в Империи! Как летит время! Прошло не больше полугода, как мы с тобой, с Андором и этим ужасным проконсулом пересекли Пондаг, а у меня такое чувство, словно - прошли века.
Гааз (учти, что это всемирно известная гавань) показался мне вполне премиленьким городком, но побродить по его улочкам мне не довелось. Великий Господин с парочкой своих друзей первыми сошли на берег, но очень скоро вернулись рассерженные и раздосадованные до невозможности. В ближайшем же кабаке их по-дружески предупредили, что джинны здесь отныне не приветствуются и, более того, вот-вот ожидается облава на джиннов.
Так что открыты перевалы или закрыты - нам без разницы: путь в Империю через Гобль нам заказан.
К счастью, Великий Господин смог зафрахтовать корабль в Илрейн. Пара дней - и мы в эльфийской стране, целые и невредимые. Но все по порядку. Корабль - грязная старая лоханка, провонявшая трюмной водой и под завязку набитая важнейшим и полезнейшим грузом - исключительно кусачими и прыгучими блохами. Поверишь ли, тетя, но называется это плавучее чудо - «Прекраснейшая дама многих добродетелей». Капитан изощряется над названием в зависимости от настроения.
Сейчас считается, что мы ищем лошадей, чтобы отправиться на север. То есть мы двинемся в путь, если получим разрешение. Эльфы, как известно, не жалуют чужестранцев: на редкость подозрительная раса. Мне не жаль будет расставаться с морем, письма - другое дело. Возможно, это последняя оказия. Боюсь, имперская почта теперь забудет про Зарк, и надолго. Какие же все-таки дураки эти мужчины!
Милая моя тетушка Кэйд, я надеюсь, что у тебя все хорошо. Я очень скучаю по тебе и жажду поскорее увидеть тебя снова. Ты у меня такая деятельная, наверняка нашла себе важное занятие: может быть, вяжешь попону для моего верблюда или что-то в этом роде?
Что слышно о Рэпе? Я пыталась говорить с Великим Господином о фавне, но он о нем и слышать не желает. Все же я еще разок попробую, прежде чем он отошлет это письмо брату. Надеюсь, что смогу убедить его смягчиться. Рэп никому не представляет угрозы. Парень хотел помочь, не более. Я уверена, изгнанный из султаната, он никогда не переступит его границ, ничто его не затащит обратно. Если мой план удастся, пожалуйста, тетя, позаботься, чтобы у Рэпа были средства уехать, и передай ему мои наилучшие пожелания. Хотелось бы мне послушать обо всех его приключениях! Боюсь, Рэпу заморочил голову Хранитель, и то, что произошло, в основном на совести колдуна, а не фавна. Я уверена, Рэп хотел как лучше - пожалуйста, скамей ему это, если сможешь. А если мне не удастся смягчить джинна, то прошу тебя, попытайся сама изыскать возможность облегчить жизнь пленнику. Впрочем, я уверена: все, что могла, ты уже сделала.
Топот по крыше каюты свидетельствует, что этот плавучий рассадник заразы готовится встать на якорь. Это сигнал мне, что пора заканчивать письмо...»

Гавань Элмаса располагалась в устье реки, между высокими холмами, поросшими лесом. Крутые склоны с поразительной четкостью отражались в зеркальной глади лагуны, на поверхности которой отдыхали, стоя на якорях, с полдюжины кораблей. Вокруг них легко и бесшумно сновали легкие весельные лодки. Несколько лодочек стояло на приколе у берега. По берегу медленно ползли воловьи упряжки, волоча баржи против течения реки. Инос выбралась на палубу и из-под покрывала обозревала окружающий ландшафт. Илрейн разочаровал девушку. Горб одного холма загораживал обзор вверх по реке, а долина мешала любоваться морем. Чувствовалось, что выбор места для гавани не случаен. Инос обернулась к стоящей позади нее Зане и, кивнув в направлении города, сказала:
- Словно нарочно загородили.
- Скрытные люди, - согласилась Зана, одобрительно покачивая головой.
Скоро и вокруг «Прекрасной дамы» тоже замельтешили лодочки. Их владельцы ловко карабкались на палубу по спущенным с бортов канатам и веревочным лесенкам. Теперь к джиннам и джотуннам присоединилась куча эльфов. По сравнению с пассажирами и командой новоприбывшие казались миниатюрными куколками, крайне юными и восторженными, как дети. Веселый, задорный гомон их голосов очень напоминал птичьи трели в весеннем лесу, а разноцветные одежды - порхающих бабочек. Они словно осветили палубу радостью жизни. К одежде эльфы относились с заметным равнодушием: большинство мужчин ограничивались набедренной повязкой, на женщинах было немногим больше, и все без исключения бегали босиком. То и дело кто-нибудь прыгал за борт освежиться и вскоре взбирался назад по канату или якорной цепи, рассыпая во все стороны брызги и заразительный смех. Загорелые, в пышном ореоле золотистых кудрей, с огромными, лучистыми, как бриллианты, глазами, эти дети света и неба едва ли вообще принадлежали земле.
Инос была очарована. В Кинвэйле ей приходилось встречаться с полукровками, но сравнения с чистокровными эльфийками тамошние девушки не выдерживали. Импская кровь сильнее эльфийской. Оставалось только позавидовать этим ребячливым золотистым проказникам. На них так радостно было смотреть - особенно после того, как угрюмые джинны и суровые джотунны столь долго являлись ее единственными спутниками.
«Похоже, Илрейн мне очень понравится», - решила Инос. Для сухого жара пустыни длинное платье и плотное покрывало было достаточно удобным одеянием, но в удушливом и соленом морском воздухе тряпичная масса становилась серьезной помехой. Инос, закутанная в чадру так, что сверкали только ее глаза, уже почти сварилась.
- Зана?
- Что, моя госпожа?
- Взгляни на этих девочек. Что, если и мне последовать их примеру, сбросить все лишнее и прыгнуть за борт? Что бы сказал Азак?
Зана вытаращила свои рубиновые глаза так, что они стали раза в два крупнее, и произнесла:
- Сомневаюсь, что он вообще разрешит тебе вернуться на корабль.
- Верно! - вздохнула Инос.
Не только гнев Азака помешал Инос сбросить покрывало, но и ее лицо. Представив, как ее станут разглядывать, она предпочла и дальше париться под чадрой. Возможно, ей ничего другого не останется, как примириться с покрывалом.
На палубе суетились джотунны и эльфы, а джинны, постоянно путаясь у них под ногами, злились, что им негде пройти. Азак только что нанял эльфа и долго что-то втолковывал ему. Паренек принял монету и направился к берегу самым прямым путем - прыгнув за борт. Наверное, он и вправду был юн, потому что двигался в воде так быстро и энергично, что позади него оставалась кильватерная струя, а руки взлетали над водой как птичьи крылья. Облокотившись на поручень, Азак смотрел ему вслед равнодушным взором. Инос сочла момент самым подходящим и, приблизившись, помахала письмом перед его носом, а для большей надежности позвала:
- Дорогой!
Обращение уже не казалось ей таким странным. Инос задумала взрастить в своем сердце любовь с помощью самовнушения. Начала она с нежного, но наиболее нейтрального слова, впоследствии собираясь разработать более страстные термины. Привычка - великая вещь; возможно, частое использование специальных слов сделает иллюзорное естественным.
- Любовь моя? - Азак одобрительно улыбался: он знал, что она задумала, и, по-видимому, ценил ее старания.
- Ты отправляешь послание Кару. Мне бы тоже хотелось отослать письмо тете Кэйд.
- Конечно, - согласился Азак, взяв письмо в свои громадные руки воина. - Но ты его запечатала! Я должен прочесть.
Повисло молчание. Инос вдумывалась в то, что только что услышала. Она с трудом верила своим ушам. Но поверить пришлось.
- Муж не доверяет жене?
- Всему свое время, а тебе мое доверие еще надо заслужить, дорогая, - мягко улыбаясь, сообщил Азак. - Мужчины моей страны никогда не были легковерны.
«Когда ты отдашь мне свое сердце, я поделюсь с тобой доверием», - словно говорили его прищуренные глаза.
Тяжко вздохнув, Инос сказала самым сладеньким голоском, на который только была способна:
- Если так, то читай, конечно.
Азак незамедлительно сорвал печать. Привалившись спиной к поручням, джинн стал внимательно читать. Вдруг он переменился в лице.
- Ты говорила с матросом? - прохрипел Азак, хмуря брови.
- Там была Зана, - поторопилась оправдаться Инос.
- А! Прости, - буркнул джинн и вернулся к письму.
Буря пронеслась стороной, но надолго ли, этого Инос не знала. Так же как не представляла себе, чем подкупить Зану, чтобы согласилась солгать брату.
Дочитав, Азак кивнул, сложил письмо, сунул в карман и милостиво пообещал:
- Оно будет послано. Я рад, что ты проявила разумную осторожность. Я думаю, ты представляешь, насколько у нас мало шансов надеяться, что пакет все-таки попадет во дворец Алакарны?..
- Да, представляю.
- Хорошо, - кивнул он. - И не утруждай себя мольбами за своего малявку любовника. Все кончено! - рявкнул Азак.
Чтобы не взорваться в тот же миг, Инос сделала глубокий вдох, положила руки на поручни и уставилась на вздымавшийся зелеными холмами берег. Усилием воли заставив свой голос остаться тихим и ровным, она заявила:
- Ты несправедлив ко мне, супруг мой. Фавн никогда не был моим любовником. У меня никогда никаких любовников не было в прошлом, в будущем... я поклялась быть верной тебе. Твои слова оскорбили меня.
- Мы не будем больше обсуждать это, - прорычал Азак.
Инос повернулась и ушла, пока не успела ляпнуть что-либо неподходящее.

* * *

В каюте было удушающе жарко, но разобиженная Инос долго просидела на своей койке. Она не могла понять, почему Азак не желает слушать разумные доводы. Почему не хочет принять тот факт, что власть обязана награждать верность? Почему не верит, что Рэп - всего лишь марионетка и бросать его в тюрьму по меньшей мере глупо и конечно же чрезвычайно жестоко? Почему не хочет на деле убедиться, что убрать фавна из жизни Инос проще простого? Достаточно посадить парня на первый же корабль и выслать из страны.
«Безумная ревность - единственное объяснение, - подытожила Инос. - Очевидно, из-за проклятия Азак свихнулся. Когда дело хоть как-то касается меня, он не способен рассуждать. А вот мне надо научиться следить за каждым своим шагом».
Между тем шум и гам на палубе не утихали. Эльфы трудились сноровисто, быстро опустошая трюмы судна и освобождая место для товаров, экспортируемых Илрейном, воды и продуктов питания на долгий срок плавания. Шкивы и ворота визжали, перекрывая смех. Отсутствие причалов, естественных для любого нормального порта, поражало до изумления. Неужели эльфы так уж сильно боялись шпионов? Вряд ли, скорее всего, им нравилось искусственно создавать себе дополнительные трудности.
В конце концов Инос услышала, что голос Азака практически перекрывает всеобщий гомон, и поняла, что должна появиться на палубе. На верху лестницы, по которой поднималась Инос, стояла Зана и внимательно наблюдала за спором. Все на корабле следили за этим спором. Только эльфы с усмешкой, а пассажиры и команда - насупившись. Эльфов забавляла буйная ярость Азака, метавшего громы и молнии в надежде запугать стройную девушку вдвое меньше его по габаритам и внешне много моложе джинна. Бедный Азак, его не боялись!
- Кто это? - спросила Инос.
Девушка была потрясающе красива, даже для эльфийки. Она явно приплыла не на лодке: ее мокрая кожа сверкала на солнце, а волосы, даже намокнув, окружали ее головку пышным ореолом золотых кудрей. Как на мальчишке, на ней красовались синие шортики, и все - другой одежды на эльфийке не было, но мальчишкой никто бы ее не назвал. Подбоченившись и гордо вскинув голову, девушка агрессивно наступала на Азака. Ее небольшие упругие груди, украшенные парой темных ореолов с сосками медно-красного цвета, торчали вперед. От этих огненных звезд ни один мужчина на корабле не в силах был отвести взоры. Глаза эльфийки, огромные, переливающиеся многоцветьем сверкающих под солнцем драгоценных камней, с вызывающим весельем улыбались в ответ на ярость Азака. Сейчас султан был не в том настроении, чтобы не почувствовать себя униженным.
- Кто-то из местной администрации, - злым голосом сообщила Зана. Ее лицо под чадрой пылало не только от жары. - Она запрещает нам сходить на берег.
Корабль отплывал в Гобль, это Инос помнила. Но куда бы ни направлялась вонючая посудина, дольше оставаться на ней Иносолан не собиралась, и уж тем более она не желала возвращаться в Гобль и угодить прямиком в имперскую тюрьму вместе с остальными джиннами.
- Какой историей он ее потчует?
- Очередной и далеко не первой, - сердито буркнула Зана. - Сначала он назвался путешественником, катается, мол, от скуки. Эта... тут же отказала ему в разрешении на въезд. Он сразу же заявил, что нуждается в совете колдуна, а она назвала его лжецом. Ох, моя госпожа, плохо он справляется! - прозвучало странное признание из уст преданной Заны.
Похоже, эльфийка сочла дискуссию оконченной. Пожав плечами с истинно царственным величием абсолютного безразличия, она начала отворачиваться от Азака. Султан едва не схватился своей лапищей за ее великолепное плечико, но в последний момент спохватился и замер с протянутой рукой. На медно-красном, чисто выбритом лице джинна читалась смесь отчаяния и ярости.
Инос сорвала с себя покрывало, стянула с головы платок и вытащила из волос все шпильки.
- Стой! - крикнул Азак, приказывая неизвестно кому.
Эльфийка повернулась обратно и ошеломленно уставилась на шагнувшую вперед Инос.
- Убирайся! - прорычал Азак.
Полностью игнорируя разъяренного джинна, девушка приблизилась к эльфийке и представилась:
- Я - Иносолан, королева Краснегара. - Рубиновые губки удивленно надулись. Перламутровые глаза замерцали золотыми, розовыми и бледно-голубыми искрами. Видимо, эльфийка оценила чистую зелень глаз Инос, золотые волосы королевы и ужасные шрамы на ее лице.
- Я - Амиэль-стор, помощник администратора Элмасского магистрата и член городского самоуправления от рода Стор, - в свою очередь представилась она.
«Ну, была не была...»
- Я лишилась своего королевства из-за колдовства. Я намерена воззвать к Четверке, поэтому я направляюсь в Хаб.
Амиэль-стор бросила на Азака рассеянный взгляд, а затем снова обратилась к Инос:
- Ты с ним?
- Он мой муж. Прости ему уклончивые слова. Он пытался сохранить в тайне мои беды.
Азак зарычал, но на него не обратили внимания.
- Очередная выдумка? - скептически вскинула бровь эльфийка.
- Я готова поклясться любыми Богами, какими пожелаешь, - я говорю правду, - заверила Инос.
Казалось, Амиэль заколебалась, к тому же она была не в силах отвести взгляд от ожогов.
- А твое лицо? - в замешательстве прошептала она.
- Колдовство. Проклятие, - отчеканила Инос.
Амиэль оглянулась на Азака:
- Это так?
Азак молча кивнул. Джинн пылал от злости, его щеки условно полыхали огнем.
- Это меняет дело! - Эльфийка все еще колебалась. - Красота всегда... - и нахмурилась, едва лишь наткнулась взглядом на шрамы Инос. - Корабль отчалит с утренним приливом. Приглашаю вас двоих сегодня вечером на обед ко мне. Ваше дело я изложу более высокой инстанции, стражу порта, моему сыну Илмасу.
- Ты очень добра, - ласково поблагодарила ошеломленная Инос. Она никак не предполагала, что эта девчушка, внешне кажущаяся подростком, имеет взрослого сына. Машинально Инос стала скалывать шпильками свои волосы, готовясь упрятать их вновь под платок и покрывало.
Амиэль вежливо кивнула, повернулась и ловко вспрыгнула на парапет борта. Подняв над головой руки, эльфийка прогнулась и, мощно оттолкнувшись ногами, грациозно спикировала вниз, словно морская птица. Она исчезла в хрустальной воде без малейшего всплеска.
Инос подняла глаза, готовясь встретить ярость Азака.
- Думаю, я спасла положение, не так ли? - поспешила она опередить мужа.
- Ты, стерва, вмешалась не в свое дело!
- И не зря, супруг мой, - процедила она сквозь зубы. Инос твердо решила, что не позволит себя запугать.
Его пудовые кулаки, учитывая проклятие, представляли для женщины особую опасность. Клокочущий гнев тряс Азака, как тропическая лихорадка. Джинн сдерживал себя неимоверным усилием.
- Не стоит ребячиться, дорогой, - произнесла Инос, едва удерживаясь, чтобы не задрожать самой, но уже от страха. - Женщина с женщиной всегда договорятся. И ведь отлично сработало!
- Но только потому, что это была женщина! Закрой лицо! Зана поведала мне правду, ее не было рядом, когда ты разговаривала с матросом; она даже не знала, что ты отправилась у моряка просить перо! Запомни и никогда не забывай: если ты еще когда-либо осмелишься заговорить с мужчиной, когда меня не будет рядом, я прикажу тебя высечь!
Джотуннская кровь в жилах Инос вскипела, долготерпение ее кончилось. Памятуя о зрителях, она понизила голос и по возможности тихо прошипела:
- Амбициозный кретин! Спесивый ублюдок! Да не вмешайся я вовремя, мы бы уже сейчас плыли назад в Гобль! Брак - это партнерство, и чем скорее ты это поймешь, тем лучше, Азак ак'Азакар!
- Но не там, откуда я родом!
- Но здесь тебе придется со мной считаться. И поскольку я только что оказала тебе немаловажную услугу, ты кое-что должен мне..
- Опять ты печешься о своем любовнике? Не трудись...
- Никакой он не любовник!
- Он мертв!
- Что? - отшатнулась Инос. Судя по лицу Азака, сомневаться в его искренности не приходилось.
- Мертв! - смаковал слово султан.
- Ты же обещал, что кровопролития больше не будет!
Он шагнул к жене вплотную, нависая над ней с перекошенным, дергающимся ртом и кроваво-красными, вылезающими из орбит глазами.
- Его и не было. Чтобы убить человека, не обязательно проливать его кровь! Если не поняла ты, то мои люди прекрасно меня поняли. Не хочешь послушать, что они с ним делали? - любезно предложил джинн. - Они...
- Нет! - зажимая ладонями уши, крикнула Инос.
- Как хочешь, - сразу успокоился Азак. - Он оказался удивительно живучим, но в любом случае сейчас он, несомненно, уже мертв.
Внезапно нахлынувшее отвращение к самоуверенному дикарю стерло ее гнев. Инос корила себя за недогадливость - ей следовало понять, почему Азак не желает говорить о Рэпе.
Принимая ее молчание за испуг, джинн с отвратительным удовлетворением кивнул.
- И предупреждаю, султанша! Лишь улыбнись какому-либо мужчине, и ты подпишешь ему смертный приговор! Ты поняла теперь? - закреплял достигнутое джинн.

7

Шанди развлекался, тихонечко похихикивая. Снова и снова он шевелил своей головой то так, то эдак, и комната в ответ тоже двигалась то эдак, то так. До чего же забавно! И даже когда Шанди держал голову неподвижно, комната ходуном ходила то вверх, то вниз, а иногда начинала неторопливый бег по кругу. Мальчику нравилось приятное дурманное состояние, в котором все плыло.
Он лежал в своей комнате поперек кровати, свесив голые ноги через край и широко раскинув руки. Муки успел надеть на Шанди тунику, но на тогу слуги уже не хватило. Принц то ронял ее, то падал сам. В конце концов Муки сдался. Он стоял перед кроватью, смотрел на Шанди и плакал.
«Сюда... и туда... а теперь опять сюда... нет, кругом... хи-хи-хи-хи-хи! - Шанди блаженно плавал в волшебном дурмане. - Глупая туника! Не нужна туника. И тога тоже... Муки глупый, хотел завернуть меня в тогу. Разве можно двигаться в обертке? И зачем двигаться, если комната движется сама? Тога не двигается, она лежит на полу... мятая бесформенная куча. Так гораздо лучше. Бедный Муки старался, старался... и все зря. Я уплыл, а он плачет. Это неправильно, плакать... Это не входит в их обязанность! Плакать? Зачем, когда так весело?.. Туда-сюда...»
Слуга ушел, но скоро вернулся, уже не один.
«Опять. Муки... надоедать пришел. - Комната, покачиваясь, продолжала вращаться вокруг Шанди. Мальчик глупо ухмыльнулся и вдруг сообразил, что смотрит на мать. - О Боги! Мама не смеется, ей совсем не весело... Но почему?..»
Мама схватила Шанди за плечи... и комната дико встала на дыбы. Стены, вещи, пол заметались во все стороны! Так играть было занятнее, и Шанди хохотал и хохотал не переставая. Принцу очень хотелось, чтобы мама повеселилась вместе с ним. Лицо у нее было такое расстроенное! Шанди попытался объяснить маме про комнату, но упрямый язык никак не хотел правильно поворачиваться и все время запутывался в звуках. Совсем как ненавистная тога. Шанди снова стало весело, очень весело. Он смеялся до колик и так и не мог остановиться, даже не хотел останавливаться.
«Я плыву... нет, комната плывет... вокруг меня плывет. Маме не нравится. Может быть, понравится Хранителям? Сегодня я увижу Хранителей, - вспомнил Шанди. - Я расскажу им о комнате, и мы будем смеяться вместе. Хи-хи-хи-хи-хи...»
- Идем смотреть колдунов... Идем смотреть Хранителей... - Голос матери долетал до Шанди откуда-то издалека.
Мальчик собрался было встать, но вспомнил, что, когда появятся Хранители, нельзя будет двигаться, - и смотреть на них сразу расхотелось.
Появление Итбена не помешало Шанди развлекаться. Пусть Итбен противный и всегда дерется палкой, сегодня, Шанди его не боится.
«Бей сколько влезет. Хи-хи-хи-хи-хи... - хохотал принц. - Ничего-то я не почувствую! Хи-хи-хи-хи-хи...»
- Что с ним? - раздался мерзкий голос консула.
- Лекарство. - Досада в голосе матери огорчила Шанди. - Он опять накачался.
- Боги всемогущие! Одно-единственное утро! Неужели нельзя было удержать его?
- Как, если он хитрит? Спрячет, а сам скажет «разлил» или «кончилось» и просит еще...
- Но он должен быть там! Попробуй крепкий кофе или еще что-нибудь. Безмозглый мальчишка!
- Ты! Оставь нас!
Таким высокомерным голосом мама разговаривала только со слугами. Шанди опечалился: «Бедный Муки! Теперь и у него неприятности!»
- Слушай меня, Ит...
«Слуга Ит? Еще слуга? - недоумевал Шанди. - Ит! Итбен - слуга?!»
- Это все твоя работа! - Мамин голос звучал не просто высокомерно, но разгневанно. - Да простят меня Боги за мою слепоту! Как я могла довериться тебе с этим лекарством? Тверди что хочешь, но это зелье - опий, что же еще? Ты превратил моего сына в...
- Глупости! Никакой это не опий. Не сходи с ума, женщина! Это нежный эльфийский эликсир. Разве ты забыла, как сильно наше будущее зависит от... соответствующего настроения?..
Слова мешали Шанди плыть. Принц тонул в словах. Пустил лучше кружится комната. Шанди не хотел слов.
- Но ты делаешь из него...
- Не это сейчас важно. Церемония введения в должность начинается в...
- Хорошо, пусть это не опий, мне все равно, как оно называется! Но я хочу, чтобы он перестал принимать эту дрянь...
Слова матери повергли Шанди в ужас.
«Не забирайте лекарство! - кричал мальчик, но, похоже, его не слышали. - Нет, только не лекарство! Иначе кошки проснутся и вцепятся в меня. Острыми, царапучими когтями, они раздерут меня изнутри на мелкие кусочки, и ничто их не остановит, только лекарство. Оставьте лекарство! С ним уходит тошнота и приходит веселье. С ним тяжелая голова становится: легкой, как перышко. С ним я летаю, а без него мне плохо... плохо... плохо...»
Шанди очень старался доказать маме, что без лекарства ему никак... Он даже летать перестал и попытался сесть. Мальчик услышал невнятные звуки и понял, что это его голос.
- Похоже, он немного оклемался и, надеюсь, сможет сидеть. Пусть его побыстрее оденут, и мы поставим ему стул в сторонке. Может быть, никто ничего не заметит.
- Но он всегда теперь такой! Большую часть суток! Не важно, церемония или нет, и...
- Любимая!
- Э... да?
«Гроза прошла, а лекарство осталось. Хорошо. Итбен снова сюсюкает своим сладеньким голоском, маму успокаивает. Интересно, они на этой кровати устроятся? Слишком маленькая для троих». Шанди плыл в легком дурмане.
- Я непростительно пренебрегал тобой, дорогая моя. Но ты же понимаешь, как я занят! Очень занят. Теперь я регент, и отныне все будет прекрасно, - твердил Итбен. - Наши отношения станут еще крепче и доверительнее. Сегодня ты - жена регента - вернешь себе статус первой леди. И что важнее всего, у нас будет много свободного времени для нежности и страсти. Я торжественно обещаю тебе - после пира... нет, не дожидаясь конца пира, мы ускользнем... ты и я...
Ласковый, завораживающий голос журчал не переставая. Шанди уже не слышал слова, зато воспринимал интонацию и умилялся. Когда его позвали смотреть Хранителей, он уже не противился.

* * *

Официальная церемония на этот раз не так уж и страшна. Шанди будет сидеть. Мама даже двигаться позволила, если захочет, только чтобы не сильно «ерзал». Они сядут рядом на Золотой скамье, он и мама, и, если он очень уж «заерзает», она толкнет его локтем. Приятный дурман все еще окутывал Шанди, и ему было хорошо, очень хорошо.
Мальчику захотелось зевнуть. Шанди тут же одернул себя: нельзя зевать в Круглом зале.
Лекарство тут помогло или широкая скамья, но принц сегодня практически совсем не дрожал.
Но это, похоже, было не важно, на Шанди никто особого внимания не обращал. Сегодня был день Севера, а скамья стояла невдалеке от восточного входа. Шанди это устраивало, он мог видеть почти весь Круглый зал, а не только его половину. Важный день. Сенаторские места северной стороны забиты до отказа. Принц слышал за своей спиной старческое сопение, покашливание, хрипы, болтовню. Южная сторона тоже была заполнена до предела знатью, богачами, важными чиновниками. Предыдущие несколько недель двор гудел как улей, обсуждая, кто сможет, а кто нет выклянчить или урвать приглашение на торжественную церемонию.
Важнейшее событие - появление Хранителей!
Постепенно гомон затихает. Очень некстати за спиной Шанди уселся болтливый сенатор. У него глухой, хриплый голос, и он не умеет говорить тихо. Хорошо, что рядом с ним есть добрая душа, неустанно урезонивающая крикуна.
- ...чистый позор, сплошная дьявольщина, вот что это! Всем известно, что он полукровка. Русалья кровь... М-м? Да все же знают! На троне Эмина - полукровка? Стыд! Стыд и есть. М-м! Понять не могу, о чем думал Эмшандар, назначая его консулом! Я говорил... Хорошо, пусть только намекнул. Что? Говори громче!
Шанди чуть-чуть выгнулся, подавляя зевок.
Досадно было оказаться ниже на целую ступеньку, на полу, но видеть он мог немало: Золотой трон и за ним Опаловый и всю середину, если только люди там не толпились. Заканчивая последние приготовления, суетились слуги. А дедушку еще не внесли в Круглый зал. Сегодня явятся Хранители! Официальная церемония исключительной важности. Потому-то в Круглом зале нет ни одного свободного места, а люди все входят и входят. Шанди удивился, куда же они втискиваются! Взглянув на Белый трон справа и Голубой напротив, принц вздрогнул от непонятного страха, хоть троны были еще пусты. Жаль, что, сидя у прохода, мальчик видел лишь спинку Золотого трона.
Площадка в середине Круглого зала заполнялась министрами, советниками и лордами. Маршала Ити принц узнал издали по золоту на мундире и красному гребню на шлеме.
Счастье, что сегодня пасмурно и дождь накрапывает. Вот выйдет солнце, в Круглом зале станет исключительно жарко. Даже сейчас дышать нечем. Это из-за людей. Очень уж их много. Ах, как хочется зевнуть! Нет, нельзя.
- Думаешь, Хранители придут? - бурчал старый сенатор. - Не удивлюсь, если они не явятся. Будет знать, поделом ему! Да и нам тоже! Подлое дело. Ох, сколько льстецов набилось, и не счесть! М-м? Что? - В тихое, невнятное бормотанье Шанди не стал вслушиваться. Потом сенатор заговорил вновь, но гораздо тише, чем раньше. - Что с того, что вынесена резолюция? Должно соблюдать порядок: сначала законопроект, потом его троекратное обсуждение и, наконец, поименное голосование. - Ответный выговор строптивцу принц пропустил мимо ушей. - Да, прецедент, но слишком давний, две династии тому назад. Эмшандар всегда ратовал за упразднение оного; он бы это не одобрил. В любом случае - «следующий в роду», а не лакей-выскочка, да к тому же полукровка.
Центральная часть Круглого зала расчищалась. Знать спешила к выходу, чтобы потом вновь войти церемониальной процессией. Беспорядочно блуждая взглядом по Круглому залу, Шанди заприметил большой стол перед Опаловым троном. На нем лежали какие-то медные предметы. Принц догадался, что это бронзовый щит и меч Эмина. Мальчик никогда прежде не видел этих реликвий, и сейчас острое любопытство заглушило все остальные чувства. Забыв обо всем, Шанди приподнялся, чтобы быть повыше и рассмотреть получше. Тычок в бок вернул мальчика к действительности. Мама хмурилась. Она метнула на него сердитый взгляд, и Шанди быстро опустился на прежнее место. «Попозже посмотрю», - решил принц.
- Проныра обстряпал свое дельце прежде, чем добрая половина Сената успела уразуметь, что происходит, - фыркая, возмущался говорливый старик. - Затолкать свой законопроект в кучу текущих отчетов и походя получить резолюцию! Вот змей!!! О, думаю, Четверка его не примет, предпочтет Ороси. Вот подождите...
Громкие звуки фанфар заглушили хриплый голос сенатора, а заодно прекратили и гомон толпы. Все поднялись со своих мест. Шанди тоже встал, но лучше видно ему не стало, ведь он оказался внизу.
Процессия вступала в Круглый зал через южный вход, разделяясь, обтекала Голубой трон и, обходя троны по внешнему кругу, вновь соединялась. Прежде Шанди не доводилось со стороны видеть шествие Совета, потому что принц сам являлся частью этой колонны. Теперь он стал зрителем, как и прочие приглашенные. Шанди слышал шелест одежд и шарканье медленно ползущей череды людей, проходивших мимо него. Эти важные господа мальчика не интересовали. Он даже глаз не поднял посмотреть на их лица. Принц встрепенулся лишь однажды, когда мимо шествовал маршал в сияющем мундире. Шанди привлек запах новой кожи, и он вспомнил, как Ити всегда охотно рассказывал принцу о военных подвигах и былых сражениях.
- ...Хороший человек, - хрипел сзади старый сенатор. - На редкость надежный, заркийской закваски... Эх, времечко - бежит, не догонишь! Показали мы тогда этим красноглазым, ох, показали... - Он сдавленно хохотнул. - Их снова стоит побеспокоить... да, стоит. М-м? Что такое? Разве дань не источник дохода?
Энергичное «с-с»... больно резануло Шанди по ушам.
Процессия снова соединилась в одну колонну северного сектора и двинулась к центру Круглого зала, Опаловому трону. Итбен вошел в Круглый зал в белой тоге с пурпурной полосой по краю и широкими шагами уверенно пересек зал. Старик-сенатор даже застонал от отвращения и поморщился, словно ему наступили на любимую мозоль. Шанди таращился на шествие, с трудом понимая, зачем изменен привычный порядок. Обычно его мама была последней в левом углу, как раз сзади Итбена, а Шанди - последний в другом ряду, позади консула Юкилпи. В день Севера Шанди делал петлю, продвигаясь вдоль восточной стороны, прежде чем поворачивал к центру, к трону, на котором сидел император. Сегодня император спал в своем переносном кресле рядом с Опаловым троном.
«Он спит, теперь все время спит. О Боги! Он выгладит таким больным и старым», - грустил Шанди.
Позади принца беспокойный сенатор опять раздраженно зафыркал.
- Дьявольщина! Стыд и позор... на десять лет моложе меня, понимаешь?.. При Эгмоне мы были радом, бились с ним плечом к плечу. Прекрасный человек... и такой печальный финал! Тяжко видеть... - Сенатор умолк, продолжая огорченно сопеть. На трон спящего императора сажать не собирались. Переносное кресло поставили рядом с помостом, и носильщики удалились. Шанди глазам своим не верил. Говорливый сенатор не преминул возмутиться, по Круглому залу пробежал жиденький ропоток - на том все и кончилось. Вскоре приглашенные вновь расселись по местам. Шанди вскарабкался на скамью радом с мамой. Она отсутствующе взглянула на него и кивком подтвердила правильность действий принца.
Перед троном собралась группа людей. Самые старые из них, трое или четверо, сидели в креслах. Старейшего из сенаторов под руки вывели вперед. Шанди вспомнил, что маршал Ити говорил как-то, что этот старик - самый древний в Империи и уступает в возрасте только Блестящей Воде. Что сделал старейший, Шанди не углядел, но миссию свою старик выполнил, и его отвели обратно на место. Герольд начал нудно читать совместную резолюцию, то и дело «принимая во внимание» и «делая соответствующие выводы».
Громкий хлопок заставил Шанди вздрогнуть. Итбен только что что-то припечатал Большой Императорской Печатью. Должно быть, резолюцию. Потом он произнес привычную фразу, что дедушка, мол, принимает. Что именно принял дедушка, Шанди не уразумел. Мальчик уставился на Итбена.
Консул раздевался.
- Сучье охвостье! - пророкотал шумливый сенатор сверху. - Похоже, стервец прокручивает всю церемонию коронации. Только этого не хватало!
Консульской тоги на Итбене уже не было. Шанди покосился на маму, она выглядела вполне довольной, хотя Итбен стоял посреди Круглого зала в одной тунике, как простой слуга. К полуголому консулу приблизился Юкилпи с чем-то алым, развернул это... и Шанди ахнул. На Итбена надевали пурпурную тогу. Такую же, как дедушкина! Все приняли это как должное.
Нет, не все. Строптивый сенатор тоже не считал переодевание Итбена правильным. Старик громко стенал о поруганной императорской чести. Зато мама улыбалась, а раз так, то все должно было быть в порядке.
Вот и настал величайший миг. Предчувствие необычного вырвало Шанди из дурмана. Дрожа от возбуждения, мальчик представил, как однажды сам сделает это - вызовет Хранителей, чтобы те признали его августейшим властителем, императором. Придет срок, и Шанди просунет левую руку в ремни Эминова щита, а правой рукой поднимет легендарный меч. Потом он обойдет вокруг Опалового трона, демонстрируя реликвии... Странно, что щит в выбоинах, а меч какой-то короткий; ни то ни другое даже не блестит, потому что из бронзы. Шанди не понимал, почему столь великий император, как Эмин, не обзавелся добрым стальным мечом. Мальчик почувствовал себя обманутым.
Итбен отшагал ритуальный круг вокруг императорского трона и... Шанди чуть не взвыл - слишком уж крепко вцепилась мама в его руку. Принц испуганно глянул на нее. Закусив губу чуть ли не до крови, она впилась в Итбена взглядом.
Тишина казалась звенящей. Все чего-то ждали. И в этой глубокой тиши, как охотничий рог на рассвете, пророкотал шепот шумливого сенатора:

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Пять против одного, они не появятся.
Больше не раздалось ни единого звука. Итбен поднялся на нижнюю ступень императорского помоста.
- Не удостоят полукровку, - рычал упрямый сенатор.
Еще шаг - и Итбен перед Опаловым троном.
Консул в императорской багрянице повернулся лицом к Белому трону.
«Почему он ждет? Боится, что ли? - устало подумал Шанди. Итбен с силой ударил мечом по щиту. Звук оказался глухой и неинтересный. Шанди чуть не расплакался от разочарования. Он ожидал звона, от которого задрожит весь Круглый зал... звона, который долгим эхом будет летать под сводами, а вовсе не глухого стука упавшего подсвечника. Впрочем, Итбен старался добросовестно; если и другие императоры действовали столь же энергично, то неудивительно, что за три тысячи лет щит и меч так попортились.
Громкий вздох то ли удивления, то ли удовлетворения облетел весь Круглый зал. На Белом троне восседала дама.
Еще одно разочарование - Хранительница Севера оказалась не такой уж и старой. Мама выглядела куда старше ее. Гоблинша даже зеленой не была. Цвет лица как у Шанди, если не желтее. Ее длинные черные волосы были собраны пучок и завязаны узлом на макушке. Красавицей ее, конечно, не назовешь, но и безобразной тоже. Вот одежда ее действительно смотрелась как-то странно - хитон светился, а его складки струились, как туман. У Шанди голова пошла кругом, когда он попробовал представить себе одежду из спрессованной текучей мглы, поэтому он отвел взгляд.
Зря он это сделал, потому что когда Итбен отсалютовал мечом, то Шанди не успел разглядеть, как ответила на это Блестящая Вода. Белый трон вновь опустел, и смотреть на него теперь было бесполезно.
Нестройный хор возмущенных возгласов с сенаторских мест отзвучал довольно быстро. И вновь воцарилась тишина.
Теперь Итбен повернулся к востоку. Шанди поддался общему настроению и напряженно замер. Он не рассуждал, он просто ждал, хотя в любом случае мог видеть лишь спинку Золотого трона.
Снова раздался глухой удар бронзового меча о помятый бронзовый щит... и Олибино немедленно явился на вызов. Шанди удалось разглядеть лишь шлем с золотым гребнем торчащий над спинкой трона. Мама вздохнула с облегчением и выпустила его руку. Шанди вспомнил - двух достаточно. Отныне Итбен утвержден Четверкой как регент Империи. В очередной раз Шанди почувствовал себя обманутым: церемония оказалась не ахти какой.
- Отвратительно! - ворчал неугомонный сенатор. - Полукровка! И о чем только думают Хранители!
Шанди удивило, что старый сенатор не знал таких простых вещей: Хранителей заботит только магия. Все, за чем они следят, это чтобы Опаловый трон не занял колдун и чтобы претендент на престол не пробирался туда с помощью колдовства. Они и появляются-то лишь затем, чтобы показать, что власть захвачена мирскими средствами, безразлично какими - армией, ядом или интригами. Главное - претендент держал меч и щит Эмина и не был колдуном, вот и все. Придворный учитель еще упоминал, что случаи отказа Четверки признать нового императора или регента во всей многовековой истории можно пересчитать по пальцам.
Итбен опять отсалютовал мечом. Колдун поднялся с трона, качнул шлемам, снова сел и исчез. Шанди протер глаза. С трудом верилось, что кто-то был, когда никого уже не осталось, но хуже всего то, что Шанди не в силах был объяснить себе, они исчезали.
Теперь Итбен обошел Опаловый трон и встал за его спиной напротив юга. Стражем Юга был эльф. Шанди попробовал сообразить, как давно при дворе не было эльфов. Смутно помнились юные танцоры и певцы, но это было давно, слишком давно. К тому же взрослых эльфов, кроме лорда Фаэлнильса, придворного поэта, Шанди никогда не видел. Впрочем, и Фаэлнильс старым не выглядел.
Осталось появиться еще двум Хранителям, и тогда признание Итбена регентом будет единогласным - так Шанди объясняли учителя. Говорили они и другое, Шанди это хорошо запомнил: двум последним появляться необязательно. Итбен уже регент, а бедный дедушка почти покойник. Губы мальчика задрожали, но он сдержался.
«Я не заплачу, - убеждал себя принц. - Императоры не плачут, даже будущие. Никогда и нигде, тем более на публике. И я не хочу порки, к тому же особенной, да вдобавок заслуженной».
Шанди изумленно таращился на Голубой трон. Там сидел... мальчик...
Он выглядел не сильно старше и никак не выше Торога. Принц никак не мог поверить, что это сам Литриан. Неужели эльфы с возрастом не меняются? Скорее Шанди примирился бы с тем, что это внук колдуна. Но судя по лазурной тоге цвета высокого летнего неба, солнечному сиянию локонов, а также золотистой коже и лучистой улыбке, это был несомненно Хранитель. На ясном лице Литриана загадочно мерцали громадные глаза. Странные глаза, эльфийские. У Торога глаза тоже довольно странные. Но они не загадочные, а просто раскосые, и большими их не назовешь. Совсем не то, что глаза эльфа. Раньше Шанди как-то не думал о таких сравнениях.
«С золотой кожей и такими шелковистыми волосами эльфу больше всего подходит быть Хранителем Востока. На Золотом троне - золото. Вот какой трон для него нужен, - грезил Шанди. - Это забавная идея! Красноглазый и краснорожий джинн - для Запада, там красные пески пустыни. На Севере, где белые льды в океане, - джотунн. Очень кстати, что у них бледная кожа. Юг голубой, так кого же туда? С голубой кожей людей нет, зато есть голубые волосы - русал сгодится. Здорово! Каждый Хранитель - под цвет своего трона. Так я и сделаю, как только стану Эмшандаром Пятым».
Итбен отсалютовал мечом эльфу. Юноша поднялся и с элегантным изяществом раскланялся. Его тога мерцала не менее таинственно, чем хитон Блестящей Воды. Шанди невольно вспомнился учитель придворных манер, и мальчик пожалел, что его здесь не было.
«Так вот как следует носить тогу», - тоскливо вздохнул принц.
Зрителям тоже эльф понравился, они одобрительно гудели, а минутой позже начали удивленно перешептываться. Хранитель не исчез. Он опустился на свой трон и всем своим видом показывал, что устроился надолго.
Регент колебался. Нахальная улыбка Литриана беспокоила его. Эльф сделал знак продолжать церемонию. Затем он скрестил руки и ноги, продолжая совершенно непринужденно улыбаться.
«Почему бы и нет? - развеселился Шанди. - Кто рискнет побить колдуна, даже если он нарушает Протокол? Литриан шалит, как выскочка-паж. Поделом Итбену!»
Шанди едва не рассмеялся во весь голос, видя растерянность Итбена, но он сдержался, даже не захихикал.
Поколебавшись с минуту, регент передвинулся к Западному трону. Удар меча о щит прозвучал в полной тишине и остался без ответа. Тишина звенела... Молчание угнетало...
- Но троих-то он все-таки получил, - проворчал на весь Круглый зал строптивый сенатор. Итбен продолжал стоять напротив Алого трона и ждать. Но напрасно... Трон упорно оставался пустым. Колдун Литриан прикрыл рот ладонью и устало вздохнул, словно подавляя зевок.
- Небо и преисподняя! Это не русал, это эльф, х-х-х! - заквохтал говорливый сенатор.
Итбен сдался. Испытывая явное раздражение, он вернулся к Опаловому трону и сел. Шанди во все глаза смотрел на Литриана. Исчезновение этого колдуна он не собирался пропускать. Принц заметил, что Хранитель исчез в то самое мгновение, когда Итбен опустился на трон. Круглый зал зашумел, зрители все как один вставали приветствовать нового регента.
После общего приветствия начались речи... долгие... много...
Шанди маялся на скамье. С непривычки он измучился сидеть неподвижно, но это было не самое страшное. Его лекарство было слишком далеко, вот что приводило его в ужас. Острые когти ненавистных кошек уже начинали царапать его внутренности. Шанди мечтал поскорее добраться до зелья и сделать большущий глоток из флакона.

8

На вершине плотного зеленого склона передовые всадники придерживали лошадей. Тропа вынырнула из-за деревьев и устремилась на гребень перевала. Инос пустила гнедую шагом, а потом и вовсе натянула поводья, заставив лошадь остановиться. Дыхание животного, вылетев из ноздрей, повисло белым облачком в прохладе разреженного воздуха высокогорья, приятно освежавшего разгоряченные тела. Внизу, по другую сторону склона, мирно дремал фруктовый сад, еще дальше расстилались поля, фермы и озеро. В лучах заходящего солнца вода блестела червонным золотом. Весь Илрейн казался одной огромной книгой с яркими картинками.
В сопровождении императорской армии Инос довелось повидать и мрачные хвойные леса, и зимнюю тундру. Позже, жарким летом, на верблюде она пересекла Срединную пустыню, а потом, на ребристом, как бочка, муле - горы Прогисты. Она с полным правом могла называть себя бывалой путешественницей, однако прогулки, подобной этой, у нее еще никогда не было. Четыре дня почти непрерывного галопа... на каждой станции уже ждет свежая подстава... и так с лошади на лошадь... еда в седле и краткий ночной отдых. Слишком краткий. Инос в изнеможении падала на солому или влезала под одеяло на пропахшем кедром чердаке и проваливалась в сон, как камень в воду. Каждая жилка у нее болела, каждая косточка ныла; с непривычки к седлу Инос стерла в кровь бедра до самых лодыжек, но молчала и не жаловалась. Да, эльфы ничего не делали наполовину.
Приглядевшись, Инос поняла причину остановки. Там, за холмами, сиял округлый серебряный контур, словно из-за гор выглядывала сосновая шишка, ярко искрившаяся с одной стороны и подернутая голубоватой дымкой с другой, неосвещенной. Инос видела его довольно отчетливо: впервые она оказалась так близко от Небесного дерева. Еще дальше, почти на границе видимости, вырисовывались на фоне голубого неба островерхие снежные пики; должно быть, горы Нефер.
- Вальдоскан, - произнес голос за спиной Инос.
Это была Лиа, проводник и начальник их стремительной экспедиции. В серебристой, ладно сидящей кожаной одежде эльфийка выглядела не старше самой Инос, но это было далеко не так. Пару ночей назад Лиа вскользь упомянула о своих внуках, к тому же после многочасовой скачки она заметно уставала - все это указывало на ее истинный возраст. Инос вспомнила, что полное ее имя - Лиа'скан.
- Твои родные края?
- Родные края? Пожалуй, хоть родилась я совсем не здесь, но изредка я приезжала сюда... - задумчиво улыбаясь, говорила эта похожая на девочку бабушка, разглядывая из-под руки расстилавшийся перед путниками пейзаж. - Каждый эльф принадлежит Небесному дереву, как пчела своему улью.
- Небесное дерево. Как бы мне хотелось посмотреть на него поближе!
- Редко кто из чужаков приближался к Небесному дереву. Но если ты действительно желаешь, Иносолан, это можно устроить.
Такая предупредительность изумила Инос и заставила ее задуматься. Она оглянулась на остальных спутников. В Элмасе эльфы в конце концов согласились помогать ей, но только ей. Гости получили и право проезда, и эскорт. Зато от отряда Азаку пришлось отказаться. Ему позволили взять с собой лишь трех воинов. Султан выбрал Чара, Варруна и Джаркима; всех остальных во главе с Гаттаразом, а также Зану, он отослал обратно в Зарк.
Ни Инос, ни четверке джиннов оружия не оставили, в то время как эльфы буквально обвесили себя сверкающими клинками. Мечи, безусловно, были очень легкими - тяжелый меч эльфу не поднять, но скорость, с какой двигались юные воины, превращала игрушки в смертоносные жала. Половину эскорта составляли женщины. На быстроногих лошадях они летели как ласточки на ветру, Азак был мрачнее тучи, а при таком угрюмом настроении нет места для благодарности.
- Госпожа, - произнесла Инос, - может, я чего-то не понимаю? Я полагала, мы направляемся в Империю, не так ли?
- Прокатимся немного, - предложила Лиа, оглянувшись на приближающегося Азака. Ударив пятками лошадь, она заставила ее двинуться шагом. - Лошадям нельзя застаиваться после долгой скачки, они могут простудиться.
Инос тронула кобылу и нагнала Лиа, весьма заинтригованная.
- Ты правильно полагала, вы направляетесь в Империю, - подтвердила Лиа. - Завтра до полудня вы будете на границе. Мы проведем вас нехожеными тропами, снабдим соответствующими документами. Уверяю тебя, никто, кроме пограничного таможенника, в глаза не видел настоящих паспортов. Так что до самой столицы сможете ехать спокойно. Оружие мы тоже вернем, хотя вам разумней было бы припрятать его получше, но это уже ваше дело. Все будет сделано так, как обещано.
- И это все, что ты хотела мне сказать? - спросила Инос. Девушке не понадобилось оглядываться, чтобы понять, что эта беседа была тщательно подготовлена. Трое эльфов пристроились позади обеих женщин, напрочь отрезав джиннам возможность приблизиться к Инос и Лиа.
- Хочешь знать, дитя? Действительно хочешь? - Эльфийка смотрела на Инос настороженно и с вызовом. Наконец она промолвила: - Есть и другой вариант.
- Какой?
- Для эльфов нет ничего в мире важнее красоты - в любой ее форме. Шрамы на твоем лице вызвали у Амиэль горячее сострадание и острое желание помочь вам, а через нее обеспечили благосклонность... других важных людей.
- Уверена, что и ты сама не «пустое место», госпожа.
- Не важно, кто я, - улыбнулась Лиа. Эльфам нравятся причудливые титулы, но они смеются над ними с той же легкостью, с какой ими наслаждаются. - Хранитель Юга - эльф, вот что важно. Наш народ высоко чтит его. Конечно, мы трепещем перед Литрианом, но также и восхищаемся им и его делами.
Тропа опять свернула к деревьям, и обе женщины обернулись бросить последний взгляд на радужное великолепие, которое называлось Вальдосканом. Ветви скрыли чарующий пейзаж.
- Литриан редко покидает Вальдориан. Это на противоположной окраине Илрейна, но все же ближе, чем Хаб. Не желаешь сменить направление?
- Он исцелит меня?
- Несомненно. - Глаза эльфийки мерцали, как опалы, но, больше зеленым и кобальтово-синим.
- А с моего мужа снимут проклятие?
Юное лицо Лиа будто одеревенело, а голос звучал с холодным безразличием:
- Было решено что предположение касается только тебя.
- Понятно, - обронила Инос. Ее искушали, но победит ли она в этом испытании? А главное, кого или что ей нужно, побеждать?..
- Азак не из тех, кто с ходу может снискать симпатию эльфа, - ехидно заметила Лиа.
- Он прекрасный человек, - убеждала Инос, - и превосходный правитель для суровой страны.
- А также подходящий муж для августейшей особы, не так ли?
- Ты далеко заходишь.
Лиа грустно усмехнулась.
- Прости мою несдержанность. Но мы не понимаем тебя, Инос. Почему ты вообще стала женой этого вульгарного дикаря? Ведь не альковные ласки приворожили тебя, если он огнем опаляет любую женщину, которой коснется. Ты не похожа на глупышку, очарованную игрой мускулов и демонстрацией грубой силы. Так почему? Трон здесь тоже ни при чем, султанша - не властительница, а не более чем домоправительница. - Подождав и не получив ответа, эльфийка безжалостно продолжила: - Говорят, Бог Любви частенько подшучивает над нашими сердцами. Ты любишь Азака ак'Азарака, Иносолан?
«Нет!» - крикнула душа Инос, но губы ее не дрогнули. Она вспомнила Рэпа: «Почему я не осмелилась правильно понять Бога?»
«Слишком поздно! Слишком поздно!» Инос казалось, что она слышит эти слова.
- Он варвар, Инос.
«Знаю, он до смерти замучил человека, которого я любила и который любил меня. Он убил человека, который пересек полмира, чтобы помочь мне». Она задыхалась от этих мыслей; ее переполняла горечь.
- Если я соглашусь на твое предложение и направлюсь к Литриану, что ждет Азака?
- У него будет выбор - вернуться туда, откуда пришел, или продолжить путь в Империю. Но я сильно подозреваю, что его выдадут легионерам.
- Ты безжалостна, госпожа, - пристально всматриваясь в спутницу, укорила Инос.
- Эльфийский характер, - печально кивнула Лиа. - Иногда это удивляет даже нас, не только других людей. Я ведь сразу сказала: помощь окажут только тебе. А теперь я жду ответа.
- Еще один вопрос: мое королевство, оно вернется ко мне?
- Понятия не имею. У нас самих проблем хватает, так какое же дело эльфам до чужой политики?
Инос оглянулась. Азак пожирал ее свирепым взглядом. Судя по всему, Азак пытался пробить блокаду эльфов, но у него ничего путного не получилось.
«Убийца! Он убил человека только за то, что тот любил меня. А Кэйд осталась заложницей моего возвращения в Алакарну», - не могла прогнать назойливой мысли Инос.
Она представила себя во дворце Азака в роли султанши, но тут же вспомнила о Рэпе и возможной жизни с ним. Ее горло судорожно сжалось, а веки задрожали. Она чуть не расплакалась. «Слишком поздно, дура, слишком поздно!» - вздохнула Инос.
Могло ли ее волшебное слово заинтересовать колдуна? Кто знает...
Клялась ли она в верности Азаку? Да, она торжественно обещала Богам стать его женой.
Отцу она тоже торжественно пообещала... но Империя вышвырнула ее и из королевства, и из политики, как ненужного котенка.
Старалась ли она поступать по чести и совести? Очень старалась, а что получилось?
Инос не знала, что ответить эльфийке. Она вспомнила отца, Рэпа и представила, что бы могли ответить они.
- Я жена Азака. Я не предам его. - Слова вылетели сами собой; в голове была пустота.
- Слова глупца или эльфа, - печально покачала головой Лиа. - Или королевы, я полагаю? Иного я и не ждала. Может быть, Боги наградят тебя за это.

9

- Тебя что-то беспокоит, дядя?
- Беспокоит? Меня? Нет, вовсе нет! С чего мне беспокоиться? Абсурд! Полный абсурд. - Посол Крушор резко встряхнул серебряной гривой развевавшихся по ветру волос и, скрестив на груди руки, облокотился на поручень, всем своим видом доказывая, что он совершенно спокоен.
Джотунн на галере - то есть в своей родной стихии - так же беззаботен, как гном на алмазных копях или карлик на помойке. Иначе и быть не может.
Для джотунна-пирата безумие - абсолютно нормальное состояние. Неудивительно, что его племянник, тан Калкор, сумасшедший. Все великие таны были не в своем уме, как морские львы в брачный период, иначе им бы не добиться успеха. Здравомыслие - серьезная помеха, когда меч жаждет крови. Насилие и жестокость всегда неразлучны и не приемлют логики, а также не ищут причины - они сами в себе и для себя. «Кровавая волна», пятидесятивесельная галера, поднималась вверх по медленным водам Эмбли, а Крушор явился на борт с визитом вежливости, и в его обязанности входило провести ближайшие несколько часов в компании тана, И гость и хозяин были людьми крупными, матрос на руле - и вовсе великан, тогда как сама рулевая надстройка кормы имела вполне разумные и довольно ограниченные размеры. У Крушора же не было ни малейшего желания случайно толкнуть своего непредсказуемого племянника.
Сей племянник улыбался дядюшке нечеловечески яркими, сапфировыми глазами с таким видом, будто легко читал мысли Крушора. Когда Калкор двигался то обозреть суда эскорта, то бросая рассеянный вид на толпящийся по берегам народ, он - казалось, специально - на шаг или полшага приближался к дяде. А если столкновение все-таки произойдет, что тогда?
Солнце радостно сияло. Река струилась серебром, закручиваясь в водоворотах и дробясь на перекатах. Две имперские военные галеры кортежа шли в авангарде, и четыре держались за кормой корабля джотуннов. Каждый поворот реки заставлял корабли жаться к берегу, туда, где течение послабее, что вызывало бурный восторг населения, кишевшего повсюду. Беготня и приветственные вопли относились исключительно к имперским галерам, демонстративно напичканным оружием и картинно щеголявшим чистотой и элегантностью такелажа и палубных надстроек, но далеко не столь боеспособным и быстроходным, как корабль наглого пирата.
Калкор развлекался на свой манер. Время от времени он резким выкриком приказывал ускорить ход, и «Кровавая волна» легко, как птица, вырывалась вперед, будто намереваясь избавиться от сопровождения. Суда импов панически дергались, пытаясь заблокировать галеру, гребцы сбивались с ритма, корабли мешали друг другу. Затем Калкор снижал скорость и позволял имперскому флоту вновь выровняться. Джотуннам нравились эти забавы. Похоже, они могли грести, описывая восьмерки вокруг судов эскорта, пожелай этого их капитан. Вчера излишне вспыльчивый имперский адмирал рискнул изменить расположение каравана, попытавшись добавить в авангард еще два корабля из арьергарда. Калкор не пожелал плестись в хвосте имперских галер и за час опередил флотилию на несколько миль.
Никогда еще на протяжении многих столетий ни одна пиратская галера не поднималась так далеко вверх по Эмбли. Летописи не отмечали ничего подобного даже в смутные времена седьмой или тринадцатой династий. Вдоль берегов стояли торговые и грузовые суда - баржи, лодки, галеры и гондолы, - всех их оттеснили, чтобы освободить путь правительственной флотилии. Их экипажи взирали на процессию в угрюмом молчании. Ранняя осень вызолотила все вокруг: фруктовые сады, поля хмеля, жнецов с серпами, склонившихся над спелыми колосьями.
Как и большинство юношей Нордландии, Крушор начал свою карьеру гребцом на галере. С годами он достаточно поднаторел, чтобы претендовать на звание тана. Навербовав кучу многообещающей молодежи, дабы закалить их в насилиях и грабежах по традициям предков, он совершил несколько очень удачных вылазок, набив галеры добычей под завязку и тем самым обеспечив себе уважение команды. Джотунны с колыбели помнили, что, если они вырастут мягкотелыми, Империя сядет им на шею.
Он все еще считался таном Гуртвиста, и, пока он служил за границей, его землями управлял Круг танов. Чтобы стать таном, требовалась не только личная доблесть, но и благородное происхождение. Шутники говаривали: без родословной, кровожадности и сделки с дьяволом таном не стать; итак, тан - это кровь, кровь и еще раз кровь. Крушор соответствовал всем трем критериям, и все было бы в порядке, если бы и он сам стремился лишь к грабежам и набегам. Но, возмужав, тан Гуртвиста вздумал покончить с пиратством, а на прощанье захватить громадный торговый корабль. В этой стычке ему крупно не повезло: его задело мечом в пах. Он успел вернуться домой в Гуртвист вовремя, чтобы выжить, хоть пару месяцев казалось, Боги сомневались, не забрать ли его душу.
В конце концов Крушор выздоровел, но ранение оставило по себе досадную память, навсегда ополовинив его образ жизни. Если бы дефект тана получил всеобщую огласку, он стал бы конченым человеком, а будучи правящим таном, долго скрывать свою ущербность Крушор не смог бы и, вероятнее всего, вскоре был бы убит. Тут удивительно кстати подвернулась необходимость в новом после Нордландии в Империи, Крушор проявил редкую изворотливость, организовав собственное назначение и одновременно продемонстрировав нежелание уезжать за границу. Он отправился в стан врага с должным смирением и унынием на лице. В Хабе некому было обращать внимание на его личную жизнь, так что безопасность в Империи ему была обеспечена.
Таким образом, неожиданная прогулка на галере возвращала его к дням далекой юности, страстной и задорной. Однако по сравнению с Калкором Крушора можно было назвать не более чем любителем, а отнюдь не профессионалом. Впрочем, времена нынче стали совсем другими, более мирными, если можно так сказать. Пираты позволяли бежать тем из мужчин, кто цеплялся за материальные ценности и стремился сохранить лишь бренную жизнь, да и покладистых женщин тоже щадили. Калкор был отголоском ушедших великих дней, напоминавших о таких незабвенных воинах, как Каменное Сердце, Пожиратель Топоров или Тысяча Девственниц.
Если следование общепринятым нормам поведения гарантирует здравомыслие, то Калкор, несомненно, был сумасшедшим. Но безумие безумию рознь, идиотом он не был. Потому-то Крушор и не мог понять, зачем Калкор тащит себя и команду галеры в явную западню? Получив первое письмо племянника, Крушор склонен был счесть его забавной шуткой или в лучшем случае искусным ходом, ловкой уверткой. Однако посол пришел в ужас, убедившись, что Калкор принял за чистую монету гарантию императора - охранную грамоту - и отдал себя во власть врага. Старику очень хотелось узнать, почему племянник поступил именно так и чего следует ожидать лично от Калкора. Но всякий раз, когда он так или иначе подводил разговор к волнующей его теме, тан начинал загадочно улыбаться. На борту касатки Калкор безусловно был единственным, кто знал ответ. Команда всегда беспрекословно подчинялась приказам капитана, никогда не обременяя свои головы раздумьями.
Была и другая странность, которую не понимал Крушор: наличие на борту гоблина. Гоблин греб наравне с остальными пиратами. Его черные волосы и кожа цвета болотной осоки резко выделяли его среди светловолосых джотуннов. По сравнению с ними гоблин казался малюткой, и все же он ворочал веслом с очевидной легкостью.
- Как соблазнительно! - вздохнул Калкор, пристально рассматривая заливной луг, на котором толпились тысячи любопытных импов.
Для Крушора соблазн представлял большой город, крыши и стены которого возвышались чуть в отдалении от толпы зрителей. Как это принято в сердце Империи, стен у города не было.
- Ты имеешь в виду, что город остался без охраны?
В ответ на реплику его племянник вздернул белесые брови и издевательски ухмыльнулся:
- Ну что ты, дядя, имперские города всегда без охраны, или ты забыл? Чтобы что-то охранять, требуется, как минимум, храбрость, помнишь? Нет, я подумал о другом. Представь, что было бы, затей мы веселую шутку - имитацию нападения. Уверен, причаль мы к берегу и выхвати мечи, эти недоноски в панике ринулись бы прочь. Нам и корабль покидать не понадобилось бы. Не хочешь поспорить, скольких затопчут в таком бегстве?
В его глазах плясали чертики веселья. Казалось, пара недель без запаха крови лишили его последних крох разума.
- Имперские стрелы превратят нас в неочищенных кур. И мы же окажемся виноваты: нарушение перемирия.
Глаза тана засияли ярче прежнего.
- Но Нордландия не поверит ни единому слову Империи. Думаешь, они отважатся на войну?
- Да, - признал Крушор с самым безмятежным видом.
Калкор вздохнул и снова откинулся на поручень, постаравшись оказаться поближе к дядюшке, чтобы подтолкнуть его к краю рулевой надстройки кормы.
- И я лишусь моей главной цели, - огорченно произнес тан.
- Какой? - Вопрос сам собой сорвался с языка старика.
- То есть как это «какой»? Узреть Город Богов, дядя! - ехидно улыбнулся Калкор. - Кажется, у импов есть поговорка: «Увидеть Хаб и умереть!» Не так ли?
«Если он возжаждал смерти, они охотно удовлетворят его желание, - раздраженно подумал Крушор. - Знать бы, что еще он задумал».

10

Железо подков стучало по каменистой дороге.
Менее года назад вершиной мечтаний Рэпа были вожжи и облучок фургона, но пределом его возможностей - скрипучая подвода, груженная прессованным торфом и бочками с солониной. Ему не грезился экипаж даже на четверть столь великолепный, как эта карета на рессорах из гномьей стали, с позолоченными украшениями, стеклянными окнами и фонарями. И уж безусловно, ему и не снилась шестерка гнедых, вихрем мчащихся по имперскому тракту.
И вот сиротка стал магом, и юношеские грезы утратили былое очарование. Да, они осуществились; но если бы это хотя бы защищало от мрачных мыслей!
Обычно Гатмор ехал на козлах рядом с кучером, но ближе к вечеру перебирался на запятки, изображая лакея, что подтверждала напяленная на него ливрея. Ради мечты отомстить Калкору джотунн был согласен на все, что угодно. Он выкрасил волосы и изменил цвет лица, даже сбрил усы, являющиеся для джотуннов предметом особой гордости. Благодаря невысокому росту и принятым мерам Гатмор мог вполне сойти за импа. Рэп, пожелай он только, мог бы на несколько часов попридержать моряка в Оллионе и оставить одного у моря, но фавн не посмел воспользоваться своим превосходством для того, чтобы помешать другу совершить явную глупость. Рэп ненавидел себя за подобную щепетильность, но столкнуться с Калкором в столице Империи представлялось ему более чем невероятным.
Багряная лепешка закатного солнца висела над дорогой, ослепительным пятном, принуждая Рэпа править шестеркой с закрытыми глазами. Широкий Восточный тракт тянулся к горизонту прямой, как стрела, ниточкой, окаймленной с двух сторон аккуратными загородками загонов для скота.
В прошлом ему довелось повидать лес, полупустыню, безлюдье непролазных топей и маячившие далеко на юге заснеженные вершины гор Гобля. Сейчас местность тоже была холмистая, но другого цвета - ярко-зеленого. Листвы на деревьях уже не осталось, да и поля в основном стали голыми, и все же стада, бродившие по жнивью и пасшиеся на лугах, наедались досыта. Краснегарцу это казалось очень странным. Вдоль тракта мелькали ухоженные фермы, огромные белые особняки, чистенькие деревни и города, наглядно демонстрируя всеобщий достаток. Глазам путешественников предстала Империя: богатая, нескончаемая и могущественная.
И все же... вдали от случайного взора путешественников, за ближайшими же холмами, драгоценное платье Империи менялось на драную залатанную дерюгу. Сельский пейзаж заполняли кривобокие лачуги, набитые нищими. В городах же на задворках великолепных дворцов прятались жалкие трущобы. Провидцу открыты были оба лика Империи, ее величие и ее низость. Ничего подобного фавну прежде и не снилось. За один-единственный год мир Рэпа стал неизмеримо огромней.
Каким бы показался ему теперь скромный маленький Краснегар?
На роскошных, обитых мягким бархатом подушках кареты Кэйд и доктор Сагорн мило болтали, о ничего не значащих пустяках. Однако когда они доберутся до очередного ночлега, спутником герцогини станет Андор.
В начале пути помощи этого щеголя не требовалось, тем более что придорожные гостиницы особыми удобствами не грешат. Но чем дальше от Оллиона, тем чаще герцогиня отыскивала знакомых, живущих поблизости от тракта. Всю свою жизнь Кэйд провела, развлекая гостей в Кинвэйле, а туда приезжало немало знати из самых разных уголков Империи. Кэйд смело обращалась не только к тем, кого хорошо знала, но и к родне своих приятельниц. Ее приветствовали как давнюю и долгожданную родственницу. Хозяева дворцов и вилл всеми силами старались угодить ей и убеждали не торопиться с отъездом. Так как уговоры не помогали, они слали вперед курьеров с уведомлением своим родичам или друзьям и снабжали Кэйд рекомендательными письмами. Так что от поместья к поместью Кэйд продвигалась быстро, прямо-таки по-королевски. Соломенные тюфяки и глиняные миски трактиров уступили место простыням и золотой посуде.
Кучер и лакей герцогини, конечно, обедали вместе с хозяйскими слугами, и это их полностью устраивало. Относительно Гатмора у Кэйд сомнений не было, но что касается Рэпа, она упорно пыталась убедить фавна избрать себе другую роль. Кэйд предлагала Рэпу изображать либо ее секретаря, либо юного путешествующего принца, хотя бы сайсанасского, а кучера и форейтеров брать вместе с лошадьми на почтовых станциях, где они меняли лошадей. Хотя Кэйд и убедилась теперь, что Рэп способен одурачить кого угодно, она все еще лелеяла мечты прибрать его к рукам и отшлифовать до такой кондиции, чтобы он выглядел подходящим супругом для Инос. Рэп неизменно вежливо отклонял все подобные предложения, а когда герцогиня уж слишком надоедала, упрямо повторял, что его, мол, предчувствие не позволит ему стать счастливым и он просит дать ему возможность быть менее несчастным, оставаясь как можно ближе к своей истинной сущности.
Курьер императорской почты галопом проскакал мимо и исчез в зареве заката. Рэп легко обогнал пару громыхающих фургонов. Чем ближе к Хабу подъезжали путешественники, тем интенсивнее становилось движение на тракте. Сегодня утром навстречу карете прошагал целый легион, пять тысяч крупных молодых парней, направляющихся к восточной границе. Они топали под пение бравурного марша, гордо вскинув вверх головы и дерзко сверкая глазами.
Рэп спросил себя, сколько из них вернется живыми и задумывались ли они сами о том, что их могут убить.
Какое-то время Рэп развлекался, гадая, как это - быть легионером? Что должен чувствовать человек, становясь воином императорской армии? Собственную значимость или полную ничтожность маленького винтика? Возросшую силу или, наоборот, уязвимость? Гордость, стыд, страх или что-нибудь! Он вспомнил, что изгои на Драконьем полуострове твердили ему о свободе. Но давал ли меч желанную свободу?
Работа кучера не мешала думать, а времени для того, чтобы вспоминать и раскладывать по полочкам все хорошее и плохое, было предостаточно - весь солнечный день.
Почтовая служба в Империи действовала превосходно. Через каждые восемь лиг располагалась станция, обычно возле нее возникала деревушка или городок с рыночной площадью. Задержек из-за смены лошадей Рэп не допускал. Надменные станционные смотрители старались запугать новичка, пророча всяческие беды, если путники не наймут почтовых форейтеров. Начиналось с того, что конюхи хором вопили, что с облучка, мол, с шестеркой даже фавн не справится, а кончалось тем, что Рэп применял малую толику чар и получал все, что желал, хоть и презирал себя за то, что делал это. Однако с чистой совестью фавн пресекал любую попытку имперского чиновника подсунуть ему слабую или хромую лошадь.
Но пользовался чарами Рэп с величайшей осторожностью. Как древние руины, так и многие уютные домики хранили на себе слабые признаки волшебных щитов; то люди, то предметы мерцали в ореоле слабого тумана, что свидетельствовало, что они вовсе не те, за кого себя выдают. В городах, через которые проезжали путешественники, Рэп часто чувствовал, волны магии. Ночами он не мог отделаться от того, что ощущал Сагорна, роющегося в библиотеке дома, и всех, кто сменял старика: и Андора, соблазнявшего очередную служанку, и Тинала, шнырявшего по комнатам в поисках приглянувшейся вещички, и...
Готовясь к побегу из Алакарны, Кэйд запаслась кое-какими безделушками: брошками, пряжками, цепочками, ожерельями. В дороге она неизменно требовала, чтобы Андор продавал ее камушки и жемчуг, но Кэйд явно не представляла их реальную стоимость, еще более смутно понимала цену билетов первого класса на лучшем корабле и уж абсолютно не сознавала размера расходов, необходимых для продвижения по Восточному тракту.
Однако жизненный опыт конечно же подсказывал Кэйд, что дело с деньгами нечисто, и, когда Андор отправлялся на рынок, она становилась угрюмой и раздражительной. Ей не сообщали, что целью Андора были ломбарды, так же как не упоминали, что ее друзья, хозяева домов, где останавливалась карета герцогини, сами того не подозревая, оказывались источниками финансирования экспедиции, жертвуя от щедрот своих стараниями Тинала. Гатмора веселила ловкость вора, а Рэпа печалила. Фавн не раз задавался вопросом, сочтет ли Инос их способ путешествовать забавным, и сильно сомневался в этом.
Но если герцогиня и догадывалась, что фактически ворует, она оправдывала себя тем, что делает это ради Инос.
Закат еще не догорел, когда карета свернула с тракта. Фавн не сомневался в правильности направления - магу не нужны подробные указания. Экипаж остановился перед внушительного вида воротами, из сторожки выбежал привратник. Униженно кланяясь, он снял засов и распахнул створки ворот. Рэп стронул с места упряжку и легким галопом послал лошадей вдоль по длинной подъездной аллее, посыпанной гравием. С обеих сторон кареты простирался роскошный парк, а высокие шпили дворца сияли над вершинами деревьев в лучах заходящего солнца.
Сагорна сменил Андор, а Кэйд посмотрелась в зеркальце и выбрала наиболее подходящую улыбку для встречи с друзьями. Сегодня путешественники осилили только двадцать две лиги; меньше, чем обычно, так что завтра надо постараться наверстать упущенное. А предчувствие Рэпа с зарей ляжет на него еще более тяжким грузом, впиваясь в его волю острым жалом и принуждая вернуться назад... повернуть назад... назад...
Их путешествию когда-нибудь да придет конец. Воды Сенмера и шпили Хаба, безусловно, выползут из-за горизонта, конечно если он позаботится о своем здравомыслии и не позволит свести его с ума. Тогда он сможет узнать, какая судьба ждет его за порогом страшного белого сияния его предвидения. Волшебное окно предрекало три события, два из которых еще не произошли. И все же каким-то образом он ощущал, что белое сияние превалирует над этими пророчествами. Рэпу очень хотелось узнать о своем будущем поподробнее, но он не осмеливался сейчас колыхать пространство рябью чар.
Кэйдолан почти уверила себя, что в Хабе, когда они туда прибудут, окажется Инос. Возможно, она действительно будет в столице, Рэп всей душой надеялся на это. Ему хотелось еще разок повидать Инос, избавить ее от уродливых шрамов, и уверить, что он не желал зла. Впрочем, какое ей дело да прощения какого-то конюха? Кем он был, чтобы прощать?
Прощать было нечего.
Машинально бросив приказ лошадям, он мягко остановил карету перед широкими ступенями с массивным арочным сводом наверху, густо увитым столетним плющом.
Еще до того, как Гатмор спрыгнул с запяток, огромная дворцовая дверь распахнулась. Как стало уже привычным с давних пор, вечер начинался с шумного приветствия в очередном из дворцов: гостеприимно распахивалась дверь, и богато одетая моложавая дама средних лет спешила навстречу с распростертыми объятиями и возгласами: «Кэйд! Тетя Кэйд!»...

11

Левое переднее колесо отыскало рытвину, карету энергично встряхнуло и сильно перекосило; с громким хрустом сломалась рессора. Испуганные лошади пронзительно заржали и взвились на дыбы, обрывая постромки, но карета только несколько раз дернулась, а из колдобины не выползла, даже чуть было не перевернулась.
Несколько мгновений Одлпэр сидел и молча прислушивался к дробному стуку дождя по крыше и стенкам кареты. Потом приподнял занавеску окна, но за стеклами была непроглядная чернота и слякоть.
Наверняка здесь, на расстоянии ста лиг от Хаба, дорога порядочно изрыта, но даже будь эта яма единственной на тракте, королевская карета нашла бы ее. Это так же однозначно, как весеннее возвращение ласточки в прошлогоднее гнездо.
- Что случилось? - проворчал Анджилки.
С самого отъезда из дворца с толстого желеобразного лица бедняги не сходило выражение угрюмой обиды, а пухлые губы так и остались капризно надутыми. В сером вечернем полумраке его было почти не видно.
- Боюсь, ваше величество, сломалась рессора.
- Как некстати, Одлпэр.
Секретаря поразило, что король сумел вспомнить его имя. Первые несколько недель это венценосцу оказывалось не под силу.
- Да, сир, некстати. До Хаба нам сегодня не доехать.
Его величество король Анджилки I Краснегарский, герцог Кинвэйлский надеялся, что находится от столицы на расстоянии одного дня пути. Переубедить его в этой ошибке не представлялось возможным, он желал доказать свою правоту, и все тут. Да и кто такой Одлпэр, чтобы указывать венценосцу, что Хаб, вероятно, значительно крупнее Кинфорда или даже Шалдокана? То, что они могли добраться до крайних предместий, в этот час ничего не решало.
- Некстати? Это скверно, очень скверно! Не думаешь ли ты, что я проторчу всю ночь в этом перекошенном гробу, не так ли?
- Я уверен, сир, что поблизости есть подходящая гостиница.
Везучесть толстяка, однако, подсказывала, что ночное пристанище окажется еще менее комфортабельным убежищем, чем карета. Даже после вечерних петухов кретин требовал ехать вперед. Невезение Анджилки было фатальным, но король неизменно полагался на судьбу, несмотря ни на какие шишки, которые получал сверх меры. Таков уж был Анджилки Неправящий, король Анджилки Последний. Всю дорогу от Кинвэйла их сопровождал дождь. Останавливаясь на ночлег, они каждый раз слышали, что кто-то от души сожалел о неожиданно кончившейся великолепной погоде; Анджилки словно нес с собой зиму. Вполне возможно, что солнышко выглядывало из-за туч сразу же, как только злополучный герцог отъезжал.
Сколько ни жди, а кому-то нужно выйти под этот ливень...

* * *

Грозная герцогиня призвала Одлпэра к своему скорбному ложу и предписала отправиться в это проклятое путешествие.
- Без надлежащего руководства, - сказала она, - мой сын скорее окажется в Краснегаре, чем прибудет в Хаб. Тут и решать нечего - ты единственный из его окружения, кто способен отличить восток от севера.
Одлпэр с честью оправдал надежды на свое здравомыслие и отказался от назначения тут же и наотрез.
Экка подкупила его, посулив сказочное вознаграждение, равное десятилетнему жалованью. Одлпэр не растерялся, подсчитал каждую минутку тех десяти лет и... просчитался. За короткие шесть недель он постарел минимум лет на двадцать: разнообразные неприятности, вспышки беспричинного гнева, фатальная рассеянность, бесконечные рассуждения о намеченном этапе реконструкции в Кинвэйле и так далее и тому подобное до бесконечности. И это были только первые шесть недель!
- Бог Жадности, прости меня! - стенал придворный.
Стук в дверцу кареты вывел секретаря из задумчивости.
Одлпэр опустил окно и отпрянул, получив плевок ледяных струй дождя прямо в лицо.
- Докладывай! - пробурчал он.
- Сломана рессора, - пожаловался форейтор.
- Его величество предположил то же самое. Послушай, пока мы двигались, ты не заметил по пути или поблизости какую-нибудь гостиницу или приличный домишко?
Любой мелкопоместный дворянчик счел бы для себя честью оказать гостеприимство застигнутому тьмой королю - по крайней мере, пока не обнаружит, насколько сей венценосец погружен во тьму невежества. Одлпэр с удовольствием убедился, что раз уж форейтору мокрее не стать - на парне и сухой нитки не осталось, - то самому сановнику нет необходимости идти на разведку.
- Конечно, мастер, заметил, - охотно сообщил форейтор. - Как раз через дорогу гостиный двор.
Одлпэр содрогнулся. Дела принимали скверный оборот.
- Я и название разглядел: «Голова солдата», - с надеждой добавил форейтор.
- Подозреваю, что воняет там соответственно вывеске. Не худо бы послать кого-нибудь посчитать клопов.
Ответом на его шутку был мрачный взгляд, напомнивший придворному, что он все предыдущие часы отдыхал в теплой и сухой карете, а кучер, форейтор и слуга мерзли на ветру и мокли под ледяными струями. Повернувшись к королю, Одлпэр произнес:
- Через дорогу есть постоялый двор, ваше величество.
- Отлично. Где зонтик?
- Осмелюсь рекомендовать накинуть плащ, ваше величество... - вслух сказал Одлпэр, а про себя добавил: «Чтобы такая жирная задница не промокла под дождем, не только зонтика, плаща не хватит».
Анджилки умудрился использовать все внутреннее пространство кареты, чтобы набросить на плечи огромную, подбитую собольим мехом черную хламиду. Зажатый в угол Одлпэр держал в руках зонтик. Двое слуг открыли дверцу кареты и помогли своему господину выбраться из нее, в то время как Одлпэр раскрыл над королем зонт. Сам Одлпэр не стал тратить время, разыскивая свой собственный плащ, а выпрыгнул из кареты на землю в том, в чем был, и без посторонней помощи.
Завернутый в плащ, как в кулек, Анджилки раскачивался под порывами ветра. Обычно король общался лишь с Одлпэром и никогда не обращался к другим слугам, а уж тем более не помнил их имен, но даже в полной темноте форейтора легко было опознать по железному кольцу на правой ноге. Это помогло Анджилки определить, кто перед ним, и он выплеснул на беднягу скопившееся раздражение. Впрочем, большую часть его гнева унес ветер, добрая половина раздражения застряла в высоком воротнике плаща, а на долю слуги остался лишь жирный королевский палец, мелькавший перед носом, да неясное бормотание из меховых недр.
- Преступная небрежность! - мычал толстяк. - Грубая ошибка... причинено беспокойство... уволить немедленно... без рекламаций... лентяй... недосмотрел... опасности...
Промокший и промерзший, Одлпэр наслаждался, глядя на ковыляющего короля. В сопровождении форейтора и слуги толстяк скользил по грязи, продолжая ругаться. Одлпэр впервые видел венценосного дурака таким возбужденным. Придворный настороженно следил, не отплатит ли разжалованный форейтор капризному господину добрым ударом кулака или хотя бы тычком, который можно было бы классифицировать как оскорбление монарха. Но нет, увы!
«Современной молодежи печально не хватает благородных добродетелей, - вздохнул Одлпэр на долготерпение форейтора. - Человек измельчал, если стал способен беспрекословно принимать любой, даже самый несправедливый приговор. Какое разочарование!»
Тем временем Анджилки окончил тираду и промычав: «Одлпэр!» - резво развернулся на каблуках, пронесся, подталкиваемый ветром, позади неподвижной кареты и угодил прямиком в канаву. Невероятно объемная масса как короля, так и его платья мигом вытеснила не только воду, но и тухлую жижу из колдобины, бросив ледяной потоп вонючей мерзости на ни в чем не повинного секретаря.

12

- Как рьяно ты о себе заботишься, дядя! - ухмыльнулся вновь прибывший, оглядываясь.
Крушор лишь плечами передернул. У него было что ответить на сарказм племянника - например, что особняк по хабским меркам довольно скромный, но пират, скорее всего, предпочтет ему не поверить.
- Посольство представляет Нордландию! Ты что же, хотел бы, чтобы Империя видела в нас варваров?
- Да, - не колеблясь подтвердил Калкор. - От этой пышности разит тухлятиной! Она мне отвратительна. - Он хмуро взирал на мраморные колонны, пушистые ковры, узорчатую обивку стульев.
- Таков здешний обычай, - неуклюже настаивал Крушор.
- Мерзость это, - рыкнул тан.
Он по-прежнему не обременял себя одеждой - лишь кожаные штаны и грубые башмаки и конечно же оружие: палаш и кинжал на поясе. Ледяные струи дождя должны были бы проморозить пирата до мозга костей, но, похоже, Калкор не замечал ни воды, ни ветра. Наметанным на ценности глазом он выбрал самый дорогой ковер и вытер о него грязные башмаки.
Штат посольства выстроился в холле в одну шеренгу, чтобы достойно принять благородного гостя. Большинство были, естественно, джотуннами, но и импов хватало. И если земляки пирата пребывали в тревоге, то импы и вовсе довели себя до ужаса.
Крушор уже в который раз пожалел, что расфрантился на местный манер для встречи с племянником. Вероятно, Калкор и в одежде видел упадок или даже разложение личности.
«Жаль, что он не понимает, что в Хабе иное рукопожатие стоит сотни тумаков», - огорчался посол.
- Не желаешь принять ванну? - предложил он племяннику.
- Нет.
- Тогда позволь представить тебе наш посольский штат...
- Не надо. Во всяком случае, большинство из них мне ни к чему. Пусть поторопятся с едой: мясо с кровью и вино покрепче. Мне нужна комната с добрым соломенным тюфяком. И... - пират еще раз осмотрел представителей посольства, - среди этих женщин есть твои дочери, дядя?

Предыдущая страница 7 Следующая страница


Император и шут 8

- Нет. - Крушор чувствовал себя как на иголках, но надеялся, что вспыльчивый племянник не заметит его нервозности.
Калкор заметил, но понял по-своему. Сапфировые глаза весело блеснули.
- Ты умнее, чем кажешься на первый взгляд, дядя. Очень хорошо - я возьму вот эту и вот эту.
- Но...
- Да?
- Уверен, они будут польщены, - проглотив комок в горле, промямлил Крушор, - и оценят оказанную им честь.
- Мне плевать на их чувства, - фыркнул Калкор. - Поторопись с едой и пришли, как только будет готова; а вино и девок - сейчас.

* * *

Хозяин постоялого двора упорствовал до тех пор, пока Азак не заплатил за семь тюфяков, хотя на полу комнаты поместилось всего пять. Единственная лампа свешивалась с потолка, дымя и истекая жиром, так что воняла хуже груды промокших и пропитавшихся конским потом тряпок, сваленных кучей у двери. Кроме набитых душистым луговым сеном тюфяков, никакой другой мебели в комнате не было. Инос давно уже застелила свой и теперь сидела, с отвращением разглядывая крысиные норы, зиявшие в противоположной стене. Дождь мерно стучал в оконные ставни, где-то тревожно ржала ломовая лошадь, общий зал внизу медленно наполнялся завсегдатаями таверны, и первые возгласы предвещали накал будущего веселья.
Стремительная езда через Илрейн была тяжким испытанием на выносливость. Оказавшись в пределах Империи, Азак не снизил скорости передвижения, словно жестокий курьерский темп избавлял малочисленный отряд джиннов от опасного любопытства посторонних. После каждого перегона Азаку приходилось платить штраф за загнанных лошадей и доплачивать смотрителю за новую пятерку лучших коней.
Поля, леса, фермы, города и селения - Империя мчалась, мокрая и унылая - на такую и смотреть-то не хотелось. К избранному Азаком способу передвижения привыкнуть было нельзя. Эта пытка, выматывающая силы, выламывающая кости и по капле высасывающая рассудок, медленно убивала.
Каждый вечер Инос опускалась на тюфяк очередной таверны в полном убеждении, что больше не выдержит. И каждое утро каким-то чудом она находила в себе силы вскарабкаться на коня и проехать еще одну лигу...
Затем еще одну... И еще...
Азак, однако, знал, что делает. Везде только и болтали, что о войне: судачили о зверствах джиннов, о том, сколько бед причиняют их набеги импам, о притеснениях живущих в Зарке неджиннов, о похищениях девушек и продаже их в серали. Получалось, что весь мир нуждается в спасении от джиннов. Никого не заботило, что то же самое, что болтают о джиннах, сотни раз говаривалось относительно гномов и эльфов, смотря кого имперским политиканам требовалось облить грязью. Империя изыскивала тысячи способов, чтобы оправдать бойню с кем угодно - и с фавнами, и с троллями, и с русалами, и с дикарями-людоедами. Основа клеветы была стандартна, менялись лишь детали, и будущие враги приобретали жуткий облик. Легионы двинутся лишь весной, но деньги требовались уже сейчас, и, чтобы собрать повышенные налоги, людей основательно запугивали, готовя к будущим жертвам.
Азак был рослым даже для Зарка, в Империи он и вовсе выглядел гигантом. Джинн мог выкрасить волосы, загримироваться, но поменять цвет глаз он не мог. Агитация среди населения уже принесла свои плоды - ненависть прочно вселилась в сердца людей. Не раз отряд Азака подвергался оскорблениям, их забрасывали камнями, выгоняли из таверн, а легионеры реагировали на джиннов, как собаки на кошек. Часто кавалькаду выручала лишь резвость их лошадей, а почтмейстеры отказывались иметь дело с врагом без разрешения центуриона или, по крайней мере помощника центуриона; тогда положение спасало лишь золото Азака.
По шесть-семь раз на день их останавливали для проверки документов. Инос смотрела из-под покрывала на полыхающие ненавистью глаза легионеров, чьи руки так и тянулись к мечам, и у нее замирало сердце. Но до сих пор с документами эльфов считались. Что было на самом деле в этой внушительной фальшивке, Азак не считал нужным сообщать жене, но одного взгляда на документы оказывалось достаточно, чтобы усмирить самого грозного центуриона. Бумага действовала как драконий дых, но не на всех; и чем ближе к Хабу, тем подозрительнее становились проверяющие. Впрочем, поблизости от столицы даже простой воин, вероятно, был более искушен в житейских делах, чем важный чиновник в провинции. Рано или поздно какой-нибудь рубака захватит пятерку чужаков, махнув рукой на документы, и устроит допрос с пристрастием.
Постоялые дворы на почтовых станциях предлагали богатый выбор обслуживания, от нищенского до королевского, и Азак выбирал неизменно самое дешевое, да при этом исступленно торговался, словно отрывал от себя последний золотой. Джинн лгал намеренно: золота у него было предостаточно, но он стремился остаться по возможности в тени. В сложившейся ситуации он поступал разумно, всеобщая враждебность к джиннам навлекла бы на отряд крупные неприятности. Каждый вечер Азак выбирал одну большую комнату и нанимал ее для всей компании, потом покупал еду и держал своих людей по возможности подальше от посторонних глаз. Для самих джиннов подобный способ путешествия был, видимо, идеален. Для джиннов - да, но не для Инос - жалкие условия существования практически убивали ее.
- ...пара дней до Хаба. - Голос Азака заставил Инос подпрыгнуть. Она захлопала глазами и поняла, что заснула сидя.
Другие трое мужчин переглянулись. Затем Чар медленно сел.
- Ваше величество... - начал Чар и осекся, натолкнувшись на яростный взгляд султана. - Простите, Кар.
- Так-то лучше! - проворчал Азак. - Нахальство тебе идет. Что замолчал, продолжай!
Чар вздрогнул и оглянулся на остальных двух товарищей, словно хотел убедиться, что они все еще заодно с ним.
- Мы бы хотели знать... почему мы не свернем с тракта? В глуши народу меньше... некому было бы нас подозревать, если бы мы...
- ...тащились по лесам и полям? - закончил Азак. - Ты хочешь пробираться по окраинам городов и обходить стороной селения?
- Да... Кар.
- Дурак! Чужестранцы, передвигаясь по Империи, пользуются трактами, - наставительно пояснил Азак. - Вне тракта шныряют только шпионы. Лишь на дорогах стоят почтовые станции, где можно сменить лошадей. Купи мы своих собственных, они сдохли бы после первого же перегона - наш темп ни один конь не выдержит. А сбавлять скорость мы не можем - времени в обрез. Еще вопросы будут?
Чар потряс головой.
- Где твои мозги, кретин? - продолжал Азак, потягиваясь, словно ему места не хватало. - Подбери объедки и выброси, чтобы крысы ими не занялись и не будили бы нас своей возней. - Повернувшись к Инос, он спросил: - Любимая, ты ведь не хочешь выйти?
- Нет, - буркнула Инос.
Алые глазки Азака метнулись обратно к его людям. Все трое, кряхтя, поднялись на ноги и направились к двери. Дверь за джиннами захлопнулась. Азак опустился на свой тюфяк, сев спиной к жене. Даже этот силач двигался медленно, как старик.
Усталая Инос подтащила к себе седельную сумку и, покопавшись, извлекла баночку с эльфийской мазью. Изо всех сил стараясь не стонать, девушка сняла платье и стала смазывать синяки и ссадины. Она нежно массировала каждый мускул... каждую косточку... казалось, на ней нет живого места. Поневоле обмазывание эльфийской мазью стало ее ежевечерним ритуалом, но Инос предпочла бы горячую ванну. Каждый вечер Азак неизменно поворачивался к жене спиной. Инос предпочитала думать, что он ведет себя так из вежливости, но более вероятно, что джинн избегал видеть красоту, которой не мог обладать. Если так, то он сильно ошибался, ожидая, что после убийственной дорога тело Инос осталось столь же нежным и привлекательным.
Она не предполагала, что ванна и чистая одежда могут быть столь желанны. Занимаясь обработкой ран и волдырей, Инос спрашивала себя, существует ли Бог Гибкости, дабы услышать страждущую калеку. Она не принадлежала к расе джиннов и могла бы пойти в баню, но Азак непременно попрется туда вслед за ней, а вспыльчивый джинн, болтающийся в предбаннике, вполне способен спровоцировать беспорядки. Но вымыться Инос очень хотелось, и она дала зарок завтра же обеспечить себе эту возможность.
- Азак? - позвала она.
- Да, любовь моя?
- Мы уже почти в столице. Но не думаешь же ты, что стоит тебе явиться в Алый дворец, и колдун сразу радушно пригласит тебя на чашку чая! Переговоры с Хранителем потребуют времени...
- Найдется какая-нибудь неприметная гостиница...
- Есть предложение получше, дорогой. В Хабе у меня достаточно друзей и родственников. Хотя бы сенатор Ипоксаг...
- Нет!
- Кэйд всегда очень высоко ценила его дочь, и...
- Нет, я сказал!!!
С тупым буйволом не поспоришь, и Инос умолкла. Ей казалось, что ее голова, отяжелев, наполняется камнями, и они давят и на виски, и на глаза, мешая ясно различать предметы.
«Может быть, утром, отдохнув, он сможет мыслить здраво», - тоскливо размышляла девушка.
- Инос, я хочу, чтобы ты мне кое-что пообещала. - Нарушая им же самим установленные правила, Азак обернулся и смотрел на обнаженную женщину.
У Инос не осталось сил даже на смущение. Кроме того, джинн являлся ее мужем и вправе был видеть жену голой. Она продолжала массировать синяки, никак не отреагировав на его требование.
- Что именно? - вздохнула она.
Взглянув ему в лицо, Инос чуть было не застонала вслух.
Из тени плохо освещенной комнаты на девушку смотрели глаза безумного ревнивца.
- Я хочу, чтобы ты обещала, что ни на шаг не приблизишься к этим... своим... друзьям... или родственникам...
- Боги, дайте мне силы! - пробормотала Инос. Завинтив крышкой банку с мазью, она затолкала ее в седельную сумку. - Похоже, ты боишься, что я тебя брошу, не так ли?
- Ты моя жена! - рявкнул он.
«Да, он боится, и в этом все дело», - убедилась Инос. Ей вспомнились эльфы и предложение Литриана. Сам Хранитель предлагал ей остаться с эльфами. На то, чтобы догадаться, ушло несколько дней, и момент был упущен. «Кто бы осмелился говорить вместо Хранителя или от его имени, но без его ведома? - Инос могла встретить его и не узнать - ведь он способен скрываться под любой личиной, воспользоваться любым обликом, возможно быть самой Лиаскан. - Ну и дура же я, что отказалась!»
Инос попробовала представить себе, что бы произошло, прими она предложение эльфа, и чуть не заплакала. Она не превратилась бы в уродину, а осталась бы красавицей, кружилась бы на балах в Хабе, и пусть бы Азак гнил в имперской тюрьме.
«Там тебе и место, зверь, - неожиданно ожесточилась Инос. - Бедняга Рэп встретил более злую судьбу в заркианском застенке».
С отвращением натянула Инос грязную рубашку, а мозг сверлила горькая мысль:
«Вся моя жизнь - сплошное нагромождение ошибок, и эта гора в конце концов погребет меня, несчастную».
- Так ты дашь слово? - гневно требовал Азак.
- Слово? - повторила Инос. Она не говорила джинну о предложении Литриана и не собиралась это делать. Натягивая на себя одеяло, она все же не сдержалась и застонала, но сострадания в глазах Азака не блеснуло. - Я твоя жена. Я уже давала клятву и тебе и Богам. Зачем мне бросать тебя теперь?
- Мы в Империи, и мне нужна уверенность. Мало ли что тебе придет в голову! - Его глаза сияли как раскаленные угли. Вряд ли он сейчас был в здравом рассудке.
Инос блаженно распростерлась на тюфяке. Но лежать, запрокинув голову, было не очень удобно, и она вновь приподнялась на локте, чтобы подтащить к себе седельную сумку и сделать из нее подушку. Даже это усилие стоило ей неимоверного труда. Устроившись поудобнее, она произнесла:
- Я дала тебе торжественный обет, муж мой. Мое слово твердо, большего же ни от кого нельзя требовать. - Со вздохом натянув до подбородка жесткое от пота и грязи шерстяное покрывало, Инос предложила: - Если хочешь, можешь позвать своих трех добродетельных убийц. Я в приличном виде.
Он подобрался поближе, остановился рядом с ней, но с колен не поднялся. Нависая над женой, зловеще глядел сверху вниз, как взбесившийся верблюд-самец во время гона. Но, может быть, его неуверенность происходила от того, что прежде он привык к роли хозяина положения, а теперь ситуация ускользала из его рук?
- Ты устал, дорогой, - спокойно сказала Инос. - Не увлекайся.
- Ты дашь обещание! Поклянешься, что не...
Инос не смогла подавить зевок.
- Азак! Да захоти я только бросить тебя, вернуться к друзьям и сдать тебя Империи как шпиона... думаешь, это было бы сложно?
Он оскалился от ярости и схватился за кинжал. Инос рассмеялась бы, не будь она так измучена.
- Клянись, или я скручу тебя в бараний рог... привяжу к седлу...
- Перестань дурить! Ты мой муж, и эта связь неразрывна. Вот что: если бы я хотела обрести свободу, мне достаточно лишь закричать. Не здесь, в закрытой комнате, а в другом месте... Хотя бы на дворе почтовой станции или на улице. - Она снова сладко зевнула. - Пойми, достаточно завопить: «Помогите! Меня выкрали злые джинны и волокут в свое логово разврата...» И что бы от вас осталось? Я не сделала этого, не так ли? И не собираюсь делать. Теперь могу я поспать? Пожалуйста!
Азак откликнулся моментально, но его голос прозвучал как будто издалека, словно она уже погружалась в сон. Ей пришлось сделать усилие, чтобы выскользнуть в реальность.
- Ты абсолютно права, дорогая, а я не прав. Прости меня.
- М-м-м? - Ответ удивил Инос, но не настолько, чтобы разбудить. Внезапный проблеск рассудка у султана не мог продолжаться долго. - Спать... - прошептала Инос.
- Послушай! Этот сенатор?.. Он действительно станет помогать или сдаст нас императорским палачам? - упорно допытывался Азак.
- Не слышала, что у него есть палачи, - пробормотала Инос, путая сенатора с императором. - Конечно, Ипоксаг поможет, но, разумеется, неофициально. Я ему родственница.
- Но я-то с ним не в родстве, - буркнул Азак.
- В самом непосредственном родстве - ты мой муж, - объясняла Инос, мечтая поскорее уснуть. - Они придут в восторг, обнаружив, что у них в семье султан. Не забывай, в любой стране знать всегда стоит друг за друга. Пока они не уличат тебя в измене... Да, они помогут.
- Тогда завтра пошли письмо сенатору и организуй нашу встречу.
- Да, дорогой, конечно. Завтра сделаю... завтра. Теперь можно мне поспать?

* * *

Как множество дорог - в едином Риме,
Как множество ручьев - в едином море,
Как линии в едином центре круга
Сливаются, как тысячи шагов
К единой цели...
- - - Шекспир. Генрих V

Часть пятая
ДЕНЬ ВСТРЕЧИ

1

В предместье Хаба, во дворе большой гостиницы, Андор только что сбыл большую дорожную карету. Она честно служила своим хозяевам, но за время пользования сильно поизносилась - например, лишилась пары причудливых фонарей. Последние несколько дней Рэп с тревогой прислушивался ко все усиливающимся потрескиваниям одной из рессор. Фавн не преминул сообщить об этом Андору, и тот мог бы в свою очередь предупредить покупателя о трещине, но не сделал этого.
Освободившись от отслужившей свой срок кареты, Андор купил другую, значительно меньших размеров, но зато более пышную. Именно в таком экипаже пристало ездить по улицам Хаба высокородной даме.
- Неплохо бы украсить двери кареты краснегарским гербом, - жизнерадостно заметил он.
Еще не перевалило и за полдень, но казалось, наступил вечер. Гатмор возился на крыше новой кареты, увязывая надежными морскими узлами багаж путешественников. Рэп знакомился с серыми лошадками, которых выбрал только что и нарек Туманкой и Дымком. Животные остались этим очень довольны.
Кэйд маялась под зонтиком. В сыром воздухе ее волосы распрямились и висели неопрятными сосульками.
- Я не могу отделаться от сомнений относительно плана Сагорна, - промолвила она. Андор мило улыбнулся и открыл было рот, собираясь выложить очередные аргументы вышеупомянутого плана, но Кэйд торопливо шагнула к Рэпу.
- Нам необходим твой совет, - сказала она. - Доктор Сагорн и я опять препирались все утро, не зная, с чего лучше начать и как действовать дальше.
Действительно, они опять поспорили. Рэп предпочитал не слушать бесконечные пререкания. Сейчас он был в Хабе, и предчувствие белого сияющего ужаса жгло его кожу словно ядом и сковывало сердце льдом.
- Слушаю.
- В столице у меня полно друзей, не важно, что большинство из них я не видела годами. Хотя бы сенатор Ипоксаг; он мой троюродный брат и имеет немалый вес при дворе. Но доктор Сагорн настаивает, что на первое время нам нужно затаиться в его доме... э-э-э... и несколько дней не высовываться. - Помолчав немного, Кэйд задумчиво добавила: - Мне, знаете ли, не по душе такая скрытность. Да и к чему прятаться?
Рэпу и без магии ясно было, что Кэйд не терпится отыскать Инос. Фавн молча раздумывал, что посоветовать, - своим предвидением пользоваться он не решался, чтобы вновь не окунуться в эту жуткую белую агонию. Вместо этого Рэп осторожно прощупал несколько вариантов дальнейших действий и нигде ничего зловещего не ощутил. Кроме того, ему и самому любопытно было бы посмотреть на жилище Сагорна... или Андора... в общем, всех пятерых компаньонов, а также понять, каким чудом разношерстная компания умудрилась сохранять свой секрет, длительное время оставаясь на одном и том же месте. Почему об этом знаменательном факте не узнали соседи?
В данном случае чародейство мало чем могло ему помочь - фавну следовало рассчитывать только на свой здравый смысл. Он не сильно-то верил, что это поможет, но...
- Я бы доверился опыту пожилого человека, - смущенно произнес он. - В конце концов, вы - герцогиня и в любой момент можете заявить о себе, но после этого исчезнуть не удастся, даже если вы очень этого захотите.
Кэйд жаждала обрести в лице Рэпа союзника и, просчитавшись, досадовала на себя. Закусив губу, она стояла в глубоком раздумье.
- Пожалуй, это верно, - милостиво согласилась она, снисходительно кивнув Андору. Приняв это нелегкое решение, Кэйд направилась к ступенькам кареты, где ее дожидался Гатмор, изображая лакея. Кэйдолан задержалась перед открытой дверцей и, оглядев с ног до головы моряка, заявила: - Ты стал заправским слугой, капитан! Я уже едва замечаю твое присутствие, а это высшая похвала профессионалу.
Гатмор стоял навытяжку у дверцы кареты и в своей сияющей ливрее выглядел действительно образцовым лакеем.
- Моряки - мастера на все руки, - сказал он, - и блестяще выполняют все, за что берутся, даже если оно для них ненавистно!
Кэйд вздрогнула от неожиданности, а затем поспешно исчезла в своей новой карете, не промолвив ни слова.
- Ну вот и улажено дело, - произнес Андор с легкой улыбкой, мелькнувшей на его безупречно красивом лице. - Щегольское одеяние Андора по краснегарским меркам было баснословно дорого; простому краснегарцу трех жизней бы не хватило, чтобы оплатить эти тряпки.
Рэп еще раз ободряюще потрепал Туманку по крутой шее, и быстро проверил магическим зрением надежность упряжки.
Андор взялся за ручку дверцы и поставил ногу на ступеньку кареты, но замер на полушаге:
- Друг мой, маршрут довольно-таки путаный. Пожалуй, мне лучше сесть рядом с тобой на козлы и показывать дорогу.
Нервы Рэпа были на пределе, и он устал деликатничать.
- Садись в карету, - распорядился фавн. - Для меня достаточно будет, если ты вовремя скажешь, направо свернуть или налево. Кричать вовсе не обязательно.
Андор вздрогнул.
- Ты там, - кивнул он на козлы, - можешь слышать нас, когда мы внутри?
- Когда хочу, - отрезал Рэп, разбирая вожжи. - Так направо или налево из ворот?
- Налево! - сердито буркнул Андор и поспешно присоединился к Кэйд.

* * *

Хаб - огромный город. Андор не раз говорил это Рэпу, но фавн и предположить не мог, как длинны и оживленны столичные улицы, как вычурна архитектура зданий. По мере приближения к центру все величественнее становился облик города и улицы заполнялись. Кварталы многоэтажек постепенно уступили место респектабельным особнякам, а затем и дворцам знати, прячущимся в густых парках. Перед грандиозными административными зданиями и храмами возвышались величественные статуи. Не только в центре Хаба, но и везде на его улицах высились храмы. Их были десятки... если не сотни...
Даже в унылой промозглой мороси Хаб был неотразим. Рэп и представить не смел, как великолепно смотрелась бы столица в лучах солнца.
Кэйд веселилась, как дитя, а Андор самодовольно выступал в роли гида: указывал, называл, объяснял.
- Храмы - вот причина, по которой Хаб считается Городом Богов. Каждый Бог имеет собственный храм. На всякий случай имперская канцелярия, закончив строительство очередного храма, тут же закладывает фундамент нового, и когда к списку добавляется новый Бог, для него готов свежий храм.
- Подумать только! Мне непременно нужно побывать в храме. Вот только в каком? Знаю! Инос являлся Бог Любви, значит, с него-то мне и надо начать.
- Э... я бы не советовал! Вокруг храма Бога Любви окорачивается всегда столько сомнительных личностей...
Рэпу некогда было ни прислушиваться к болтовне пассажиров, ни любоваться городом, ни гадать о своем горьком будущем. Фавну поневоле пришлось отказаться от намерения не пользоваться магией в столице. Окунувшись в водоворот движения на городских улицах, он искренне не понимал, как обычный кучер может выжить в этой кутерьме. Кареты и экипажи колесили по всем направлениям, абсолютно пренебрегая чьей бы то ни было безопасностью, а пешеходы умудрялись выскакивать невредимыми из-под колес и копыт.
Большинство из них явно не пользовалось чарами, Рэпу постоянно приходилось приколдовывать. Лавируя среди экипажей и пешеходов, фавн подумывал о том, с каким бы удовольствием променял этот вертеп на Краснегарскую дамбу при высоком приливе в штормовую ночь. Он уцелел сам и сохранил в неприкосновенности карету с пассажирами только благодаря полному контролю и за собственной упряжкой, и за лошадьми других экипажей. Его столичный дебют вызывал бурные и нелицеприятные комментарии, изобилующие проклятиями, сыпавшимися и от бывалых кучеров, и от пешеходов.
Конечно, столь длительные манипуляции магией грозили немалой опасностью. Ее волны мог почувствовать какой-нибудь колдун. Выбирать Рэпу не приходилось, он надеялся на везение и на свои таланты. За долгие дни путешествия фавн овладел довольно гладкой манерой применения магии, к тому же он обнаружил в Хабе другой предохранитель - постоянно мерцающий волшебный фон. Выследить конкретного мага, шепчущего животному, во всем этом гуле практически не представлялось возможным. Краем глаза Рэп уловил силуэт удаляющегося Золотого дворца Хранителя Востока и быстро промелькнувший Опаловый дворец. Затем пришло распоряжение Андора свернуть на юг и двигаться прочь от центра.
Густые сумерки ненастного дня плавно сменились ночной тьмой к тому времени, как Рэп услышал долгожданное известие о прибытии на место. Увы, только для кареты и лошадей, людям предстояло еще шагать и шагать. Въехав во двор гостиницы, Рэп остановил упряжку и, тяжело дыша, довольно долго просидел неподвижно, наслаждаясь покоем, словно после доброй драки. Теперь он уж не так сильно страшился своего предвидения: пожалуй, мало что могло быть хуже дорожного движения в Хабе.
Гостиничный конюх подхватил коней под уздцы и жадно смотрел на Андора, отсчитывавшего золотые монеты. Гатмор разгонял мальчишек, жаждущих вцепиться в вещи потенциальных клиентов гостиницы. Четверо троллей тоже притащились к карете - на случай, если гостям потребуются носильщики посильнее.
Отдышавшись, Рэп спрыгнул на землю и от души поблагодарил Дымка и Туманку. Фавну очень хотелось самому отвести лошадок в конюшню, почистить и выводить их, но нужно было скорее добраться до дому, и Рэп быстро осмотрел стойла и конюхов. Убедившись, что о четвероногих друзьях хорошо позаботятся, он подошел к Андору, который настойчиво призывал фавна взглядом.
- Нам предстоит небольшая пешая прогулка, - сообщил Андор. - Здесь недалеко, не больше полета стрелы, так что не стоит брать носильщиков. Согласны?
Как ни много багажа набралось у путников за всю дорогу, Андор настоял утром, чтобы вещи упаковали в два вместительных, но небольших сундука. Рэп с Гатмором понимающе переглянулись, пожали плечами и согласились, что они, пожалуй, действительно справятся сами. Рэп поспешил опередить моряка и подхватил самый тяжелый из двух сундуков. Тролли хмуро, но молча наблюдали, как их заработок уплывает на плечах приезжих. Андор раскрыл над Кэйд зонтик и, неизменным апломбом пригласив всех следовать за ними, вышел из ворот гостиницы и зашагал через улицу. Вскоре он свернул в ближайший переулок, слишком узкий для кареты и заканчивавшийся короткой лесенкой, упиравшейся в перекресток. Там он опять свернул, теперь уже налево, в засаженный кустарником и тощими деревцами дворик. Ступеньки, дворики, переулки и перекрестки множились, а Андор все шагал и шагал вперед.
Дождь лил не переставая. С каждой минутой сундук на плечах Рэпа все больше и больше наливался свинцовой тяжестью. Вода давно уже просочилась и в рукава фавна, и за воротник. Потоки дождя смывали с улиц мусор и несли его, кружа в водоворотах, к переполненным сточным канавам. По мостовым текли настоящие реки, в чьих потоках ноги пешеходов тонули по щиколотку.
Следующий проулок был столь узким, что два человека с трудом могли разминуться. Рэп и Гатмор, сгибающиеся под тяжестью сундуков, теперь еще должны были следить за сохранностью своих оттопыренных локтей, а пролезая в воротах - костяшек пальцев. Маршрут изобиловал каменными подворотнями, а высота зданий превращала небо в узенькую щелку, затерянную в вышине. И вновь путников ждали ступеньки...
- На расстоянии полета стрелы, надо же такое удумать! - отдуваясь, ворчал Гатмор.
- Стрелы лабиринтами не петляют, - напомнил Рэп, искренне желая, чтобы Кэйд шагала порезвей.
- Чудненькие местечки для засад, - восхищался капитан.
- Нет здесь нигде никаких засад, - заверил Рэп, подключив к обычным чувствам ясновидение.
Конечно, это был район вонючих трущоб, но относительно безвредный.
Задержавшись, чтобы переместить груз с одного плеча на другое, Гатмор проворчал:
- Тебе легко!
- Угадал, - откликнулся фавн. - Хочешь, чтобы я взял оба?
Но, сгибаясь под своей ношей, Рэп пользовался не магией, а исключительно собственными мускулами, и он был приятно удивлен и доволен, что выдержал дольше моряка. Воспользовавшись непредвиденной остановкой, фавн поменял плечо, и оба двинулись дальше сквозь мрак, ветер и дождь по булыжнику улочек и подворотен, пока наконец не остановились перед стеной с неприметной дверью, утопленной в глубь кладки.
- Итак, мы у цели! - жизнерадостно воскликнул Андор. - Не слишком фешенебельно, но уж никак не трущоба. Теперь молчок...
- Либо ты откроешь дверь, либо я сброшу сундук тебе на ноги, - рыкнул Гатмор.
- Неужели! Ну, если ты настаиваешь... Капелька магии!
Андор наклонился к двери, приблизился к дырке от выпавшего сучка и что-то прошептал... дверь распахнулась. Рэп моргнул, заметив мерцание пространства, пока открывалась дверь.
- О Боги! - ахнула герцогиня.
- Подумаешь, волшебная дверь! В Хабе, если есть денежки, можно приобрести все, что угодно.
Это оказались не поверхностные чары и не краткосрочная магия, а долговременное надежное колдовство. В столице было полным-полно волшебных штучек подобного рода. Вот они-то и создавали постоянную вибрацию, которую почувствовал Рэп.
Со вздохом облегчения вошел он вслед за Гатмором в помещение и с грохотом сбросил с плеч опостылевший сундук. Моряк тоже не церемонился со своей ношей, так что вещи уцелели лишь благодаря исключительной прочности тары. Комната освещалась как через зарешеченную фрамугу, заляпанную многолетним слоем пыли с внутренней стороны и грязи - с внешней, так и из дверных щелей. Все же в тусклом свете можно было различить ковер на полу, разумеется не первой свежести, и вбитые в стену крючья, служившие вешалками. Чего только с них не свисало: разнообразные плащи, шляпы, даже пара фонарей. Лестница, первые ступени которой маячили впереди, тонула в чернильной тьме. Андор заботливо запер дверь и лишь потом взял в руки кремень и огниво.
- Этот дом - довольно странное место, - сказал он. - Самое приятное для меня и моих компаньонов здесь то, что в разных концах помещений имеются три различных выхода, а на крыше еще и люк. Последнее особенно привлекает Тинала, а также меня.
Сбросив с плеч сундук, Рэп сразу же занялся осмотром лабиринта анфилад, коридоров и лестниц. Только проследив проходы в этом человеческом муравейнике, можно было определить, какие помещения принадлежат именно этому жилищу, а какие нет. Соседи и не подозревали, что здесь существует некая анфилада комнат.
Рэп легко определил, где разместился Сагорн - комната за комнатой, заставленные стеллажами, забитыми книгами, свитками, картами, загроможденные столами с алхимической аппаратурой и кучами иных причудливых вещиц. Апартаменты Андора отличали многочисленные стенные шкафы с щегольской одеждой; на застекленном чердаке устроил себе мастерскую Джалон.
Там царил артистический беспорядок, а в уголке примостился стол с заготовками для музыкальных инструментов; Тинал облюбовал себе небольшой чуланчик, таившийся под ступенями лестницы и наполовину заполненный драгоценностями и золотыми безделушками. Никаких признаков жилища Дарада вообще не было. Оно и понятно - ну что делать великану и забияке в Хабе?
В фонаре затеплился колеблющийся язычок огня. Опустив стекло и подкрутив фитиль, Андор осветил наконец-то помещение и усталые лица. Золотистый отблеск смягчал осунувшиеся черты и затянутый паутиной холл.
- Место, поверьте, удобное, но, конечно, нуждается в уборке, - признал щеголь. - Для этого мы регулярно каждые десять лет нанимаем слугу. За несколько месяцев он полностью справляется с задачей. В этот раз немного подзадержались. Для вас, Кэйд, эти хоромы, может быть, и неподходящее жилье; надо думать, вы к таким и не привыкли, но для компаньонов, несущих древнее проклятие, это логово исключительно удобно.
- А ведь вы не сами его создали, не правда ли? - то ли утверждал, то ли спрашивал Рэп.
Андор, освещавший фонарем лестницу, резко развернулся к фавну.
- Конечно нет. Это очень древнее строение. Нам невероятно повезло, когда мы узнали о продаже этого помещения, и Сагорн приобрел данную недвижимость в свое безусловное право собственности. А что?
- Около двух третей жилища под щитом. Подразумеваю, что остававшаяся треть была добавлена позже созданного колдуном щита.
В кои-то веки Андор онемел от изумления.
- Сработало волшебное слово, - глупо ухмыльнулся щеголь.
- Несомненно, - кивнул Рэп. - Этому щиту вся ваша компания, похоже, и обязана своей жизнью. То, что вы так долго избегаете обнаружения, всегда казалось мне чудом, ведь вы временами так энергично встряхиваете магическое пространство... ну вот и разгадка чуду.
- Боги! Неужели? А ты покажешь мне, какие части безопасны, прежде чем мы расстанемся?
- С удовольствием.
Андор зябко передернул плечами, сильно взволнованный неожиданной новостью. Затем он предложил руку герцогине и, высоко подняв лампу над головой, вновь направился к лестнице. В молчаливом согласии Рэп и Гатмор взялись за один и тот же сундук, оставив другой на следующий заход.
Особо обустраиваться не потребовалось; каждому нашлась комната, и, распаковав сундуки, каждый унес туда свои вещи. Правда, герцогиню от столь грубой работы избавили и, кроме того, в избытке снабдили водой. Остальные тоже вымылись, накачав насосом воду из подвального колодца, который из-за дождей был особенно переполнен. Чистые и освеженные, они собрались в гостиной и обнаружили, что их хозяином был уже не Андор.
Длинный, костлявый, облаченный в серебристую мантию Сагорн стоял, облокотившись на каменную доску, и обозревал комнату с презрительной усмешкой на лице - явный признак неудовольствия. Рэп изумился, увидев на голове старика черную ермолку, выглядевшую на нем излишне вычурно.
Гостиная была очень большой и очень запыленной: гора пепла в камине, пыль на столах, фестоны паутины во всех углах и даже на стенах и потолке. Каждый шаг, каждое движение вздымало тучи пыли, забивавшейся в нос и рот. Серые сумерки едва пробивались сквозь грязные стекла. Рэп заметил уныние на лице Кэйд и задумался, догадывается ли она о действительном состоянии заброшенности гостиной. Сагорн-то, безусловно, догадывался, потому и не спешил зажигать свечи.
- Садись, капитан, - кивнул старик Гатмору, когда тот вошел в комнату, последним присоединяясь к компании.
- Пожалуй, я постою, - нахмурился моряк и замер, скрестив на груди руки.
Кэйд взгромоздилась на стул с высокой прямой спинкой, а Рэп устроился на диване. Он позволил себе проверить, так ли мягок диван, как это казалось со стороны, и был приятно удивлен, что не обманулся в ожиданиях. Плохо только, что подушки насквозь пропитались запахом плесени.
- Похоже, у нас военный совет, если уж Андор вызвал вас, доктор, - заметила Кэйд.
- В какой-то мере да, - цинично хихикнул Сагорн. - Андор - франт. Его утонченной душе совестно за подобное безобразие, а других квартир в запасе у него нет. Вот он и решил, что раз это была моя идея привезти вас сюда, мне и ответ держать. - Предупреждая заверения герцогини, он поднял руку и продолжал: - И он прав! Примите мои истинные извинения. Последние несколько лет я так увлекся своими исследованиями, что ничего вокруг не замечал. Дом захламлялся, а я... Это позор!
- Ну, два-три пыльных дня нас не угробят, - жизнерадостно воскликнула Кэйд. - Так чем нам заняться сейчас? Что ты предлагаешь?
- Поужинать, я думаю, - произнес Сагорн. - Позже нужно организовать сбор информации. Вопросов много. К примеру, о войне: насколько серьезна ее угроза? Неплохо бы узнать, в столице ли Иносолан, одна она или с джиннами? Как вы понимаете, их могли завернуть обратно, раз на джиннов охота. Вопрос о Краснегаре тоже немаловажен. И еще, какие слухи ходят про Четверых? И наконец, о друзьях и знакомых. Мне нужно восстановить отношения с прежними друзьями-политиканами, а вам - с родственниками, но сначала нужно определить, к кому из них безопасно обращаться. Когда мы получим ответы на эти вопросы, у нас появится масса новых.
- А как я могу помочь?
- Не знаю! Начнем с того, что поблизости отсюда имеются и кабачки и таверны, так что Тинал принесет достаточно всевозможных сплетен и пересудов. Андор заявится в гости к кому-нибудь из знакомых. Наш маг, - хищный взор Сагорна обратился к Рэпу, - сможет собрать информацию - оккультными средствами, и, пожалуй, эти сведения окажутся самыми надежными.
- Подслушивать я смогу, - согласился Рэп, - тем более что это достаточно безопасно.
- Даже Андор способен выведывать тайны, а ты маг, ты-то уж точно сможешь. Побеседуй с несколькими легионерами. Выбери кого-нибудь посолиднее и используй по ходу дела магию. Сделаешь?..
- Согласен, - с несчастным видом сказал Рэп.
- А ты, капитан... - Сагорн с сомнением взглянул на Гатмора.
- Капитан останется дома, - усмехнулся Гатмор, - и наведет на борту порядок. Ваша компания - грязная команда заправских разгильдяев.
- Я тоже нашла себе дело - буду заниматься домашним хозяйством и кухней, - заявила Кэйд.
- Мэм...
- Нет, правда! Я люблю готовить, хоть подобные развлечения для меня большая редкость. - Довольная собой, герцогиня буквально лучилась улыбкой. - Однако из воздуха мне ничего не состряпать, а в твоей кладовой, Сагорн, пусто!
Все не сговариваясь посмотрели на темнеющие окна. Как ни грязны были стекла, но сомневаться не приходилось: в такой час все рынки уже не работали.
- Послушайте, ведь мы под щитом, - воскликнул Рэп, обнаружив, что зверски голоден. - Вы не против куриных клецок?
Фавн вспомнил сказочное угощение, которое он пробовал раза два или три еще в детстве. Шедевр кулинарного искусства его матери. Безупречная память мага точно воспроизводила вкус и аромат кушанья, и у Рэпа прямо-таки слюнки потекли, совсем как тогда, в детстве. За последнее время более приятного ощущения он не испытывал.
«Пожалуй, быть магом не так уж и плохо - по крайней мере, иногда», - подумал Рэп в предвкушении ужина.
- Ну, конечно же! - восторженно закричала герцогиня. - Шейх Элкарас устраивал застолья, пользуясь магией, и ты сделаешь точно так же.
- Я могу только попробовать сотворить еду. Что случится потом, я не знаю. Возможно, ночью мы проснемся из-за голодных спазмов в желудках.
- Не скромничай! - огрызнулся Сагорн. - И почему, собственно, такой однообразный стол? Уверен, ее сиятельство предпочтет что-нибудь пооригинальней. Например, скажем, фрикасе из голубиной грудки в трюфелях под соусом с каперсами.
- Я создам все, что угодно, если мне смогут объяснить, как это должно выглядеть, - пообещал Рэп, - но вкус блюда - здесь я бессилен - будет как у куриных клецок.

2

Вдоль каждого тракта Империи на определенном расстоянии друг от друга находились почтово-курьерские станции, каждая под собственным номером. Нумерация, естественно, начиналась от столицы. Поэтому, отправляя письмо сенатору Ипоксагу, Инос просто указала, что просит встретить ее на почтовой станции первого южного тракта. То, что дорога окончится станцией номер один, сомнений не вызывало, но куда двигаться дальше по городу, разыскивая дом сенатора, Инос не представляла, и встреча на станции, казалось ей, решала все проблемы. Единственно, чего не учла Иносолан, так это гигантских размеров самой станции.
Отправив вперед со специальным курьером письмо, Азак заметно снизил темп движения. Конечно, послание к сенатору будет доставлено без промедления, но все же не стоило гнаться за курьером и привлекать к себе внимание. Вчера ночью на постоялом дворе джиннов разбудили солдаты, вызванные бдительным хозяином. Но документы, состряпанные эльфами, снова выручили путников. Однако Инос все еще продолжала ждать разоблачения фальшивки. И дождалась... в сумеречный полдень на конечной станции южного тракта.
Дорога уперлась в скопление строений, больше напоминавшее небольшой городок, хоть и называлось оно почтовой станцией. Правда, в этом местечке соединялись три тракта: южный, восточный и питмотский. Кроме того, здесь имперская почта начинала и кончала свой бег по дорогам Империи. Здесь состоятельные путешественники оставляли почтовых лошадей вместе с каретами, меняя их на юркие и легкие городские двуколки или, наоборот, пересаживаясь в дорожные кареты, отбывающие в дальние края; лошади сдавались внаем как упряжками, так и поодиночке, для всадников; кроме того, желающие могли нанять на время поездки кучеров, форейторов и проводников, если желали. Административные павильоны, гостиничные строения, конюшни, дворы, паддоки кишели народом. Везде суетились посыльные, курьеры, носильщики, конюхи и конечно же карманники. Лошадей было вряд ли меньше, чем людей. Люди переговаривались, перекрикивались, лошади ржали и храпели, колеса карет и экипажей грохотали и плюхали по лужам, копыта цокали по мостовой, а башмаки чавкали по раскисшей грязи, создавая жуткую какофонию звуков, к которым добавлялся неумолкающий шелест дождя. Не только строения, но и сам воздух станции пропитался густым ароматом конского пота. И везде мелькали солдатские каски и мундиры.
Инос и не предполагала, что встретиться с кем-то, кого она не знала и кто не знал ее лично, окажется так затруднительно. Два последних дня она лелеяла мечту о сердечной встрече с вельможей-родственником, пусть очень дальним, надеясь на его гостеприимство, а главное, на отдых в более комфортабельных условиях, чем за полгода сумасшедшего путешествия. Безусловно, сенатор откликнулся на ее письмо и приехал за ней или послал кого-нибудь вместо себя, но Инос не представляла, как они отыщут друг друга. В послании она не осмелилась упомянуть, что путешествует в обществе четырех джиннов.
Сдав лошадей и карету, Азак получил деньги, и все пятеро вышли из конторы под дождь. Свирепо насупившись, но упорно храня молчание, Азак предоставил действовать Инос, однако она не знала, что делать, кроме как ждать. Минуты ползли мимо, лил дождь, а девушка осматривалась и спрашивала себя, куда же им в конце концов двинуться. Но эту проблему за них решили легионеры. Лошади и путешественники недолго мельтешили вокруг, внезапно поблизости от джиннов никого не осталось и со всех сторон в образовавшийся вакуум, как волчья стая на жертву, полезли солдаты, сверкая обнаженными мечами. Круг сомкнулся.

* * *

Окруженные кольцом легионеров, четверо джиннов во главе с Инос вошли в помещение с низким потолком, а потом поднялись по мрачной лестнице в каморку, где их уже ждали трибун, центурион и какой-то неприметный типчик. Сопровождавшие пленников десять легионеров промаршировали в комнату двумя шеренгами, но потом распределились широким полукругом, все еще щетинясь обнаженными клинками. Двери заперли на засов. Под окнами находился один-единственный стол и, как ни странно, никаких стульев. Инос охватил страх. Небольшую комнату не станут набивать людьми просто так, а в переполненном помещении нельзя было повернуться, не наткнувшись на чей-нибудь недобрый взгляд или мокрые доспехи. Запах кожи и лака ударял в нос, а дыхание людей она чувствовала даже через вуаль.
Трибун оперся спиной о стол и принялся рассматривать паспорт. Затем он одобрительно кивнул пятерым пленникам.
- Неплохая работа, - сказал он, указывая на бумаги. - Классическая фальшивка, к тому же великолепная.
- Нет, это не так, - заявил Азак.
Трибун снова улыбнулся и передал паспорт тщедушному типу. Тот был довольно молод, но уже почти лыс и выглядел истинным педантом - в общем, внешне безобиднейшая личность, тем и опасная; впрочем, иначе его здесь и не было бы. Эксперт поднес документ к глазам, повернулся к окну и стал внимательно рассматривать паспорт на свет, чуть ли не прижимая бумагу к кончику своего длинного носа.
- Да, отличная работа, - подтвердил он мнение трибуна. - Почти наверняка - эльфийская, - сказал он, любуясь каллиграфией.
Трибун, не переставая мило улыбаться, повернулся к Азаку. Трибун был староват, но для своих лет вполне крепок. Обнаженные руки и ноги его сильно загорели, а обветренное лицо соперничало цветом с бронзовыми доспехами, украшенными золотой инкрустацией. Дорогая, ладно скроенная форма выгодно маскировала рост трибуна. Он наверняка был человеком заслуженным, раз мог позволить себе роскошествовать.
- А теперь выкладывайте правду, - потребовал он.
- Ты прочел ее.
- Граждане, поименованные в этой «липе», никогда не слыхивали о вас.
- Еще бы! Я ведь приезжаю, а не уезжаю.
Азак врал не моргнув глазом. Зато Инос показалось, что ее сердце провалилось до самых пяток. Очевидно, понатыканные по всему тракту соглядатаи и смотрители с почтовых станций слали в столицу тревожные письма. Приливная волна доносов подоспела в Хаб как раз к их приезду. И власти озаботились взять подозрительных чужестранцев там, где легче всего избежать паники среди честных обывателей. Теперь их тщательно обыщут и не менее тщательно допросят с пристрастием.
Трибун критически осмотрел закутанную в покрывало Инос.
- Открой лицо.
Для дам прятать себя от дорожной пыли было в порядке вещей, но оставаться под вуалью в помещении не практиковалось. Инос беспрекословно стянула с головы шляпу и размотала вуаль. Она столько времени не имела возможности вымыться, что была противна сама себе.
Трибун кивнул, будто лишний раз убедился в истинности полученных рапортов.
- Не из джиннов, ничего похожего. Поуэльф и полу... кто?
- Вот уж не эльф, - рассердилась Инос. - Имп и джотунн.
- Кто жег твое лицо и почему?
- Это мое дело и тебя не касается.
Он равнодушно пожал плечами, словно спросил мимоходом.
- Ты якшаешься со шпионами, шляешься в компании джиннов, значишься в этих подложных документах... Для дамы это многовато, как бы с тобой не случилось чего похуже...
- Еще не полдень, - спокойно ответил Азак.
- Что из этого? - повернулся к нему трибун.
- В полдень нас будет искать здесь некий вельможа. В твоих интересах попридержать свое любопытство до полудня, трибун.
- Неужели я выгляжу кретином? - скрестил на груди руки трибун. - Ты ничего не добьешься, оскорбляя меня.
- Если бы паспорт действительно был фальшивкой, как ты уверяешь, нас давно заковали бы в цепи. Документы необычны, согласен, но это уж не твоя забота. Просто потерпи до полудня. Я не стану уверять, что тебе ответят на все твои вопросы, но допрашивать нас тебе наверняка не позволят. - И Азак, копируя трибуна, тоже скрестил на груди руки.
В путешествии он основательно пропылился и пообтрепался, сквозь прорехи одежды кое-где виднелось покрытое рыжими волосками тело, но султан Араккарана хорошо разбирался в интригах и мастерски умел вести их. И он верно угадал, что трибун все еще сомневается в шпионских намерениях приезжих, хоть и очень хочет доказать их вину. Джинны сейчас были желанной добычей, но война пока еще не объявлена, и с этим приходилось считаться. Трибун, не только ловкий, но достаточно толковый человек, не мог не понимать, что ничьим донесениям нельзя верить.
Инос вконец извелась; ей казалось, что полдень давно прошел, а определить время по солнцу мешали тучи. Минуты текли, а сенатора все еще не было. Причин для задержки было предостаточно: он мог не получить ее письма, сенатора могло не оказаться в городе; в конце концов, он мог просто не поверить ее письму, посчитать его фальшивкой и сжечь. Хуже, если сенатор передал письмо тайной полиции, заботясь о собственной безопасности, а этот трибун всего лишь ломал перед ней комедию.
Но, несмотря ни на что, искра надежды продолжала теплиться в сердце Инос.
- У тебя есть сомнения, писец?
- О, никаких, - ответил лысеющий парень и швырнул свиток пергамента на стол.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Отлично, - воскликнул трибун и обратился к центуриону: - Обыскать их.
Центурион вложил меч в ножны и знаком приказал двум легионерам сделать то же самое. Все трое подошли к Азаку. Султан только злобно сверкал глазами, но не сопротивлялся, пока они шарили по его карманам и поясу. Кошельки с заркианским золотом звякнули по крышке стола, рядом легли оба кинжала и пара тонких стилетов, о которых Инос и не подозревала.
Той же процедуре подверглись затем и остальные трое джиннов: Чар, Варрун и Джарким.
Покончив с мужчинами, трибун уставился на Инос.
- При вас есть какое-либо оружие или бумаги?
- Никаких.
- Поклянитесь в этом Богами Правды.
- Клянусь.
- Ладно. Теперь приступим. Начнем вот с этого, - кивнул он на Чара.
Два легионера вцепились в джинна, заломили ему руки за спину, впечатав лицом в стену, а центурион с большим знанием дела врезал рукой его по почкам и лягнул по лодыжке. Не выдержав, Азак рванулся вперед и замер на полушаге, остановленный частоколом острых клинков. Инос закрыла глаза, не в силах смотреть на этот ужас.
Терпения Чара хватило еще на пару зверских ударов, после чего он начал кричать. Азак в бессильной ярости вторил ему рычанием.
- Будешь говорить? - поинтересовался трибун.
- Ты пожалеешь об этом!
- Продолжай, центурион, и не будь щепетилен.
- Взгляните! - выкрикнул тщедушный писец.
Инос невольно раскрыла глаза. Лысый типчик все еще не отлепился от окна. Должно быть, он предпочел разглядывать двор по той же самой причине, по которой Инос зажмурилась.
- Трибун, в ворота только что вкатилась карета с гербом и в сопровождении преторианских гвардейцев.
- О Боги Мучений! - простонал трибун.
Все же до развязки было еще далеко. Преторианец имел звание на несколько рангов выше, чем трибун, но по сравнению с ветераном казался слишком уж юн. Однако, когда гвардеец обменялся с трибуном приветствиями, воинственного пыла в служаке сильно поубавилось.
В полной мере довольный собой и воинским званием, что подтверждал шлем с пышным плюмажем, всадник был великолепен. Даже слишком маленький подбородок не портил его очаровательную внешность. Самоуверенность юнца тоже была оправданной: любой, кто смог пробиться в преторианцы, имел влиятельных покровителей и почти наверняка являлся будущим ликтором.
Но в карете восседал не сенатор, а укутанная в меха дородная дама - молодая копия тетушки Кэйд. Выглядывая из теплого пушистого воротника, она пристально рассматривала холодным жестким взглядом насквозь промокшее хрупкое неприкаянное существо, стоящее в грязи перед дверцей кареты в окружении легионеров.
- Знаешь ли ты эту женщину? - мрачным голосом спросил трибун.
- Нет.
- Нет? - просветлел он.
- Мой отец получил письмо, где она утверждает, что является нашей родственницей, с которой никто из нас раньше не встречался. Более того, источник, которому нельзя не верить, сообщает, что та, чьим именем она назвалась, давно мертва.
Вся фигура трибуна излучала счастье.
Юный гвардеец молча нахмурился. Он уже сожалел, что вступился за Инос, презрев ее жалкий вид.
- Можете ли вы доказать, что вы та, за которую себя выдаете? - надменно спросил он.
Азак, вынужденный молчать, все сильнее и сильнее накалялся гневом.
- Я - Иносолан из Краснегара, а ты, похоже, леди Эйгейз.
Дородная дама в карете скептически вздернула бровь:
- Мое имя ни для кого не секрет.
- Кэйд много рассказывала мне о тебе.
- Что именно?
- Например, ты провела лето в Кинвэйле. Там ты покорила сердце молодого гвардейца... точно не помню имени... кажется, Айнофер.
- Претор Айонфью - мой муж. Ты плохо справляешься со своей ролью.
- Это не роль, а рассказ. Ну, она также упоминала некий концерт на спинете. В этот раз спинет не просто фальшивил, иногда он начинал самостоятельно издавать звуки, совершенно уродуя мелодию; возможно, это из-за ежа, ползавшего внутри инструмента. Или вот еще, насчет закрытой супницы; когда лакей поднял крышку перед Эккой...
- Иносолан! - пронзительно завопила вельможная леди. - Что с твоим лицом, дитя?! - Дородная дама с трудом спустилась по ступенькам из кареты прямо в раскисшую грязь и под дождем бросилась обнимать Инос.
- Да помогут тебе Боги, трибун, - нахально усмехнулся молодой преторианец, очень довольный собственной прозорливостью.

3

У Кэйд была манера изображать легкомысленную дурочку. Эйгейз переняла этот стиль, но в результате получилась гротескная пародия на герцогиню. Она болтала без умолку, хихикая и сюсюкая, но, будучи дочерью сенатора, сама решала, когда кривляться, а когда быть серьезной. Одного-единственного взгляда на беднягу Чара, избитого и окровавленного, хватило, чтобы от мягкости не осталось и следа. Глянув на свой эскорт, Эйгейз с деланным безразличием холодно произнесла:
- Тиффи, дорогой, сделай что-нибудь.
- Господин... - с лучезарной улыбкой подступил Тиффи к трибуну.
Вот когда все влияние имперской аристократии приготовилось обрушиться на этого несчастного заслуженного офицера. Чтобы срочно исправить положение, трибун спешно реквизировал карету и на свежей упряжке лично помчался со своей жертвой в лучший военный госпиталь в Хабе, да не один, а со свидетелем, Варруном, имея строгий приказ лично Эйгейз доложить о выполнении, причем непременно до захода солнца, иначе его карьера будет погублена.
Стойкость аристократки была безгранична. Когда Инос представила гиганта варвара как своего мужа, султана Азака из Алакарны, Эйгейз мило улыбнулась, даже глазом не моргнув, и протянула руку для поцелуя. Азак изысканно поблагодарил ее за честь, но извинился за то, что не может себе позволить дотронуться до благородной леди, так как слишком запачкан дорожной пылью.
Потом Эйгейз сотворила еще одно чудо, всего-то потому, что Инос не пожелала портить великолепную поплиновую обивку в сенаторской карете, справедливо считая себя слишком грязной. Администрация станции мгновенно выделила великолепные покои с горячими ваннами, мягкими полотенцами и чистыми одеждами. Инос почувствовала головокружительное упоение, словно все проблемы уже разрешились. Довершила эйфорию обильная трапеза, самая прекрасная за последние недели, и все же запомнились ей в основном только бесконечный и неумолчный щебет светского вздора ее родственницы и полное изумление на чисто выбритом лице джинна, вынужденного проявлять уважение к этой болтливой даме.
Впрочем, когда с неотложными делами было покончено и Инос с Азаком уселись в карету, а Джарким устроился на запятках этой же кареты с форейторами, леди Эйгейз повела беседу на отвлеченные темы. Преторианцы скакали впереди, расчищая путь, и карета, грохоча колесами по мостовой, беспрепятственно катилась вперед. Инос упорно боролась с охватившей ее на почтовой станции эйфорией, тщетно пытаясь вернуться с небес на бренную землю, понимая, что ощущение - свободы и безопасности пока еще эфемерно. Азак был рядом и, похоже, считал, что ловушка, в которую он залез, теперь захлопнулась. Инос догадывалась, что ее супруг вспоминает и придирчиво перебирает все подозрения относительно мотивов и действий королевы Краснегара. Сейчас Инос являлась хозяйкой положения, и конечно же султан, привыкший к предательствам, не доверял ей.
- Это очень долгая и неправдоподобная история, госпожа...
- Эйгейз, дорогая.
- О да, Эйгейз. Не проще ли будет начать тебе? Расскажи, что ты знаешь, а недостающее я дополню.
- Милая моя Инос, твое неожиданное появление заставило меня усомниться во всем, что мне казалось известным. Итак, первое, что мы услышали, это о неприятностях в северо-восточном Джалгистро. Прошлой весной там возобновились гоблинские набеги, и из-за этого однажды вечером отец вернулся из Сената вконец обозленным. Потом пришло известие, что ты потеряла отца. До сих пор верно?
- Да, - согласилась Инос.
Эйгейз пробормотала стандартное соболезнование и продолжила:
- Еще сообщалось, что ты вместе с Кэйд под военным эскортом возвращаешься в Краснегар. Дальше сплошные слухи, будто бы на обратном пути отряд попал в засаду, битва была короткая, а потом... ужасные зверства. Сенат... Можешь себе представить! Гоблины! Они хуже карликов! У Империи раньше никогда, никогда не было столь серьезных проблем с гоблинами. Мы с отцом конечно же беспокоились и за тебя, и за Кэйд, мы написали Экке. Но известие о твоей смерти и смерти Кэйд пришло раньше, чем ответ на наше письмо.
- Кто сообщил такое? - требовательно спросила Инос.
- Император, дорогая, - сочувственно вздохнула Эйгейз. - Это было официальное сообщение Сенату. Разумеется, отцу он рассказал раньше, мы ведь отдаленная родня, впрочем - обычная вежливость. Император сказал, что известие исходит от Олибино.
- Ага! - констатировала Инос и переглянулась с Азаком. С ее глаз словно пелена спала. Олибино в свое время не сумел ни выкупить Инос у Раши, ни выкрасть ее. Он решил расправиться с проблемой радикальным способом, заявив, что Инос мертва. Кто бы посмел усомниться в словах Хранителя-Стража? Вот почему, когда Инос добралась до Алакарны и больше уже никак не могла быть полезна колдуну, он, не долго думая, вновь отослал ее к Раше. Так и было!
- А как император решил с Краснегаром? - опередила Инос град вопросов, готовых слететь с язычка хозяйки.
Карета лихо мчалась по широкому проспекту мимо величественных зданий и грандиозных сооружений. Разумеется, Инос хотелось поглазеть на столицу, но она ясно сознавала, что сейчас никак не время предаваться праздности и заниматься осмотром достопримечательностей.
- Знаешь, это случилось уже после того, как здоровье государя начало ухудшаться, - замялась Эйгейз. - Консул Итбен... сейчас он, конечно, регент. Так вот, Итбен предложил, что, поскольку старшая ветвь отмерла - Кэйдолан была бы следующей после тебя королевой - ближайшим преемником является Анджилки. К тому же Краснегар не стоил войны с Нордландией, потому как у Империи много других проблем, хотя бы с гномами, не говоря уж о гоблинах; к тому же начиналась заркианская кампания. Вскоре доставили ответ от Экки, и отец смог доложить Сенату, что герцог не претендует на самостоятельное правление королевством. Компромисс устраивал всех - Анджилки получает номинальный титул, а править от его имени станет выбранный танами вице-король. Посол Нордландии согласился, и меморандум был подписан.
Эйгейз конечно же была не глупее, чем Кэйд.
- Удобный расклад, - пробормотала Инос, - но только не для жителей Краснегара.
- Ну, дорогая, император не отвечает за чужое, если только ты не захочешь провозгласить его своим сюзереном.
- Конечно нет! - поспешно заверила Инос. - Что ж, очевидно, Хранитель лгал.
После этих слов леди Эйгейз заметно побледнела и зажмурилась, а потом севшим голосом пролепетала:
- Случается, дорогая, что и Хранитель ошибается, я полагаю. А Кэйд, ты говоришь, цела и невредима, там, в... э...
- В Алакарне, - подсказав Азак.
- Благодарю, - смущенно произнесла Эйгейз, рассматривая загадочного варвара, и поспешила сменить тему на более безопасную. - Как все это необыкновенно удивительно! Анджилки и не подозревает ни о чем подобном!
Инос содрогнулась от недоброго предчувствия.
- Анджилки?
- Ах! Конечно же ты не знаешь! Он в Хабе, дорогая. Приехал пару дней назад в преужаснейшем состоянии.
- Анджилки? Герцог здесь?
- Ну да, дорогая. Регент вызвал его, когда... о-о-о, полагаю, ты и об этом тоже знать не можешь. - Эйгейз волновалась, чем дальше, тем больше, и, как все толстушки, потянулась к еде. Вытащив из ящичка коробку шоколадных конфет, она сняла крышку и принялась выбирать, какую съесть первой, но говорить не переставала. - По дороге с ним случилась неприятность, с Анджилки то есть, - он сломал ногу. Бедняжка, эта поездка для него стала кошмаром. Теперь он уже не герцог, он король... О Боги!
- Чего еще я не знаю? - допытывалась Инос.
- Хочешь шоколадку? Нет? А вы, ваше величество?
Азак тоже отказался от угощения, но попросил:
- Пожалуйста, зовите меня просто Азаком, - и после небольшой заминки добавил: - Раз мы все стали теперь одной семьей.
- О Боги! - пробормотала Эйгейз и съела подряд три конфетки, не спуская глаз с султана.
Действительно, не такое сейчас время в Хабе, чтобы гордиться родством с джинном.
- Почему регент вызвал Анджилки? - требовательно, спросила Инос.
- Из-за Калкора, дорогая. Он тан Нордландии...
- Я знаю о Калкоре. Он наш дальний родственник, очень дальний. - Вдруг Инос вспомнила видение в магическом окне и поморщилась. - На самом деле один раз я его видела. Чем отдаленнее родство с ним, тем лучше! Так что о Калкоре?
- Он... о, Великое Равновесие! - распахнула глаза Эйгейз и бросила в рот еще одну шоколадку. - Знаешь, дорогая, возможно, я сделала грубейшую ошибку.
- Что за ошибку?
- Что ж, что сделано, то сделано. Видишь ли, Инос, твое письмо пришло только сегодня утром, когда отец уже отправился во дворец. Я не верила в твое чудесное воскрешение потому-то и не послала сообщение отцу о тебе. Я чуть было вообще не отказалась от поездки. Мне пришлось менять планы, в частности, переносить на другой день примерку платьев. О Боги!
Азак молча хмурился. У Инос сердце выпрыгивало из груди.
- Ты начала о Калкоре, Эйгейз, - напомнила ей Инос.
Проглотив еще пару конфеток, та выпалила:
- Он тоже в Хабе. Вот что сейчас при дворе творится. Пират потребовал охранную грамоту, и регент, конечно, это ему предоставил, потому что джотунну ни за что не вернуться. Тан прибыл пару дней тому назад, и сегодня на повестке дня только один вопрос - Краснегар. Когда Анджилки добрался до нашего дома, отец сразу же отослал во дворец курьера с известием. Преторианцы явились прямо среди ночи, безжалостно вытащили беднягу прямо из кровати и забрали с собой...
- Краснегар? Сегодня? - вскричала Инос, чуть ли не кожей чувствуя взгляд Азака, пожиравшего ее глазами. - Нам, нужно ехать...
- О, во дворец уже слишком поздно, дорогая. Они заседают с утра. Даже я не могу пройти в Круглый зал, чтобы известить отца, и уж тем более провести тебя мимо стражи.
- Но что нужно Калкору?
- Ты абсолютно уверена, что не хочешь конфетку? Ах, дорогая, никто ничего не знает! Поговаривают, что тан вконец свихнулся и намерен биться с Анджилки за трон.
- Драться с Анджилки! - ахнула Инос, вспомнив мускулистого джотунна, увиденного ею когда-то в волшебном окне, и толстого увальня-герцога. Ее начал разбирать смех. Сама идея столкнуть этих двоих в поединке была абсурдной, и Инос, не в силах сдерживаться, расхохоталась.
- Это единственное правдоподобное объяснение присутствия в Хабе обоих претендентов на Краснегар, дорогая, - с тихим стоном закончила Эйгейз и кинула в рот последнюю шоколадку. - У джотуннов есть какой-то старинный варварский обычай разрешать каверзные споры между противоборствующими сторонами. Они называют это «Божьим Судом». Мне отец говорил.
- Драка на топорах! - вскричала Инос
Волшебное окно показало поединок на топорах между Рэпом и Калкором.
Но ведь Рэп мертв.
Азак улыбался.

4

Мама урезала ежедневную норму лекарства Шанди. Хуже того, она нашла запасную бутылку, которую мальчик прятал за комодом. Церемония едва началась, а он уже ощутил пробуждение царапучих кошек. Шанди дрожал как в лихорадке и с трудом сохранял неподвижность. А с потом, стекавшим по его лицу, он ничего не мог поделать. Чтобы не думать о лекарстве, принц пытался сконцентрироваться на происходящем.
Король Краснегара основательно заплыл жиром, к тому же одна нога его была в гипсе. Ему приходилось управляться и с тогой, и с костылем; пожалуй, даже по отдельности этот увалень не справился бы ни с тем, ни с другим. Шанди с презрением взирал на короля Краснегара.
В любом случае это неправильно, что импы становятся королями, - так рассуждал Шанди. Импы - это импы и должны соблюдать верность присяге императору. Королей могли иметь кто угодно, хоть гномы, хоть людоеды или им подобные - кто именно, он еще не решил, - но не импы. Утешало лишь то, что, в сущности, этот король был всего-навсего герцогом и он просто выказывал дань уважения Кинвэйла регенту, никаких недоразумений. Вот выглядел этот тип очень забавно, особенно когда двум герольдам пришлось под руки опускать его на пол, чтобы тот смог встать на колени, не растеряв ни тогу, ни костыль, и устроить поудобнее ногу в гипсе.
Этому горе-королю даже свою речь понадобилось читать по бумажке. Отвратительно! А язык у него во рту ворочался так плохо, что все слова сливались в сплошное «бу-бу-бу».
Если это король Краснегара, то Краснегар - ничтожная страна. О придворных манерах толстяк и слыхом не слыхал. Консулу Гумайзу пришлось шептать толстяку на ухо, что тому делать дальше и какие слова говорить.
«О, ну почему они так тянут с церемонией?!» - мучился Шанди.
Содрогаясь от страха, принц гадал, не лучше ли изобразить обморок? Его вынесут из Круглого зала, как это было в прошлый раз. Вынесут! Но Итбен потом три шкуры сдерет... зато даст ему много лекарства. Стоит попробовать, ради лекарства... Стоит...
Но ужас перед поркой оказался сильнее, и мальчик постарался переключить внимание на продолжающееся действо.
Заметив джотунна, Шанди стал к нему приглядываться. Мускулы у того, безусловно, имелись, крепкие мускулы. И бледным он не был. Не то что другие джотунны, цвет кожи которых напоминал о рыбьем брюхе. Этот был коричневым от загара. Зато волосы... нет, не белые, а какие-то пегие. Мама говорила, что джотунны - звери-кровопийцы... нет, кровавые звери... нет, как-то еще... А Калкор выглядит достаточно подлым, чтобы обожать кровь. Пожалуй, он и голыми руками запросто убьет и не охнет. Верно, специально не носит верхней и одежды, чтобы щеголять мускулатурой. Странно, что он без татуировок и не волосат. Стыдно заявляться ко двору вот так, нацепив одни только штаны! Почтительности в нем ни на грош. Джотунн - он, конечно, джотунн и есть.
Неожиданно встретив пристальный взгляд сапфировых глаз пирата, Шанди захотелось юркнуть под лавку, но мальчик мог позволить себе только уставиться в другую сторону, и он воззрился на Белый трон.
«Сегодня день Севера, - вспомнил принц и вновь приказал себе: - Не отвлекаться!»
- Не помню, чтобы когда-нибудь я уполномочивал посла отказываться от притязаний на Краснегар от моего имени, - ощерился Калкор своей гаденькой улыбочкой.
От такой ухмылки бросало в дрожь. Мерзкая гримаса.
- Но Божий Суд? Это, как нам кажется, чисто варварский обычай, тан. - Итбен говорил тем тоном, которым пользовался, чтобы очаровать противника.
Находившийся рядом с Калкором герцог... нет, король энергично кивнул. Даже просто стоя перед троном, горе-король с трудом сохранял равновесие, но еще больше забот, чем сломанная нога, ему доставляла тога, так и норовившая размотаться и соскользнуть на пол.
Джотунн наслаждался созданной им ситуацией, он нежился, как кот на мягком диване.
- Письменные соглашения - сущий вздор, это не для нас, ваше высочество. Где тут доверие, если оговариваются условия да еще требуется их подтверждение? Честь нельзя гарантировать... ни подписью, ни печатью, ни на сегодня, ни на никогда!
- Тогда почему бы не уладить разногласия с королем Анджилки прямо здесь, в дружеской беседе? Обсудите то, что пожелаете, и скрепите ваше согласие рукопожатием.
Калкор даже не соизволил взглянуть на толстяка подле себя.
- Если я пожму ему руку, у него одной загипсованной конечностью станет больше, - с невозмутимым видом заявил он.
Стоящие позади Калкора джотунны во главе с послом Крушором весело загоготали.
За плечами Шанди послышался горестный вздох Итбена.
- Что ж, как уже было объявлено, непосредственно сама Империя не затронута, - Он говорил громко, чтобы непременно обратить на себя внимание сенаторов. - Король Анджилки - наш верноподданный. Я повторяю, мы просто предлагаем свои добрые услуги как посредники, дружески относящиеся к обеим сторонам.
Грубый хохот джотунна заставил Шанди подскочить.
- Ну еще бы! - веселился Калкор. - А минуты через две-три тебе взбредет в голову какая-нибудь другая гениальная идея, не так ли? Ну же, давай, я жду не дождусь!
Сенат возмущенно зароптал.
В повисшей затем тишине консул Гумайз наклонился к уху короля Анджилки и что-то зашептал ему.
- Э-э, что? - глупо вытаращился толстяк. - О да! Послушай, Калкор...
- Тан! - рявкнул джотунн, резко развернувшись к нему.
Бедняга чуть было не упал.
- Э-э, тан. Да. Тан!
И в Круглом зале наступила вынужденная тишина: король, похоже, забыл то, что собирался сказать. Может быть, он забыл, что вообще намеревался что-либо говорить.
Калкор опять взглянул на Итбена.
- Странные у тебя друзья. - Пакостная улыбка змеилась по его губам.
Итбен усмехнулся, словно бы про себя, а Шанди почувствовал, как от ужаса у него задрожали внутренности. Такой смех он слышал, когда лежал, прижатый к письменному столу.
- Ты шокируешь нас. Не могу поверить, что ты всерьез вызываешь на дуэль человека со сломанной ногой!
Скрестив руки на груди, Калкор наконец-то перестал улыбаться и хмуро буркнул:
- Ни колченогий, ни двуногий, этот слизняк - мне не соперник. Я ожидал совсем иного! Но, похоже, мне навязывают этого увальня. Пусть ответчик назовет защитника.
- Прошу вас, ваше величество, - подбодрил короля Итбен.
Анджилки долго не откликался, а затем забормотал:
- О! Я? Э-э, да? - На большее короля не хватило. Толстое лицо стало пунцовым, на лбу вздулась и запульсировала вена, по вискам заструилась влага, и вся физиономия короля заблестела, оросившись каплями пота. В нарушение правил этикета Анджилки вытер лицо тогой.
Итбену вновь пришлось вмешиваться. Он заговорил медленно, словно внушал недоумку прописные истины:
- Ваше величество, тан Калкор согласен сразиться с защитником, которого ты выставишь вместо себя. Исход боя решит судьбу королевства. Все верно, тан, не так ли? Побежденный и его потомки теряют право наследования.
Мерзкая улыбка вновь заиграла на губах Калкора.
- Правильно. Но неужели ты думаешь, что он действительно способен произвести наследников?
- Если король Анджилки выставляет защитника, то тогда и ты вправе сделать то же самое.
Джотунн лишь плечами пожал и презрительно бросил:
- Не было у меня никогда защитников и не будет.
- Очень хорошо. - Итбен снова говорил своим любимым бархатным голоском. - Мы уверены, что обе стороны стремятся избежать войны. В свете этого мы согласны, что поединок - гораздо меньшее кровопролитие, чем столкновение армий. Мы предлагаем тебе согласиться, король Анджилки.
- О, правильно! Да, я согласен! - обрадовался толстяк. Он так энергично закивал, что весь затрясся. Наблюдать такой живой студень было забавно.
- Итак, Божий Суд? - переспросил Калкор.
- Да, - согласился регент, - поединок по обычаям Нордландии.
Тан Калкор вскинул голову и как-то странно дернул подбородком. Шанди от изумления чуть рот не разинул. С щеки Анджилки стекал плевок.
- Именем Богов Правды, - провозгласил тан, - я объявляю тебя лжецом; именем Богов Смелости - презренным трусом; именем Богов Чести - вором. Пусть Боги Боли скормят твои глаза воронам, Боги Смерти швырнут твои внутренности свиньям, а Боги Жизни оросят траву твоей кровью. Боги Человечества поддержат меня, Боги Справедливости отринут тебя, а Боги Памяти сотрут твое имя.
Никто не желал прервать затянувшееся молчание, повисшее в Круглом зале после грозного вызова на поединок. Герцог выглядел вконец ошеломленным. Не считаясь с этикетом, бедняга опять вытер вспотевшее лицо краем тоги.
Итбен усмехнулся и заметил:
- Как живописно! Теперь позволишь ты своей жертве назвать защитника?
- Настоятельно советую это сделать.
Взоры всех обратились к Анджилки.
- А-а. Да? Что? Мой защитник? Сейчас, это короткое имя... - Лицо короля из пунцового стало багровым.
Наблюдая, как мается Анджилки, Шанди гадал, отчего он такой дерганый. Может быть, у него внутри живут такие же злые кошки, как и у принца, и они безжалостно вонзают свои когти во все внутренности и дергают их... и дергают... дергают... Ко всем бедам добавилась жажда. Шанди казалось, что во рту у него пустыня, а на языке толстый слой песка. Принц сдерживался из последних сил.
На помощь Анджилки вновь пришел консул Гумайз. Выслушав его шепот, король заторопился:
- А! Да. Я призываю, э-э... Морда о'Грула... быть моим защитником.
Тирада для него, казалось, была слишком длинной, он провел рукой по лбу, размазывая бисеринки пота, и прямо-таки повис на своем костыле. Круглый зал зашумел, все были изумлены и заинтригованы.
Калкор с презрением покачал головой и разве что не сплюнул.
- Могу себе представить, кем окажется этот типчик - с таким-то именем. - Он исподлобья зыркнул на регента. - Когда мы увидим защитника? Сейчас или ты торжественно представишь его нам завтра утром?
- Ждать до утра? Не лучше ли поторопиться? Приготовления...
- К чему столько болтовни? - прорычал Калкор, скрестив на груди руки. - Ты согласился на Божий Суд, и поэтому мы связаны правилами древнего обычая. Подобные споры, как правило, выносятся на Круг танов в Нинторе, но я не представляю себе, как твой жирный приятель доедет туда; и потом, он уже принял вызов. По обычаю битва должна состояться на следующий день после вызова, в полуденный час на ближайшем подходящем клочке земли... О, что я слышу? Шагает его защитник!
Ротонда взревела и застонала от бури хохота. Никто не мог удержаться: ни сенаторы, ни горожане. Пользуясь общей сумятицей, Шанди рискнул бросить короткий взгляд на Итбена. Регент смотрел куда-то в сторону. Шанди стал смотреть туда же, пока не увидел западный проход и того, кто развеселил всех. Из-под западной арки шлепал закованный в броню великан. Он грузно переваливался с ноги на ногу, и Круглый зал сотрясался... нет, не от его тяжелой поступи, а от взрывов смеха присутствующих.
Шанди не смеялся, но во все глаза таращился на вошедшего, принц впервые оказался так близко к троллю. Этот экземпляр был очень крупный, крупнее некуда. Даже находясь двумя ступенями выше бойца, Шанди не был вровень с его мордой. Джотунны считались самыми рослыми в Пандемии, но этот тролль перещеголял Калкора. Из-за длинных, но не толстых, свисающих вдоль тела рук с громадными кулачищами существо казалось вставшей на дыбы лошадью.
Он был в шлеме, похожем на ящик для угля! Тролль ссутулился, что должно было означать поклон, замер рядом с Анджилки и прогудел:
- Ты звал меня, ваше величество?
Эти слова гулким рокотом прокатились над головой Шанди, и принц справедливо решил, что уродливый боец знает свою роль значительно лучше короля.
В Круглом зале продолжалось бурное веселье. Откровенный восторг объединил и сенаторов, и знать, и горожан в едином искреннем порыве. Волны хохота кружили в Круглом зале, и, сколько ни стучали герольды своими жезлами об пол, призывая к порядку и тишине, ничто не помогло. Второго такого случая на памяти Шанди не бывало. Принцу и самому хотелось бы посмеяться, но он не мог, мешала дрожь, от которой судорогой сводило челюсти и тряслись колени.
Калкор терпеливо наблюдал за происходящим, словно взрослый, любующийся веселым озорством детей. Он совершенно справедливо не считал этот смех направленным на себя. Когда наконец большинство присутствующих устало хохотать и гул несколько поутих, Калкор заговорил:
- Морд о'Грул, я полагаю? - спросил пират. - Если завтра тебя разобьют, смогут ли твои вдова и сироты собрать осколки?
Теперь на лице Калкора играла действительно счастливая улыбка.
- Итак, - вопросил Итбен, - защитник короля приемлем?
- О да, - согласился Калкор, игнорируя бурный смех в зале. - Их сходство - можно сказать, духовное родство - лишь подтверждает логичность решения.
- Ты по-прежнему не желаешь назвать своего защитника?
Вопрос регента вызвал приглушенные смешки.
- Нет. Я ожидал что-нибудь вроде него. Для дуэли ему должно переодеться.
- Может быть, посол Крушор окажет нам любезность и порекомендует компетентного эксперта проверить, все ли правила соблюдены?
- Конечно, окажет, будьте уверены, - заявил Калкор.
Руки Шанди не просто дрожали, они прыгали, как птицы, оказавшиеся в сети, а голова то сжималась, то разжималась в болезненной пульсации. Принц покорился неизбежному, он примет порку, но изобразит обморок, если церемония затянется еще дольше. Мальчика била крупная дрожь, и он качался и подпрыгивал - «ерзал» - так сильно, что Итбен, должно быть, все прекрасно заметил, но сейчас, как обычно, не подает вида. Зато вечером в любом случае Шанди ждет наказание. Значит, никто не мешает ему изобразить обморок и избавить себя от опостылевшей церемонии. Надо лишь подгадать момент. Может быть, сейчас или чуть-чуть попозже. Да, чуть-чуть попозже, но скоро, очень скоро...
Калкор повернулся к Анджилки, который тоже трясся, но от ужаса.
- Итак, встреча завтра! - воскликнул джотунн.
- Да, - вздрогнул Анджилки и облизал пересохшие губы.
- Ну, о последнем правиле Божьего Суда ты конечно же знаешь, не так ли? - злорадно спросил Калкор.
После этих слов смех в Круглом зале мгновенно угас и повисло напряженное, испуганное молчание.
- Ка... какое правило?
Пират вновь обернулся к регенту.
- Божий Суд - горе побежденному, - хищно улыбнулся Калкор. - Либо вызвавший, либо ответчик - но одной жизнью станет меньше. Защитники могут изменить свои шансы, но не ставки, - прокаркал пират.
Анджилки, заикаясь, что-то проблеял.
- Ты хочешь сказать, что, победив тролля, ты сочтешь себя вправе убить короля? - жестким тоном вопросил Итбен.
Калкор азартно щелкнул пальцами.
Посол Крушор покраснел до корней волос, но, шагнув вперед, заявил:
- Таков древний обычай. И это единственный честный способ смертельного поединка, когда позволены замены.
- Добровольная дуэль между воинами - это одно, но хладнокровное...
Циничность Калкора проняла даже Итбена.
- Вы согласились с правилами, предписанными обычаем, - прорычал пират.
Его голос потонул в гневном реве зрителей. Анджилки снова заблеял, но слышал его разве что Шанди, да и то потому, что толстяк стоял рядом. Герольды снова отчаянно стучали жезлами об пол, и конечно же напрасно. В голове Шанди тоже что-то стучало, глухо и больно. Потный и раскрасневшийся Анджилки доковылял до нижней ступени тронного помоста и визгливо кричал на Итбена. На Шанди никто не обращал внимания. Пользуясь этим, он рискнул стереть испарину со лба.
«Терпения нет, сейчас вырвет, - маялся принц. - Что, во имя Богов, сделает со мной Итбен, если... я... рядом с Опаловым троном?..»
Додумать свою мысль мальчик не успел. Анджилки побагровел, дернулся, вытаращив глаза, и, откинувшись назад, рухнул на пол. Ошеломленные, в молчании смотрели присутствующие на распростертое неподвижное тело короля.
«Как хорошо, когда тихо, - отдыхал Шанди. - Теперь-то, может быть, они прекратят эту идиотскую церемонию, и я смогу пойти и выпросить у мамы лекарство».

5

- Вот так и прошел мой день, - закончил рассказ сенатор Ипоксаг. - Нет... Есть еще кое-что. Герцога, по-видимому, хватил апоплексический удар. Врачи в тревоге...
- О Боги! - заломила свои толстые руки Эйгейз.
- Очень жаль слышать такое, - произнесла Инос. - Бурные политические моря - не его стихия. Ему бы удить рыбу в собственном маленьком прудике и оставаться в мире со всем миром.
- Верно подмечено! - согласился сенатор.
Для своего возраста это был хорошо сохранившийся мужчина, живой и подвижный. Единственное, что в нем казалось необычным, так это маленькие усики - редкость среди импов. Не отличаясь высоким ростом, сенатор излучал удивительную силу.
Вернувшись домой и обнаружив в своей гостиной чудом воскресшую родственницу, да еще замужем за джинном-султаном, вельможа внешне ничем не выказал удивления. Он устроился в любимом кресле и выслушал Инос очень внимательно, но никак не прокомментировал ее повествование. Зато детально изложил события в Круглом зале.
- Теперь ты, наверное, хотел бы узнать подробности моей истории, - заторопилась Инос.
- О нет, - отказался сенатор. - Сначала, и как можно быстрее, ужин. Вечерком к нам присоединятся и другие слушатели. Так что готовься говорить до рассвета, - улыбнулся сенатор. - Заранее предупреждаю, мы - люди любопытные.
В ответ Инос радостно улыбнулась и почувствовала себя спокойнее. Этот великолепный дом насквозь пропитался духом Кинвэйла - под влиянием то ли Эйгейз, то ли общепринятого стиля жизни имперской знати; но в любом случае комфорт действовал умиротворяюще. Эйгейз, мимоходом отдав распоряжение, снабдила свою обнищавшую родственницу достойным гардеробом, но что важнее всего, дочь сенатора выпросила у живущей по соседству герцогини умелую гримершу. Полностью скрыть следы ожогов конечно же было нельзя, но теперь каждый мог при желании притвориться, что не замечает этих мерзких рубцов.
Азак, неподвижно сидя подле жены, за весь вечер не проронил ни слова. После ужина он прервал напряженное молчание, спросив:
- Это точно, что Калкор умрет завтра от руки тролля?
Ипоксаг глянул на султана и погладил усы пальцем:
- Так запланировано. Гладиаторские бои как таковые были запрещены еще указом отца нынешнего императора. В то время я был маленьким мальчиком, но один бой успел увидеть. Однако, несмотря на запрет, бои устраиваются, но нелегально. Этот тролль, Морд о'Грул, на настоящий момент - признанный чемпион. Он может противостоять четырем импам или двум джотуннам. Его хозяин, узнав о предложении вступить в поединок с одним-единственным человеком и к тому же на очень выгодных условиях, был в восторге. Ни его, ни тролля не устрашил такой известный боец, как Калкор.
- Тогда откуда сомнения? - поинтересовалась Инос.
- Говорят... - вздохнул Ипоксаг. - Боги знают, кто распускает сплетни! Но прошел слух, что удар у Анджилки случился неспроста.
- Хранители? - содрогнулась Инос.
- Может быть, - пожал плечами сенатор. - Кто еще осмелится использовать колдовство в Эминовом Круглом зале, подле Опалового трона... Либо это дело рук Четверки, либо - отпетого безумца.
- Калкор? Ты полагаешь, что Калкор - колдун?
- Я ничего не полагаю. Говорю вам, это слухи и только слухи. Но похоже, Анджилки, узнав о последнем правиле, намеревался отказаться от дуэли, а Калкор, кажется, так и рвется в битву. Этот человек либо выжил из ума, раз приехал в Хаб, либо имеет за пазухой средство, чтобы в нужный момент сбежать, а регент не учел всех возможностей пирата. - Мрачно усмехнувшись, Ипоксаг поднялся со стула. - А может, и то и другое? С него станется.

* * *

В ту ночь в доме Ипоксага лампы горели допоздна. Народу собралось так много, что Инос даже не всем успели представить. Присутствовали и родственники, и друзья, и просто приятели, и соратники по политическим интригам, в том числе некоторые вельможи. По крайней мере, один маркиз там точно был. Впрочем, в Хабе благородное происхождение не являлось решающим фактором, не то что в остальной части Империи. В столице брали в расчет реальную силу, иначе говоря, влияние, а его сенатор имел предостаточно. Ипоксаг унаследовал несколько титулов, но он не утруждался ими пользоваться. Гости слушали в благоговейном молчании. Народу было так много, что кресла стояли рядами.
Как ни странно, но юный преторианец, сменивший латы на камзол, тоже торчал в зале. К этому парню все обращались по имени - Тиффи, и, как поняла Инос, он, был старшим сыном Эйгейз. В новом облике дамского угодника он выглядел и вовсе наглым юнцом. За обедом Тиффи флиртовал с Инос, возмутительно игнорируя Азака, бросавшего на парня убийственные взгляды. Не в силах забыть о своем изуродованном лице, она почувствовала к нему благодарность за добрые побуждения. Сейчас он, как и все прочие, сидел и молча слушал рассказ Инос.
Сенатор расположился в своем любимом кресле в первом ряду слушателей, запасшись большим бокалом вина, основательно разбавленного водой. Напротив него на софе устроились Инос с Азаком. Девушка снова рассказывала о своих приключениях, но гораздо подробнее, чем в первый раз, а публика слушала ее с величайшим уважением.
Инос удивлялась, насколько подробно она помнит обо всем, что с ней приключилось, и она добросовестно говорила и говорила... Даже упомянула о том, чего Азак и не знал вовсе - о магическом окне, о Рэпе и пророчествах, даже о проклятии Азака, хотя он строжайше запретил ей говорить об этом. Вот о своем волшебном слове она не упомянула, потому что с некоторых пор стала подозревать, что нет у нее никакого слова, а есть лишь миф о нем. Однако в одном месте она все же подтасовала факты и со смущением убедилась, что сенатор учуял ложь, чуть-чуть шевельнув бровями. Не решаясь заклеймить Азака как убийцу - все-таки он был ее мужем, она поклялась ему в верности и не могла теперь предавать его, - она исказила истину, заявив, что Рэп умер от ран.
Азак был неподвижен и молчалив, как мраморная статуя. Он находился в логове врага, среди могущественных вельмож Империи, и Инос понимала, как нелегко ему смирить свою непомерную гордыню и оставаться вежливым. Что он испытывал, отвращение или ненависть, она точно не знала, но Азак, будучи сам властителем, прекрасно распознавая власть и наверняка, разглядывая сидящих перед ним вельмож, подмечал каждый штрих их поведения и учился разгадывать их слабости. Мудрый обязан знать своего врага.
Большая гостиная отличалась особой пышностью. В простенках между окнами сверкали хрустальные зеркала, усиливая яркость светильников. Тончайший фарфор сервизов мягко мерцал на столиках, инкрустированных драгоценными породами дерева; прочая мебель была очень удобна и изящна. И все же неуловимый налет респектабельности невольно старил все вокруг: краски ковров казались поблекшими, а потолочные фризы - пожелтевшими. Это был не отлакированный декор Кинвэйла и не залитое солнцем великолепие Алакарны; это было благосостояние, уверенное в себе, давно укоренившееся в цитадели власти величайшего государства Пандемии.
Когда Инос добралась до конца повествования, у нее от напряжения саднило горло и пришлось выпить несколько чашек чаю, прежде чем боль унялась. Свечи основательно оплыли, догорев чуть ли не до основания. Ее ожоги под слоем краски воспалились, щеки и подбородок болезненно пульсировали. Инос боялась, что грим поплывет. Девушке очень не хотелось походить на горгулью. Но ей оставалось только привыкать к своему уродству, чтобы как-то жить дальше... До чего же нелегко будет сделать это!
- Ну что ж, я хотел бы уточнить лишь одну деталь, - сказал сенатор, - Когда именно умер твой отец? Вернее, в какой день колдунья похитила тебя?
- Очень жаль, но точную дату я не смогу назвать, - ответила Инос. - Мы несколько недель провели, мотаясь по тайге, и я потеряла счет времени. Азак, когда я прибыла в Алакарну?
- На следующий день после празднования Дня Истины. Полагаю, уважаемый сенатор, ты чтишь тот же день, что и мы...
С доброжелательной улыбкой Ипоксаг кивнул.
- Есть еще вопросы? - не повышая голоса, произнес он. Сенатор не обернулся, но вопрос, несомненно, относился к слушателям, продолжавшим тихо сидеть позади него.
Общее молчание нарушил Тиффи, а так как парень был самым юным среди присутствующих, его вопиющую наглость явно спланировали заранее.
- Дедушка, ее величество - наша родственница, а до какой степени близко наше родство?
Любопытство именитых гостей достигло высшего накала. Ипоксаг опять погладил усы, словно это движение могло снять напряжение.
- Не столь близко, как с его светлостью герцогом Кинвэйлским, но достаточно близко.
Это было не что иное, как признание. Несмотря на опасность, которую несла с собой Инос, вельможа одной своей спокойной фразой обещал, что не выбросит ее на улицу, и это решение принял он от лица всех своих родичей и знакомых.
«Велика же твоя власть, сенатор», - подумала Инос.
Как дуновение ветерка, пронесся по гостиной взволнованный шепоток - и стих. Гости проглотили сказанное без возражений.
Сенатор же переключил свое внимание на Азака. Насмотревшись вдоволь, он проронил:
- Моему скромному дому оказана великая честь принять высокого гостя, как вы, ваше величество.
Азак тяжело вздохнул и, казалось, еще глубже утонул в подушках софы:
- Напротив, достойный сенатор, честь оказана исключительно мне.
Инос покосилась на мужа; джинн выглядел донельзя изумленным.
- Ваше положение не из легких, - продолжал Ипоксаг. - Я говорю о вас обоих! Властвовать одновременно над Алакарной и Краснегаром, между которыми лежит целый мир, немыслимо. Знавал я подобные прецеденты, но султанат и королевство слишком уж далеки друг от друга.
Публика прятала улыбки за веерами, платочками, перьями шляп, пытаясь по мере сил переждать неловкость ситуации. Сенатор верно подметил: оставаясь вместе, Азак и Инос не могли править обоими королевствами. От одного придется, отказаться.
- Боджи, - позвал сенатор, не соизволив шелохнуться, - как давно в последний раз пользовались правом Призыва?
- Кажется, в прошлой династии, - проворчал седеющий грузный мужчина. - Да, сто лет тому назад, если не больше.
- Завтра, ваше величество, я представлю вас регенту, - сообщил Ипоксаг. - Чем быстрее это будет сделано, тем лучше, потому что я не хочу оказаться в двусмысленной ситуации, да и тебе грозит немалая опасность.
- Я ценю твою заботу, сенатор, - поклонился Азак.
- И лучшее оправдание твоего присутствия в Хабе - Призыв к Четверке.
От этих слов султана передернуло. Таким расстроенным Инос его никогда не видела.
- Я надеялся, что частная просьба к одному из Хранителей...
Ипоксаг прервал султана, не дав договорить:
- К кому ты обратишься? Ясно, что к Олибино взывать невозможно. Олибино поддерживает легионы, а в деле с вами обоими он уже увяз по уши. Блестящая Вода непредсказуема и тоже каким-то боком причастна ко всей этой истории с Краснегаром. Гибельное отступление легионов от Краснегара могла устроить только колдунья Севера, ведь чародей Востока, несомненно, пытался защитить солдат, но не смог. Что задумала Блестящая Вода, чего она хочет, я не знаю. Может быть, ее волнует только судьба Краснегара, а Алакарна ей безразлична? Далее, Литриан. Он тоже совался в ваше королевство, и его интерес тоже более чем загадочен. Можно, конечно, предположить, что неприятная для нас ситуация - очередное развлечение, устроенное Хранителями для собственного удовольствия. Бывает, что им надоедают игры с колдунами и они берутся за нас, простых людей. К тому же один из Четверки - эльф, а мыслят эльфы вовсе не так, как люди.
Инос была очарована. Она уверовала, что сенатор из тех людей, которые кое-что знают о мрачных Хранителях и их тайных замыслах. Многое: из сказанного не было Для нее новостью, но уж очень давно ей хотелось услышать это из авторитетного источника.
- Как насчет Запада? - буркнул Азак, так и не дождавшись продолжения речи сенатора.
- А-а-а! - протянул Ипоксаг и заговорил с еще большей опаской, чем раньше. - О колдуне Зиниксо мало что известно. Он - ровесник Тиффи и занял этот пост совсем недавно. Пока еще он ничем не привлекал ничьего внимания. После избрания он отказался от традиционного приветственного обращения Сената. Его не было и на утверждении регента.
Умолкнув, сенатор о чем-то раздумывал, но все же решил продолжить рассказ:
- Гномы, как правило, очень недоверчивы - это у них в крови, а для Зиниксо осторожность, похоже, основа существования; во всяком случае, подозрительность у него возведена в превосходную степень. Литриан, без сомнения, ненавидит его, ведь эльфы и гномы не выносят друг друга. Когда Зиниксо сразил Аг-Ан, Литриан и Олибино объединились и попытались покончить с гномом сразу же на месте.
Откуда-то с кресел раздалось предупреждающее покашливание, но худощавый сенатор даже не обернулся...
- Информация получена из авторитетнейшего источника, - успокоил труса Ипоксаг.
Для многих присутствующих известие о поединке колдунов действительно оказалось новостью, и весьма неожиданной. Сквозь маски вежливого внимания пробивалось неподдельное любопытство, терзавшее их обладателей. Утопая в кресле, Ипоксаг презрительно игнорировал эту бурю страстей.
- Так что колдун Запада не без причины опасается своих коллег. Союзницей Зиниксо может оказаться Блестящая Вода, но насколько верной своему слову она будет и как надолго хватит ее верности? Кто же станет полагаться на столь ненадежного союзника? Кроме того, - добавил сенатор в заключение, - у вас молодая и очень красивая жена, ваше величество. Мой совет тебе - не просить милости у Зиниксо. - Азак вспыхнул и бросил на Инос косой взгляд.
Ипоксаг слегка повернулся и глянул через плечо на остальных гостей, словно приглашая их вступить в разговор.
- Найдет ли кто-нибудь ошибку в моих логических построениях? Я считаю, что частная беседа принесет больше вреда, чем пользы. Что скажете, господа?

Предыдущая страница 9 Следующая страница


Император и шут 10

Никто не собирался опровергать сенатора.
- Если просьба не годится, то чем лучше Призыв к Четверке? - насупив брови, спросил Азак. - Ты считаешь, мой случай безнадежен?
Инос оставалось только гадать, что заботит ее мужа, - то ли сам факт публичного обсуждения позорного проклятия, то ли опасения, что Хранители предпочтут Краснегар, а не Алакарну и прикажут джинну уехать в северное королевство и быть там мужем властительницы? Инос старалась заглушить в своей душе крошечные ростки надежды вернуться на родину. Клятва связывала ее с Азаком до самой смерти, и она, разумеется, безропотно смирится с мужем-джинном; но быть женой Азаку в Краснегаре было бы гораздо легче, чем в Алакарне.
- Сомнителен, но не безнадежен, - утешал Азака Ипоксаг. - На Совет Четверки возложена особая ответственность. Если собрать их всех вместе, может быть, они вспомнят о своих обязанностях - бороться с использованием колдовства в политике. Все вместе они станут защищать не тебя, Азак, а Протокол, то есть самих себя. Ведь Протокол надежно защищает их друг от друга. Так что они вполне могут согласиться снять с тебя проклятие, вылечить твою жену и отправить тебя обратно в твое королевство. Сделать это для них - сущая безделица, зато сие деяние - великолепная демонстрация их магической силы и беспристрастия. Эшло, что обо всем этом - скажешь ты, каково твое мнение?
- Ваш план безупречен, достойный сенатор, - подал голос тот. - Я думаю, что такой ход даст нужный результат. Коллективно они частенько покрывают мелкие грешки друг друга.
Коренастый вельможа, к которому Ипоксаг обращался как к Боджи, кашлянул, прочищая горло, и добавил:
- Регент проведет голосование, если они заартачатся.
Сенатор и несколько других гостей заулыбались; пряча свою веселость в кулачок, они вспомнили какую-то дворцовую сплетню, которую не сочли возможным разглашать.
- Тебя тоже нужно представить, - обратил свой ясный взор к Инос сенатор, - и по возможности скорее. Неужели ты не осознаешь, в какой ты опасности, даже здесь, сейчас?
- Э-э... нет! - промямлила потрясенная Инос. А она-то успокоилась, пребывала чуть ли не в эйфории! Как некстати она расслабилась, но ведь за последние несколько месяцев она так измучилась...
Ипоксаг сочувственно улыбнулся.
- Хранитель сообщил, что ты мертва. Как только ты появишься публично, он будет ославлен в лучшем случае как дурак, а в худшем - как лжец.
Онемев, потрясенная Инос смогла лишь кивнуть. Она только сейчас осознала, насколько была слепа.
- Так что чем быстрее мы покажем тебя живую, тем лучше. Как ты думаешь, знает ли Калкор о предсказании в волшебном окне?
- Достойный сенатор, откуда же ему знать то, что видела я?
- М-м-м. - Сомнением дышало не только лицо, но все существо сенатора. - Боюсь, что он все-таки знает. - Ипоксаг потер пальцами подбородок, хоть никакой бороды там не было. - Сегодня он сказал кое-что... Он ждал поединка, но не с троллем, а дуэль с Анджилки явилась для него неожиданностью. Может быть, о пророчестве рассказала ему Блестящая Вода? Он - один из ее ставленников. Колдунья - гоблинша, и это объясняет ее пристрастие к любованию страданием и смертью. Ты абсолютно уверена, что Рэп мертв? - Глаза сенатора впились в нее, как две рапиры.
Инос молча смотрела на Азака. Отвечай сам на это, говорил ее взгляд.
- В ту ночь, когда мы уезжали из Алакарны, он был еще жив. Я видел его, достойный сенатор. Но тело его разъедала гангрена. Было бы невероятно предполагать, что сейчас он все еще жив. Он мог протянуть еще два-три дня не больше.
По крайней мере, джинн был не настолько лицемерен, чтобы изображать сожаление по покойному. Но сенатор, пристально всматриваясь в султана, наверняка догадывался о чувствах Азака к человеку, испортившему ему свадьбу.
- Что ж, Инос, тебя необходимо представить ко двору, - насупился сенатор, - и не позже чем завтра.
- Для регента это будет большим сюрпризом, - кашлянул Боджи. - Я надеюсь, ты пошлешь ему записку, предупредишь его?
- Нельзя этого делать! - встревожился Ипоксаг. Он даже я завозился в кресле и поменял положение ног. - Если Олибино заподозрит, что Иносолан в Хабе, тогда она исчезнет из Хаба, и Боги знают, где она будет, живая или мертвая. Эшло, ты увидишь регента раньше, чем любой из нас. Оброни ему намек, что я готовлю корзину тухлых яиц, но не касайся подробностей. Ему достаточно мимолетного предупреждения, чтобы сориентироваться в ситуации.
Вельможа и не подумал отказываться, хоть и не просиял от счастья, получив подобное поручение. Снова Инос поразилась могуществу сенатора.
- Олибино - не единственный, кто окажется приперт к стенке. Итбену придется объявить недействительным королевский сан нашего несчастного кузена Анджилки. В этой ситуации Калкор вынужден будет взять обратно свой вызов на дуэль с королем Краснегара и оставить в покое беднягу Анджилки. А это очень хорошо, потому что вся история с дуэлью попахивает колдовством... кроме того, Калкор...
Вдруг хмурое выражение лица сенатора сменилось улыбкой, и он спросил:
- Скажи, Инос, быстро ли ты бегаешь? Любопытно, сколько стоит тролль? Кузен Азак, не желаешь ли, из соображения экономии, взять на себя защиту августейших интересов своей жены? - В шутливом тоне Ипоксаг еще раз подчеркнул невозможность объединения султаната и королевства, двух владений, расположенных на противоположных концах света, а от Азака с тонкой ловкостью интригана потребовал немедленного выбора между ними, лишний раз напоминая джинну, что он, варвар и чужестранец, допущен к высокой политике, творимой этими горожанами, собравшимися в гостиной.
Варвар оказался достаточно хитер, чтобы распознать все это, и, сжав челюсти, молча выжидал. Гости тоже ждали.
У Инос заныло сердце. Она не сомневалась в ответе. Выбор был ясен, неизбежен, абсолютно разумен и на редкость логичен. Кто же предпочтет голым аристократическим скалам жемчужину Весеннего моря?
- Думаю, моей жене следует отказаться от каких-либо притязаний на Краснегар, - заявил Азак.
Взоры всех обратились на Инос. Ошеломленная, она молчала. Конечно, ее отречение решило бы многие проблемы, но не ее личные. Регент, несомненно, был бы доволен, а Ипоксаг избавился бы от неприятностей. Собственно, ее замужество уже требовало от нее отречения от короны Краснегара. Инос вспомнила об отце и почувствовала себя виноватой, ведь она дала слово заботиться о королевстве - но потом поклялась Богам Брака быть верной Азаку... К тому же Инос сомневалась, примут ли ее в Краснегаре, признает ли Нордландия, ей даже не было известно, сколько от ее королевства оставили импы.
И все же в глубине сердца жила крохотная искорка надежды. Воскрешение Инос из мертвых давало ей последнюю возможность снова увидеть Краснегар. Она решила не отказываться от короны до тех пор, пока ее не обяжут сделать это.
- Я бы предпочла подождать, пока мой муж не обратится к Четверке, - сообщила она.
- Хороший ответ, - кивнул Ипоксаг и, кажется вздохнул с облегчением. - Теперь Калкору придется отложить поединок до тех пор, пока Четверка не решит дело Азака. Должен признаться, я был не в восторге от мысли, что нашего кинвэйлского кузена зарубят топором на одре болезни, а я уверен, тан на это способен. Хорошо, что завтра мы сможем задержать это возмутительное состязание. Регенту это понравится. Пожалуй интермедия с нашим участием - единственный яркий лучик во мраке!
Сенатор поднялся и, повернувшись лицом к собравшимся, объявил:
- Завтра я представлю Инос на Эбнилино поле. Я уже объяснял, почему это необходимо делать публично. У кого-нибудь есть вопросы, замечания или советы? - Ипоксаг внимательно оглядел непроницаемые лица. - Высказывайтесь! Ситуация сложная и чревата для нас крупными неприятностями. - И все же ответа не было. - Нет? - еще раз с довольным видом переспросил сенатор. - Что ж, тогда я предлагаю всем как следует выспаться. Морд о'Грул против Калкора - эта новость, несомненно в мгновение ока облетела Хаб. Утром народ запрудит улицы, всем посмотреть охота. Так что, собираясь на поле, учтите наличие хаоса по дороге.
Гости поднялись и начали расходиться, незаметно для самих себя разбиваясь на группы.
Некоторые подходили к Азаку и Инос с пожеланиями удачи. Джинн был явно изумлен столь щедрой дружбой, оказываемой ему из-за его жены. Внешнее спокойствие Азака не обмануло Инос. Она видела, что его грызут сомнения и подозрения. Джинны не хуже гномов страдали мнительностью. Однако Азак был исключительно любезен, он умел держать себя в смешанном обществе. Султан не верил в искренность импов и считал, что его жена не способна правильно оценить их отношение к нему.
Некоторые из присутствующих женщин жадно пялились на султана, что вообще-то должно было бы успокоить самолюбие Азака и вызвать ревность Инос, но этого не происходило.
Ни один из мужчин, находящихся в гостиной, не мог сравняться в привлекательности с султаном. Особое восхищение вызывал его высокий рост, Азак возвышался над всеми присутствующими, в том числе и над Тиффи. Юный гвардеец как раз входил в комнату с посланием в руке и кислым выражением на лице.
- Мне приказано еще до рассвета прибыть на поле, дедушка. Вам, боюсь, придется доверить свою безопасность Барабанщику. У тебя все в порядке?
- Конечно, - ответил сенатор и пошутил. - Когда увидишь рассвет, ты его узнаешь? - Затем Ипоксаг посерьезнел и, показав на письмо с приказом, посоветовал: - Не смотри на это легкомысленно, парень. Если не весь город, то уж как минимум половина его собирается смотреть, как пират будет драться с троллем. Такие толпы придут, каких ты и не видывал! Гвардейцам будет нелегко, особенно когда я представлю Инос, ведь ее прибытие автоматически отменяет поединок, и люди почувствуют себя обманутыми. Тогда жди мятежа!

* * *

Он воззвал к девяти Богам
И назначил день встречи и час
По полям, по лесам, по лугам
Полетели гонцы. «Войскам -
Собираться!» - его приказ.
- - - Маколей. Гораций у моста

Часть шестая
ДУХ СКИТАЛЬЧЕСКИЙ

1

Заклеймив гладиаторские бои как преступное действо, Эмтар Второй приказал разрушить арены. Самую большую, Эграйнов амфитеатр, он переименовал в честь своей матери в Эбнилино поле. На место арены насыпали землю и уложили дерн, так что получилась зеленая лужайка. Этот изумрудный овал стал памятником многочисленным жертвам, умиравшим, истекая кровью, на потеху толпе в течение столетий.
Расположенное между Опаловым и Золотым дворцами, Эбнилино поле оказалось очень удобным местом для военных парадов и спортивных состязаний, но ни то ни другое не шло ни в какое сравнение по популярности с его прежними триумфами. Склоны холмов, на которых возвышались дворцы, обеспечивали удобные трибуны для зрителей; к несчастью, устройств для сдерживания толпы Эбнилино поле не имело.
Регент логично рассудил, что поле как нельзя лучше подходит для Божьего Суда, вот только день для поединка оказался выбранным неудачно: день принадлежал Богам Торговли и являлся всеобщим праздником. Известие о неожиданном зрелище распространилось к вечеру по городу со скоростью торнадо. И еще до рассвета весь город высыпал на улицы, спеша протолкаться к месту поединка.
Холод пробирал до костей, небеса угрожающе хмурились. Помня о пророчестве в магическом окне, Инос ждала дождя, но ливня до сих пор не было. Она сидела подле Эйгейз в огромной карете. На подушках напротив расположились Азак и сенатор; причем султану понадобилось две трети сиденья, так что на долю сенатора осталось совсем немного. Эскортировали громоздкую колымагу всего лишь четверо преторианских гвардейцев. Бедняги старались вовсю, но мало что могли сделать, чтобы раздвинуть толпы народа и ускорить продвижение кареты к полю.
Султан, низведенный до положения униженного просителя и незваного гостя, был замкнут и угрюм. Эйгейз, по обыкновению, болтала, чтобы скрыть неловкость. Инос тосковала по Рэпу и тоже выглядела мрачной. Во всех бедах Инос винила только себя и собственное легкомыслие, из-за которого не отнеслась с должным вниманием к божественному предсказанию. Божий Суд был предопределен, не важно, где он состоится, в Хабе или Нинторе, важно, что Калкор должен был бы противостоять Рэпу, парню, имеющему слово силы, а теперь этот бой превратился в фарс, не важно, что тролль - профессиональный убийца. Морд о'Грул - не противник для Калкора. Смертельный поединок стал жалким развлечением.
И Азака и Инос снабдили приличествующей им одеждой. Все детали пышного наряда были впору как джинну, так и Инос. Впервые после своего замужества она ехала по людным улицам без покрывала. Служанки сделали все возможное, чтобы загримировать безобразные шрамы под толстым слоем косметики. К сожалению, Инос придется предстать перед регентом и его двором в образе чудовища.
В отличие от Эйгейз, Ипоксаг оставался спокоен, но молчалив. Он был причастен к власти, являясь доверенным лицом императора... вернее, регента, и все же ради Инос он явно рискнул навлечь на свою голову гнев властителя. Откажи Ипоксаг в покровительстве, и Инос вместе с джиннами оказались бы в тюрьме. В сущности, ей следовало бы чувствовать себя счастливой и испытывать благодарность к хозяину дома, а она почему-то не могла избавиться от сожалений. Ее терзало странное предчувствие, она не понимала его и мучилась из-за этого еще сильнее.
«Предположим, - гадала Инос, - Калкор победит. Нет! Если я предъявлю свои права, состязание отложат. Вполне вероятно, что толпа взбунтуется, как и предсказывал сенатор! Похоже, сегодняшний день напичкан несчастьями».
Инос ехала, чтобы быть представленной ко двору. Даже Кэйд не удостаивалась столь высокой чести.
«Бедная Кэйд! - печалилась Инос. - Запертая в башне далекой Алакарны. Как она стремилась в Хаб - и куда попала, а все из-за меня. Если бы Кэйд была здесь, с каким бы восторгом она рассматривала огромные, великолепные здания, как бы весело щебетала, обсуждая увиденное... как весенний скворец, не иначе». Инос хотелось разрыдаться, но она сдерживалась.
В конце концов Эйгейз тоже замолчала.
- Достойный сенатор, расскажи мне о регенте, - вдруг попросила Инос.
- Интересуешься Итбеном? - вскинул брови Ипоксаг. - Собственно, официально он стал регентом четыре или пять недель тому назад...
Немного помолчав, сенатор заговорил с еще большей осторожностью, чем прошлым вечером, когда рассказывал о Хранителях:
- Сейчас, Инос, для Империи настали тревожные времена. Безусловно, говорить так - измена, но создается впечатление, что скоро мы можем стать свидетелями конца династии. Эгрин и его потомки дали Империи знаменитых императоров и, возможно, величайшую в истории императрицу, Эбнилу. Эмшандар был - и есть - умнейший человек, но его правление отмечено чередой несчастий. Его жена умерла молодой, сын тоже не долго зажился на этом свете, а теперь он и сам тяжело болен. - Вздохнув, Ипоксаг горестно покачал головой. - Внук императора тоже дышит на ладан. Дочь Ороси хоть человек и достойный, но ни в какое сравнение не идет с прабабкой.
- Регент? - напомнила Инос.
Припертый к стене, Ипоксаг вымученно улыбнулся.
- Ты сама убедишься, каким обаятельным он может быть, когда захочет. Поверь мне, он очарователен! Правда, темное происхождение подпортило его репутацию. Он не распространяется о своих родственниках, но ходят слухи, что в его жилах течет малая толика русалочьей крови. Это редкость. Говорят, что когда-то лодка русалок разбилась о скалы у нашего побережья - такие инциденты случаются довольно часто, и результаты всегда кровавы. Если молодого русала выбросит на берег, местные женщины липнут к нему, как мухи к меду, а мужчины, конечно, в ярости убивают чужака. С русалками все наоборот: женщины рвут их на части, как ни защищают пришелиц мужчины. Но полукровки, как правило, остаются, хоть редко выживают, а у тех, кто остался в живых, век тоже недолог. Едва перешагнув подростковый возраст, потомок русалки повторяет ее горькую судьбу...
Поймав взгляд Инос, Ипоксаг убедился, что отвлечь ее от интересующей темы ему не удается.
- Итак, Итбен, - покорно продолжил сенатор. - Он явно из второго поколения. Кажется, его отец погиб в пятнадцать лет от рук разъяренной толпы за связь с чьей-то женой. Конечно, это лишь слухи. Русалы-квартероны - редкое явление. Скорее всего, эту легенду состряпали его недруги из-за чрезмерных успехов Итбена среди женщин.
- Фу, - сказала Эйгейз, - тебе ли, отец, цитировать расхожие сплетни?
- Возможно, ты и права, - согласился Ипоксаг, - но если слухи окажутся истиной, тогда Итбену, считай, повезло, он унаследовал только малую часть проклятия русалов. Регент с легкостью очаровывает женщин, но мужчины спокойно переносят его присутствие. И он безусловно умен. Эмшандар всегда отдавал предпочтение выходцам из низов. Таким людям он больше доверял, справедливо полагая, что семейная вражда аристократов непременно отражается на их преданности. Рано заметив таланты Итбена, он не замедлил качественно использовать их. Назначив этого человека консулом, Эмшандар поверг Сенат в ужас. Знаешь, Эмшандар любил развлекаться тем, что то и дело шокировал нас. Однако когда лихорадка убила Эмторо, Итбен стал обхаживать его вдову.
- Отец!
- В чем дело, дорогая? Правда - она правда и есть: Ороси была счастливой супругой, а Уомайя - вдовой и, что важнее, матерью наследника. Итбен знал, что делал. Он умелый и хитрый политик. Юному принцу нужен опекун. А кто, как не муж его матери, лучшая кандидатура для этого? То же касается и регентства. Император вот-вот умрет, он очень плох. Удивительно, как долго он держался... - Ступив на скользкую тему, сенатор тут же заговорил о другом.
- А сегодняшние события... Регент, возможно, снимет запрет на гладиаторские бои. Согласитесь, это очень хитрый ход! - Ипоксаг взглянул на Азака, молча восседавшего рядом с ним. - Ты же знаешь, как обычно относятся к регентам..
- Не знаю, - обронил султан. - Регентов у нас не бывало. Впрочем, какой авторитет у человека, в чьих жилах нет божественной крови предков?
- Верно. Кроме того, глава правительства в глазах народа всегда ответственен за жестокое правление. Ну и наконец, глава вновь сформированной администрации всегда винит во всех бедах своего предшественника. Так что Итбен сейчас в трудном положении. Он правит от имени Эмшандара, но император скоро умрет - и тогда на престол возведут ребенка, которым необходимо руководить. Вот почему Итбен не должен допустить, чтобы народ возненавидел его. Как отчим принца, он первый претендент на регентство до совершеннолетия мальчика. Честно говоря, перспектива у таких регентов не блестящая. Став совершеннолетним, молодой император - читай историю, дочь моя, - как правило, преследует своего бывшего опекуна, начисто забыв, что этот человек долгие годы заслонял его от всех невзгод власти.
Помолчав с минуту, сенатор благосклонно улыбнулся и посоветовал:
- Не надо его судить слишком строго. Регент - неблагодарная и опасная должность.
- Что меня возмущает, так это как он таскает старика на каждую церемонию и выставляет напоказ, как чучело, - вдруг высказалась Эйгейз.
Отец в глубоком изумлении уставился на дочь:
- Кто, скажи мне, теперь ведет опасные разговорчики?
- Я сказала правду! А этот бедный малыш, принц?
- Осторожно! Наследник должен учиться! Кажется, он в восемь лет стал преемником? Да, в восемь, и ему скоро придется надеть корону. Так что действия Итбена полностью оправданны. Что касается императора, то разве его присутствие на любой церемонии не повышает авторитет регента? Впредь, Эйгейз, не повторяй расхожие глупости и уж конечно не передавай их другим.
Толстушка вспыхнула от резкой отповеди и отвернулась к окну. Инос встретилась глазами с Азаком, но его взгляд ничего не сказал ей. Несомненно, Ипоксаг является сторонником Итбена. Сенатор принадлежал к той породе политиков, которые всегда выбирают победителей и ловко примазываются к ним.
Это открытие стало ударом для Инос. Бывшая королева не имела реальной силы, а значит, и рассчитывать на Ипоксага ей не приходилось. Сенатор постарается добиться обращения к Четверке, и через несколько дней она вновь окажется в Алакарне, на сей раз окончательно став женой грубого ревнивца, а Краснегар останется в далеком прошлом.
«Рэп мертв, - вздохнула про себя Инос, - и ни Боги, ни Хранители не в силах воскресить его. Сделанного не воротишь!»
Теперь и она повернулась и стала смотреть в окошко.

2

Прежде Инос не доводилось окунаться в толпу, да и по-настоящему больших толп она не видела.
На добрых пол-лиги от поля волновалось море голов, рук, плеч. Это зрелище устрашало. Сенатору и его гостям пришлось распроститься с удобствами и пешком пробираться к императорской ложе. Гвардейцы прилагали невероятные усилия, расчищая дорогу; толпа сразу же смыкалась за группкой вельмож. Казалось, сенатор с дочерью, Инос и Азак плывут в густой каше медленно звереющей толпы. Опоздавшие злились, что не смогут увидеть редкостное зрелище, а таких неудачников было большинство. Пожалуй, сюда согнали почти всех легионеров столицы, во всяком случае, перья солдатских плюмажей на блестящих шлемах виднелись повсюду. Они не могли сдерживать толпу. Однако конные гвардейцы действовали как таран, и сенатор с гостями потихонечку продвигались вперед. Инос с ужасом представляла, что малейшая ошибка, одно неверное движение - и какая-нибудь из этих лошадей покалечит какого-нибудь олуха, нырнувшего ей под брюхо, и тогда вспышка ярости обернется бессмысленным мятежом, первыми жертвами которого будут они. Толпа сотрет их в порошок и не заметит этого.
Короткий переход до императорской ложи занял целый час.
Но армия продемонстрировала эффективность подготовки, доказав, что является превосходнейшей и надежнейшей организацией в Пандемии - императорская ложа являлась островком безопасности среди всеобщего хаоса. Эта довольно просторная площадка перед ложей была огорожена. Ее охранял легион преторианцев. Суровые выражения лиц гвардейцев не оставляли сомнений в том, что они бдительны и беспощадны и представляют собой нерушимый кордон стали, бронзы и мускулов.
Ими командовал прожаренный солнцем и ветром бравый трибун, который лихо отсалютовал Ипоксагу и только потом рядом с сенатором заметил Азака. Выражение лица служаки при виде джинна резко изменилось.
С величайшим облегчением выбравшись из давки, новоприбывшие поднялись по зеленому склону на вершину холма, чтобы опять попасть в толпу, но уже великосветскую, где гражданские и военные составляли некую однородную смесь. Дождя все еще не было, хоть ветер дышал сыростью.
Чуть ниже как на ладони раскинулось поле. Оно оказалось крупнее, чем ожидала Инос. На восточном и западном концах поляны возвышались шатры. Плотное кольцо вооруженных до зубов легионеров изолировало место поединка от запрудившей весь склон толпы. Конные преторианцы в увенчанных перьями шлемах медленно разъезжали внутри кордона, корректируя усилия охраны.
Опоздавшие яростно дрались за право оказаться на вершине холма; те же, кто добрался до плоского гребня, продирались к краю, чтобы обеспечить себе обзор получше, и опрокидывали пришедших раньше на легионеров. Инос радовалась, что избавлена от необходимости толкаться среди разгоряченных и изрыгающих проклятия граждан Хаба.
Низкое, затянутое свинцовыми тучами небо тоже, казалось, угрожало несчастьем Уже гуляли слухи о первых раздавленных Задуманный праздник медленно и неуклонно перерождался в бедствие.
Сановники и специально приглашенные важные персоны по-прежнему продолжали прибывать. Они вливались в общую беседу, ворча о распоясавшемся человеческом стаде. Понять их было нетрудно, стоило лишь обратить внимание на растрепанные прически и смятые плащи. Инос стояла подле Азака, настолько близко к мужу, насколько когда-либо осмеливалась. Ей были неприятны любопытные взгляды, которыми обшаривали их придворные, но она стойко игнорировала наглецов, задаваясь вопросом, держится ли на ее лице краска. Эйгейз удивляла как молчаливостью, так и бледностью. Ипоксаг привычно улыбался и то и дело кивал знакомым, но вступить в разговор не стремился, оставляя в неведении всех, кто жаждал узнать причину появления сенатора в таком странном сопровождении. Пажи с хорошо отрепетированным равнодушием бродили среди гостей, разнося на подносах прохладительные напитки.
Время тянулось слишком медленно. Прошел час, если не больше. Приближался полдень. Наконец фанфары объявили о прибытии регента. Инос забыла о всех неприятностях и со все возрастающим волнением наблюдала шествие властителей. Впереди всех в переносном кресле безвольно качался укутанный в багрянец древний старец. Только теперь Инос поняла причину недовольства Эйгейз. Полумертвый император - обтянутый кожей скелет, завернутый в тогу, - выглядел ужасно. Действительно, к этим мощам стоило проявить милосердие и позволить умереть где-нибудь в удобной постели в мире и спокойствии. Инос даже подумала, уж не специально ли его мучают, чтобы ускорить конец, и сама испугалась крамольной мысли.
За императорским креслом шествовала августейшая семья во главе с регентом Итбеном. Он оказался человеком невысоким, худощавым и на редкость бледным. На нем был плащ пурпурного бархата с горностаевой оторочкой. Головной убор искрился драгоценными камнями. Итбен двигался грациозно, но как будто заранее просчитывая каждый шаг. Регент кивал придворным и улыбался в ответ на поклоны. Даже на расстоянии Инос ощутила силу его обаяния и непомерную жажду власти, сжигавшую этого человека. Добравшись до вершины холма, регент остановился и замер в неподвижности. То же самое сделали и остальные. Музыканты заиграли гимн. Когда замерли постедние звуки, раздались жиденькие приветственные выкрики. Как ни старался Итбен продемонстрировать себя толпе, всенародной любви он не снискал.
Рассмотрев принцессу Уомайю, Инос почувствовала разочарование - полнеющая немолодая женщина, и никакого величия. На принцессе тоже был пурпур, но пышное одеяние не красило ее, и к тому же изящно носить одежду она, видимо, просто не умела. Пять-десять лет назад, юная и стройная, Уомайя, вероятно, выглядела редкой красавицей, но она позволила себе растолстеть, а привычка капризничать, очень милая в девичестве, наложила на ее лицо неизгладимую печать уныния и обиды.
С ними был маленький мальчик, хилый, тщедушный и бледный до синевы. Его худенькие ножки торчали из штанин. Он брел как в воду опущенный, словно его ничто вокруг не интересовало. Вряд ли подобное отношение к жизни можно назвать нормальным для ребенка его возраста. Неудивительно, почему Эйгейз сказала о принце: «Бедный малыш!» Между тем императорская семья заняла свои места. Уомайя опустилась в кресло рядом с троном, принц встал по другую сторону от регента, тупо таращась на пустое поле.
Инос убедилась, что маркиз в точности выполнил поручение, так как Итбен еще и сесть толком не успел, а уже отыскал глазами сенатора. Наткнувшись взглядом на Азака, регент слегка нахмурился, затем сделал знак курчавому пажу, и тот резво побежал выполнять приказ.
Получив высочайшее повеление, Ипоксаг кивнул Азаку и начал пробираться сквозь толпу к трону. Инос с замиранием сердца двинулась следом. В Пандемии не нашлось бы девушки, которая не мечтала бы быть представленной императорскому двору. Инос не являлась исключением, но в ее фантазиях все было совсем по-другому. Она ожидала увидеть на троне доброжелательного старика, а не лицемерного узурпатора. Да и трон ей представлялся настоящий, а не фальшивая позолоченная подделка под устроенным наспех навесом. Хорошо, хоть дождя пока что не было.
Придворные неохотно уступали дорогу сенатору и его спутникам. Лицо Итбена было мрачным, а взгляд подозрительным.
- Сенатор! - холодно произнес он. - Нас известили, что ты желаешь сообщить нам нечто важное. Мы все внимание.
Насупленные брови и сжатые в ниточку губы регента заранее предупреждали, что он разразится гневом, если сообщение его не устроит.
- Ваши императорские высочества! - поздоровался Ипоксаг, склонившись в глубоком поклоне. Продемонстрировав перед внимательными зрителями исключительное уважение к регенту и его жене, сенатор продолжил - Во-первых, я имею честь представить вашим высочествам отдаленного родича, который неожиданно прибыл в мой дом вчера вечером - его величество Азак ак'Азакар ак'Зоразак, султан Алакарны.
Следуя имперскому этикету, Азак снял шляпу, но затем поклонился, сложившись вдвое, как это принято по обычаям джиннов.
- Достойный сенатор, кто это, эмиссар? - гневно вспыхнул регент. - Сейчас не время и не место!
Инос изумилась, заметив, что Ипоксаг боится.
- Нет, ваше высочество, - воскликнул сенатор. - Его величество посетил Город Богов по личным причинам. Он просит вспомнить о праве Призыва к Четверке.
Итбен, испытав облегчение, позволил себе роскошь не скрывать удивления. Регент действительно был доволен, что появление джинна не повлияет на ход заркианской военной кампании. Он обменялся взглядами с несколькими вельможами, скорее всего своими советниками, и не замедлил с решением.
- Наши традиции свято хранят это древнейшее право, ваше величество. - Регент больше не хмурил брови.
Инос вспомнился намек Ипоксага на то, что регент с большим восторгом упрочил бы свой престиж, только появись у него возможность созвать Хранителей.
- Мы незамедлительно и с величайшим удовольствием выслушаем твое прошение, султан. Если оно действительно соответствует требованиям Протокола, мы выполним наши древние обязанности и будем всецело на твоей стороне.
Вдруг за спиной Азака Итбен заметил Инос. То, что женщина не джинн, было ясно с первого взгляда. Неизвестность насторожила его, и глаза регента снова похолодели.
- Сенатор, ты сказал нам «во-первых». Итак, мы ждем...
- Во-вторых, ваше высочество... - Ипоксаг на секунду умолк, глубоко вздохнул и оглянулся на Инос, словно желал убедиться, что женщина стоит именно там, где стояла минуту назад, что она цела, невредима и ее не унесло магией в какой-нибудь медвежий угол. Вновь набрав полную грудь воздуха, сенатор продолжил: - Ваш благородный предшественник был введен в заблуждение, но теперь недоразумение разъяснилось. Эта дама - жена султана Азака, султанша Алакарны Иносолан...
Итбен, услышав слово «султанша», начал было вежливо улыбаться, но имя девушки повергло его в шок а Ипоксаг между тем продолжал:
- ...она является также и моей отдаленной родственницей... и также полноправной королевой Краснегара.
- Ты шутишь! - промямлил регент.
- Отнюдь нет, ваше высочество. Она, как ваше высочество наверняка заметили, жива, хоть и не совсем здорова. Сообщение о ее смерти оказалось неточным.
Регент, его жена и вельможи, находившиеся непосредственно близ трона, ошеломленно переглядывались и молчали. Первым опомнился Итбен.
- Чем ты можешь доказать свои притязания?
Инос вышла вперед, сделала учтивый реверанс и произнесла, глядя прямо в глаза регенту:
- Я сделаю это перед Хранителями, если так пожелает ваше высочество. Или перед любым другим колдуном, распознающим ложь.
Итбен пожевал губами, молча подумал, а затем, посмотрев вбок, заорал:
- Посол Крушор!
На зов регента сквозь толпу протолкался пожилой массивный джотунн. Его голову украшал начищенный до блеска шлем, а плечи - длинный меховой плащ. Под плащом была видна густая седая поросль волос на груди посла. Джотунны с презрением отвергали рубашки. Голубые глаза Крушора яростно сверкали.
- Ваше высочество!
- Извести тана Калкора, что объявился третий претендент на трон Краснегара.
Джотунн засунул ладони за пояс. Мелькнули грубые кожаные штаны и пряжка пояса, щедро усыпанная драгоценными камнями.
- Божий Суд - это не шутки. Однажды произнесенный вызов назад не вернешь. Нет такого способа.
Итбен покраснел от досады.
- Но герцог Анджилки, узнав о новых обстоятельствах, вполне может пожелать отказаться от своих требований.
- Возможно, он ошибся, но платить нужно и за ошибки.
- Но... - начал Ипоксаг и, смешавшись, умолк.
Регент, вспомнив, видимо, об огромной толпе, окружавшей поле, окинул взглядом взволнованное море голов. Нетерпение людей возросло до предела, гул многотысячных глоток перерос в гневный рокот и принимал угрожающий оттенок ярости. Толпа, ожидающая кровавое действо, действительно походила на неведомое легендарное чудовище, возжаждавшее жертвы.
И в тот момент из одного из шатров вышел глашатай и, поднеся к губам рог, протрубил.
- Остановите его! - крикнул регент.
- Напрасно, ваше высочество, - произнес посол. - Это никто не остановит, ни вы, ни я, ни кто-либо другой. Позвольте сказать, при всем моем должном к вам уважении, здесь, на священной церемонии, вы такой же зритель, как и любой из присутствующих.
Гулкие звуки рога плыли над полем. Вызов был брошен, и шум толпы смолк. Всадники столичного легиона легким галопом доскакали до противоположного конца поля, а затем неторопливо выстроились в линию наблюдать за поединком.
Итбен метнул на Инос яростный взгляд, и она поспешила отойти назад. Поддерживая ее за локоть и уводя в сторону, сенатор прошептал:
- Не получилось! - Ипоксаг выглядел потрясенным.
- Мне очень жаль, - ответила она. - Твоя доброта к нам навлекла на тебя неприятности.
- Теперь это не важно, - тряхнув головой, мрачно изрек сенатор.
Древний ритуал между тем шел своим чередом. Что принесет это Краснегару, горе или радость, предугадать не было никакой возможности.
Толпа успокоилась и жадно ловила каждое движение, происходившее на поле. А там в ответ на призывный рог появился второй глашатай, тоже в красном плаще, но вышел он уже из другого шатра. Этот горнист сделал столько же шагов по полю, сколько и первый, и также протрубил в рог. Затем оба глашатая повернулись друг к другу спиной и вернулись каждый в свой шатер.
- Ты это видела в окне? - раздался шепот Азака откуда-то сверху и сзади.
- Приблизительно, - пожала плечами Инос. Она недоумевала, почему нет дождя? Небо достаточно хмурое, свинцовые тучи нависают низко, но обещанного дождя так-таки и нет. Как только глашатаи скрылись внутри шатров, из-за пологов, закрывающих вход, вышли противники. Оба дуэлянта были предельно обнажены, только вокруг бедер, стянутая на талии кожаным поясом, висела довольно широкая меховая полоска. Бойцы находились слишком далеко от Инос, чтобы она могла различать их лица, но серебристо-соломенные волосы и бронзовая кожа безошибочно указывали на джотунна. Второй - тролль - грузный громадина с телом цвета ножки гриба. Невольно сравнивая тролля с людьми, Инос с изумлением поняла, что гладиатор - гигант, мясистый, как вол. Да, тролль был огромен, куда до него Азаку!
Вслед за соперниками из шатров появились их оруженосцы с топорами в руках. Инос смотрела на топоры и вспоминала ритуал их передачи, а в горле у нее рос болезненный ком, мешавший и дышать и глотать. Видение в магическом окне соответствовало действительности - с той только разницей, что роль Калкора в этой церемонии окно показывало правильно, а вот соперник у пирата был другим.
Рэп, который по предсказанию должен был стать ее защитником, погиб.
Дождя, кстати, тоже не было. Окно оказалось плохим пророком.
Взяв топор, Калкор взмахом вскинул его на плечо - так и предсказывалось - и, энергично шагая, двинулся по траве на сближение с противником. Тролль, неуклюже приволакивая ноги, поплелся навстречу, лениво покачивая своим топором, словно это отточенное оружие предназначалось не для кровавой работы, а для подметания улиц. По толпе пронесся одобрительный шепот.
Остановившись на полпути, тролль поднял толстенную, как ствол дерева, руку и стал вращать над своей головой тяжелый топор, будто простую дубинку, демонстрируя публике свою силу. Народные толпы выли и рычали от восторга. Сейчас Морд о'Грул, признанный фаворит, свершит акт правосудия над пиратом.
Калкор, остановившись, терпеливо наблюдал.
Когда тролль окончил свои упражнения перед публикой, Калкор опустил топор, лезвием коснувшись травы, а затем зашвырнул его в небеса. Топор, вращаясь, как блестящее колесо, взмыл к облакам, чуть не протаранив собой тучи... казалось, завис в воздухе... и начал падать, стремительно набирая скорость. Калкор неторопливо протянул руку и подхватил увесистое оружие без видимого усилия, даже не шагнув в сторону для поддержки равновесия. Публика ответила всеобщим горестным стоном.
Разве мыслимо представить себе, что обыкновенный человек - без помощи магии - способен вытворять такие чудеса? Инос знала, как тяжелы эти топоры. В окне было видно, скольких усилий стоило Калкору удержать топор в вытянутой руке. Без сомнения, только чары обеспечили тану такой фокус.
- Колдовство! - пробормотал стоявший рядом с Инос сенатор.
Ни она, ни кто другой и не собирался спорить с Ипоксагом.
Соперники начали сближаться, держа оружие наготове. Зрители затаили дыхание, и над полем повисла напряженная тишина. Вновь остановившись, пока еще вне зоны досягаемости друг друга, тролль и джотунн стали энергично осыпать друг друга насмешками и оскорблениями.
Тролль первым атаковал, прыгнув вперед с неожиданным проворством. Гладиатор махал топором, как саблей, стремясь воспользоваться преимуществом, которое давали ему нечеловечески длинные руки и непомерная сила мускулов. Он жаждал добраться до шеи пирата, но Калкор, даже не попытавшись парировать этот удар, резво отскочил назад. Держа топор поперек груди обеими руками, тан снова чего-то выжидал. Он не соблазнился ответить Морду таким же выпадом, так как не хотел потерять равновесие при отдаче после удара: туша о'Грула, в отличие от его собственной, была слишком массивна. Тролль устремился за ним и снова напал, используя тот же самый прием. И опять Калкор отступил, упорно оставаясь вне досягаемости оружия гладиатора.
Толпа возмущенно взвыла и стала осыпать Калкора язвительными эпитетами.
«Долго они будут бегать?» - подумала Инос.
Известно, что тролли создали репутацию тружеников, не знающих усталости; бывали случаи, когда тролль изводил себя работой до смерти, но так ни разу и не останавливался, пока не падал замертво.
Калкор не стал дожидаться, пока жертва сама себя уморит. Он ударил так быстро, что Инос и заметить-то не успела. Ей потребовалось несколько мгновений, чтобы по последствиям понять, чему она только что была свидетелем. Тан, должно быть, поднырнул под свистящий топор и оттяпал ударом вверх кисть руки тролля. Прежде чем ничем не удерживаемый топор успел упасть на пирата, Калкор отскочил прочь.
Избавленная от своего груза - топора, рука Морда взметнулась вверх в силу инерции. Какое-то время колосс неподвижно стоял с высоко вздернутой рукой, с изумлением взирая на кровь, хлещущую фонтаном из обрубка. Животный вой, поднятый зрителями, заставил Инос очнуться. Она запоздало зажмурилась и зажала руками уши.
Когда она вновь взглянула на поле, Калкор попирал ногами труп противника, а в руке держал огромную голову, медленно поворачивая ее для всеобщего обозрения.
Над ухом Инос прошелестел шепот Азака:
- Недаром я всегда стремился в Город Богов. Нам, варварам, так не хватает цивилизации, но мы научимся, поверь мне.

3

- Анджилки! - завопил Калкор. - Подать сюда Анджилки!
Калкор подошел к подножию холма, на котором возвышался трон, и остановился. Он все еще помахивал огромным боевым топором и был щедро окроплен кровью тролля; тан явно гордился своей жестокостью. Не только руки и грудь, но даже его волосы и лицо в такой унылый серый день вызывающе алели. Центурион поторопился отдать легионерам команду обнажить мечи, и склон холма ощетинился частоколом клинков, встречая окровавленного тана. Но тот с презрением безумца ничего не хотел замечать и жаждал лишь одного: крови. Топор так и плясал в его руках.
Регент на троне выглядел не менее разъяренным. Его план избавления мира от пирата позорно провалился. Подавшись вперед, Итбен прошипел:
- Нет здесь Анджилки. Он в лазарете.
- Так доставьте его! - заорал тан. - Здесь его место сегодня! Здесь, а не в каком-то там лазарете! Он обязан быть здесь, подать его мне! Право вызова - право победителя, я желаю получить свое!!! - В охватившей его ярости он едва владел собой. Раскачивая зажатым в руках топором и вслед за ним переваливаясь с одной ноги на другую, Калкор рычал: - Я требую его головы!
Чтобы разозлиться, легионерам много труда не понадобилось, глаза засверкали, щеки раскраснелись, тетива луков натянулась, стрелы вот-вот готовились сорваться...
Инос доводилось быть свидетельницей ссор джотуннов на улицах Краснегара, и она хорошо знала их бешеный нрав, но истинно волчьей жажды крови ей видеть не приходилось.
Наконец начал накрапывать дождь, падая отдельными крупными каплями. Толпа вроде бы отхлынула назад, хотя люди не торопились расходиться. Конные гвардейцы по-прежнему объезжали вооруженный кордон.
- Ты победил в состязании, - кричал Итбен, - но ты не зарежешь человека, прикованного к постели!
- Вспомни, регент, ты дал согласие на Божий Суд! Анджилки обречен на смерть!
- Нет, я не допущу хладнокровного убийства! Знай: на трон Краснегара претендует еще одно лицо.
Это известие волшебно преобразило тана. Его безумная ярость бесследно исчезла, словно огонек задутой свечи. Он замер и только шарил глазами по лицам сгрудившихся у трона вельмож. Его сапфировые, жутко сияющие глаза даже на таком далеком расстоянии отыскали Инос и впились в нее.
- Ага! - в ликовании возопил Калкор и швырнул топор через плечо на поле, словно веточку отбросил - массивное оружие отлетело на добрых десять шагов.
Проворно взбежав вверх по склону холма, тан остановился перед Инос, нависая над ней, как башня. Отодвигаться ей было некуда, потому что сзади стояли Азак, Эйгейз и сенатор, а за ними - остальные придворные. В противном случае Иносолан, возможно, бросилась бы бежать, крича от ужаса.
Как ни огромен был Калкор, по габаритам пират уступал Азаку. Но чтобы напугать женщину и этого хватало. Не желая спасовать перед грозным таном Инос запрокинута голову назад и смотрела вверх прямо в сапфировые глаза убийцы. Борясь с дурнотой, она гордо встретила сияющую улыбку. Уперев руки в боки, знаменитый негодяи и насильник злорадно рассматривал свою новую жертву:
- Так ты приехала, Иносолан! Как же ты изгадила свое лицо. Во всяком случае, одну возможность попользоваться тобой это в любом случае исключает. А где твой ясноглазый фавн? - на одном дыхании выкрикнул Калкор и, приподнявшись на цыпочки, внимательно оглядел всех вельмож. Высокий рост позволял ему сделать это. Придворные пребывали в замешательстве, а Итбен кипел от бешенства, так как его игнорировали, каждый был занят самим собой.
Дождь лил с нарастающей силой.
Растерянность Инос сразу же исчезла, едва она осознала, что догадка Ипоксага насчет Калкора была верна. Инос ухватилась за эту мысль. Да, Калкор знал о пророчестве. Иначе как объяснить его слова о татуировках Рэпа? Тан высмотрел в толпе вельмож Инос с такой легкостью, что, вероятно, ему достаточно подробно ее описали. Добираясь до нее, пират не постеснялся воспользоваться чарами, чтобы беспрепятственно пройти сквозь заградительный кордон гвардии. Не оставалось сомнений, что в Город Богов тан прибыл из-за пророчества.
- Рэп мертв! Мертв! - собрав в кулак всю свою силу воли, выкрикнула Инос. Кутаясь в плащ, она боролась с охватившей ее слабостью, от которой содрогалось ее тело.
Все, кроме Азака, возможно, сами того не замечая, тихо пятились от сумасшедшего убийцы.
- О-о-о, как же ты легкомысленна! - Сапфировые глаза, мерцая, смотрели на Инос. - Ты испортила мне развлечение. - Еще раз раздвинув губы на окровавленной маске лица и обнажив жемчужно-белые зубы, он переспросил почти ласково: - Ты абсолютно уверена в том, что сказала?
- Да.
Этому заявлению тан поверил без колебаний, и настроение его тут же испортилось. Мелкий, но частый дождик немного смыл с Калкора кровь тролля, сбегая тоненькими розовыми струйками по его груди и лицу.
- Какая досада! - топнул ногой пират. - Кто теперь будет твоим защитником? Хотелось бы стоящего.
- Иди сюда, джотунн! - брызгая слюной, рычал с трона Итбен.
Калкор не обращал на регента ни малейшего внимания его сверкающий взгляд уперся в Азака.
- Этот? - презрительно усмехнулся тан. - Трахающий верблюдов джинн?
- Моя жена берет назад свои притязания, - произнес Азак с удивительным спокойствием. - Подавись своим жалким королевством.
Итбен, не сдержавшись соскочил с трона и широкими шагами почти подбежал к спорщикам. Преторианская гвардия бросилась следом. Жена регента застонала и, прижав руку ко рту, провожала его взглядом. Маленький принц с полным безразличием зевнул, как слабоумный.
- Азак... - начала Инос.
- Молчи, жена, - приказал султан. - Никаких вызовов, тан. Она признает тебя королем Краснегара.
- Нет, Азак! - выкрикнула Инос. - Я говорила, что откажусь от своих притязаний, только если...
- Молчать! - прорычал Азак жене, как раз когда регент подошел к ним, а Калкор плюнул Инос в лицо.
Она отшатнулась и врезалась в Ипоксага. От ужаса и унижения девушка дар речи потеряла.
- Прекратить! - рявкнул регент. - Я не потерплю этого!
Медленно повернувшись к регенту, Калкор вонзил в него свои леденяще синие глаза и повелел:
- Придержи язык, имп. Я - тан Нордландии, у меня охранная грамота - твое письмо. Нарушь хоть строчку из него, и я заверяю тебя: побережья Империи полыхнут пожарами, и никто из нынешнего поколения не будет знать покоя до конца жизни.
Наглец смотрел на регента сверху вниз, пышные перья на шляпе Итбена кончиками доставали до обнаженного плеча тана.
Содрогаясь и от страха, и от отвращения, Инос вытерла щеку льняным платком. Но прежде, чем Азак или Итбен успели заговорить, леди Эйгейз, стоявшая где-то сбоку, презрительно взвизгнула.
Хмурый лоб Калкора, только что обернувшегося к Инос, вдруг разгладился, а раздражение и злоба, искажавшие его лицо, сменились широкой радостной улыбкой.
Инос не видела пирата, она смотрела на поле, по которому к подножию холма приближались трое: гвардеец, ведущий коня в поводу, пожилая леди в добротной одежде и шагавший последним юноша.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

Он один запечатлелся в ее сознании, обыкновенный парень в простой коричневой куртке ремесленника. Ростом повыше импа, но ниже джотунна, с насквозь промокшими под дождем всклоченными волосами и глупейшими татуировками вокруг глаз.
- Рэп! - прошептала Инос, а потом громко закричала: - Это Рэп! Он жив. Рэп жив!
Она проскользнула между регентом и таном и помчалась вниз по склону холма. За ее спиной как крылья птицы развевался шелковый плащ.

4

Вчера поздним вечером Рэп зашел на конюшню постоялого двора взглянуть на Туманку и Дымка. Весь день он собирал нужную информацию, из-за чего чувствовал себя прескверно. Только необходимостью оправдывал фавн применение чар для того, чтобы понравиться собеседнику и разговорить его о том, что тому и обсуждать-то не хотелось. Кроме того, парень вынужден был подслушивать мысли, а совать нос в чужие дела ему не нравилось. Частенько сокровенные желания присутствующих, особенно женщин, шокировали его.
Сыскные обязанности вызывали в нем чувство неловкости и гадливости. Рэп словно в гнилое болото влез, и все из-за единственного сообщения, что Калкор в Хабе. Немыслимо, но несомненно; слишком многие подтверждали этот факт.
Разговаривая с лошадками, он почувствовал себя легче. Конюх, юный фавн, старательно ухаживал за животными. Паренек въедливо допытывался, каким чудом Рэп умудрился вырасти таким большим. Получив разъяснения, он несколько сник, но вскоре встрепенулся и начал взахлеб рассказывать о поединке, назначенном на следующий день.
Домой Рэп вернулся почти сразу после Андора, которому тоже все уши прожужжали схваткой пирата с троллем. Фавн застал всех в гостиной.
Гатмор ликовал, злобно сжимая кулаки. Раз Калкор в городе, Гатмор найдет способ отомстить за погибших жену и детей.
Кэйд недоумевала и волновалась, потому что ничего не узнала об Иносолан. Она не уставала спрашивать, где может быть ее драгоценная Инос, если Империя признала Анджилки королем Краснегара.
На зрелище, о котором кричал весь Хаб, Андор смотреть не желал.
- Не место там ни мне, ни вам, моим друзьям, - непреклонно заявил он. - Гигантская толпа; вы хоть представьте, что это такое? Люди попрутся, давя и топча друг друга. Я не поеду, да и вам там нечего делать. Это безумие!
Холодные мурашки предвидения, словно ледяные пальцы, шарили по коже Рэпа Фавн твердо знал, что на Эбнилином поле он непременно будет.
- Дай мне совет, пожалуйста, Рэп, - попросила Кэйд.
Не осмеливаясь пользоваться предвидением, Рэп обратился к предчувствию. Два дня пребывания фавна в Хабе извели его призраком белого сияющего ужаса, подобравшегося к нему почти вплотную. Поэтому он действовал очень осторожно, постаравшись представить себе, что он почувствует, если решит ехать или если откажется от поездки, и стал сравнивать ощущения. Поездка обещала опасность, таила в себе угрозу, но за ней прятались нечто новое - песнь радости, чистая, звонкая, как голос флейты. Флейта звучала только при Инос. Да, он увидит Инос. Сердце фавна сжалось в сладкой истоме, а глаза увлажнились.
- Думаю, нам следует пойти, мэм, - сказал Рэп, едва справившись с охватившим его волнением.
- Тогда идем, - радостно согласилась Кэйд.
А Гатмор? Спрашивать его не было необходимости, моряк ликовал.
- На меня не рассчитывайте, - категорически заявил Андор.
- Хорошо, пойдет Дарад. Он-то захочет, - заверил фавн.
- А я не вызову Дарада! Ему нечего делать в Хабе.
- Вызовешь, - настаивал Рэп, презирая себя за испытанное удовольствие, которое получил, когда Андор, вздрогнув, уступил магу.
Итак, решение было принято.
Гатмора вполне устраивала ливрея. А вот подходящий костюм для Дарада стал насущной проблемой, да и Рэпу требовалась какая-нибудь приличная и ни к чему не обязывающая одежонка. Пользоваться чарами было опасно: и продукт ненадежен, и, что главное, волны магии могут привлечь постороннее внимание, а это уж совсем ни к чему. Поэтому Рэп сам задумал сделаться портным, взяв урок шитья у Кэйд. Фавн просидел добрую часть ночи, портняжничая, и справился так, будто всегда был виртуозом в этом мастерстве.
Вряд ли Гатмор спал в эту ночь, потому что к утру сделался почти невменяемым, предвкушая предстоящую встречу с Калкором. Рэпу очень не понравилось состояние духа друга, и он без особого энтузиазма попробовал отговорить моряка от поездки. Чарами фавн не пользовался, а потому попытка его провалилась. Что беспокоило Рэпа больше всего, так это кинжал, спрятанный в рукаве Гатмора, хотя вряд ли Калкор за здорово живешь позволит себя ударить. К тому же Рэп всегда мог с помощью магии убрать оружие, если Гатмора спровоцируют пустить кинжал в ход Калкор обладал несколькими волшебными словами, моряку не справиться с колдуном.
У Дарада тоже были свои счеты с жестоким таном. Так что Рэп не доверял и ему.
Они вышли из дома в предрассветный час, и все же, несмотря на абсолютный контроль Рэпа над лошадьми, их карета прочно застряла среди людских толп довольно далеко от Эбнилина поля. Неохотно оставив лошадей на попечение пары прожженных юнцов с воровскими замашками, Рэп отправился пешком, в сопровождении друзей.
Огромные габариты Дарада и его недюжинная сила хорошо послужили маленькой компании, но гораздо более ценным оказалось наличие в этой толпе магической пульсации, сотрясавшей пространство. Мест, от которых исходили волны, было так много, что казалось, чародеи наполнили столицу, как бездомные собаки зимой. Рэп в этой каше запросто мог затеряться и безнаказанно пользоваться магией. Вокруг наверняка отирались воришки, добывшие себе одно, в лучшем случае два волшебных слова и теперь использующие свои таланты на манер Тинала; ну, а провидцы заключали беспроигрышные пари.
Рэп манипулировал магией так, чтобы продвигаться вперед, очищая путь себе и своим друзьям, и одновременно не создавать лишних волн в магическом пространстве. Люди, сами не понимая почему, отодвигались в сторону, и шаг за шагом компания приближалась к склону, потом перебралась через вершину холма и наконец спустилась к огромной арене, превращенной в зеленое поле. Добравшись до шеренги легионеров, ограждавших место дуэли, друзья остановились, оказавшись в непосредственной близости от одного из шатров участников поединка. Охраняемый кордоном вооруженных до зубов солдат тролль, находившийся внутри шатра, чувствовал себя как рыба в воде. Рэп ощутил уверенность гладиатора и пожалел беднягу.
У них не было возможности пробраться в императорскую ложу, так что теперь все, что оставалось, - это ждать прибытия кортежа регента с вельможами и начала дуэли.
Постепенно императорская ложа заполнялась приглашенными, хоть сначала долгое время пустовала. Вдруг сердце в груди Рэпа отчаянно забилось, как пойманная птица в клетке...
- Уверена, я не ошибаюсь, - произнесла, прищурившись, Кэйд. - Разве там не султан? И Инос!
С тех пор как они покинули Алакарну, Рэп исподволь, незаметно исправлял близорукость герцогини, но действовал он так искусно, что Кэйд и не подозревала о его вмешательстве. Боли в спине, долгое время частенько мучившие ее, фавн тоже убрал и позаботился, чтобы старушка не обратила внимания на их исчезновение.
- Наверняка не скажешь, - проворчал Гатмор.
- Это они, - пробормотал Рэп.
Рассматривая Инос, фавн чувствовал непреодолимое желание вылечить эти ужасные, незаживающие шрамы. Но чтобы получить результат, действуя на таком значительном расстоянии, потребуется большая трата сил, а это для Рэпа было нелегко, да и опасно. Он избавит ее от следов ожогов, но позже, когда сможет приблизиться к ней. Самому фавну было не важно, как выглядела Инос, но она желала остаться красивой - он поможет ей ради нее самой. Рэп видел, что никакие несчастья не сломили гордый дух королевы Краснегара, а звезда ее горела ярче, чем прежде.
«Инос! О Инос!» - пела флейта в душе Рэпа, но сам он молчал.
Сильнее, чем когда-либо, фавн жаждал сказать Инос, как сильно любит ее. Один-единственный раз произнести заветные слова о том, что он всегда любил ее. Но теперь говорить с ней о чувствах он уже не вправе.
«Инос замужем. Рядом с ней красавец муж, гигант джинн. Вот их представляют регенту», - следил за событиями фавн. Он мог бы с легкостью услышать, что там, в императорской ложе, говорилось, но не стал делать этого. Он просто угрюмо смотрел.
Затем в действие вступили иные актеры. Глашатаи вышли из шатров и дунули в старинные трубы. Раздался резкий, неприятный звук, и началась битва. До чего же отвратительно! Калкор вовсю использовал магию, то и дело сотрясая пространство мерцающей рябью. И сальто с топором, и сама убийственная атака тана - все было преисполнено циничной насмешки над древним ритуалом Божьего Суда. Рэп знал, что пират владеет не одним волшебным словом. Тан должен быть по крайней мере магом, чтобы так четко управлять летящим в воздухе боевым топором и так легко проникнуть сквозь оборону гладиатора...
Что тут особенного! Волшебные слова - один из видов богатства. Как и любые ценности, их тоже можно отнять силой. У тролля не было шансов победить.
Калкор, для вида поиграв с ним немного, сначала искалечил его, а потом хладнокровно зарубил. Пока тролль истекал кровью, тан глумился, стоя над ним, и только потом добил. Да и сделал это как мясник, оттяпав бедняге голову. В конце концов пират зашагал к императорской ложе, так и не вы пуская из рук свой топор.
«Так вот каков жестокий ритуал, который он так гордо называл священным древним правом Божьего Суда», - вспомнился Рэпу давний разговор с Калкором.
Кровь действовала на джотуннов не хуже, чем красная тряпка на быка. И Гатмор, и Дарад распалились до такой степени, что уже пританцовывали на месте в полной готовности пустить в ход кулаки и кинжалы. Рэп с сожалением навел на них чары и усыпил, так что теперь они неподвижно стояли, смутно улыбаясь своим видениям.
«Так безопаснее для них самих, - сердито убеждал себя Рэп. - К тому времени, как чары рассеются, тан куда-нибудь исчезнет».
Усталый и злой кордон легионеров стойко сдерживал напор толпы, выполняя строжайший приказ регента. Щеголеватые всадники-гвардейцы курсировали вдоль строя, проверяя, все ли в порядке.
- А! - воскликнула Кэйд. - Видишь, мастер Рэп? Тот высокий на серой лошади, я его знаю. Он приезжал в Кинвэйл. Я уверена, он помнит меня! Не сделаешь ли так, чтобы он подошел сюда?
- Да, мэм, - согласился Рэп.
Время пришло.

* * *

В тебе веселость детскую ценя,
Тебя, ты вспомнишь, многие любили,
Но был один, ему любовь внушили
Твой дух скитальческий и скорбь твоя
- - - Йейтс. Когда ты будешь старой...
[Пер. Л Володарской]

Часть седьмая
ВЛЮБЛЕННЫЙ ШЕПОТ

1

Легионеры расступились перед Инос, а она, не заметив этого, бежала... нет, летела как на крыльях. Она промчалась мимо гвардейца и его коня, проскочила, не заметив изумленную Кэйд - та так и осталась стоять с вытянутыми навстречу племяннице руками и застывшей улыбкой на лице.
Поддавшись порыву, Инос бросилась бы на шею Рэпу, сжала бы его в объятиях и, вероятно, расцеловала бы, если бы внезапно не споткнулась о какой-то барьер, остановивший ее и не пустивший к фавну. Она смотрела в глаза Рэпа, большие, серые, до боли знакомые, но сейчас странно непонятные.
- Рэп! - одними губами прошептала Инос.
- Здравствуй, Инос, - негромко откликнулся он.
- О, Рэп, Рэп! Как же я рада видеть тебя!
- Я тоже. Видеть тебя, - как эхо откликнулся фавн.
- С тобой все в порядке?
- Да. А как ты?
- Хорошо, да, все хорошо.
Сообразив, что они разговаривают шепотом, Инос изумилась - почему? Следующую фразу она сказала уже нормальным голосом, но волнения скрыть не сумела.
- Рэп, я думала, что тебя нет в живых... снова нет.. О Боги! - рассмеялась Инос. - Я хочу сказать, что снова посчитала тебя мертвым.
Фавн, напротив, был на редкость серьезен, даже ни разу не улыбнулся той своей застенчивой, мимолетной улыбкой, которую она так хорошо помнила. Не дождалась девушка и привычного поклона. Сегодня все было совсем не так, как при других встречах. Сейчас он просто смотрел на нее с печальной задумчивостью, словно пытался запечатлеть ее образ в своей памяти навечно.
- Не мертв, - запоздало ответил Рэп. - Нет. Во всяком случае, пока нет. Как прошла поездка?
- Приятной не назовешь. Кошмарная! А у тебя?
- Неплохо.
Они стояли под холодным дождем, болтали чепуху и смотрели друг на друга. Может быть, Инос всегда была не от мира сего? Но почему фавн держится так торжественно?
- Как ты здесь оказался? Я хочу спросить, ты колесил по дорогам как простой смертный или прибыл сюда с помощью колдовства? - ляпнула не подумав Инос.
Ах! Лучше бы она этого не говорила.
- Мы путешествовали. Я сопровождал твою тетю и Сагорна. А еще с нами был Гатмор, но его ты не знаешь.
Инос не спрашивала, почему он вновь нашел ее. Бог давно сообщил ей это.
- Надеюсь, он не гоблин? - вспомнила о Гатморе Инос. - Сагорна с компаньонами я хорошо помню. Вы избавились от импов, затем... О, Рэп! Расскажи, расскажи обо всем...
- Инос, полагаю, негоже заставлять ждать вельможных особ, - прервал ее фавн.
Ошеломленная подобной отповедью, она отступила на шаг. Перед ней был тот, кого она знала как Рэпа, тот же голос, та же внешность - и все же... какое-то все другое.
- Ты Рэп? - осторожно спросила девушка. - Действительно Рэп? Не двойник и не какой-нибудь жуткий колдовской фантом? Азак уверял, что ты мертв. Он сообщил ужасные, страшные вещи. Его речи звучали так убедительно, что я поверила ему и... о, я так рада, что у тебя теперь все в порядке. А как ты сбежал из темницы?
- Об этом долго рассказывать.
Внезапно Инос осознала, что поразило ее в Рэпе - черты лица стали тверже. И вообще, от него исходила странная, незнакомая сила, да к тому же в больших серых глазах больше не плясали веселые искорки. Фавн повзрослел, впрочем, как и она. Детство безвозвратно ушло.
- И все же, ты Рэп?
- Я Рэп. А Азак... Впрочем, не важно.
- Рэп, что случилось? Что-то не так? - Инос не понимала, в чем проблема. Ведь Рэп оказался жив, и она даже мысли не допускала, что ее снова станут уверять в его смерти. Она знала, что больше никому не поверит, разве что увидит голову фавна на пике Но вдруг Инос вспомнила: - О Боги! Конечно! Калкор здесь, да, Рэп?
- Верно, - кивнул фавн.
- Тогда в окне... Дракон уже был, не так ли, Рэп?
- Да. Вот твоя тетя, Инос.
Инос с запоздалой поспешностью повернулась к Кэйд и крепко обняла ее. Если уж ей нельзя обнять Рэпа, тогда кого же еще обнимать, кроме тетушки Кэйд!

* * *

В одном Рэп был прав: монархам не нравится, когда их заставляют ждать. В таких случаях они вспоминают о гвардии. Итбен так и сделал. Инос и охнуть не успела, как вдруг обнаружила, что ее бесцеремонно волокут обратно вверх по склону. Гвардейцы в точности выполнили приказ и оставили свою жертву под навесом между Азаком и Кэйд. Калкор тоже стоял здесь. Жемчужно-белые зубы сияли в безумной, как показалось девушке, ухмылке. Он изучающе рассматривал ее. Ливень к тому времени сменился мелким моросящим дождем.
Рэп подошел последним. Инос чувствовала себя виновной, хоть и не знала в чем. Ипоксаг возглавлял опальную кучку. Рядом с ним вздыхала Эйгейз; уж она-то была здесь явно ни при чем. Тут же находился и злосчастный гвардеец, осмелившийся привести Кэйд к императорской ложе.
Отвздыхавши, Эйгейз представила Кэйдолан регенту и объявила, в какой степени родства они состоят. Придворные неспешно перестроились, четко разделившись на тех, кто увяз в деле Краснегара, и на огромное большинство непричастных.
Принц тупо таращился на пряжки своих башмаков, то и дело вздрагивая и не обращая ни малейшего внимания на происходящие события.
Взглянув на Кэйд, Итбен одобрительно кивнул:
- Да, во всех сообщениях упоминалось, что Иносолан сопровождала ее тетя. Видимо, вы пережили немало странных приключений.
Кэйд простодушно улыбнулась и вежливо произнесла:
- Совершенно верно, ваше высочество, но все же ничего более волнующего, чем этот момент, - и сделала изящный реверанс.
Покончив с формальностями, регент взмахом руки отослал Кэйд. Теперь настала очередь гвардейца объясняться с регентом. Он многословно извинился, покаялся в содеянном и с белым испуганным лицом поспешил удалиться. Теперь регент остановил свой мрачный взгляд на Ипоксаге.
- Ну, достойный сенатор, нет ли у тебя еще каких сюрпризов, чтобы завершить наш день чем-нибудь особенно ярким и незабываемым.
- Нет, ваше высочество, - ответил Ипоксаг. - Поверьте, я удивлен не меньше...
- Больше ты удивишься попозже. Это я тебе обещаю, - раздраженно дернулся Итбен. - Здесь едва ли уместно... - И умолк, обозревая людское скопище вокруг поля.
- Хоть на ветру разбираться не очень удобно, но можно начать с тем же успехом и здесь, пока расходятся наши подданные. А кто этот парень? Он что, сторонник гоблинов? - допытывался регент. - Фавн, джотунны, джинн! Какая пестрая компания участников!
- Ваше высочество, имя этого юноши - Рэп, - быстро заговорила Кэйд, - он слуга моего покойного брата и сопровождал меня в скитаниях.
С неловкой подачи Кэйд регент потерял интерес к Рэпу, кивком отпустив фавна. Инос в душе порадовалась, что не успела обнять друга.
«Но почему? Ведь я хотела броситься ему на шею, - недоумевала Инос. - Что остановило меня? Нет, кто?.. Рэп, это сделал он, и не без колдовства. И он умолчал о том, как бежал из темницы. А может, ужасы, рассказанные Азаком, были бессовестным враньем? Почему Рэп такой грустный, неужели из-за поединка с Калкором?»
Инос постоянно напоминала себе, что она не должна все время таращиться на фавна. А Рэпа, видимо, очень заинтересовал старый император, мирно продолжавший спать в своем переносном кресле, - мощи, безразличные к любым катаклизмам.
- Султанша Иносолан! - воззвал Итбен, пронзая ее сверкающим взором.
От неожиданности Инос даже подпрыгнула. Встретившись глазами с регентом, она вдруг осознала, что власть этого типа над женщинами - не миф. Ни ростом, ни красотой этот человек не отличался, сидел на простом кресле - и все же он властвовал над придворными. Несмотря на нелепый насест, обтянутый парчой, и безобразный сафьяновый навес, регент выглядел потным достоинства, от него исходила мощь. Все спорщики невольно умолкли. Только на Калкора эта демонстрация, казалось, не произвела впечатления. Тан с молчаливой усмешкой наблюдал за происходящим.
- Султанша Иносолан, - задумчиво повторил регент. - Мы ведь можем титуловать тебя султаншей, не так ли?
Нерешительностью Инос воспользовался Азак и по-хозяйски выступил вперед, обдав жену одним из своих «львиных» взглядов. Но Азак для Инос уже не существовал. Рэп жив, и теперь она твердо знала, что Азак - досадная ошибка. Если он захочет уличить ее в нечестности к нему, то она с чистой совестью обвинит его в том же самом по отношению к ней: согласие на брак султан вырвал у нее угрозой.
С тех пор как умер ее отец, Инос не рассчитывала на Рэпа, полагая, что и он тоже мертв...
«О нет, - одернула себя Инос. - Правда совсем в другом. Я никогда не представляла Рэпа своим возлюбленным. Ни о чем подобном я и думать себе не позволяла - ведь он простой конюх, а я с молоком матери впитала уверенность, что принцесса может выйти замуж только за ровню. В этом и крылась моя великая ошибка. Лишь там, в Алакарне, когда он так неожиданно появился, я осознала силу своих истинных чувств к нему, но было уже поздно. Нет, мне только казалось, что поздно. Но это не так! Рэп жив, а мой брак с Азаком - попросту фикция. Такой брак, как наш, не имеет юридической силы».
Все еще колеблясь, Инос гадала, как ей быть: «Поднять вопрос о законности брака сейчас - все равно что пустить волков в овчарню. Остаться с Азаком? Ни за что! Рэп жив, и к черту дворцовое воспитание!»
Инос смотрела на Рэпа и чувствовала себя птицей, вырвавшейся из клетки. А регент ждал ответа.
- Ваше высочество? - Ничего лучшего Инос не пришло в голову. На всякий случай она постаралась придать своему лицу выражение крайнего простодушия - сказывались уроки Кэйд, - чувствуя себя под этой маской простодушия совершенной идиоткой. Глаза разгневанного Итбена превратились чуть ли не в щелочки.
- Едва ли ты можешь рассчитывать остаться королевой Краснегара, одновременно являясь султаншей Алакарна. Выбор неизбежен. Итак?..
- Э-э-э... - протянула Инос.
Азак испепелял жену взглядом, но ей не было до него никакого дела. Быстро обернувшись, она бросила взгляд на Рэпа и углядела... В следующий миг это исчезло. Лицо фавна стало непроницаемым.
«Что же я успела поймать? - недоумевала Инос. - Боль или страсть? Он не раз пересекал горы и моря, чтобы быть рядом со мной. Какие могут быть сомнения?»
Она происходила из древней королевской династии, так что решительности ей было не занимать. Гордо вскинув голову, Инос заявила:
- Ваше высочество, мой муж собирался воззвать к Четверке. До тех пор пока просьба моего мужа не будет выслушана и Хранители не вынесут окончательный приговор, я ничего не могу решать. Сейчас я не знаю, в чем именно мой интерес.
- Ха! - возликовал Калкор. - Она не хочет видеть меня на троне Краснегара!
- Молчать, ты, дикарь! - заорал Итбен. Регента трясло от злости. - Где этот посол? Где Крушор?! Сюда его, немедленно, и пусть он уберет это голое безобразие. Эй, посол, отмой его и заставь одеться прилично или запри в клетку, если его иначе не унять, но убери от...
- Прикуси язык, выскочка! - прорычал Калкор. - А ты, женщина, признаешь ли меня королем Краснегара? Отвечай сейчас же, и если нет, я вызываю тебя на Божий Суд!
- Ничего подобного ты не сделаешь! - возопил Итбен. - С нас хватит одного кровавого вздора.
В спор вмешался резкий голос джинна:
- Ваше императорское высочество, в вашем присутствии джотунн посмел оскорбить мою жену. Разве за такое не полагается соответствующее наказание?
От подобной наглости у вельмож перехватило дыхание, а бледное лицо Итбена вспыхнуло ярким румянцем.
- Как ни жаль, но сделать ничего нельзя. Ему обещана дипломатическая неприкосновенность. Единственное, что мы можем, - это заковать обидчика в кандалы, доставить к границе и вышвырнуть из Империи. Пожалуй, это не так уж и плохо.
- Существует некое пророчество, - заявил Калкор.
- Какое пророчество? - изумился Итбен. - О чем и кому предрекается?
- Спроси женщину.
Все как по команде уставились на Инос.
- Мой предок, колдун Иниссо, - начала она, - создал в своей башне в Краснегаре волшебное окно. Мне оно предрекло, что тан Калкор будет драться на Божьем Суде.
- Дуэль уже состоялась, - огрызнулся регент. Итбена разбирала злость по вполне понятной причине: калкорская интрига опутала весь двор словно сетями.
Инос тоже начала злиться, Калкор и ей осточертел. Но, возможно, ее раздражали направленные на нее взгляды посторонних, хотя это было еще глупее.
- Не против т-тролля, и поединок был с моим защитником. В пророчестве его соперником...
- Волшебные окна не дают пророчеств, - перебил Инос Рэп.
Теперь все взгляды уперлись в фавна.
- А ты-то что знаешь о волшебных окнах? - в ярости прохрипел регент.
- Я владею некоторой волшебной силой, - признался Рэп.
Присутствующие вздрогнули, и вокруг Рэпа образовалась пустота, хоть никто вроде бы и не двигался. Инос тоже вздрогнула, но совсем по другой причине - Рэп встречался с драконом, а драконы подчинялись Хранителю Юга. Теперь Инос догадалась, кто послал фавна в Алакарну - это сделал Литриан. Так кем или чем стал этот странно угрюмый парень?
«Это Рэп, правда Рэп? Да, он мой Рэп», - отбросила сомнения Инос.
- Он мой, крошка, - с холодной усмешкой, от которой у девушки волосы встали дыбом, произнес Калкор, - мой. Тот, с кем я дерусь.
- Мы не желаем больше никаких Божьих Судов, - категорически заявил регент. Однако уверенности в его голосе поубавилось.
На мгновение всем показалось, что создалась безвыходная ситуация, никто не решался слова сказать. Народ продолжал покидать место дуэли. Толпа таяла чем дальше, тем быстрее. Горожане переваливали через склон и исчезали из поля зрения. Легионеры устраивались отдохнуть перед тем, как построиться в когорты и тоже покинуть поле. Растирая плечи и сыпля проклятиями, они тяжело усаживались на промокшую траву. Дождь поливал город с новой силой.
Мысли Инос метались как птичка в клетке.
«В окне было, как Рэп дерется с Калкором и еще как Рэп умирает в гоблинском логове. Если он оказался у гоблинов, то Калкора Рэп должен одолеть. Я не позволю ему попасть к гоблинам... ни за что не позволю... Но если пророчества неизбежны... дракон-то уже был... пусть произойдет первое, а второе мы остановим. Да, мы его остановим. До сих пор все очень логично, - порадовалась Инос. - Я ни за что не уступлю Калкору. Рэпу придется драться».
Для Инос невыносима была сама мысль о том, что достойный, скромный народ Краснегара окажется под пятой чудовища.
Калкор словно прочел ее мысли.
- Итак, признаешь ли ты меня королем Краснегара? - Сапфировые глаза смотрели на Инос с откровенной насмешкой.
- Нет! - твердо ответила она.
- Тогда - именем Бога Правды...
- Прекрати! - взвыл регент. - Думаю, стоит внести ясность. Одна кровавая схватка уже была. Нам такого зрелища вполне достаточно, но... - Регент замялся и продолжал уже менее уверенным тоном: - Коль скоро существует пророчество... мы не исключаем проведение другого поединка, даже сегодня.
Хорошо выдрессированные придворные умело спрятали свое изумление за вежливыми кивками. Мрачный Итбен вернулся к трону. Дворяне, стоявшие в отдалении, переглядывались друг с другом с тревогой и недоумением. Порывы ветра трепали полог императорской ложи и плащи вельмож. Дождь снова перешел в ливень.
- Даме нужен защитник, не так ли? - с циничной усмешкой спросил Калкор. - Кто же этот защитник? Не ты ли, Азак?
- Не я! - выдавил из себя пристыженный Азак, в то время как лицо султана своим цветом точно копировало оттенок мореного красного дерева.
- Он оплевал твою жену! - ахнул регент.
Султан испепелил Итбена взглядом, но все же скрестил на груди руки и не позволил себе поддаться праведному гневу.
- Я не стану ввязываться. Мне нет никакого дела до Краснегара, - пояснил он свой отказ.
Куда только девался властный самодур, араккаранский задира? В каких глубинах почила его жажда охраны чести и достоинства джинна? Инос не смогла сдержать презрения к трусливому забияке, и ее не заботило, что ее презрительную гримасу могли заметить.
И все же она никак не могла разобраться в происходящем. Вот Калкор, казалось, знал все и вся.
- Никаких наемников, госпожа, - строго приказал Итбен. - Хватит гибели одного тролля Морда. Если мы позволим устроить еще одну дуэль, кого ты изберешь своим защитником?
- Рэп? - позвала Инос.
- Нет, - сказал фавн.
С Калкора Итбен перевел взгляд на Рэпа, потом снова глянул на пирата, и вдруг с его глаз словно пелена спала:
- Допускается ли колдовство на Божьем Суде?
- Конечно нет, - самодовольно произнес Калкор.
- Тогда, султанша, мы полагаем, тебе следует уступить тану Калкору, пока еще не поздно.
Намек окружающие поняли прекрасно. Калкор зарубил лучшего гладиатора Империи, как глупого барана, а этот странный юный фавн только что признался в колдовстве.
Однако, кроме фавна, других кандидатур в защитники не было.
Кэйд попыталась вмешаться, начав мягким голосом:
- Мастер Рэп...
- Нет, - решительно перебил ее Рэп.
В отчаянии Инос стиснула кулачки. Она прекрасно знала упрямый нрав Рэпа и особый взгляд, присущий ему в таком состоянии духа. Инос поняла: Рэп уперся. Но она сделала последнюю попытку:
- Я прошу не за себя, а за Краснегар. Подумай о его народе!
Он кинул на нее короткий взгляд, полный муки и боли, но не проронил ни слова, только крепче сжал челюсти. Заметив, что присутствующие все еще ждут его ответа, он снова повторил:
- Нет.
Ветер яростно рвал красный сафьян. Самые отчаянные горожане все еще медлили уходить, с любопытством разглядывая императорскую ложу. Но в основном склон холма уже полностью очистился от толпы, оставившей после себя различный мелкий мусор. Отдохнувшие легионеры строились в когорты.
- Как досадно! - издевательски усмехнулся Калкор. - Неужели ты собрался противостоять судьбе, Рэп?
- Нет, - возразил фавн.
- Ну, в таком случае я, возможно, смогу уговорить тебя драться. Крушор!
Джотунны толпились в самом дальнем углу императорской ложи. До пурпурного навеса им было далековато. Даже мелкопоместные дворянчики сторонились варваров, оттирая чужаков от трона. Услыхав свое имя, старый посол шагнул вперед и откликнулся:
- Тан?
- Где наш новый рекрут? Давай-ка его сюда.
- Что такое? - подозрительно вопросил регент.
Калкор нахально склонился в издевательски низком поклоне и сообщил:
- Еще один из тех, кому ты великодушно даровал неприкосновенность, ваше высочество. Вообще-то это старинный друг мастера Рэпа.
Джотунны расступились и выпустили вперед низкорослого юного крепыша. Он был в импской одежде, но импом он не являлся.
Инос поспешно оглянулась на Рэпа. Если Калкор надеялся ошеломить фавна, он зря старался - ничего у него не вышло. Рэп равнодушно взирал на вновь прибывшего. Еще в Краснегаре Рэп обладал ясновидением. Он давно разглядел, кого прятали джотунны.
Цвет кожи бойца наводил воспоминания о гнилом болоте, с черепа свисали черные прямые волосы, на подбородке и щеках пучками торчала щетина, из ощеренного в отвратительной усмешке огромного рта торчали белые клыки. Урод был ненамного выше принца, но зато очень толстый и крепко сбитый. Это был тот самый юный гоблин, которого Инос видела с Рэпом прежде, тот, который, по словам самого Рэпа, намеревался его убить.
«Пророчество в окне, - вспомнила Инос. - Этот гоблин, забыла, как его зовут, пытает Рэпа».
Гоблин зашагал вперед, и придворные с гримасами отвращения на лицах расступались перед ним.
- Привет, Плоский Нос. - Маленькие глаза гоблина радостно посверкивали.
- Привет, Маленький Цыпленок. - спокойно ответил Рэп. - Я не сомневался, что ты скоро появишься.
- Хранительница мне обещала!
- Из тебя получится классный пловец, я так полагаю; однажды ты уже попробовал.
Гоблин жизнерадостно кивнул.
- Соизволит ли кто-нибудь объяснить нам, что происходит? - трубным голосом воззвал Итбен. - При чем тут Хранительница?
- Еще одно пророчество, ваше высочество, - беззаботно пожал плечами Рэп. - Людоеды собирались его съесть, но, похоже, он оказался жестковат.
Гоблин расхохотался, а регент заскрипел зубами от ярости.
- Это была последняя капля в той чаше наглости, которую нам пришлось испить сегодня. Суд закончится во дворце. Там мы добьемся правдивых ответов, даже если придется тащить их из глоток раскаленными клещами.
- Но здесь не учли еще один вызов, - спокойно возразил Калкор. Протест пирата осадил засуетившихся было придворных. - Сейчас мы пытаемся укрепить твердость фавна. Скажи-ка, юноша, виделся ли ты с драконом? - обратился тан к Рэпу.
- Да.
- Я так и думал. И все же не веришь окошку? Потрясающе, какое недомыслие! Или ты задумал разорвать цепь судьбы, чтобы избежать лап нашего зеленого приятеля?
- Нет, - ответил Рэп.
- А твоя великая любовь к Иносолан? Ты так трогательно признавался в ней, когда мы мило беседовали на моем корабле. Что случилось с этим необъятным чувством?
- Нет, - резче, чем раньше, воскликнул Рэп.
«О Рэп, Рэп!» Инос едва не произнесла этого вслух.
- Перейдем к смелости. Прошлым летом ты так убедительно демонстрировал ее. Где тот герой, вздумавший потопить меня и мою команду?
От удивления у зрителей дыхание перехватило.
- Нет, - в очередной раз произнес Рэп.
- Боишься, Рэп? - допытывался пират.
Уставившись на раскисшую грязь под ногами, фавн сказал:
- Да!
- Черт побери, я искренне огорчен! - В сапфировых глазах Калкора плясала издевательская насмешка. Тан обернулся к пустынному уже полю.
Инос тоже оглянулась вокруг. Ее внимание привлек принц. Малыш выглядел вконец несчастным, он был невероятно бледен и трясся как в лихорадке. Немой, пристальный взгляд, обращенный к матери, казалось, слезно молил ее о чем-то, но для нее, сгорбившейся в кресле и капризно надувшейся, не существовало ни сына, ни кого-либо вообще.
«Неужели ей нет дела до своего же ребенка? - изумилась Инос. - Странно, почему мальчику безразлично происходящее? Он достаточно взрослый, чтобы интересоваться и битвами, и колдовством. Неужели он слабоумный? Не на это ли намекал сегодня утром Ипоксаг?
Калкор снова тяжко вздохнул и с еще большим презрением уставился на Рэпа.
- Похоже, мне не остается ничего другого, как утереть горькие слезы и взвалить на себя бремя властителя. Поверь, я не желал подставлять свои плечи под столь суровую тяжесть. Но что поделаешь? Ладно, тогда прими прощальный дар, мой юный друг. Держи сувенир, на память!
Резким, но каким-то небрежным взмахом кисти пират швырнул нечто через разделявшую их с Рэпом группу придворных, словно мяч бросил.
Машинально вытянув руку, Рэп поймал это... оно было небольшим... красным... Нечто размерами приблизительно со сжатый кулак...
В ту же секунду Рэп вскрикнул и отскочил, словно обжегшись, а из его разжавшихся пальцев выпал странный дымящийся предмет. Никто еще и опомниться-то не успел, а фавн исчез. Полностью. Дико завопив, вельможи кинулись врассыпную, стремясь убраться подальше от того места, где стоял Рэп.
На траве тоже ничего не было, кроме пятен крови. Вместе с Рэпом исчез и подарок Калкора.
- Что это было? - вскочив на ноги, рявкнул Итбен. - Что происходит? - тщетно допытывался регент.
Калкор с преувеличенным недоумением пожал плечами, по которым струйками стекал дождь.
- Понятия не имею, ваше высочество, - глумился пират. - Очевидно, мастер Рэп отозван по срочному делу. Подозреваю, что его друг неожиданно занемог. - И варвар громко расхохотался.
Регент был настолько ошеломлен, что молча взирал на веселящегося тана, а придворные содрогнулись, когда до них дошло, что на их глазах вершились два колдовских действа: появление в руках джотунна того, что он бросил парню, и исчезновение фавна. В меховой набедренной повязке Калкора спрятать что-либо было просто невозможно. Руки пирата мгновение назад были пусты. Никто толком не успел успокоиться, как Рэп вновь объявился на прежнем месте. Вельможи опять кинулись прочь, оставив противников один на один. Лицо Рэпа приняло желтоватый оттенок, а глаза - возможно, из-за татуировок - казалось, вылезли из орбит. Парень смотрел на тана, пытаясь заговорить, и не мог вымолвить ни слова, задыхаясь, как после длительной и интенсивной пробежки.
- Конечно, буквально это сердце не золотое, - вздохнул Калкор, - но я уверен, что у него имелось множество качеств, достойных восхищения.
- Чудовище! - выкрикнул Рэп срывающимся голосом. - Злобный дьявол!
- Не льсти - не поможет. Избавь меня от своей благодарности, она неподобающе торжественна.
- Бессердечная тварь!
- Бессердечная? - переспросил Калкор с обиженным видом. - О нет! Только не я! Он - да, но что ты хочешь от простого моряка? Ты ведь не пытался вставить ему этот орган обратно, не так ли?
Рэп повернулся к Инос. На лице фавна был написан такой необъятный ужас, что она съежилась и молча ждала, что он скажет.
- Хорошо! - почти рыдая, прокричал он. - Я сделаю это! Принимай вызов, и я зарублю эту свинью для тебя.
После своих слов он развернулся на каблуках и помчался прочь от императорской ложи.
- Эй, ты! - завопил Итбен, вскакивая с трона и сжимая кулаки. - Вернись, тебе говорят! Стража - схватить этого типа!
Преторианцы не медлили. Придворные тоже бросились кто куда. Инос не сомневалась: погоня за Рэпом пользы не принесет.
«Если Рэп стал колдуном, бегают они попусту», - решила она.
- Инос!!!
Кэйд таращилась на племянницу в немом восторге. Инос ответила искренним изумлением.
- Твои щеки, дорогая моя! - всплеснула руками тетушка.
Инос ощупала ошметки белил и румян на своих щеках и подбородке, но под расплывшейся косметикой была нежная бархатистая кожа. Только сейчас Иносолан поняла, что не чувствует привычной боли.

2

День, казалось, продолжался целую вечность.
Прежде чем вернуться во дворец, Итбен отправил туда тех, кого он избрал своими жертвами. Первой в этом списке была Инос. Ее усадили в карету, которая подпрыгивала на каждом камушке, основательно встряхивая пассажиров. Инос сопровождали трое легионеров, неразговорчивых, суровых служак, так что все вопросы оставались без ответа.
Слава о красоте Опалового дворца гремела на весь мир, но так как Инос ввели с черного хода, ничего знаменательного она не увидела. Проводив ее в комнату с глухими стенами и сдав с рук на руки мощным теткам, легионеры удалились.
Безусловно, злить императоров или их наместников - затея опасная, Инос отлично это сознавала и с трепетом ожидала допроса. Но, поразмыслив немного, она обнаружила, что гнев регента не смущает ее. Даже перспектива оказаться с поджаренными пятками не могла бы испортить ей этот счастливый день. Поскольку Рэп был жив и здоров, остальное не имело никакого значения. Пусть Азак сам хлопочет и об избавлении от проклятия, и о сохранении Алакарны, и об этой идиотской войне... Инос не собиралась сопровождать его обратно в Зарк. Пусть султан, если захочет, весь остаток жизни целыми днями гоняется за козами, а ночи напролет плодит сыновей - и ей будет безразлично, если, уезжая, он забудет попрощаться с бывшей женой.
Великолепно, что Кэйд умудрилась спастись, но главным все же было то, что Рэп жив и любит ее.
«Он исцелил мои ожоги. Он будет моим защитником на Божьем Суде. Рэп - колдун! Я убедилась, что Рэп способен творить чудеса, и никогда больше не буду сомневаться в нем снова; ни в нем, ни в силе его любви», - мечтала Инос.
На девушку старательно нагнетали страх: и мрачная стража, и долгое уединение должны были до смерти напугать ее, но регент зря трудился. Час или около того, пока Инос не повезли на допрос к самому Итбену, она предавалась сладким грезам.
Настроение у регента было прескверное. Полдюжины секретарей записывало задаваемые Иносолан вопросы и ее ответы. Ее заставляли снова и снова возвращаться к тому, что уже было рассказано, и она повторяла опять и опять все то же самое, ничего не утаивая и не скрывая. Инос говорила и говорила, а Итбен кружил, кружил и кружил по комнате, как зверь, пойманный в клетку. Властитель либо не подумал, либо специально не предложил ей сесть, так что к концу допроса девушка невероятно устала. Регент умело допрашивал свою жертву. Утаить что-либо от такого пройдохи или обмануть его вряд ли было бы возможно, но Инос и не стремилась ловчить. Она не собиралась ничего скрывать. «Любит ли она этого юношу Рэпа?» - «Да». - «Он исцелил ее шрамы?» - «А кто же еще?» - «Хочет ли она вернуться в Алакарну?» - «Ни в коем случае». - «Намерена ли она вернуть себе корону Краснегара?» - «Да, если это будет на благо народу Краснегара, иначе - нет». - «Где сейчас находится Рэп?» - «Ни малейшего представления». - «Появится ли он завтра в полдень, чтобы биться с Калкором?» - «Конечно! Раз Рэп дал слово, он сдержит его. Рэп всегда был надежен».
Измучив Инос допросом, Итбен отослал ее, потребовав следующей вызвать Кэйд.
Инос вернули в ту же самую угрюмую комнатушку, и вслед за ней вошли трое из прежней шестерки секретарей. Допрос начался снова. Выискивая противоречия в показаниях, усердные работники канцелярии прогнали ее раза три по всем перипетиям ее истории.
Зимние дни коротки, и уже спустились сумерки, когда посланник регента избавил Инос от ее мучителей. Наконец-то она смогла вымыться, а главное - избавиться от остатков косметики на лице.
«Любопытно, я выиграла это сражение или Итбен его проиграл?» - размышляла Инос, ополаскивая лицо.
Слуга проводил ее в великолепную гостиную. Кэйд в компании Эйгейз уже сидела там, блаженствуя у трещавшего в камине огня, и прихлебывала зеленый чай из изысканных чашек тончайшего фарфора, лакомясь то ли вафельками, то ли тартинками. Откусывая крохотные кусочки, Кэйд предложила:
- Ломтик лимона, дорогая? Тебе обязательно нужно что-нибудь съесть. Попробуй огурцы... А впрочем, уж не волшебные ли они, в это-то время года?
- Импорт из Питмота, полагаю, - откликнулась Эйгейз, - а может быть, и местные, но наверняка свежевыращенные.
Инос рухнула в мягкое, удобное кресло и, в недоверии уставившись на собеседниц, переводила взгляд с одной на другую. Весьма некстати вспомнились усердные секретари.
«Рэп! - в отчаянии позвала Инос. - Приди и спаси меня от этих маньяков!»
- Ну поешь что-нибудь, дорогая, - уговаривала ее Кэйд. - Ночь длинна, а впереди у нас много дел.
Инос взяла чашку и отхлебнула горячего чаю.
- Расскажи мне, - попросила она.
- Хранители! - просияла Кэйд. - Его величество регент решил воззвать к Четверке. Мы тоже будем присутствовать. Дорогая, мы приглашены в Круглый зал Эмина! Как это волнующе, не правда ли?
- И так необычно! - воскликнула Эйгейз. - При вызове Четверки крайне редко допускаются посторонние. Вам оказана великая честь.
- Нам нужно привести в порядок одежду, - суетилась Кэйд. - Уж скоро за нами придут.
«Честь? Волнующе? - В отчаянии Инос осушила чашку. - Рэп! Быстрее!»

3

Взявшись за руки, Кэйд и Инос шли через темноту Круглого зала Эмина.
Большой зал в Алакарне был конечно же крупнее, но и Круглый зал оказался достаточно большим, чтобы заставить оробеть. Неизвестно, довелось ли легендарному Эмину видеть этот величественный зал, но то, что он был старше летописей, это бесспорно. Считалось, что построили его с помощью волшебства: только чары могли сохранять его первозданное великолепие с незапамятных, канувших в туман забвения времен Империи до нынешних дней. Зал пропитался запахом древности. Он полнился странным многоголосым эхом и неясным шепотом. Где-то над головой терялся в тишине знаменитый купол с устремленными в небеса каменными ребрами и прозрачными, как горный хрусталь, окнами. Однако в такую ночь, как эта, - дождливую и туманную - даже сквозь самые лучшие окна не удалось бы разглядеть ничего, кроме мрака.
В центральной части зала возвышались гигантские - в два человеческих роста каждый - канделябры, словно лес золотых деревьев с огненными цветами и хрустальными плодами.
«Какая же армия слуг понадобилась и сколько же времени они потратили, чтобы зажечь эти мириады огоньков», - подумала Инос.
Все же каждое дерево-колонна освещала свой собственный кусочек пола, вокруг которого господствовала тьма, - из-за гигантских размеров Круглый зал невозможно было осветить полностью. Темнота, едва разогнанная свечами, затаилась у стен и в вышине, невредимая и уверенная в себе: неподвижные, пустые скамьи вдоль стен для сенаторов и горожан едва просматривались, а купол полностью скрывался в таинственной черноте.
«Что же за драму на столь величественной сцене собрался разыграть Итбен? - спрашивала себя Инос. - В любом случае это будет нечто жуткое».
Когда Инос с Кэйд вошли в зал, там уже жались к свету человек шесть - одни в мундирах легионеров, другие в белоснежных тогах. Прочие приглашенные не замедлили появиться. Почти следом за Инос и Кэйд вошли двое сенаторов в красных тогах, в дверях показался консул в белой тоге с пурпурной каймой. Присоединяясь к группкам, вновь прибывшие вливали свой шепоток в общий говор. Инос изумилась, заметив, что в Хабе у всех вельмож, независимо от их возраста и должности, офицерская выправка. Возможно, здесь были те, кто слушал ее рассказ в доме Ипоксага, но она их не узнавала, зато ловила на себе взгляды некоторых из присутствующих.
Теперь такое внимание ей импонировало, иначе она чувствовала бы себя заброшенной. Перед приемом они с Кэйд торопливо переоделись в белые хитоны и теперь чувствовали себя ряжеными на маскараде - ведь эта одежда из далекого прошлого годилась разве что для статуй или литографий на историческую тему. Складки хитона драпировали тело, оставляя голыми руки, что в сырой и прохладный зимний вечер было не очень-то приятно. Кэйд повезло больше, чем Инос. Пожилая герцогиня получила шерстяной, достаточно теплый и более подобающий почтенной женщине хитон, тогда как Инос достался льняной, складки которого совершенно не грели. Мужчины в тогах чувствовали себя уютнее.
Приглашенные все прибывали. Вошли две женщины в красных хитонах и конечно же в латах. Военных тоже было предостаточно: несколько проконсулов и трибунов.

Предыдущая страница 11 Следующая страница


Император и шут 12

Инос почувствовала на себе чей-то пристальный взгляд. Подняв глаза, она увидела, что ее внимательно изучает пожилой военный в роскошном мундире. Нагрудник лат был инкрустирован золотом, а шлем венчал алый гребень из конского волоса. Инос вспомнилась лекция проконсула Иггинги, выслушанная ею однажды в Кинвэйле, и она поняла, что видит, должно быть, маршала. Девушка попыталась вспомнить его имя, ведь оно было коротким, но это оказалось нелегко. Сначала она угадала первую букву, потом остальные, и получилось Иши, но в правильности Инос уверена не была. Маршал выглядел гордым и самоуверенным, но неприятным не казался. Она слегка повернула голову, давая ему возможность оценить ее профиль и насладиться его безупречностью.
Внезапно Инос обнаружила, что слишком уж долго рассматривает Опаловый трон.
Конечно, весь интерьер этого огромного помещения работал на то, чтобы направить и приковать внимание к центру зала. Подсознательно ощущая насилие, она сопротивлялась нажиму, отказываясь смотреть туда, куда ей предназначалось. Как кролик, знающий о змее, но намеренно ее игнорирующий в надежде, что та просто уползет.
Центр власти. Вещь сама по себе уродливая и разлапистая, приземисто устроившаяся на двух ступенях - концентрических кругах - и освещенная парой канделябров. Место властителя и символ власти - императорский трон, пуп Хаба и центр Мира. Инос вполне допускала, что днем, в лучах солнца, сооружение величественно сияет, но искусственное освещение придавало ему слишком зловещий вид. Сейчас эта черная глыба, посверкивающая красным, являла собой жуткий намек на кровь и золото - призрачная память древних злодеяний. Трон напоминал свернувшегося дракона.
От трона расходились четыре луча. Каждый луч - желтый, белый, алый и голубой - остроконечным треугольником устремлялся в темноту, упираясь в возвышение, увенчанное троном соответствующего цвета. Несомненно, эти троны принадлежали Хранителям. В отличие от императорского, троны Хранителей освещались одним канделябром каждый.
Ошеломляюще яркой вспышкой блеснуло перед Инос памятное видение - залитый многочисленными огнями канделябра Золотой трон напротив Опалового. Она знала, кто объявится в этом золотом круге света. Как ни твердила себе Инос, что презирает столь откровенную театральность, но Круглый зал произвел на нее впечатление. Как-никак большая часть истории, увековеченной в летописях, занимавших в библиотеке ее отца не одну полку, творилась именно здесь, в этом огромном древнем зале, на этих пяти тронах.
Прохлада и сырость в Круглом зале Эмина пронизывала Иносолан до костей, покрывая ее обнаженные руки мурашками. Однако благостное ощущение беспредельной силы имперской власти безусловно помогало переносить неудобства.
Вошел Азак. Он оказался выше любого из присутствующих. Подле джинна семенил ножками низенький, сухонький сенатор Ипоксаг. Оба, задрапированные в тоги, один в белоснежную, а другой в алую, выглядели почти комично. Конечно, Азаку прежде не доводилось рядиться в столь нелепую одежду, и все же выглядел он великолепно.
Мускулы на его обнаженном плече перекатывались под кожей, а его волосы в неверном свете свечей отливали медью и золотом. Рядом с джинном старый сенатор казался особенно хилым и костлявым, почти жалким. Инос даже пожалела беднягу. Ради нее старичок рисковал, как минимум, своей карьерой, и, возможно, ему еще дорого придется заплатить за доброту.
Увидев жену, Азак незамедлительно подошел к ней, еще издали внимательно разглядывая исцеленное лицо Инос и особенно тщательно изучая ее подбородок и щеки.
- Как ты, любовь моя?
- Хорошо, сир.
Ответ ему не понравился, и султан нахмурился. Затем он перевел взгляд на Кэйд.
- А ты?
- Великолепно, ваше величество.
- Я еще ничего не слышал - ни как ты покинула Алакарну, ни как прихватила с собой мастера Рэпа. Итак?..
- Регент тоже спрашивал меня об этом, - улыбнулась Кэш, - но долг кое перед кем заставляет меня избегать ответов на подобные вопросы. Как видишь, регента удовлетворило мое объяснение.
«Как это похоже на Кэйд! - восхитилась Инос. - Не повиноваться даже Итбену!»
Азак молча проглотил отповедь, только еще больше помрачнел, а красные глаза зажглись гневом. Но в Хабе он гость и вынужден был сдержаться.
- Мы очень благодарны вам, достойный сенатор, - с улыбкой поклонилась Инос Ипоксагу.
- Для импа семейные узы - наиглавнейшее, Инос, - криво улыбнулся сенатор.
- Этого я никогда не забуду, - пообещала Иносолан.
- К несчастью, наше вмешательство не остановило поединок, - вздохнул он. - Боюсь, дальше будет только хуже.
Словно услышав сетование Ипоксага, в Круглый зал, гордо вышагивая, вступил Калкор, сопровождаемый Крушором. Национальные джотуннские костюмы - кожаные штаны и сапоги - подчеркивали презрение к холоду; светлые волосы торчали из-под железных шлемов, отливая золотом. Обдав собравшихся презрительными взглядами, новоприбывшие устроились там, откуда просматривались все пять тронов.
К джотуннам подошел молодой гоблин. На нем тоже была джотуннская одежда. В свете свечей кожа гоблина выглядела еще более зеленой. Почти сразу Маленький Цыпленок отыскал глазами Инос и заметно удивился. Потом дружески ухмыльнулся, блеснув всеми своими острыми зубами.
Инос скрашивала вынужденное ожидание в прохладном помещении тем, что повторяла про себя коротенькую речь, которую составила, чтобы доказать недействительность ее брака с султаном. Это дало бы ей возможность аннулировать постылые узы. Логика, казавшаяся убедительной час назад, теперь выглядела абсолютно несостоятельной.
Четверо слуг втащили переносное кресло, в котором спал старый император. Установив это странное ложе подле Опалового трона, они ушли.
«О, бедный старик, ну почему бы не дать ему умереть спокойно? Зато теперь все, кто должен явиться, в сборе», - зябко поеживаясь, решила Инос.
И она не ошиблась - издалека донесся громкий стук закрываемой двери, и мгновением позже из темноты, величаво вышагивая, появился Итбен, направляющийся к Опаловому трону. Регент был облачен в пурпурную тогу, левая рука скрывалась под небольшим бронзовым щитом, а в правой он держал короткий, тоже бронзовый, меч. За Итбеном торопливо спешил принц, выглядевший одновременно и очаровательным и жалким в своей не по-детски огромной тоге. Бедняжка бездумно таращился прямо перед собой, никто и ничто его не интересовало. На сей раз его мать отсутствовала. Взобравшись на возвышение второй ступени и приблизившись к Опаловому трону, Итбен повернулся к собравшимся, видимо лично намереваясь проверить, все ли в сборе. Принц поднялся только на первую ступеньку центрального возвышения и остановился справа от трона. Он тоже повернулся, но осматриваться не стал, а застыл как статуя.
Инос все больше и больше злилась на недотеп, таскающих не только стариков, но и детей на утомительные ночные бдения.
«В Империи что, не знают, как присматривать за своими будущими правителями?» - возмущалась она.
- Султан Азак! Готов ли ты представить свое прошение Четверке Хранителей Пандемии? - провозгласил Итбен.
- Да, - немного хрипло откликнулся Азак.
- Тогда мы исполним наше древнее право и первейший долг перед всеми и от твоего имени вызовем Четверку!
Итбен поднял правую руку, отвел ее в сторону и энергично стукнул по выпуклому центру щита, повернувшись к Золотому трону, к которому также были прикованы взоры всех присутствующих.
Глухой «кланк» прозвучал весьма неубедительно.
«Ну и ну! Кто же такое услышит? - удивилась Инос. - Отсюда до Золотого дворца неблизко».
Какое-то мгновение все затаив дыхание ожидали чего-то, но ничего не происходило. Под мерцающим светом канделябра Золотой трон так и остался пуст.
Затем свечи медленно померкли и угасли, сияющее дерево умерло, и тьма поглотила по-прежнему пустующий трон.
Изумленные зрители обернулись к Итбену, но регенту было не до объяснений. Его самого словно столбняк поразил. Замерший ступенькой ниже принц, так же как и правитель, разинул рот и вглядывался в темноту с некоторой долей заинтересованности.
Замешательство регента длилось не долго. Преодолевая неловкость ситуации, Итбен глазами отыскал в толпе пару сенаторов и внимательно посмотрел на них, словно спрашивая, не напутали ли они чего-нибудь. Как-никак право Призыва не использовалось по меньшей мере сто лет - срок достаточный, чтобы забыть какую-нибудь деталь. Но советники регента лишь едва заметно пожали плечами.
Стиснув челюсти, Итбен решительно повернулся налево, сделал несколько шагов и оказался перед Голубым троном, местом колдуна Литриана. Снова был поднят меч... но удар не понадобился. Некто невидимый упредил регента и погасил свечи, и Голубой трон исчез в ночи.
Хранители отвергали его призыв.
Инос по возможности незаметно, но пристально осмотрелась. Азак, хмурясь, ярился... регент молча бесился... большинство зрителей пребывало в тихой панике... зато Калкор от души наслаждался драмой, скаля в ухмылке зубы... маленький принц недоуменно хлопал глазами... Но, возможно, ребенок пытался подавить смех.
Прежде чем регент сдвинулся с места, свечи над Белым троном, беспокойно замигав, тоже погасли - Блестящая Вода проявила полную солидарность с остальными Хранителями.
- Очень скверно! - раздался тяжелый замогильный голос.
Только Алый трон Запада все еще оставался освещенным - гранитное безобразие с уродливым барельефом, - и он не пустовал. Там восседал мальчик.
Регент поспешил обойти вокруг Опалового трона и за его спинкой остановился для поклона.
- Ваше всемогущество оказывает мне честь... - кланяясь, начал Итбен, но его оборвали на полуфразе.
- Вот уж нет. Честь, как же! - заявил вновь прибывший.
Нет, не мальчик был на Алом троне - юноша. Однажды в Кинвэйле Андор водил Инос в сланцевый карьер герцога. Там трудились гномы, народ необычайно низкорослый, с массивными плечами и крупными головами - цвет лиц напоминал серый песчаник. Несмотря на юность, в волосах Зиниксо пробивалась седина. Гоблин был явно выше колдуна-гнома. Во всяком случае, ноги Зиниксо до пола не доставали, а массивные руки, покоящиеся на подлокотниках, выворачивались кверху, заставляя плечи вздернуться к ушам. Вряд ли Хранителю было удобно на жестком и огромном для него троне. Зиниксо завернулся в необычную тогу, цвета остывающего на наковальне куска железа, извлеченного из горна. Туникой гном, видимо, пренебрег, так как его правая рука и плечо остались обнаженными.
Растянув в ухмылке губы, гном продемонстрировал мелкие, как прибрежная галька, зубы и проскрипел.
- До чего же ты нетерпелив, регент. Все спешишь, спешишь... Ну-ка, попробуй нас позвать!
Замолчав, Хранитель чуть склонил свою большую голову, будто прислушиваясь к чему-то. Инос поразили его беспокойные, как бы бегающие глаза, и она вспомнила, что Ипоксаг упоминал о непомерной недоверчивости и подозрительности гномов. Кроме того, за ними прочно закрепилась репутация подлых и жадных.
Либо в маленьком принце проснулось любопытство и он захотел увидеть колдуна, либо мальчиком овладел страх и он не желал стоять спиной к мрачному Хранителю. Какова бы причина ни была, малыш резко развернулся лицом в другую сторону и затем вновь застыл в неподвижности.
Зиниксо, очевидно, остался доволен и возобновил свои издевательские реплики:
- Попробуй достучаться, хотя бы завтра, собачий прихвостень.
Всесильный колдун, издевающийся над регентом, похож был на ребенка, мучающего насекомое.
«Похоже, я ошиблась, и Олибино не так уж и плох, как я думала раньше», - решила Инос.
От оскорбления Итбен вздрогнул, как от удара кнутом, но его голос остался по-прежнему ровен.
- Выслушаете ли вы прошение султана? - произнес он.
Гном рассыпал по залу нечто вроде «гхыр-гхыр-гхыр», означавшее веселый смех, и опять заскрипел:
- Нет! Нас он не беспокоит. Грядет кое-что другое. Сегодня ночью ты даже не удосужился бы спросить о главном.
Хоть Итбен стоял спиной к зрителям, лица регента видно не было, очередная насмешка заставила его заметно напрячься.
- О чем нам следовало бы спрашивать, ваше всемогущество? - тем же ровным тоном поинтересовался регент.
Колдун окинул взглядом всех собравшихся, а затем ткнул пальцем в кого-то так, словно собирался пробить дырку в дубовой двери, и предложил:
- Спроси его!
Канделябр потух. Трон опустел.
Все повернули головы в ту сторону, куда указывал палец гнома. Но никто не мог понять, кого Зиниксо имел в виду: одного из двух джотуннов или гоблина?

4

Инос проснулась, как только открылась дверь. Она смотрела в темноту широко открытыми глазами, не чувствуя ни малейшей дремоты и осознавая, что она проспала несколько часов. Ясно было, что проснулась она не без помощи чар. Слабый предутренний сумрак вливался в окна и немного рассеивал ночную тьму, давая возможность разглядеть смутный контур вторгнувшегося. Дверь тихо закрылась, даже не щелкнув замком, но Инос еще раньше почувствовала знакомое заклятие успокаивающих чар - мягкое, обволакивающее ощущение пушистого шерстяного одеяла.
- Инос! - раздался шепот.
- Здравствуй, Рэп.
И тут она вспомнила об Азаке, спавшем с другого края постели, и ужаснулась, представив, как султан просыпается и находит Рэпа в своей спальне.
- Он не проснется, - произнес Рэп уже не шепотом, но довольно тихо. - Ты позволишь поговорить с тобой немного? Не возражаешь, если...
- Конечно. Здесь где-то есть халат, если сумеешь, отыщи его.
Фавн, должно быть, сразу же после ее ответа снял заклятие, потому что сердце Инос вновь радостно затрепетало. Услышав шуршание шелка, она пошарила по кровати и, взяв халат, вдруг осознала, что Рэп способен видеть даже в кромешной тьме. Одевшись, Инос почувствовала себя уверенней и больше уже не сомневалась, что перед ней действительно Рэп.
Она вылезла из постели и запахнула полы халата. Радостное возбуждение от встречи не проходило. На камине вспыхнул ночник. В этом слабом свете Инос увидела спину Рэпа. Фавн стоял и смотрел в окно, потом обернулся, и они уставились друг на друга, разделенные комнатой.
Многие сочли бы эту спальню достаточно большой, но по дворцовым стандартам для султана, гостя императора, она не годилась: мебель старая, с полинялой обивкой и облупившейся лакировкой, со стен сыплется штукатурка, картины и зеркала потускневшие. Все было устроено так, словно по недосмотру напыщенный интерьер не приводили в порядок как минимум с предыдущей династии. Так Итбен мстил за унижение, испытанное по вине Азака. Однако возможно, регент тут был ни при чем и это какой-нибудь амбициозный лакей выказывал свое презрение к джиннам. Ни Инос, ни Рэпа подобные мелочи не волновали.
Главное, что в этих апартаментах стояла преогромная постель, сейчас разделенная чередой подушек, завернутых в покрывало. За этим защитным валиком крепко спал Азак.
Инос провела рукой по своему лицу и тихо промолвила:
- Спасибо тебе за это, Рэп.
Он лишь плечами пожал.
- Не за что. Кожа легко восстанавливается, не то что кости; вот для них требуется время.
- В любом случае большое спасибо.
На фавне все еще был простой костюм мастерового, да к тому же еще и мокрый. Копна волос на голове Рэпа блестела от капель дождя, но и это не помешало им торчать как попало, наглядно отражая упорство их хозяина.
- Магия способна вернуть тебе былую внешность, но никакое колдовство никогда не сделает тебя более красивой, чем ты есть на самом деле, - с грустной улыбкой сказал Рэп.
Инос искренне удивилась не столько тому, что он сказал ей комплимент, сколько тому, что фавн даже не покраснел, произнося это. Весьма ново для Рэпа!
- И за это тоже спасибо. Твои слова - бальзам на сердце.
Инос села на краешек постели и кинула взгляд на Азака.
Мускулистая рука джинна высвободилась из-под покрывала и лежала поверх его, а волосы разметались по подушке. Нет, он не собирался просыпаться.
Рэп тоже посмотрел на султана, но как-то странно прищурившись.
- Боюсь, что с его проклятием мне не справиться, но разглядеть его мне удалось.
Инос вовсе не стремилась немедленно избавлять Азака от его проклятия, но признаваться в этом было бы нетактично.
- Ты увидел? Расскажи, как оно выглядит?
Рэп запустил пальцы в волосы и задумчиво произнес:
- Словами объяснить трудновато. Представь, будто на нем пушистый комбинезон, но только из стекла. Нечто вроде мерцающего света... Нет, у меня не получается, извини. Знаешь, если бы твоя тетя не рассказала мне о его проклятии, я бы не смог понять, что это конкретно, но то, что на нем колдовство, я бы все равно заметил.
- Рэп, сядь, прошу тебя! Я хочу послушать о твоих приключениях. Расскажи все, все, все... и как ты спасся из башни, и как повстречался с драконом, и...
- Твоя тетя полностью в курсе всего, что со мной было. Она прекрасная рассказчица. К сожалению, именно сейчас у нас очень мало времени. Мне было нелегко отыскать тебя в этом лабиринте комнат.
Говоря так, Рэп оглядывался, и Инос содрогнулась, представив, что ее друг смотрит не на стены и потолок, а сквозь них.
- Над дворцом все чисто. Полное молчание, - сообщил он нечто маловразумительное. - Я хочу сказать, что никакой магии на императорский дворец не направлено, да и в самом дворце ее тоже нет. Я не хочу выдавать себя Хранителям.
- Хранителям? Рэп, сегодня вечером Итбен пытался вызвать Четверку, но они не откликнулись на призыв. Впрочем, гном был.
Глаза Рэпа будто сверкнули. Он подошел к стулу и, опустившись на него, попросил:
- Расскажи, пожалуйста.
Инос подробно передала ему, что произошло в Круглом зале. Он внимательно выслушал ее; по лицу фавна она так и не смогла прочесть, что он думает. А ведь раньше было не так. Раньше Рэп был для Инос прозрачен, как стекло, зато сейчас на нем словно был надет деревянный кокон.
- Зиниксо - маленький комочек ужаса, - пробормотал он, когда она закончила рассказ. - Он до смерти боится, что остальные трое сколотят против него шайку. Он законченный подлец и от других ждет таких же подлостей.
- Ты знаешь гнома?
Поистине Рэп был полон сюрпризов. Конечно же и Литриана он знал. Еще недавно, попроси Инос кто-нибудь назвать из ее друзей детства того, кто заведомо ни сном ни духом не будет иметь касательств к Хранителям, Рэп возглавил бы список.
- Я сталкивался со всеми Хранителями, за исключением Олибино, - сообщил он. - Твоя тетушка сказала, что ты встречалась с колдуном Востока.
- Да, его не назовешь очень общительным.
- Вот что магия делает с людьми, - поморщился Рэп. - У Сагорна на этот счет целая теория. И он прав: колдовство в конце концов превращает людей в нелюдей.
- Но с тобой-то, Рэп, все в порядке, не правда ли? - усмехнулась Инос.
- Надеюсь, - пожал фавн плечами.
Она все еще никак не могла понять, о чем он думает. Было ли это подтверждением теории Сагорна? Для Инос Рэп всегда оставался открытой книгой, но сейчас эта книга прочно захлопнулась, и Инос не могла прочесть ни строчки. И все же она чувствовала, как его гложет тревога.
- Ладно, я спрошу, как только мне представится такая возможность. О Рэп! Я так безумно счастлива, что ты жив! Помнишь импов, я ведь думала, что они убили тебя, и, увидев тебя в пустыне, сочла за привидение. Я решила, что меня преследует твой дух. Ты должен объяснить мне это. Или тоже отошлешь к тетушке? А когда уверилась, что ты действительно жив, я была так счастлива, правда, недолго - Азак очень убедительно доказал мне, что ты умер в застенке Алакарны, после того как мы уехали. Он с таким удовольствием говорил, что тебя забили до смерти... Рэп, прости, но я ему поверила. Это было так похоже на него - приказать своим прихвостням расправиться с тобой, поэтому я и не усомнилась в его правдивости. Но ты в порядке! Это чудесно, Рэп! Расскажи мне, как ты спасся и спас Кэйд?
- Лучше спроси у нее.
- Ну, коротенько, лишь самое главное?
- Спроси у своей тети, - упорствовал фавн.
- Рэп! - рассердилась Инос.
Он поднялся со стула и стал молча расхаживать по комнате взад-вперед. Несомненно, фавна привела сюда немаловажная причина - просто так ворваться в Опаловый дворец посреди ночи для любого опасно, не важно, какова магическая сила нарушителя уединения августейших особ. Впрочем, существовала общеизвестная причина, из-за которой мужчина способен был ворваться в покои дамы вот так, среди ночи. Но Инос не думала, что Рэп проявит к ней неуважение или грубость.
Так почему же ее сердце готово было выпрыгнуть? Не потому ли, что она втайне желала, чтобы он проявил настойчивость? Ее воображение даже нарисовало, что произойдет, если он и вправду соблазнит ее - в этом случае султанша Иносолан не станет криками портить обоюдное веселье. Более того, она бы мило простилась с Азаком коротенькой запиской.
- Рэп, если ты дерешься с Калкором завтра...
- Уже сегодня. Близится рассвет. Скоро ночной мрак рассеется.
- Хорошо, пусть будет сегодня. Но это наверняка? Я хочу сказать, абсолютно ли ты уверен, что он не убьет тебя? Даже если верно третье пророчество. - И Инос умолкла.
У окна Рэпа больше не было, он стоял позади Инос и промолвил:
- Нет.
- Тогда не надо! - резко повернувшись, воскликнула Инос, и затараторила: - Я не хочу потерять тебя снова, ни ради чего, пусть даже Краснегара. Послушай, победишь ли ты или нет, корона мне не гарантирована. Есть нечто более важное - мы должны, обязательно должны где-нибудь разорвать цепь судьбы! Рэп, третье пророчество не должно сбыться! Я не позволю гоблину забрать тебя. Рэп, что ты имел в виду, заявив, что магические окна не пророчествуют?
- Слишком долго объяснять.
- Не хочешь говорить - не надо. Подожди минутку, я что-нибудь наброшу на себя, и мы можем идти.
- Что? - Фавн отступил на несколько шагов прямо к туалетному столику, так что попал под свет ночника, и Инос увидела, в какой растерянности Рэп таращился на нее.
- Я люблю тебя, Рэп! - улыбнулась она. - Ты в этом сомневался?
Теперь он вновь был для нее открытой книгой - парень покраснел до ушей и пробормотал:
- Инос, только не это!
- Это, это. Я люблю тебя! И всегда любила, еще в Краснегаре, хоть и, каюсь, не понимала себя, а следовало бы. Но почему ты ни разу не намекнул... хоть бы словечко обронил... Первый шаг должны делать мальчики - так принято.
Он тревожно хмурился, смотрел на нее и качал головой.
- Конечно же я тебя люблю! - начала сердиться Инос. - Ах, как же я была глупа! Бог пытался вразумить меня, а я...
- Инос! Ты замужем! Ты султанша! Нет, послушай меня. - С упрямым видом он подошел к стулу и снова сел. - Помнишь, Андор пытался манипулировать тобой, пользуясь магией? Ну, а когда я стал адептом, я обнаружил, что мне ничего не стоит чарами заставить Андора повиноваться мне и верить всему, что я внушал. Поверь, я делал это не нарочно, так само получалось. А теперь...
- Чушь! - фыркнула Инос. - Будь добр, оставь Андора в покое. Ты ужасный человек! - И она ласково улыбнулась Рэпу. Он был именно таким, какого ей хотелось - надежный, сведущий... правда, лишь когда он знал, что делает. Но Рэп по-прежнему остался честным, верным и доверчивым. Как раз то, что нужно женщине. - Признаю, что толком не разобралась в своих чувствах даже тогда, когда ты объявился в Краснегаре в ночь, когда умер отец. А следовало бы. Ты бежал всю дорогу до Пондага, а потом обратно только ради меня, а я так ничего и не поняла. Но той ночью я была почти что не в себе и из-за смерти отца, и из-за чар Андора, к тому же я не смела думать искренне. Но...
- Ты вышла замуж за Азака, - напомнил фавн. - Я спрашивал тебя...
- Рэп! - крикнула Инос, начисто забыв о муже, мирно спавшем здесь на кровати. - Не ты ли превратил мою свадьбу в цирк, поубивав всех этих стражников? И...
- Инос! - негромко прервал ее Рэп, и слова замерли у нее на устах. - Ты ведь знаешь, как только ты стала королевой, мне всегда хотелось быть твоим гвардейцем. Но солдат из меня никудышный, и я счастлив, что тебе удалось найти такого красивого, царственного мужа. Я знаю, я - ничто! Мы уже не дети, Инос.
Рэп всегда выражался напыщенно, когда пытался врать. Скорее всего, ему не хватало практики.
Рассмеявшись, Инос вскочила и потребовала:
- Отвернись, я оденусь, и мы убежим...
- Нет. Сядь, прошу тебя. Теперь слушай. Я хочу кое-что сказать. Я маг. Мне ничего не стоит заставить тебя делать все, что я захочу. Абсолютно все. И... да, я... очень... неравнодушен к тебе. Это сильные чувства.
- О-о-о! Правда? Неравнодушен? Очень? Поэтому ты прошел тайгу, пересек целый континент, спеша за мной, дрался с драконами... Значит, ты абсолютно уверен, что чувства твои сильные? Тогда...
- Они просачиваются в пространство! - выкрикнул он.
Азак дернулся во сне, а затем, перевернувшись на другой бок, снова затих.
- Куда и что просачивается? - растерянно переспросила она.
Рэп поник головой с несчастнейшим видом.
- Я не в силах удержать в себе все, что я чувствую. Против моей воли, немного, но магия просачивается. Тебе только кажется, что ты чувствуешь влюбленность. Это я виноват. Каждый раз, когда я смотрю на тебя... Прости, Инос, это сильнее меня, вот в чем беда. Когда меня больше не будет рядом с тобой, ты придешь в себя и, надеюсь, простишь меня. Я не желаю этого, поверь мне, но я заставляю тебя чувствовать именно так, а не иначе. В этом все дело, правда.
Большей чепухи Инос в жизни не слышала.
- О нет, это не так!
- Так, именно так!
Оба собеседника сердито смотрели друг на друга.
- Кто ты такой, чтобы заявлять, кого и как я люблю?
- Я маг. Да, я знаю, ты говоришь то, что ощущаешь как истину. Я это вижу.
- Как любезно с твоей стороны упомянуть об этом.
- Не нужно иронии. Ты говоришь, во что действительно веришь, но твоя уверенность - отголосок моих желаний... Потому что я хочу тебя. Да, я всей душой желаю тебя и тем самым заставляю тебя чувствовать...
- Вот как? Ну так зачем же медлить! Иди сюда, - позвала Инос и начала развязывать пояс халата.
- Инос! - воскликнул Рэп. Сама Кэйд не смогла бы выказать в одном возгласе большей укоризны.
Она снова с несчастным видом затянула узел пояса.
- Рэп, я люблю тебя. Я люблю тебя! Я согласилась на брак с Азаком, потому что у меня не было выбора. Раша грозилась такими ужасами, что...
- Инос, пожалуйста!
Угрюмо насупившись, она замолчала.
- Я здесь не затем, чтобы разбираться в чувствах. С этим я бы никогда не посмел тебя побеспокоить. И не затем, чтобы похищать тебя. О нет! Я пришел попросить тебя об одолжении. Вот и все.
Она ошеломленно уставилась на фавна, наблюдая, как он тяжело опустился на стул и удрученно склонил голову. Как это на него не похоже! Несомненно, он был в беде, в настоящей беде.
- Рэп, какое одолжение? Все, что угодно!
- Калкор - колдун, - вздохнул фавн.
- О нет!
- Так я полагаю, но полной уверенности у меня нет. То, что он маг, сомнений не вызывает, но по некоторым признакам мне кажется, что он обладает четырьмя словами. Вот почему он так нагло явился в Хаб. Калкор не рисковал - регент не может убить его. Он способен исчезнуть в любой момент, стоит ему только захотеть. - Несколько мгновений Рэп пристально смотрел на Инос. - А я и подавно не могу его одолеть! Инос, я чувствую, когда кто-нибудь пользуется даже малыми чарами, а Калкор применил к троллю сильную магию. Может, он просто неуклюжий маг, но я подозреваю, что он колдун.
- Вот что имел в виду Зиниксо!
- Вероятно, он указывал на Калкора. Понимаешь, регент изначально намеревался запретить еще один Божий Суд, а Калкор воздействовал на Итбена, и тот изменил решение. Эту магическую вибрацию я тоже ощутил. А применять оккультные силы к императору - или его регенту - прямое нарушение Протокола, я полагаю.
- Позавчера в Круглом зале Анджилки рухнул к подножию трона как подкошенный. Значит, это Калкор устроил?
Но Рэп ничего не знал о случае с Анджилки, и Инос пришлось рассказывать о происшествии, в то время как фавн внимательно слушал, глядя на нее огромными серыми глазами.
«Дурацкие татуировки! Если он маг, зачем он их носит? Почему не уберет? О Рэп, Рэп! Да что мне до татуировок! Как славно, что он вернулся...» - мелькало в голове Инос, пока она говорила. В конце она спросила:
- Так почему Хранители не наказали его?
- Не знаю. Возможно, они хотят сначала от меня избавиться? Нет, это слишком глупо - видеть врагов повсюду. Я становлюсь хуже гнома.
- Значит, Калкор - колдун. А ты?
- Нет, - покачал головой Рэп. - Я только маг - три слова.
Инос вся похолодела от ужаса.
«Если Калкор убьет Рэпа, меня увезут в Алакарну, и я останусь замужем за Азаком. И Рэп на сей раз действительно будет мертв. А я-то полагала, что кошмары кончились!»
- Ты... ты не против... поделиться со мной своим словом? Я знаю, что прошу слишком много... не годится приставать с подобными вещами к кому-либо, но... - Видимо, Рэп почувствовал ее облегчение, поэтому улыбнулся. - Мне жаль, что я надоедаю с этой просьбой, но я боюсь. Я хочу сказать, что мне не убить этого ублюдка, не став равным ему, - пояснил Рэп. Затем черты его лица словно отвердели, и фавн захлопнулся в своей волшебной раковине.
- Рэп, ты с самого начала не хотел драться, почему ты решился? - осторожно спросила Инос. - Что Калкор бросил в тебя такое, из-за чего ты так круто изменил свое мнение?
Но ничего нельзя было прочесть на бесстрастном лице фавна.
- Прости, но я не стану говорить об этом, - промолвил он и содрогнулся.
- Куда ты отправился, когда так внезапно исчез? - допытывалась Инос.
Рэп молчал, и она подумала, что он не ответит. Но нет.
- Спешил на похороны, но и об этом говорить мне не хочется, - с трудом произнес парень.
- Что ж, это твое право, - согласилась Инос. - Калкор - чудовище. Если ты сумеешь убить его, мы все будем перед тобой в неоплатном долгу. И конечно же я поделюсь с тобой словом.
- Ты это сделаешь?
Его изумление и облегчение было таким очевидным, что Инос почти обиделась.
- Как ты мог сомневаться? - укорила она его и заметила, как мелькнула на его щеках краска смущения.
- Спасибо, Инос. Это ненадолго.
Инос не стала ломать голову над значением последних слов Рэпа. И неприятностей и неясностей было более чем достаточно: одной больше, одной меньше - не все ли равно.
- Конечно, твоя сила уменьшится, - виновато вздохнув, добавил Рэп.
- О нет, меньше уж некуда! Я очень надеюсь, что тебе мое слово принесет больше пользы, чем мне. С тех самых пор, как отец передал мне его, я все жду и жду каких-либо изменений, но ничего нет. Совсем ничегошеньки! Хоть бы какая-нибудь способность проявилась, не то что талант... и ничего. Элкарас говорил, что я вроде бы однажды в Туме пользовалась волшебным словом, но если я это и делала, то неосознанно. Рэп, дорогой, боюсь, что это очень слабое слово. Ноль сколько ни дели, все равно ноль останется.
- Может быть, и так, а может, и нет, - качнул головой фавн. - По теории Сагорна у разных слов разные свойства и для разных людей подходят разные слова. Может быть, твое слово для тебя не годится, а возможно, дело в другом. У меня есть нечто вроде теории: я полагаю, что у разных людей талант к магии и волшебные слова действуют тем сильнее, чем талантливей их владелец. А есть и вовсе бесталанные. Ну, вот если мальчик уродился увальнем, воина из него никогда не выйдет, сколько бы и кто его ни учил. Я по себе это знаю. Некоторые колдуны от природы сильнее своих собратьев. Не думаю, что Рашу можно было бы назвать очень уж могущественной.
- Но она промчалась за мной через всю Пандемию.
- С открытым волшебным окном это было несложно, - фыркнул Рэп. - Жаль, трудно объяснить, как действуют такие окна. В любом случае моя сноровка не подведет меня, даже если тебе твое слово мало чем помогло.
- Да, насчет сноровки - что есть, то есть. Одно твое присутствие кружит мне голову. Я готова поклясться чем угодно, что безумно люблю тебя.
От этих слов фавн покраснел до корней волос и умоляюще воскликнул:
- Пожалуйста, Инос! Не шути так! Если ты решишься разделить свое слово со мной, я постараюсь убить Калкора.
Радуясь предлогу приблизиться к другу, она весело рассмеялась и подошла к стулу, на котором, нахохлившись, сидел Рэп. Положив ему на плечо свою руку, Инос ощутила, какое оно крепкое. Вспомнив, как фавн говорил слово Раше, она наклонилась к его уху и прошептала:
- Вот так это делается?
- Да, - выдохнул он, слегка съеживаясь.
- Вот так? - повторила она, целуя его в щеку.
- Инос! Пожалуйста! - умоляюще прошептал Рэп, не шевельнув даже пальцем.
Она снова рассмеялась, вдыхая аромат дождя, пропитавший волосы фавна, и касаясь своей щекой колючек на его давно не бритом лице. Все еще резвясь, Инос спросила:
- Сколько дашь?
- Мою жизнь, - хрипло ответил он.
Это разом ее отрезвило.
- Прости, Рэп! - виновато промолвила Инос и добросовестно прошептала ту тарабарщину, которую на смертном одре сообщил ей отец.
- Ну? - спросила она, выпрямившись.
- Это оно? - уточнил Рэп, глядя на нее снизу вверх.
- Оно, - кивнула Инос. - Сколько шума из-за такой ерунды! - пожала она плечами.
Проглотив комок в горле и облизав губы, Рэп опять переспросил:
- Ты уверена?
Теперь и Инос встревожилась.
- Д-да, - заверила она. - Это именно то, что передал мне отец.
Рэп молча сидел на стуле и смотрел на свои руки, лежащие на коленях и крепко сжатые в кулаки.
- Рэп? Что-то не так?
- Инос... Это не волшебное слово.
- Это именно то, что передал мне отец, - чуть не плача, повторила Инос. Потом в ней зародилось сомнение: не перепутала ли она «ангу» и «энгип».
Он лишь головой покачал и внезапно встал.
Инос поразило, что фавн стал выше, чем она помнила. Он очень серьезно посмотрел на нее своими серыми глазами и повторил:
- Это не волшебное слово, Инос. Услышать одно из них... это, знаешь ли... словно твоя голова взорвалась.
- Но...
- Вспомни момент, когда отец передавал тебе слово. Почувствовала ли ты что-нибудь?
- Нет, - растерянно произнесла она. - Только удивление. Мне показалось тогда, что он снова начал бредить.
- Тогда это не твоя вина.
- Рэп! Что ты имеешь в виду? - запаниковала она.
Они были так близко друг к другу, но Рэп стоял как деревянный истукан...
- Я подозреваю, что слова иногда теряются. Вероятно, твой отец слишком глубоко ушел в беспамятство, а может быть, цепь прервалась на его отце. Когда-то кто-то или забыл, или неверно расслышал - и слова не стало.
- Нет! Нет! Нет!
- Боюсь, что да. Если бы волшебное слово существовало, то в момент передачи ты обязательно ощутила бы прилив неимоверной силы. Так что неудивительно, что ты не заблистала талантами. Нет, Инос, ты не знала слова!
Это открытие грозило ужасными последствиями. Инос похолодела.
- Но как же Калкор? - прошептала она.
Рэп, глядя в сторону, лишь пожал плечами.
- Можно лишь надеяться, что он, как и я, только маг. Ничего другого не остается.
В его голосе Инос почудилась неуверенность.
- Если ты прав, то с тобой все будет в порядке?
- В этом случае вопрос сведется к элементарному поединку - у кого рука крепче. Думаю, что я достаточно крепок. Если мы уравновешиваем друг друга - это поединок мускулов, а он... Но это вряд ли... Помню, Литриан был потрясен, когда обнаружилось, что я могу чувствовать мерцание магических волн, а в то время я был только адептом. Подозреваю, его сильно встревожило, кем я могу стать, если доберу еще пару слов.
- А если у Калкора четыре? - Не дождавшись отклика, она крикнула: - Рэп? Может маг драться с колдуном?
- Может, - усмехнулся он, - как мышка с кошкой.
- Рэп!
- Какое уж тут соперничество, слишком неравные силы. Не знаешь, герцог Анджилки не приходил в сознание?
- Нет. Об этом сегодня весь вечер судачили. Он все еще в коме.
- Тогда его слово заперто, - с горечью произнес Рэп. - Возвращайся в постель, Инос, я помогу тебе уснуть.
- Рэп! - воскликнула Инос, метнувшись к нему с протянутыми руками. - Довольно, не будь идиотом. - Но фавн резко отпрянул назад. Однако она упорствовала. - Забудь Калкора! Он и мизинца твоего не стоит, не то что жизни. Забудь Азака! И забудь Краснегар! Мы уйдем сейчас же! Ты и я! Ну, давай же! Мир велик, и для нас местечко отыщется. Я пойду за тобой, куда ты только захочешь...
- Нет. Мне необходимо еще одно слово, и я попробую это сделать. - Перед Инос вновь стоял прежний упрямый фавн.
- Тебе никого не нужно убивать для меня, Рэп, потому что...
- Инос, я делаю это не ради тебя и не ради Краснегара. Я поступаю так, потому что так нужно. Теперь иди спать.
- Глупец! Вот-вот рассветет! Сагорн сотню лет охотился за словами, а ты вздумал отыскать слово на скорую руку, за несколько часов? Что ты успеешь до полудня?
Вдруг его глаза распахнулись и затмили весь мир. Инос не видела ничего, кроме этих огромнейших серых глаз.
- Ложись, Инос, - приказал Рэп.
Она покорно подошла к постели, сбросила на пол халат, легла и уснула. Последний раз взглянув на Инос, Рэп ушел.

* * *

Вот час, когда в тени ветвей
Рокочут трели соловья.
Вот час, когда звучит нежней
Влюбленный шепот: «Твой! Твоя!»
- - - Байрон. Паризина
[Пер. В. Левика]

Часть восьмая
НАСМЕШНИЦА СУДЬБА

1

Он со всех ног бежал по спящим улицам, стремясь куда-то на север, интуитивно направляясь к Белому дворцу. Он не анализировал, почему именно в такой части города он намеревался найти то, что ему так нужно. Он просто знал - это находится подле озера.
Он бежал сквозь дождь, жалея, что после тайги слишком мало пользовался ногами по их прямому назначению и сейчас они готовы были подвести его. Сказывались долгие морские скитания и недели сидения на облучке. Мышцы ослабли, и теперь ему приходилось поддерживать себя магией.
Но ни от назойливого дождя, ни от рассвета ему было не убежать. Его время таяло. Эту ночь он провел без сна, да и теперь отдыхать ему было некогда. Зато его ждал долгий спокойный сон, если то, что он задумал, окончится неудачей.
Начинался его третий день в Хабе, и белый сияющий ужас теперь неимоверно приблизился. Рэпу вдруг представилось, что именно сегодня он встретит ожидаемый страх.
«Бог Справедливости, - воззвал Рэп, - позволь мне сначала убить Калкора!»
Но свершится ли праведная месть, он не смел предвидеть, так как панически боялся блистающего кошмара. Жуткая неизвестность могла оказаться обыкновенной смертью. Оно и понятно - Боги позволяют человеку увидеть собственное будущее, но только до смертного часа. Странным было лишь то, что два Хранителя не смогли прочесть будущее Рэпа, а Ишист, попытавшись, заявил, что это слишком больно.
«А что, если у меня две судьбы? - предположил Рэп. - Одна сулит белый огонь, а другая - страдания в гоблинском логове. Избежать пыток - это, конечно, неплохо, но очень сомнительно, чтобы гоблинам удалось перещеголять агонию в сияющем облаке».
Размышляя таким образом, фавн бежал так быстро, как только мог, ибо ничего иного ему не оставалось.
Перестать пользоваться чарами тоже не получалось - даже после того, как он покинул территорию Опалового дворца. Улицы ночной столицы регулярно патрулировали солидные отряды легионеров, и бегущий человек, естественно, привлекал их внимание. Добросовестные служаки регулярно окликали подозрительного бегуна. На узеньких улочках существовали свои сторожа, их неясные тени надвигались на возмутителя спокойствия, не утруждая себя лишними расспросами. Каждый раз, не замедляя бега, Рэп пользовался заклятием непривлечения внимания и продолжал свой путь без помех.
Он очень старался не думать об Инос, но это у него плохо получалось.
«Бедная Инос! Как же сильно запутали тебя мои похотливые желания! Как отвратительно быть магом! - корил себя Рэп. - Ничего, Хранители снимут проклятие с ее мужа, и скоро она благополучно вернется в Алакарну, которую выбрала по своей собственной воле. А я уже больше не буду вламываться куда не следует и портить ей жизнь. Со временем она забудет все неприятности, связанные со мной, и, возможно, простит меня».
Чтобы отвлечься от грустных мыслей, Рэп заставил себя переключиться на Калкора. Долгие часы он сдерживал клокотавшую в нем ярость. Теперь ненависть дала ему второе дыхание, помогая бежать, не снижая темпа. Однако тело возмущенно напоминало о непомерности нагрузок: сначала появилась боль в ногах, а потом вспыхнул и стал все яростнее разгораться огонь в груди. Но мысль о Калкоре снова подхлестнула его гнев, а горе дало ему новые силы для быстрого бега.
Все, что было в Рэпе от фавна, отошло на второй план и словно бы спряталось. Теперь царствовал джотунн, единолично завладев душой Рэпа. Голова трещала от невысказанных напыщенных слов, а сердце от невыплеснутого неистовства. Чем больше росли его усталость и истощение ресурсов организма, тем стремительнее усиливалась жажда крови. С раннего детства он привык к сдержанности, и у него это неплохо получалось. Лишь один раз он сорвался - тогда, в Дартинге. В тот момент он испугался самого себя, не поняв, что с ним случилось. Теперь, став взрослым, он впервые в полной мере ощутил, какова бывает ярость джотунна: непреодолимо захватывающее и чудесно опьяняющее чувство. Возможно, позже он будет жалеть об этой несдержанности, может быть, будет каяться всю оставшуюся жизнь, но пока не иссяк порыв, ничто не имело значения. Осталась лишь ярость, все постороннее исчезло из памяти.
Жажда крови и разрушений, сулящая ни с чем не сравнимое наслаждение... осталась только она.

* * *

К тому времени как Рэп добрался до самого верхнего из пяти холмов, на вершине которого высилась защищенная магическим щитом башня Белого дворца, небо сменило темные краски ночи на белесые, предрассветные, но водянистые тучи по-прежнему сулили ненастье. Город постепенно просыпался, по улицам спешили извозчики и подмастерья, а служанки торопились на рынок. Вымытые дождем улицы с каждой минутой все более и более заполнялись народом и транспортом, так что у Рэпа появилась блестящая возможность отыскать в этом людском скопище того, кто сможет указать правильное направление туда, куда он стремился. И действительно, вскоре такой доброжелатель нашелся и подробно растолковал Рэпу, куда и как нужно двигаться.
Это оказалась обширная, но уже довольно ветхая постройка в лесопарковой части Хаба, бывшей некогда престижной, а теперь превращающейся в скопище трущоб. Жильцы менялись часто, когда поодиночке, когда целыми семьями, но владелец оставался бессмертен.
Если тот, за кем охотился Рэп, ночевал на галере, стоящей на якоре в озере, то фавна уже можно было считать мертвецом.
Рэп с ловкостью кошки проник на территорию посольства Нордландии, стремительно перебравшись через каменную стену. Когда-то великолепно ухоженное поместье превратилось в дремучий лес. Собак здесь не было. Но даже если бы сторожевые псы и охраняли посольство, для Рэпа они не представляли опасности; иное дело Калкор. Нагло вломиться в Опаловый дворец среди ночи - ничто по сравнению с перспективой столкнуться с колдуном, ведь малейшее прикосновение чужой магии к его настороженному мозгу всполошит его.
Продираясь сквозь кустарник в заброшенном саду на гудящих от долгого и быстрого бега ногах, Рэп начал последовательно, комнату за комнатой проверять огромный особняк, расположенный в центре лесного массива. На востоке, по линии горизонта, сквозь тучи стала пробиваться светлая полоска - предвестница скорого восхода солнца. Пожалуй, в день смертельного поединка даже тан не станет спать слишком долго.
Магическое зрение Рэпа действовало превосходно, но ни Калкора, ни его приближенных в огромных спальнях не было. Возможно, пират с презрением отверг парадные покои как роскошь, недостойную истинного джотунна. Теперь Рэп занялся комнатами слуг в дальнем крыле здания и вскоре наткнулся на Калкора. Тан уже проснулся, но был слишком занят забавами с очередной женщиной, чтобы замечать что-либо.
Так что Рэп без помех мог сконцентрироваться на главном объекте поиска. Он быстро осмотрел все комнаты, одну за другой. Людей в огромном особняке было на удивление мало. Команда «Кровавой волны», исключительно в целях безопасности, ибо ничуть не доверяла импам, не покидала борта галеры. Покончив с комнатами и не обнаружив в них нужного ему лица, Рэп переключился на погреба. Там тоже оказалось пусто. И чердаки ничем его не порадовали. Фавна охватило паническое отчаяние.
«Дурак! Дурак! Не там искал! - корил себя Рэп. - Полный провал! Пока я доберусь до озера, матросы скатают свои гамаки».

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

Он стоял под холодным моросящим дождем, среди терпко пахнущих голых ветвей кустарника, перед лицом неприятной перспективы того, что Калкор собирается изрубить его на куски. Единственным выходом было опередить варвара, пробраться в особняк и попытаться убить тана, пока он слишком увлечен, чтобы замечать что-либо.
«Что-то не помню, чтобы кому-либо удалось тайно подкрасться к колдуну и остаться необнаруженным», - вздохнул Рэп.
Тоскливо оглядываясь вокруг, Рэп усмотрел позади господского особняка ветхие стены дровяных сараев и прочих дворовых строений.
«Там он! В дровяном сарае, на опилках валяется. Ну, конечно же!» - обрадовался Рэп.
Ничего не могло быть легче, чем обежать вокруг дома и полюбоваться в распахнутую дверь на свою добычу. Тот, кого Рэп искал, крепко спал на куче спрессованных опилок, подстелив под себя вытертый старый коврик, а на себя навертев и вовсе нечто неопределенное, лишь символизирующее одежду. Этот тип выбрал поленницу ради родного аромата свежеспиленной древесины.
Прежде чем войти, Рэп послал вперед упреждающий толчок, чтобы разбудить свою жертву. Когда Рэп переступил порог сарая, полусонный владелец вытертого коврика уже сидел, потягиваясь и вовсю зевая. Даже матерый лесной волк мог позавидовать его зевку.
- Здравствуй, Маленький Цыпленок, - произнес Рэп.
Гоблин искоса глянул на тень в дверном проеме и поинтересовался:
- Плоский Нос?
- Угадал, - откликнулся Рэп, устраиваясь на гнилых опилках, все еще тяжело дыша и радуясь, что может дать ногам отдых.
Усталость пульсировала в каждой клеточке тела фавна, особенно мучительно ныли ноги. Рэп был рад наконец-то выбраться из-под дождя и сесть.
- Ты забрел проведать старого друга? - Глаза Цыпленка хищно блеснули. Энергично почесавшись, он ехидно спросил: - А может быть, тебе что-то понадобилось?
Бешеная ярость Рэпа прошла, ум прояснился и теперь был целеустремленно направлен на то, чтобы уговорить гоблина.
- Да, - подтвердил Рэп. - Кое-что нужно. И знаешь что, как ни странно, но я рад, что людоеды не слопали тебя.
- Рад, значит, Плоский Нос, а я знаю, почему ты рад! - явно злорадствуя, насмехался гоблин. - Тан говорил, что ты явишься ко мне.
От этих слов Рэп изумленно вздрогнул.
- Мы вернемся к этому, - пообещал Рэп. - Мне любопытно - как ты спасся?
Гоблин ткнул пальцем старый шрам на бедре:
- Стрелу всадили и уволокли меня в плен. В ту ночь у них жратвы было вдоволь Налопались они до отвала, и для гоблина в их желудке места уже не осталось.
- Так что же, они откармливали тебя, держа про запас?
Когда-то Рэп побаивался Маленького Цыпленка с его непомерным честолюбием, но времена изменились. Сейчас гоблин мог спасти Рэпа. Вспоминая, что Хранители предрекли для гоблина великое будущее, Рэп вновь было заподозрил, уж не о короне ли Краснегара шла речь. Но магическое зрение и плодотворный труд по сбору информации в Хабе наглядно доказали ему, как он был не прав. Теперь Рэпа не удивляла острая заинтересованность Блестящей Воды и ее помощь гоблину. То, что предназначалось Маленькому Цыпленку, никаким боком не касалось Краснегара, зато имело непосредственное отношение к Рэпу и третьему пророчеству.
- Антропофаги связали тебя или посадили в клетку?
Разумеется, столь примитивные способы удержания пленника не годились для гоблина, знающего слово.
- Клетка, - осклабился Маленький Цыпленок. - Я один, второй день отдыхал, потом ушел. Джунгли на дождевой стороне острова непролазные... Женщину с собой забрал, чтобы еду стряпала.
Уродливая желто-зеленая физиономия, впрочем как и любая другая, была для Рэпа открытой книгой.
- Как ее звали?
- Язык ломать, нужно очень, - излишне поспешно отозвался Цыпленок. - Женщина, и все тут; я говорил - она делала.
- Нравилось ли ей это?
- Счастливой казалась, - пожал плечами гоблин. - Один, два дня прошло, она говорит «не убегу». Ну, я больше на ночь ее не связывал. - Самодовольно прищурившись, Цыпленочек похвастался: - Я сильный, хорош для нее!
Пока Рэп оставался матросом в Дартинге, гоблин скрывался в ногидских джунглях, дожидаясь, пока заживет рана; за ним заботливо ухаживала украденная им девушка. Но о многом Маленький Цыпленок старательно умалчивал.
- А потом ты уплыл и бросил ее, - укорил его Рэп.
- Не так, - замотал головой гоблин. - Нашел сухое дерево. Валялось. Взял, поплыл на другой остров. Женщина знала еще один импский форт на седьмом острове; шесть понадобилось переплыть.
Так что когда гоблин решил продолжить поиски своей судьбы, она пошла вместе с ним. И о чувствах девушки гоблин не лгал, она действительно влюбилась в своего похитителя. Видимо, собратья относились к ней хуже, чем гоблин. Она не учла одного - гоблины заботливы лишь к тому, кто полезен. Вдруг Рэпу ударила в голову догадка - не заронила ли эта людоедка в сердце гоблина чувство, похожее на любовь. Рэп едва удержался от желания поиздеваться над ним по этому поводу.
- Сильное течение, - продолжал повествование Маленький Цыпленок. - Потом - большая буря.
- Мне очень жаль слышать это, - посочувствовал Рэп. Его изумила искренняя печаль, просочившаяся из-под тщательно натянутой маски безразличия. Не будь фавн магом, он бы вряд ли смог понять гоблина.
«Влюбленный гоблин! Как это странно», - ахнул Рэп.
Рассказывать гоблин был не мастак, да и говорить особенно-то было нечего. Калкор на «Кровавой волне» спешил на запад и в проливе Дир наткнулся на полумертвого Маленького Цыпленка, оседлавшего бревно. Странное совпадение объяснялось лишь работой волшебных слов, имевшихся как у Калкора, так и у гоблина. Пират, должно быть, узрел в этой случайности перст судьбы, так как он знал о трех видениях в магическом окне. Возможно, именно тогда ему пришла в голову безумная мысль съездить в Хаб.
- Так вот когда он стал колдуном, - протянул Рэп. - Он выудил из тебя слово силы?
- Что ты понимаешь в гоблинах! Твои предположения - пальцем в небо! - вспыхнув от оскорбления до оливкового цвета, выкрикнул Маленький Цыпленок. - Он уже был колдуном. Мое слово ему было не нужно.
Откровение гоблина порадовало фавна - волшебное слово Цыпленочек получил непосредственно от феери. Пока это слово осталось неразделенным. Сильное слово.
Дождь настойчиво барабанил по крыше сарая, просачиваясь в каждую щель и падая вниз редкими, тяжелыми каплями. На всякий случай Рэп еще раз осмотрел особняк магическим зрением. Калкор, закончив развлекаться, по-видимому, снова уснул. Рядом с пиратом, уткнувшись в подушку, лежала женщина, ее плечи вздрагивали от рыданий, но громко плакать она не смела. Занимался новый день, и обитатели посольства постепенно начинали шевелиться. Утренняя промозглая сырость могла не понравиться даже джотуннам, и кто-нибудь сообразил бы разжечь камины. Рэпу нужно было торопиться.
Потягиваясь, Маленький Цыпленок задал вопрос, который, видимо, давно его мучил:
- Почему ты согласился? Я видел, ты не хотел, а чары он на тебя не напускал.
- Как сказать, - поморщился Рэп.
Конечно, справиться с фавном точно так же, как с регентом, Калкор при своем умении мог бы без особого труда, но это значило играть самому с собой же, а тан задумал совсем иное развлечение.
- Как же, как? - допытывался гоблин. - Ты упрямей медведицы, Плоский Нос. Я знаю.
Несмотря на владевшую им ярость и мрачную целеустремленность, Рэп невольно усмехнулся, вспомнив ужасные долгие недели лесных странствий. Теперь, став магом, он оглядывался на невинность юности с чем-то вроде ностальгии.
- Ну, спасибо, Маленький Цыпленок, - поблагодарил он гоблина. - Помнишь Гатмора?
- Тот, кто взял нас на галеру? Джотунн, - кивнул гоблин. В седом сумраке дождливого утра его фигура казалась серой глыбой.
- Он был добрым малым. Он не бросил меня в беде и поехал со мной в Хаб.
Ромбовидные глаза понимающе распахнулись, и гоблин повторил:
- Добрый малый... Что вчера Калкор бросил в тебя?
Рэп содрогнулся и с трудом ответил:
- Его сердце. Оно еще билось.
Даже на гоблина выдумка Калкора произвела впечатление - он умок и только головой покачивал.
- Плохой способ убивать человека. Бесчестный, - выразил гоблин свои собственные представления о методах умерщвления людей.
- Я должен убить Калкора! - процедил Рэп сквозь зубы. Ярость джотунна вновь оттеснила фавна вспышкой яркого пламени. Кулаки Рэпа сжались сами собой.
Маленький Цыпленок пожал плечами.
- Вот-вот, он предупредил меня, что ты придешь и что тебе нужно будет мое слово.
- Ты разделишь его со мной?
- Нет, - показал в радостной улыбке все свои острые белые зубы гоблин. - Хорошо быть сильным.
- Сильным ты и останешься. Достаточно сильным, даже поделившись словом.
Но Цыпленочек с сознанием превосходства отрицательно покачал головой:
- Сколько ты уже набрал?
- Не скажу.
- И я не скажу, - затрясся гоблин, разразившись скрипучим смехом. - Вот не скажу, и все, а магией, Плоский Нос, волшебное слово не вытянешь. Ну, какие еще козыри у тебя в запасе?
Раша пробовала сломить Рэпа, скрутив болью, а потом угрожала подвергнуть такой же пытке и Инос, но гоблины не чувствуют боли и ни о ком, кроме себя, не тревожатся. Впрочем, у Маленького Цыпленка было одно уязвимое место - его людоедка, и если она еще жива... Но Рэп тут же отбросил эту мысль как недостойную. Не важно, как велика его ненависть к пирату, но фавн не мог ради отмщения губить невинного человека. Оставались либо уговоры, либо угрозы.
- Если Калкору удастся меня убить, что наверняка случится, если ты не поделишься со мной своим словом, то твое пророчество не сбудется. Ты не сможешь отвезти меня к Тотему Ворона, потому что моя голова останется на Божьем Суде.
- Ага! Слово в слово. Он, похоже, отлично тебя знает, - от души веселился гоблин. - Он предупредил меня: отдай я тебе слово - и ты колдуном станешь. А где это видано, чтобы колдунов пытали?
Рэп был ошеломлен. Он не мог понять, почему Калкор так небрежен со словами гоблина, если прекрасно знает, что фавн уже маг? Либо пират абсолютно уверен в собственной волшебной силе, либо в курсе чего-то, о чем Рэп не подозревает.
«Хранители! - мелькнула в голове догадка. - Джотунны находятся под покровительством Блестящей Воды. Колдунья обещала Калкору защиту?!»
Но, возможно, пират пустил встречу Рэпа с гоблином на самотек, потому что знал наверняка, что Маленький Цыпленок ни под каким видом не желал делиться с кем-либо своим словом. Предвидение же Рэп использовать не осмеливался.
Бросив еще один магический взгляд в комнату Калкора, Рэп убедился, что тан беспробудно спит на соломенном тюфяке. Приходилось признать, что пират попросту положился на нежелание слова быть сказанным. Гоблин никогда не был сговорчивым и теперь жадно смаковал собственное упрямство, заставляя Рэпа себя упрашивать. Существовала и еще одна возможность - Калкор во сне наслаждался бесплодной борьбой фавна.
Джотуннская кровь вскипела в жилах Рэпа. Сжатые в кулаки руки тряслись от сдерживаемой ярости. Гнев застилал глаза.
«Если мне не удастся его заставить, - скрежетал зубами Рэп, - я убью этого молодца. Калкор - неплохой провидец и действительно отлично меня знает. Такой итог наших переговоров, возможно, развлечет его».
- Что ты скажешь, если я пообещаю тебе себя?
- Мало ли что можно наобещать! - насмешливо возразил гоблин. - Ты позволишь мне убить тебя?! Колдуна? Меня не проведешь, Плоский Нос. Давай просто доверимся Богам.
- Я жажду убить его, - настаивал Рэп, постепенно приходя в отчаяние, - отомстить за Гатмора. Этот Божий Суд - мой единственный шанс. Скажи мне слово, и я клянусь выполнить твое пророчество. Вместе с тобой я вернусь к Тотему Ворона и дам тебе убить меня.
Гоблин вновь рассмеялся, но Рэп разглядел в чертах безобразного лица тень нерешительности.
- А как же женщина? Ты избавил ее от уродства, убрал с нее ожоги.
- Она дочь вождя, я ведь говорил тебе. Она должна была выйти замуж за вождя, и она это сделала.
- Не возьмешь ее? - недоверчиво поинтересовался Маленький Цыпленок.
- Нет, ее я не возьму. Она выбрала другого.
- Значит, ты стараешься не ради нее?
- Сколько раз повторять? Я делаю это в память о Гатморе. Пойми, смерть Калкора ничего не изменит в жизни Инос.
- Не важно, - упрямо тряхнут головой Маленький Цыпленок - Не скажу тебе мое слово. Вот так-то, Плоский Нос Сделаем иначе - ты скажи мне свои, а я убью тана для тебя, а потом возьму тебя, и мы пойдем к тотему Ворона.
Рэп с трудом сдержался, чтобы не свернуть гоблину шею. Презренный зеленый коротышка даже не подозревал, насколько близок к смерти.
- Скажи или умрешь! - прохрипел Рэп. - Клянусь, я убью тебя, падаль! Пусть Боги отшвырнут мою душу, но я убью тебя.
- Уже не падаль! - Маленькие глазки восторженно вспыхнули.
Но Рэп превосходно видел, что в душе гоблин сомневается. Прежде фавн никогда не углублялся в сложности гоблинских обычаев, но сейчас он мог сделать это без особого труда. Быстро коснувшись воспоминаний гоблина, Рэп возликовал.
- А я говорю, что ты все еще моя падаль. Да, Маленький Цыпленок, ты моя падаль!
- Не падаль! - захрипел гоблин. - Разве я не спас тебя от импов в Мильфлере?!
Зрение мага заметило и чрезмерное напряжение шеи, и обильный пот, и вдруг заколотившееся сердце. Гоблин лгал.
- Нет, и ты знаешь это, - снисходительно фыркнул Рэп. - Никто не собирался меня убивать. Я убрался без твоей помощи! Вспомни, я звал тебя, когда ты набросился на солдат. Ты нагло ослушался моего приказа, так что то, что ты делал, не считается.
Цыпленочек набычился от ярости, но отрицать обвинений не посмел. Рэп удовлетворенно хмыкнул, очень довольный успешной атакой.
- Так-то! Ты, гоблин, все еще моя падаль. Падалью ты и останешься! Калкор намерен убить меня сегодня. Так он и сделает, если ты не разделишь со мной слово. Сейчас, в Хабе, ты действительно можешь спасти мою жизнь. На этот раз - да! Сделаешь это и больше не будешь падалью. Действительно не будешь!
Размышлять гоблину было нелегко. С натуги он даже губы выпятил. Потом хитро покосился на фавна.
- Я хочу убивать тебя очень, очень медленно.
- Я выдержу столько, сколько смогу, - пообещал Рэп. - Во всяком случае, дольше, чем кто-либо когда-либо.
Он с легким сердцем пообещал эту страшную вещь, уверенный, что посул останется невостребованным. Белое сияние - его судьба, оно настигнет Рэпа, вероятно, еще до захода солнца. Фавн не рассчитывал выжить настолько долго, чтобы вновь увидеть Тотем Ворона.
- Ты клянешься, Плоский Нос? - Гоблин как мог заботился о своих интересах.
- Я клянусь любым Богом, каким пожелаешь.
- Что ж, Плоский Нос, как я помню, клятвы ты выполняешь. - Предвкушая свой триумф, гоблин усмехнулся и облизал губы. - Велика честь! Я сделаю это. Я разделю с тобой свое слово.

2

Дождь немилосердно барабанил по насквозь промокшему пологу шатра, просачивался сквозь швы и, собираясь в тяжелые капли, срывался на голову Рэпу и седому джотунну - его помощнику. Пол палатки тоже пестрел лужами. Рэп отлично слышал гул зрительской толпы, месящей грязь по мокрой жиже вокруг поля. Но, вероятно, из-за скверной погоды народу собралось значительно меньше, чем в прошлый раз, да и те вряд ли много рассмотрят из-за сгущающегося тумана, оседавшего на поле, больше похожем на серебристое болото. В густых, как наземная грязь, тучах то и дело грохотал гром, рыча над головами людей. Волшебное окно не ошиблось в определении погодных условий.
Оно само все это организовало.
Именно это делали волшебные окна! Они не опускались до пассивного пророчества. Они действовали, подправляя течение событий так, чтобы как можно лучше услужить интересам хозяев. Кто был владельцем Краснегарского окна, оставалось пока неразгаданной тайной, но только не Калкор. Окно уже уничтожило его так же надежно, как в свое время угробило прадедушку Инос. Тогда, на «Кровавой волне», Рэп рассказал Калкору о будущем поединке между ними и тем самым возбудил интерес пирата к оригинальному развлечению. Теперь тан упорно желал этой схватки, но ему бы и в голову не пришло устраивать подобное состязание, если бы не подсказка волшебного окна.
Окно загнало пирата в ловушку. Краснегаром ему не править, хотя бы из-за нарушения Протокола - Калкор посмел наслать чары на регента, чтобы принудить правителя назначить второй Божий Суд - за что Хранители обязаны наказать виновного. Каким бы ни был исход поединка с Рэпом, Калкор умрет.
Многое, прежде секретное, стало для колдуна очевидным.
Рэп понял горькую правду сразу же, как добавил себе четвертое слово. Но для него это знание уже не имело значения, джотуннская часть его души все еще жаждала крови.
«Я отомщу за Гатмора, любой ценой, но отомщу, - твердил себе Рэп. - Это дельце не для правосудия Хранителей, я сам должен либо заставить Калкора заплатить за содеянное, либо умереть в этом бою».
Своего отца Рэп не помнил, но знал, что тот был джотунном - прямой потомок многих поколений убийц. Неудивительно, что Рэпа сейчас обуревала кровожадность, так свойственная джотуннам. Не ради Инос шел Рэп на смертельный поединок, хоть и было объявлено, что фавн - защитник королевы Краснегара, как и предлагало магическое окно. Но Рэп-то знал, что дерется в отместку за друга, убитого самым безжалостным образом по прихоти распоясавшегося пирата.
Кровь! Желанная кровь!
Добравшись до табуретки в своем шатре, фавн тяжело рухнул на нее. Каждый мускул его тела ныл и болезненно пульсировал, каждая косточка разламывалась от усталости после бурной, бессонной ночи. Да и в предыдущие сутки он отдыхал мало. К тому же он запретил себе пользоваться магией и из-за этого сильно маялся. Длинная полоса медвежьей шкуры вонючей кучей лежала на мокрой траве рядом с фавном. На другой табуретке примостился древний старец, глашатай поединщика, облаченный в красный плащ и занятый теперь тем, что затачивал топор для Рэпа. Огромный боевой топор лежал на коленях старика, и тот, размеренно ширкая камнем вдоль лезвия, заострял и без того тонкий край, способный мгновенно разрезать даже паутинку. Рогатый шлем и видавший виды рог дожидались джотунна на траве.
- Тебе пора подготовиться, - проворчал старик, недовольно хмуря лохматые седые брови.
Для Божьего Суда Рэп джотунна не устраивал. Он был убежден, что полукровкам не место на священных джотуннских церемониях. К тому же фавн, сидящий перед ним, совершенно не походил на бойца.
- Время терпит! - огрызнулся Рэп.
Он был совершенно прав, и если ему что-то и надлежало делать, так это практиковаться в колдовстве, привыкать к обретенной силе. Может быть, гоблинское слово оказалось непомерно мощным: оно все еще гулко отдавалось в мозгу Рэпа. Услышав шепот Маленького Цыпленка, Рэп пережил нечто похожее на катаклизм, словно на него разом обрушился лишний набор чувств. Ни одно из прежних слов так не срабатывало. Но возможно, это просто значило быть колдуном.
Теперь волшебное пространство стало для фавна родным; магия органично наложилась на реальность, отнюдь не сливаясь с ней. Рэп видел и чувствовал пространство, ощущал его вкус и запах, он дотрагивался до него, слышал его - и в то же время ни одно из человеческих слов не подходило к определению знаний колдуна. Это была совершенно иная плоскость мира, уровень, куда он мог переместиться, не сходя с места. Хаб по-прежнему остался великим городом, но теперь, увиденный в ином измерении, предстал перед фавном вселенной, населенной тенями и светлячками колдовства.
Мерцающие огонечки отгонялись рычащими громовыми раскатами, а их отшвыривали уродливые, расплывчатые тени... Среди этой мощной толчеи сновали малюсенькие вихри и крошечные искорки слабой магии: женщина, окутывающая чарами любовника; чародей повар, творящий кулинарный шедевр для господского стола; пройдоха торговец, надувающий простака клиента... Он видел их и в их естественном облике, и в их проекции силы в магическом пространстве. При желании Рэп мог обозреть оба мира и одновременно, и по отдельности. Рэпу теперь катастрофически не хватало слов и понятий; привычный набор оказался недостаточен - «пурпурный» и «пронзительный», «едкий» или «угловатый», даже «гневный» - все это не годилось. Нет, простому человеку колдуна не понять. Неудивительно, что колдуны так резко отличались от обычных людей.
Все ли колдуны воспринимали оккультное пространство столь же отчетливо, как видел его Рэп, или такое прозрение зависело от силы самого колдуна? Но как ему понять, насколько он силен? На что ему ориентироваться? У фавна голова шла кругом от нахлынувшей мощи или, вернее, всемогущества. Но не самообман ли это - его ощущения? Возможно ли, чтобы он был именно таким, как ему мнилось?
Калкор в шатре на другом конце поля, не в состоянии усидеть на своей табуретке, стоя и чуть ли не пританцовывая от возбуждения, точильным камнем правил топор. Он уже снял всю лишнюю одежду и завернулся в медвежий мех, готовый в очередной раз упиться кровью. Почувствовав внимание Рэпа, Калкор ответил радостным взором своих сияющих сумасшедшинкой сапфировых глаз.
Для мага, с близкого расстояния, Калкор выглядел как полупрозрачный дух, изменчивый, хоть и довольно точный слепок с живого пирата. Для колдуна расстояние не имело значения, а тан представлялся извивающимся пламенем. В нем, искрясь, сплетались смертоносность, жажда насилия, звериная жестокость и ничего человеческого.
Твоя смерть на пороге, человечишко! - прогремел голос Калкора, а огонь, злорадствуя, взыграл пламенем.
Почему? - откликнулся Рэп, по-прежнему молча и неподвижно сидя на табуретке. Старый глашатай рядом с фавном деловито продолжал точить острый топор. - К чему ты стремишься в своем безумии?
Калкор расхохотался:
Не знаешь? Ну так и не узнаешь! Не удостоишься!
Задумал колдовством корону заполучить? Не получится. Хранители не допустят. К тому же Протокол ты уже преступил.
Хранители, - презрительно улыбнулся джотунн. - Я не боюсь Четверки! Олибино не высунется, у него уже на руках три войны. Ему ли поднимать четвертую - джотуннов? Блестящая Вода на моей стороне. Однажды ночью она сама явилась на мой корабль, облаченная только в магию, в поисках моей силы, жаждая насладиться моей неподражаемой страстностью.
Рэп так и не понял, до какой степени было правдой хвастовство Калкора. Вполне возможно, пират страдал галлюцинациями.
Искристый огонь вспучился, превратившись в когтистого, чешуйчатого монстра. Яд капал с острых верхних зубов и фонтанировал из нижних, а глотка изрыгала душераздирающую какофонию, заранее празднуя панихиду по усопшему.
Итак, двое - мои сторонники, а регенту война невыгодна. Я проведу голосование, Хранители не пикнут. Они не вмешаются, так-то!
Пират находился в своем шатре и точил топор. Но добрый полет стрелы, разделявший обе палатки, - ничто для волшебного пространства. Своей вспышкой презрения Калкор словно щелкнул пальцами перед носом Рэпа. Фавну понадобилось собрать всю силу воли, чтобы побороть острый приступ ярости и не ответить молнией чудовищной силы. Мучительнее всего стало подозрение, поселившееся в сердце Рэпа. Сказанное таном могло оказаться правдой. Окно предоставит успех Калкору, если подобный исход поединка пойдет на пользу Дому Иниссо; и тогда Рэп - обманутый болван. В таком случае Инос с Анджилки тоже введены в заблуждение, а сам Рэп осужден здесь на гибель.
О бедный Краснегар!
Охваченный ужасом, фавн заглянул в недра разума Калкора. Страха он не нашел. Там не оказалось даже сколь-нибудь острого интереса к исходу Божьего Суда, так как пират давным-давно утратил всякое ощущение ценности человеческой жизни, даже своей собственной. Поэтому и казалось непонятным, каким-то роковым его страстное желание ввязаться в этот поединок. Объяснением могло служить только стремление отыскать опасность больше предыдущей; жажда риска требовала еще и еще увеличивать ставку. Пират, должно быть, вконец пресытился убийствами, грабежом и насилиями; и все же, если в жизни человека не было других стремлений, он не мог не захотеть достичь большего Неудивительно, что тан замахнулся на магию, и это очень усложнило ситуацию Если он переживет предстоящий спектакль, тогда ему останется лишь искать еще более величественный способ собственной смерти, потому что иных целей у него уже не останется - кроме славы в легендах о северном тане, явившемся на своем корабле в Хаб и игравшем королевской короной на Божьем Суде в столице Империи.
Громовой раскат разорвал небеса с провисшими тучами, заставив оглушенных людей схватиться за уши. Ливень обрушился на толпу с новой силой.
А после меня? Кто на очереди - регент? - спросил Рэп. - Или бренная оболочка императора? Мальчика тоже прихватишь? Каков последний штрих песни воина?
Взрыв дьявольского веселья преобразил монстра в сверкающий зубастый монолит, замерший посреди зловещего в звездном свете серебра верескового болота:
Не тебе знать это! Но я буду бессмертным!
Время близилось к полудню. Прибыл император с приближенными. Среди толпы вельмож виднелся Азак, он весь искрился краснотой из-за проклятия Раши.
«Бедная колдунья, какой же ты была неряхой!» - запоздало посочувствовал Рэп.
Расстроенная до умопомрачения Инос оставалась слишком желанной, чтобы превратить влюбленного парня в еще более ненормального человека, чем Калкор.
«Бедняжка Инос, - вздохнул Рэп, - нет у тебя ни одного волшебного слова».
Ты сам знаешь, что не победишь, - прошелестел насмешливый шепот тана. - Я ни перед кем не склоняюсь. Для меня нет законов, кроме одного - смерти!
Как и для меня! - злобно огрызнулся Рэп.
Вместо ответа тан ударил.
В обычном мире все осталось на своих местах. Оба глашатая-джотунна продолжали спокойно сидеть на своих табуретках подле бойцов, ни сном ни духом не подозревая, что вовсю идет противоборство магических сил. А в ином пространстве туманная сущность Калкора взмахнула кошкой-девятихвосткой.
Но сейчас Калкор не собирался ни убивать фавна, ни даже калечить его, пирату вздумалось пошалить, причинив боль. Кнута не существовало, как не было и деревянной палки, которой Рэп отшвырнул чары тана в сторону, ведь и то и другое являлось лишь мысленными образами, картинами, мелькнувшими в воображении колдунов... И все же Рэп едва сдержал ответный удар несуществующей дубиной, сила которого могла бы проломить череп великана.
Калкора неожиданный отпор слегка удивил и даже позабавил.
Неплохо! - пробормотал он.
Давай еще, - предложил Рэп, протягивая руку через монолит магического пространства и рассчитывая на сокрушительный моряцкий армреслинг.
Калкор остался верен себе, он ударил мечом, сделав чудовищный выпад, по руке противника.
Рэп крепко сжал то, что попало в его ладонь. В магическом пространстве не имело значения, какой конкретно образ измыслил тот или иной колдун, важна была исключительно волшебная сила.
Теперь противники мерились мощью. Рэпу представлялся не меч, а пальцы тана, и они были мягкими как воск. Он сжимал их, почти не встречая сопротивления; возликовал, почуяв, что причиняет боль, и с удовольствием любовался глазами джотунна, внезапно полыхнувшими паническим страхом. Удовлетворенный, он быстро оставил Калкора в покое, калечить джотунна до срока фавн не хотел. Своим топором пират, пожалуй, мог бы изрубить Рэпа в кусочки, но как колдун он был слабоват.
Невольно вскрикнув, тан отпрянул, чем вызвал искреннее изумление своего глашатая. Магическое же пространство заполнилось гнилистой плесенью, пучившейся зловонными пузырями липкой слизи. Изначально одаренный силой и смелостью, сообразительностью и красотой, имевший длинную череду благородных предков, Калкор безжалостно уничтожал в себе все достойное, шагая сквозь кровь и жестокость до тех пор, пока не уверовал в то, что он есть единственный, неповторимый и лучший из лучших.
А теперь он столкнулся с тем, кто превосходил его.
Ужас пенился мерзостью отвратительной угрюмости, вспучиваясь над бездонным провалом... С тихим треском лопались пузыри, наполняя пространство миазмами страха...
Рэп, наблюдая за этими корчами, с трудом подавлял в себе брезгливость. Он видел страх Калкора, но такого страха фавну было мало.
Нет, тан! Я тебя уничтожу точно так же, как ты уничтожил Гатмора. Я буду гонять тебя по всему полю, как зайца. А под конец ты поползешь на коленях перед улюлюкающей толпой и станешь молить регента о милосердии, но он откажется прекратить поединок. Сегодня у импов будет грандиозное развлечение, и десятилетиями барды будут распевать шуточные песенки, разнося по городам и весям сказ о том, как пират из северного края, явившись в Хаб с великой помпой, кончил, драпая от фавна.
Стоя в своем шатре и обхватив себя за плечи, Калкор оборонялся:
Никто не поверит! Все догадаются, что ты воспользовался колдовством!
Не важно! Главное, что сейчас они от души посмеются.
Калкор никогда бы не стал пиратом, не умей он справляться со страхами. Он давным-давно износил свою боязнь смерти, а теперь преодолел еще больший кошмар - опасение быть смешным.
Вот, значит, как ты надеешься отомстить за своего друга-моряка? - с издевательским безразличием промолвил тан.
Да! - выкрикнул Рэп, вздрагивая от нехорошего предчувствия. - О да!
Действительно? - недоверчиво улыбаясь, покачивал головой Калкор. - Гатмор... не так ли его звали?.. Любопытно, как бы он сам отнесся к избранному тобой способу?
Радость Рэпа как рукой сняло. Гатмор ненавидел и презирал колдовство.
А ты сам? - продолжал нажимать Калкор, сверкая сапфировыми глазами, словно звездами. - Какое удовлетворение получишь ты сам, убив человека с помощью колдовства? Горечь разочарования, и только. Верь мне, в этом я толк знаю. Что для меня действительно ужасно, так это смерть от старческой немощи. Не хочешь со своей местью прийти попозже?
Нет, я хочу правосудия! - презрительно выкрикнул Рэп.
Колдовством правосудия не добудешь, крошка фавн! Как колдун ты сильнее меня, согласен! Однако как быть с Протоколом, с которым вы все носитесь? Ты не забыл, я тан Нордландии. Против меня недопустимо применять магию. Попробуй, и Хранительница Севера обязана будет наказать тебя. Какая же справедливость - умереть обоим? А впрочем, давай, бей! Не хочешь?
Калкор, наблюдая за унынием Рэпа, хохотал, рассыпая алые всполохи по магическому пространству. Корчи багрового огня настойчиво преобразовывались в окровавленные куски трепещущей плоти...
Ну, мастер Рэп, как же быть? Смерть для обоих из-за бесчестного колдовства или поединок двух мужчин? Ты ищешь мести, а я - бессмертной славы! Примирение меж нами невозможно, не так ли? Один должен уйти! Тем более что на кону королевство. Припоминаешь? Так как, мастер Рэп, битва колдунов или поединок мужчин?
Рэп вспомнил Гатмора. О себе он не думал, считая, что обречен в любом случае... но Гатмор должен быть отмщен. И как ни протестовал фавнскии здравый смысл против взбесившейся джотуннской сущности, Рэп предпочел совершить безумие. Какими бы ни были малыми его шансы в человеческом поединке с таном-чудовищем, но только так Рэп получит реальное удовлетворение от своего мщения. Калкор прекрасно видел колебания противника и вновь почувствовал себя хозяином положения. Капитан «Кровавой волны» высокомерно ухмыльнулся и презрительно бросил:
Трус!
Вскипев от незаслуженного оскорбления, джотуннская половина вновь оттеснила фавна на второй план.
Будет честный мужской поединок, ты, ублюдок! - заявил Рэп и, вскочив на ноги, сорвал с себя камзол.
Рэп выкрикнул это вслух, и его облаченный в красное старик глашатай удивленно уставился на парня. В шатре на противоположном конце поля Калкоров глашатай, тоже древний старец, вдруг поднялся с табурета, тяжело выпрямился и, шатаясь, вышел под дождь, подхватив по дороге шлем и рог. Только оказавшись под свинцовым небом, он ошеломленно замер, потрясенный собственной резвостью, но так толком и не уразумев, что подчинился воле колдуна-полукровки.
Особенно мощный громовой раскат заставил старика подскочить на месте. Ему почудилось, что вот-вот спустятся с небес разгневанные Боги. Убедившись, что вокруг пока спокойно, глашатай поднял все еще трясущимися руками рог, приблизил к губам мундштук и начал церемонию вызова.
- Ага! - обрадовался глашатай Рэпа и, встав с табурета, опустил топор. Затем надел шлем, взял в руки рог и заковылял наружу трубить ответ.
Рэп, быстро обернув вокруг бедер кусок медвежьей шкуры, последовал за ним.
Дождь обрушился на него промозглым, липким саваном, но зимний холод не способен был притушить огонь его ярости. Рэп маялся без дела, переминаясь с ноги на ногу, пока старик глашатай бормотал ему древнюю тарабарщину священного ритуала на каком-то давно забытом диалекте.
Убить Калкора! - било в набат магическое пространство.
Сквозь дождь шатер тана едва можно было различить. Возле этого синего пятна глашатай Калкора не был виден. И все же, несомненно, и другой глашатай добросовестно выполнял предписания древнего ритуала.
Убить Калкора! - звенело пространство.
Сердце Рэпа колотилось в унисон словам: «убить - его - убить - его - убить - его - убить - его...» Каждый мускул вздрагивал, готовый к действию. Ему очень хотелось приказать старому джотунну, жрецу или священнику, кем он там был, чтобы тот поторапливался; и наконец-то старец глашатай кончил надоедливое бормотание и, напрягая руки, поднял топор вертикально вверх. Он держал его в вытянутых руках, ожидая, когда Рэп примет боевое оружие. Памятуя видение магического окна, Рэп знал, что Калкор возьмет топор одной рукой, как требовал священный ритуал. Фавн действовал без претензий, схватив топорище обеими руками, и... чуть было не выронил его. Боевое оружие оказалось слишком тяжелым для полукровки: отполированная до блеска железная рукоять была длиннее, чем его нога, и столь толста, что фавн не мог толком обхватить ее. а широченное лезвие запросто могло служить ему щитом. Но хуже всего было то, что Рэп не имел ни малейшего представления, как сражаться таким оружием.
А Калкор имел.
Взвалив ужасную штуковину на плечо, Рэп потащился вперед по мокрой траве. Дождь заливал глаза и стегал ледяными струями по голой коже. Измученные ноги болели, бессонная ночь заставляла его шататься от слабости, но как бы плохо ему ни было, Рэп старательно избегал колдовства, ведь он согласился следовать правилам Божьего Суда. Они договорились с Калкором драться на топорах, как обычные смертные, и фавн честно выполнял соглашение.
Прямо над головой оглушительно грохотал гром, устремляя вдаль раскатистое эхо и сливаясь с не менее громким гомоном многочисленной публики. Тысячные толпы зрителей, явившихся полюбоваться редким зрелищем, мокли напрасно. Плотная завеса дождя вряд ли позволит большей части из них увидеть поединок.
Из пелены дождя и тумана двигалась к Рэпу неясно различимая человеческая фигура. Как и Рэп, обнаженный, со шкурой на бедрах, Калкор нес на плече точно такой же, как и у фавна, топор. Очень скоро один из них умрет. Именно: это предсказывало магическое окно.
Но кто именно, оно не указало.
Рэп запрещал себе пользоваться колдовством... отказался от ясновидения... самый обыкновенный фавн, он двигался вперед, соблюдая все меры предосторожности. Завидев Рэпа, Калкор снял топор с плеча и понес его как обычную дубину, повернув обухом к себе и выставив вперед остро отточенный полумесяц лезвия. Зная, что в подобных битвах тан был экспертом, Рэп точно скопировал стойку противника. Бойцы замерли друг против друга примерно на расстоянии трех шагов, даже не замечая, что стоят в луже.
Толпа в напряженном ожидании затихла. Дождь шипящими струйками шлепал по измокшей траве.
Калкор радостно улыбался скаля белые зубы на бронзовом лице демона. Улыбка выдавала его чувства - истинно джотуннскую, безумную жажду крови. Он мнил себя величайшим из убийц всех времен и народов, одним из тех, кто предпочтет ласкам женщины кровавую расправу над мужчиной.
«Гатмор!» - мысленно позвал Рэп.
- Ты, недочеловек, готов умереть? - произнес Калкор.
Рэп пренебрег оскорблением и ничего не ответил, бесстрашно глядя в блестящие сапфировые глаза и, на всякий случай, внимательно следя за магическим пространством, ежесекундно готовый отразить колдовской натиск. Вдалеке пророкотал очередной раскат грома.
Калкор сделал шаг вперед.
Рэп ответил тем же.
Тан, насмешливо скалясь, вздернул бровь и пообещал:
- Я быстро управлюсь.
Пробуя оружие, он махнул топором, стремительно рубанув воздух и пока еще не собираясь доставать врага.
Рэп не стал отвечать на этот выпад. Наблюдая, он ждал, понимая, что если у джотунна в два раза больше мускулов, то и продержаться противник может в два раза дольше. Рэп решил, что ему лучше всего сделать ставку на скорость, ведь руки, сжимавшие топорище, и так уже побаливали. В этой смертельной игре роковой исход мог предрешить один случайно разбитый палец.
Нахмурившись, Калкор приблизился еще на полшага. Теперь они и впрямь были в пределах досягаемости друг друга.
- Вперед, парень! Даю тебе фору. Пожалуй, тебе не мешает попрактиковаться!
Рэп опять ничего не ответил Калкору, продолжая внимательно следить за каждым движением противника. Фавн честно держал слово и не пользовался ни колдовством, ни ясновидением, ни даже интуицией... но что-то подсказывало Рэпу, что Калкор храбрится от неуверенности в себе. Чтобы рассеять возникшее подозрение, Рэп прошептал пересохшими губами:
- Давно ли ты знаешь свои слова, тан?
Калкор лишь молча улыбнулся... Перехватил топор... Мускулы правой ноги заметно напряглись.
Дождь заливал Рэпу глаза, но фавн не обращал на это внимания и продолжал допытываться:
- Как давно ты их знаешь? Сколько лет тому назад ты в последний раз дрался с кем-нибудь без помощи колдовства, а, Калкор?
Тан рубанул топором сверху вниз. Острое лезвие сверкнуло в воздухе. Фавн отразил удар. Звон поплыл над ареной, фавна отбросило назад. Рэп все еще восстанавливал равновесие, а Калкор, злобно сверкая глазами, уже наносил следующий удар.
На этот раз Рэп был готов к отступлению и, отпрыгнув в сторону, парировал удар.
Волна дикой радости захлестнула Рэпа. Калкор был сильнее, но быстротой фавн превосходил пирата. Теперь Рэп не сомневался, что джотунн основательно позабыл, как драться без помощи колдовства. Отказавшись от магии, великий и непобедимый пират стал неуклюжим, как новичок.
«Боевой топор - слишком тяжелое оружие, чтобы махать им как палкой».
Теперь Рэп преследовал джотунна, опустив свой топор. Калкор имел преимущество в росте. Неожиданно тан нанес встречный удар, целясь по голеням Рэпа. Такого фавн не ожидал.
Любой бывалый воин наверняка подпрыгнул бы, а Калкор бы просто повернул обух топора, выставив острие навстречу опускающимся ногам, и на том поединок бы и окончился. К счастью, Рэп воином был скверным, да к тому же из-за ночной пробежки все тело фавна ныло от изнеможения. Потому-то он, чисто инстинктивно, отскочил назад, а свой топор вывернул так, чтобы поймать Калкоров в смутной надежде сцепить клинки и выдернуть скользкое топорище из рук тана.
Кланг!
Недооценив силы инерции, Рэп вновь потерял равновесие, а Калкор поспешил сделать еще один выпад и чуть было не достал ногу фавна. Но пират перестарался и подпустил Рэпа слишком близко. Стремясь обезопасить себя от топора противника, Рэп влепил ему коленом в пах.
Получилось неплохо. Калкор содрогнулся и пока перебарывал боль, Рэп успел отбежать на безопасное расстояние. Усталые и пыхтящие от натуги, но не раненые фавн и джотунн кружили вокруг друг друга...
Осторожность помогла Рэпу вовремя заметить слабое пока еще мерцание волшебного поля.
- Прекрати это! - выдохнул Рэп. - Еще раз замечу, взорву тебя. Клянусь!
Рэп не всматривался в намерения врага, он просто доверился предчувствию. Они с Калкором находились настолько близко друг к другу, что достаточно было простого зрения, чтобы сработало предвидение колдуна. Рэпу вспомнилось замечание Андора о том, что боец, наделенный ясновидением, - не проигрывает.
Калкор злобно оскалился, но промолчал; только глаза засверкали. Он ожидал пустяковой драки, а ему достался упорный и осторожный боец. Быть колдуном, долгое время действовать, полагаясь на магию, обеспечивая себе славу неустрашимого и непобедимого убийцы, а потом оказаться вынужденным сдерживать выработанную годами привычку - что может быть тяжелее?
Рэп знал, что устанет первым. Плечи у него уже разламывались от боли, а пальцы сводило судорогой. Гладкое железное топорище так и норовило выскользнуть из рук.
Бойцы кружили по полю, главным образом уклоняясь от ударов друг друга или отражая их.
Кланг! Кланг! Кланг!
Рэп двигался быстрее, чем пират, но и тот действовал достаточно энергично. Бледное лицо тана, его разинутый рот, тяжелое, прерывистое дыхание достаточно красноречиво свидетельствовали о его самочувствии. Фавн не мог видеть свое лицо, но зато слышал биение собственного сердца. Оно по-прежнему требовало: убить его - убить его - убить его...
Оба бойца устали. Возможно, поэтому Калкор сделал топором чисто рапирный выпад по прямой, а Рэп автоматически парировал его направленным вниз встречным ударом именно так, как учил его сержант Тосолин. И напрасно - тан ловко уклонился, а Рэпа по инерции рвануло вперед, пока лезвие топора не зарылось глубоко в землю. Чтобы избежать убийственного удара Калкорова топора, парень бросился ниц. Над его головой прошипело железное лезвие. Однако тан поскользнулся на мокрой траве. Стремясь сохранить равновесие, Калкор шагнул шире, чем нужно, и оказался вблизи лежащего Рэпа.
Фавн не растерялся и ударил кулаком джотунна под колени.
Калкор рухнул на траву.
Рэп вскочил с триумфальным воплем, словно подброшенный пружиной, выдернул из земли и взметнул над головой боевой топор...
На краткий миг глаза противников встретились - для обоих мгновение оказалось часом. Рэп осознал, что человеческие силы его иссякни и, не убей он Калкора сейчас, другого момента больше не представится. Калкор, оказавшись перед лицом смерти, тоже понял, что не успеет подняться с колен, и дернулся, пытаясь увернуться от неизбежного удара, а на его лице застыли отчаяние и ужас.
Расставив в широком упоре ноги и уверившись в прочности своей позиции, фавн опустил топор.
- Победа! Гатмор! - словно безумный, вопил Рэп, предвосхищая свой разящий удар. Острое лезвие ужасного топора неслось вниз. Фавн вложил в это движение все силы, которые у него остались, извлекая их из каждого клочка мускулов. Но Калкор вовсе не собирался умирать, а тем более сдаваться. Джотунн в долю секунды дотянулся до облака и, выхватив из него молнию, швырнул ее вниз.

3

Мошенник! Подлый трус! - ярился Рэп, но в ушах так интенсивно звенело, что слышать себя фавн никак не мог. Все еще танцуя по лужам вокруг раскаленного до вишневого цвета топора, Рэп сообразил наконец, что кричит не вслух, к тому же руки срочно нуждались в восстановлении.
Вокруг, шипя, дымилась обугленная трава. Приведя в порядок свои руки, Рэп огляделся. Добрая половина зрителей, волнуясь, недоумевающе гомонила, пытаясь сообразить, что же все-таки произошло; остальные неистово молились, упав на колени прямо в раскисшую грязь. Ледяной, пронизывающий до костей ливень, не собираясь прекращаться, низвергался с небес.
И это называется мужской поединок? Лицемерное, лживое гнилье! - продолжал бушевать Рэп, но все его обвинения остались без ответа, ибо Калкор был мертв. Развязка произошла слишком внезапно. Зажаренная туша воняла паленой свининой.
Желая разобраться в случившемся, Рэп обнаружил, что может в своей памяти в замедленном темпе прокрутить назад прошедшие события. Узрев себя объятым фиолетовым пламенем, Рэп перестал удивляться тому, что толпа стоит на коленях и, причитая, молится.
Он скорее догадался, чем успел ощутить волны магии и тут же прикрылся волшебным щитом. Сфера засияла, обтекаемая молнией, затем смертоносная сила устремилась к его топору, раскалила железо докрасна, но, не успев его расплавить, метнулась к тану, который вызвал ее, и сразила незадачливого колдуна наповал.
Трусливое говно! Так-таки не сдержал клятву! Колдовства ему захотелось, - все еще злился Рэп.
Не желая умирать, Калкор отбил разящий топор молнией, а та обтекла магический щит Рэпа и ударила Калкора. Вот почему топор Рэпа остывал, воткнутый в землю почти впритирку к голове тана, а Рэп, воссияв, как Бог, вынужден был лечить свои обожженные руки. Не удалось Калкору спастись и поменяться с Рэпом ролями.
Так кто же убил Калкора? Рэп, Боги или Калкор сам поразил себя? Фавн не стал разгадывать этот ребус. Для него важно было лишь то, что, умирая, Калкор считал, что погиб от руки противника.
Что ж, хорошо!
Гатмору это бы понравилось.
Итак, Гатмор отмщен!
Победа добыта, но друга не вернешь. Пустая была затея.
Пусть именно Калкор вызвал молнию, а Рэп только среагировал, не подумав. Захотят ли Хранители учесть это смягчающее обстоятельство? Вряд ли они простят применение колдовства на Божьем Суде.
Оба старика джотунна, увенчанные рогатыми шлемами, ковыляя в красных мантиях, медленно и боязливо продвигались вперед, чтобы рассмотреть исход поединка. Развернувшись на пятках, Рэп зашагал прочь от насквозь промокших глашатаев, тоскливо гадая, что его теперь ждет. Проще всего, казалось, было исчезнуть из Хаба. Сделать это Рэп мог, но очень сомневался, что подобным способом ему удастся скрыться от Хранителей, захоти они настичь его. Неотвратимая судьба, слепящее таинство белого сияния дожидалась фавна, подобравшись совсем-совсем близко. Предчувствие тихо предупреждало его об этом. Рэп рискнул обратиться к предвидению, но, слегка дотронувшись, тут же отшатнулся. Да, оно ждало его, неумолимое, страшное.

Предыдущая страница 13 Следующая страница


Император и шут 14

Рэпа мороз продрал по коже. Как же ему хотелось убежать! Но бегство ужаса не ослабит, это он ясно ощущал. Разве что чуть-чуть отсрочит неизбежную концовку. Фавн направился к императорской ложе, решив проститься с Инос.
Оба глашатая закричали вслед ему и замахали руками, требуя, чтобы Рэп вернулся и отрубил поверженному противнику голову, как того требовал древний ритуал. Но фавн оставил возмущение стариков джотуннов без внимания.
Рэп ни в коем случае не собирался появляться перед Инос в набедренной повязке и с торчащими из-под нее волосатыми ногами. Когда он подрос, он в конце концов заставил себя привыкнуть к этому недостатку. Однако позже волосатость ног приобрела плотность и длину скошенной луговой травы, и Рэп стал отчаянно стыдиться своих нижних конечностей. Он очень сожалел, что Боги, перетасовывая родительские гены, не дали ему джотуннских ног.
Рэпу не понадобилось возвращаться в шатер за одеждой, которую он там оставил. Быстро шагая сквозь дождь и ветер, он создал себе новый наряд: изящный костюм из мягкой кожи, нечто вроде мундира управляющего Форонода. Рэп отдал предпочтение коричневому цвету, сделав одежду однотонной. Это было уже не магическое, а колдовское одеяние, не требующее к себе дальнейшего внимания. Теперь Рэп прекрасно осознавал подобные различия.
Шлепая по лужам в новых башмаках, он не переставал размышлять о ближайшем будущем. Рэп с горечью осознал, что смерть Калкора, в сущности, ничего не решала. Гатмора она вернуть не могла, а Краснегар по-прежнему оставался без монарха. Да и присущую Рэпу джотуннскую ярость гибель пирата не уняла. Неуемный гнев не утихнет еще много долгих дней. Но хуже всего, что теперь не на ком было сорвать ядовитую злость. Смерть подобралась близко, хотя вряд ли кто-нибудь успеет пострадать от его руки.
«Почему это неотвратимо? Не хочу агонии в ослепительной белизне!» - тщетно взывал он к Богам.
Рэп очень хотел жить, и знание того, что конец приближается, делало его донельзя несчастным.
Кордон легионеров неохотно расступился перед ним, пропуская фавна в императорскую ложу. Пурпурный сафьяновый полог сегодня был больше, чем накануне, давая возможность большей части толпы придворных спрятаться от ледяных струй дождя. Мокли только гвардейцы и слуги.
Рэп гордо взбирался вверх по склону, уверенно приближаясь к щуплой фигурке регента с елейной мордашкой. Крашеный русал восседал на деревянном кресле, обитом на скорую руку парчой и поэтому выглядевшем пародией на трон. Чувствуя презрение к этому ловкачу, Рэп заставил себя поклониться, скрыв за небрежным кивком открытое оскорбление. Искушенный в интригах двор замечал все и вся - кто-то прятал довольные улыбки, а кто-то гневно хмурил брови. И те и другие политические группировки не смели откровенно демонстрировать свои чувства. Рэп презирал этих прихвостней, стремящихся взобраться вверх, все равно по чему, по трупам или по живым телам. Он презирал их, этих благополучных паразитов, щегольски разряженных в причудливые плащи и мантии, в искусно сплетенные кружева манжет и воротников и упакованных в теплые камзолы. Вчера он о них и не вспомнил, а сейчас внутреннее зрение колдуна вынуждало его читать все их помыслы и чаяния. Презрение было взаимным: Рэп отлично видел и кривящиеся губы, и вздернутые брови, и насмешливые взгляды расфуфыренных вельмож, устремленные на колдуна-деревенщину.
На отшибе под дождичком млел Маленький Цыпленок, с ухмылкой мечтая о том, как он изобретательно станет пытать фавна.
«Мечтай на здоровье, маленькое зеленое чудище! - сочувствовал гоблину Рэп. - Твоя жертва обманула тебя, но свою силу ты скоро получишь назад. Всю целиком получишь».
Сказав Рэпу слово, гоблин остался в сарае и долго проверял, ломая голыми руками поленья, не уменьшилась ли его сила.
Рядом с гоблином неподвижной глыбой возвышался посол Нордландии. Старый джотунн старался казаться бесстрастным, но колдун не мог не видеть тайного удовлетворения, испытываемого Крушором от смерти Калкора. Не нравилось старику излишнее любопытство пирата относительно его сексуальных тайн. Гибель Калкора ни в ком никакой скорби не вызвала.
Отыскав взглядом великана джинна, Рэп внимательно вгляделся в султана, по-прежнему запеленутого в мохнатое проклятие. Тот стоял, изнывая от страха и вины, не смея шевельнуться, но отлично прятал за высокомерной ухмылкой свои истинные чувства. Неудачно попытавшись убить Рэпа самым подлым образом, султан теперь, когда бывшая жертва стала колдуном, обмирал от ужаса в ожидании мести фавна.
«Дылда султан, как же ты схож с Зиниксо. Те же недоверие и опасение ответной подлости или гадости. И почему негодяй мнит, что все остальные столь же подлы и мстительны, как он сам? Надо же, сейчас он ждет, что я поспешу сделать Инос вдовой, ведь он-то поступил бы именно так. Варвар-убийца! Как могла Инос... но это ее дело», - оборвал себя Рэп.
- Удар молнии - неожиданная случайность, мастер Рэп, - ласково промурлыкал регент. - Посол нас уверил, что теперь ты имеешь право на титул «таноубийца».
Намеренно демонстрируя предупредительность, регент был особенно мерзок. Рэп едва сдерживался, чтобы отвращение, испытанное им к лицемеру, не вылезло наружу. Хорошо, что хоть магией русал не обладал. И в реальном мире, и в магическом пространстве он оставался тем, кем был, если не считать крашеных волос. Так что, несмотря на имперские черты лица, истинный цвет его волос и бровей подтверждал, что регент был русалом, хоть и достаточно ловким, чтобы умело прятать этот факт. Но свое неуемное честолюбие, изуродовавшее его душу, скрыть от колдуна он не мог.
- Называйте меня как вам угодно, ваше высочество, - произнес Рэп и невольно мысленно потянулся к Инос.
Улыбка Инос сияла как ласковый летний рассвет. На ее бархатном темно-зеленом плаще блестели мириады прозрачных капель. Очарованный этим зрелищем, Рэп, забывшись, едва не превратил их в настоящие бриллианты, но вовремя остановился. Ему было приятно убедиться, что Маленький Цыпленок не единственный, кто рад его победе на Божьем Суде.
«Зачем она только так откровенна? Замужней даме следует считаться с мнением мужа, а ее восторг виден всем. О Инос! Не надо! Перестань!»
Но девушка продолжала откровенно радоваться.
Ее тетка стояла рядом с ней и тоже лучилась улыбкой, глядя на своего протеже, как будто Рэп-колдун был всецело ее изобретением. Фавн великодушно не протестовал против гордых амбиций Кэйд.
- Полагаю, теперь окончательный вердикт Хранителей мы услышим в Круглом зале, - заявил регент. Вспомнив об унижении, нанесенном ему именно в зале, регент на секунду замялся, но привычно скрыл испытываемую неловкость за наглым апломбом. - Я не сомневаюсь, что Хранители подтвердят, что смерть тана произошла по воле Богов, а не из-за колдовства.
- Это было колдовство, - мрачно заявил Рэп. Фавну доставило удовольствие стереть лицемерную ухмылку с лица регента.
Побледнев, русал сник в своем переделанном под трон кресле, а придворные вельможи, услышав слова Рэпа, отпрянули кто куда. Рыхлая принцесса-регентша с кислой миной на физиономии тяжко застонала и еще капризней скривила губы; этой рохле осталось только зарыдать от страха. Даже маленький принц отшатнулся назад с округлившимися глазами.
Что-то неладное было с мальчиком, и Рэп повнимательнее пригляделся к нему. Но тут же себя одернул - не ему решать проблемы императорской семьи.
Рэпу казалось, что он никогда не хотел быть колдуном. А так ли это? Он заставил себя вспомнить, как украл слово у Сагорна, а потом унижался перед гоблином, вымаливая еще одно волшебное слово.
«Сколько интриг, чтобы стать колдуном! - вздохнул про себя Рэп. - Кого я пытаюсь одурачить? Себя?»
Глаза Рэпа задержались на непробудно спящем старике. Тот сидел, плотно укутанный в теплый плед и надежно втиснутый в переносное кресло. Этот полутруп, должно быть, был старым императором. Об этом бедняге шла добрая молва. Огонек его жизни едва теплился, но все же горел. Вчера мага Рэпа крайне озадачивало странное несчастье старика. Сегодня возросшая мудрость колдуна мгновенно распознала причину беды. Видение угнездившегося под черепной коробкой черного паукообразного пятна, вонзившего отростки своих лап в мозг императора, ужаснуло Рэпа. Первым побуждением фавна было вырвать чужеродное образование. Мог ли он сделать это, не разрушив мозг страдальца? Скорее всего, мог, но фавн опять одернул себя, ибо это не его дело. Во-первых, всех больных огромного мира одному ему не вылечить, а во-вторых и в-главных, колдовство к императорам и их семье неприменимо.
Неуклюжая машина имперской политики в лице регента все еще скрежетала по грязи житейской суеты:
- Вполне вероятно, что ты, колдун, мог нарушить Протокол. Тан являлся послом по особым поручениям, специальным представителем Нордландии. Может ли Нордландия принять во внимание, что... - Регент бубнил что-то о политике, праве престолонаследия и прочей чепухе. Рэп не мешал ему, попросту не слушал, что долдонит этот узурпатор.
Вельможные подхалимы, столпившиеся вокруг него, кивали в полном согласии с его доводами и от души потешались над неотесанным деревенщиной, неспособным сообразить, что к чему, а себя успокаивали мыслями об охраняющих их Хранителях.
«Что же это за белое сияние? - вновь задумался Рэп. - Может быть, суд Четверки? Нет. И Литриан, и Блестящая Вода, безусловно, узнали бы свою руку в моем таинственном будущем, а они остались в недоумении. Нет, дело не в приговоре. Ну почему эти треклятые Хранители вообще должны вмешиваться из-за Калкора? Сначала долго-предолго равнодушно игнорировали пирата, а потом вдруг разобиделись, что нашелся кто-то, кто положил конец его зверствам. Где же тут справедливость - наказывать того, кто остановил негодяя?» - медленно, но верно закипал гневом Рэп, все еще стараясь казаться спокойным.
Вновь внимание фавна привлек мальчик. Худышка принц, с белым как мел лицом, таращился на колдуна пустыми глазищами, дрожа от холода в тонюсенькой одежонке Рэп так и ахнул, разглядев, сколько чудовищных рубцов и синяков было на ягодицах ребенка. Кроме того, над личностью паренька нависало нечто вроде туманной паутины, опутывая его этим кошмаром, как рясой с капюшоном... Ужасное видение!
- ...поэтому мы требуем твоего присутствия, - высокомерно заключил регент. - Также и султан Азак, и...
- В этом не будет нужды! - огрызнулся Рэп, которому осточертело многословие русала.
Занявшись Азаком, фавн стал рассматривать сущность султана сквозь магическое пространство. Там маячил тусклый силуэт гиганта, окутанный мерцающей красным сеткой колдовства. Рэп единым махом сдернул покров.
- Ваше величество, я избавил султана от его проблемы, - заявил Рэп. - Если ты даруешь ему охранную грамоту, и он, и его жена могут отправиться домой хоть сейчас же. - С улыбкой поклонившись Инос, Рэп добавил: - Мой свадебный подарок тебе!
Тихо ахнув, Инос воззрилась на Азака. Азак уставился на Рэпа, дернулся и стал смотреть на Инос.
Кэйдолан тревожно вскрикнула, зажимая себе рот обеими руками. Она была воплощением ужаса.
Изумленный Рэп смотрел на них, не понимая, в чем ошибся.
Азак, не решаясь вытянуть пальцы, протянул жене сжатую в кулак руку. Инос метнула в султана взгляд, смесь страха и отчаяния, но все же, пересилив себя, робко дотронулась до массивного красного кулака своим изящным пальчиком. Конечно же ничего не случилось. Они не поверили, что он способен снять столь неряшливое заклятие, как проклятие Раши.
Видя, что первая проба прошла успешно, Азак возликовал и, схватив Инос в объятия, попытался поцеловать ее.
Инос не помня себя метнулась прочь, забившись в руках мужа. Рэп в тот же миг в полной мере ощутил мощный всплеск отвращения и ярости, охвативший Инос, и инстинктивно от реагировал на это, отшвырнув супругов друг от друга так, что они оба отпрянули назад. Инос смотрела на Рэпа и чуть не; плакала от отчаяния. А Рэп недоумевал, что происходит. «Инос! О Боги! Почему? Мои чувства прочно захлопнуты, больше ни единой капельки на тебя не просачивается, - мучился сомнениями Рэп. - Так нельзя! Не может королева любить деревенщину. Неужели любит, кучера-полукровку? Инос, о Инос! Да ей вовсе не нужна великолепная мускулатура варвара. Но почему же она вышла за него замуж?» Эта загадка обрушилась на Рэпа, как ушат холодной воды.
Фавну вспомнилась Инос, когда она была еще сумасбродным сорванцом. Ее бешеные скачки по холмам, лесам и оврагам. Ее вылазки в горы, где она, как заправский скалолаз, охотилась за птичьими яйцами и однажды так прочно застряла в каменной ловушке, что ему и Крату пришлось чуть ли не на головах друг у друга стоять, чтобы вызволить девочку из беды и оттащить в безопасное место. Помнил он и безрассудство принцессы, когда она бесстрашно вмешивалась в дикие ссоры портовых грузчиков и в конце концов добивалась их примирения. И другая Инос вспомнилась ему: упрямая, задумчивая, стремительная, сломленная смертью отца...
Усилием воли Рэп отогнал воспоминания. Она вышла замуж и сделала это по собственной воле.
«Поздно что-либо менять», - сказал себе Рэп.
К сожалению, свои чувства Инос скрывать не собиралась. Оскорбленный джинн почернел от ярости. Крепко сжимая кулаки, султан только что не рычал.
- Так ты избавил его от проклятия, не так ли, колдун? - благодушно возликовал регент. - Похоже, твоя помощь оказалась не для всех желанна.
Вельможи хриплыми смешками поддержали издевательское остроумие своего хозяина.
Рэп едва не задохнулся от охватившей его ярости. Он боролся как мог, пытаясь справиться с собой, и проигрывал бой.
Ярость! От нее мутилось сознание...
Внешне Рэп выглядел спокойным, но внутри он весь кипел. На ком-то ему необходимо было сорвать зло, и он занялся поиском...
Азак, распутный джинн, смеет угрожать Инос. Колдун собрался было поразить султана, но в последний момент отшатнулся - ради Инос. Рэп взглянул на нее и быстро отвел глаза, чтобы ненароком, случайно, не навредить ей. Вдали маячили шпили дворцовых башен Четверки - гнезда грифов, хищных птиц Империи. Странное чувство влекло туда Рэпа и в то же время мощно отталкивало, пугая и угрожая.
В результате фавн выбрал самую легкую жертву для своей мести - глумливо насмехающегося регентишку, восседавшего на карикатурном деревянном троне.
«Его проучу, - решил Рэп. - Вздумал насмехаться над Инос? Больше ты ни над кем смеяться не будешь!» Манипулируя волной магии, Рэп дотянулся в пространстве до императора и осторожно выбрал колдовством черные паучьи лапы угнетающей тьмы из мозга старика, а затем и саму черноту.
Император все еще спал, но теперь он был здоров.

4

Какое-то время никто никаких перемен не замечал. Старик между тем проснулся и, моргая, рассматривал толпу, сгрудившуюся под навесом, потом перевел взгляд на унылые потоки воды, стекающей с сафьянового полога, и на назойливый дождь, вымачивавший город. Завершая начатое, Рэп послал волну силы в истощенное тело. Ум взбодренного императора разгорелся, становясь вновь ярким и просветленным.
Регент, завершив свою речь и считая, что с делами пока что покончено, встал, собираясь уйти. Почетные гости тоже задвигали стульями, поднимаясь со своих мест. Забегали слуги, поневоле игнорируя ледяной ливень, чтобы вызвать экипажи своих господ. Младшие офицеры гвардии рассылали курьеров с приказами эскорту императорского двора. Итбен пока еще и шагу не сделал, высматривая из толпы приближенных особо избранных, которым стоило оказать честь и пригласить в Круглый зал на встречу с Четверкой.
Внезапно одна из женщин пронзительно взвизгнула. Придворные воззрились на нее, а затем их взгляды переместились на переносное императорское кресло, и они начали пятиться, словно их в грудь толкали. Никто и слова не проронил, даже крайние, которых безжалостно выпихивали под дождь. Между стариком и регентом сам собой образовался коридор.
Столбняк Итбена кончился быстро.
- Ваше величество! Вам лучше сегодня? Мы в восхищении! Врачи! Сюда!
- Довольно, консул, - негромким, но уже сильным голосом оборвал Итбена император. - Будь любезен объяснить, что мы тут делаем? Мы что-то празднуем?
Регент - впрочем, теперь уже экс-регент - замялся и, вдруг догадавшись, уставился на Рэпа. Взгляды всех регентских прихвостней тоже метнулись к Рэпу.
В ответ Рэп удовлетворенно ухмыльнулся, потом позволил себе расплыться в широкой улыбке, наслаждаясь ужасом и замешательством, быстрой волной прокатившимися по этим гладким лицам. Ощущение радостного удовлетворения было почти такое же, как тогда, когда он избавил Инос от ожогов.
Убийство Калкора отравило его сердце горечью, а исцеление немощного старца возвратило былой покой в его душу.
- А этот юноша, кто он? - спросил император, быстро сообразив, что парень не так прост, как кажется. У испуганного Итбена язык отнялся, но какой-то дальновидный придворный услужливо сообщил императору:
- Это колдун, ваше величество.
- Ага, - нисколько не удивившись, произнес император и задал новый вопрос: - Какой сегодня день?
Другой расторопный вельможа подсказал старику дату.
Внимание Рэпа больше привлекала тетушка Инос, продиравшаяся к нему сквозь плотную толпу придворных, решительно работая локтями и грубо распихивая тех, кто не спешил уступить ей дорогу. Ее доброе лицо посерело от тревоги.
- Мастер Рэп! Твоя работа? - прошептала она.
- Да! - подтвердил довольный собой Рэп, от души потешаясь над ужасом, в который поверг этих напыщенных паразитов. Фавн искренне наслаждался растерянностью регента.
В отчаянии герцогиня застонала:
- Но это же злостное нарушение Протокола - применять магию к императору!
- Да, нарушение! И что? - гневно рыкнул Рэп.
Испуганная старушка даже съежилась, отшатнувшись.
- Рэп! - панически выкрикнула Инос. - Ты этого не делал!
- Очень даже делал, - спокойно возразил Рэп. - И ничуть о том не жалею. Меня все равно собирались сжечь, в наказание за Калкора. Уж лучше пусть жгут за доброе дело. Ну что ж...
- Рэп! Ты идиот!
- Разве?
- Да, конечно! Идиот! - чуть не плача, Инос топнула ногой по мокрой траве, но получила лишь каскад брызг и чавканье грязи. Раздосадованная, она продолжала ругаться: - Тупица! Простофиля! Олух! Деревенщина!
- Ого? А т-ты кто такая, чтобы так разоряться? Крутанула хвостом и прыгнула замуж за того, кого на дух не переносишь. Теперь с ним...
Опомнившись, Рэп прикусил язык. Гигант джинн спешил к жене, расталкивая придворных и старательно уворачиваясь от наполненных водой прогибов сафьянового полога. К сожалению, причудливая шляпа на голове сильно мешала султану двигаться прямо, но последние слова колдуна он отлично услышал, и они ему не понравились. Нашлись и другие слушатели - любители сплетен, хоть и здорово напуганные, зато жадно навострившие уши.
Они любовались яростным блеском глаз Инос, вполне соответствующим ее гневным словам. Но леденящий страх, скрытый за внешним возмущением, они не могли видеть. Не за себя она боялась, за Рэпа. Фавн бесцеремонно нарушил Протокол, пусть глупый, но действующий, и это угрожало парню большой бедой. То, что над ней самой нависла угроза, жить в ненавистном браке, Инос словно забыла, хотя от одной мысли о поцелуях Азака ее тошнило. Так что пока она всячески ругала Рэпа, колдун видел и слышал совершенно иное. Такое знание истины смущало Рэпа, и надейся он на будущее, фавн чувствовал бы себя самым счастливым существом на свете. Но будущего-то как раз у него и не было.
Рэп не сомневался, что он обречен, а ей предстоит приспособиться к замужней жизни. Теперь, когда с султана снято проклятие Раши, Азак мог прикоснуться к жене. Отныне брак стал возможен, и, судя по всему, джинн явно намеревался немедленно предъявить права на жену.
Когда Азак по-хозяйски положил свою руку Инос на плечо, она содрогнулась и умоляюще посмотрела на Рэпа. К мужу она даже не обернулась, продолжая выкрикивать оскорбления в адрес фавна. Зато ее глаза молили колдуна о помощи и спасении.
- Тупица! Болван! Каким доверчивым ты был, Рэп, таким и остался! Никогда тебя не интересовало, что же на самом деле нужно другим людям. Ты все знал заранее, вместо того чтобы спросить и выслушать. Кто бы что бы ни сказал, ты принимаешь это за чистую монету... и действуешь не рассуждая. Да кому бы пришло в голову... кто бы мог поверить хоть на единый миг, что Хранители вздумают карать убийцу Калкора? Не важно, каким образом тому удалось прикончить мерзавца... Вчера вечером Зиниксо всех нас озадачил, но теперь ясно, что он имел в виду. Понятно, почему Хранители не откликнулись на вызов - они хотели смерти Калкора от твоей руки. Потому что ты мог справиться там, где любой другой потерпел бы поражение. Но и ты не понял тайного желания Хранителей. О нет! Тебе нужно было сунуться в запретное. Ведь затронув Протокол, исцелив императора, ты дал им, всей Четверке, пощечину. Лезть с магией к императору еще никто не осмеливался...
- Ты не ведаешь, что несешь! Судишь о том, чего не знаешь! Хранители подчиняют себе колдунов! - выкрикнул Рэп.
Ошеломленная Инос умолкла. Ей не довелось побывать в Феерии, да и в политике она мало что смыслила, поэтому она лишь переспросила:
- Как это?
- Они высасывают из них волшебные слова, - пояснил Рэп. - А ты думала, они на меня медаль повесят?
Ужас, отчаяние и ярость - все смешалось в голове Инос. Ящерицей извернувшись из рук Азака, она с кулаками накинулась на Рэпа, выкрикивая:
- Кретин! Идиот! Не стой как истукан! Беги! Чего ты ждешь?
Рэп поймал ее за запястья. Инос почувствовала себя беспомощной, и никакого колдовства для этого не понадобилось. Все еще удерживая девушку, Рэп опустил свои руки вниз; Инос шагнула вперед и сама не заметила, как прижалась к его груди.
- Нельзя, Инос, - тихо и ласково произнес Рэп.
Изнывая от страха, она смотрела ему в глаза и дрожащим голосом переспросила:
- Нельзя? Почему?
Рэп лишь покачал головой. Он любовался ее коралловыми губами и зелеными, полными страха и страсти глазами... И тут он осознал, что они отнюдь не одни и что стоящие вокруг люди выжидательно уставились на них. Император, молча сидящий в кресле, смотрел вдоль прохода на Рэпа весьма настойчиво. Ему конечно же хотелось побеседовать с колдуном.
Рэп опустил руки Инос и отступил в сторону. Он обещал себе до последней минуты своей жизни помнить сладостный миг их нечаянной близости. Но отныне все кончилось, толком даже не начавшись. Теперь Рэп пошел к старику.
Для импа Эмшандар был почти гигантом. Однако долгая болезнь наложила на императора свою печать, иссушив плоть. Дряблая, в старческих пятнах кожа обтягивала кости. Седые волосы безвольными сосульками свешивались вниз, на лоб и вдоль лица. Торчащий нос, острый и длинный, напоминал лезвие ножа. Одни глаза светились живым огнем. И это была вовсе не та сила, которую вложил в старика Рэп. Даже сидя ссутулившись под кучей шерстяных пледов, император источал вокруг себя ауру властности.
Императорское кресло уже окружала толпа придворных, демонстрирующих восторг по случаю выздоровления властителя. Но большинство из улыбающихся вельмож пребывало в состоянии паники. Надолго ли у больного просветление? Кто возьмет верх? Кому властвовать? Сколько же теперь проскрипит старик?
Сноха императора, волей случая оказавшаяся между двумя тронами, попыталась переменить свою обычную капризную мину на приятную. Результат был плачевный.
Став колдуном всего несколько часов назад, фавн еще не успел забыть, как он ненавидел игры колдунов с простыми смертными, а теперь сам манипулировал человеческими желаниями, и, что греха таить, ему это нравилось.
Остановившись перед креслом императора, Рэп опустился на колени прямо на траву, промолвив:
- Ваше величество желали говорить со мной?
- По-видимому, я долго болел. Несколько месяцев? А сегодня ты исцелил меня... колдовством. Это так?
- Да, сир.
Карие глаза императора были по-старчески тусклы, но на редкость проницательны. Властитель внимательно вглядывался в стоящего перед ним коленопреклоненного фавна, тщательно оценивая его. Потом окинул небрежным взглядом толпу притихших придворных. Не здесь и не сейчас намеревался император выяснить причины, побудившие колдуна действовать так, а не иначе, и поэтому, вновь обернувшись к Рэпу, он сообщил:
- Разумнее продолжить встречу в более сухой и теплой обстановке. Я, конечно, мог бы приказывать, но предпочитаю попросить. - Все же старый лис понимал, что авторитет его в какой-то мере пошатнулся, а рисковать он не желал. - Итак, маршал Ити! - Глаза превосходно служили старику.
- Слушаю, сир?
- Сколько легионов тебе потребуется, чтобы сопроводить этого человека?
Закаленный в боях служака еще не потерял чувства юмора, и, каким бы восторженным он сейчас ни был, ответил он в тон императору:
- Боюсь, значительно больше, чем ваше величество может сейчас собрать.
- И я того же опасаюсь, - со слабой улыбкой вздохнул старик. - Колдун, может быть, ты сам милостиво согласишься составить мне компанию?
Конечно, Эмшандару хотелось поговорить со странным колдуном без свидетелей, а еще он серьезно опасался, что могут найтись люди, способные самым примитивным образом разрушить то, что сотворила магия Рэпа. Сейчас император особенно нуждался в защите. Такой расклад очень позабавил Рэпа.
- Ваше приглашение - великая честь для меня. Я весь к услугам вашего величества, - с поклоном ответил Рэп.
- Действительно? Очень хорошо, - с явным облегчением промолвил император и позвал: - Консул!
- Я здесь, сир, - елейным голоском откликнулся Итбен, сдерживая в себе стремление вонзить кинжал в сердце ненавистного старика.
- Слушай. Колдун Рэп будет сопровождать нас в карете. Я требую, чтобы все здесь присутствующие собрались в Изумрудном зале за час до захода солнца. Тебя я вызову раньше.
Итбен согнулся в поклоне - не столько из учтивости, сколько для того, чтобы скрыть выражение лица. Однако Рэп искренне удивился тому, что консул все еще пытается кого-то обмануть своей постной физиономией. Когда Рэп поднимался с колен, он обратил внимание на маленького человечка, который радовался выздоровлению императора. Прижатый толстым боком своей недалекой матери к жесткому креслу старика, принц во все глаза смотрел на дедушку с такой огромной радостью, что даже забыл про собственную боль. Его голова еще была окутана загадочным покровом, но глазенки сияли неподдельным счастьем. Почувствовав на себе взгляд Рэпа, принц тревожно вздрогнул, но рискнул ответить едва заметной благодарной улыбкой.
Гнев Рэпа вспыхнул с новой силой.
«Кто-то сполна расплатится за то, что сделано с этим ребенком», - решил фавн.

5

Карета, украшенная эмалевой росписью и золотом, сверкала прозрачными, как горный хрусталь, окнами, задрапированными тончайшим муслином. На дверце гордо сиял императорский герб, радужно переливаясь разноцветьем драгоценных камней. Изнутри карета была обита пурпурным шелком. Четверо дюжих преторианских гвардейцев сопровождали переносное кресло с императором и длинными шестами поддерживали над ним сафьяновый, тоже пурпурный, навес. Двое специальных слуг помогли старику забраться в карету. Рэп не рискнул бы сделать выбор, что произвело на него большее впечатление - восьмерка белоснежных коней с плюмажами, в упряжи, изукрашенной золотом и самоцветами, или сама карета. Если он отправляется на свои похороны, как услужливо напоминало предчувствие, то весьма эффектно.
Придворные вежливо расступились, очищая колдуну дорогу к карете. Рэп, двигаясь по проходу, отклонился на пару шагов в сторону и подхватил на руки маленького принца.
Мальчик испуганно пискнул. Его мать изумленно захлопала глазами, а отчим дернулся... но оба неподвижно застыли на месте, опутанные чарами. Поставив ногу на подножку кареты, Рэп вытянул руки, внес малыша внутрь императорского экипажа и произнес:
- Полагаю, этому юноше по пути с нами, сир!
Сказав это, Рэп быстро забрался в карету и опустился на подушку передней скамьи. Император нахмурился, пергаментные щеки слегка порозовели.
- Ты много себе позволяешь, колдун! - сердито буркнул старик.
- Не гневайся, сир. У меня есть веские причины так поступать. Садись, парень, - распорядился Рэп, хлопнув ладонью по шелковой обивке сиденья рядом с собой.
Тревожно поглядывая на дедушку, мальчик осторожно опустился на подушку. Заметив, как неуклюже двигается внук, старик нахмурился еще сильнее. Затем император приказал закрыть дверцы, проигнорировав обиженные мины на лицах придворных, бросавших завистливые взоры на карету.
Рэп, поудобнее устраиваясь рядом с принцем, дружески улыбался ему, заодно и успокаивая мальчика магией.
- Мне, конечно, следовало бы знать твое имя, ваше высочество, но я его не знаю.
- Шанди, - тихо откликнулся принц. - То есть, я хотел сказать, Эмшандар, как дедушка.
- Великое имя, - кивнул Рэп.
- Вообще-то все называют меня Шанди.
- А меня зовут Рэп.
Мальчик рассмеялся и смахнул с лица последние дождинки. Напряженность оставила его, а присутствие дедушки вселяло радостную уверенность.
Несколько раз звякнула упряжь, экипаж плавно тронулся и, мягко покачиваясь на рессорах, покатился по дороге. Итбен провожал карету недобрым взглядом. Его приспешники молча стояли рядом. Распрощавшись с Итбеном, Рэп переключил свое внимание на августейших спутников и роскошь обстановки. Скромный старый Краснегар не мог похвастаться ни слоновой костью на дверных ручках, ни золотом фонарей.
Старик император деловито поправлял складки своего балахона, укладывая ткань на коленях так, чтобы ни в одну щелочку не пробрался холод. Он готовился спрашивать и тянул время, чтобы собраться с мыслями. Инициативу разговора Рэп взял на себя.
- Шанди, - обратился он к принцу, - я собираюсь убрать твои синяки, но прежде я бы хотел, чтобы ты дал дедушке посмотреть на них.
Парень смутился, сначала вспыхнув как маков цвет, а потом побелев как полотно, и, заикаясь, прошептал:
- Тебе нельзя... с магией ко мне... э-э... Рэп. Я - из семьи императора!
- Ну, Протокол я и так уже достаточно нарушил. И потом, вряд ли избитый мальчишка перевернет историю Пандемии.
Шанди лишь фыркнул на это и вопросительно глянул на императора.
- Покажи, - велел тот, посуровев лицом.
Шанди встал, повернулся к деду спиной и привычным жестом спустил штаны.
- Кто посмел? - сдерживая ярость, прохрипел старик.
- Итбен, - выдохнул мальчик. Торопливо подтягивая штаны, чтобы вновь принять достойный вид, он не удержал равновесия в движущейся карете и плюхнулся на подушку сиденья. Принц не вскрикнул, только сморщился от боли.
- Свинячий хвост, - рыкнул император. - Но за что?
- За «ерзанье», - съеживаясь, пояснил принц. - Вчера вечером, на церемонии... Я не знал... честно не знал, что стоять спиной к колдуну нехорошо. Но Итбен заявил, что я не прав. - В отчаянии мальчик всхлипнул.
- Боже милосердный! - прошипел сквозь зубы старик. - Рэп, мой внук совершенно прав, к нему никто не должен применять чары, но... Боги свидетели, я обязан тебе жизнью, и если ты все же рискнешь еще раз нарушить Протокол, мой долг перед тобой, даже после того, что ты сделал лично для меня, вырастет стократно.
Император не знал, куда глаза девать от стыда за вынужденное унижение. Его здравый смысл боролся с гордостью.
«За уворованную лошадь точно так же повесят, как и за пони», - часто говаривала Рэпу его мать, так что фавн не колебался.
- Как, Шанди, теперь твое самочувствие? - добродушно поинтересовался колдун.
Ошеломление, радость и удивление непрошеными слезинками дрожали на ресницах ребенка; одна или две из них прокатились по его бледной щечке.
- Спасибо, колдун!
- На здоровье, и, пожалуйста, не величай меня так важно. Тебя еще что-то беспокоит, не так ли?
- Ничего, Рэп! - поспешно ответил Шанди и в восторге начал извиваться и подпрыгивать на сиденье, наслаждаясь давно забытыми ощущениями. - Ровным счетом ничего. Теперь я чувствую себя преотлично! Спасибо, спасибо тебе!
Дождь настойчиво барабанил по крыше, стекая вниз по оконным стеклам сплошными потоками. Вода веером разлеталась из-под копыт коней и мощными струями фонтанировала, отбрасываемая колесами экипажа. Конные гвардейцы скакали впереди кареты, но разгонять было некого. Люди попрятались по домам. Отряд, следовавший за каретой, тоже мок без пользы. С полупустых улиц дождь, похоже, смыл даже экипажи.
Заметив беспокойство колдуна, император и сам встревожился. Он молча сидел и ждал продолжения диалога.
- Шанди, - настаивал Рэп, - я же вижу, что-то есть. Скажи мне, что с тобой?
Странная дымка, затемнявшая ауру мальчика, не имела отношения к магии, но она, безусловно, была нездоровой.
- Ну-у-у... - жался в страхе принц. - Ничего!
- Не стесняйся быть откровенным. Пожалуйста! - упорствовал Рэп.
- Ну... Просто... просто мне нужен глоток лекарства. Но я вполне могу дотерпеть до дворца и там приму его, - виновато добавил он.
Краем глаза Рэп заметил, что старик, услышав мальчика, потрясенно замер.
- Какое лекарство? - вдруг рявкнул он.
Казалось бы, некуда быть бледнее, но от дедушкиного окрика Шанди побелел.
- Оно снимает боль, - пробормотал мальчик. - Мама дает его мне... Но, когда хочу, я могу и сам отхлебнуть его.
- Бестия! - дрожащими губами произнес император, но его глаза и щеки ярко пылали гневом.
- Что-то важное, сир? Объясните! - попросил Рэп, мало что понимая.
- Это эликсир счастья. К нему быстро привыкаешь, так что со временем доза неуклонно увеличивается. Такое раньше проделывали... - На какое-то мгновение император умолк, но затем со вздохом закончил: - Чтобы притупить остроту высших интеллектуальных функций.
Столь заумные слова для Рэпа звучали так же бессмысленно, как и для Шанди. Но колдун прочел за звонкой фразой - ее истинное значение, отпечатанное в сознании императора: это портит мозг и убивает рассудок!
Зная теперь, с чем бороться, Рэп мягко коснулся туманного покрывала. Ему пришлось повозиться, пока он понял, что нужно убрать. Действовал Рэп быстро и ловко. Дотянулся и... стер.
Шанди так и подпрыгнул.
- О-о-о-о-о! - в полном восторге завопил принц. - Оно исчезло! Исчезло! Ух ты! Кошки убрались и больше не царапаются и даже не дергаются.
- Слава Богам! - промолвил Эмшандар. Потом наклонился к внуку и стал убеждать: - Шанди, никогда больше не позволяй, никому не позволяй давать тебе это мерзкое лекарство. Никогда больше! И сам тоже не дотрагивайся до него. Ты должен мне это обещать, воин. Обещаешь?
- Обещаю, сир, - заверил Шанди. - Вкус лекарства мне всегда не нравился. Но после него уходила боль и злые кошки тоже засыпали, переставая дергаться и царапаться. Рэп, ты ведь совсем это вылечил? Оно не вернется, правда?
- Да нет, пожалуй, - ответил Рэп, все еще занятый окончательным удалением следов пагубного пристрастия.
Старик в изнеможении откинулся на подушки. Сейчас император выглядел старше своей Империи. Чрезмерно долгое напряжение и волнение выжали из него все силы, но император все же благодарно улыбнулся Рэпу и лишь затем прикрыл пергаментными веками глаза, то ли считая их доверительную беседу оконченной, то ли, и это, вероятно, явилось главной причиной, Эмшандар желал подождать, пока излишне внимательные ушки Шанди окажутся подальше. Рэп прикинул, разумно ли добавить магией силы в старое тело, но отказался от этой затеи, чтобы избавить старика от будущего похмелья. Для неокрепшего организма эта встряска могла быть опасной.
Кроме того, Рэпа уже давненько изводило одно желание - обед. Он не помнил, когда ел в последний раз.
- Сир, вы не голодны? Лично я голоднее волка! - призвался Рэп.
Вероятно, Эмшандар IV не привык к столь дерзким вопросам, но мудрость учит терпимости.
- Пожалуй, и я съел бы волка, - чуть улыбнулся тонкими губами старик.
Шанди с восторгом отнесся к возможности подкрепиться.
Карета покачивалась на мягких рессорах, а мостовая Хаба, разумеется, самая ровная дорога в Пандемии. Так что с едой происшествий не предвиделось.
- Как вы оба относитесь к куриным клецкам? - спросил Рэп.

6

Чуть больше года назад король Холиндарн Краснегарский заинтересовался странным пастушком и вызвал одаренного юношу в свой кабинет для личной беседы. Какими величественными показались неискушенному юнцу комнаты Краснегарского замка! Как неуютно чувствовал он себя среди пышных фолиантов, огромных мягких кресел и каминов с пылающим торфом в разгар солнечного дня. Каким неловким и лишним казался он себе в чуждой ему роскоши!
Теперь «роскошь» далекого замка представилась ему в ее истинном свете - грубой и примитивной. Да и гордый Холиндарн превратился в того, кем в действительности был - в независимого и довольно богатого землевладельца, властителя королевства площадью меньше, чем Опаловый дворец на центральном холме Хаба. Однако человек он был неплохой, можно сказать, лучший из тех, кого Рэпу довелось повстречать в своих долгих странствиях. И впрямь, не многие жители Пандемии чего-то стоили: Гатмор, верный, хоть и резкий; обитатели Дартинга. Но среди вожаков или дворян достойных людей можно было пересчитать по пальцам: леди Оотиана из Феерии; Ишист, неряшливый грязнуля, колдун-гном; и, безусловно, сестра Холиндарна. Возможно, император Эмшандар тоже докажет свою полезность, но результат Рэп уже не увидит.
Оказавшись в своих апартаментах, Эмшандар почувствовал себя в полной безопасности. Первое, что он сделал, - это вызвал тех гвардейцев, которых знал лично и которым поэтому доверял. Обеспечив надежную охрану, император потребовал теплую ванну.
Убедившись, что монарх занят надолго, Рэп попросил Шанди показать ему дворец. Но добравшись до конюшен, оба так и застряли, обнаружив общий интерес к лошадям. Так что вычурные красоты внутренних помещений дворца, его сады и даже архитектурные ансамбли остались в забвении до лучших времен.
Ближе к вечеру они вернулись в императорские покои, где суетились сбившиеся с ног слуги, одевая и причесывая костлявого старика. Пока ему выбривали ритуальную тонзуру, Эмшандар капризно требовал призвать пред его очи то одного, то другого вассала и сильно раздражался, убеждаясь в отсутствии оных. По-прежнему высокий, когда-то мощный властитель огромного государства, которым безраздельно правил долгих тридцать лет, наверняка великий воин в юности, сейчас ослабленный продолжительной болезнью до такой степени, что едва мог стоять на ногах без посторонней помощи... император гневался на любой пустяк. Это было неудивительно, но весьма неприятно. Возможно, мгновенное исцеление его болезни оказалось сомнительным милосердием.
Наконец трое слуг старательно запеленали императора в длиннющий кусок мягкой пурпурной ткани, которой хватило бы на добрый парус для «Танцора гроз». К счастью для усохших мослов старика, эта безразмерная одежда в любом случае была впору. Вряд ли болтающийся камзол или спадающие штаны подчеркнули бы достоинство гордого монарха. Другое дело тога. Но на взгляд Рэпа, тога являлась глупейшей одеждой из всех, какие он когда-либо видел.
Рэп уютно устроился, развалясь в мягком кресле в уголке огромной императорской спальни. Прикрыв глаза, словно подремывая, он с любопытством наблюдал спектакль с облачением императора к торжественному выходу. Забавнее всего было то, что теперь его мало трогали вещи, некогда поражавшие до глубины души, - ни бесценные гобелены и картины, ни помпезно пышная парча. Разве только воспоминание о камине Холиндарна доставляло радость.
Знание близости собственного конца, безусловно, помогало гасить любые эмоции. Предчувствие душило Рэпа, с каждым часом все труднее становилось перебарывать ужас. Неведомый кошмар готовился поглотить его, и не было от этого спасения. Рэп не мог не думать о бегстве. Представлял себя и на Драконьем полуострове, и в Краснегаре, но опасность не отодвигалась. Наименее болезненным было покориться судьбе, и Рэп приготовился принять события такими, какими они будут.
Внешне Рэп выглядел спокойным. Но под этой маской равнодушия он весь измаялся. То ли с недосыпу, то ли от долгих волнений, но гнев продолжал бурлить в нем, угрожая - выплеснуться наружу всякий раз, когда он погружался в воспоминания - о Хранителях, о бессмысленном убийстве Гатмора, о жестоком обращении с маленьким Шанди...
Мальчик забрался на огромную дедушкину постель с балдахином, поддерживаемым четырьмя столбиками, уместившись на ней поперек, и время от времени огорошивал то деда, то колдуна неожиданными вопросами. Пренебрежительно проигнорировав Протокол ради волшебных исцелений, Рэп в глазах мальчика превратился в великого героя. И хоть героем он себя не чувствовал, переубеждать Шанди фавн не собирался, потому что прекрасно знал, как маленькие мальчики - особенно те, кто не имеют отца, - нуждаются в мужчине, доблесть которого они стремятся превзойти.
«Бедный Шанди, бедный Гатмор. Бедная Инос, - вздыхал про себя Рэп. - Гатмор! Ну почему я не заставил тебя остаться у моря?»
Вчера, примерно в это время, Рэп и Дарад отдавали дань уважения покойному, провожая друга в последний путь. Это была грустная и глубоко личная церемония, но все пять компаньонов поочередно пришли проститься с моряком. Даже Андор выразил искреннее сожаление по случаю его безвременной кончины. Сагорн ударился в философствование; Тинал просто всплакнул; Джалон же спел щемящую душу прощальную песнь моряку. И немудреные слова, и мелодия эта эхом будут звучать в сердце Рэпа до того дня, когда...
«Не думать об этом! И об Инос тоже не думать!» - оборвал себя Рэп.
- Дедушка, - прошептал Шанди, искоса поглядывая на Рэпа и, видимо, полагая, что колдун спит.
- Угу? - откликнулся старый император, внимательно рассматривая в зеркало, которое держал трепещущий слуга, свои зубы.
- Дедушка... Фавны хорошие, правда?
- О да, - поддакнул Эмшандар, вряд ли толком расслышав, о чем спрашивал внук. - Пожалуй, так сойдет. Мои сандалии, живо! Что? Фавны? Конечно, они хорошие. Почему нет?
- Ну... мама говорит, что импы хорошие, а джотунны - кровожадные твари, потом, карлики - грязные вонючки, ну, гоблины - жестокие злодеи. Торог же уверяет, что эльфы очень хорошие. А фавны тоже хорошие, правда?
После такой тирады дедушка даже о сандалиях забыл. Он развернулся лицом к внуку, хмурый как туча:
- Кто такой Торог? Впрочем, не важно. Вижу, твоя мать забивает тебе голову глупыми бреднями. Мастер Рэп, расскажи ему о фавнах.
Шанди вздрогнул и обеспокоенно воззрился на Рэпа.
- Мои знания о фавнах невелики, - произнес Рэп, пожимая плечами - Я вырос вдали от их земель. Мой отец - джотунн, хотя мать была фавном.
- О! Мне очень жаль. Я хочу сказать, что сожалею, что заговорил об этом...
- Все в порядке, Шанди, - заверил принца Рэп. - Знаешь, я встречал джотуннов, которых иначе как тварями и не назовешь. Вспомни Калкора, которого я сегодня убил. Конечно, ничего хорошего в том, чтобы лишать человека жизни, нет, но пират был из тех, кто вполне заслужил свою участь. Но также я знавал отличных джотуннов. А один из лучших людей, с каким мне довелось встречаться, был гном. Согласен, попахивает от него не слишком-то приятно, но он нежный и любящий отец и очень могущественный колдун. Что касается импов... Итбен - имп, не так ли?
- Э... да, - с запинкой промолвил Шанди.
Мальчик признавал Итбена в некотором роде импом. Непонятно только, откуда он знал?
- Шанди, импы тоже разные: бывают хорошие, а бывают плохие. Надеюсь, ты понял, что джотунны очень разные. То же самое можно сказать относительно всех людей. Некоторые служат Добру, а некоторые, я боюсь, - Злу. Дорога жизни длинна, и, идя по ней, мы должны стараться избегать плохого и стремиться к лучшему, на что способны. Поверь мне, большинство из нас вполне могут быть хорошими.
Шанди слушал Рэпа разинув рот, а под конец торжественно кивнул.
Шанди уже блаженно посапывал - маленький кукленок на широченной кровати, - когда Эмшандар отпустил слуг, предварительно приказав зажечь лампы и принести вина. Беспокоясь о старике, Рэп коснулся его ауры.
- Довольно, карлов сын! Оставь меня в покое! - разгневался старик, ощутив усилия Рэпа. Затем он устыдился своей вспышки. - Прости, колдун, разумом я понимаю, что ты желал мне блага. Но... - он стоял, глядя на спящего мальчика, и на его лице, обтянутом иссохшей пергаментной кожей, мелькнула исчезла тревожная улыбка, - если бы не он, пожалуй, я попросил бы тебя вернуть меня в прежнее состояние. Однако, если возможно, я бы хотел передать этому малышу его наследство в целости и сохранности.
Возможно, император улыбался, но это скорее был оскал состарившегося волкодава, слишком ослабевшего, чтобы драться, но слишком гордого, чтобы не пытаться сделать это.
Старик, шатаясь, доплелся до кресла и с трудом опустился него, задыхаясь от слабости. Дрожащей рукой он сам наполнил вином свой кубок.
- Уверяю, через несколько дней ваше величество восстановит свои силы.
- Нет у нас в запасе лишних дней, и ты знаешь это, колдун. Теперь пей вино и отвечай на мои вопросы.
По огромным окнам все еще барабанил дождь, но несчастливый день уже близился к концу. Не прекословя императору, фавн налил в хрустальный кубок вино, вернулся в уютное кресло и поменял содержимое кубка на воду. Откинувшись на спинку кресла, Рэп предоставил властителю возможность подвергнуть собеседника суровому осмотру.
- С каких пор ты колдун? - бесцеремонно спросил император.
- С рассвета этого утра, сир.
- Гром и молния! - встрепенулся изможденный старик, вытаращив глаза на фавна. Глубокомысленно помолчав и посмаковав вино, он предложил: - В таком случае мы можем провозгласить, что Протокола ты не знал.
- Не получится, ваше величество, - грустно усмехнулся Рэп. - Я не раз встречался с Хранителями - и с Блестящей Водой, и с Зиниксо, и с Литрианом тоже.
Старик ахнул, а его седые брови так и взлетели вверх.
- Правда? Значит, они о тебе знают, а ты сознательно шел на риск. В таком случае сам собой напрашивается вопрос - зачем ты сделал то, что сделал? Нет в Пандемии смертного могущественнее императора, но даже августейший властитель не в силах предложить награду, достойную колдуна. Итак, почему ты исцелил меня?

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Воспоминания о наглости Итбена не способствовали спокойствию Рэпа. Фавну пришлось воспользоваться магией, чтобы погасить вспышку гнева.
- Я разозлился, сир.
- Провалиться мне! - расхохотался старик. Для истощенного, хлипкого скелета ржал он отменно. - Что ж, мудрым тебя назвать нельзя, но ты честный человек.
Все еще усмехаясь, он вновь наполнил свой кубок и предложил Рэпу сделать то же самое. Фавн не возражал, но, как и в первый раз, превратил вино в воду. Затем так кратко, как только мог, Рэп пересказал императору свою историю. Говорил он довольно долго, умолчав только о том, какая ужасная судьба ожидает его в Хабе.
Когда же он замолчал, за окнами сгустилась настоящая тьма, а император крепко накачался добрым вином. У Рэпа мелькнула мысль освободить старика от винных паров, но сделать он это не рискнул.
- Беспрецедентный случай! - пробормотал император. - Придется-таки встречаться с Хранителями нынче ночью... Но учти, ты в серьезной опасности.
Рэп собрался было рассказать императору об опасности, которая его подстерегает, но старик продолжал:
- Четверка крайне редко вместе показывается на публике. Проходят десятилетия, и даже император не удостаивается визита всех четверых Хранителей одновременно. Столетиями мои предшественники заносили в тайные книги свои дела с Хранителями. Они делали это в назидание потомкам. В библиотеке немало полок ломится от толстых пропыленных фолиантов, и, как правило, ни у кого никогда не находится достаточно времени познакомиться с мудростью предков. Кое-что читается, но конечно же из последних томов. Я ознакомился с историей последних двух династий и глубже копать не стал. Если я выживу, то отведу туда Шанди, когда он станет постарше. Но я не могу вспомнить, чтобы кто-либо когда-либо применял волшебство к императору и его семье. Для колдунов Император и его семья неприкосновенны - это основополагающий пункт Протокола. Его знают и осознают абсолютно все!
Рэп попытался было сообщить старику, что казус скоро будет исчерпан, но не тут-то было...
- Конечно же я благодарен! - огрызнулся старик, не позволив Рэпу и слова сказать. В то же время на лице его ясно читалось искреннее нежелание оставаться в долгу перед кем-нибудь. - То, что ты сделал, - верх глупости, но для меня лично и для моего внука это - великое благо. Я пойду на все... будет сделано все, что в моей власти, чтобы спасти тебя.
- Это очень...
- Беда в том, что власти-то у меня может вовсе не оказаться!
- Ну что вы, сир!
Старик хмуро разглядывал бокал, который держал в руке.
- Если Сенат, Ассамблея и Хранители утвердили Итбена как регента... Хотелось бы мне знать, как этот мошенник, однако, устроил свое назначение?
- Совместная резолюция, - сонно откликнулся Шанди, - основанная на Акте о престолонаследии, проведенном в правление Уггрота Третьего.
Двое мужчин живо обернулись на звук детского голоска. Им оставалось лишь удивляться, ведь мальчик, в сущности, спал, но в то же время и бодрствовал. Шанди сонно улыбался, так и не открыв глаза.
Его дедушку распирала гордость за внука.
- Умный парень! Что еще происходило, пока я болел?
- О, много всего. Приезд тана Калкора. К весне готовится компания против отступников в Зарке. Гномы аму... анну... отменили Договор Темной Реки. - Зевнув, Шанди потянулся, перекатился на другой бок и зевнул еще раз. - Сильная засуха в Восточном Эмбеле, а в Шимлундоке, наоборот, урожай отличный. Гоблины все еще охотятся за нашими легионерами. Знамя опять досталось девятнадцатому легиону, но третий пришел вторым. Маршал Ити говорил, что крупно выиграл на этом. Из-за новых налогов в Питмоте сильные бунты.
- Молодец, воин! Четкий рапорт! Ну, спи теперь, внучек. - Эмшандар с нежной улыбкой взирал на мальчика, но вновь стал серьезен, когда повернулся к Рэпу; слишком уж его потрясли известия, особенно о войне. - Ити? Олибино? - словно взвешивая, бормотал старик. Затем сердито тряхнул головой и отхлебнул добрый глоток вина. - Вот тебе урок политики, мастер Рэп.
- Слушаю, сир.
- Итбен нуждался в сторонниках, и он купил их, развязав войну и увеличив налоги. Не правда ли, дорогая цена? - Какое-то время император тягостно размышлял над сложившейся ситуацией, затем обернулся посмотреть на Шанди. Принц старательно прислушивался, притворяясь спящим. Эмшандар усмехнулся и понизил голос: - Я назначил этого полукровку консулом как раз перед смертью Эмторо. Я понимал, - кивнул он в сторону Шанди, - без регентства не обойдется, но ожидал, что регентом станет моя дочь. Хотя какой из нее властитель?! Мне казалось, что Итбен удовлетворится ролью закулисного воротилы и тем самым будет вынужден трудиться в интересах обеих великих семей. Я не предполагал, что его амбиции простираются настолько далеко. В этом я просчитался! Ловкач начал обхаживать... - Император зыркнул на притихшего Шанди, но Рэп уже понял, о ком идет речь.
Аскетичное лицо императора, задумчиво рассматривавшего хрустальный кубок, казалось застывшим, как пустынный: ландшафт, отполированный ветрами веков, но стоило старику поднять взгляд, и Рэпа поразил ясный взор его глаз, сияющего, как два окруженных каменистыми берегами озера в солнечный, день.
- Интересно, - промолвил Эмшандар, - почему я так разоткровенничался перед кучером?..
- Наверное, потому, сир, что остается лишь гадать, кто сегодня вечером правит Империей.
Горько усмехнувшись, Эмшандар кивнул и одним глотком осушил свой кубок до дна.
- Сегодня они мне повиновались, - говорил император, отыскивая трясущейся рукой столик, чтобы поставить кубок. Наконец это ему удалось, и хрусталь жалобно звякнул о полированную поверхность. - Из вежливости угождали. Да, из вежливости. Протокол гласит - император не должен владеть волшебством. Итбен им не владеет. Он украл трон с помощью угроз, взяток и, безусловно, женщин. Никакого колдовства.
- А я возвратил тебя из небытия колдовством.
Оба подумали о Четверке, но промолчали. Как-то рассудят Хранители?
Вздохнув, старик прошептал:
- Кому доверишься? Ассамблея сплошь продажна, кто больше заплатит, тому и поклонится. Сенат? Помпезное сборище надутых индюков. Как их изменишь? Союзы и соглашения разъедаются коррупцией, как ржавчиной. Даже армия ненадежна. На чью сторону встанет Ити?
- Маршал - честный человек, сир. Вероятнее всего, он будет верен долгу.
- Вот именно, долгу, а долг его - поддерживать закон и порядок. Но понятие закона можно трактовать по-разному. В этом главная загвоздка! Гражданская война - страшная штука. Даже благо моего внука столько не стоит. Колдун, мне тяжело произнести это вслух, но выбора у меня нет, поэтому я прошу твоей помощи. Подожди, - вскинув вверх сухую, как связка мертвых прутьев, руку, остановил он Рэпа, когда фавн собрался было заговорить. - Дай мне закончить! Вообще-то тебе не следует оставаться в Хабе. Гнева колдунов тебе не избегнуть. Еще не поздно. Откажись от своей оккультной мощи и живи как обыкновенный смертный, может быть, тебя и не найдут. Беги, я пойму тебя. Только знай, без твоей помощи мое выздоровление, дарованное тобой, будет поистине кратковременным. Если ты ограничишься лишь предупреждением, кто лжив, а кто нет, - я сумею сориентироваться... надеюсь, серьезным нарушением Протокола эти действия не сочтут.
Рэп посмотрел на монарха, сумевшего смирить гордыню. И перед кем? Перед конюхом, простым кучером. И пообещал:
- Я сделаю все, что смогу, чтобы помочь, сир, но у меня очень мало времени. Сегодня до полуночи со мной случится нечто ужасное.
Император ошеломленно взирал на колдуна, и Рэп подробно объяснил, что именно ему грозит.
- Ты абсолютно уверен в этом? - промолвил потрясений старик.
- Да, - содрогаясь, скорее выдохнул, чем сказал, Рэп.
- Это не Хранители, нет. Их обычное наказание за запретное колдовство - порабощение виновника. Если мне не изменяет память, сейчас очередь Литриана выбирать колдуна. - Эмшандар поднял хрустальный кувшин и только тогда заметил, что тот пуст. Недовольно нахмурившись, он поставил его на место. - Рэп, я не вижу необходимости в жертвах!
- Я буду помогать столько, сколько смогу, и так, как сумею, - заверил властителя Рэп.
«Кто разбудил собаку, тому и ее укусы терпеть», - частенько говаривала мать Рэпа Проблемы Эмшандара были на его совести, а кроме того, сейчас фавн мог обещать что угодно и кому угодно.
- Я очень тебе благодарен, - настаивал старик. Он был искренен, хоть и ненавидел себя за эту слабость. - Если что-нибудь... Я это к тому, что вдруг я уцелею, а ты нет. Видимо, Иносолан? Что ты хочешь для нее?
- Счастья, - не задумываясь произнес Рэп.
- Ишь ты! - насмешливо хмыкнул Эмшандар. - Счастье у императора как дар не котируется; мы предпочитаем расплачиваться страданием. Но в этот раз, если я выживу, я постараюсь выполнить твою просьбу.
Этот старый и очень усталый человек тяжко вздохнул. Ему бы недельку-другую отдохнуть в тишине и покое, но на восстановление сил не осталось и часа.
- Я велел этим болванам ждать меня в Изумрудном зале. Они ждут, давно ждут. Вряд ли разумно мытарить их дольше. А из Изумрудного зала, боюсь, придется перейти в Круглый зал для встречи с Хранителями.... во всяком случае, некоторым из нас.
Предчувствие ледяными колючками прокатилось вдоль рук Рэпа.
- В каком направлении расположен Изумрудный зал?
Император мотнул головой, и Рэп внимательно стал всматриваться в указанную сторону. Громада Опалового дворца даже колдуна заставила поднапрячься и пошарить по комнатам, прежде чем он отыскал нужную.
- Восьмиместный овал с зелеными коврами?
- Именно, - промолвил Эмшандар, странно глянув на колдуна.
...В Изумрудном зале терпеливо скучали обряженные в тоги люди, но их оказалось не столь много, сколько следовало бы. Рэп заподозрил неладное и, несмотря на настойчивый звон в ушах, заглянул в Эминов Круглый зал. Он легко отыскал его, во-первых, потому, что днем Шанди показывал ему, где находится пуп земли, а во-вторых, потому, что расположенный на гребне центрального холма зал и так ни с чем нельзя было перепутать.
- Сир, они начинают и никого не собираются ждать.
Предчувствие все сильнее томило Рэпа.
Ночь, угрюмая и злая, заполнила собой три четверти огромного купола зала Эмина Освещен был только центр зала. Внутри светового круга десятка два вельмож стояли, разбившись на маленькие группки, и изредка переговаривались тихими голосами. Трое военных сверкали галунами своих мундиров, остальные же были запеленуты в глупейшие балахоны, точно такие же, в какой облачился император.
«Как дети, кутаются в простыни, словно в привидения играют! - поморщился Рэп. - А вот и Азак. Джинна ни с кем не спутаешь, рост выдает. Вот бы сейчас посмотрели на него его придворные. Ну чучело! Да над таким фигляром потешались бы все от Зарка до Нордландии».
Однако на женщинах свободное одеяние со множеством складок выглядело превосходно. Глаза Рэпа нашли Инос. Она стояла рядом с мужем...
Пока еще все пять тронов пустовали.
- Кажется, Итбена нет, или я его не вижу, - сказал Рэп.
Покои императора располагались довольно далеко от Круглого зала, поэтому малая толика магической мощи не давала возможности увидеть лица собравшихся, а преждевременно тревожить пространство магией не стоило, чтобы не вызвать подозрения Хранителей. Суматоха вибраций и мерцаний магического поля пространства Хаба заканчивалась у стен Опалового дворца, оставляя эту зону оазисом оккультного молчания, которая была словно цветущая зелень парка посредине каменной громады города. Любое, даже самое безобидное, чародейство окажется трубным гласом в пустыне.
- Знать бы цвет его одежды, - вздохнул Рэп.
- На нем пурпурная, - сонно пробормотал Шанди.
- Тогда его еще там нет, - сообщил Рэп. - Но он вряд ли задержится.
Император согласно кивнул и попытался встать, однако тело отказывалось повиноваться. Хрипло дыша, он с несчастным видом посмотрел на Рэпа в безмолвной мольбе о помощи. Воля императора была велика, но тело слишком уже одряхлело.
- Я могу влить в вас силу, сир, но боюсь, потом за это придется дорого расплачиваться. В этих делах я слишком неопытен.
- Я заплачу, - заверил император.
Рэп, не тратя времени даром, снабдил властителя энергией в том количестве, какого жаждала воля Эмшандара, и с удовольствием увидел, как порозовели бледные щеки старика.
- Ага! - возликовал император и бодро вскочил на ноги. - Благодарю, колдун! Старый боевой коняга еще побрыкается!
Он погрозил он кулаком в пространство.
Рэп тоже поднялся, но не торопясь. Предчувствие захлестнуло его ужасом с такой силой, что каждый волосок на его теле собрался встать дыбом. Теперь он точно знал - в Круглом зале ждала его судьба. Там он встретится с тем, что сжигало его предвидение в белопламенном сиянии. Страх, охвативший его, был так силен, что поневоле пришлось прибегнуть к чарам, чтобы успокоиться. Во всяком случае, Рэп искренне верил, что поддерживает себя магией, но трудно было судить, действительно ли это магия или просто его горячее желание не уронить свое достоинство.
«Император просил помощи у конюха, и деревенщина обещал помогать ему. Как же можно теперь показать властителю собственный страх? - твердил себе Рэп. - Бегство ничего не решает. Помнится, Тосолин изрекал: «Раны в спину ранят вдвойне». И он был прав».
- Шанди! Проснись, воин!
- Что, дедушка? - улыбнулся принц, открывая глаза.
Перекатившись к краю постели, мальчик встал на колени, а улыбка перешла в зевок, и Шанди со вкусом потянулся, продемонстрировав свои тонкие, как паутинка, ручки.
- Вечно эти пелены соскальзывают, - с отвращением проворчал император, осматривая себя в зеркало и поправляя складки тоги. - Послушай, колдун, а не мог бы ты.. - начал он, но тут же оборвал себя: - Нет, не нужно. Идем, парень, - позвал он внука. - Нам предстоит встретить Хранителей.
Услышав повеление деда, Шанди рухнул на четвереньки на самый край кровати, да так и замер. Глаза принца округлились и даже побелели от ужаса. Его счастье испарилось. Рэп с любопытством наблюдал за мальчиком.
- Торопись! - звал император, продолжая перед зеркалом укладывать непослушную материю.
- Ребенку тоже обязательно быть там, сир? - поинтересовался Рэп.
Ответом стал гневный и гордый взгляд. Видимо, возможность лицезреть Четверку действительно являлась важным элементом образования наследников короны. Но не менее серьезной была и другая причина: Шанди в игре имперских политиков оказался слишком важной фигурой, чтобы в создавшейся ситуации можно было оставлять мальчика без охраны. Плохо только, что дед не заметил леденящего ужаса, охватившего ребенка.
- Поднимайся живее, воин! Торопись! Жаль, времени у нас нет, чтобы одеть тебя должным образом.
Со вздохом облегчения Шанди вернулся к жизни. Он моментально соскользнул с кровати и вновь широко улыбался.
- Дедушка, а сегодня придут все Хранители? - спросил он.
Рэп недоумевал, что происходит с этим хрупким созданием, к которому долгое время так скверно относились. Предчувствие Рэпа, несмотря на постоянную блокировку его таланта угрозой белого сияния, предупреждало фавна о важности этого вопроса.
- Сир, если это так необходимо, я могу одеть принца в тогу.
- Отлично, - одобрительно кивнул Эмшандар.
Зато Шанди содрогнулся всем телом и так горестно посмотрел на колдуна, словно ужасный кошмар поглотил мальчика. Фавн принялся гадать, почему перспектива оказаться в тоге пугает принца. Возможно, страх и жестокая порка, полученная накануне вечером, как-то связаны между собой? А император, всецело занятый своими мыслями, все еще ничего не замечал. Даже торопил:
- Это ты здорово придумал. Пожалуйста, колдун, поспеши с тогой для принца.
- Какого она должна быть цвета? - спросил Рэп, а про себя подумал: «Уж если быть честным с самим собой, то я просто тяну время, чтобы отдалить неизбежное». На Круглый зал он не смотрел.
- Чисто белого, - откликнулся император. - И побыстрее.
- Сделаю незамедлительно, - пообещал Рэп и пошутил. - Стой прямо, воин.
Страх мальчика был столь же силен, сколь и необъясним. Однако принц прилагал все силы, чтобы не выказать свою слабость ни деду, ни новому другу-колдуну, но, помимо воли, Шанди била дрожь.
- Устроить раскат грома или тихонько поколдовать?
- Не надо грома, Рэп, пожалуйста, - промолвил мальчик, упершись в колдуна расширенными от ужаса глазами. Юмор Рэпа не нашел отклика.
- Тихо так тихо, - согласился Рэп. - Итак, белая тога...
Рэп отлично успел рассмотреть и тунику и тогу императора и теперь точно скопировал это одеяние, сделав только поправку на рост мальчика. Потом добавил золотые сандалии и пробежал невидимым гребнем по коротким волнистым волосам ребенка. Любуясь своей работой, фавн произнес:
- А неплохо получилось! - И пообещал: - Если кому-нибудь придет в голову поднять на тебя руку, я превращу этого негодяя в моржа.
Шанди благодарно кивнул и попытался изобразить дрожащими губами улыбку; получилась жалкая гримаса. Затем принц сжал челюсти и расправил плечи, явно копируя отца, хотя загадочный ужас по-прежнему всецело владел им. Даже обещание Рэпа о защите не рассеяло ребячьего страха.
«Но если такой малютка может выполнять свой долг, несмотря на дикий ужас, владеющий им, тогда мне и подавно надлежит выполнять свой. Каким бы он ни был», - окончательно решился Рэп.
Ах! Время истекало. Быстро брошенный взгляд лишь доказал эту истину.
- Итбен в Круглом зале, сир! Его жена с ним, а в руках он несет какие-то вещи.
- Эминовы щит и меч. Быстрее, колдун. Нам нужно спешить, а ты еще не одет.
Рэп заартачился, как лошадь перед неприступной скалой. Негоже деревенщине рядиться в патриции. Кроме того, фавну совсем не нравились эти обмотки, из-под которых торчат голые ноги.
- Я одет, сир!
Император повернулся к Рэпу и сердито выкрикнул:
- А я говорю - нет. Твои шмотки не годятся. Ты не посол и даже не сопровождающий посла, только они входят в Круглый зал в своих одеждах.
- И я тоже...
- Ты не можешь войти вот так!
- Либо я пойду как есть, либо никак! - отрезал Рэп, представив себя в имперской тоге: взлохмаченная копна волос, гоблинские татуировки и в придачу ноги фавна.
На какой-то миг Рэп почти поверил, что Эмшандар вызовет палача и прикажет отрубить голову строптивцу - слишком сильно вздулись вены под тонкой пергаментной кожей. Но император не гневался, он возмущался:
- Да знаешь ли ты, кем для них покажешься? Что они подумают о тебе?
- Конечно, - заверил Рэп, - мужлан, неотесанный деревенщина.
- Ну? - прогремел старик, полагая, что убедил колдуна.
Шанди в ужасе переводил взгляд вытаращенных глаз с одного спорщика на другого.
- Я и есть деревенщина, - упрямо гнул свое Рэп. - Вам нужна моя помощь? Ну так принимайте меня таким, каков я есть.
Спектакль в Круглом зале шел своим чередом. Итбен поднялся на нижнюю ступень центрального возвышения. От Опалового трона регента отделяла только пара шагов.
- Господи, вразуми кретина! - сердито проворчал император. - Ладно, будь по-твоему, пошли! - Потянувшись к шелковому шнурку колокольчика, висевшего у полога кровати.
Эмшандар вдруг остановился и досадливо махнул рукой.
- Некогда с носилками, я прав? А нельзя ли магией переправить нас всех троих в Ротонду?
- Можно, сир. Но если за церемонией наблюдают Хранители, наш маневр обожжет им глаза.
- Так им и надо!
Рэп пожал плечами. Обещать-то легко, а как сделать? Фавн вспомнил рассказ Ишиста, что Литриан мог обходиться без Магического Портала, пользуясь для перемещения в пространстве волшебством.
«А почему бы и нет?!» - решился Рэп.
В пути фавн никого терять не собирался. Поэтому, встав между своими августейшими спутниками, Рэп взял императора за костлявый локоть, а Шанди за вспотевшую ручонку. Потом сконцентрировался на видении магического пространства... шагнул в темноту, которая на самом деле была Опаловым дворцом, вокруг которого сверкали мелкие сполохи, витавшие в Хабе; ярко светились сигнальные маяки на шпилях четырех башен в дворцах Хранителей, и переливчато мерцали огоньки в отдаленных землях - невольная весточка от живших там колдунов. Затем Рэп сориентировался на грозное величие Круглого зала, оценивая расстояние, и спросил своих спутников:
- Готовы?
Дед и внук только молча кивнули. Удерживая всех троих в полной неподвижности, Рэп сдвинул магическое пространство.

* * *

Бенволио: Тебя осудят на смерть за убийство
Что ты стоишь? Немедленно беги!
Ромео: Насмешница судьба!
Бенволио: Зачем ты медлишь?
- - - Шекспир. Ромео и Джульетта
[Пер. Б. Пастернака]

Часть девятая
В СВЯЩЕННОМ ПЛАМЕНИ

1

Под шапкой непроглядной тьмы Круглого зала Эмина, осиянный мириадами отсветов хрусталя с двух зажженных канделябров, припав к земле, дремал Опаловый трон.
На верхней ступеньке перед самым троном стоял регент, облаченный в пурпурную тогу и при императорских регалиях. Его жена восседала на стуле ступенькой ниже. На той же ступеньке, но с другой стороны от трона находился пустой стул, приготовленный, скорее всего, для Шанди.
Итбен обшарил взглядом освещенную часть Ротонды и, похоже, счел, что все, кто нужен, уже на месте. Синий мозаичный луч звезды суживающимся концом упирался в постамент Голубого трона. Словно застывшая ледяная глыба, окруженная морем мрака, мерцал под единственным канделябром пустующий трон Хранителя.
Вдруг из тьмы, уверенно шагая, появился император в сопровождении внука и колдуна. Сначала эту троицу никто не заметил, но, обратив внимание на изменившееся лицо Итбена, сановники заинтересованно повернулись и уставились на вновь прибывших.
Не отрывая тяжелого взгляда от узурпатора, Рэп, пользуясь магическим зрением, осмотрел собравшихся. Конечно же среди приглашенных была и Инос. Восторг в ее глазах очень беспокоил Рэпа. Рядом с ней улыбалась ее пухленькая тетя. Складки одежды тактично скрадывали ее оплывшие формы, и выглядела Кэйд превосходно. Но недаром говорят, что красота требует жертв; женщины зябко ежились в слишком легких для столь промозглого помещения одеяниях. В этом отношении тоги служили мужчинам гораздо лучше. Смешно завернутый в тогу Азак, как и следовало ожидать, казался неуклюжим и был мрачнее тучи. Непонятно, почему султану отказывали в одежде джиннов? Алый гребень блестящего шлема указывал местонахождение маршала Ити, а рядом с ним маячил человек в белой тоге с пурпурной каймой. Должно быть, консул. Отдельной группкой стояли трое мужчин в красных сенаторских тогах и женщина в длинной красной тунике. Посол Крушор и еще один джотунн сверкали крылатыми шлемами и щеголяли обнаженными бицепсами где-то на границе света и тени в северном секторе Круглого зала. С ними же находился Маленький Цыпленок, наряженный в джотуннские кожаные штаны. Он алчно скалился, глядя на Рэпа, но, в отличие от Инос, его радость была иного сорта.
Похоже, для Эмшандара единственной надеждой вернуть трон были Хранители. Захотят ли они ответить на призыв регента? А если появятся, то чью сторону примут?
Войдя вслед за императором в освещенное пространство между постаментами тронов, Рэп остановился и придержал за плечо принца.
Эмшандар шагая дальше один, худощавый и седой, закутанный в пурпур - живое воплощение духа мщения. Приблизившись к высоким ступеням, он будто врос, расправив сутулые плечи. Несколько мгновений он испепелял взглядом Уомайю, а та вся сжалась в комочек на стуле, даже голову опустила, не смея взглянуть на свекра. Потом император перевел взор на улыбающегося Итбена.
Два человека в пурпурных тогах мерились взглядами. Два государя стояли там, где место было только для одного.
Под ладонью Рэпа тельце Шанди дрожало, как в ознобе, и в то же время мальчик стоял не шелохнувшись, даже дыхнуть лишний раз не решался.
Противостояние властителей затягивалось... Император первым нарушил молчание:
- Ты свободен от своих временных обязанностей, Итбен.
Продолжая улыбаться, Итбен лишь головой покачал, а потом промолвил:
- Мы счастливы видеть, что выздоровление ваше продолжается. Консул!
Один из сановников в тоге с пурпурной каймой смачно прочистил горло. Император развернулся в его сторону.
- Народная Ассамблея, безусловно, придет в восхищение, узнав, как прогрессирует выздоровление вашего величества, и несомненно единогласно постановит вознести благодарственные молитвы Богам и учинить всенародный праздник в честь этого события. А также рекомендует продолжать горячие молитвы и впредь, до полного восстановления сил любимого императора.
Елейная речь очень не понравилась Эмшандару.
- Пожалуй, тебя стоит поздравить со столь стремительным продвижением в должности, Гумайз. Кто-нибудь сообщит нам, где консул Укилпи?
- Где-нибудь, - подал голос Итбен, - там, куда призвали его какие-то неотложные дела.
Рэп воспользовался магическим зрением и затем доложил:
- В Изумрудном зале ждет некий консул, сир.
Проинформировав императора, фавн спросил себя, стоит ли беспокоить старика, перенося его в Круглый зал через магическое пространство? Для Укилпи такое путешествие стало бы немалым потрясением - слишком уж он был стар.
Долгий жизненный опыт подсказывал Эмшандару правильную линию поведения. Словно позабыв об Укилпи и ни жестом, ни взглядом не проявляя эмоций, бушевавших в его душе, император равнодушным взором оглядел собравшихся.
- А, Ипоксаг! Глас Сената! Мы слушаем тебя.
Низенький, почтенного возраста человек, к которому обратился император, отличался от обычного импа наличием усов, и несмотря на свою красную тогу, этот политик явно не желал находиться в центре внимания.
- Сенат конечно же согласится с мнением Ассамблеи...
- И отменит регентство, не так ли? - рявкнул Эмшандар.
- Вам, как никому другому, известно - Сенат непредсказуем в своей мудрости. Я могу лишь гадать... Рискну предположить, что благородные сенаторы будут склонны к такой резолюции, которая не допустит метания из стороны в сторону с каждым подъемом или спадом состояния здоровья вашего величества. Вот если улучшение окажется долговременным... Нужно подождать... Нужно подождать, скажем, месяцев шесть или около того, и, если не произойдет рецидив, тогда, разумеется, отмена регентства станет вполне возможна.
Всем своим существом этот изворотливый сенатор не сомневался, и Рэп ясно читал это в его душе, что воскресший старик ни при каких обстоятельствах не протянет так долго. И Инос, и ее тетка неодобрительно хмурились, глядя на говорившего. Они всецело были за императора, но не по политическим соображениям, а потому, что Рэп принял сторону Эмшандара. Остальные присутствующие тоже нуждались в серьезной сортировке на отбраковку приверженцев Итбена.
Лишенный поддержки и Ассамблеи и Сената, Эмшандар немного сник.
- Ити, - тихо позвал он.
Маршал как будто ждал этого призыва. Сняв с седой, коротко остриженной головы шлем и удерживая его на согнутой в локте руке, он шагнул вперед. Черты его мрачного лица оставались жесткими. Четко чеканя шаг, воин прошествовал вперед, чтобы встретиться со старым властителем лицом к лицу. Помимо воли, Рэпу вспомнился бык на пастбище, осматривавший вторгшееся на его территорию пугало, оставленное ребятами.
- Эм! - тихо сказал заслуженный воин - так тихо, что немногие его услышали. - Устав, которому я подчинялся всю сознательную жизнь, гласит, что я рапортую регенту. Но меня учили те, кого учил ты, Эм. Ты принял меня в гвардию. Тебе принес я присягу в верности. Что именно ты желаешь от меня сейчас?
Брови регента дрогнули, и Рэп ощутил первую трещину в броне его уверенности - слабое, как мошка, сомнение.
С минуту - долгую, как жизнь, - старый император пристально всматривался в глаза солдату, а присутствующие, ожидая, затаили дыхание.
- Я желаю, Ити, чтобы ты защищал закон, как и я поклялся.
Маршал коротко кивнул, надел шлем, энергично отсалютовал и промаршировал на свое прежнее место. Чувствуя себя триумфатором, регент прямо-таки сиял, а его приверженцы торжествующе переглядывались. Короткий бронзовый меч в руке Итбена дрогнул, словно регент призывал изможденного старика штурмовать ступени трона.
Плечи Эмшандара поникли. В глазах читалось отчаяние.
- Ах да! - словно бы спохватился Итбен. - Мы не сразу разглядели твоего спутника. Уж не колдун ли это? Не странно ли: некогда великий, а ныне бывший император приводит колдуна в Эминов Круглый зал! Ты собирался воззвать к Четверке? Что ж, твое право. Хранители главенствуют над Ассамблеей, Сенатом и армией и вправе отменить ранее принятые решения - но не поможешь ли ты вспомнить, когда в последний раз было подобное? А вот одно я знаю точно: Хранители категорически не одобряют приблудных колдунов, вмешивающихся в их дела!
Лицо старого императора гневно вспыхнуло, и он дернулся, пытаясь выпрямиться. Несомненно, сил у старика осталось катастрофически мало.
Это Итбен понял прекрасно. Его ядовитая усмешка пронзала, как отравленный стилет.
- Майя, дорогая, видишь, твой свекор устал. Почему бы тебе не помочь ему добраться до кресла, которое мы приготовили специально для него? - И полукровка указал Эминовым мечом на простенький деревянный стул, едва различимый в темноте.
Женщина нерешительно шевельнулась, но с кресла не поднялась, только посмотрела сначала на мужа, а затем на свекра и скорчила гримасу.
Рэп с удивлением осознал, что его рука, лежащая на плече Шанди, дрожит даже сильнее, чем трепещущий от страха ребенок. Мальчик, словно прочитав мысль колдуна, вопросительно глянул вверх.
Итбен не оставил это движение без внимания. Он улыбнулся пасынку, как удав кролику.
- И для маленького Шанди мы тоже приготовили кресло! Иди сюда, сын, и сядь рядом с нами.
Шанди содрогнулся от головы до пят. Рэп тоже.
- Хочу спросить! - рявкнул Рэп. - Ты бил этого мальчика?
- Конечно, я бью его почти что после каждой церемонии, - равнодушно ответил Итбен. - Да, почти всегда, - повторил регент.
Повинуясь внезапному импульсу, Рэп задал вопрос и заставил полукровку правдиво отвечать. И теперь, озадаченный, нажал посильнее:
- Зачем?
- Я обвиняю его в «ерзанье», но на самом деле моя цель - внушить ему страх и ненависть к официальным приемам любого рода с тем, чтобы к совершеннолетию он был бы счастлив передать мне ведение всех государственных дел.
Рэпа раздирали противоречивые чувства: как фавн парень отшатнулся в ужасе, а как джотунн он сжался, словно кулак.
- И ты наслаждался этим занятием? - продолжал допрос колдун.
- О да! - самодовольно заулыбался регент, наполняя магическое пространство мерзостным зловонием.
- А что за лекарство ты давал ему?
- Эльфийский эликсир счастья, как дополнительная предосторожность. Проще говоря, добрая доза смеси настоя мака и других наркотических трав. Мальчишка уже так привык, что не может жить без эликсира, и впредь им легко будет управлять, даже если он сумеет вырасти. Но в любом случае - он кончит слабоумием.
«Каков ублюдок!» - с отвращением думал Рэп, триумфально оглядывая присутствующих, чтобы удостовериться, насколько сильный эффект произвело это гнусное признание.
Но... никакого эффекта. На лицах сановников читалась откровенная скука. Выпороли мальчика? Подумаешь, какая трагедия! Вряд ли кто-либо из этих мужчин в юности не отведывал розог, к тому же они не видели, как отделал регент своего пасынка. Правда, некоторые, в том числе Ипоксаг, недовольно хмурились, но никто из них не собирался менять свои политические взгляды из-за неуместных заявлений, вырванных колдовством. Итбен, освободившись от необходимости говорить правду, воспылал жаждой мести:
- Думаю, Хранителей заинтересует очередное неуважение к Протоколу, - огрызнулся он и поднял меч, собираясь стукнуть им по небольшому щиту, висящему на его левой руке. В последний момент регент заколебался и, прежде чем ударить, приказал принцу: - Иди сюда, Шанди!
Мальчик задрожал как осиновый лист на ветру. Рэп покрепче сжал плечи ребенка, не отпуская его от себя.
- Очень хорошо! - злобно прохрипел Итбен и медленно отвел меч в сторону.
Рэп до глубины души был возмущен и раздосадован как собственным недомыслием, так и равнодушием сановников. Русал торжествовал, потому что, спровоцировав Рэпа на колдовство, лишь упрочил свои позиции, а деревенщину выставил глупым и самонадеянным нарушителем Протокола. Труды Рэпа не принесли пользы ни ему, ни тем, ради кого он старался. Негодяй торжествовал.
Дольше терпеть было невыносимо, и Рэп ударил Итбена... Чары сразу безотказно скосили человека, как острая мотыга - жирный сорняк. Регент, гулко ударяясь о каждую ступень, скатился на пол. Щит звонко лязгнул о каменные плиты, но остался висеть на руке, а меч, дробно звеня, отлетел в темноту. Уомайя в ужасе закричала, ломая руки. Со всех сторон раздались приглушенные возгласы, но приблизиться к поверженному никто не рискнул. Шанди, забыв о благопристойности, подпрыгнул и радостно завопил.
Итбен попытался было подняться, но колдун вновь ударил его магией, заботясь только о том, чтобы прикосновение не оказалось продолжительным. Рэп старался держать в узде свой джотуннский нрав, иначе он бы непременно убил этого полукровку.
Теперь регент лежал неподвижной кучей трепья, а изо рта у него вытекала тонкая струйка крови.
«Заслуженная награда!» - любовался Рэп делом своих рук.
Придворные оцепенели от неожиданности и страха.
Инос сжимала кулачки и смотрела на Рэпа, чуть не плача.
За три тысячи лет не могло быть наихудшего нарушения Протокола, чем скинуть правителя с трона в Круглом зале.
Эмшандар не только раньше всех очнулся от столбняка, но и первым начал действовать Старик прошаркал до распростертого во прахе Итбена, схватил щит за край и стал стягивать его с обмякшей руки поверженного. Завладев одной из императорских регалий, старец, отдуваясь, отыскал в темноте другую - меч и захромал назад к трону, одарив Рэпа ликующим взглядом.
Не без труда взобравшись на вторую ступень, император оказался перед Опаловым троном, крепко сжимая в руках регалии власти. Его сноха молча взирала на свекра, не в силах ни слова сказать, ни пальцем шевельнуть. Ее сковал ужас, зато Шанди блаженно улыбался. Радостными улыбками сияли также Инос и ее тетя. Все остальные от потрясения лишились дара речи. Особенно удручали их по-прежнему необъяснимо пустовавшие троны Хранителей.
Заняв место перед Опаловым троном, Эмшандар в первую очередь обратился к Уомайе.
- Прочь с глаз моих, ничтожная! - хрипло прорычал старик, ткнув мечом куда-то во тьму.
Женщина бочком соскользнула со своего кресла, ощупью сползла со ступеньки, каждую секунду ожидая гибели, и вдруг, повернувшись, бегом бросилась вон из зала.
Только изгнав Уомайю, старик устало опустился на трон. Какое-то время Эмшандар просто отдыхал, тяжело пыхтя и победоносно озирая растерянные лица свидетелей его триумфа. Вообще-то Рэп понимал, что по закону, в сущности, ничего не изменилось, но император не собирался уступать трон. И хоть формально Итбен все еще оставался правителем, людские сердца повернулись к Эмшандару. Потому что правит людьми не столько закон, сколько привычка повиноваться сильнейшему. А старый император, усевшись на трон своих предков и взяв государственные регалии, делом доказал, что он не одинокий проситель, а повелитель. Единым махом завладев сердцами, он теперь мог рассчитывать и на разум сановников.
Как только окружающие начали ему подчиняться, он вновь обрел могущество и посему оказался достоин повиновения. Это порочный круг: сила порождает страх - страх принуждает к послушанию - послушание обеспечивает силу. Он неразрывен, и никто лучше старого льва не понимал это. Чтобы император вновь мог править великой Империей, достаточно завоевать преданность нескольких ее сановников. Рэп обеспечил ему такую возможность, и теперь Эмшандар мог действовать по своему усмотрению.
Предвосхитив следующий ход императора, Рэп опустился на одно колено, обнял Шанди и кивком указал мальчику на одинокую трехногую табуретку, которую Итбен приготовил для отставного императора. Нечто унизительное прежде, теперь этот стульчик мог стать хорошим убежищем для принца.
- Шанди, - сказал Рэп, - иди сядь там и смотри. Можешь «ерзать» сколько захочешь, больше до этого никому нет дела.
- Да, Рэп! Спасибо! - воскликнул мальчик и бегом бросился к табуретке. В своем неуемном восторге Шанди даже забыл взглядом спросить позволения у дедушки.
Самонадеянность Рэпа получила должную оценку императора. Но колдун словно не заметил гневный взгляд Эмшандара, а все потому, что Рэп и сам еще не остыл после своей вспышки. К тому же фавн был крупно недоволен собой - ведь он избил безоружного. В жизни он бы постеснялся воспользоваться против слабейшего палкой или камнем; тем более не могло быть оправдания для колдовства. Направляясь к неподвижной фигуре Итбена, Рэп вспомнил ворчливую старую капелланшу, мать Юнонини, когда она, взгромоздившись на единственный приличный стул в закопченной комнатенке Хононина, поучала: «Колдуны - тоже люди, мастер Рэп. Они, как и мы все, мыкаются между Добром и Злом, и мучаются они даже больше нашего, потому что мощь их по сравнению с нашими силенками неизмеримо выше».
Сегодня Рэп действительно наломал дров и выставил себя перед Инос истинным деревенщиной!
Итбену от Рэпа досталось крепче некуда. К великолепной коллекции синяков добавилось сломанное плечо и трещина в основании черепа. Коря себя за несдержанность, фавн, пока подходил к поверженному противнику, привел тело врага в порядок, так что Итбен испуганно глазел на склоняющегося к нему колдуна. С запоздалой догадкой Рэп сменил цвет тоги русала с пурпурной на чисто белую. Протянув руку, он помог человеку подняться на ноги и, оставив его стоять перед ступенями Опалового трона, вернулся, вежливо игнорируя ярость императора, на свое прежнее место между троном Хранителя и возвышением императорского трона. Не решаясь трогать колдуна, который только что оказал ему неоценимую услугу, Эмшандар выискал более стоящую мишень, на которой он бы сорвать свою злость... и нашел жертву.
- Ипоксаг!
- Ваше величество? - Маленький рост сенатора не мешал ему отлично скрывать большой страх, поселившийся в его сердце.
- Мы неплохо помним Акт о престолонаследии, - начал Император. - Существует четкая градация в назначении ретентства - верховная власть может быть передана лишь следующему по линии. Наша дочь отказалась?
- Сир, - промолвил Ипоксаг, предварительно потеребив свои усы, - со всем моим уважением позвольте уточнить следующим по линии был несовершеннолетний. Нас смутила двусмысленность формулировки. Были значительные дебаты, второму по линии...
- Свинячьи потроха! - фыркнул Эмшандар, а лицо его от ярости покрылось красными пятнами. - Естественно, были! Гниды приблудные! Конечно! И что же?
Сенатор, видимо, искренне желал провалиться сквозь землю.
- Большинство были согласны с таким решением, сир... незначительно, сир, но...
- Так почему Ороси не стала регентом?
Ипоксаг уныло маялся под золотыми решетками канделябров.
- Существует положение об отводе неподходящего кандидата, сир, а, по мнению некоторых почтенных сенаторов, долгое отсутствие твоей дочери убедительно доказывало ее глубокую неосведомленность в делах и в сложившейся ситуации, ну и...
- Погань! - прорычал император. - Клоака вонючая! Если что и беспокоило их, так наличие эльфийской крови в жилах Лисофта, а также раскосых глаз у обоих ее сыновей. Разве не так? Не пожелали приблизить к трону косоглазых принцев?
- Эта точка зрения никак... Вслух подобное никогда не высказывалось, сир, ни при мне, ни тем более публично, ни...
- Поганая пасть! Вместо нее вы предпочли полурусала! Поименного голосования конечно же не было?
- Нет, сир.
Несколько бесконечных мгновений император угрожающе сверкал глазами на несчастного сенатора, а затем веско отчеканил:
- Отныне регентство Итбена аннулируется. А если в будущем вновь понадобится подобное для нас или для нашего внука, оно будет возложено на нашу дочь. Это ясно?!
- Да, сир, - после небольшой паузы выдавил Ипоксаг.
- Ты обязуешься содействовать ее интересам?
- Да, сир, - после еще более длительного молчания прохрипел сенатор.
- Даешь ли нам, сенатор, свою клятву в этом и будет ли она принесена свободно и без принуждения?
Сенатор опасливо покосился на Рэпа. Таинственная улыбка колдуна Ипоксагу явно не понравилась; четыре упорно пустовавших трона тоже отнюдь не обнадеживали. В конце концов, уступая очевидной угрозе, он сдался:
- Да, сир. Клянусь.
- Уммфф! - пропыхтел Эмшандар и вызвал следующего: - Консул!
Вскоре хитрый лис добился клятвы верности у каждого присутствовавшего импа, включая и маршала Ити, который был единственным, кто дал ее добровольно и с радостью. К тому времени, когда опрос придворных окончился, Итбен уже исчез. Обнаружив, что из пурпурной его тога превратилась в белую, а бывшие приверженцы переметнулись к старику, он тихо направился к потайному выходу. Рэп отпустил его, а Эмшандар либо не заметил, либо не счел нужным замечать бегство противника, хоть и не забыл про него.
- Что касается лорда Итбена... Мы изгоняем его из столицы и повелеваем ему до самой своей кончины под страхом смерти оставаться безвыездно в городе Веттер. - Заметив на лицах сановников удивление, император соизволил пояснить: - Это еще мягкая кара за оскорбление наследника. Консул, тебе вменяется в обязанность проследить, чтобы указ об осуждении в государственной измене быстро получил одобрение и был передан в Сенат.
Старый император так устал, что находился уже на грани обморока, но отдыхать все еще было недосуг. Помассировав рукой глаза, он вновь оглядел собравшихся.
- Султан Азак, добро пожаловать к нашему гостеприимному двору. Мы рады видеть тебя и твою красавицу султаншу.
При первых звуках своего имени джинн повернулся к императору, а потом склонился перед властителем со всей почтительностью, чуть ли не касаясь лбом коленей. Инос тоже вынуждена была сделать вежливый реверанс, метнув на Рэпа взгляд, полный отчаяния. У Рэпа защемило сердце, но он мужественно притворился равнодушным. Проклятие с джинна он снял, а ночь уже вступила в свои права.
- Мирные предложения, изложенные тобой, вполне приемлемы, - сухим, деловым тоном продолжал Эмшандар.
Маршал Ити оказался не единственным, кто вздрогнул, услышав речь императора. Азак тоже не сразу уяснил себе ситуацию, а когда понял, то просиял, но потом подозрительно прищурился.
- Ваше величество очень любезны, - промямлил султан и вновь поклонился.
Рэпу вспомнились бесконечные легионы дюжих молодцов, храбро маршировавших на восток, которым теперь предстоит преодолеть тот же самый путь, но уже в обратном направлении.
Таким образом фавн одним ударом предотвратил кровопролитную войну. Новость пришлась Рэпу по душе. К сожалению, подобное использование колдовства в политических целях, пусть даже случайное, лишний раз нарушало Протокол.
Но Хранители не появлялись. Почему?
Ни единой своей морщинкой Эмшандар не выказал обуревавших его чувств и мыслей. Но Рэп прекрасно видел, как ликует старик, считая победу абсолютной. Еще бы! Четверка не воспрепятствовала изгнанию Итбена. Уверенный, что покончил с делами, старик благодарно вздохнул и объявил:
- На сегодня все! Маршал, мы ждем тебя утром.
Ити отсалютовал. Правда, выглядел он сильно озабоченным, ясно представляя себе всех легионеров, которых он лично отправил в Гобль, а теперь сам же должен вернуть назад.
Эмшандар сложил на подставку регалии - меч и щит - и опустил обе руки на подлокотники трона, собираясь встать.
В этот момент Голубой трон окутало мерцание.
- Есть еще несколько вопросов, которые необходимо решить, - раздался высокий мелодичный голос эльфа.

2

На Голубом троне под зажженным канделябром восседал Литриан. Для не владеющих колдовством это был смуглолицый, златовласый юноша, непринужденно развалившийся на троне, как в домашнем кресле, закутанный в тогу, загадочно сиявшую синеватым оттенком лунного света, больше похожую на мираж, чем на нечто вещественное. Он вытянул ноги, поблескивая жемчужными сандалиями и посеребренными ногтями на пальцах. Впрочем, никто, кроме Рэпа, не заметил, что ногти на ногах эльфа крашеные.
В магическом пространстве эльф выглядел иначе. Правда, физическое сходство оставалось, но если Калкор казался призраком, эльф - довольно плотным сгустком. Так как в магическом пространстве расстояний не существовало, Литриан подбоченясь стоял прямо перед Рэпом, улыбаясь и пристально всматриваясь в фавна с не меньшим интересом, чем Рэп в него. Раскосые глаза эльфа переливались всеми цветами радуги, мерцая весело и в то же время нахально. Руки и ног его были утонченно изящными, плоский живот казался по-юношески упругим, тело выглядело стройным и гибким. Любой эльф сразу бы понял, насколько стар Литриан, но чужаку приходилось только гадать о его возрасте, памятуя, что Хранителем он стал в год коронации отца Эмшандара.
Однако внешность эльфа была слишком малой частью его присутствия в призрачном мире. Рэпа захлестнул радужный хор мистических звуков и образов, и фавн зашатался, захлебнувшись в первый момент в этом сверкающем водовороте. Солнечный свет, звенящий в хрустальных лесах; мириады цветов, плавающих в воздухе, как косяки серебряных рыб в океанских глубинах; звездопад, нанесенный ароматами роз... настоящий танец контрастов цвета, звуков и запахов, вместо того, что составляло мимолетный блик, таинство мышления эльфа. Необычность и безмерная сложность всех ощущений доводила Рэпа до дурноты, пока он не догадался приглушить обилие образов и звуков. Защитная реакция фавна вызвала у Литриана бурный взрыв веселья, вспенившегося, как волна прибоя вдоль рифа.

Предыдущая страница 15 Следующая страница


Император и шут 16

Император, хоть и с трудом, но поднялся, чтобы отдать дань уважения Хранителю.
Эй, Рэп, вот мы и встретились опять, как видишь! - озорно приветствовал Рэпа эльф.
Вижу, - согласился Рэп, весь собравшись для отражения атаки, которой не последовало. Видимо, колдун пока не собирался нападать на фавна, иначе бы он наверняка захватил его врасплох в первую секунду появления в Круглом зале.
Лихо ты примчался в Араккаран, - продолжал забавляться эльф, заливаясь смехом, - но опоздал. И всего-то на несколько минут, но опоздал. Я же предупреждал, помнишь? Близок локоток, да не укусишь!
На мгновение разум Рэпа помутился от ярости, но он подавил эту вспышку.
Несмотря на все очарование показной мальчишеской веселости эльфа, Рэп знал, насколько беспринципен этот проказник: ради собственной прихоти он даже свою дочь выдал замуж за гнома - остальные Хранители были не лучше.
В любой драке потеря хладнокровия сулила поражение. В дуэли с колдуном-эльфом поддаваться гневу - чистое безумие.
К сожалению, ярость Рэпа еще не остыла, слишком недавними были похороны Гатмора. В душе фавн все еще кипел, хоть и сдерживался. По-видимому, он как-то сумел скрыть свои истинные чувства, потому что Литриан продолжал издевательски хихикать:
Ты не представляешь, как я боялся, что ты все-таки успеешь к сроку и помешаешь свадьбе. Нет, не спеши с выводами! Помни, Олибино объявил Инос умершей.
Этот телепатический диалог длился не более мгновения.
- Для нас высокая честь лицезреть вас, ваше всемогущество, - говорил император, и лицо его все больше мрачнело. При одной только мысли, что, как бы он ни был измучен, придется-таки иметь дело с Четверкой.
- Да какая уж там «честь», ваше величество, - фыркнул Литриан, развалившись на троне. - Мы же не на твой вызов собираемся. Надеюсь, все присутствующие понимают тонкость этого различия?
Ах, вот как! Восток лгал? - прорычал Рэп.
В магическом пространстве прозрачная голубизна летнего неба мгновенно переменилась на свинцово-фиолетовые тона - таков был ответ Литриана:
Понял наконец? Разумеется, лгал, пытаясь выпрыгнуть из огня, но попал в полымя! Потому-то и отослал ее в Зарк. Ринься девица в Империю, он пошел бы на что угодно. Ее замужество стало для нее спасением. Тебе бы следовало поблагодарить меня. Ведь успей ты тогда и проиграл бы все подчистую! А теперь кое-что и переменить можно!
Плут! Записной плут!
Ярости Рэпа хватило, чтобы сразить Калкора. Но достанет ли у него сил для расправы с этим ухмыляющимся, наглым эльфом?
Уставший и хмурый Эмшандар вещал с трона, цитируя Протокол:
- Совет может быть созван в любое время дня и ночи императором или Хранителем Дня. Сегодня, ваше всемогущество колдун Литриан, ваш день.
- Вот я и воспользовался своей привилегией, - заявил эльф, пока присутствующие, приветствуя его, кланялись или делали реверансы, - так как накопились некоторые серьезные вопросы, в частности неправомерное использование колдовства.
Рэп изо всех сил боролся с гневом и потому лишь краем уха расслышал откровенную угрозу Хранителя. К тому же всесторонне оценить слова Литриана фавну мешала сумятица двухуровневых потоков образов и речей. А эльф, несомненно, постарается все запутать еще сильнее.
Как ты недоверчив! - уставясь на Рэпа, издевательски взвыл Литриан, одновременно в реальном пространстве томно взмахнул рукой и представил:
- Наш возлюбленный западный брат, его всемогущество колдун Зиниксо.
Берегись его, мастер Рэп, - доверительно шепнул эльф фавну. - Он безмерно могущественен и исключительно опасен.
Гном стремительно материализовался, одновременно возникнув и на Алом троне, и в магическом пространстве. И там и там раздражительный Зиниксо сердито хмурился. Незначительный рост гнома и тога цвета тлеющих угольков или - что, пожалуй, точнее - предштормового заката неба делали его похожим на ребенка, забравшегося в отцовское кресла так что ни о какой внушительности и речи не было.
Иное дело в магическом пространстве. Там Хранитель Запада выглядел куда как грозно: коренастый, длиннорукий, с увесистыми кулачищами, с мускулистой, волосатой грудью, он возвышался нерушимой гранитной скалой. По сравнению с зыбкой тенью Калкора и почти подобным облаку образом Литриана монолитность Зиниксо внушала по меньшей мере почтение. Если мерой оккультной мощи была видимая плотность в пространстве, тогда гном действительно являлся опасным противником.
Мыслил Зиниксо не менее тяжеловесно, чем выглядел. Рэп лишний раз убедился, что эльфы и гномы абсолютно несовместимы. Вместо света - тьма глубоких и обширных пещер, где каждый выступ, глыба камня или яма таят опасность; сплошные извивающиеся лабиринты темных коридоров, стены которых - неуклюжие каменные блоки, сложенные в баррикады или крепостные валы. До какой степени эти образы принадлежали исключительно Зиниксо, а не являлись характеристикой всех гномов, Рэп не знал, но подозрительность шипела с каменных круч, как клубок ядовитых змей из тумана.
Мы снова встретились, ваше всемогущество, - окликнул Рэп Зиниксо и поклонился.
Наглость фавна породила мерзостный скрежет пары громадных камней. Ответ прозвучал, точно скрип мельничных жерновов:
Знал же я, что должен убить тебя, пока у меня имелся такой шанс. Проклятая колдунья обманула меня.
Я не стремлюсь навредить тебе, - настаивал Рэп, с грустью понимая, что ему не поверят.
Эльф и гном устроили друг с другом тяжбу за фавна. Лиловые колючки брызнули снизу вверх, разделив пространство надвое, и Рэп ощутил, что его тянут сразу с обеих сторон, явно пытаясь затолкать на одну из половинок... Но Рэп не пожелал выбирать между Зиниксо и Литрианом - предпочтя остаться нейтральным. Поколыхавшись, изгородь лавандовых искр иссохла. Только сейчас Рэп подумал, что и он тоже как-то выглядит в магическом пространстве. Другие колдуны, безусловно, видят его, а вот он сам себя мог только ощущать и с сожалением должен был признать, что особой твердости не чувствует. Кроме того, Рэп не очень хорошо умел скрывать свои мысли.
Между тем и император и придворные с готовностью повернулись к северной части Круглого зала.
- Ее всемогущество Блестящая Вода, - возвестил эльф.
На Белом троне объявилась миниатюрная красавица, закутанная в ткань, уложенную замысловатыми складками, каждая из которых сияла, как свежевыпавший снег под утренним солнцем в ясный морозный день. Зеленый оттенок кожи, присущий гоблинам, на ее обнаженных руках был едва заметен; черные волосы взбиты в замысловатую прическу, украшенную тиарой из мерцающих бриллиантов.
Однажды Рэпу довелось увидеть старую каргу обнаженной, и он сохранил память о том, как был тогда напуган. Хрупкий, костлявый реликт, вынырнувший сейчас перед ним в магическом пространстве, был неизмеримо старше прежде виденного, к тому же в нем не осталось уже ничего человеческого. Так что, кроме отвращения и ужаса, иных чувств у фавна не возникло. Возраст колдуньи исчислялся столетиями. Рэп ясно видел, что Блестящая Вода систематически и очень старательно латает себя колдовством, как только какой-нибудь ее орган выходит из строя.
Вместе с гоблиншей явился ужас. Ее ментальный портрет был даже хуже гномьего. Не тьма пещер, а бледные тела мертвецов... мальчики, корчащиеся в муках под пытками... тонущие люди... шайка насильников... Смерть! Три столетия разложения и тлена - чума и паника, кровопролитие и одинокая старость. Тайна ее сумасшествия - рок, от которого она ускользала так долго. Страх перед ним вкупе с ожиданием его прихода прочно владел Хранительницей. Что же еще можно было ожидать, если три сотни лет Блестящую Воду интересовала исключительно смерть?
К счастью, обучался Рэп очень быстро и уже мог управлять степенью своей восприимчивости. Поэтому фавн сумел свести почти на нет тошнотворное давление колдуньи Севера.
Пока зеленокожая красавица мило кивала в ответ на приветствия придворных, в магическом пространстве звучало пронзительное кудахтанье гоблинского смеха, прерываемое выкриками в сторону Рэпа:
О, фавн! И снова мы встретились! Помнишь, как я предсказала тебе великую судьбу, тогда, в первую нашу встречу?
Разве? Но ведь не так было! Ты не смогла предвидеть ее и сама сказала об этом.
Мумифицированная зеленая обезьяна возмущенно замахала лапами в магическом пространстве. Эти длинные, корявые палки вызвали настоящий буран синеющих трупов, закружившийся над ее головой.
Но мы-то с тобой знаем, почему я тогда не сумела, не так ли? В незнании скрыто знание, ты ведь отлично знаешь, почему ты не знаешь! Остается лишь одно объяснение, не так ли?
Колдунья так тщательно вглядывалась в Рэпа, что ему захотелось убраться подальше, и он отпрянул назад, хотя в реальном мире его тело даже не шелохнулось.
Это надо же, татуировки сохранил! Удивительно! - со странным умилением прокаркала зеленая образина.
Рэп предпочел упрочить расположение колдуньи, предвидя, что ее недоброжелательность может повредить ему, тогда как дружелюбие в любом случае пойдет фавну на пользу. Поклонившись, он произнес как можно более любезным тоном:
Гоблинство - немалая честь. Я помню, что в долгу у тебя, и неоднократно.
Колдунья порхнула к фавну и сделала насмешливый книксен:
То-то и оно! Придет время - ты, надеюсь, не забудешь меня? - Дернув сморщенной кочерыжкой, торчащей на месте головы, в сторону гнома, она и ему бросила: - И мой дорогой западный брат тоже?
Если эта выходка была задумана как шутка, то Зиниксо не развеселился. Более того, он даже глазами засверкал от злости. В магическом пространстве между Зиниксо и Блестящей Водой выросла высокая стена из огромных угловатых булыжников. Все кругом скрежетало, словно по камню царапали стальные когти.
- И наконец, его всемогущество колдун Олибино, - провозгласил Литриан.
На импе, появившемся на троне Востока, был роскошный мундир, сплошь расшитый золотом и украшенный драгоценными каменьями. На троне восседал юный, прекрасный и мужественный человек.
В магическом пространстве этот образец мужского великолепия смотрелся почти стариком, обрюзгшим и лысым. Среди этого колдовского сборища он выглядел слабейшим, а для импа слишком уж низкорослым. Олибино был единственным, с кем Рэп никогда не сталкивался. Похоже, что и сейчас воинственный имп вовсе не жаждал этой встречи, капризно надувшись и неприветливо зыркая на фавна. Недаром Оотиана называла его слабаком, а Литриан откровенно презирал. Впрочем, эльф многих презирал.
Впечатлить Олибино, безусловно, не мог. Но амбиции делали его опасным. Все эти трубы, колыхающиеся знамена, воины-богатыри, бряцающие мечами и сияющие доспехами, армии, закаленные в благородных битвах, превращали грязь и жестокость реальности в идеализированное действо, спортивное развлечение для Хранителей. В некотором роде воинственные пристрастия Олибино были даже хуже, чем одержимость Блестящей Воды смертью.
Итак, Четверка наконец-то собралась: четыре юношески красивых существа на принадлежащих им тронах в Круглом зале - и четыре кошмарных урода, подобные великанам людоедам, столпившиеся вокруг Рэпа в магическом пространстве. Рэп не мог отделаться от иллюзии, что всем им от него что-то нужно, вот только непонятно было, что именно. Ощутив, как в его одежде шарят костлявые пальцы скелета, выворачивая карманы и царапая по рукам, Рэп гадливо отстранился. Невольно вспомнились нищие Финрейна, покрытые зловонными язвами, заживо гниющие паралитики; но скелетные костяшки были еще омерзительнее. Будь у фавна возможность выбирать, он предпочел бы нищих или, на худой конец, изголодавшихся антропофагов.
- Усаживайся, старый друг, - предложил Литриан императору.
Возможно, эльф действительно был искренним, но придворных такой простецкий тон шокировал. Эмшандар тоже не выказал восторга и медленно опустился на трон.
- Птица Смерти! - пронзительно воззвала колдунья Севера, вскочив на ноги и требовательно вытягивая вперед руки, будто собиралась сцапать гоблина. Этот выкрик заставил вельмож подпрыгнуть, а Маленького Цыпленка отпрянуть назад. Опомнившись, юный гоблин выпрямился по мере возможности, как следует расправил плечи и только после этого направился к Белому трону.
В магическом пространстве над Рэпом измывался Запад, пододвинув к фавну собранные из гигантских валунов каменные стены. И теперь с самого верха, будто прямо со зловещего ночного неба, устремилась вниз здоровущая глыба. Валун, рассекая воздух со страшным свистом, летел прямехонько в Рэпа. Фавн аккуратно отступил в сторону, пропуская каменюку. Сокрушительная глыба канула в небытие. Сдерживая гневный порыв, Рэп сцепил руки, впиваясь ногтями в ладони. У него с Зиниксо были старые счеты. Хотя бы за галеры, на которые этот гнусный серый коротышка продал фавна.
Плесень тебя заешь! Я не только галеры, я и все остальное помню! - огрызнулся Рэп.
Запад, веди себя пристойно! - раздраженно рявкнул Олибино. - Пробный камень не есть полная сила, мастер Рэп. Это позволительно.
Очередной валун, высоко подпрыгивая, понесся с горы прямиком к Востоку. Один из воинов-гигантов шагнул вперед и разбил глыбу в мелкую гальку.
Кончай ребячиться, Запад! - непринужденно фыркнул Олибино, но едва слышимая фальшь в голосе импа повергла Рэпа в недоумение, заставив задуматься, сколько же сил потребовалось затратить этому напыщенному вояке, чтобы парировать игривый выпад гнома.
Маленький Цыпленок меж тем дошагал до колдуньи, и она нежно обняла и поцеловала его. В магическом пространстве возникла картина, как Рэп вопит, корчась на полу Тотема Ворона. С практикой контроль фавна над неприятными образами возрастал лавинообразно, и вожделенные помыслы Блестящей Воды он убрал с легкостью. Уродливый зелененький младенчик искоса злобно сверкнул глазами снизу вверх и прохрипел:
Ты славно умрешь, фавн!
Возможно, - согласился Рэп, - во всяком случае, теперь у него есть мое обещание!
Есть! У него есть! - заквохтала гоблинша, как целый птичий двор.
- Ваше величество, - пропела девица с Белого трона, - этот гоблин нам чрезвычайно дорог. Мы поручаем тебе достойно, с подлинным радушием принять его во дворце и проследить, чтобы он невредимым добрался до своего дома, к своему народу.
Значит, ты не лишишь Птицу Смерти его судьбы? - дружелюбно скалясь, прошамкала карга Рэпу. - Я буду помогать! За это я помогу тебе!
Без сомнения, колдунья окончательно свихнулась. Осознавала ли она, что Рэп давно обнаружил корчи ее уродливого мышления? Навряд ли. Вообще Рэпу казалось странным, что Хранители столь откровенно демонстрируют себя. Он начал подозревать, что великие колдуны, возможно, не видят магическое пространство так, как доступно ему самому. Но неужели теснящаяся сумятица образов и эмоций, проецируемых ими самими, ими же и не воспринимается? Рэп почти физически чувствовал, как его время уходит, и ему было жаль тратить остатки своего существования на никчемный спор вместо того, чтобы учиться колдовству.
Облобызованный гоблин возвращался к Крушору в полном восторге от ласк моложавой колдуньи и в то же время уносил заверения серьезно озадаченного императора в том, что он - желанный гость во дворце.
- Начнем, пожалуй, вспомнив, что вчера его временное высочество регент Итбен, - провозгласил Литриан, - пытался потревожить нас вызовом по поводу проблемы султана Азака. К тому же он собирался рассеять свои сомнения относительно тана Калкора. Регент резонно подозревал Калкора в том, что тан применил к нему магию, в чем был абсолютно прав. Я и мои коллеги, зная, что поблизости находится компетентный колдун, сочли возможным не беспокоиться еще по меньшей мере сутки, предоставив делам идти своим чередом.
В магическом пространстве Рэпу по-прежнему покоя не было. Теперь огромная каменная колонна, которая угрожала опрокинуться... Чтобы не оказаться придавленным, Рэп опять отступил на шаг назад и позволил громаде разбиться вдребезги у своих ног. Рэпа не задел ни один осколочек, и молодой гном, злобно сверкая глазами из-под мохнатых бровей, заподозрил, что фавн издевается над ним.
- Теперь, - продолжал пищать Литриан, - конкретно об этом самом колдуне. Он, надо признать, избавил нас от проблем с Калкором - предположительно действуя оккультным образом, хотя тан был последним посланцем Нордландии. Далее, юный колдун излечил серьезное заболевание мозга коронованной особы - императора. К тому же этот же колдун наложил, похоже, транс правды на регента и позже сшиб беднягу с императорского трона. Нам должно обдумать: во-первых, действительно ли имели место изложенные здесь факты; во-вторых, если подтвердится первое положение, то какую степень касательства к политике имеют использованные оккультные силы; и, наконец, в-третьих - если первое и второе положения верны, то какое наказание должно наложить на виновника. У кого-нибудь есть дополнения?
Круглый зал затаился в томительном ожидании... Рэп замер на месте, не считая необходимым куда-то отходить, зато вельможи и сановники, пассивные зрители затянувшегося спектакля, мелкими шажками отодвинулись подальше от фавна, оставив колдуна в одиночестве. Эмшандар, сознавая собственное бессилие, в отчаянии уставился на Рэпа затуманенными от усталости глазами. Шанди, опасаясь за нового друга, Рэпа, вертелся, словно сидел на горячей сковородке, подпрыгивая и сжимая кулачки. Инос и Кэйд схватились за руки и кусали себе губы, лишь бы не зарыдать в голос.
- Итак, будем считать, что все согласны с моей постановкой вопроса, - после минутного молчания продолжил эльф. - Ответчик, известный как Рэп, присутствует. Фу, какое простонародное имя! Надо заметить, слишком уж невзрачное имя! Наш дорогой западный брат, тебе слово! Имели ли место предполагаемые факты? Вот тебе прекрасная возможность побеседовать с приятными людьми, коротышечка! Изъясняйся культурно, если способен.
Но гнома «приятная» компания не интересовала. Зиниксо прорычал с жадным вожделением:
Кому забирать его слова?
На данном этапе этот вопрос еще не затрагивался, каменная башка!
- Итак, что ты скажешь по поводу обвинения?
Гном на Алом троне молча грыз ноготь. Наконец он изволил заговорить вслух, оставив в покое магическое пространство.
- Я воздерживаюсь от каких-либо высказываний. Пока... - добавил он голосом, похожим на перестук камней.
В магическом пространстве камни не стучали, там жужжали осы, но казавшийся юным эльф просто презрительно пожал плечами и обратил свой взор через зал к Блестящей Воде.
- Наша северная сестра, что скажешь ты? - громко спросил эльф.
- Все утверждения - сплошная ложь, - не задумываясь заявила моложавая женщина на Белом троне.
Изумленные зрители так и ахнули. Инос, сообразив, в чем дело, расплылась в улыбке. Шанди чуть не подпрыгнул вместе с табуреткой, а потом устроился на ней, подтянув ноги, обняв руками колени и уперев в коленки подбородок. Но Рэп-то истину видел: древняя карга приторно ухмылялась ему, смакуя вопли умирающего фавна.
Олибино не стал дожидаться, пока его спросят, и, указывая на Рэпа пальцем вытянутой руки, выпалил:
- Виновен, безусловно виновен!
На пыльных равнинах магического пространства легион за легионом возникали из ниоткуда призрачные воины, вступали в битву и исчезали в небытие. Хранитель Востока жаждал войны с Зарком, а для этого хотел восстановления Итбена на троне.
- Западный брат, желаешь ли ты судить немедленно? - нежнейшим голоском прощебетал Литриан. Последний шанс, уродище!
- Да-да-да, он сделал все это, - раздраженно скрипнул гном.
- Вынужден присоединиться, - вздохнул Литриан, подтвердив свое решение в магическом пространстве звуком, похожим на позыв к рвоте.
- Обвиняемый, - продолжал эльф, - голосованием три против одного мы убедились в наличии неких совершенных тобой подозрительных действий. Теперь совет Хранителей должен установить, имеет ли какое-либо из деяний отношение к незаконному применению колдовства; проще говоря, использовалось ли волшебство в политических целях.
Для собравшихся в зале Литриан лучился милой улыбкой, но в магическом пространстве он был совсем иным. Грозно уставившись на гнома, он источал на него миазмы скотного двора.
- Не переменит ли наш брат свое мнение? Эй, гранитный кретин, у тебя есть еще толика времени пошевелить каменным крошевом. Вопрос открыт! Брат Востока, тебе слово.
- Виновен! - гаркнул колдун-полководец, подкрепив свои мирские слова оккультной картиной плещущихся на ветру знамен и гулким перестуком копыт.
- Теперь твое мнение, северная сестра?
- Не виновен, - уверенно заявила дева-гоблинша.
А в магическом пространстве мерзкая карга вожделенно поглядывала на Рэпа. В своем сердце она лелеяла для фавна совсем иную судьбу и к тому же оставалась искренне убежденной в том, что за будущие муки Рэп должен был быть ей благодарен.
Если бы это судилище специально задумывалось, чтобы запутать Рэпа, то свою задачу оно выполнило, разум фавна метался между противоречивыми сущностями.
- Дорогой западный брат, мы слушаем тебя, - проворковал Литриан.
Кому достанутся его слова? - упорствовал гном.
Разве ты не знаешь, чья очередь? Моя. Последней была та импка из Дришмаба, девять лет назад. Ее получил Восток.
- Не было незаконного использования магии, - гаркнул горным обвалом гном.
В магическом пространстве Литриан озорно подмигнул опаловым глазом Рэпу и на мирском уровне заявил:
- А я с величайшим сожалением утверждаю, что было. Итак, ваше величество, мнение Хранителей разделилось поровну. Север и Запад - за оправдательный приговор; Восток и Юг - осуждают... Решение за вами!
Император оцепенел от ужаса. Он прекрасно знал, что было сделано, кем и кто именно от всего этого выиграл. Теперь императорская, да и просто человеческая благодарность оказалась в конфликте с буквой закона. Все присутствующие в зале замерли затаив дыхание. Они с нетерпением ждали и боялись услышать ответ императора.
Камень размером в добрую дыню со свистом вырвался из небытия, нацеливаясь прямо в голову Рэпу. Фавн пригнулся, присев на корточки, пропуская глыбу поверх себя. Он ни секунды не сомневался, что мог бы отшвырнуть скальный обломок в гнома, но он не хотел преждевременно раскрывать свои силы и поэтому попросту уклонился от удара. Если Зиниксо жаждет знать, насколько силен Рэп, тогда стоит сохранить свои возможности в тайне.
Кроме того, Рэп начал подозревать, что его не сопровождало в магическом пространстве все то убранство, которое наличествовало у Хранителей. Отсутствие волшебного шлейфа, скорее всего, было проявлением не слабости, а силы, способности яснее видеть, острее чувствовать, точнее направлять собственную магию.
«Не будь кретином, - посоветовал себе Рэп. - Ты что же, думаешь, что можешь быть сильнее Хранителя?» Однако выходки гнома порядком надоели Рэпу, и он стал подумывать, не окажется ли забавным выяснить, кто же в действительности из них сильнее.
- Я нахожу, что обвинения безосновательны, - хрипло промолвил Эмшандар.
Церемониальный наряд по самой своей сути не был теплым одеянием, но император обливался потом, произнося эту явную ложь.
- В таком случае нам остается объявить обвиняемого невиновным! - провозгласил Литриан.
Улыбка эльфа в магическом пространстве заблистала бураном цветочных лепестков, взвихренных летним бризом с жаркого Юга. От Востока с грохотом барабанов пришел вызов на бой, и многочисленные армии с лязгом и грохотом столкнулись в смертельной схватке, оглушая магическое пространство предсмертными воплями людей и лошадей.
С Севера забулькал агонизирующий стон, а с Запада заскрежетали когти, расшвыривающие темные каменные склепы.
Зал взорвался громом аплодисментов. Маленький Шанди сам не заметил, как вскочил на ноги и, радостно завопив, запрыгал, правда, рядом с табуреткой. Инос и Кэйд расцепили руки. Старушка облегченно вздохнула, полагая, что все страхи позади, а Иносолан мгновенно обогнула массивную фигуру Азака и, прежде чем он ее успел остановить, помчалась к Рэпу, явно намереваясь броситься фавну на шею. Рэп по-настоящему испугался... за репутацию Инос и увернулся от нее так же неловко, как совсем недавно уворачивался от атак гнома. Инос обиженно надулась, но все же остановилась. А Рэп ожидал того, что приготовил ему Литриан. Он отлично знал эльфа и понимал: это еще не конец.
Мастер Рэп, - заговорил Литриан, - в бытность твою адептом ты, помнится, мог улавливать волны магии, не так ли?
Чувствуя приближающуюся опасность, Рэп собрал всю свою волю в кулак и ответил на вопрос эльфа коротким кивком.
- Иносолан! - рычал Азак, требуя назад свою жену.
С сожалением глянув на Рэпа и вздохнув, Инос вынуждена была вернуться на прежнее место, подле мужа. Она шла, упрямо поджав губы и низко опустив голову.
Фу, эльфишка! - пронзительно взвизгнула Блестящая Вода. - Где это видано, знать о колдовской силе и не сообразить толком, что к чему? Фавн с одним словом имел исключительные способности, и ты проморгал! А я еще тогда угадала его судьбу!
Рэп, - промолвил Литриан, предусмотрительно огородив себя плотным частоколом хрустальных копий, - полагаю, из тебя вышел бы отменный Хранитель. Не желаешь ли побороться за красный трон? Лично с моей стороны возражений не будет.
Блестящая Вода возражала более чем категорически, но с Востока донеслось радостное пение горна. Зиниксо, не тратя время ни на обсуждение, ни на аргументацию своих действий и тем более не дожидаясь ответа предполагаемого соискателя, ринулся в атаку. Не зря эльф загородился копьями: зная характер гнома, Литриан заранее позаботился обезопасить себя, чтобы с удобствами любоваться поединком двух колдунов. Удар Зиниксо был стремительным и мощным. Гигантские каменные бастионы, башни и крепостные стены стали раскалываться змеящимися трещинами, крениться и оползать, обрушиваясь на Рэпа.
Рэп решил не связываться с камнями, распыляя свои силы, он воспользовался приемом, уже испытанным на Калкоре. В магическом пространстве расстояния ничего не значили; образ противника - гнома - был рядом с Рэпом, и фавн, отвергнув чуждое ему коварство, собрал весь свой оккультный вес и схватился напрямую с этим коренастым, длинноруким призраком. Зиниксо на троне застыл в неподвижности, зато его магическая проекция опрокинулась, а Рэп сидел на нем, прочно удерживая гнома за горло. Однако вскоре стало трудно разобрать, кто из них оказывался наверху, а кто внизу. Оба колдуна катались, не разжимая хватки. Пыхтя и изрыгая в лицо Рэпа жар, словно раскаленный кузнечный горн, гном сам взмок так, что его плотное тело стало скользким от пота.
Колдуны извивались и корчились на призрачной земле, а на них мчались с шумом и грохотом каменные лавины.
Мирские зрители Круглого зала вообще не подозревали, что что-либо с кем-либо происходит. В магическом же пространстве гном не пожелал быть погребенным под каменной толщей, и многотонная лавина, разделившись на два потока, прогремела мимо дерущихся. Рэп не стал выяснять, куда делись камни, предпочтя еще крепче стиснуть толстую шею врага, и увидел в агатовых глубинах гномьих глаз откровенную панику, граничащую с абсолютным безумием. Рэп не мог отделаться от мысли, что как это ни смешно, но пусти гном в реальном мире в ход кулаки, от фавна осталось бы только мокрое место. Однако в волшебстве Рэп никак не уступал гному. Свод пещеры, в которой катались драчуны, начал трескаться, из него стали вываливаться камни, затем, скрипя, отделились и повалились вниз массивные каменные блоки.
Не ослабляя хватки, Рэп извернулся и, перекатившись, подставил своего противника под удар вместо щита. Остановить камнепад гном не смог, но две громады рухнули на колдунов, образовав собой надежный шалаш, отразивший все остальные осколки. Рэп пристально всматривался в полное ненависти серое лицо Зиниксо и продолжал стискивать пальцами рук горло гнома. Вцепившись огромными лапищами в запястья фавна, Зиниксо попытался избавиться от мертвой хватки Рэпа... и не смог.
Вдруг гном изменил тактику и сам стал превращаться в тяжеленный монолит, вдавливая Рэпа в усыпанный острыми камнями пол. Но Рэп, не обращая внимания на боль, не отпускал гномье горло, продолжая вглядываться в разбухающее лицо врага. Оба были на пределе возможностей, оба задыхались, но Зиниксо, видимо, уже растерял все свои трюки. В отчаянии Зиниксо пустил в ход когти и расцарапал Рэпа, как беспомощная старуха.
Ты в моих руках, гном, - выдохнул Рэп. - Я сильнее! Сдавайся, черт бы тебя побрал!
Лишь сейчас вельможная толпа в зале догадалась, что между двумя колдунами что-то происходит. И фавн и гном уже несколько минут стояли как столбы и, ни разу не моргнув, пялились друг на друга. В магическом пространстве они катались по полу, дубасили друг друга кулаками, душили один другого, хрипели и обливались потом, бросая силу против силы...
Остальные Хранители внимательно любовались противниками, которых сами же и стравили. Колдуны восседали на тронах, словно трое зрителей, не заинтересованные победой какой-либо из сторон. Все же уголком глаза Рэп зацепил блеск огненного забора, окружавшего дерущихся, и мельтешение злобных светленьких фигурок, тщетно бьющихся об эту преграду. Возможно, это мелькание - следствие долгого перенапряжения, но если Рэп не ошибался в своих предположениях, то служителям Зиниксо намеренно мешали оказать помощь господину.
Не нужен мне твой трон! - прохрипел Рэп, когда снова оказался наверху. Он был уже на пределе и из последних сил удерживал хватку.
Гном и вовсе находился на последнем издыхании, но все же не желал уступать. Зиниксо даже не хрипел, он сипел и придушенно квакал, вываливающийся синюшный язык болтался где-то сбоку, глаза, наполненные страхом, вылезли из орбит...
На несколько мгновении время словно бы остановилось. Затем Рэп осознал, что тленная оболочка Зиниксо, медленно волоча ноги, сползает с трона, направляясь к нему, все еще стоящему на прежнем месте в Круглом зале. Реальную атаку гнома Рэп в любом случае отразить не смог бы. Значит, противоборство в магическом пространстве нужно было заканчивать как можно быстрее.
Поэтому последним лихорадочным усилием Рэп собрал все свои возможности и стиснул пальцы на шее гнома как можно крепче, безжалостно вдавливая их в плотные ткани, словно собираясь начисто оторвать ему голову. Теперь победа зависела лишь от силы воли, выносливости и упрямой целеустремленности дерущихся.
Сдайся или умри! - яростно выкрикнул Рэп.
Ответом фавну было придушенное сипение гнома. Зиниксо обмяк, как мешок с песком.
Никакого обмана не было - колдун умирал. Злобная ненависть горячей волной затопила Рэпа. Он жаждал мщения, и оно было в его руках. Его победа - это месть за Йоделло и Оотиану, и за вынужденное рабство, и за самоубийственную атаку...
«Делай то, что действительно хорошо, а не то, что хорошим кажется!» - говаривала его мать. Теперь Рэп противостоял собственной ярости. Сдаваться побежденному противнику он не собирался, но и убивать не хотел. Оставалось связать гнома заклятием верности, но властвовать Рэп тоже не жаждал. Для чего ему служитель, колдун-раб, покорный каждому желанию хозяина и преданный господину до гробовой доски?
Получить раба - что в этом хорошего? С искренним отвращением к самому себе за то, что вновь поддался волне черной ненависти, Рэп отпустил Зиниксо. После этой навязанной ему новой драки фавн чувствовал себя вконец измученным и опустошенным как в реальном, так и в оккультном мирах.
Под сияющими рогатками канделябров в изнеможении покачивались друг перед другом оба противника - Рэп и Зиниксо. Трудно было представить, что у едва держащегося на ногах гнома на теле не было ни царапинки, ни синячка, а его сипящая глотка не раздавлена. Зиниксо хватал воздух широко открытым, как у рыбы, ртом и никак не мог надышаться.
Трое Хранителей удовлетворенно улыбались, вволю натешившись подстроенным эльфом поединком. Зато мирские зрители таращилась в полной растерянности.
Приветствую тебя, новый Хранитель Запада! - произнес Литриан.
Я не Хранитель! - испуганно выкрикнул Рэп. Его до глубины души поразила сумасшедшая ненависть, вспыхнувшая в пялящихся на него глазах гнома. - Не нужен мне твой трон! Не нужен! Не я затеял эту дурацкую драку!
Но поверить Зиниксо был не в силах. Он бы от трона не отказался, а значит... Все еще вынужденный отдыхать, гном оскалился на фавна, выставив в магическом пространстве; зверски уродливые зубы-дробилки. Гном собирался с силами, его огромные кулаки то сжимались, то разжимались, а руки вздрагивали.
Я не желал и не желаю тебе зла! - настаивал Рэп.
Но каким бы физически сильным ни был Зиниксо, каким бы могущественным колдуном он ни являлся, он оставался слишком юным гномом, чтобы вести себя по-взрослому. Даже став Хранителем, Зиниксо ощущал себя робким мальчиком, и хоть он был самым сильным из Четверки, однако стойкая неуверенность в себе вечно портила ему жизнь. Более мощный колдун, чем он сам, являлся для него непереносимой угрозой. Как и любой гном, он страдал хронической подозрительностью и везде видел только предательство. Великодушия Рэпа он оценить не смог и пялился на фавна со страхом и ненавистью.
Я ничего против тебя не имею, - пытался убедить гнома Рэп. Протянув руку, фавн предложил: - Забудем прошлые обиды. Ну так как, мир?
Но ничто не могло примирить Зиниксо с наличием более сильного, чем он сам, колдуна. Рэп с тоской видел, что все его старания идут впустую.
- Что ж, не хочешь мира по доброй воле, - произнес вслух Рэп, - тогда я вынужден буду наложить на тебя заклятие верности. Зиниксо, я не хочу этого, ты сам вынуждаешь меня...
Слова Рэпа подстегнули гнома, и, решившись, тот схватил предложенную руку и резко дернул ее.
Рэп пошатнулся, а гном, подпрыгнув, схватил его голову и повиснув на шее, заставил фавна согнуться почти пополам.
И отчетливо прошептал на ухо Рэпу волшебное слово...
Пятое волшебное слово.

3

Для Кэйдолан этот день явился днем и восторгов, и разочарований попеременно. За всю свою долгую жизнь Кэйд никогда еще не оказывалась в таких условиях, когда за короткое время ситуация неоднократно меняется.
Утро знаменательного дня началось с того, что герцогиня проснулась на прескверной постели, зато в Опаловом дворце. Оказаться в Хабе, промечтав об этом всю свою сознательную жизнь, было удивительно приятно, но необходимость сохранять инкогнито отравляла ей удовольствие. К тому же дом свой доктор Сагорн содержал прескверно. Правда, капитан Гатмор позаботился о создании комфортных условий пребывания в комнатах, наведя в пропыленной и захламленной квартире полный порядок, но пары ночей в зловонном квартале было для Кэйд более чем достаточно. Сей бедняцкий угол ничем не отличался от подобного ему в любом другом городе огромной Империи. Новый взлет не заставил себя ждать - Кэйд вновь соединилась с Инос, и вдобавок к этому их обеих регент объявил своими гостями.
Восторженная эйфория от сознания, что она пробудилась в покоях Опалового дворца, померкла, как только в поле зрения Кэйд попали лохмотья обивки, украшающие стены, а также облупившийся потолок ее комнаты, находившейся явно в одном из давно заброшенных уголков огромного дворца.
Зато завтрак, сервированный на серебре и состоящий из изысканных деликатесов, заметно поднял настроение.
Но как только Инос и Азак присоединились к ней, Кэйд сразу же поняла, что у племянницы скверные новости. К несчастью, подозрительный Азак ни на шаг не отходил от жены. Вряд ли в Пандемии нашелся бы больший ревнивец, чем этот джинн.
Грусть исчезла, едва лишь Эйгейз привела с собой четырех давних, с кинвэйлских времен подруг. Четыре радостные встречи подняли настроение Кэйдолан, несмотря на то что все они испытывали легкое сожаление по умчавшимся дням. Сама Эйгейз, некогда изящная и грациозная, превратилась в почтенную матрону, уважаемую мать взрослого сына.
Инос догадалась утащить тетю навестить несчастного герцога Анджилки. Впрочем, это был их долг, хоть и тягостный, против которого Азак ничего не мог возразить. Герцог двое суток лежал пластом. Врачи только руками разводили да хмурились, а сделать ничего не смогли. Зато в больничном крыле дворца имелись специальные помещения, куда ни одному мужчине, будь он хоть султан, входить не позволялось. Кэйд не без основания заподозрила, что именно один из таких уголков и был истинной целью Инос, а долг перед Анджилки стал пустым предлогом. В первой же подвернувшейся им по пути «дамской комнате», куда затащила Кэйд ее племянница, Инос поделилась с тетушкой своим горем.
Новости были и впрямь ужасней некуда... Ночью Рэп приходил к Инос. Оказывается, Калкор - колдун, а результат дуэли между ним и фавном отнюдь не предопределен, как сулило окно. Их прежние расчеты, что, выиграв Божий Суд, Рэп впоследствии может держаться подальше от гоблинов, похоже, рассыпались в прах. И наконец, Иносолан рассказала о настоящей беде: никакого волшебного слова у нее не оказалось. Отцовское откровение и впрямь было бредом. Это выяснилось, когда Инос попыталась поделиться заветным словом с Рэпом.
В глубокой печали ехали они к Эбнилину полю наблюдать за вторым Божьим Судом, а нудный, нескончаемый дождь никому настроения не поднимал.
Вопреки всем ночным страхам, мастер Рэп отыскал нужную ему добавку к магической силе. Как он это сделал, для Кэйд было загадкой, но, сравнявшись с Калкором, фавн весьма решительно оборвал блистательную карьеру печально знаменитого капитана. Кэйд осталась очень довольна исходом дуэли, несмотря на то что тан приходился ей родственником. Увы! Случилось наихудшее: Рэп снял с Азака проклятие. За это деяние Кэйд винила только себя. Видимо, недостаточно вразумительно герцогиня объясняла парню повеление Бога, хоть в течение всего их путешествия, неделями, она трудилась изо всех сил, убеждая фавна, что именно он предназначен в супруги ее племяннице. Рэп упорно не желал признаваться, что влюблен в Инос, однако какая еще могла существовать причина, погнавшая его за девушкой через весь континент в Зарк? Кэйд уразумела лишь одно: ее мольбы пропали втуне, а глупый мальчишка по собственному недомыслию расчистил путь претенденту.
Дальше - больше. Рэп вылечил императора! Казалось бы, чудесное благодеяние и милосерднейший поступок, но действовал-то он запретным способом. Единым махом бывший конюх Холиндарна перевернул всю политику Империи.
Вот когда Кэйд затосковала, решив, что этот день навеки останется в ее памяти, как самый злополучный в жизни. Уставшая то взлетать на крыльях надежды, то падать в бездну отчаяния, Кэйд оставила тщетные попытки уследить за ходом событий и стала заботиться лишь об одном - уберечь в неприкосновенности собственное здравомыслие.
Все же, предосторожности ради, герцогиня оставалась рядом с племянницей. А та, восторженно восхищаясь каждой картиной, безделушкой или скульптурой, что попадались на пути, таскала тетушку по Опаловому дворцу, словно собиралась за один день ознакомиться со всеми достопримечательностями императорской резиденции. Азака, откровенно похотливо пожиравшего жену глазами, Инос презрительно игнорировала. Но любой день когда-нибудь кончается. Кэйдолан не без основания сомневалась, что будет желанной гостьей в спальне замужней женщины.
С тех пор как император увел с собой Рэпа, от фавна известий не было. Его неуместное колдовство исцелило проклятие султана, но обострило проблему Краснегара. Поэтому Кэйд не удивило приглашение регента прибыть вместе с племянницей на встречу с Хранителями. Восторга перспектива лицезреть колдунов у нее не вызвала, но зато обещала возможность получить ответы на некоторые животрепещущие вопросы. Решив держаться за веру в Богов как можно крепче, Кэйд отправилась в Круглый зал вслед за Азаком и Инос.

Начало показалось ей довольно зловещим - всем заправлял регент, а об императоре не было ни слуху ни духу. Затем из темноты вынырнул Эмшандар, по-видимому в добром здравии. Следом за ним, словно придворный колдун, шествовал Рэп. Кэйд вообразила, что ее молитвы наконец-то услышаны, но нет...
Снова все полетело к чертям... Ни с того ни с сего Рэп опять воспользовался колдовством, чтобы вывести на чистую воду бессовестного регента, а затем и вовсе вышвырнул полукровку с трона. Дурные предчувствия громоздились в душе, как тучи перед грозой, тем более что и Инос была полностью солидарна с тетушкой, переживая за фавна. Хранители ни за что не оставят безнаказанными его манипуляции магией подле самого Опалового трона.
На какое-то мгновение изумленной Кэйд показалось, что безрассудство фавна и впрямь окажется незамеченным. Вымотанный до предела, но все же торжествующий Эмшандар вот-вот собирался закрыть собрание и отпустить всех на покой - что было бы довольно желательно, но...
Хранители-таки появились!
Вот уж когда Кэйд почувствовала настоящее разочарование... Их всемогущества оказались совершенно не такими, какими воображала их себе герцогиня. Колдун Литриан выглядел сущим подростком, для которого бритва - далекое будущее. Хотя, если вспомнить его эльфийское происхождение, стоило усомниться, что до растительности на подбородке вообще дойдет дело. Зиниксо смотрелся как переодетый рабочий, бежавший из каменоломни. Блестящая Вода бесстыдно молодилась. Олибино оказался именно таким, каким описала его Инос - красавцем витязем, мужественным легионером. Никто из Четверки не был старым.
Исключительно ради политических целей или, что вероятнее, личных интересов Хранители исказили вердикт. Разумеется, эльф с гномом не могли сойтись во мнениях, но выступление Блестящей Воды за оправдание казалось вообще необъяснимым. Впрочем, если вспомнить о присутствии в Круглом зале юного гоблина, которого колдунья так бесстыдно расцеловала, то ее тайные замыслы прочили мастеру Рэпу ужасную, мучительную смерть от рук зеленого уродца.
А сам император! Эмшандар всегда славился как человек чести. Он зарекомендовал себя хорошим и заботливым правителем-миротворцем. Как властитель он всегда являлся сторонником закона как высшей меры справедливости... И теперь прихоть эльфа поставила его перед тяжким выбором: прислушаться к голосу сердца или отдать предпочтение бездушным фактам.
Конечно же Кэйд хотела, чтобы Рэпа оправдали, и аплодировала она вердикту с большей искренностью, чем многие из присутствующих. Но она чувствовала за всем этим какую-то фальшь. Возможно, виноват был весь сегодняшний день, такой бурный и неординарный, в течение которого все хорошее обязательно оказывалось подпорчено.
Зато у Инос никаких угрызений совести не наблюдалось. Едва выслушав приговор, она с восторженным воплем вырвала свою руку из лап Азака и, позабыв про тетушку, помчалась обнимать Рэпа. Султан остался стоять разинув рот, и это после целого дня любовного томления. Кэйд показалось, что джинн способен погнаться за женой... но он все же сумел сдержаться, заметив, что Рэп сам уклонился от объятий.
- Иносолан! - взревел Азак, и та, как побитая собака, прокралась обратно.
Кэйдолан съежилась, предчувствуя бурю. А что будет, если Инос откажется делить ложе с мужем этой ночью? Азак, возможно, не остановится перед применением силы, тем более что имперский закон был здесь на его стороне. О заркианских обычаях лучше вовсе не стоило вспоминать.
«Почему, о Всеблагие Боги, почему Рэп так по-ослиному честен?!» - взывала к небесам Кэйд.
Так или иначе, но суд вроде наконец кончился. Кэйд искренне надеялась, что вот сейчас всех их отпустят. Ее ноги настойчиво требовали покоя. Желая напоследок запечатлеть в памяти высокое собрание, Кэйд оглядела сначала Хранителей на тронах, до крайности измученного старого императора, затем придворных в просто белых и белых с каймой тогах, военачальников в раззолоченных мундирах и дам в хитонах. Вельможи тоже казались очень усталыми, но все они чего-то ждали. Чего?
Кэйдолан перевела взгляд на Рэпа и, тихо охнув, посмотрела на Хранителя Запада. По-видимому, фавн и гном играли в «гляделки», так старательно таращились оба друг на друга.
«Что замыслил фавн? - в отчаянии спрашивала себя Кэйд. - Собрался надерзить Хранителю?»
Не будь пророчества Бога Любви, Кэйд никогда бы и в голову не пришло рассматривать мальчишку в качестве подходящего жениха для своей племянницы. Парень словно специально делал все не так, как надо. Рэп действовал из самых лучших побуждений, он последовательно и обдуманно шел к благой цели, но в конце концов завершал начатое наихудшей из возможных ошибок.
«Беда ходит за ним по пятам, как пресловутый черный пес», - подумала Кэйд.
«Гляделки» продолжались. Подобной игрой забавлялись разве что малыши - даже не подростки. Так что взрослым людям тратить время на подобное никак не пристало, а уж колдунам и подавно!
Кэйд поразило, что и все остальные в зале затаив дыхание следили за игроками.
Вдруг гном соскочил со своего трона и, шатаясь, поплелся к Рэпу. Хранитель ковылял, покачиваясь как пьяный. Рэп стоял словно парализованный, а зрители - как зачарованные. Кэйд бросила короткий взгляд на Инос. Нет, ее племянница тоже ничего не понимала в происходящем. Лишь одно уяснила себе Кэйд: колдуны заняты вовсе не игрой.
Где-то за пару шагов от фавна гном замер и медленно поднял огромные ручищи, будто собираясь свернуть Рэпу шею. Но так ничего и не сделал, только качался взад-вперед. Так продолжалось всего несколько мгновений - и вдруг все кончилось. Оба соперника вздрогнули и словно вышли из транса, ловя воздух ртом. Рэп дрожащей рукой отер потный лоб. Кэйд совсем извелась, не понимая, что происходит.
Прояснил ситуацию эльф, с удовлетворенным видом пропев:
- Приветствую тебя, новый Хранитель Запада!
Иносолан так и подпрыгнула. Кэйд тоже, несмотря даже на свои усталые ноги. Она не могла опомниться. Рэп - Хранитель?
Видимо, нет, если сам Рэп так энергично отрицал это. Теперь замешательство стало полным, даже Хранители недоумевали. А Рэп и Зиниксо опять уставились друг на друга. Но это уже были не «гляделки». Рэп явно пытался подружиться с гномом. Он улыбался, протягивал руку.
Запад, поколебавшись немного, ответил на рукопожатие. Очень энергично ответил, даже обнял бывшего противника. Кэйд раньше не подозревала, что дружеские объятия приняты у гномов; прежде она считала, что это чисто эльфийский обычай.
Увы! Очередное несчастье не заставило себя ждать.
Пообнимавшись с Рэпом, Зиниксо исчез. Полностью. Мастер Рэп зашатался, схватился за голову и отступил немного назад. Трое Хранителей как по команде вскочили на ноги, а Литриан даже зажал уши руками.
Тот же самый жест...
Помнится, Рэп так же затыкал себе уши, когда Раша заставила его сообщить ей слово.
Не целовался гном. Шептал!
Рэп медленно повернулся и посмотрел на императора - пораженный ужасом, старик вжался в спинку трона. Затем фавн по очереди глянул на Хранителей. И наконец нашел взглядом Инос. Рэп смотрел на нее через зал, будто прощался навеки. Его лицо было маской отчаяния, а глаза уже засеребрились жемчужно-серым светом.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

Вот она - Божья кара - страшный приговор - наказание за неверно понятое повеление! Боги предрекли!
Кэйд услышала свой крик словно со стороны. Ей показалось, что зал покачнулся, а струи дождя зашлепали по окнам крыши до невозможности громко... Инос первая подхватила оседающую тетушку, потом подскочил Азак, и супруги вместе аккуратно опустили герцогиню на пол. Кэйд сидела на каменных плитах, категорически отказываясь лечь, и упорно боролась с нарастающим ревом и воем, разрывавшим ее голову.
Рэп закричал... страшно... жутко... протяжно. Ему вторили еще несколько человек в зале. Огонь, сжигавший фавна, дымными струйками вырывался из-под воротника и рукавов его куртки. Одежда его тлела и дымилась. И вдруг он весь оказался поглощен ярким белым сиянием.
Все еще склоненная над тетушкой, Инос отпустила руку старушки. Резко выпрямившись, она метнулась к Рэпу во второй раз за этот вечер:
- Мне скажи! Поделись ими! Раздели их со мной!
Стремительная как никогда, Иносолан бросилась к Рэпу на шею и тоже исчезла в белом сиянии, которое только усилилось, когда вспыхнул ее хитон. На мгновение мелькнули два тела, сплетенные в крепком объятии, замершие в самом центре нестерпимо белого света, затопившего зал такой яркостью, что свечи померкли, а людям пришлось зажмуриться. Но и этого оказалось мало.
Непереносимый блеск пылающего белым сиянием костра вынудил зрителей спрятать лица в ладонях. От канделябров по полу потянулись длинные тени; высветились сенаторские места и далекие стены, словно ночь сменилась солнечным днем; из темноты вынырнули внушительные каменные ребра потолка, а каждая грань хрустального окна отразила раскаленный добела погребальный костер влюбленных. Потом яркость обернулась белым дымом.
Поглощенная сиянием пара исчезла. Огонь тоже. Круглый зал погрузился во мрак, несмотря на горящие в канделябрах свечи.

* * *

Все, что волнует эту кровь,
Все, чем мы дышим и живем, -
Лишь слуги Госпожа - Любовь
В священном пламени своем.
- - - Колридж. Любовь

Часть десятая
ЛЮБОВНИК СМЕЛЫЙ

1

Мириады ярких звезд сияли в полуночном небе, не затеняемые ни единым облачком. Медленно проявляясь из черноты, они преобразовывались в обычные свечи, чьи огоньки отражались от хрустальных подвесок на канделябрах. После ослепительного колдовского сияния такое освещение казалось тусклым, к тому же сетчатка глаз все еще хранила зеленоватый отпечаток жертвенного костра. Но вот уже можно различить фигуры мужчин в тогах и дам в хитонах. Две из них спешили на помощь Кэйд.
- Не беспокойтесь, пожалуйста, - запротестовала герцогиня. - Дело в том, что сегодня я слишком долго простояла на ногах. Теперь все в порядке... если вы поможете мне встать.
Маршал Ити принес стул, который освободила Уомайя, и с помощью двух дам усадил на него Кэйд. Та, вспоминая, как растянулась на полу, почувствовала себя полной дурой.
Освещенность зала все еще казалась недостаточной. Хранители исчезли. Император, по-прежнему сидевший на Опаловом троне, выглядел несчастным. Опершись локтями о колени, он спрятал лицо в ладонях. Придворные пребывали в смятении.
Рэп и Иносолан также исчезли.
Трагедия произошла на глазах Кэйд, но она отказывалась понимать случившееся. Герцогиня по-прежнему была убеждена, что Боги не могут быть столь жестоки.
Внезапный хлопок оборвал нестройный хор голосов. Головы повернулись Изумленные люди умолкли.
Инос...
Она стояла перед троном... на том же самом месте, с которого исчезла, поглощенная жертвенным костром. Симпатичное личико обрамляли великолепные золотистые локоны, белоснежный хитон вновь спадал с ее плеч мягкими складками, соблазнительно очерчивая девичьи прелести; ремешки сандалий из мягкой кожи красовались на стройных ножках. У Кэйд от изумления глаза на лоб полезли. Ведь герцогиня своими глазами видела, как горел хитон, как обугливались волосы, как пылало тело племянницы, а теперь на Инос не было ни малейших следов ожогов...
Улыбнувшись уставившимся на нее зрителям, девушка сказала:
- Привет!
Услышав ее голос, люди шарахнулись, словно узрев привидение.
Император взирал на нее, не смея верить своим глазам.
Первым рискнул действовать Азак. С опаской приблизившись на несколько шажков к возникшей из ниоткуда жене, он с безопасного расстояния оглядел ее и осторожно спросил:
- Инос, это ты?
- А кто же еще? - с томной рассеянностью, по-прежнему улыбаясь, промолвила она. Девушка выглядела ошеломленной, но довольной.
- Что произошло? - более уверенным тоном продолжил Азак.
- Где? А, там! - задумчиво щурясь, прошептала она и добавила, но погромче: - Ну, это трудно объяснить... - Немного поразмыслив, она заверила: - Честно говоря, объяснить слишком трудно. Я не смогу.
- Где Рэп? - жестко спросил император.
Инос медленно повернулась лицом к Эмшандару и удивленно уставилась на него.
- Рэп? - перепросила она. - Ах, Рэп! Потерпите минуточку, сир. Он скоро присоединится к нам. Он сказал, что ему нужно уладить небольшое дельце.
Кэйд дернулась, пытаясь подняться, но кто-то чрезмерно заботливый удержал ее.
- Инос! - выкрикнула Кэйд. - Ты в порядке?
Теперь девушка повернулась к тетушке.
- Тетя? Вот ты где. Не тревожься. Со мной все в порядке. Разве что голова немного кружится.
- Скажи, пожалуйста, что произошло? - требовал император.
На этот раз Инос просто повернула голову и, глядя на Эмшандара, произнесла:
- Это сложно, ваше величество, очень сложно объяснить. Может, Рэп сумеет рассказать вам, когда вернется. А я не сумею. Уверена, что не сумею. Но мы оба в полном порядке. И я. И он.
Поверив, что Инос не призрак, Азак, пошатываясь, подошел к жене, схватил ее за плечо и прорычал:
- Что это значит?
Инос недоуменно заморгала и, вглядываясь в джинна, переспросила:
- Что «это»? Ты о чем? - Ее голос твердел по мере того, как она говорила.
- Как ты посмела приблизиться к мужчине, а потом исчезнуть с ним?
- Руки прочь, джинн!
- Сука! - Разъяренный султан схватил ее за плечи и начал немилосердно трясти. Зрители, растерявшись, даже рты разинули, а потом возмущенно загомонили.
- Султан! - Император пытался призвать джинна к порядку.
Но Азак, казалось, никого не видел и не слышал, начисто забыв, где находится.
- Шлюха! - гремел варвар. Отпустив плечи жены, он сжал кулаки и размахнулся, метя в лицо женщины.
Инос вовсе не казалась испуганной. Она спокойно шагнула назад и с невероятной ловкостью увернулась от удара.
- Да как ты смеешь! - возмутилась она.
- Смею? Ты жена мне, и я... - Джинн снова попытался пустить в ход кулаки.
Император прорычал приказ, и несколько гвардейцев ринулись вперед. Но помощь их опять не понадобилась: султан вновь промахнулся. Инос вышла из состояния эйфории.
- Скотина! - не на шутку рассердилась она. - Гнусная скотина! Ударить вздумал? Меня ударить? Ну так вот, Азак ак'Азакар, я по горло сыта и твоей дикой ревностью, и твоим гневом, и твоей яростью. - Резко повернувшись лицом к императору, Инос спросила: - Сир! Ведь вы и главный судья Империи, и высший священнослужитель, не так ли?
Старик встрепенулся и кивнул:
- Это так. Ну и что? - Казалось, он мгновенно забыл про усталость.
- То, сир, что мое замужество с этим человеком никогда не было завершено брачными отношениями. Я прошу вас аннулировать соглашение.
Азак взвыл, как тигр, у которого из-под носа вырвали добычу, и попытался вцепиться в Инос, но ему опять не повезло. Девушка скользнула прочь от султана и проворно подбежала к ступеням Опалового трона, словно ища защиты у императора. Не раздумывая Азак последовал за беглянкой, но путь ему заступил высоченный трибун. И хоть оружия у гвардейца не было, вид сверкающего золотом мундира отрезвил Азака.
- Молчать! - рявкнул Эмшандар, и фигуры застыли. - Дитя мое, как давно свершена над вами церемония бракосочетания?
Поколебавшись и припоминая, Инос сообщила:
- Месяца два... Нет! Больше...
Старик улыбнулся вполне благожелательно. В этом не было ни малейших сомнений, но обтянутое иссохшей кожей лицо императора навело Кэйд на мысль о черепе.
- Месяца более чем достаточно. - фыркнул Эмшандар и объявил: - Новобрачный, в течение одного календарного месяца не подтвердивший брачный договор с невестой интимными отношениями с ней, предполагается импотентом, а посему их брак считается аннулированным, и...
- Импотентом! - взревел, как раненый бык, Азак и рванулся вперед так решительно, что трибун вынужден был вновь вмешаться и применить силу, чтобы остановить джинна. - Нет такого закона в Араккаране! - прохрипел Азак.
- Зато здесь есть! - отрезал Эмшандар и снова, улыбаясь, оскалился, выставив напоказ все свои крупные зубы. - Мы разрешаем тебе удалиться, ваше величество.
Султан стоял, словно язык проглотил.
- Всего наилучшего, Азак, - пропела Инос тихим, мелодичным голоском и с ласковой улыбочкой на лице. - Большое спасибо за помощь, ты был хорошим другом.
- Что ты мелешь, женщина? Ты моя жена!
- Уже нет. - Инос приблизилась к джинну и печально посмотрела на него снизу вверх. - Все равно из нашего союза добра бы не вышло. Я всю жизнь была бы несчастна.
- Ты клялась...
- Увы, да, и мне очень жаль... Я ошиблась. Позже я поняла это. И я думаю, что ты тоже не был бы счастлив, ведь тебе так важно знать, что ты любим. Я знаю, ты бы старался... очень старался... но я бы не могла ответить... Нет, не смогла бы, поэтому разумнее будет разойтись по-хорошему.
Гигант сжимал и разжимал кулаки в бессильной ярости, испепеляя женщину взглядом. Затем султан вонзил глаза в императора, сидящего на троне.
- Как я понимаю, ты жаждешь мира между нашими странами, не так ли? - угрожающе прохрипел джинн.
Придворные оцепенели, а Эмшандар вздрогнул. Кэйд с горечью припомнила, что война, бывало, начиналась и из-за куда менее серьезного предлога, чем жена правителя...
А Инос по-прежнему улыбалась. Склонив голову набок, она задумчиво разглядывала султана.
- Послушай-ка, Азак, - промолвила она, - если я не ошибаюсь, раньше тебе колдовство не по вкусу было, правда? Ну так вот, теперь я адепт.
- А... кто? - отшатнулся султан.
- Адепт, дорогой мой. Рэп разделил со мной два из своих слов. У него из-за них скопилось слишком много силы, понимаешь? На мирском векторе такая мощь сжигает... - Наморщив носик, Инос помолчала, раздумывая, а потом, вздохнув, продолжила: - Я не уверена, что все правильно поняла. Лучше пусть Рэп объяснит, когда появится здесь. Но он шепнул мне два из них, и, как только я получила волшебные слова, все стало в порядке. Итак, Азак, теперь я адепт.
- Колдовство!
Продолжая ласково улыбаться, Инос промурлыкала:
- А знаешь, муженек из тебя вышел бы неплохой - особенно теперь, когда я в состоянии укротить твою природную дикость. Хочешь меня в жены - будешь под каблуком.
Азак молча пятился и энергично тряс головой.
- Не хочешь? Что ж, тогда прощай, Азак.
Она потянулась к султану, будто собираясь поцеловать его. Джинн отскочил, как укушенный.
- Мы разрешили тебе удалиться, султан, - твердо напомнил император.
Азак зарычал.
- Ты любил меня, как умел, Азак. Я это знаю, - прошептала Инос. - И поверь, в твоей искренности никто не сомневается.
Собравшиеся затаив дыхание ждали ответа. Молчание становилось невыносимым...
- Любовь! - сердито буркнул султан. - Хочешь сказать... я сам навлек на себя этот позор?
Глядя в пол, джинн сдержанно поклонился трону. Развернувшись на каблуках и четко печатая шаг, надменный великан с уязвленным самолюбием быстро ушел в темноту.
Зрители облегченно завздыхали и зашушукались.
Иносолан подошла к Кэйд. Придворные, все без исключения, торопились уступить ей дорогу.
- Все в порядке, тетушка, - шепнула Инос. - Абсолютно все в порядке.
- Я рада, дорогая, - растрогалась Кэйд. - Очень рада.
Она поднялась со стула, и на этот раз чья-то заботливая рука помогла, а не помешала ей встать. Обнимая племянницу, Кэйд чувствовала слабый запах жженой материи пополам с ароматом свежести, присущим Инос. Если у герцогини и были сомнения в реальности Инос, сейчас они рассеялись окончательно. Уверенная, что теперь-то наконец сюрпризы исчерпаны, Кэйд мысленно поблагодарила Богов.
Вокруг шушукались придворные. Маршал Ити с поклоном поздравил Инос и поцеловал ей руку. Какая-то дама в красном хитоне тоже бормотала поздравления. Кэйд мечтала о мягкой постели, но император упорно продолжал сидеть на троне, явно дожидаясь своего колдуна, хоть и клевал носом от усталости. Ночь близилась к концу, о чем свидетельствовали догорающие в канделябрах свечи. Все устали, но уйти никто не смел, пока сам император оставался на троне.
- Сир? - с глубоким поклоном обратился к Эмшандару Ипоксаг.
Император тряхнул головой и протер глаза, а затем ответил:
- Слушаем тебя, достойный сенатор.
- Осмелюсь спросить, ваше величество, признает ли Империя за моей кузиной права на королевскую корону Краснегара?
Эмшандар слабо улыбнулся, на мгновение прикрыв веками глаза, и произнес:
- Кажется, она отказалась от всех притязаний на Араккаран, не так ли? Хранители... - Пустые разноцветные троны бесполезно торчали под канделябрами с догоравшими свечами. - Ну что ж, мы не видим препятствий к тому, чтобы признать ее королевский статус.
Иносолан весело рассмеялась и, обняв Кэйд, подвела тетушку к императорскому трону. Довольная Кэйд не сопротивлялась, и они обе присели в реверансе перед императором. Сенатор церемонно поклонился королеве и только потом поинтересовался:
- Инос, ты абсолютно уверена, что с мастером Рэпом все в порядке? Он действительно вернется?
- О да, - легкомысленно откликнулась Инос. - Он обещал вернуться, а слово Рэпа надежно. Я уверена, он скоро будет здесь.
Ипоксаг удовлетворенно сверкнул глазами и вновь повернулся к трону.
- Сир! - елейным голосом начал сенатор. - Сегодняшний день останется в анналах истории как самый необычный, а вечер - и вовсе незабываемый. Еще бы! Все мы стали свидетелями первого развода, произведенного правящим императором, за очень долгий срок, скажем так. И это не говоря уж о прочих чудесах. Но стоит ли останавливаться на грустном? Не лучше ли расходиться на покой с радостными улыбками на устах?! Свадьба - это прекрасно!
- Свадьба! - ахнула изумленная Кэйд. - Сейчас?
- Да! Да! - воскликнула, подпрыгивая, Инос и даже в ладоши захлопала. - Вы ведь можете? Сделаете? Я хочу сказать, благословите нас?
Исхудавший за время болезни, уставший от долгого бдения, старый император изумлен был не меньше Кэйд. Подозрительно косясь на сенатора, Эмшандар мрачно пошевелил бровями и перевел взгляд на встрепенувшуюся Инос, пытаясь угадать, уж не насмехаются ли над ним. Убедившись, что это не так, старик пожал плечами и расплылся в улыбке, обнажив желтые зубы. Идея сенатора ему явно понравилась:
- Вряд ли кто-нибудь посмеет возразить, пожелай я соединить любящие сердца крепчайшими узами. И если этот брак - то, чего жаждет твой колдун, королева, тогда я буду счастлив угодить ему, потому что я перед ним в неоплатном долгу.
- Инос! - забеспокоилась Кэйд. - Не торопись. Ну что за спешка? Откуда такая необходимость, чтобы обязательно сегодня?
- Вот именно, тетя. Необходимость! - в полном восторге воскликнула Инос.
Деликатно покашляв, сенатор стал объяснять:
- Дорогая Кэйд, в Хабе частенько практикуют подобные свадьбы. Этот обычай давным-давно узаконен. Подготовка к большой свадебной церемонии в храме требует значительных затрат времени. А юная кровь горяча, зачем же томить молодых? Краткий договор гражданского союза - благоразумное решение проблем. Его не афишируют, но это вполне законный брак.
- О-о-о, - протянула Кэйд.
Относительно горячей молодой крови герцогиня была полностью согласна с сенатором. Но приличен ли столь скоропалительный брак для королевы, она несколько сомневалась. Но коль скоро они в Хабе, стоило ли пренебрегать столичными обычаями?..
- В гражданском браке нет ничего неприличного, ваше высочество, - заверил император. - Сенатор лишь хотел сказать, что храмовая церемония непременно состоится, но позже. И с великой пышностью.
Возражать императору Кэйд не стала, полностью доверившись властителю.
- Ах, тетя, вспомни повеление Богов, - лучась триумфальной улыбкой, тормошила старушку Инос. - Довериться любви!
Веселье Инос, похоже, заразило и зрителей. Блаженная эйфория радости растекалась по залу, как круги по воде. И холод и усталость на время забылись. Люди толпились вокруг Инос, заранее поздравляя ее. Действительно, почему бы не отпраздновать свадьбу? Законная верховная власть восстановлена, война окончена, кровожадный тан мертв, престолонаследие гарантировано...
- Если такова воля вашего величества, тогда у меня, разумеется, нет возражений, - промямлила Кэйд.
В любом случае возражать было бы глупо. Инос - совершеннолетняя, да и к тому же королева. Вдруг Кэйд почувствовала себя очень несчастной. Она вспомнила о своем возрасте, и, если ее задача выполнена и племянница пристроена... кому нужна теперь старуха?
- Очень хорошо! - Эмшандар выпрямился на троне. - Сегодня вечером Рэп кое в чем открылся мне, так что я не думаю, что у него есть какие-либо возражения против задумки сенатора. Но доставьте сюда жениха!
Будто услышав зов императора, появился Рэп. Выглядел фавн по-прежнему: высокий, косматый, в простой одежде из мягкой кожи. Что бы он такого ни делал там, откуда явился, далось это ему нелегко. Таким понурым стоял он несколько мгновений, потом, сделав над собой усилие, Рэп повернулся к императору и, с грустью глядя на властителя, произнес:
- Сир, если в Империи найдется какой-нибудь неприкаянный колдун, то пригласи его, потому что Западный дворец теперь пуст.
От этих слов придворные содрогнулись, но Эмшандар удовлетворенно кивнул:
- Ты совершил благое деяние, колдун, и славно потрудился не столько для меня, сколько для всей Пандемии. Пожалуй, немногие будут скорбеть о Зиниксо.
Обнаружив, что рядом стоит Инос, Рэп слабо улыбнулся ей и тихо, почти неслышно, пробормотал:
- Спасибо!
- Я был бы рад, - продолжал Эмшандар чуть погромче, - видеть тебя на Алом троне. Прими его!
- Я? - изумленно переспросил фавн. - Нет, только не я, - категорически отказался Рэп и воззрился на Инос, словно ее лучезарная улыбка озадачивала его.
Раздосадованный император нахмурился. Не в его привычках было получать столь безапелляционные отказы, но тут о себе напомнила Инос.
- Сир! - умоляюще произнесла она.
- А... Да, да! Очень хорошо, - кивнул старик и поднялся на ноги. Оставив щит и меч возле трона, император, пошатываясь, спустился вниз. Затем властитель стал оглядываться вокруг, будто выискивая кого-то. - Как же это делается? - бормотал Эмшандар. Он потер лоб, вспоминая. И, набрав в себя побольше воздуха, начал изрекать. - Если здесь, среди присутствующих, имеется кто-либо, кому известна причина, по которой этот мужчина и эта женщина... Шанди! - чуть не взвизгнул император, поперхнувшись на середине фразы.
Пулей вылетев из темноты, юный принц бросился к Рэпу и обхватил ручонками колени фавна.
- Рэп! Рэп! Ты здесь? Ты в порядке?
- Да, Шанди, - засмеялся колдун, похлопав мальчика по плечу. - Со мной все хорошо. А как у тебя?
- У меня все отлично! - энергично закивал принц.
- Шанди! - укоряюще воззвал император, но мальчик продолжал цепляться за Рэпа.
Рэп взъерошил волосы принца и устало промолвил, хотя по-прежнему смотрел на Шанди:
- Извините, сир! Вы что-то сказали?
«Все устали», - сочувственно вздохнула Кэйд.
Она была права - отдохнуть желали все присутствующие. Особенно в этом нуждался старый император. Но и мастер Рэп казался вялым и изможденным, будто провел без сна по крайней мере несколько дней. Зато Инос была бодрой и веселой.
- Любой, кто знает причину... - продолжил император с того места, где его прервали, но уже более нетерпеливо и громким голосом. Вновь остановившись, он махнул рукой на формальности. - А, ну его, этот кусок. Берешь ли ты эту...
- Тебе ведь нравятся лошади, Шанди, - говорил Рэп прильнувшему к нему мальчику. - Завтра, если хочешь, мы покатаемся.
Восторженный вопль принца потонул в крике категорически возражавшей Инос и реве из императорской глотки.
- ...женщину в жены?
- Что? - выдохнул Рэп. - Жена? - переспросил он.
Повнимательнее вглядевшись в обступивших его Ити, императора, Инос, сенатора и Кэйд, он разобрался в ситуации. Инос рядом с ним выглядела счастливой. Ипоксаг держал ее руку как посаженый отец; тетушка улыбалась с материнской озабоченностью; маршал гордо взирал на окружающих как истинный шафер жениха; император стоял перед ними, готовый в любую минуту возложить руки на головы жениха и невесты...
Рэп ошеломленно уставился на Инос, будто впервые увидел ее.
У Кэйд от дурного предчувствия засосало под ложечкой. Видимо, этот суматошный день собирался преподнести очередной скверный сюрприз.
- Жена? - прошептал Рэп, бледнея. - Жена? - воскликнул он. - О Инос! Нет! Не теперь!
Инос вздрогнула и отшатнулась, как от удара:
- Что? Почему? Азака нет, я в разводе! Я свободна, теперь я свободна! - убеждала она. - Рэп, я люблю тебя! Я уже говорила и повторю: я люблю тебя. И я знаю, что и ты меня любишь...
- Нет! Я не могу, Инос! - Он отступал шаг за шагом, а лицо его было маской отчаяния и ужаса. Врезавшись в маршала, Рэп даже не заметил Ити. - Нам нельзя!
- Почему?! - рассерженно крикнула Инос.
- Потому что... - тряс головой Рэп. - Потому что... Слова...
- Да какое мне дело до того, что ты колдун, тупица ты стоеросовая? - гневно топнула ногой Инос, тогда как в голосе ее дрожали слезы.
- Но... в этом-то все и дело! Я не колдун! Я... Я... О Боги! Нет! Нет! Нет!
Фавн развернулся на каблуках и, продолжая выкрикивать «нет», умчался в темноту... вслед за Азаком. Очень скоро шум его шагов затих в отдалении.
- Тетя! - со стоном повернулась Инос к Кэйд. - Что случилось? - допытывалась она. - Что не так?
- Я не знаю, дорогая! Не знаю! - вздыхала Кэйд, обнимая племянницу в бесплодной попытке утешить ее.
Но что-то и впрямь было не так. Сильно не так.
«Должно быть, дело тут не только в неприязни мастера Рэпа к свадьбам. Но в чем же?» - думала герцогиня.

2

Я любила юношу, юношу, о-о...
Я любила юношу давно-о...

Отдала я злато-серебро, о-о,
Отдала я сердце ему свое,
Юноше, юноше, юноше, давно-о...

Погода резко переменилась, будто приветствуя возвращение императора. Солнце посылало свои золотистые лучи в этот послеполуденный час на дворцовые парки в решительной попытке порадовать последние пожухлые розы, ставшие похоронным гимном ушедшему лету.
Через открытые окна музыкальной комнаты выплывали чарующие звуки. Инос пела, аккомпанируя себе на спинете. Ее легкие пальцы порхали по клавишам в сложных аккордах, арпеджио и пассажах, превращая мелодию простенькой песенки в изысканный набор вариаций.
Ах, Джалон, услышал бы ты!
Она оборвала мелодию на диссонансном аккорде и, развернувшись на трехногом вращающемся табурете, строгим взглядом окинула всех собравшихся. Люди толпились в дверях, но большая часть их торчала за окнами. Секретари, лакеи, легионеры - оказались они там, конечно, случайно... Возмущенная столь откровенной назойливостью, Инос захлопнула крышку инструмента и резко встала, сверкая гневным взором. Слушатели испуганно попятились, а затем ударились в паническое бегство.
С тех пор как она стала адептом, прошло только два дня, а ее уже тоска заедала. За что бы она ни бралась, все получалось как бы само собой. Верховая езда - никаких проблем, сколько угодно и на чем угодно. Рисовать она всегда очень любила, но теперь эскизы не радовали: несколькими штрихами она сразу же достигала сходства. Поэзия, рукоделие... результат превосходный. Когда-то с трудом дававшаяся стрельба из лука отныне потеряла прелесть преодоления! Бравый гвардеец и неутомимый танцор... Инос довела этого милого юношу до полного изнеможения, заставив протанцевать с ней ночь напролет.
Ни в чем больше не было ничего особенного. Абсолютно ни в чем!
Но, во имя всех Богов, где же Рэп?
Отыскав недавно сброшенные туфли и сунув в них ноги, Инос отправилась на поиски императора. Решительно поджав губы, она шла по лестницам и коридорам дворца.
Миновать анфиладу комнат оказалось невозможно даже для адепта: герольды, лакеи, камердинеры множились, вырастая словно из-под земли. Этот мощный бюрократический заслон надежно оберегал покой императора. Страх потерять голову за допущенный промах был мощным противоядием любому очарованию. Чтобы получить аудиенцию, требовалось иметь разрешение. И когда пятый или шестой бедолага, заикаясь, соглашался содействовать просительнице, первый начинал приходить в себя и слезно умолял Инос не лезть напролом.
Наконец она уступила их полным ужаса мольбам и опустилась в кресло - дожидаться вместе с прочими просителями, а таких было человек сорок, если не больше. Рядом, на жестком диване, покорно сидел тихий как мышь имп из Богами забытого городка в Северном Питмоте. Его заботила лишь одна-единственная проблема - водоснабжение родного города, до всего остального ему дела не было. Как Инос ни пытала импа, ей не удалось вытрясти из бюрократа ничего интересного. Ради блага родного города сей достойный муж готов был просидеть в бесплодном ожидании императорской аудиенции хоть целый месяц.
Инос жаждала найти возлюбленного. Кроме того, ей нужно было позаботиться о своем королевстве. Добираясь из Араккарана в Хаб, она натерпелась достаточно мытарств, чтобы теперь что-нибудь могло ее остановить.
К счастью, ее терпение не подверглось слишком долгому испытанию. Из двери во внутренние покои вышел старший герольд в камзоле, изукрашенном таким количеством золотого позумента, что это одеяние походило на кирасу и весило не менее сотни футов. Встав в дверном проеме, он провозгласил:
- Его императорское величество извещает, что сегодня никто более не будет допущен в его личный кабинет. Примите мои искренние сожаления, господа, и возвращайтесь, если желаете, завтра. С утра будут рассмотрены списки и названы получившие аудиенцию.
Никто из ожидавших не сдвинулся с места.
Герольд тоже не спешил уходить. Из-за спины он извлек грифельную доску и, надув губы, полюбовался на то, что было на ней написано; затем снова засунул ее за спину. Окинув взглядом собравшихся, он вновь начал провозглашать:
- Ее величество королева Иносолан, ее сиятельство герцогиня Кэйдолан, доктор Сагорн. Если кто-либо из названных присутствуют сейчас здесь, назовитесь. Император ждет вас.
Встав с кресла, Инос приблизилась к герольду. За ее спиной просители зашевелились, пряча в мешочки свои драгоценные свитки пергамента, чтобы на следующее утро извлечь их оттуда. Ни Кэйд, ни Сагорна Инос среди этой толпы не увидела.
Герольд вел Инос через длинную анфиладу пышно убранных комнат, в которых возвышались величественные, но не зажженные камины. Переходя из одного помещения в другое, Иносолан невольно замечала скрытые за панелями небольшие потайные дверки, которыми пользовались, похоже, довольно часто. Действительно, стоит ли заставлять важную или нужную особу толкаться среди черни, если существует более короткий путь к властителю?
Добравшись наконец до императорского кабинета, Инос и там не увидела Эмшандара. Герольд ввел королеву Краснегара в небольшую уютную гостиную, находившуюся сразу же за кабинетом. Здесь в камине пылал веселый огонь, а в сторонке - небольшой столик с хрустальными графинами и кубками. Высокие, от пола до потолка, окна выходили на парковый цветник. Сырость затяжных дождей и холод приближающейся зимы надежно погасили яркие краски ушедшего лета, так что пейзаж выглядел угнетающе. Эмшандар стоял, облокотившись о камин и изучающе поглядывая на графины. Когда Инос собралась склониться в официальном глубоком реверансе, император махнул рукой и кивнул ей на одно из ближайших кресел. Слуг в комнате уже не было. Они ушли незаметно, тихо прикрыв за собой двери. Эмшандар подошел к столу и сам наполнил искристым вином хрустальные кубки. Этикет вынуждал Инос скрывать нетерпение. Внешне невозмутимая, она опустилась в предложенное кресло, всеми силами пытаясь выглядеть спокойной.
Но покоя не было. Тогда она стала внимательнее разглядывать интерьер гостиной. Простенки по обе стороны камина украшали портреты кисти Джиосиса, придворного художника. Другие простенки от пола до самого потолка скрывались за книжными полками, да к тому же тонули в тени. Но два волшебных слова обострили зрение Инос настолько, что и с этого места она могла разобрать, что за книги читает император. Право, история, экономика - сущая скучища для любой девушки. Убедившись, что ковры действительно из загонской шерсти, а маленькие фарфоровые статуэтки на каминной полке - керитские, Инос порадовалась за императора. Зато возвышающаяся в самом центре крупная статуэтка являлась подделкой, хоть и гениальной.
Император выглядел усталым, но с той ночи в Круглом зале сил у старика заметно прибавилось. Эмшандар был закутан в теплую мантию с горностаевой оторочкой. Видимо, день выдался хлопотный, и император только к вечеру смог переодеться во что-то менее официальное. Редкие седые волосы обрамляли лицо, обтянутое иссохшей, как пергамент, кожей, отчего старик казался ожившим скелетом, однако проницательные глаза смотрели твердо и уверенно. Неторопливые движения пожилого человека в просторной мантии, кубок с вином в его руке, кресло подле камина и то, как он в него усаживался, навеяли на Инос воспоминания, грустные и, казалось бы, давно забытые, о кабинете отца и докторе Сагорне. Он точно так же поднимал кубок за ее здоровье... Но как мог имп, пусть даже истощенный, костлявый, хоть и такой крупный, как Эмшандар, вообще напомнить джотунна? Скорее всего, воспоминание пришло из песни, которую она пела, и ароматного букета вина, искрящегося в ее кубке.
- Вино великолепно, сир! Эльфийское, конечно?
- А поточнее? - поднял седую бровь Эмшандар.
Она вытянула руку с хрустальным кубком и полюбовалась искрящимся напитком, потом вдохнула аромат и рискнула уточнить:
- Вальдоквифф. Пятьдесят третьего года, не так ли?
- Сорок седьмого, - торжествовал император.
Зардевшись с досады, Инос стала оправдываться:
- Вряд ли раньше мне когда-либо попадался сорок седьмой.
- Согласен, вино этого сбора - редкость, но Вальдоквифф ты верно определила. Мне докладывали о некоторых твоих подвигах. Я рад, что ты неуклонно развиваешь свои таланты, дитя мое.
Конечно, слухи и сплетни для дворца - норма жизни, а она с недавних пор главный центр внимания, так что терпеть ей придется и дальше. Император тактично сменил тему:
- Как самочувствие твоей тетушки? Она в добром здравии?
- О, вполне, благодарю вас. Кэйд неутомима и скоро перезнакомится со всем Хабом. Осмелюсь ли я спросить, как ваше здоровье, ваше величество?
- О, превосходно! За каждой трапезой я ем за троих и становлюсь втрое сильнее. Но самое приятное - я с чистой совестью сваливаю собственные промахи последних десяти лет на беднягу Итбена, что вконец уничтожает его репутацию. Впрочем, за несколько коротких недель он столько дров наломал! Однако, - пригубив вино и хитренько усмехаясь, перешел император к сути дела, - девушки не ходят к старикам просто так. Тебе нужна моя помощь, не так ли?
- Даже не знаю, сир... Рэп...
- Да, да, я его видел, - закивал старик. - Они с Шанди неплохо проводили время. Рэп очень помог моему внуку.
Слушая императора, Инос закусила с досады губу. Как она могла забыть о Шанди?
- Может быть, вы знаете, где я могу найти его? Рэпа, я имею в виду.
Император сделал все, чтобы не рассмеяться.
- Конечно, знаю, - заверил старик. - Парень собирается в Феерию.
- В Феерию?
- У него там какое-то срочное дело. Так он сказал, - фыркнул Эмшандар.
«В Хабе у него дело срочнее некуда, - досадовала Инос. - Вот уж чем ему следовало заняться в первую очередь!»
Император сдержанно кашлянул и предостерег:
- Но информация строго секретная. Он просил сообщить это только тебе и больше никому.
«Час от часу не легче! - расстроилась Инос. - Если Рэп с легкостью предвидит каждый мой шаг, значит, он намеренно избегает встречи! Да как он смеет!»
- Ты виделась со своим кузеном герцогом? - спросил Эмшандар.
- Сегодня утром... - пробормотала Инос. Ее даже дрожь пробрала, когда она вспомнила Анджилки. - Считалось, что он бодрствовал, но... Я поняла, что Рэп уже был у него. Доктора в полной растерянности... Бедняжка Анджилки, он совсем как малый ребенок.
- Рэп объяснил мне, что удар герцог получил особенный, колдовской. Утраченную память теперь уже никаким способом не восстановишь, но жить он будет и постепенно кое-чему научится.
«Императору сказал, - обиделась Инос, - а мне? Ладно, колдун ты или нет, но дай мне только добраться до тебя, и я тебе уши оборву!» - мстительно пообещала Инос.
- У меня есть и другая печальная новость. Я передал пакет в твои апартаменты, но раз уж мы здесь... Вдовствующая герцогиня, матушка Анджилки, преставилась.
- Ну уж по ней-то я плакать не буду! - резко ответила Инос. - Из-за нее все мои беды, во всяком случае многие...
- О-о? Это не королевский ответ. Пусть она очень дальняя родственница, но приличествующая случаю толика уныния необходима.
Инос приняла упрек к сведению и извинилась. Глубоко запавшие и потускневшие за долгий век глаза старика неотрывно следили за малейшим изменением выражения лица девушки. Это убедило ее в том, что репутация Эмшандара как проницательнейшего из властителей вполне заслуженна.
- Возникает проблема с Кинвэйлом, - медленно произнес он, предоставляя Инос самой додумать недосказанное. Видя, что Инос молчит, император добавил: - Герцог теперь недееспособен, а его дочери пока еще несовершеннолетние.
- Дочери!
- Да. Пожалуй, Кинвэйл - чуть ли не единственный удел, где титул и земли передаются исключительно по женской линии наследования. Встает вопрос, кто станет опекуном наших двоюродных кузин? На кого мне взвалить эту хлопотную обязанность - растить новую герцогиню?
Инос предпочла уклониться от ответа, полагая, что Кэйд с готовностью предложит свои услуги. И тут она подумала о собственном будущем, которое тоже пока оставалось неясным. Но император опередил ее вопрос.
- Кое-что у нас есть и о Краснегаре, - вздохнул Эмшандар и кивнул на одну из полок, заваленную свитками пергамента и кипами бумаг.
- Так дорога открыта?
- Нет, никоим образом! Перевал-то мы удерживаем, но Пондаг нам не принадлежит. Вернее сказать, место, где он когда-то был. Даже двенадцатый легион, мое любимое подразделение, не справился с зелеными бестиями. Гоблины не отдают без боя ни одно дерево, ни один камень!
Если не по суше, то по морю... Плохо только, что гавань Краснегара открыта лишь летом. Путь займет несколько недель, сначала по реке до моря, потом вокруг Пандемии. Кроме того, чуть запоздай, и корабль вынужден будет возвращаться в Империю.
- А в самом Краснегаре как, сир?
- Скверно, - поморщился император. Тяжело поднявшись, он подошел к полке и стал рыться в бумагах. - Не успел я вывести оттуда войска, как заявился некий Гристакс, приплыл на галере, полной отпетых мерзавцев. Сей джотунн назвался братом Калкора и провозгласил себя королем. А, вот оно. Здесь полный обзор событий.
Книжица напоминала бортовой журнал, но очень тоненький. В кожаном переплете находилось около десяти страничек, исписанных аккуратным каллиграфическим почерком. Инос быстро, но внимательно пролистала журнальчик и вернула, потрясенная до глубины души.
- Благодарю... сир... - прошептала она.
Эмшандар невесело усмехнулся, швырнул книжицу обратно на полку и вернулся в кресло.
- Ты почти так же проворна, как мастер Рэп; правда, ему даже страниц переворачивать не понадобилось.
Инос была не в том настроении, чтобы воспринимать юмор.
- Этим известиям немало месяцев, не так ли? Сир, сколько же людей претерпело мучения с тех пор, а сколько погибло?
- Про то лишь Боги знают, - печально промолвил Эмшандар, пристально глядя на нее поверх кубка. - Со временем насилие наверняка пошло на убыль. Те, кто могли сопротивляться... с ними покончено, остались лишь запуганные. С прошлой весны... В общем, войска там были... сущий сброд типа пондагского отряда, ни на что, кроме гарнизонной службы, не годились. Насчет убийств предполагать не берусь, а вот относительно голода сама понимаешь.
- Да, с продовольствием всегда было нелегко, - кивнула Инос, все еще находясь под впечатлением прочитанного.
Торговля не заладилась. По крайней мере два корабля вернулись, не разгрузив трюмы. Капитаны не пожелали иметь дело с задиристыми джотуннами, считавшими себя владыками Краснегара. Импы же, уходя, разграбили город так основательно, как только могли. В результате население проводило корабли голодным взглядом, не имея возможности что-либо купить. Оставалось лишь надеяться, что Форонод совершит чудо, сначала посеяв, а затем собрав урожай. Иначе острову грозила голодная смерть.
- Мне нужно ехать, - сказала Инос. - Я должна как можно быстрее добраться до Краснегара.
Император сочувственно качал головой. Разъяснять нужды не было. Хватило минутного раздумья, чтобы понять, что одолеть заснеженную тайгу не под силу даже отборным имперским войскам, а моря несудоходны до лета. Помочь мог только Рэп.
- Рэп все это читал? - спросила Инос.
- Конечно. И не только это, но и более ранние отчеты по Краснегару. Кстати, их крайне мало. К твоему сведению, в архивах Империи о Краснегаре нет ни одного упоминания. Иниссо постарался превратить свое владение в страну, неприметную для остального мира.
- Иниссо умер столетия назад!
- Правильно. Но когда я впервые услышал о Краснегаре, я почувствовал себя довольно глупо, обнаружив, что не знаю даже, где он находится. Я потребовал из архивов все, что там было об этой загадочной стране... и не получил ничего. Тогда мне пришлось пойти на крайнюю меру и обратиться к соответствующему Хранителю. Но Блестящая Вода ответила мне бессвязным бредом.
Инос только вздохнула, не желая обсуждать колдунью. Несомненно, та поддерживала гоблинов, а вовсе не имперских легионеров, с которых начались все ее неприятности.
- Олибино кое-что рассказал мне - его заботили войска... По существу, чиновникам пришлось заново собирать сведения. Был проведен поверхностный анализ краснегарской экономики и социальной структуры. Тебе, его королеве, я уверен, будет интересно ознакомиться с ним.
- А буду ли я королевой? - спросила Инос скорее себя, чем Эмшандара.
«Может быть, и буду, если Рэп захочет. Все зависит от него - и изгнание джотуннов, и добрая воля жителей принять свою королеву».
Воинственный задор горожан сильно поостыл, это несомненно. Но если она прибудет туда с колдуном, возможно, кое-что еще удастся сделать. В противном случае - к лету там будет кладбище.
«Где Рэп? Если он сделает меня королевой, я с огромной радостью сделаю его королем».
Отчаяние прокралось в сердце Инос и замутило ее взор непрошеными слезами. Она вдруг поняла, что император напомнил ей не Сагорна, а покойного отца. Хотя Эмшандар нисколечко не был похож на Холиндарна. Разве что манерой держать кубок и греться у камина, развалившись в кресле... Что-то отцовское... Не сдержавшись, она всхлипнула.
- Извините, сир! Я и утомила вас, и времени отняла слишком много...
- Останься! Выпей со стариком еще вина. И так коротая время, обсудим все твои проблемы.
Инос попыталась было протестовать, но старик умел повелевать, и она подчинилась. Эмшандар вновь наполнил кубки и так прочно устроился в своем кресле, словно собрался именно в нем провести остаток вечера и даже всю ночь.
- Ты, наверное, знаешь, султан Азак уехал.
- Да, тетушка говорила. Он заходил попрощаться. Очень мило с его стороны! Жаль, что я в тот момент была на верховой прогулке. Кэйд простилась за меня и с Азаком и с Чаром. Рэп и его исцелил!
Теперь пришлось объяснять Эмшандару, кто такой Чар и что с ним случилось Император молча выслушал, взял грифельную доску и, сделав на ней пометку, отложил ее в сторону.
Жить без Азака ей будет, безусловно, легче, но радоваться пока было нечему.
- Рэп занят по горло, - заметила она, горько усмехаясь. - Колдуй здесь, колдуй там...
Эмшандар на это только вздохнул и молча сцепил пальцы рук. Потом бросил взгляд на сгущающийся за окнами сумрак угасающего зимнего дня. Усыпанные жухлыми листьями газоны тонули в розовато-оранжевых отсветах закатного солнца.
- Инос... Могу я так тебя называть? - Слабый кивок вполне удовлетворил властителя, и он задумчиво продолжил: - У меня большой опыт общения с колдунами. Когда начались вылазки гоблинов и Блестящая Вода делала все, чтобы помешать мне разобраться в этом вопросе, я призвал на помощь Олибино. Он заслал в Краснегар лазутчика. Через сутки он вернул его в Хаб. Отчет лазутчика занял целый час. Так я сумел узнать и о тебе, и о твоем королевстве задолго до прибытия осведомителей. Это рядовая любезность колдуна императору... - Помолчав, он продолжил: - Я хочу, чтобы ты поняла, что я действительно хорошо знаю колдунов. И будь уверена, они не похожи на других людей!
- Как это?.. - содрогнулась Инос.
- Они, - понизил голос император, - мыслят иначе. Да, не так, как мы.
- Помню, Рэп сказал: «Колдовство в конце концов превращает людей в нелюдей». Неужели это так? - спросила Инос.
- Видимо, да, - кивнул император. - Во всяком случае, когда я пришел в себя, первый, кого я узрел, был Рэп. Тогда он показался мне совершенно обыкновенным, немного меланхоличным, быть может, но человеком. Он все время пребывал в раздумье... Видя его неопытность, я не слишком-то удивился, узнав, что этот умный и приятный юноша стал колдуном всего несколько часов назад. Но с той ночи в Круглом зале, когда ты и он... С тех пор как он вернулся, он, как это ни печально, очень изменился.
Инос молчала. Что она могла сказать? С Рэпом она пока так и не встретилась. Но утверждение императора: «Очень изменился» - встревожило ее. Ведь, став адептом, она и сама теперь была иной.
Эмшандар смотрел на нее с нескрываемым любопытством.
- Расскажешь мне, что именно случилось с вами в ту ночь? - попросил он.
«Вот оно что! - развеселилась Инос. - Старый лис опростоволосился! Сколько ни болтал с мастером Рэпом, но так ничего и не вызнал! Если Рэп таится, зачем мне-то откровенничать? Впрочем, а что я скажу?..»
- Сир, если бы я могла! Я по-прежнему в растерянности, как и в ту ночь. Рэп перенес нас обоих в... какое-то магическое пространство. Так это он назвал. Это совершенно иной мир. Он словно бы и рядом, и вне, и внутри нашего мира, и нигде... нет, - с сожалением вздохнула Инос, - не могу объяснить.
- Вы явно куда-то переместились. Попробуй описать то место, - настаивал император.
- Не могу. Слов таких нет, - в отчаянии воскликнула она. - Нет у человека понятия на несвет и нетьму одновременно. Как назвать одним словом несоединимое - шум и тишина? Там нет ни времени, ни пространства. Это как ускользающий сон - тщишься запомнить, а рассказать не удается. - Внимательно всматриваясь в собеседницу, Эмшандар вдумчиво слушал, поэтому она заставила себя продолжать. - Как только Рэп шепнул мне два из пяти своих слов, он сумел обуздать взбесившуюся энергию. От наших ожогов не осталось и следа, и мы снова оказались в одежде... Потом он отослал меня назад. - Инос раздражало, что ярчайшее переживание ее жизни почти забылось. - Думаю, он позаботился оградить меня от неприятных воспоминаний, заблокировав мою память. Но то, что огонь жег, я помню, а боль забыла.
Эмшандар серьезно кивнул и продолжал выжидательно вглядываться в Инос.
- Как странно! - промолвила она. - Я только сейчас поняла... Зиниксо шепнул Рэпу пятое слово, рассчитывая сжечь его и тем самым удержать звание Хранителя. Но Рэп разделил со мной силу, отдав два из своих слов. Мощь уменьшилась, и он смог ее контролировать. Но как же?.. Если потом он убил Зиниксо, то вся мощь слова гнома должна была достаться Рэпу, а судя по всему, это не так.
Эмшандар в глубоком раздумье медленно поднес к губам кубок и сделал добрый глоток вина. Заговорил он, осторожно выбирая слова:
- Я так понимаю... Зиниксо не убит... Что именно сделал Рэп с Хранителем Запада, он, ясное дело, не скажет, но, пожалуй, гном больше никого из нас не побеспокоит.

Предыдущая страница 17 Следующая страница


Император и шут 18

Инос содрогнулась. Единственно, что она великолепно помнила из того, что происходило в том таинственном «нигде», куда они умчались с Рэпом, это то, что фавн был очень зол. Она и помыслить не могла, что он способен так распалиться. Рэп испугал ее.
- И еще одно я хочу знать, - тихо, спокойно продолжал допрос император. - Рэп был живым горнилом, печью огненной. Как ты решилась броситься в пламя и обнять его?
- Тетя всегда говорила, что импульсивность - мой основной порок.
- Импульсивность? Чума меня заешь, женщина! Тут не одна импульсивность... еще что-то было... было!
- Верно, сир, было. Встреча с Богами.
Она ожидала града вопросов, но Эмшандар просто сказал:
- Я знаю.
Видимо, тайн для императора не существовало.
- Может быть, вы знаете и то, что посоветовали мне Боги - доверять любви? Я долго не могла правильно понять смысл этих слов. Но когда увидела, что Рэп вот-вот умрет столь жутким образом - у меня словно глаза открылись. Человек, которого я любила и который любил меня, нуждался в моей помощи. Все, казалось, сходилось, и я сделала то, что должна была.
- У меня нет слов, чтобы выразить, как я восхищаюсь тобой. За тебя! - восторженно воскликнул Эмшандар, приподнимая хрустальный кубок с искристым вином - Найдись у моих легионеров хотя бы десятая часть твоей смелости, я бы правил всем миром.
Даже адептам свойственно краснеть. Инос густо покраснела. Скрывая смущение, она спросила:
- Неужели Рэп не объяснил, что произошло?
Сумерки вползали в комнату, заставляя огонь в камине светиться все ярче и ярче.
- Нет. - Эмшандар сокрушенно покачал своей костлявой головой. - Но что бы там ни было, это происшествие, кажется, напугало Хранителей до потери сознания. Блестящая Вода все время бормочет какую-то белиберду. Литриан исчез из своего дворца, видимо, прячется в Илрейне, а Олибино, тот знать ничего не желает, только твердит, что этого не может быть, потому что быть того не может. Жаль, что эти слова ему мало чем помогают.
- А Рэп? Почему он меня избегает?
- Не знаю. К сожалению, он ведь упрям и если уж о чем не захочет говорить, то... Вот и о тебе молчит. Но он очень изменился, Инос. Конечно, мне трудно судить, как глубоки изменения, ведь я его прежде не знал, но я сравниваю сегодняшнего Рэпа с тем, каким помню его в нашу первую встречу. - Император пристально смотрел на языки пламени, мечущиеся в камине. После недолгого молчания он произнес: - Звучит, безусловно, абсурдно, но... похоже, ему нужна помощь. Я бы сказал - он в серьезной беде.

3

Двое суток минуло с достопамятной беседы Инос с Эмшандаром, когда элегантная двухместная одноконка упрямо пробиралась на южную окраину Хаба, петляя по узеньким улочкам некогда зажиточных, а теперь нищих кварталов, пока не догромыхала колесами до невзрачного домишки. Любопытные глазели по большей части из-за занавесок, лишь немногие смельчаки рискнули задержаться на улице. Карета, эскортируемая четырьмя преторианскими гвардейцами, остановилась здесь впервые. Великолепные молодцы в сияющих шлемах с высокими плюмажами, как правило, так далеко от Дворца не забирались.
Командовал ими высоченный детина с маленьким изящным подбородком. Как только карета замедлила ход, он сложился чуть ли не пополам, чтобы заглянуть в окошко.
- Пожалуй, это то самое место, - произнес он, указывая на невзрачную, исхлестанную непогодой дверь, к которой вела лесенка в несколько ступенек.
Кэйд этой дверью прежде не пользовалась, но знала о ней. Окно ее спальни выходило именно на эту улочку, она сразу же узнала разношерстные здания, высившиеся напротив ее первого пристанища в Хабе.
Одним легким движением гвардеец ловко соскочил на мостовую.
- Я доложу о твоем прибытии.
- Подожди! - остановила его Кэйдолан. - Честь велика, Тиффи, но мне лучше самой постучать.
Гвардеец обидчиво нахмурился, но открыл дверцу кареты и подал герцогине руку, помогая сойти с подножки.
- Почему? - не выдержав, спросил он.
- Ну, пожалуй, никого не окажется дома, встань ты перед дверью. Знаешь, у тебя на редкость устрашающая внешность.
Щеки Тиффи зарделись от удовольствия.
- О, послушай! Это правда? У меня столь бравый вид? - спрашивал он, поднимаясь вслед за Кэйд по лестнице на крылечко.
Гордая широкая улыбка сияла на его лице, пока он изображал охрану. Оказавшись перед дверью, Тиффи затрезвонил в колокольчик что было сил. Нужды в таком шуме не было, так как Кэйд еще с тротуара успела заметить колебания портьеры. Дверь открылась.
- Доктор Сагорн, - прощебетала Кэйд.
Старик выглядел рассерженным и в то же время испуганным, с всклокоченными волосами и в неряшливо наброшенной одежде. Он раздраженно кивнул Кэйд и подозрительно покосился на начищенный до сияющего блеска нагрудник возвышавшегося рядом с ней юнца, свирепо хмурящего брови.
- Слишком много чести этому дому, - буркнул Сагорн и нехотя отступил в глубь коридора, освобождая проход.
Тиффи, с неудовольствием, пристально изучив низкую притолоку, начал снимать свой шлем. Кэйд остановила юношу, накрыв ладонью его руку.
- Это будет конфиденциальная беседа, Тиффи.
- О? - Гвардеец недоверчиво уставился на Сагорна.
- Медицинская консультация, - пояснила Кэйд.
- А! - успокоился гвардеец и, метнув на взъерошенного врача последний грозный взгляд, опять застегнул ремешок шлема. Потом парень спустился вниз, цокая шпорами по ступенькам, и остался на улице дожидаться герцогиню.
Сагорн провел Кэйд в комнату, в которую прежде она не удосуживалась заглядывать. Вдоль стен тянулись бесконечные полки, на которых покоились внушительные фолианты, во множестве стояли стеклянные банки, чем-то наполненные и украшенные длинными, исписанными странными знаками этикетками, и другие банки, покрупнее размером. В них плавало то, что Кэйд и рассматривать-то не стала. В углу кабинета пылился неизменный атрибут - скелет. Скупой интерьер дополнялся стульями и письменным столом. Чуть погодя Кэйд заметила еще один стол, крепко сбитый, деревянный, заляпанный зловещими пятнами, а за ним несколько стоек с инструментами. Посреди комнаты торчало два сундука устрашающе огромных размеров. Один уже упакованный и перевязанный толстой веревкой, другой - раскрытый. До половины он был заполнен книгами, одеждой и хирургическими инструментами.
Выбрав самый приличный из стульев, Кэйд устроилась на нем. Сагорн подвинул другой и сел напротив. Выжидательно поглядывая на гостью, доктор пригладил волосы, заодно размазав по лбу грязь. Свое скверное настроение он даже не считал нужным скрывать.
- Из города сбегаете? - выпалила Кэйд.
- А вы догадливы!
- Можно спросить почему?
- Сами знаете, - свирепо рыкнул старик.
- Глупости! - тряхнула головой Кэйд. - Императору нужен ваш совет. Да такая удача - гарантия благосостояния на всю жизнь, какой бы долгой она ни была!
- Удача? Чушь!!!
Сагорн вскочил со стула, высокий, мрачный, и начал метаться по кабинету, благо места хватало.
- Вы прекрасно знаете, как старательно мы охраняли свой секрет. Мы долго таились, но теперь с нас сорвана маска! О нашем проклятии начнут судачить на каждом углу. Мы станем посмешищем для горожан и легкой добычей колдунов. Хранители узнают о нас, император им все разболтает. А бедствие это постигло нас из-за нашего мягкосердечия. И зачем мы только ответили на приглашение Холиндарна и притащились в Краснегар?!
- Не будьте смешным, - спокойно посоветовала Кэйд. - Ваша тайна останется при вас.
Досада Кэйд росла как на дрожжах.
- Надо же, какое чудо - вы сами пакуете вещи! Что же вы не поручили эти хлопоты кому-нибудь другому, помоложе? Или на сей раз остальные компаньоны не согласны с вашим решением?
- Бог Жалости! Кэйд, вы же знаете, я не могу контролировать поступки других!
- Прежде, кажется, они действовали согласно вашим рекомендациям, не так ли? Ведь ваш голос был решающим?
Старик фыркнул, презрительно и раздраженно.
- Говорите, чего от меня надо, и уходите.
- Вы виделись с Рэпом?
- Нет, после похорон Гатмора не встречались. - Перестав бесцельно метаться по комнате, он замер перед раскрытым сундуком, мрачно уставясь на его содержимое. - А... вы не знали? Примите мои извинения, мэм.
- Так я и думала, - печально промолвила Кэйд. За время долгого пути из Араккарана герцогиня научилась восхищаться грубым моряком, найдя в нем немало скрытых достоинств. - Смерть Гатмора как-то повлияла на решение мастера Рэпа сразиться с Калкором?
- Еще бы! Целиком и полностью.
Кэйд горестно вздохнула. Она прекрасно знала, как нужно постараться, чтобы фавн изменил принятое им решение.
- Я скорблю о случившемся. Хорошо, что Гатмор отомщен. Жаль только, что вы не знаете, где Рэп. Вы не знаете, почему он избегает Инос?
Старик доплелся до стула и снова сел.
- Избегает ее?
- Определенно. Знаете, теперь Рэп - колдун. Вы, наверное, слышали, что он сделал? А Хранители его оправдали.
- Я немало наслушался про колдуна-фавна, который бродит по Хабу. Этих побасенок расплодилось больше, чем крыс в столичных канавах. Но я думаю, что истина проста: он поцапался с Зиниксо. Инициатива исходила либо от гнома, либо от фавна, это не суть важно. Важно, что он вернулся с победой. Так что Рэп - новый Хранитель Запада.
- А вот и нет. Он отказался от этой чести.
- Похоже на него, - презрительно буркнул Сагорн.
- Относительно пламени. Это Инос спасла его, но с той ночи Рэп так ни разу и не поговорил с ней. Но он в Хабе. Герцога Анджилки исцелил, насколько был способен, и покалеченного слугу Азака тоже вылечил. Я знаю, что он много времени проводит с принцем и юным гоблином. Прошел слух, что он уезжал из столицы, но уже вернулся. И все же к Инос он не подходит!
Сагорн откинулся на спинку стула, не сводя с Кэйд цепкого взгляда. Скрестив вытянутые ноги, доктор улыбнулся, состроив зловещую гримасу:
- А когда вы видели его в последний раз?
- Сегодня утром, - призналась она. - Я возвращалась к себе по безлюдному коридору, и вдруг он вышел... нет, появился из-за угла. Мы перекинулись парой фраз, и его не стало. Он исчез! - Кэйд старалась выглядеть беззаботно, но старый пройдоха видел ее насквозь.
- Что именно он сказал? - Видя колебания Кэйдолан, доктор заявил: - Как я могу советовать, если вы от меня таитесь?
- Ладно! Он произнес: «Скажи ей, что я действительно люблю ее!» Это все.
Старик помрачнел, задумался и снова спросил:
- Каким он тебе показался?
- Огорченным, пожалуй. И глаза какие-то дикие.
- Бешеные, как у мокрой кошки. И хватит гадать, - потребовал Рэп, закрывая за собой дверь кабинета.
От неожиданности Кэйд вздрогнула и укоризненно глянула на Сагорна. Но доктор сам был перепуган насмерть.
Рэп засунул руки за пояс и сердито уставился на Кэйд:
- Негоже пересказывать личную беседу!
- Негоже подслушивать чужие разговоры, - парировала Кэйд.
Рэп выглядел как самый заурядный конюх, к тому же взбудораженный и рассерженный.
- И незачем через вторые руки заверять девушку в любви, если обходишься с ней так жестоко, - продолжала старушка. - Она очень страдает.
Рэп помрачнел, но смолчал.
- Ну, по крайней мере объяснение-то она заслужила! - выкрикнула Кэйд и поразилась, как болезненно исказилось лицо Рэпа. Она даже испугалась - не болен ли он.
- Не будет объяснений, - хрипло ответил Рэп. Окинув рассеянным взглядом багаж Сагорна, он насмешливо взглянул на самого ученого. - Я здесь, чтобы исполнить обещание.
Старик сглотнул комок, застрявший в горле, и облизал тонкие бледные губы. Подавшись вперед, он с такой силой вцепился в подлокотники кресла, что побелели костяшки на пальцах.
- Видишь? - мстительно хихикнул Рэп. - Он удирал не от императора. И не от Хранителей.
- От тебя, - ахнула Кэйдолан.
- Именно. Он отлично знал, что я сдержу свое слово и обязательно приду. Сейчас он может получить то, что всегда желал. Но он уже слишком стар, чтобы пользоваться этим в одиночку, не так ли, доктор? Ты прожил сто лет, и с перерывами ты мог бы протянуть еще столько же. - Горько рассмеявшись, Рэп повернутся к Кэйд. - Он не верит другим. Не смеет доверять компаньонам, они ведь моложе его.
- Пожалуй, мне пора, - вежливо произнесла Кэйд и начала подниматься.
- Нет уж, останься и смотри, - приказал Рэп. - Будет забавно. Я готов приступить, доктор Сагорн, - тягуче произнес фавн и, склонив голову к плечу, впился в старика взглядом. - Кто вышел из дома колдуна? - резко спросил Рэп.
- Я, - прохрипел Сагорн. Он сидел нахохлившись на своем жестком кресле и все еще цепляясь за подлокотники.
- Встань, пожалуйста, - попросил Рэп.
Сагорн побледнел и неловко поднялся со стула. Рэп двинулся вперед, а старик испуганно попятился, но фавн просто сел на крышку упакованного сундука и уставился на доктора. Под пристальным взглядом колдуна старый умник забился в нишу окна.
- Прекрасная работа! Раша была права, жаль портить такой шедевр, - печально покачал головой Рэп. - Кто исчез последним? - жестко вопросил он.
- Тинал, - проблеял Сагорн дрожащими губами.
- Будет лучше, ваше сиятельство, если ты закроешь глаза, - буркнул Рэп.
- Ты вроде бы предложил мне смотреть?
- Ведь их же еще одевать надо, - заметил Рэп.
- О! - Кэйд зажмурила глаза.
- Можешь открывать.
Кэйд уставилась на Тинала, стоящего рядом с Сагорном. Воришка таращился снизу вверх на старика широко открытыми, изумленными глазами, и одежда была парню впору. Сагорн взирал на главаря шайки с не меньшим изумлением. Почти столетие назад, когда они вынуждены были расстаться, Сагорн был самым младшим из пяти.
- Ну, что скажешь? - усмехнулся Рэп.
- А неплохо, - осклабился Тинал. - Очень даже неплохо. Благодарю тебя.
- Нет, - хохотнул Рэп, - какая уж тут благодарность!
Осунувшееся лицо Сагорна озарил лучик надежды, но он промолчал. Тиналу было настолько не по себе, что он не мог сдержать сотрясавшую его дрожь. Даже прикусил костяшки пальцев, чтобы зубы не стучали, но это не помогло.
- Феери спрашивала тебя, - продолжал Рэп. - Помнишь, она хотела знать твое заветное желание, а когда ты сказал, она не поверила твоим словам.
Кэйд в растерянности хлопала глазами, не понимая, о чем речь. Она ничего не знала про феери, но, видя, как Рэп играет с людьми, почувствовала себя неловко. Только сейчас Кэйд поняла, насколько сильно изменился Рэп. А он продолжал допрос:
- Кто ушел перед тобой, Тинал?
- Джалон, Рэп, - покорно промолвил парень.
- Закройте глаза, Кэйд.
Не прошло и пары мгновений, как их стало трое. Миниатюрный менестрель был бледнее трупа, а в его глазах застыли ужас и отчаяние.
Следующим объявился Андор. Этот лучше других умел лицемерить. Обаятельная улыбка расцвела на красивом лице, когда он произнес:
- Здравствуй, старший брат.
- Ах, падаль паршивая! - взвизгнул Тинал.
Вор выглядел лет на десять моложе красавца. Он был не только ниже ростом и худощавее, но и безобразнее Андора; и все же семейное сходство в их внешности проскальзывало.
И наконец вынырнул Дарад. Сразу же в просторном кабинете стало тесно. Гигант довольно долго рассматривал четверых компаньонов, взирая на них сверху вниз, и вдруг восторженно захохотал. От его грубого хохота задрожали не только стены, но и весь дом.
- Я знал, сэр, что ты это сделаешь! Я знал, что ты освободишь нас!
Рэп фыркнул с нескрываемым презрением.
- Вот, ваше сиятельство, взгляните, вся шайка перед вами. Наконец-то они все пребывают в одночасье вместе. Что скажешь?
Кэйд внимательно рассматривала пятерых людей, которые таращились друг на друга. Для них не существовало ни колдуна, ни герцогини.
- Знаешь, Рэп, пожалуй, тебе стоит спросить их...
- О нет, - зло рассмеялся фавн. - Они получили то, что упорно требовали. Разве не так? Почти сотню лет они добивались освобождения. А теперь полюбуйся на них!
Кэйд удивилась, почему Рэп бурлит от злости? Во время путешествия из Зарка он был совсем иным.
Пятеро все еще не могли оторвать взгляд друг от друга.
- Не о чем мне их спрашивать, - фыркнул Рэп. - Они получили именно то, что, им казалось, они хотели бы получить, - но они не хотят этого! Итак, - добавил он, - я сдержал обещание.
Поднявшись, фавн решительно зашагал к двери. Дарад всегда был тугодумом, но именно он крикнул:
- Подожди!
- Что-то не так? - остановившись, ласково спросил Рэп.
Джотунн изо всех сил морщил лоб, пытаясь подобрать слова:
- Нам бы поговорить об этом, а?
- О чем? - изумленно переспросил Рэп.
- Ты отлично все сформулировал, - едко произнес Сагорн. - Мы старательно обманывали себя все эти годы. Не проклятие то было, а величайшее благо...
- ...по меньшей мере, - продолжал Андор, - раз уж мы достали хоть одно волшебное слово. Теперь мы не хотим существовать разделенными!
Остальные энергично кивали.
- Так вы что же, желаете, чтобы я вас снова собрал? Я правильно понял?
- Когда воспоминания одного принадлежат всем... - заговорил доктор Сагорн.
- ...это означает, что мы, в сущности, стали... - добавил Тинал.
- ...одним человеком, - неуклюже закончил Дарад.
- Мне показалось, что в последнее время вы чаще, чем прежде, меняетесь друг с другом, не так ли?
Не глядя на Рэпа, все пятеро разом кивнули. Они все еще не могли отвести глаз друг от друга.
- Это так, - согласился Сагорн, обращаясь к Андору.
- С тех пор, по крайней мере, как мы влезли в это приключение, - подсказал Джалон обоим компаньонам.
- В Араккаране, - проинформировал Дарад Тинала.
- Особенно в ту ночь, когда мы извлекали его из темницы, - согласился вор, глядя на своего брата.
- Но теперь, когда мы порознь, и наше слово тоже расщепилось! - пожаловался Андор Джалону.
- Да, об этом стоит поразмыслить, - признал Рэп. - Сотрудничество - вещь полезная.
- Сложи нас обратно, Рэп, пожалуйста! - захныкал Тинал.
- Я дал вам, что обещал! - рявкнул колдун.
Кэйдолан затаила дыхание.
- Пожалуйста, Рэп! - В льдисто-голубых глазах Джалона дрожали слезы. - Мы никогда не забудем! И всегда будем помогать!
- Подожди чуток, - прогрохотал Дарад. - Знаешь, ты должен прекратить такое свинство, чтобы меня придерживали целыми годами. Особенно этот старый хрыч Сагорн. Как зароется в свои книги, так о нас, остальных, начисто забывает!
- Несправедливо обвиняешь, - вспыхнул Сагорн, - ведь видишь же мои седины...
- Не к нему стоит предъявлять претензии! - вмешался Андор. - Мой драгоценный братец - вот кому я не доверяю! - И красавец ткнул пальцем в тщедушную фигурку.
Тинал вздрогнул и съежился.
- Что он сделал? - спросил удивленный Джалон.
- В том-то и дело, что ничего! - воскликнул Андор. - Именно это я и твержу! Вы никогда не задумывались, почему он так мало шляется? Не успеет появиться, как чуть ли не сразу снова вызывает кого-нибудь из нас? Он выжидает, пока наши жизни не кончатся, понимаете? Через одно-два столетия мы одряхлеем почище, чем Сагорн сейчас. И тогда кто унаследует всю нашу память и весь наш опыт? Вот этот вот уличный мальчишка, вот кто! Он заранее обкрадывает нас!
Тинал энергично запротестовал, но остальные были полностью солидарны с Андором, и все пятеро раскричались не на шутку. Кэйдолан в растерянности взглянула на Рэпа. Фавн наблюдал за спором с той задумчивой, полунасмешливой улыбкой, которая ему некогда была присуща. Это продолжалось мгновение, затем, посерьезнев, он кашлянул, и немедленно воцарилось молчание...
- Ну? - спросил он.
- Пожалуйста, Рэп, не оставляй нас вот так, - умолял Джалон. - У меня такое ощущение, словно я черепаха, с которой содрали панцирь. Мы же помогли тебе получить то, что ты хотел, не так ли, и...
- То, что я хотел? - Рэп подпрыгнул, кипя от гнева. Все в ужасе отшатнулись. - Вы думаете, это то, что...
Он мгновенно подавил злость, словно книгу захлопнул. Кэйд содрогнулась. Столь нечеловеческий контроль над своими эмоциями испугал ее сильнее, чем сама непонятная ярость.
- Ладно, будь по-вашему, - тихо сказал Рэп. - Я наложу на каждого из вас временное ограничение. Устраивает? - спросил он и оглядел кивающие головы. - Все ли вы хотите быть собранными обратно?
Пять голов слаженно кивнули.
С легким шорохом одежда Дарада упала на пол. Следующий ворох образовался после Андора... Джалона... Тинала... Остался лишь Сагорн.
- Все, доктор, - резко заявил Рэп. - Успешно проведенная операция завершена. Переделывать не понадобится? - Не ожидая ответа, фавн повернулся к Кэйд. - Когда бы вы хотели отправиться в Кинвэйл и в Краснегар?
- Почему ты не спросишь об этом Инос? - поинтересовалась она.
- Я спрашиваю вас.
- Нужно ли спешить?
Рэп застыл, всматриваясь в неведомые дали, а его широко открытые глаза вдруг затуманились.
- Нет, - произнес он после минутной задумчивости. - Нет, время терпит. Еще неделя-другая задержки в любом случае не повредит. Вы хотите провести здесь Праздник зимы, не так ли?
- Да, - призналась Кэйд. - Да, я хочу, а вот Инос - нет.
Эйгейз неистово готовилась к грандиозным торжествам. Веселье в Кинвэйле - ничто по сравнению со столичным, заверяла она. А в Кинвэйле в этом году в любом случае никакого празднования не ожидается.
- Балы да банкеты? Инос всегда любила танцы. Передай ей, чтобы она как следует повеселилась! Краснегар - не слишком подходящее место для шикарных балов.
- Да пропади они пропадом, эти балы! Мы готовы отправиться в любой момент.
- Оставайтесь, - велел Рэп. - Но после праздника... захочет ли Инос отправиться домой?
- Почему ты не спросишь ее?
- Я спрашиваю вас.
- Да. Если ты поможешь.
Он уставился на Кэйд, словно та сказала величайшую глупость.
- Конечно, я помогу! - выпалил Рэп. - Вы же знаете - это был и мой дом.
Затем, развернувшись на каблуках, фавн пересек комнату и исчез через дверь. Не открывая ее.
- Ну, доктор? - спросила Кэйд.
- Что «ну»? - недовольно буркнул джотунн.
- Поставь диагноз нашему колдуну.
- Я не силен в магии.
- Но какие-то предположения вы можете сделать?
- Как здоровье Инос?
- Превосходно.
- Скажите, что случилось, когда Инос и Рэп исчезли в пламени?
- Не знаю. У Инос слишком путаные воспоминания.
- А! - откликнулся Сагорн и принялся собирать одежду своих компаньонов, оставленную колдуном. - Извините, но фактов маловато.
Рассерженная Кэйд медленно встала и произнесла:
- У меня имелось немало причин, чтобы прийти, но самая главная - это стремление уверить вас, что приглашение императора - отнюдь не ловушка, а великолепный шанс обеспечить ваше будущее, доктор. Но если вы продолжаете капризничать, я позову сюда гвардейцев, и они силой доставят вас во дворец. Повторяю, для вашего же блага, они это сделают!
Сагорн испепелял ее свирепым взглядом, но, подумав, пожал плечами.
- Чего вы хотите? - сдался доктор.
- Что вы думаете о Рэпе?
- Что за вопрос! Судя по всему, его терзает нестерпимая боль.

4

Соперничество между высокородными дворами Империи никогда не утихало, но наибольшее ожесточение этих баталий проявлялось в подготовке к ежегодному Празднику зимы. Каждое семейство из кожи лезло вон, чтобы перещеголять остальных. Подготовка занимала долгие месяцы и проходила в глубочайшей секретности: трудились портные, собирались оркестры, отыскивались и перекупались друг у дружки повара, доставлялись редкостные вина, измышлялись невиданные забавы. Никаких денег не жалелось, чтобы пустить пыль в глаза всему Хабу.
Кэйд передала племяннице пожелание Рэпа «как следует повеселиться». Какие бы тревоги ни терзали Инос, она доверяла Рэпу и послушно таскалась по празднествам. Впрочем, иного выбора у нее не было. Как почетная императорская гостья, она не могла отказываться от приглашений, даже если очень этого хотела. Ведь такой отказ расценивался бы как оскорбление.
Прошлогоднее дурацкое увлечение турнирами ушло. Вернулись кружева, оборки, рюши и гофрированные манжеты с воротничками. Кринолины стали такими широкими, что даме, чтобы пройти в двери, требовалось поворачиваться боком. В этом сезоне наиболее модными оттенками считались бордо и гиацинтовый. Наряд обильно украшался кружевом и бантами, отделывался драгоценными камнями и бусами, богатой вышивкой. Для украшений использовались даже раковины. Прически с помощью начесов, каркасов, шиньонов превращались в сложные архитектурные сооружения, усыпанные жемчугом и драгоценными камнями.
Мужчинам мода диктовала свои глупости. Повседневные камзолы и панталоны отменялись, а облачаться предписывалось в белые шелковые трико и бархатные фраки самых ярких и броских расцветок, причем фалды висели исключительно низко, а перед срезался выше широкого пояса. Делалось это для того, чтобы ничто не мешало любоваться гульфиком, непомерно украшенным драгоценными камнями и вышивкой. Массивность такой набивки была вопросом вкуса для кавалера, головной болью для его портного и темой обсуждения для дам.
Жизнь превратилась в последовательность балов. Надушенные листки приглашений сыпались на туалетный столик Инос как снежные хлопья. До полудня девушка отсыпалась, вставала и начинала наряжаться на очередной бал, потом танцевала ночь напролет. Кто оплачивал ее туалеты, украшения, лошадей и прислугу, она не осмеливалась спрашивать. Ее постоянно преследовало опасение, что император перед ее отъездом предъявит кошмарный счет, сумма которого превысит валовый доход... нет, ценность всего ее королевства.
Иносолан являлась неоспоримой королевой праздника. Ее фурор объяснялся интригующими событиями в Эминовом Круглом зале и окутывавшей ее оккультной аурой. Молва связывала ее имя с таинственным фавном-колдуном, спасшим династию.
Но в дополнение к этому грациозность движений и красота Инос была несравненна, ее остроумие ошеломляло. Светские девицы злобно шушукались меж собой о ее магических чарах.
Вряд ли кто-нибудь из них был способен понять, что в юной королеве кавалеров привлекал не ее ум, не ее изящество, даже не красота, а скорее грустная задумчивость, которую они воспринимали как романтическую меланхолию и которая являлась отражением боли разбитого сердца.
На каждом балу Иносолан получала по меньшей мере по четыре предложения руки и сердца. И как правило, два из них всегда исходили от Тиффи. За весь праздничный марафон Инос отметила пятерых, а то и шестерых юношей из весьма достойных фамилий, каждый из которых, окажись год назад в Кинвэйле, теперь вполне бы мог быть правителем Краснегара.
«Слишком поздно! Слишком поздно!» - колоколом гудело у нее в голове.
Каждая ночь пролетала в блеске свечей, громе оркестров, вихре танцев. А когда брезжил рассветом новый день, Инос уезжала обратно в Опаловый дворец, запиралась в спальне и горько плакала в подушку.
О Рэпе она совершенно ничего не знала. Пожалуй, Шанди был вообще теперь единственным, кто встречался с фавном. Инос попробовала с мальчиком передать послание.
- Скажи Рэпу, что я очень люблю его, - попросила она.
На следующий день Шанди принес ответ, устный.
- Рэп сказал, что он знает это, - улыбнулся принц.
Окрыленная успехом, Инос продолжила перекличку:
- Скажи Рэпу, что я хочу помочь ему.
Но сообщение, принесенное Шанди, ошеломило ее:
- Он засмеялся и сказал, но не тебе, а просто так, что ты - последняя, кто может помочь ему.
Продолжать этот странный диалог через посредника она не решилась, подозревая, что Рэп и на этот раз прав.
Инос маялась между двумя страхами, противостоящими друг другу. Она боялась магического пространства, о котором у нее остались весьма смутные воспоминания как о зловещем полумире открытого небытия. Ее страшило то, что Рэп, похоже, проводил большую часть времени там - так как его, по-видимому, не было нигде больше. Инос с ужасом представляла, что неведомое пространство захлопнет его в ловушку и оставит там навсегда.
В то же время ее донимал другой страх - тот кошмар, который она увидела в волшебном окне - мучительная смерть Рэпа в гоблинском логове. Ужасная судьба, но была ли она теперь неизбежна? Возможно ли, что именно из-за этого Рэп прятался от нее? Говорили, что Иниссо свело с ума нечто, увиденное в волшебном окне. Может быть, и Рэпу уготована подобная участь? Но сколько Инос ни ломала голову, по-прежнему оставалось неясным, почему он должен остерегаться ее.
За два дня до Праздника зимы состоялся грандиозный императорский бал. Тысячи приглашенных распределялись по рангам в соответствии со знатностью. Прием проходил в двенадцати бальных залах, а обслуживало его семнадцать оркестров, множество циркачей, кочующих из зала в зал, и масса буфетчиков, едва успевавших наполнять столы отборными деликатесами. Таким количеством снеди можно было бы накормить весь Зарк. Да и заготовленных свечей, верно, перевалило за сто тысяч. Эйгейз оказалась абсолютно права: кинвэйлские торжества по сравнению со столичными - детский утренник.
Августейшая принцесса Ороси тоже прибыла во дворец в сопровождении мужа, герцога Лисофтского, и детей. Шанди с восторженным воплем тут же исчез в шумной свалке, устроенной кузенами вместо церемонных приветствий. У Инос оборвалась последняя ниточка, ведущая к Рэпу.

* * *

Наступила великая ночь последнего бала Праздника зимы. Торжественный полонез начинала первая пара - император и Инос. Эмшандар подал руку королеве Краснегара, и оркестр грянул величественным аккордом. Второй парой к шествию присоединились Лисофт и Ороси.
К императору вернулся здоровый цвет лица, Эмшандар перестал казаться живыми мощами. Физически он стал много сильнее, чем до болезни. Ни у кого не возникало и тени сомнения в том, что Империю он держит так же крепко, как и в самые лучшие свои годы. Конфликт с гномами был благополучно улажен; а легионы в Гобле дожидались лишь весны, чтобы вернуться в Хаб. Послушный Сенат разобрался с Актом о престолонаследии быстрее некуда. Жизнь Империи входила в положенное ей русло.
Собираясь на бал, император предпочел вспомнить, что он верховный полководец, а посему облачился в парадный мундир, где толстая воловья кожа заменялась особой замшей мягкой выделки, а массивный бронзовый нагрудник - его золоченой имитацией из тонкой жести.
Инос, пренебрегая модными расцветками сезона, отдавала предпочтение в своих нарядах зеленым тонам. На сегодняшнее торжество она выбрала платье из переливчатого атласа цвета морской волны, который шелестел совсем как пенный прибой. А декольте корсажа было не менее смелым, чем у любой модницы. Впрочем, у Инос и тени сомнения не закрадывалось, что кто-либо может затмить ее красоту. Императорский бал являлся кульминационным событием зимнего сезона в Хабе и в силу обстоятельств пиком ее триумфа. За короткие три недели она покорила столицу Империи, и сегодняшняя ночь принадлежала только ей.
Большая часть юных имперских щеголей с великой радостью упала бы к ее ногам, но единственного, в ком она нуждалась, среди них не было.
Эмшандар с удовольствием улыбался ей, когда они шествовали под торжественные звуки музыки.
- Меня неизменно восхищает, - восторженно произнес он, - как женской красоте всегда удается затмить искусство портных!
Инос смущенно зарделась - теперь она отлично умела это делать - и промолвила:
- Ваше величество бесконечно добры!
Пока они шествовали в танце, открывавшем бал, процессия, которую они возглавляли, становилась длиннее и длиннее, потому что в хвост шеренги пристраивались пара за парой, но сначала гости приветствовали императора и его даму. Эмшандар и Инос вежливо отвечали на поклоны и неторопливо вели меж собой ничего не значащую светскую беседу. Вдруг, не меняя выражения лица, Эмшандар спросил почти шепотом:
- О Рэпе по-прежнему нет известий?
Инос слегка вздрогнула, но тут же справилась с волнением. Ее рука осталась неподвижно лежать на перчатке императора, щедро украшенной драгоценными камнями.
- Никаких, сир, - выдохнула она.
Тонкие губы императора раздвинулись в печальной усмешке:
- А ведь я приказал ему присутствовать. Ладно, подождем и посмотрим, кто правит в Империи, не так ли?
Новые улыбки и новые кивки; сенатору, недавно ставшему консулом, его хорошенькой жене...
- Ты знаешь Птицу Смерти? - поинтересовался Эмшандар. Его дикция была превосходной, несмотря на то что говорил он, едва шевеля губами.
- Нет, сир, что-то не припоминаю.
- Я имею в виду гоблина, которого привез с собой Калкор. У него вроде есть и другое какое-то имя, однако Хранители называют его Птицей Смерти, не объясняя почему.
Инос широко улыбнулась Кэйд, в паре с которой выступал сенатор Ипоксаг. Затем вновь заговорила с Эмшандаром:
- Гоблина я знаю, это Маленький Цыпленок Рэп упоминал, что это - его раб.
Император внимательно обшаривал взглядом залы, которые они проходили, поэтому продолжал разговор с Инос, не оборачиваясь к ней:
- Олибино в ярости. Он убежден, что гоблин - шпион. Будто бы сей зеленый юнец загримировался под импа и слонялся по тренировочным лагерям.
Инос с трудом сдержала неподобающий случаю смешок:
- Как можно перекрасить гоблина под импа? Вымочить его в крепком чае? - И она подарила маршалу Ити одну из своих чарующих улыбок.
- Колдовством, моя дорогая, колдовством.
Подозрения императора не понравились Инос, и, нарушая этикет, она, посмотрев ему прямо в глаза, без обиняков сказала:
- О нет! Извините, сир, но для гоблина быть гостем и в то же время быть шпионом - немыслимо.
К тому же глупо шпионить здесь, когда войска - там. В любом случае зимний холод и гоблинское упрямство вынудили Двенадцатый легион оставить перевал Пондаг, и это было самым унизительным отступлением импов за многие годы. Инос слышала, что в помощь потрепанным колоннам выслано подкрепление.
В глазах Эмшандара, продолжавшего внимательный осмотр присутствующих, зажегся огонек нетерпения. Однако вдове знаменитого сенатора он ответил на приветствие очень вежливым кивком.
- Знаешь, дитя, Рэп попросил предоставить ему полную свободу действии, и я сгоряча тут же согласился, а зря. Сегодняшний вечер следовало оговорить как исключение. - Эмшандар усмехнулся, будто вспомнил что-то. - Недавно у меня был Олибино, все возмущался насчет шпионажа. Так я предложил ему жаловаться непосредственно Рэпу. Этот курицын сын побелел как полотно и исчез!
Следующий танец был обещан Тиффи. Живой фанданго задумывался сразу после полонеза для того, чтобы очистить танцевальное пространство зала от пожилых пар. От быстрого танца прическа Инос растрепалась. Торопливо извинившись перед следующим по списку партнером, она поспешила в дамскую комнату, чтобы подобрать выбившиеся пряди.
Возвращаясь, Инос шла очень быстро, только что не бежала, и все же она мгновенно замерла на месте, едва почувствовала, что Рэп рядом.
- Рэп! - едва слышно произнесла она.
Инос стояла, боясь шелохнуться, не смея даже глаз поднять. Каким-то шестым чувством она поняла, что Рэп замер в проеме одной из дверей. Время словно остановилось. Было так тихо, что Инос ясно слышала биение своего собственного сердца. Уверенность, что фавн смотрит на нее, не исчезла.
Очень медленно Инос подняла голову, по-прежнему опасаясь взглянуть Рэпу в глаза. Неожиданно ей вспомнился лес и то, как она сталкивалась в чаще с диким оленем или лисой. Стоило ей сделать резкое движение - и животные убегали. А вдруг Рэп мгновенно исчезнет?
Он выглядел франтом не хуже иного кавалера, а может быть, даже и лучше. Таким она его себе не представляла. Туфли с серебряными пряжками, белоснежное трико с непременно вычурным гульфиком, отороченным кружевами, галстук с рюшами и бархатный фрак.
И, великие Боги, его волосы были уложены в гладкую прическу!
В конце концов она рискнула заглянуть в его глаза - дикие, они смотрели на нее с затаенной болью. Рэп уставился на Инос с немым желанием.
Татуировок вокруг глаз не было.
Вот это он сделал ради нее - в этом Инос не сомневалась. В прежние времена она никогда бы не смогла убедить Рэпа вот так вот нарядиться и причесаться, даже если бы он владел магией и умел колдовать.
Инос мягким движением вытянула руку и приблизилась к Рэпу на несколько шагов.
- Молчи, - тихо сказала она, держа свою руку протянутой, словно приглашая осторожную белку взять с ее ладони орешек. - Просто пойдем танцевать.
Рэп кивнул и сглотнул, будто галстук мешал ему дышать. Он робко подошел к ней, как будто девушка была призраком, который исчезает от малейшего прикосновения. Едва заметив, что он собрался что-то сказать, она качнула головой, не позволив ему сделать это.
Потом она неторопливым, но уверенным движением вынула свою танцевальную карточку, решительно разорвала ее надвое и бросила. Даже не взглянув на падающие обрывки, Инос снова протянула ему руку и улыбнулась. В ответ Рэп изобразил слабое подобие улыбки, и она поняла, что теперь все будет в порядке.
Ее кавалер терпеливо ждал. Бедняга побелел от ужаса, когда увидел ее с фавном, а Инос проплыла мимо него, не обратив на несчастного ни малейшего внимания.
Рэп будет танцевать с ней! Ни о чем ином Инос не думала. Колдуны, безупречные во всем, и в танцах являлись великолепными партнерами, грациозными и элегантными. Какой бы сложной ни была фигура танца, как бы ни обменивались партнеры партнершами, на какое бы расстояние ни расходились пары в вихре танца, Рэп не сводил глаз с Инос. Ни разу. Он молча плыл в танце и смотрел на нее с тем же немым страстным желанием.
Он танцевал, как эльф. Нет, лучше. Ночь пролетела как один миг, а Инос все танцевала с Рэпом. Менуэты и сарабанды, тарантеллы и мазурки, гавоты и куранты. Рэп был рядом!
За всю долгую, бурную ночь Инос вряд ли проронила хоть одно слово. Она улыбалась изумленным друзьям, она кружилась при обмене партнерами со знакомыми или незнакомыми мужчинами, но ни на миг она не сводила глаз с Рэпа. Этой ночью она танцевала только с ним. И уж в одном-то Инос была абсолютно уверена: какое бы еще несчастье ни уготовили ей Боги, они не смогут вычеркнуть из ее жизни эту ночь.
Хаб всегда и во всех делах придерживался традиций. От королевы праздника и партнерши императора ожидалось вполне определенное поведение. Бальный ритуал диктовал обязательных партнеров для определенных танцев: молодых консулов, маршала Ити, сенаторов и других важных господ. Но Инос танцевала с Рэпом, и никто не смел перечить колдуну.
Однако восход солнца неподвластен даже воле колдуна, пусть и самого могущественного. Не желая верить собственным глазам, Инос замечала вконец оплывшие свечи в канделябрах и люстрах, усталых лакеев, раздвигавших тяжелые портьеры, чтобы позволить бледному свету утренней зари просочиться сквозь высокие окна. Танцевальная зала почти опустела. Музыканты, с покрасневшими от напряженной работы глазами, отяжелевшими руками водили смычками по струнам, заканчивая затихающими звуками мелодию последнего танца.
Куда оно ушло, время счастья? Она могла бы танцевать вечно!
Традиции Хаба! Бал завершался прощальным объятием и поцелуем. Танцоры исправно и с удовольствием выполняли этот ритуал. Инос протянула руки к Рэпу и подняла вверх улыбающееся личико, чтобы принять поцелуй.
Фавн отпрянул.
- Рэп!
Он дико затряс головой.
- Рэп, поцелуй меня!
- Нет! - воскликнул он. - Нет! - повторил он тише. А потом заговорил чуть ли не со слезами в голосе: - О Инос! Неужели ты думаешь, что я бы не сделал этого, если бы смел?
- Не смеешь? Почему, скажи мне! - умоляла она, приближаясь к нему. - Ты колдун! Ты одолел сильнейшего из колдунов! Кого ты боишься?
Он задыхался, пытаясь произнести хоть слово. Хватая ртом воздух, Рэп наконец вымолвил:
- Себя!
- Нет! - отчаянно замотала головой Инос.
- Да, да, не тебя. Себя!
И исчез.
«Рэп! Это жестоко». Но у Инос уже не было сил кричать.
Ошарашенная, плохо соображая, что делает, она побрела к двери и нашла там Кэйд.
Кэйд, которой бы следовало сейчас мирно досыпать в постели, покинув бал много часов назад.
Кэйд, которая обняла Инос, чтобы та могла выплакаться.

5

Инос вновь увиделась с Рэпом в день Праздника зимы. Колокола призывно звенели, сзывая горожан в храмы. Зимнее утро погрузило весь мир в серый сумрак. Белесые небо и земля словно разом поседели, а башни Белого дворца, маячившие в отдалении, казались жемчужно-серебристыми призраками. Небо точно замерзло и тихо осыпалось на землю алмазным кружевом. Иней одел камни и окоченевшие деревья белым холодным пухом.
Тем ярче выделялся праздничный кортеж императорской семьи и свиты придворных. Дамы и кавалеры в разноцветных плащах, подбитых мехом, протянулись длинным, извивающимся хвостом по каменной мозаике плит обширного дворца. Люди кутались в теплые плащи, прятали уши и носы в высоких воротниках, но упрямо щеголяли мягкими шляпами с пышными перьями. На фоне снега их пестрые наряды выглядели вызывающе. Любопытных собралось совсем немного, большинство горожан уже разбрелись по храмам или же сидели по домам, намереваясь отметить праздничный день застольем. Вокруг дворца слонялись лишь те, кому либо дома вовсе делать было нечего, либо не с кем стало разделить торжество праздника.
Инос скромно брела где-то в хвосте блистательного кортежа, сопровождаемая Тиффи. Шпоры гвардейца не звякали, а дребезжали при каждом шаге. Чуть впереди неторопливой поступью шествовали Кэйд и сенатор Ипоксаг, а императорская семья уже скрылась под сводами храмовых ворот. Колокола радостно звонили, морозный воздух весело искрился, а пестрый кортеж уверенно втягивался через сводчатую галерею с колоннадой в дворцовый храм. И пока легкие снежинки припорашивали ей ресницы, Инос повторяла про себя то, о чем она собиралась молить Богов. Во-первых, Рэп, затем Краснегар. Она намерена править, а потому ей необходимо стать мудрой, смелой и самоотверженной. И еще ей нужна стойкость, чтобы доверять любви; об этом тоже следовало бы помолиться. Но главной ее заботой конечно же оставался Рэп: что бы его ни тревожило, все должно быть преодолено.
Когда Инос приблизилась к древним аркадам, она почувствовала, что он - там и ждет ее. Оккультных способностей у нее не проявилось, несмотря на то что теперь она имела два волшебных слова, поэтому девушка ни секунды не усомнилась, что ее позвал Рэп.
Она торопливо обшарила взглядом колоннаду и наконец заметила одинокую фигуру около последней из колонн.
Торопливо извинившись перед Тиффи и обворожительно улыбнувшись, Инос отделилась от процессии. Тиффи проводил ее влюбленным взглядом - на него ее улыбки действовали зажигающе, как масло на тлеющие угли. Крепкий морозец заставил Инос поплотнее запахнуть плащ и спрятать в высоко поднятом меховом воротнике замерзшие уши. Обогнув колонну, она увидела Рэпа.
Фавн стоял, скрестив руки на груди. В его спокойных глазах не отражалось никаких чувств. На Рэпе вновь была простая одежда. Ни теплого пальто, ни шапки фавн не носил. Ну да, разве у колдуна могут отмерзнуть уши?! Волосы Рэпа вновь буйно торчали во все стороны, словно вереск на краснегарской пустоши, и дурацкие гоблинские татуировки опять обезображивали его лицо.
- Ты звал меня?
Он кивнул.
- Любопытно, что ты намеревалась делать?
- Я собиралась пойти в храм и поклониться Богам.
- Как раз то, чего я и боялся, - с горечью произнес он.
- О Рэп! Как странно ты говоришь. Объяснись, пожалуйста!
- Попробую, - презрительно скривил губы фавн. - Колдуны забавляются, играя судьбами людей. Хранители жонглируют целыми народами. А как, ты думаешь, чем развлекаются Боги?
Впервые в жизни Инос слышала столь циничное богохульство. Это повергло ее в шок. У девушки даже дыхание перехватило.
- Ты видела Богов! - не спросил, а скорее заявил Рэп с явным нажимом.
Двери храма закрылись с глухим хлопком. Колокольный звон прекратился. С заснеженного и истоптанного в серую грязь двора разбредались последние зеваки.
- Да, - ответила Инос, - и Они велели мне доверять любви.
- А гадать, что бы это значило, оставили на твое усмотрение, не так ли? Вот ты и ломала голову, не Андор ли это. Или, может быть, Азак? Теперь очередь Рэпа, разве нет? Конечно же ты знала, что он всего лишь обыкновенный кучер, но коли Боги велели... значит...

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

- Значит, мне должно спасать тебя.
- Значит ли? - пожал он плечами. - Ведь полностью ты все еще не уверена. А тебе не кажется, что двусмысленность приказа уже доказывает некомпетентность повелевшего? А как насчет Их искренности? Устроить неразбериху, а потом полюбоваться в свое удовольствие, как все повернется?
- Рэп, прекрати это! Я и слушать не хочу!
Он вновь пожал плечами. Инос быстро затараторила:
- Ночью ты сказал мне, что ты лишь маг, а утром ты стал уже колдуном. Рэп, как ты добыл четвертое слово?
- Не будем об этом.
- Кэйд подробно рассказала мне, где ты получил третье слово, и я видела, как тебе досталось пятое. Рэп, откуда у тебя четвертое? Ведь ты пришел ко мне именно за словом, но у меня его не было. Рэп, кто поделился с тобой словом? Чем ты заплатил за это?
Инос заметила, как он вздрогнул, и от ужаса у нее голова пошла кругом.
- Блестящая Вода! - дрожащим голосом прошептала она.
- Чушь!
- Я так не думаю. Из своих, может быть, и не дала, но устроила все так, чтобы ты наверняка получил его. Она ведь пылинки сдувает с этого гоблинского чудища, и...
Рэп тряхнул головой.
- Она тут ни при чем! Поверь мне, я знаю, что говорю. Словом поделился Маленький Цыпленок. Но не беспокойся об этом!
- Скажи мне, чем ты заплатил за это слово! - выкрикнула она, резко стукнув кулаком по заиндевевшему камню колонны. Вокруг все было тихо и пустынно. - Как может гоблин пытать колдуна, если только сам колдун не соглашается... - Голос Инос сорвался на хрип.
- Это верно. - Впервые слабый отблеск усмешки сверкнул в глазах Рэпа. - Пожалуй, даже с его согласия не получится. Трудно представить, как можно умудриться не противиться, когда тебя начинают мучить.
Инос вздохнула с величайшим облегчением. Кошмар, который преследовал ее изо дня в день в последние недели, улетучился.
- Значит, его не будет? Я о третьем пророчестве.
- Это не пророчества - я ведь говорил тебе. Но пожалуй что и не будет. Абсолютно полной уверенности у меня нет, и будет лучше, если ты не станешь затрагивать эту тему в разговоре с Маленьким Цыпленком. Думаю, он не станет настаивать на выполнении обещания. Выбрось из головы эту проблему с гоблином! Когда ты намерена отправиться в Краснегар?
- «Настаивать»? - ошеломленно повторила Инос.
- Да забудь ты о гоблине! - воскликнул Рэп и снова спросил: - Когда ты намерена отправиться в Краснегар? И еще, что ты собираешься делать, когда окажешься там?
- Что ты посоветуешь?
- Если хочешь быть королевой, то тебе нужно научиться принимать собственные решения.
- Рэп, не ты ли возмущался глупыми играми, а сам туда же? Не пора ли прекратить? Ты там был?
Рэп смущенно кивнул:
- Да, но меня там никто не видел.
- Хорошо. Докладывай. Пока я не знаю ситуации, ты не можешь ожидать от меня каких-либо решений.
- Все гораздо хуже, чем я предполагал, - поморщился фавн. - Гристакс - просто дубина, жестокий варвар. Он даже внешне напоминает Калкора. Его «люди» не более чем амбициозные мальчишки. Гристакс не тан, а его поход - озорство хулиганского недоросля. Он прослышал о намерениях Калкора, взял корабль и пришел требовать наследство именем брата.
- А что бы Калкор сказал на подобную выходку?
- Сказал? - недобро усмехнулся Рэп. - За такую наглость он всех перерезал бы.
- Сколько людей у Гристакса?
Инос спрашивала о пиратах, а сама пыталась вспомнить Краснегар, тонувший зимой в снегах и темноте. Его улицы, заваленные сугробами, драгоценный торф, ценящийся в лютые ночи дороже золота, и белых медведей, забредающих по льду в порт.
- Сорок человек.
- Что ты говоришь? И эта горстка ребятишек, как ты их назвал, держит в страхе целый город? - Инос не могла поверить, что ее подданные столь трусливы.
- Тебе легко смеяться, Инос. Ты здесь, а не там, и у тебя нет ни детей, ни родителей, ни сестер, ни малолетних братьев. Да, сейчас в Краснегаре осталось сорок джотуннов, но было больше. Это здоровенные, крепкие ребята из Нордландии, они отменно вооружены и, разумеется, абсолютно безжалостны. Импы не только обобрали Краснегар, они забрали у населения все оружие, какое сумели найти. А эти молодцы вошли в гавань на следующий же день после ухода легионеров. Они убивают любого, кто выкажет недовольство. Шестеро или семеро воинствующих негодяев спровоцировали ссору, их прикончили. Гристакс, мстя за них, расправился с половиной города. Немало домов сгорело, жителей не щадили, убивали даже младенцев.
На первый взгляд казалось невозможным, что несколько десятков юнцов способны терроризировать целый город. Но краснегарцы никогда не отличались воинственностью.
- Он правит именем Калкора, - пристально глядя на Инос, сообщил Рэп. - Кто осмелится выступить против него? Уйти тоже никто не может. Смельчаки сгинули трудами гоблинов, в доказательство чему прислали мешочки с их глазами. Бесплатно импы на свои корабли никого не пустят, а денег ни у кого нет.
Инос содрогнулась.
- Пожалуй, я понимаю. А что ты можешь сделать, чтобы помочь?
Фавн так удивился, что на мгновение забыл о своей напускной иронии.
- Я? - переспросил он. - Все, что пожелаешь. Я же придворный колдун. Скажешь разрушить замок - разрушу.
- Ну это уж слишком.
- Тебе решать. Когда будешь готова ехать, заложи карету.
- Рэп! - торопливо позвала Инос, испугавшись, что он вот-вот исчезнет. - Подскажи хоть чуть-чуть!
Фавн нахмурился.
- Я дал тебе подсказку. Иди, посоветуйся со своими Богами! - Его взгляд заледенел. - И еще одно - забудь о нас, Инос! Нет тебя и меня в твоем будущем! Если тебе необходим мужчина, с которым ты намереваешься разделить трон и который согрел бы твою постель, тебе придется подыскать себе какого-нибудь другого парня. Не меня! - выдохнул он и сжал челюсти так, что на скулах заходили желваки.
- Но, Рэп, почему...
- Никаких «почему»! - выкрикнул он. - Прими это как неоспоримый факт. Если хочешь, считай это реальным пророчеством.
- Я люблю тебя, Рэп.
- И я люблю тебя, - пожал он плечами, - в этом-то и беда!
На сей раз он исчезал медленно. В его взоре Инос читала желание, боль и любовь.
- Рэп, подожди!
Фавн отрицательно качнул головой. Голос, когда он заговорил, слышался из далекого далека, но слова звучали отчетливо:
- Дополнительная подсказка: вспомни, когда жители Нордландии отмечают Праздник зимы!
Наконец он совершенно исчез. Инос стояла под аркадой, насквозь продуваемой ветром, одна-одинешенька. Мороз сковал льдом плиты пустого дворца. Инос направилась было к двери храма, но тут же передумала. Она то и дело вздрагивала, не понимая, от холода или от горя. Поплотнее закутавшись в плащ, она решительно повернула обратно во дворец.

6

После Праздника зимы минуло два дня. Пришло время прощаться. Первым отбыл наследный принц. Шанди уезжал с тетей. Он будет гостить в ее доме до весны. Уомайю видели крайне редко, наследник почти не вспоминал о матери. Теперь мальчик выглядел гораздо более здоровым и счастливым, чем во времена регентства. Гости из Лисофта подали пример остальным, и все гости заторопились с отъездом.
Кэйд и Инос пришлось сделать множество прощальных визитов. Обеим понадобилось крепко потрудиться. Добрый десяток юношей поклялись, что с первым же кораблем прибудут в Краснегар. Расставаясь с Кэйд и Инос, Эйгейз плакала и утешала себя, потребляя несчетное количество конфет. Ее отец был более сдержан. Инос радовалась, что его карьера не пострадала от того, что он помогал ей. Более того, авторитет Ипоксага настолько упрочился, что можно было не сомневаться, что он будет избран консулом. Тиффи стенал, что его сердце разбито, и клялся, что непременно оставит гвардию и укроет свое неизбывное горе за стенами храма. Инос заставила его отложить исполнение решения хотя бы на неделю. Она не сомневалась, что к тому времени чьи-нибудь нежные ручки исцелят несчастного.
Кэйдолан одна поехала прощаться с Сагорном и его компаньонами. Инос отказалась от этого визита.
Император предложил заключить договор о дружбе между Краснегаром и Империей. Инос развеселила сама идея практически бессмысленного пакта, но она была искренне благодарна хитрому, дальновидному старику, который умудрился одним росчерком пера поднять ее авторитет как правительницы и подтвердить неоспоримые права на корону Краснегара. Ознакомившись с таким документом, никому из ее подданных не придет в голову оспаривать ее притязания. Сагорн одобрил этот манускрипт. Эмшандар же, подписав пергамент, усмехнулся и заверил, что это единственный честный договор, который он когда-либо заключал, но благодарности не принял, сказав:
- Королева Иносолан, ты мне ничего не должна, это я в неоплатном долгу перед тобой. Если бы не ты, мастеру Рэпу незачем бы было спешить в Хаб. Я обязан тебе жизнью и моей Империей.
- Если быть до конца честными, то всем этим, сир, вы обязаны глупости Рэпа.
- Блаженны глупцы, ибо они не ведают сомнений. Но более всего и ему и тебе, вам обоим, я обязан жизнью моего внука.
- Шанди сейчас далеко. Вы будете скучать о нем.
- Вот для чего внуки - чтобы старикам можно было мечтать; обещание будущего в обмен на утерянное прошлое. - Хитрые глаза императора затуманились. - Знаешь, что сказал мне Рэп?
- Нет, сир.
- Величие! Он сказал, что предвидит величие Шанди!
Затем старый плут тихо посопел и заговорил о другом.
Плотно закутавшись в меховой плащ, Инос спускалась по ступенькам вместе с Кэйд. Их ждала запряженная карета. Инос ничуть не удивилась, увидев, что одинокий лакей на запятках ухмыляется ей, демонстрируя зубищи, которые могли бы украсить тяжеловоза, а его лицо имеет зеленоватый оттенок.
«Тем лучше, - подумала Инос, - холод не обеспокоит его».
Она прошла вперед, к кучеру, который оглаживал правую лошадь первой пары и что-то шептал ей в ухо.
- В Нордландии Праздник зимы отметят в ночь ближайшего полнолуния, - тихо сказала она.
Немалого труда ей стоило разузнать это в Хабе.
Рэп коротко кивнул и ободряюще улыбнулся.
- Само собой, они будут праздновать, не так ли? И произойдет это ночи через три.
- Пировать будут?
- Да.
- Рэп... Я так благодарна тебе. Если есть что-нибудь...
Улыбка на его губах погасла. Очевидно, с деловыми отношениями все было в порядке, а вот с личными - нет.
- Подумай как следует, Инос! - хмурясь, промолвил он. - Эта поездка определит всю твою дальнейшую жизнь. Долг и обязанности властителя лишат тебя свободы выбора, а слова благодарности ты можешь никогда не услышать.
- Народ примет меня?
Рэп пристально разглядывал ее несколько мгновений.
- После того, через что они прошли? Разумеется. К тому же я помогу. Но действительно ли это именно то, что ты хочешь?
- Да. Это второе мое величайшее желание.
Фавн сердито сдвинул брови, резко повернулся и продолжал шептаться с лошадью.

* * *

В огромном, вместительном экипаже расположилось четверо пассажиров. Карета громыхала по Эгринову проспекту, устремляясь к Западной дороге. Спасаясь от зимней стужи, путешественники кутались в меха и грели ноги с помощью горячих кирпичей.
Впавший в детство герцог Анджилки бессмысленно улыбался. Он мог вот так, не мигая, просиживать часами. Выныривал он из этой прострации только затем, чтобы, хныча, поклянчить еду или попроситься в туалет. Мастерство Сагорна оказалось бессильно вернуть Анджилки к нормальной жизни. Теперь бедняга будет коротать свой век как еще один наглядный памятник злу Калкора.
Кэйд целиком углубилась в чтение. Из своей необъятной сумки она, как только устроилась в карете, извлекла длиннющий свиток, густо покрытый витиеватым, неудобочитаемым почерком. Она его не столько читала, сколько изучала. Полгода назад, прошлым летом, она ни за что бы не смогла разобрать в нем ни словечка без очков и уж конечно не способна была бы на этот подвиг в прыгающем по мостовой экипаже.
Инос уселась в карету в совершенно расстроенных чувствах. Она глазела на проплывающие мимо великолепные здания, не видя их. Инос прибыла в Хаб и покорила столицу. Невероятное приключение близилось к завершению - Кинвэйл, Зарк, Тум, Илрейн, Хаб и в конце концов снова Краснегар. Ей предстоит организовать там жизнь заново, исцелить раны и свои и чужие, отыскать новых друзей или восстановить прежние связи, приспособиться к одиночеству и показному блеску властительницы. С на долгие годы перекрытыми перевалами сухопутного тракта Краснегарское королевство станет суровее, чем когда-либо, и все проблемы крошечного удела лягут на ее хрупкие плечи. Хуже того, рядом не будет Кэйд, чтобы посочувствовать в трудную минуту.
С колдуном любая забота станет мелочью, а без него любая ерунда превратится в неразрешимую проблему.
Она не могла и помыслить жить рядом с Рэпом и не любить его.
Столь же невыносимым было опасение, что его не будет рядом.
И еще, в конце концов, это ее королевский долг - преподнести стране наследника.
«Он сказал: «Какого-нибудь другого крепкого парня», - с горечью думала Инос, - но он единственный из крепких парней, который мне нужен».
Ей было велено «доверять любви». Что это - доброжелательное указание, каковым она считала его до недавнего времени, или насмешливая издевка, как уверял Рэп?
Четвертым трясся в карете секретарь герцога, Одлпэр. Это был почтенный лысеющий брюзга. Он придерживался презрительно-надменной манеры с любым собеседником.
Едва карета успела миновать зловещий Алый дворец, по-прежнему венчавший собою Западный холм, Одлпэру опостылело молчание.
- Вот что, дамы, - заявил он, - давайте-ка сыграем в тали. Фишки у меня с собой. Ну, неужели никто из вас не желает?
- Эта игра мне не по вкусу, - откликнулась Инос, с необъяснимой ностальгией вспоминая оазис Высоких Журавлей.
Секретарь гаденько завздыхал:
- Что ж, возможно, в другой раз вы будете сговорчивее. Впереди у нас много дней! Да что я - недель.
- Недель? - изумилась Кэйд, невинным взглядом окидывая пройдоху. - Дней? О, думаю, вряд ли. Рэп, - продолжала она, не удосужившись повысить голос, - здесь несколько прохладно. Не будешь ли ты так добр сделать чуточку потеплее?
Одлпэр стал белее мела и сидел разинув рот.
- Фавн? - испуганно икнул он.
В кучера, как правило, нанимали фавнов, но секретарь должен был бы понять, кто способен без форейтора, только с козел править восьмеркой лошадей.
- Фавн, - спокойно подтвердила Кэйд и поинтересовалась: - Ведь это ты был секретарем герцога, не так ли? Я тут рассматриваю копии счетов, представленных с последним налоговым поступлением из Кинвэйла... некоторые цифры выглядят немного странно. Уж не ты ли подготовил этот отчет?
Икота вконец одолела секретаря, но он нашел в себе силы кивнуть.
- Полагая, - продолжала Кэйд, - что дальнейшая строительная деятельность поутихла, а то и вовсе была свернута, сколько, по твоему компетентному мнению, рабочих могло быть отчислено с государственной службы?
Инос с трудом подавляла невыносимое желание расхохотаться. Она даже к окну отвернулась. В прежние года Кэйд не раз приходилось подменять Экку в управлении Кинвэйлом; герцогиня то болела, то рожала. Если мастер Одлпэр ожидал найти в Кэйд, новой наместнице и опекунше, безмозглую куклу, каковой та обычно притворялась, то его ожидало мучительное разочарование.
Незаметно для пассажиров карета набрала скорость, а снегопад и вовсе превратился в метель. Ни разу не меняя лошадей, кучер правил сквозь снег и ветер. Незадолго перед обедом карета замедлила ход и свернула на проселочную дорогу. Инос бросила рассеянный взгляд сквозь залитое дождем и заляпанное мокрым снегом окно кареты и узнала ворота Кинвэйла.

7

Кинвэйл стоял тихий, мрачный и потому странный до жути. Лишенные гостей залы тонули в темноте и тишине - ни тебе дневных чаепитий, ни вечерних банкетов. Инструменты оркестрантов дремали в футлярах. Мебель тоже по большей части стояла зачехленной. Из погасших каминов тянуло сыростью.
Рэп и гоблин поставили лошадей на конюшню, а потом исчезли неведомо куда. Слуги приветствовали Кэйд радостным гомоном, а герцогские дочери с восторженными воплями бросились обнимать родственницу. Все вздохнули с великим облегчением, оттого что кончилась неопределенность. Император при всем желании не мог бы найти опекуна ни более желанного, ни более подходящего. Кэйд тут же приступила к своим обязанностям, отметая опасения и разбрасывая вежливые просьбы, которые заставляли слуг бегом срываться с места.
Инос в одиночестве бродила по пустым, отсыревшим помещениям, словно привидение, последняя из плеяды блестящих девиц, из года в год стекавшихся во дворец, чтобы составить достойную своему положению партию. Если бы ее отец не отверг совет Сагорна и заглянул в волшебное окно, она бы никогда не отправилась в Кинвэйл. Сейчас у нее сердце обрывалось, стоило ей представить на своих руках курносого, смуглого малыша со взлохмаченными вихрами...
Инос тут же одернула себя, напомнив, что такого с королевской дочерью никогда бы не произошло. Однако вполне возможно, что Холиндарн, почувствовав приближение конца, позаботился бы о своем здоровье, хотя бы ради дочери, или принял бы должные меры, чтобы подготовить ее к правлению королевством, а совет убедил бы признать ее права на трон? Так ли, нет ли - былого не вернешь. В то время она была своевольным и капризным ребенком. Скорее всего, Форонод и остальные джотунны заартачились бы и отвергли бы королеву, не потерпев над собой власти женщины. Но если бы они приняли ее, то Рэпа на одном с ней троне они бы не допустили.
«Любопытно, что скажут краснегарцы сейчас? Уцелели ли Форонод, епископ, мать Юнонини?»
Следующим же утром она приказала заложить экипаж и отправилась за покупками в Кинфорд. В Краснегаре ее столичный гардероб был бы неуместен; в любом из туалетов попросту замерзнешь, а кроме того, большинство из них консервативное общество сочтет непристойными. Инос довольно быстро выбрала все, что нужно, сообразовываясь с практичностью, простотой и добротностью вещи.
В тот же день она к вечеру закончила упаковывать сундук и, в сущности, полностью подготовилась к отъезду. Остаток вечера и два следующих дня Инос не знала, куда себя девать. Чтобы приглушить глодавшие ее душу страх и мрачные фантазии, она слонялась по пустынным комнатам и коридорам, слыша лишь эхо собственных шагов.
Когда одиночество становилось невыносимым, Инос негодовала: да как Рэп смеет покидать ее? Не раз она бегала на конюшню, пропитанную резким запахом навоза и конского; пота, и, топая ножкой, кричала: «Рэп! Сейчас же приди! Ты мне нужен!» - но ответа не было. Она пробовала звать фавна и в других помещениях, но безрезультатно. Только слуги, напуганные странным поведением Инос, начали с опаской коситься на нее.
На третий день Кэйд покончила со счетами и вышла, помахивая длинным списком гостей, которых она собиралась пригласить уже этой весной.
- Шести месяцев траура более чем достаточно, - весело заявила она. - Новые лица и добрая компания непременно пойдут на пользу герцогу.
«Чепуха, тетушка! - улыбалась про себя Инос. - Свежие лица нужны тебе самой».
Одно было несомненно, скоро Кинвэйл вернет себе прежнюю привлекательность и опять станет самым жизнерадостным и веселым местом на земле.
Вдруг Инос подумалось, что муки одиночества и соблазн кинвэйлских праздников специально подстроены Рэпом, чтобы еще раз проверить ее стойкость. Уже одно подозрение в этом обратило ее волю в камень. Да как он смеет сомневаться в ней? Как он смеет!
Наступил вечер третьего дня, а о Рэпе и гоблине все еще не было ни слуху ни духу. В сумерках на северо-востоке взошла полная луна - огромная, красная, зловещая. Желая подольше оставаться с тетушкой, Инос предложила ей поужинать вдвоем, но идея оказалась из неудачных. Как ни старались родственницы подбадривать друг друга, их усилия оказались тщетными.
Инос ждала Рэпа, не сомневаясь, что он придет. Какими бы недостатками ни отличался фавн, он был хозяином своего слова.
Вернувшись к себе, Инос оделась потеплее - для Краснегара в самый раз. Однако она пока еще находилась в натопленной комнате Кинвэйла. Поэтому, держа тяжелую шубу под мышкой, королева Краснегара осталась в длинном шерстяном платье. Но даже так ей было невыносимо жарко. Она вызвала, слугу и велела увязать дорожный сундук. Теперь она полностью была готова к отъезду.
Накинув шубу и прихватив с каминной полки толстые: меховые перчатки, она пошла дожидаться Рэпа в библиотеку. Там круглосуточно горел камин, а сидеть и ждать, когда колдун соизволит прийти за ней, было безусловно веселее, глядя на жизнерадостное пламя.
Когда она открыла дверь, то услышала голоса и замерла на пороге.
Библиотека представляла собой большую комнату, обычно милую и уютную. Сегодня в ней теснились таинственные тени. Мебель в чехлах казалась горбатыми глыбами закутанных в саван призрачных бизонов. Напротив двери, в дальнем конце библиотеки, подле камина, развалясь в большом кресле, сидел Рэп. С другой стороны камина, в точно таком же кресле, устроился гоблин. На каминной полке дрожащим огоньком чадила свеча.
Инос ни за кем не собиралась шпионить, а потому повернулась, чтобы уйти, но тут же замерла на месте. Она вспомнила замечание отца о том, что колдуна, без его позволения, никто не может подслушать. Решив, что Рэп специально вызвал ее, чтобы показать что-то, Инос замерла на пороге, все еще держась за дверную ручку.
- ...королевой, - говорил Рэп. - Это произойдет сегодня же вечером. Еще пару дней мне нужно, чтобы убедиться, что устроилась она основательно.
«Пара дней?» У Инос, несмотря на жару, похолодели руки.
Гоблин удовлетворенно хрюкнул и пробормотал что-то неразборчивое. Вероятно, потому, что сидел, держа локти на коленях и подперев щеки кулаками, а слова цедил сквозь зубы.
- Нет, - ответил Рэп. - Если хочешь, оставайся ждать здесь. Впрочем, можешь пойти с нами, это не суть важно. Просто мне нужна еще пара дней, и тогда я буду готов сдержать свое обещание.
Сердце Инос замерло, а руки задрожали. Маленький Цыпленок откинулся на спинку кресла. Пытливо вглядываясь в Рэпа, он спросил:
- Сейчас скажешь? Очень хочется знать, какой такой большой секрет? Все еще не хочешь говорить? Когда скажешь?
- В Тотеме Ворона обязательно скажу. Времени у нас там будет предостаточно. Не один день потребуется, чтобы созвать соседей на пир, - усмехнулся Рэп.
От его черного юмора Инос вся содрогнулась.
- Нет!
- Что «нет», Птица Смерти?!
- Не хотеть быть Птица Смерти. Не хотеть больше твое обещание. - От волнения гоблин заговорил с акцентом.
Инос от всей души возблагодарила Богов - всех Богов, скопом.
- Ты должен получить свое имя, Птица Смерти!
- Не хотеть тебя убивать. Не хотеть, - упрямился гоблин.
- Ты должен! - вздохнул Рэп. - Пожалуй, мне следует кое-что сказать тебе. Помнишь Хранителей, колдунью и колдуна, тех, которые пытались заглянуть в твое будущее? Теперь я могу видеть то же, что видели они. Тебе уготована великая судьба. Нет способа избежать того, что должно произойти. Я предвижу ошеломляющие перспективы!
- Расскажи!
- Помнишь импа в вычурном шлеме? Его имя Иггинги. Он совершил то, что до него ни один не удосуживался сделать - он двинул легионеров на твой народ. Он прошел через тайгу, огнем и мечом сметая тотемы со своего пути. Империя никогда прежде не вступала в схватку с гоблинами! Издревле повелось, что легионы идут лишь туда, где есть богатая добыча, чтобы с лихвой окупить кампанию, а на севере грабить, в сущности, нечего.
- Ха, скарб копить! Гоблины что, с ума съехали? - заржал его собеседник.
- Вот именно! - негромко усмехнулся Рэп. - Но этот случай стал поворотным моментом в истории обоих народов. У Империи длинная память, и не в ее правилах забывать унижение. На этот раз отступив к Пондагу и закрепившись на нем, они временно уймутся. Заключат договор о мире, и какое-то время соглашения будут соблюдаться. Но с поражением легионы никогда не смирятся и двинутся вновь, теперь уже не ради добычи. Они вернутся в тайгу, обязательно вернутся.
- Память гоблинов тоже не дырявая. Непрошеные гости? Пусть идут. Встретим.
Рэп встал и, сделав шаг к камину, повернулся спиной к огню. Он не бросил взгляда на приоткрытую дверь, но конечно же он знал, что Инос там. Слова Рэпа предназначались не только гоблину, но и ей.
- Да, гоблины будут готовы к этой встрече. Возможно, даже выступят первыми - я не потрудился точно проверить. Но для этого гоблинам необходимо начинать готовиться уже сейчас, дружище.
Гоблин резко каркнул:
- Готовиться как?
- Война - дело расточительное. Тебе понадобится много воинов; от всех тотемов.
- Хм! - хрюкнул Цыпленочек, завозившись в кресле.
- Гоблинам придется поменять традиции. И сделать это молниеносно, чтобы все мальчики могли выжить и вырасти крепкими воинами. Вам со многим придется свыкнуться: я говорю о дисциплине, маршировке, стрельбе из лука. Но главное - это объединение племен. Оно необходимо. Гоблинам необходим вождь, и это та судьба, которая уготована тебе, Птица Смерти. Ты - вероятно, первый в истории гоблин, узнавший мир за тайгой. Ни одному гоблину никогда не довелось помотаться по белу свету так, как тебе. Импы, джотунны, феери и людоеды - все эти народы ты повидал, познакомился с их обычаями и образом жизни. Тренировочные лагеря легионеров ты тоже видел и знаешь их вооружение.
- Я шлялся - другие дрались.
- Прячась за деревьями и как попало бросая копья? Я толкую тебе о твоей земле; о скором вторжении за перевал!
- Не выйдет, - решительно мотнул головой Маленький Цыпленок. - Нет татуировок! Колдовством посадить метки на лице - тоже не годится. Гоблины, как и моряки... не любят колдовства. Татуировки магией - мошенничество!
- Именно об этом вот уже битый час я и говорю! Тебе необходимо честно заполучить свои татуировки. Любой, кто хочет что-либо изменить в старых обычаях, должен добиться, чтобы люди его слушали, а для этого ему придется делом доказать уважение к старым порядкам. Это правило относится не только к гоблинам, оно верно везде и применимо для всех народов. Так что ты должен забрать меня в Тотем Ворона как пленника, чтобы отвоевать назад свою честь и заслужить почетные знаки, долгими и изощренными пытками доведя меня до смерти. Ты должен устроить превосходное зрелище - зрелище, о котором будут слагать легенды, зрелище, память о котором останется в веках.
Инос стояла и слушала, не смея шелохнуться и отчаянно борясь с приступами дурноты. Ей хотелось бежать, кричать, но она была вынуждена молча слушать эти страшные речи.
- Я обещал тебе великолепное зрелище, - тихо промолвил Рэп, - и я сдержу слово. Пытки продлятся много, очень много дней. И соплеменники пойдут за тобой. Через год ты станешь вождем Тотема Ворона. Вот тогда ты сможешь начать настоящую подготовку. Продвигаться вперед придется не торопясь, по шажочку. А это долго, ох, как долго! Но однажды ты возглавишь объединенные тотемы и двинешься через перевал против легионов Империи.
- Воевать Империю? Хочешь этого? - полюбопытствовал гоблин.
Инос затаила дыхание, желая услышать ответ.
- Нет, не хочу, но этот вопрос я не вправе решать. Такова твоя судьба и таков круговорот мироздания. Это столь же неизменно, как историческое прошлое. Здесь решаю не я, а Боги.
Гоблин скорчился в своем кресле в три погибели.
- Не буду! Не хочу убивать тебя, Рэп.
- Мне казалось, я звался Плоский Нос?
- Выбирай любое прозвище, какое хочешь! - рявкнул Маленький Цыпленок. - Ты стал мне другом! Ты мне нравишься, Рэп, я восхищаюсь тобой. Пожалуй, даже люблю тебя! Теперь я понимаю, как неправильны наши обычаи. Они плохи не только для самой жертвы, они вредны для всех гоблинов, для самой их жизни. Мне очень хотелось, чтобы с подобной кровавой жестокостью было покончено. Я отказываюсь пытать друга. И никто никакими способами не заставит меня изменить решение! Вот и все.
Инос вздохнула с глубоким облегчением и дрожащей рукой отерла взмокший лоб. Однако ее колени все еще подгибались, поэтому она продолжала цепляться за ручку двери.
- Тебе придется выполнить предначертанное, - настаивал Рэп. - Это твоя судьба.
Гоблин огрызнулся, но Инос не разобрала, что он сказал, скорее всего, Цыпленочек непристойно выругался.
- Боги дали тебе судьбу, а я дал тебе обещание!
- А-а-а! Да пропади оно все пропадом! Вот тебе назад твое обещание... и впредь не заикайся об этом!
Рэп сразу рассмеялся, так знакомо, так звучно, что у Инос навернулись слезы на глаза. Этот смех фавна она бы узнала везде. Вот только вспомнить не могла, когда последний раз ей доводилось слышать, как он смеется.
- Увалень ты зелененький, чудище неразумное! - заговорил Рэп. - Сколько же несчетных недель я из кожи вон лез, чтобы добиться от тебя хоть одного доброго слова, а ты только глазами посверкивал. Теперь же ты пренебрегаешь самими Богами ради меня?
- Сколько же несчетных недель, - откликнулся гоблин, - я с трудом сдерживал острейшее желание выцарапать тебе глаза! Все пальцы в кулаки сжимал и мечтал о том, как стану копаться в твоих внутренностях. Только потому в здравом уме остался, что измышлял, какими такими особыми пытками я потешу себя и соплеменников в конце-то концов... но теперь все! Я передумал. Пусть твои кишки останутся в твоем брюхе. Для негоблина ты уж очень приятная падаль, Рэп.
- Неужели ты не хочешь стать верховным вождем гоблинов?
В библиотеке повисла тишина...
- Не на этих условиях, - буркнул Маленький Цыпленок.
- Кошмар! - всплеснул руками Рэп. - Простодушного дикаря развратили пороки цивилизации!.. Послушай... если я теперь Рэп, то это, должно быть, Плоский Нос.
Новоприбывший бесшумно вылился из теней, сгустившихся за спинкой кресла гоблина. Инос, затаив дыхание, вытаращила глаза. Маленький Цыпленок, в отличие от Инос, отреагировал на появление еще одного существа весьма бурно. Он сначала подозрительно посопел, а потом глянул через плечо и... прыгнул из кресла столь стремительно, будто его пружиной подбросило. Гигантским скачком одолев добрую половину комнаты, гоблин приземлился по другую сторону камина далеко за креслом Рэпа, вопя: «А-а-а!»
Сейчас в библиотеке находилось два Рэпа. Дубль был и пониже ростом, и постройнее, да и одет в испачканные жиром и сажей скверно выделанные оленьи шкуры. Подбородок и скулы грязного лица украшали пучки растительности, которые вообще-то принято считать бородой. Инос вспомнила прошлую весну и Рэпа близ Пондага - новичок был его точной копией. Хорошо, что девушка стояла далеко от камина библиотеки - запах прогорклого медвежьего сала с прокисшим потом был незабываем. Дубль приблизился к краю каминного коврика и замер неподвижно, как статуя. На его губах блуждала слабая, добродушно-рассеянная улыбка, точно такая же, какую Инос видела ежедневно на лице Анджилки.
- Колдовство! - прошипел гоблин.
- Разумеется, - поддакнул Рэп, критически изучая дубля. - Это существо лишь внешне походит на человека - настоящих людей дано творить лишь Богам. Но этот типчик вполне годится для твоих нужд: и кровью будет истекать, и корчиться, и даже кричать. Правда, знает он всего одно-единственное слово «спасибо».
- Злое колдовство! - процедил сквозь зубы Маленький Цыпленок и, бочком подобравшись к дублю, ткнул лже-Рэпа толстым, коротким пальцем... никакой реакции, только безмятежная улыбка и пустые глаза.
- Нет в этом никакого зла, - не согласился Рэп. - Убедись сам. Видишь его глаза, Птица Смерти? Личности как таковой в этом создании нет. Нет разума и нет души, зато со стороны будет казаться, что оно и страдает, и умирает. А главное, у столба пыток оно будет держаться долго, очень долго, все время повторяя «спасибо», и закричит только перед самым концом.
- Я же сказал тебе: пытать не буду - я так решил. Кроме того, это ведь мошенничество, как и магические татуировки.
Но что-то в тоне гоблина подсказало Инос, что он борется с соблазном.
- Мне казалось, что я достаточно доходчиво объяснил тебе, как ты можешь покончить с отжившими обычаями. Вот он, инструмент, перед тобой! Надеюсь, ты все еще помнишь те экстравагантные идеи, которыми ты меня развлекал?
- Еще бы! - признался Маленький Цыпленок, поедая; глазами дубль. - От Калкора я перенял кое-что поистине новаторское, - задумчиво переминался с ноги на ногу гоблин.
- Вот и используй это! Легендарная пытка войдет в анналы истории! Это необходимо. Итак, он или я, и знаешь, я был бы тебе чрезвычайно признателен, если бы ты выбрал его. Кроме того, с ним наверняка безопаснее. Я могу рассердиться.
Рэп протянул Маленькому Цыпленку руку. Гоблин колебался не долго, он ухмыльнулся и тоже протянул руку. Что произошло потом, Инос так толком и не разобрала, только Рэп вдруг перелетел через плечо гоблина и впечатался спиной в пол так крепко, что стены содрогнулись Маленький Цыпленок прыгнул вслед за Рэпом и рухнул всей тяжестью на него... Из темноты до слуха Инос долетало пыхтенье и шум возни. Потом маленький круглый столик, перевернувшись, с дребезжащим грохотом откатился в сторону, и затем уже гоблин взлетел под потолок и, вращаясь, пронесся по воздуху, как стрела. Миновав кресло, он грузно плюхнулся на дубля, который стоял в течение всей этой потасовки, бездумно улыбаясь. Гоблин и его жертва рухнули, и приглушенный голос Рэпа сказал откуда-то снизу: «Спасибо!» Настоящий Рэп поднялся на ноги, отдуваясь и одергивая одежду:
- Не хочешь еще разок, крепыш?
- Нечестно, - ворчливо донеслось с пола. - Магией воспользовался!
- Как аукнется, - весело отозвался Рэп. - Ты ведь тоже чарами усилил свою мускулатуру - сейчас, во всяком случае. Эй, ты слишком поспешил сломать ему ногу. Вставай и дай мне привести мою копию в порядок.
Инос стояла в дверном проеме, пытаясь проглотить ком, застрявший в глотке, и никак не могла это сделать. Эта куча мала, вероятно, была мужским способом бурного проявления эмоций.
Гоблин захохотал, все еще лежа на полу. Потом заговорил, снова переключившись на гоблинский диалект:
- Баловство в последний раз. Возможность была - больше нет. - И он проворно вскочил на ноги. - Вот так разбрасывать братьев вокруг, кричать будут «колдовство!» Раз, раз, и моя шкура стену шатра украсит... не хочу терять шкуру, как бы маленький зелененький дикарь ни заслуживал этого. Еще! Не будет пива, доброго имперского пива. Вот горе! Ты не представляешь, какое горе!
- Тогда это многое объясняет, - отсутствующим тоном откликнулся Рэп, пристально вглядываясь вниз, в распростертого на полу дубля. - Я все удивлялся, почему в твоей судьбе нет ничего волшебного, но теперь догадался. Пожалуй, это имеет смысл. Как ни жаль, но тебе до конца своих дней придется скрывать свою силу. Вряд ли соплеменники решатся последовать в бой за сверхчеловеком.
Протянув руку, Рэп помог дублю встать на ноги.
- Полная луна, - произнес Рэп, - добрая спутница в походе на север.
- Полная луна - время звать соседей на праздник, - согласился Маленький Цыпленок. Но голос гоблина был грустным.
Рэп снова было протянул руку, но вместо рукопожатия он вдруг шагнул вперед и обнял гоблина.
- Да благословят тебя Боги, Плоский Нос.
- Да пребудет с тобой во веки вечные Добро, - тихо промолвил Рэп. - Оленьи шкуры? Медвежье сало? Ну и ну! Уф, ладно! Я поставлю вас у ворот Тотема Ворона.
В мгновение ока гоблин и дубль исчезли, растаяв без следа.
Итак, третье пророчество магического окна будет выполнено.
Рэп повернулся к огню и, широко раскинув руки, облокотился на каминную полку. Голова его опустилась, и он весь как-то сник. Инос оставалось только гадать, что он испытывает в этот миг. Потом Рэп выпрямился и повернулся к двери. Отыскав взглядом Инос, он поклонился.
- Добрый вечер, ваше величество, - подчеркнуто официально поздоровался Рэп.
Напоминая себе, что она должна придерживаться чисто формальных отношений, Инос прошла в библиотеку и наконец-то смогла сбросить тяжелую шубу на кресло. В воздухе близ камина все еще висело зловоние прогорклого медвежьего сала.
- Добрый вечер, придворный колдун. Где ты пропадал эти последние несколько дней?
- Бегал по лесам с гоблином, - последовал спокойный ответ.
Рэп стоял, повернувшись к огню спиной, и лицо его пряталось в тени, но в любом случае оно было бы непроницаемо - в этом Инос не сомневалась.
- Это помогло ему сделать правильный выбор?
- Несомненно.
- Ты все знал заранее, иначе не позвал бы меня слушать.
- Немного не так. До сегодняшнего дня полной уверенности у меня не было.
- Любой другой колдун заставил бы его принять нужное решение.
- Может быть, - равнодушно согласился Рэп. - Но это, знаешь ли, могло бы подпортить его судьбу.
- Почему ты показал мне все это?
- Я хотел, чтобы ты не задавала вопросов, - пожал он плечами. - Я не долго задержусь в Краснегаре, Инос.
- Спасибо за заботу, - поморщилась она, представив себе Краснегар без Рэпа.
- Не за что. А каковы приказания вашего величества на этот вечер?
Примостившись на подлокотнике кресла, которое занимал гоблин, Инос мечтательно промолвила:
- Представим, что я появляюсь в Краснегаре вдруг, да не одна, а с придворным колдуном, который в два счета разорвет на мелкие кусочки ненавистных джотуннов. То-то восторга будет! Ура Иниссо Второму!!! И колдуна сажают на трон.
- Тебе бы это понравилось, - согласился Рэп с иронией, но улыбка его была вполне добродушной.
- Еще бы! - кивнула она.
- Кому как, - фыркнул Рэп.
- Ничего не поделаешь, - вздохнула Инос, - видимо, придется подбить краснегарцев освобождать себя самим, а это значит - вооружить их.
- И снабдить предводительницей. Лишь когда они купят свою свободу дорогой ценой, только тогда они станут по достоинству ценить ее.
Рэп улыбался, и он будет продолжать дружескую беседу, пока разговор идет о делах. Но вздумай она рассказать ему, как тоскливо станет ей без него в Краснегаре, то он либо вмиг исчезнет, либо заявит, что она мелет вздор. В общем-то, обсуждать уже было нечего.
Рэп упорно косился на нее лукавым глазом, всем своим видом подтверждая, что пора в дорогу. Сердце Инос билось все быстрее и быстрее.
Рэп защитит ее на первых порах, пару дней позаботится о ней, как он сказал гоблину, а потом... потом она будет предоставлена самой себе.
Утонуть или плыть. Победить или сдаться. Жить или умереть.
Вот ее выбор. И теперь она твердо и бесповоротно должна решить: остаться стрекозой в Кинвэйле или стать муравьем в Краснегаре. Время раздумий кончилось. Отвечать требовалось Немедленно.
Инос вспомнила гоблина. Его сердце тоже разрывалось Меж двух миров: с одной стороны - соблазны легкой жизни Империи, с другой - чувство долга, призывавшее его домой.
Гоблин попал между молотом и наковальней, Инос - тоже. Именно это было истинной причиной, почему Рэп показал ей отбытие Маленького Цыпленка.
«Кто я такая, чтобы призывать людей взяться за оружие? По какому праву я отправлю их на смерть за мою корону?» - мелькнула мысль.
Молчание затягивалось, нужно было сказать либо «Пошли!», либо «Нет, я боюсь».
«Я обещала отцу. Как же мне быть?!» - мучилась Инос.
Щелкнула ручка двери, и на пороге появилась пожилая дама: низенькая, пухленькая, в безукоризненном туалете и в меру увешанная драгоценностями; очень аккуратна - ни один волосок не выбился из прически. Она неторопливо проплыла по комнате и сурово взглянула на собеседников:
- Вот вы где, - проворчала Кэйд. - Рэп, у меня жалоба.
Колдун вежливо поклонился и спокойно произнес:
- Ваше сиятельство, я в отчаянии слышать это.
Кэйд поджала губы, кивнула Инос и вновь обернулась к Рэпу.
- Я так надеялась, что Кинвэйл вновь станет таким, как в добрые старые времена - мирным и неизменным: ведь теперь Анджилки уж не станет вести бесконечное строительство, как было последние десять-пятнадцать лет.
- Тетя! - вспылила Инос. - К чему ты клонишь?
- Мой будуар! Ты же знаешь, как я люблю мое маленькое гнездышко!
- Да, тетя, я превосходно знаю, как ты любишь свою комнатку. Так что?
- Там дверь объявилась. В северной стене торчит, а час назад, я совершенно в этом уверена, стенка была в полном порядке.
Вконец расстроенная новой неожиданной неприятностью, Инос повернулась к колдуну и уперлась в него взглядом:
- Рэп?
Как ни прятал фавн в тень свое лицо, белозубую, широкую улыбку скрыть было бы невозможно.
- Я полагал, что ты не откажешься время от времени проводить часок-другой в тесной и милой компании. Быть может, заглянуть к тете на чай...
- О Рэп! - задохнулась от восторга Инос. Изумленно глядя на колдуна, она уточнила: - Ты хочешь сказать, что это новшество на северной стороне тетиного будуара ведет в Краснегар?
- Магический портал, очень полезное устройство для неожиданных вторжений на чаепития, обеды и прочая...
- Рэп! О Рэп! - прижимая руки к груди, восклицала Инос.
Наличие магического портала кардинально меняло перспективы. Теперь плечо Кэйд постоянно будет рядом, и Инос, по мере надобности, всегда может поплакаться на нем. Не было больше абсолютно никаких причин задерживаться здесь. Теперь Инос казались абсурдными ее недавние сомнения, идти ли ей вперед. Она уже потешалась над своими колебаниями минутной давности.
- Рэп! - вновь восторженно завопила Инос, спрыгнула с подлокотника кресла и вихрем метнулась к фавну, явно стремясь обнять его.
Со вскинутыми вверх и простертыми вперед руками, она влетела в незримую патоку... клей... кисель... в нечто, задержавшее ее и не пустившее к Рэпу. Он был совсем рядом, всего лишь на расстоянии ладони, и все же недоступен, а в глазах его металась откровенная паника.
- Идиотка! - громко выкрикнул он, и, хоть лица их были рядом, Рэп продолжал орать на нее. - Сколько раз тебе говорить? Нам нельзя!
- Рэп!
- Никогда! Ни единого раза. Даже на прощанье.

* * *

Любовник смелый! Никогда, увы,
Желания тебе не утолить...
- - - Китс. Ода греческой вазе
[Пер. Г. Кружкова]

Часть одиннадцатая
ПОЛОЖИТЬ КОНЕЦ

1

Представление Рэпа о красоте в подметки не годилось искусству герцога Анджилки. Будуар Кэйд был невелик, но изящен: полированные деревянные панели сияли белизной, а над ними цвели нежно-розовые розы шелковой обивки. Новая дверь на северной стене казалась темным наростом: красное дерево с вычурной, обильно позолоченной резьбой и ручкой литой бронзы.
Все трое стояли перед творением Рэпа, а фавн, лишь теперь осознавший, какое уродство состряпал, смущенно почесывал голову.
- Пожалуй, я мог бы передвинуть ее за шкаф или еще куда-нибудь, - пробормотал Рэп.
- Ни в коем случае, - возразила Кэйд. - Я в восторге от нее! Теперь, когда я поняла ее назначение, я ее обожаю! Правда, - виновато добавила она, - я подергала ручку, но ничего не получилось. Кажется, с той стороны заперто на засов.
- Именно, что кажется, - кивнул Рэп. - Чтобы ручка повернулась, нужно произнести особое слово: «Холиндарн». Итак, ваше величество, ты готова?
При наличии магического портала у Инос отпала необходимость таскать за собой багаж. Старательно заглушая страх, от которого противно сосало под ложечкой, она медленно застегивала шубу.
- Еще минутку, придворный колдун, - дрогнувшим голосом прошептала Инос.
- Я буду рядом, - тоже шепотом заверил Рэп. - Но тебе не стоит появляться на людях в обществе конокрада, так что для посторонних я буду незаметен, попросту незапоминаем. Взгляни.
Инос обнаружила подле себя вооруженного легионера, одетого по-зимнему. Боковые пластины конического шлема обрамляли мясистое лицо, изрытое оспой, смуглое, как у любого импа. На ногах - обычные солдатские башмаки на толстой подошве, дополненные меховыми гетрами. Инос вспомнила, что однажды видела Рэпа приблизительно в такой же одежде и не узнала его.
Видение продержалось несколько мгновений, а затем Рэп опять стал прежним. Ободряюще улыбнувшись, он шагнул к порталу и оттащил с пути Инос обитое пестрой тканью кресло.
- Вперед, - пригласил он. - Попытка - не пытка!
Инос повернулась к Кэйд, обняла тетю и расцеловала:
- Если завтра мне не помешает какое-нибудь сражение, я загляну к тебе на чай и подробно расскажу обо всем... обо всем... - пообещала Инос, удивляясь, как хрипло звучит ее голос.
- Вот и расчудесно, дорогая моя. Непременно приходи. - На мгновение Кэйд прильнула к племяннице, а васильковые глаза старушки затуманили непрошеные слезы. - Инос... - Герцогиня задохнулась от избытка чувств. - Мне уже поздно становиться сентиментальной, да я этого и не хотела, но... Я не могу не сказать... Знай, твой отец гордился бы тобой!

Предыдущая страница 19 Следующая страница


Император и шут 20

Инос тоже разволновалась, даже не сразу ответила:
- Подождем до завтра. Там будет видно, что бы он сказал.
- Я восхищаюсь твоей смелостью, дорогая, вот чем действительно стоит гордиться. Главное - попытка, а ты пытаешься... Что же до результата, то... время покажет.
- О, тетя! Я и не знала, что ты моралистка!
- Это потому, что ты слушать не желала. Никогда. Но сейчас я серьезна и вновь повторю: твой отец благословил бы тебя. Он был бы рад убедиться, что у его дочери есть чувство долга и мужество следовать ему.
- И он полностью одобрил бы все, что ты сделала, тетя, для меня и для Краснегара. Теперь мне действительно нужно уходить, иначе я опоздаю на резню.
С этими словами Иносолан высвободилась из объятий тетушки и повернулась к волшебному порталу.
- Холиндарн! - воскликнула она.
Протянув руку, Рэп нажал пальцами на резное дерево. Прошедшие недели представлялись Инос годами. Памятуя, как тогда чмокнула его в щеку, девушка подумала, что, повернись она попроворней, ей, может быть, вновь удастся коснуться его щеки. Но портал уже открывался, и в образовавшуюся щель с пронзительным воем ворвался ледяной ветер, закружив по будуару Кэид снежные хлопья. Портьеры взметнулись испуганными птицами, бумаги с бювара устроили хаотичный хоровод, камин задохнулся, выплюнув в комнату густой клуб дыма, Кэйд вскрикнула и в ужасе схватилась за голову.
- Извините! - послышался сквозь завывание бури голос Рэпа. - В следующий раз такого не повторится!
Фавн толкнул посильнее, и портал раздвинулся достаточно, чтобы Инос могла проскользнуть в холодную тьму.
С громким хлопком дверь закрылась, но ледяной ветер по-прежнему хозяйничал в помещении. Инос не сомневалась, что Рэп последовал за ней, но она не заметила, как он это сделал. Она все еще не могла освоиться с холодом, за время странствий основательно подзабыв, каким бывает настоящий морозный воздух.
- А-ах! Как мрачно! - откашливаясь, произнесла Инос.
Постепенно ее глаза освоились с темнотой, и она различила справа от себя залитое лунным светом окно. Впереди тоже было окно, но оно лишь угадывалось, оставаясь во мраке.
- Узнаешь? - с горьким смешком спросил Рэп, стоявший позади.
- Комната Иниссо! - прошептала королева.
Она осмотрелась вокруг. Магический портал представлял собой заполненную чернотой арку, по бокам которой располагались окна, тоже обрамленные арками. Инос с любопытством заглянула в одно из них. Далеко внизу угадывались заснеженные крыши и бастионы замка. Еще дальше раскинулся Краснегар, круто спускавшийся к гавани. Сама гавань выглядела бескрайней снежной равниной, посеребренной луной. Городские трубы щеголяли друг перед другом дымными шлейфами, медленно уходившими в кристально прозрачные небеса. В воздухе не было ни ветерка. Сердце Инос сжалось, она едва сдерживала слезы, наворачивавшиеся на глаза не совсем только от холода.
«Дома! Наконец-то дома!» - радовалась она.
- Окно! Что ты с ним сделал?
- Избавился от него. Скверная это штука - волшебное окно. Поверь, без него тебе будет лучше. Вместо волшебного окна - портал. Правда, у нас, колдунов, довольно своеобразный юмор. Со стороны Краснегара это просто вход. Никогда не забывай произнести пароль, переступая порог, иначе магическое пространство поглотит тебя и не выпустит. А! Вот оно что!
Смутно различимый силуэт Рэпа переместился к западной стене комнаты, откуда раздавался скрип приоткрытой створки окна.
- Задвижка сломана, - пробормотал фавн, захлопывая разбухшую от непогоды раму. - Готово!
Инос следила за белым облачком своего дыхания, ощущала ледяные иглы, вонзавшиеся ей в горло и попадавшие даже в легкие при каждом вдохе, и все глубже осознавала, что она вернулась в Краснегар. Вернулась точно также, как и покинула его, с помощью колдовства и на то же самое место.
- Рэп! Объясни попонятнее, что значат твои слова, что волшебное окно не пророчествует?
- Не совсем так. Вообще-то это похоже на пророчества, но они, как бы это сказать, самонаводящиеся.
- Доктор Сагорн сказал...
- Сагорн измышляет, свято веря в то, чего и на дух не знает, - безапелляционно сказал Рэп. - Разумеется, он не понимал, как функционирует окно! Заглянувшему в него человеку окно ничего не посоветует, только что-то покажет, но не для того, чтобы помочь любопытному. Этому устройству нет дела до людей. Это даже не отражения каких-либо событий будущего, ничего общего с зеркальным прудом. Волшебные окна - штуки постоянные и заботятся исключительно о благоденствии дома. В данном случае дома Иниссо.
- Сомневаюсь, что понимаю тебя. Кому какая польза от гоблинских пыток?
- Оно указало на важность Маленького Цыпленка, что помогло гоблину в Хабе. Гоблинам не обойтись без верховного вождя. Тотем Ворона - самое северное из всех племен. Став верховным вождем, Птица Смерти не станет тревожить Краснегар, в память обо мне. Будь королем кто-нибудь другой, он, возможно, повел бы отряды не на юг, а на север.
- О! - с сомнением качнула головой Инос.
- Волшебные окна - зло, - настаивал Рэп. - Окно вынудило меня мошенничать, выманивая у Сагорна слово, и оно же заставило Калкора убить Гатмора. Раша тоже создала в Араккаране волшебное зеркало - полагаю, не слишком-то хорошее, - но что получилось? Сначала оно приводит Рашу к тебе, потом притягивает в Араккаран меня, и, наконец, чем все это закончилось? Благоденствие Араккарана оказалось важнее благоденствия колдуньи! Ну полное отсутствие благодарности к своей создательнице.
Инос оставила бесплодный спор, но подумала, что с ней окно поработало не менее эффективно, устроив события так, что Иносолан вернулась в Краснегар в сопровождении колдуна, который позаботится, чтобы ее претензии на корону не остались тщетными.
- Осторожно, не оступись, - предупреждал ее Рэп, озаряя мерцающим светом фонаря дорогу к двери.
Рэп чуть приподнял фонарь, луч света вырвал из темноты занесенные снегом матрасы, одеяла, подушки, кипы одежды - все это вперемешку с огрызками, корками, бутылками, пустыми или разбитыми.
- Извини, я не успел прибраться, - оправдывался Рэп, сопровождая Инос, когда она, подобрав юбки, осторожно пробиралась через все это безобразие. - Импы, видимо, устроили здесь казарму.
Толстая дубовая дверь вновь была в полном порядке, надо полагать, стараниями Рэпа. Хорошо смазанные петли, открываясь, даже не скрипнули. Они спускались по винтовой лестнице, фавн шел впереди, освещая ступеньки. Чем ниже они спускались, тем сильнее колотилось сердце Инос. От волнения у нее даже губы пересохли. На полдороге Рэп остановился и замер, то ли прислушиваясь к чему-то, то ли вглядываясь во что-то.
- Башня пуста, - сообщил он через пару мгновений. - И все в ней вверх дном!
- Рэп, послушай! Я вот о чем подумала: около года назад я поднялась в эту башню и исчезла. Теперь я появилась в этой же башне и спускаюсь к людям... а что я скажу, когда меня спросят, где я была?
- Тебе ничего не надо объяснять, - фыркнул Рэп. - Что тебе за дело до их вопросов? Заяви, что ты голодна, и потребуй завтрак.
- Рэп!
- Спрашивать никто не станет. Это им и в голову не придет, ведь ты - королева, - говорил колдун, спускаясь вниз. Инос шла следом. - Монархам вопросов не задают. Ты только не забывай смотреть на них с надменной властностью.
«Легко сказать, - мучилась про себя Инос. - Ему-то что? Он - колдун, а я не привыкла распоряжаться».
Наконец они добрались до покоев ее отца. В спальне стоял кавардак: на полу валялись грязные матрасы и циновки; оставшаяся мебель оказалась поломана или попорчена, большая ее часть, видимо, пошла на дрова. Два фамильных портрета над камином были исчерканы углем и изрезаны - ими пользовались как мишенями для метания ножей. Везде валялось тряпье, бутылки и миски. Видя разорение родового гнезда, Инос начала закипать гневом.
Следующая комната - отцовский кабинет - представляла собой не менее жалкое зрелище. Малая гостиная отцовских покоев выглядела еще хуже, хотя, конечно, тогда, когда Инос видела ее в последний раз, она тоже выглядела не блестяще, с обуглившимися коврами и осколками фарфора на полу. В ней прибавилось зловещего вида пятно перед камином. Вниз и вниз...
В зале квартировали офицеры. Здесь чувствовались признаки заботы об уюте - подернутые золой угольки в камине все еще были теплыми и тихо тлели под пеплом. Инос заметила несколько тюфяков с наброшенными на них мятыми одеялами. Ее дом был осквернен, и джотуннская кровь яростно требовала мести.
На последней ступеньке винтовой лестницы Рэп остановился. Фонарь потух, а потом и исчез вовсе, за ненадобностью. Инос не было нужды прислушиваться, из-за дверей доносились звуки музыки и крики. Рэп сжал ее запястье и прошептал:
- Не бойся, на нас будут чары невидимости.
Обещанные чары оказались палкой о двух концах. Пробираясь вперед шаг за шагом, Инос прекрасно различала слабый свет, вырывавшийся из-за угла, но собственных ног она, к сожалению, не находила и то и дело спотыкалась. Рэпа перед собой она тоже не видела, только чувствовала его крепкую руку. Лишь благодаря его поддержке девушка могла устоять на ногах. Так, друг за другом, они осторожно вошли в тронный зал и окунулись в шум беспутного веселья.
В камине жарко пылал торф. Королевский трон стоял посреди зала. На нем восседал молодой детина с девкой на коленях.
Ближе к стенам размещались столы. Все свободное пространство предназначалось для танцев. Но пока в центре зала довольно неуклюже кривлялись две полуголые девицы. Наверху, на антресолях, куцый оркестр нестройно наяривал джигу.
Все пираты были здесь: кто за столами, а кто на столах с подружками. Испуганные девушки, по большей части нагие, не смели пикнуть, а пирующие, основательно подогретые вином, хохотали, глумились и наперебой отпускали грубые шуточки над неумением и страхом танцовщиц.
«Они все моложе меня, совсем девочки! - возмущалась Инос. - Здесь нет ни одной зрелой женщины!»
Иносолан стало нестерпимо горько при виде этих несчастных. Волна возмущения и ярости захлестнула ее, доводя до белого каления. Инос задыхалась в меховой шубе, но отнюдь не от пышущего жаром камина. Отирая пот с лица, она вспоминала Азака и сидов.
Захватчики, все как один, были джотуннами и ходили полуголыми. За время своих скитаний Инос успела забыть, какие громадины чистокровные джотунны. В зале кутили юнцы, но до чего же рослые! Белокожие, пугающе огромные. Тот, на троне, несомненно Гристакс, судя по всему, только-только утратил юношескую невинность. Он напоминал Калкора, только юного.
«Он скоро умрет... Но не самой же мне его убивать!» - содрогнулась Инос.
Джотуннам не было свойственно расставаться с оружием. Даже веселясь на Празднике зимы, все держали под рукой и мечи и кинжалы. Суетясь и снуя взад-вперед, дворцовые слуги спешили угодить бандитам, старательно снабжая их угощением и выпивкой. Инос узнавала не только слуг, но и девушек, по крайней мере некоторых из них.
«Неужели эти молокососы перебили всех женщин? - мелькнула у Инос ужасная мысль. - О Боги, Боги, Боги! Как стерпеть такое?!» - бормотала она себе под нос.
- Сорок один, - подсчитал Рэп и удовлетворенно добавил: - Все они, поганцы, здесь. У тебя остались какие-либо сомнения... колебания?..
- Никаких! Они умрут! Все!
- Правильно. Теперь поскорее уйдем отсюда, ладно?
- О да! - поспешила согласиться Инос, заметив, как с одной из девочек срывают последнюю одежонку, и догадываясь, какого рода развлечение последует за этим. В порыве возмущения она чуть было не приказала своему придворному колдуну поразить джотуннов молнией, но тут же передумала, сочтя, что это была бы для них слишком милосердная кара. К тому же ей предстояло удерживать власть без помощи колдовства. Значит, и завоевывать корону придется, не прибегая к магии... во всяком случае - так должно казаться людям.
Рука невидимого Рэпа крепче ухватила ее запястье, и фавн шепнул:
- Сейчас выберемся.
В следующее мгновение мир крутанулся вокруг нее, и ослепленная Инос ощутила зверские укусы морозного воздуха.
Тьма и холод обрушились на нее. Вокруг был только снег, либо скрытый мраком, либо посеребренный дорожками лунного света. Инос, сбитая с толку неожиданной сменой тепла на холод, вскрикнула.
- Очень жаль, но из замка придется выбираться пешком, иначе не получится, - извинился Рэп.
Инос все еще не могла освоиться с темнотой, когда фавн положил ее руку на какую-то вертикально торчащую толстую доску. Постепенно, свыкнувшись с темнотой, девушка рассмотрела, что держится за створку ворот, и догадалась, что они на малом дворе. Инос осторожно выбралась наружу. Следом за ней появился видимый теперь Рэп.
Они стояли перед замком и смотрели на высеребренную высокой полной луной заснеженную поляну. Небо тоже было затоплено лунным светом, лишь кое-где мерцали звезды. Мороз колол ноздри при каждом вдохе, заставлял слезиться глаза. Животворное тепло вырывалось изо рта радужным туманом, но, к счастью, стояла безветренная тишь. Из дымовых труб ввысь поднимались призрачные колонны, белые в свете луны.
- Что не получится?
- Щит не пропускает, но теперь мы уже вне его влияния, - пояснил не очень вразумительно Рэп и снова взял Инос за руку. - Сейчас нырнем под крышу.
Как ни старался Рэп предупреждать ее, магические переносы каждый раз заставали Инос врасплох. Ощутив под ногами каменные плиты пола, она споткнулась и удержала равновесие лишь потому, что Рэп обхватил ее за талию. Когда девушка более или менее пришла в себя, то разглядела чадящие факелы в держателях, грубо стесанные деревянные стены и потолок, а также ряд плотно закрытых дверей городской улицы. Ясно, что сейчас Рэп перенес их в один из бесчисленных крытых проходов, служивших улицами. Укрытые снежной шубой, эти туннели были сравнительно теплыми.
- Готова ли ты предстать перед подданными? - весело спрашивал Рэп, но смотрел он на нее очень заботливо.
- Да, - кивнула она, - но не торопи меня. Дай отдышаться.
- Хорошо, - согласился он. - Нас никто не побеспокоит. Откинь капюшон.
Инос нащупала шнурки и стала тянуть, прислушиваясь к неясному говору, приглушенно доносившемуся из-за одной из дверей. Судя по вывеске, это был вход в таверну. Теперь Инос сориентировалась, где она - близ доков. Каким маленьким было ее королевство! Каким убогим и жалким!
- Здешние завсегдатаи - джотунны. Мы легко можем зажечь их и увлечь на драку. Потом отправимся за импами. Тебе нужны воины, и они у тебя будут, - убеждал ее Рэп.
- А вдруг не захотят рисковать?
- Все в твоих руках. Дай-ка мне...
Колдун приблизился почти вплотную и принялся поправлять ее волосы. Инос машинально расстегивала шубу. Она почти физически ощущала его близость, а он действовал по-деловому и, казалось, ничего не замечал.
- Теперь смотри! - подставил Рэп неведомо откуда взявшееся зеркало.
Инос вглядывалась в собственное лицо с искренним изумлением. На нее смотрена бледная, но суровая дева, а вовсе не напуганное, ошеломленное создание, какой она на самом деле себя ощущала. Ее золотые волосы лежали красивыми волнами, а прическу, достойную лучшего парикмахера Хаба, украшала изумрудная тиара. Платье, видневшееся из-под распахнутой шубы, искрилось блестками и матовым блеском жемчужин. Явно у Рэпа были свои представления о том, как должна выглядеть королева Краснегара. Впрочем, возможно, он лучше, чем она, представлял себе вкусы ее подданных.
«Да, неплохо! - подумала Инос, приосанившись, что, как ни странно, не прибавило величия ее царственному обличию. - Я это или не я? Или это его рук дело?»
- Рэп! Это тиара из сокровищницы Эйгейз! Она давала мне ее, только чтобы я могла покрасоваться на императорском балу...
- Нет, другое, хоть и скопировано с украшения Эйгейз. - Зеркало исчезло так же необъяснимо, как и появилось. - Тиара - мой подарок тебе на коронацию. Проси любое оружие, какое пожелаешь, у меня все есть. Теперь иди к людям, королева Иносолан, и провозгласи свои права!
Все еще собираясь с духом, она молча кивнула. Вдруг глаза их встретились.
- Поцелуй меня, только один малюсенький разик!
Вся напускная деловитость слетела с лица Рэпа, как ненужная шелуха, сменившись мучительной болью.
- О, Инос! - простонал он. - Нет, не могу... нельзя... даже кончик твоего пальчика.
Инос не понимала колдуна. Зажмурившись, она заявила:
- Позже ты объяснишь мне это. Я хочу понять, чего ты боишься.
Когда она снова взглянула на фавна, он открывал дверь. Инос глубоко вздохнула и вздернула подбородок.
Из распахнутой двери вместе с разогретым паром, густо пропитанным вонью дешевого пива, вырвался нестройный гомон, перемежаемый пьяными выкриками. Масляные лампы больше чадили, чем освещали обширное помещение. Низкий, закопченный потолок словно придавливал грубо сколоченные столы из оструганных досок, за которыми коротали время несколько десятков мужчин, горланя песни, громогласно скандаля и даже буйствуя от избытка чувств.
Инос двинулась мимо Рэпа к наиболее освещенному месту, которое только здесь было. Какой-то тип вскочил с табуретки и, никого не замечая, поплелся к стойке бара. Чтобы встать на освободившийся табурет, Инос приподняла юбки и проворно вскочила на импровизированную трибуну.
Гам почти сразу же стих. Люди ошарашено пялились на нее. Из чадного полумрака глядели бледные лица, обрамленные белокурыми или седыми космами. Это была обыкновенная пивнушка, но сейчас, помимо завсегдатаев-джотуннов, в ней околачивалось и несколько импов. Весьма обнадеживающий признак. Инос предстояло объединить оба народа, но, видимо, совместно пережитые бедствия сближают лучше речей.
Посетители сгрудились вокруг табуретки, на которой стояла Инос; задние, чтобы лучше видеть, наваливались на плечи передних.
- Принцесса! - благоговейно произнес кто-то, а другие подхватили: - Принцесса! Принцесса!..
- Королева! - выкрикнул некто из дальнего угла. И этот возглас эхом пронесся по комнате. Даже прогрохотали кулаки по столам. Затем повисло напряженное молчание. Инос почудилось, что полумрак вокруг нее словно рассеялся, и она оказалась на ярко высветившемся пятачке посреди потускневшей комнаты.
- Я - королева Иносолан, - звонко выкрикнула Инос. - Я вернулась заявить свои законные права на престол! - Вновь вдохнув побольше воздуха, она поспешила продолжить, чтобы никто не осмелился насмехаться над ее словами. - Я дам вам оружие и призываю вас обнажить мечи за свою королеву и отомстить джот... захватчикам!
Рэп картинно швырнул на стол объемистый узел, который звучно лязгнул, ударившись о деревяшку. Неожиданно возникшая тяжесть на левом бедре подсказала Инос, что теперь она опоясана мечом. Сунув руку под шубу и выхватив меч из ножен, Инос взмахнула им над головой.
- Кто со мной?
Тишина, длившаяся минуты две, показалась Инос бесконечно долгой.
- Клянусь силами, я! - завопил какой-то джотунн, сидевший на расстоянии пары столов от нее. Парень вскочил, весь раскрасневшийся от многочисленных кружек пива, выпитых в этот вечер. Он был так долговяз, что белокурая макушка едва не стукнулась о потолочные доски.
«Кратаркран, кузнец», - шепотом подсказал голос, прозвучавший прямо в ухе. Но Инос уже сама узнала Крата и удивилась, как он вырос за этот год.
- Кузнец Кратаркран, я рада приветствовать тебя в рядах моей армии. Поручаю тебе собрать отряд и назначаю тебя его капитаном. Раздай воинам оружие и веди отряд к замку. Во дворе замка я встречу вас с остальными воинами. Пираты пируют в зале. Мы убьем их! Всех!
- Смерть им! - завопил Кратаркран.
Его дискант никак не вязался с внушительным ростом.
Но начало было положено, и вслед за Кратом повскакали другие, отшвыривая табуретки и грохоча грубыми башмаками.
- Боги, храните королеву! - крикнул Кратаркран, и дружный хор подхватил: - Боги, храните королеву!
Снова Рэп сжал ее запястье. Инос поняла, что пора убираться из пивнушки, и спрыгнула с табуретки. Ее меч, к великому облегчению, чудесным образом исчез. Зато шуба преподнесла сюрприз, зацепившись за табуретку, и, если бы не незримая поддержка Рэпа, Инос упала бы и испортила бы впечатление от зажигательной речи. Рэп увлекал ее к двери, и Инос охотно поспешила за ним, в то время как сзади нарастало буйство пьяных мстителей, слышался звон металла и стук разбрасываемой мебели.
За дверью в крытом проходе Инос бежала, едва поспевая за Рэпом.
- Отлично сработано! Ох, как отлично! - нахваливал он ее.
- Брось! Это твоя заслуга, не моя! - весело рассмеялась Инос, и он обернулся, чтобы улыбнуться ей.
С ходу распахнув двери очередной таверны, Рэп втащил Инос внутрь прежде, чем она успела перевести дыхание после интенсивной пробежки. Потолки в этой забегаловке были еще ниже, чем в предыдущей, а масляные светильники, казалось, задыхались в чаду. Здесь накачивались пивом и дешевым вином импы. Тем с большей яростью они примут участие в облаве на джотуннов, хоть после этой вылазки мало кто из охотников уцелеет.
Вновь Инос вспрыгнула на табурет, вновь оказалась в столбе яркого света, вновь заговорила с той же убежденностью, что и прежде. Она начала даже раньше, чем полностью улегся нестройный гул голосов:
- Я - королева Иносолан. Я вернулась заявить свои законные права на престол!.. - И так на одном дыхании до конца речи.
Завершающим аккордом были грохот оружия и потрясенное молчание слушателей...
...и оно подозрительно затягивалось...
...это ужасающее, леденящее душу молчание!
Краснегарцев импского происхождения расшевелить оказалось куда труднее, чем их земляков-джотуннов. Недавняя эйфория Инос тоскливо угасла. Она необыкновенно ясно представила, как ее доморощенный бунт захлебывается в крови, уничтоженном безжалостными юнцами, что пируют там, в замке. Или, того хуже, перерождается в кровавую междоусобицу победоносные воины - джотунны и импы - направляют свои окровавленные клинки друг на друга. Инос воочию видела эти несчастья.
- Что, струсили? - презрительно бросила она. - В замке полсотни пьяных джотуннов. Неужели никто из вас не желает отомстить за своих сестер и дочерей?
Этот выпад в какой-то мере подействовал.
«Хононин, конюх, справа от тебя», - подсказал тайный советчик.
- Мастер Хононин! Куда подевалась твоя преданность?
Морщинистый, как печеное яблоко, старик с трудом поднялся на ноги, но так и не смог полностью разогнуть сгорбленную спину. Год назад он не был таким дряхлым. Он сердито сверкал на Инос глазами, крайне недовольный, что его потревожили:
- Я не боец, принцесса.
- Королева! - поправила Инос.
- Пусть королева, - равнодушно согласился конюх.
- Я тоже не воин, но я дочь Холиндарна, и я не из трусливых! Иногда жизнь заставляет всех, от мала до велика, встать за правое дело! У меня есть оружие, и оно для вас! Или вы предпочитаете укрыться по домам и попрятаться под кроватями, а благое дело и мечи оставляете джотуннам? Так мне все мечи отдать им?
- Нет! - послышались неуверенные возгласы некоторых робких душ.
- Ну, коли так... - Гневные старые глаза Хононина перебежали с Рэпа на Инос и снова метнулись к Рэпу. Инос оставалось только гадать, какие чары наводит фавн на импа. Мгновения не прошло, как старый конюх выпрямился, расправил плечи и, моргая, обозрел мрачную забегаловку. - Если уж ты так ставишь дело, мэм, я не возражал бы собственноручно пустить кровушку парочке этих скотов.
Инос почувствовала такое облегчение, что у нее голова кругом пошла. Она даже покачнулась на своем возвышении и тут же ощутила на своих плечах незримые руки друга. Поддержка была очень своевременна.
- Хорошо сказано, Хононин. Назначаю тебя капитаном. Собирай мстителей, вооружай их и веди во двор замка на соединение с другими! Месть! - выкрикнула она напоследок.
- Месть! Месть! - завопила толпа. Среди всеобщего крика Инос послышалось несколько возгласов: «Боги, храните королеву!» И здесь Инос не задержалась и лишней минутки, как только увидела, что люди зашевелились.
- Получилось лучше некуда! - ликовал Рэп, увлекая ее по крытому проходу.
Закутанная в шубу, Инос задыхалась, обливаясь потом. Рэп чуть ли не втащил будущую властительницу вверх по лестничному пролету в третью забегаловку.
Именно там, впервые за время странствий по кабакам заметив женщин, Инос добавила к своей речи новый призыв:
- Женщины, присоединяйтесь к мстителям! Кому как не вам заняться несчастными девочками, похищенными этими скотами?! Бедняжек нужно спасти, нельзя допустить их погибели!
Женщины откликнулись мгновенно.
Далее был «Золотой корабль»... потом «Верноподданный»... затем «Три медведя»... и многие другие...
Инос прежде никогда не задумывалась, сколько же на самом деле в маленьком Краснегаре кабаков. Получалось что-то уж слишком много, а ведь они и трети холма не одолели. Блуждание по крытым переходам и пробежки по лестницам продолжались. Инос давала себе зарок подразнить Рэпа его прекрасным знанием топографии злачных мест Краснегара, как только выдастся свободный часок.
Но вот гонка закончилась. Рэп притянул ее в проулок и сказал:
- Прислушайся!
Инос не понадобилось делать этого. Город гудел, как растревоженный улей. По крытым переходам разносился грозный рев. Он окружал их, то приближаясь, то отдаляясь и все время усиливаясь. Обретя оружие и готовясь к бою, люди сновали, как муравьи.
- Краснегарцы!
- Рэп! Мы расшевелили их! Мы сделали это! Нет, ты сделал это!
- Это целиком твоя заслуга, - тихо произнес колдун.
Все же, скорее всего, именно наличие мечей подвигло людей к действию. Никакой адепт не смог бы своим обаянием подтолкнуть к бунту безоружных. К тому же колдун наверняка наложил на нее чары величия. Но Рэп не оставил ей времени задавать вопросы.
- Застегни шубу на все пуговицы, - распорядился он. - Добрая половина краснегарцев наверняка уже в пути. Мы навербовали достаточно сторонников, а они увлекут за собой остальных. Надо спешить. Ты готова?
Конечно же она не была готова! Но...
Холод и тьма обрушились на Инос, как удар дубины... Она задохнулась и, ловя ртом воздух, спряталась в шубу, покрепче запахивая непослушные полы.
- Рэп! Ты поторопился! - пожаловалась она, кое-как справляясь с пуговицей.
- Недосуг ждать! - отрезал фавн.
Они находились у тех же самых боковых ворот, откуда не так давно вышли в город. Рэп пристально смотрел через заваленный сугробами двор, затопленный лунным светом. Только узенькая, проторенная множеством ног тропка соединяла замок с городом. Главные ворота, через которые въезжали фургоны, были закрыты до весны, но саму дорогу еще не занесло снегом. Именно по ней двигалась основная масса народа, мерцая светом факелов. Правда, ни самих людей, ни даже факелов видно не было, только желтый отсвет, как из городских труб, под поднимавшимися вверх облаками белого дыма.
- Боги! - усмехнулся Рэп. - Весь город стекается к замку!
В тихом воздухе слышалось отдаленное пение. Инос сообразила, что ее армия разделилась на две неравные части, одна, воюя со снегом, пробивает себе дорогу вверх по улицам и дальше по полю на вершину холма к воротам, а другая змеится по крытым переходам, взбирается вверх по лестницам. Инос запретила себе думать о возможных упавших и затоптанных. Она подбила людей на бунт, развязала силы, которыми управляют собственные законы, и теперь должна заплатить цену, какой бы она ни оказалась.
Мороз пробирал до костей, зубы Инос начали выбивать дробь.
- Извини! - рассеянно пробормотал Рэп, и Инос тут же окунулась в уютное тепло. Она согрелась с головы до пят. Теперь она уже не удивлялась странному безразличию Рэпа к теплой одежде. Фавн остался в панталонах с чулками и башмаками и в полурасстегнутой куртке. Даже рубашка была из тонкого полотна, годная разве что для юга, а голова неизменно оставалась непокрытой.
Рэп озабоченно рассматривал боковые ворота - они ему явно чем-то не нравились. Как правило, восемь месяцев в году главные ворота замка были забаррикадированы снежными сугробами. Только небольшие ворота на малый двор связывали замок с городом, да и то их створки оставались раздвинуты лишь настолько, чтобы пропустить человека или лошадь. Подобная щель для армии не годилась.
Рэп просунул голову внутрь и огляделся, затем снова вышел.
- Пакостная штука этот щит, - проворчал он и уставился на главные ворота, угадывавшиеся на противоположной стороне двора. - Если пираты вовремя заметят опасность и доберутся сюда, они заблокируют эту щель и сумеют сдержать целую армию. Случись такое, мне поневоле придется выложить карты на стол и показать свое истинное лицо, а делать это я не хочу. Пожалуй, я устрою кое-что другое. Пошли!
Колдун оттащил Инос по тропинке на десяток шагов. Даже скрип снега под ногами не помешал ей услышать скрежет петель главных ворот. Мерно, шумно и, безусловно, с помощью магии, две гигантские створки начали распахиваться, отодвигая огромные сугробы. Раздвинув их наполовину, Рэп прекратил воздействие.
- Вот и достаточно, - сказал он. - Любопытно, придет ли кому-нибудь в голову поинтересоваться, кто открыл ворота.
Пение слышалось теперь значительно громче, а пар от дыхания и жар от факелов клубился над головами толпы светлым облаком. Первая линия факелоносцев появилась в поле зрения. Люди взбирались по холму вверх, пробиваясь сквозь сугробы и кляня на чем свет стоит снегопады. Передние не могли остановиться, даже если бы захотели, их подталкивали задние. Таким образом, толпа сама себя выдавливала на холм с той же неумолимостью, с какой Рэп раздвигал ворота. Эта неотвратимо ползущая по холму масса людей была столь же сокрушительна, как подвижка пакового льда. Любой упавший будет безжалостно затоптан, и толпа даже не заметит этого, но передовому краю приходилось труднее всего. Остальные двигались по проторенному пути, и именно они распевали песни. Внезапно крытый проход изверг еще одну толпу. Именно они первыми влились во двор замка.
- Пошли! - распорядился Рэп, снова крепко сжав запястье Инос, и они, возглавив толпу, повели людей по подъемному мосту в заснеженный двор замка.
Инос помнила, какую упорную битву вел ее отец каждую зиму со снегом, чтобы двор оставался хотя бы относительно проходимым, и каждый раз король проигрывал сражение. Но в этом году никого не заботила заснеженность двора. Инос, барахтаясь в глубоком снегу, пробиралась сквозь сугробы, когда Рэп подтянул ее к ступенькам арсенала.
- Стой здесь и держи вот это. Смотри, они идут! - говорил Рэп спокойным, ровным голосом. Инос видела, что его дурацкие башмаки полны снега, а он и не замечает этого. И он совсем не казался усталым.
Инос осмотрелась и обнаружила себя на вершине стены с увесистым, чудовищной величины факелом в руках. Он шипел и трещал, извергая языки пламени по меньшей мере в руку длиной. Факел был так тяжел, что она чуть не уронила его.
Проход под аркой ворот замерцал огнями факелов краснегарцев и загрохотал от их топота. С обнаженными мечами, сияющими в красноватом свете, звучно хрустя промороженным снегом и распевая песни, толпа, как ураган, сметающий все преграды, ворвалась во двор.
Инос почувствовала, как ее сердце переполняется восторгом и на глаза наворачиваются слезы умиления. Она пришла к своему народу и призвала его на борьбу, и они, как один, сплотились вокруг своей королевы. Она готова была произнести речь, как только авангард повстанцев достигнет ее насеста. Героическим жестом Инос еще выше взметнула пылающий факел и воскликнула:
- Мои верные подданные...
Вопящий вал прокатился мимо нее. Никто из горожан не смотрел вверх. В любом случае ее голос потонул бы в людском гомоне, и, сколько бы она ни вещала, ее никто бы не услышал. Капитаны, назначенные самой же Инос, вели своих людей мимо кухонь, конюшен и каретных сараев прямехонько в зал. Краснегарцы нескончаемой вереницей текли и текли мимо Инос.
В полной растерянности она огляделась, разыскивая Рэпа, и нашла его забившимся в угол между ступенями и стеной арсенала. Колдун, сгибаясь пополам, умирал от смеха. Инос не могла вспомнить, чтобы когда-нибудь Рэп хохотал вот так заразительно и весело. Разобиженная до невозможности, Инос яростно швырнула в фавна факелом.
- Идиот! - завопила она. - Там же людей убивают! Сделай что-нибудь!
Рэп с легкостью вспрыгнул к ней на стену. Хохотать он перестал, но прежняя, хорошо знакомая ей полунасмешка дрожала в уголках его губ.
- Ты желаешь, чтобы я вызвал их назад во двор слушать твои речи?
- Нет, конечно. Извини, я вспылила. Но неплохо бы и нам войти внутрь!
- Совершенно верно, - бодренько согласился Рэп и в мгновенье ока перенес их обоих в тронный зал.
Тронный зал с тактической точки зрения был важнейшим пунктом дворца, ибо здесь находились все пираты. Кутилы только сейчас осознали грозную опасность, нависшую над ними. Крики и суматоха не помешали парням нацепить шлемы и опоясаться мечами, а некоторым, особо зарвавшимся, натянуть штаны. Оркестр замолк. Наконец давно трещавшие от ударов извне огромные двери с грохотом распахнулись, и в тронный зал ворвался яростный вал краснегарцев, пенящийся поблескивавшими мечами и дымным шлейфом факелов.
Инос торопливо сбросила шубу и отшвырнула меховые перчатки. Потом, стряхнув с ног ботики, потребовала:
- Туфли!
- Подай и все тут? А где «пожалуйста»? - пошутил Рэп, но обувь наколдовал. Странность чувства юмора у колдунов подтвердилась - туфли жали.
Юные джотунны не были трусами. Они знали, как сражаться в западне. Они быстро сформировали клин и ударили по нападавшим, но дверь взять не смогли. Новые волны взбунтовавшихся горожан одной своей массой вдавили пиратов назад в тронный зал. Слуги, музыканты и девушки, вопя, побежали к противоположной стене зала. В зале звенели мечи, лилась кровь, громыхала разбиваемая мебель и посуда, с глухим стуком падали мертвые тела и разносились вопли и проклятия раненых, а также яростное рычание бойцов.
Первой же бросившейся к ней девушке Инос отдала шубу, чтобы бедняжка прикрыла свою наготу. То была Уки, младшая дочь мельника. За ней последовали и другие девочки, перепуганные слуги и музыканты. Взобравшись на стул, Иносолан вскинула вверх руки и крикнула: «Стойте!» Паникеры замерли на месте, словно споткнувшись о преграду, и недоверчиво вытаращилась на фигуру на стуле.
Почти сразу послышались шепотки: «Инос!» и «Принцесса!»
- Я ваша королева! - заявила Инос и добавила, повысив голос: - Краснегар освобожден!
Собравшиеся радостно загомонили, но их возгласы потонули в воплях яростной битвы, продолжавшейся в зале. Завладев вниманием аудитории, Инос продолжала распоряжаться:
- Наверху над нами теплая комната, - крикнула она, надеясь, что Рэп примет намек к сведению и обо всем позаботится. - Женщины - наверх! - указала она взмахом руки.
Первыми выполнять повеление кинулись нагие девочки, сбившиеся в испуганную стайку. В дверях образовалась пробка из мешанины одетых и обнаженных тел. Мужчины, включая Рэпа, заинтересованно наблюдали за этим зрелищем.
Инос повернулась в другую сторону. Она с волнением всматривалась, как по залу мечутся люди, махая окровавленным железом, с воплями падают раненые и убитые, обагряя ужасающе яркой кровью каменные плиты пола. Ни на нападавших, ни на обороняющихся не было брони. Бойня началась и завершалась в мерцающем свете факелов. Мятежники взяли верх исключительно числом. Не только воинственные джотунны, но даже импы, воодушевленные призывом королевы и разгоряченные кровавой схваткой, позабыв всякий страх, вопили до одурения, набрасываясь на захватчиков. Разбойники отступали. Еще чуть-чуть - и с ними будет покончено.
Придерживая юбку, Инос спрыгнула со стула и быстро пошла к трону, уверенная, что придворный колдун последует за ней. Когда она опустилась на алую подушку, она спросила себя, что бы подумал обо всем этом ее отец.
«Надеюсь, Кэйд окажется права, и отец сейчас гордится мной, ну хоть чуть-чуть».
Битва иссякла, когда последнего полуголого пирата зарубили сразу трое импов прямо на ступенях трона, у ног Инос. Крики стихли, но возбуждение осталось, подогреваемое ревом толпы, бесновавшейся снаружи. Помещения замка оказались маловаты, чтобы вместить всех желающих повоевать, и теперь они воплями выражали свое рвение.
Рэп был рядом с троном. Инос протянула руку и наткнулась на его взъерошенные волосы.
- Колокол! - шепнула Инос, и тут же замковый колокол громко возвестил о себе. Бум-м! И чей-то восторженный голос ликующе заорал:
- Боги, храните королеву!
Верноподданнический клич подхватили, и вопли: «Боги, храните королеву!» - сопровождаемые мерными ударами большого колокола, перекинулись из зала на улицу.
Бум-м! Бум-м! - плыл над Краснегаром победный глас.
Люди упивались победой, размахивая над головами окровавленными мечами. Светлые и смуглые лица равно ухмылялись, приветствуя законную королеву. Людское море колыхалось, тая в самом себе великие беды и головную боль для властительницы. Иносолан собрала толпу, разбудила зверя и теперь каким-то образом обязана была обуздать его. Краснегарцы в большинстве своем не были воинами, но сейчас в их руках оказались мечи. Многие пошатывались - кто из-за предыдущих неумеренных возлияний, а кто опьяненный видом крови. В королевстве издавна не водилось лишнего оружия. Если сейчас кто-нибудь кого-нибудь случайно заденет, последствия будут катастрофическими - Краснегар зальет кровь междоусобной войны.
Инос подняла руки, призывая всех к молчанию. Шум голосов начал стихать, но недостаточно быстро.
- Успокой их, пожалуйста, - тихо попросила она колдуна, и наступило молчание.
- Осмотритесь вокруг, - зычным голосом повелела королева. - Отыщите тела всех пиратов! Они - жители Нордландии, так пусть убираются к себе. Сбросьте их останки с северной крепостной стены!
Это приказание всем понравилось. Под одобрительные выкрики люди, вложив мечи в ножны, занялись делом. Не давая им опомниться, Инос продолжала:
- Помогите раненым добраться до каминов! - О погибших краснегарцах она решила пока не упоминать, предпочитая сначала утвердиться на троне. - Я королева Иносолан. Этот трон и корона - мое наследство, поэтому я здесь. Я требую то, что принадлежит мне по праву!
Послышались одобрительные выкрики, но очень уж жиденькие.
- Деньги! - прошептала она.
- Деньги? - изумленно переспросил Рэп, воззрившись на Инос.
Помнится, он сам рассказывал ей, что горожан обобрали дочиста, поэтому ей было непонятно удивление фавна. Инос не могла уразуметь и другое: каким чудом люди могли существовать без денег - разве что пользовались натуральным обменом. По-видимому, так оно и было.
Она внимательно вглядывалась в лица окружавших трон людей, и единственным, кого она узнала, был старый конюх. Невысокий, сутулый старик стоял, засунув обе руки в карманы, и с усмешкой взирал на королеву. Видимо, он сразу же избавился от врученного ему меча, осчастливив этим подарком какого-нибудь молодого забияку. Несомненно, Хононин был хитер, но Инос помнила его как честного и уважаемого человека.
- Мастер Хононин! Выбери себе помощника и установи стол подле дверей. Кроме мечей, я привезла с собой деньги. Теперь, когда отзвенело железо, пора зазвенеть золоту! Выкупайте мечи - по пять крон за клинок.
- Пять? - ахнул конюх, да так и забыл закрыть рот.
Бум-м! - ударил колокол.
- Пять крон за клинок! - подтвердила королева. - Сержант, передай этому человеку деньги.
Рэп презрительно фыркнул, но в его руках оказались объемистые кожаные мешки. Старый конюх, вновь ставший центром внимания, сердито проталкивался вперед, очень недовольный свалившейся на него напастью. Однако он не посмел ослушаться королевского приказа и попытался взять один из мешков в руки. Вероятно, он не верил, что тот полон золота, потому что тут же выронил его. Смачно звякнув, кошель словно прилип к полу. Это происшествие заставило всех умолкнуть.
- Советники моего отца, те из них, кто сумел уцелеть, прошу вас подойти и уделить мне внимание! - выкрикнула Инос и тут же шепотом обратилась к фавну, показав глазами на старика: - Помоги ему, Рэп!
Недовольство Хононина испарилось, едва он дотронулся до золота. Теперь он деятельно выбирал себе помощников. Не прошло и минуты, как оба кожаных мешка поплыли к двери. Осталось последнее - очистить зал, пока люди еще подчинялись ей.
Поднявшись с трона, Инос провозгласила:
- Сегодня все празднуют освобождение города и королевства. Пиво бесплатно! Каждый хозяин городской таверны может прислать в замок счет за все поднятые в честь королевы тосты. Королева платит!
Замок содрогнулся от восторженных воплей. Толчея у двери была похожа на водоворот, с таким рвением подданные спешили выпить за здоровье своей королевы, прежде чем в погребах города иссякнут запасы пива - а они безусловно иссякнут, если Рэп не удосужится вмешаться.
За недолгое время пребывания в Краснегаре Инос так накричалась, что у нее болело горло. Массируя шею, она молча обдумывала свой следующий ход.
Еще не успев собраться с мыслями, Инос увидела, как через толпу пробирается высокий человек, и у нее душа ушла в пятки. Она даже не заметила, кто именно помогал ему проталкиваться.
Советник и управляющий Форонод был безошибочно узнаваем по своим волосам, гладким и длинным. Все же теперь его шевелюра стала скорее белоснежной, чем пепельной. С прошлой весны, на взгляд Инос, этот человек постарел чуть ли не на десять лет. Он сильно сутулился и приволакивал ногу... Один глаз прятался под повязкой; нос был изуродован. Инос оставалось лишь гадать, кто искалечил его, имп или джотунн. Спросить она бы не решилась.
Молодежь, помахав мечами, умчалась праздновать победу, а управлять отвоеванным собиралось, как всегда, старшее поколение. Городские старейшины, купцы, цеховые старшины - этих людей ей нужно было заинтересовать и расположить к себе, а пока они - ее главные противники. Инос прекрасно осознавала, что не усидит на троне, если этого не захочет Форонод. Сколько она себя помнила, Форонод всегда являлся ключом Краснегара.
- Управляющий Форонод! - радостно воскликнула Инос, едва старик приблизился. - Видеть тебя - сердце радуется! Нет, не преклоняй колена!
Вот уж чего Форонод не собирался делать, так это падать на колени перед девчонкой. Управляющий смотрел на Инос, гневно сверкая единственным своим льдисто-синим глазом. Инос все-таки сделала промах, протянув руку для поцелуя, а Форонод проигнорировал это.
- Кто на этот раз, опять имперские легионы? - рявкнул он.
Какие бы беды ни перенес Форонод, ничто не могло сломить его дух или смягчить его резкие, до грубости, манеры.
- Легионов нет, есть другое. Император признал меня королевой Краснегара! Я привезла подписанный в Хабе договор о ненападении между моим королевством и Империей.
Инос с удовлетворением заметила, что на импов, толпившихся вокруг трона, ее сообщение произвело благоприятное впечатление.
- Вот как? А что случится, когда тан Калкор узнает об этом?
Этот вопрос она ждала с особым нетерпением и едва сумела сдержать улыбку триумфа. Инос чувствовала себя уверенно, не то что в то злополучное время, когда Андора только что разоблачили, а тело отца еще не было предано земле.
- Тан Калкор мертв. Я своими глазами видела, как его поразили Боги.
Джотунны, стоявшие отдельной от импов группой, услышав страшную весть, отпрянули, зато лица импов озарились довольными улыбками. Форонод опомнился быстро:
- А кто его наследник?
Когда-то в Хабе сенатор Ипоксаг задал точно такой же вопрос послу Крушору.
- Наследник Калкора? - улыбнулась Инос. - Претендентов наберется предостаточно. Пройдут годы и годы, прежде чем они перебьют друг друга и определится кто-то один. Забудь линию Калкора, управляющий. Я здесь королева по праву рождения или по праву меча, выбирай на свой вкус, что тебе больше нравится. Я несу мир с соседями и благоденствие для нас. Я требую... - Что именно требовать, Инос не знала, но что-то потребовать было абсолютно необходимо. Никаких особых церемоний принесения присяги и клятвы верности в захолустном маленьком Краснегаре не признавали, а потому она после небольшой запинки продолжила: - От тебя неукоснительного исполнения твоего долга, Форонод.
Инос сочувственно наблюдала, как старик борется со своими прочно укоренившимися представлениями о традициях джотуннов. Но был ли у него выбор? Вероятно, он ждал Калкора и молился ежедневно в течение долгих месяцев, чтобы тан оказался лучше своего гнусного братца. Напрасная то была надежда. Если бы управляющий понимал это! Но и столь эфемерная мечта угасла после слов Инос. Получалось, Инос оставалась единственным претендентом на корону. А молодежь Краснегара пошла бы за ней не раздумывая.
Форонод оперся на палку. Наклоняться ему было нелегко, но он превозмог себя, взял руку Инос и поднес ее к своим сухим губам.
- Я верный и преданный слуга вашего величества, - произнес он. - Я искренне и всем сердцем приветствую ваше возвращение. - Затем он выпрямился и шагнул назад. - Боги да хранят ваше величество, - добавил он. Но слова жгли его, и последняя фраза завершилась недовольной гримасой.
Это была честная капитуляция.
- Как для моего... нашего... отца, так и для меня ты был и будешь всегда одним из наших... э-э... моим самым доверенным и почетным советником, управляющий, - немного путано изрекла Инос, дав себе зарок на будущее как следует потренироваться в произнесении высокопарных фраз.
Неподалеку, в первых рядах импов, Инос приметила почтенного человека. Имя его она забыла, помнила только, что он крупный рыботорговец. И еще она вспомнила, что он состоял в Совете.
Величественно опустившись на алую подушку трона, Инос поставила ноги на такую же алую, но маленькую скамеечку, которую, выловив откуда-то, положил подле нее Рэп. Только теперь Инос выжидательно взглянула на импа.
Он важно прошагал вперед и, преклонив колена, опустился перед ней на каменные плиты пола.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

2

К середине зимы день в Краснегаре угасал, едва успев начаться, зато на небе сияла луна. У краснегарцев не водилось привычки следить за временем, так что часы горожане считали лишней роскошью. Дел набралось много, и все они оказались сверхсрочными. Королева трудилась в поте лица, забывая поесть и поспать.
Она почти не видела Рэпа. Периодически колдун появлялся и усаживался за ее обеденный стол. Чтобы не тратить время на препирательства с фавном, Инос проглатывала то, что перед ней выставлялось, не замечая, какая именно еда находится в тарелке, и спешила вернуться к прерванным делам.
За время ее долгого отсутствия многие отошли в мир иной. С огорчением Инос узнала, что епископ скончался от удара; мать Юнонини погибла, зарубленная пиратом, когда пыталась предотвратить насилие; та же участь постигла сержанта Тосолина; канцлер замучен в темнице; сенешаль Кондорал умер от разрыва сердца.
Госпожа Аганими, экономка, выжила. Теперь она рьяно взялась за наведение порядка в замке.
Сквозь пальцы Инос тек нескончаемый поток золотых монет. Не беспокоясь, что источник иссякнет, королева нанимала горожан сотнями, пристраивая к работе и мужчин и женщин. Обычно в зимние месяцы люди изнывали от безделья, но жажда обогащения расшевелила даже лентяев. Город, впитывая золотой дождь бурлил. Портные, плотники, прочие мастеровые, купцы и купчишки - все старались успеть заработать побольше. Но и цены упорно росли ввысь. Королеве пришлось издать особый декрет против спекуляций.
Иносолан созвала Совет, обновила его состав и увеличила число советников с восьми, как предпочитал ее отец, до двадцати четырех человек, введя в состав нового Совета несколько женщин и юношей, своих ровесников. Одним из таких юных советников стал кузнец Кратаркран, импульсивный и чрезвычайно энергичный великан. Старики каждое нововведение встречали в штыки, но Иносолан осаживала их с уверенностью адепта и истинно королевской надменностью, Рэп в конце концов признался, что наложил на нее чары величия, о чем нисколько не сожалел. Так что пристальный взгляд зеленоглазой королевы гасил любые вопросы или споры.
Памятуя о нехватке продовольствия, неизменно возникавшей к весне, Инос приказала произвести учет продуктов на всех складах. Но это распоряжение оказалось практически невыполнимо, потому что списки всегда грешили неточностью. Путаницу устраивал Рэп, который тихо бродил вокруг, наполняя склады снедью, а амбары зерном. Делал он это тайком от горожан и подобными шуточками довел бедного Форонода почти до безумия. Инос понимала, откуда что берется, но не спешила успокоить старика, предпочитая, чтобы управляющий маялся в неведении и не вмешивался в ее действия. Постепенно королева пришла к выводу, что побои, искалечившие Форонода, достались ему от джотуннов, а не от импов, но пострадало не только тело, но и его душа. Форонод стал совсем другим человеком, и Инос решила подыскать замену управляющему.
Ее очень заботило, сколько у нее подданных. Никому и никогда не приходило в голову интересоваться количеством населения Краснегара, но королева приказала исправить это упущение, тем более что в предыдущий несчастный год слишком многие погибли. Для краснегарцев перепись стала любопытным новшеством.
Помня, что джотунны - народ воинственный и любой праздник способны закончить потасовкой, Инос задумала обратить их вспыльчивость себе на пользу - собрать королевскую гвардию наподобие императорской. С восторгом обнаружив, что капрал Опари, то ли раскаявшийся в своем дезертирстве, то ли устав от жены, вернулся этим летом на одном из немногих завернувших в краснегарскую гавань купеческих кораблей, Инос произвела его в сержанты и назначила командовать не только гвардией, но и ополчением из добровольцев, набираемых из горожан. Опари не обманул надежд королевы, быстро управившись с последствиями мятежа, но зато основательно наполнив тюрьму. Король Холиндарн сам всегда выступал в роли судьи, но Инос эта обязанность не прельщала. Она назначила судей, объявив суд независимой инстанцией.
Джотунны Гристакса порядочно выжгли город. Так как Краснегар был не богат лесом, бревна и доски в прошлом всегда ввозили. Этой зимой жилищная проблема встала особенно остро.
Едва утвердив состав Совета, королева сразу же указала, где можно достать лес в неограниченных количествах. Запас его находился в нескольких днях пути к югу от города.
- Что толку, что он там лежит, - огрызнулся Форонод, - сюда-то его не доставишь!
- Почему нет? - заулыбалась Инос. - Поставим телеги с колес на полозья, вот и все.
Хор возмущенных голосов пожилой части Совета поднялся со всех сторон, как дым от сырого торфа: вспомнили и гоблинов, и гребень дамбы, и переменчивость погоды, и нехватку фуража для лошадей, и еще много чего другого. Инос взглянула на презрительные ухмылки молодежи и поставила вопрос на голосование. Решено было увеличить краснегарский гарнизон с восемнадцати воинов до восьмидесяти, вооружить их мечами и срочным образом обучить людей тем способам защиты от гоблинов, какими издавна пользовались бригады дровосеков.
Зимой ездить по дамбе никто никогда не пытался. Сделать это предстояло впервые, и к тому же ломовых лошадей требовалось много. Распорядившись смастерить сани, Инос приказала, чтобы были восстановлены конюшни на материке, потому что задуманная беспрецедентная экспедиция обязательно состоится.
Иносолан собиралась должным образом почтить прах восьмерых краснегарцев, павших в битве за освобождение города, а также ей хотелось, чтобы в храме особой службой возблагодарили Богов. Нужен был епископ. Мастер Порагану - добросовестнейший и честнейший учитель принцессы, как нельзя лучше подходил на этот пост. Он пришел в неописуемый ужас, услышав приказ королевы. Глядя на его расстроенное лицо, Инос почувствовала угрызения совести как за сегодняшнее повеление, так и за прошлые хулиганские выходки на его уроках.
И еще одно напоминало краснегарцам о пережитых несчастьях. Все женщины, не считая, конечно, старух и маленьких девочек, были беременны, и большая часть из них на сносях. Кто подвернулся имперскому легионеру, а кто джотунну-пирату, но младенцев в Краснегаре вскоре должно было появиться множество. Вот только помощи роженицам ждать было неоткуда. Поэтому Инос приказала превратить в родильное отделение целое крыло замка. Это заставило ее задуматься о наличии повитух. Понимая, что двум-трем бабкам с таким количеством родов не справиться, Инос пришла к выводу, что нужна специальная школа обучения этой профессии, а также королевское общество попечения о детях на летний период, когда женщины потребуются для работы.
Пока еще можно было выйти в море, из Краснегара от бед и напастей сбежали все, кто только мог, то есть добрая половина рыбацкой флотилии. Чтобы не голодать весной и не остаться с пустыми закромами на следующую зиму, нужно было уже сейчас строить лодки. Опять возникал вопрос о лесе и плотниках.
Дела, вопросы, споры, проблемы, распоряжения и приказы вынуждали Инос крутиться как белка в колесе все первых три дня ее правления.

3

- Пора отдохнуть, - непререкаемым тоном заявила госпожа Аганими. - Сейчас ты пойдешь и как следует выспишься.
- О, я бы с удовольствием, но...
- Никаких «но». Наконец-то я привела в порядок твою спальню и разожгла там камин. Огонь пылает давно, так что помещение хорошо прогрелось. Сейчас же ступай туда! Не годится, чтобы наша дорогая королева извела себя работой до смерти...
Ребенком Инос недолюбливала эту занудливую старую экономку за то, что та частенько приставляла ребят к работе, отрывая от игр с принцессой, и устанавливала свои порядки. Однако в эти три дня грозная Аганими была королеве столь же необходима, как Рэп.
Порывшись в усталой, раскалывающейся от боли голове в поисках аргументов против выдвинутого предложения и не найдя ни одного более или менее вразумительного, Инос сдалась. Действительно, если королевство не могло пережить одну ночь без своей королевы, что в нем проку?
Над южными холмами мерцало слабое зарево. Оставалось гадать, закат то был или рассвет, время ложиться спать или вставать. Ясно, что половина дня миновала, неизвестно только какая. Все же света, просачивавшегося в окна, было вполне достаточно, чтобы в виде исключения обойтись на этот раз без фонаря.
Покинув тронный зал и устало поднимаясь по лестнице, Инос спрашивала себя, хватит ли у нее сил добраться до кровати. Спальня королей Краснегара всегда располагалась на верху башни Иниссо. Никто не задавался вопросом, почему это стало священным законом.
Инос миновала большую гардеробную, где споро трудились, наводя порядок, девочки.
Пересекая вестибюль, Инос вспомнила свой разговор со старшиной цеха кузнецов. В какой ужас пришел почтенный мастер, когда королева предложила ему расплавить мечи гномьей работы, чтобы выковать полозья к саням для подвоза строевого леса. Так как иного подходящего железа в Краснегаре на сегодняшний день не было, а полозья были необходимы, Инос предложила старшине не раздумывать, а просто выполнять приказ.
«Если уж мы сможем построить лодки, то было бы стыдно не сделать приличную мебель, а не такую, которая годится лишь для троллей», - убеждала себя Инос.
Конечно, столярничать краснегарцам особой необходимости не было. Инос всегда могла ускользнуть в Кинвэйл через волшебный портал и заказать там все, что нужно, а весной корабли доставят ее заказ в Краснегар.
Мысли о делах по-прежнему не оставляли ее. Безусловно, лес можно привезти, но гвозди на деревьях не растут. Рэп снабжал ее золотом, с тем же успехом мог бы обеспечить и гвоздями, но без крайней нужды просить Рэпа о помощи Инос не хотела.
«Если они появятся, вопросов не оберешься, - проворчала Инос. - Любопытно, сколько я могла бы протащить через портал, прежде чем люди станут задумываться, откуда что берется?»
Удивительнее всего было то, что контрабанда через магический портал не воспринималась Инос как мошенничество, иное дело - колдовство Рэпа.
Инос поднялась на последнюю ступеньку лестницы. Перед ней маячила дверь спальни. Она налегла на нее всей тяжестью тела и, повиснув на ручке, ввалилась вместе с дверью вовнутрь. Не оборачиваясь, Инос закрыла ее и задвинула засов.
- Все! Мир и покой! - блаженно прошептала она.
Как и обещала экономка, в камине весело потрескивал жаркий огонь. Меблировка спальни все еще оставалась скудной: только линялый старый ковер на полу и узкая кровать У стены. На кровати сидел Рэп.
Одежда на колдуне осталась прежней, он был чисто вымыт, выбрит и без гоблинских татуировок.
Рэп поздоровался.
- Я хочу показать тебе кое-что наверху, - сообщил он.
Инос чувствовала себя такой усталой, что ей уже все на свете стало безразлично.
- Нет! Не сейчас! - трясла она головой, чуть не плача от одной только мысли, что опять нужно двигаться.
- Хорошо, - кивнул Рэп. - Он действует!
- О чем ты?
- Я восстановил магический щит.
Инос бросила равнодушный взгляд на грозную дверь.
- Мне все равно. Сейчас я туда ни за что не пойду. Пока не отдохну... Может, завтра...
Но ее мрачность и равнодушие исчезли, сменившись любопытством к тому, что мог приготовить колдун.
- Пошли! - Рэп единым махом соскочил с кровати. - Пока ты в замке, никто не сможет за тобой шпионить. Над щитом только самая верхняя комната.
Фавн распахнул перед королевой дверь, и они принялись подниматься в комнату Иниссо.
- Мне показалось, что со времен Иниссо дамба немного осела; я приподнял ее и, кроме того, сделал ее непроницаемой для гоблинов. Так что и ездить станет удобней, и для королевства безопасней. И наконец, я восстановил заклятье незаметности на все королевство и увеличил его действенность настолько, насколько сумел. Чуть сильнее - и корабли забудут вход в гавань, - продолжал Рэп.
- Ты много и плодотворно поработал.
- Ты тоже славно потрудилась.
Наконец Инос вошла в комнату своего великого предка. Там было удивительно тепло, без сомнения, заботами Рэпа. От мусора не осталось и следа - снова работа Рэпа - чем, кроме колдовства, можно столь кардинально избавиться от пыли?
На южной стене черной кляксой выделялся волшебный портал. Сквозь стекла лился призрачный свет то ли восхода, то ли заката.
Мебель отсутствовала; лишь у одной из стен возвышался массивный сундук. Наверное, именно на него ее привели смотреть. Инос молча пересекла комнату, подошла к сундуку и потянула вверх крышку - напрасный труд.
- Другой пароль, - коротко предупредил Рэп, - Шанди.
- Почему «Шанди»? - спросила Инос, все еще держась за крышку. Сундук распахнулся от малейшего ее прикосновения.
- Трудно угадать, зато легко запомнить.
Инос пошевелила один из сотен и сотен кожаных кошельков. Увесистый мешочек звякнул, переваливаясь с боку на бок.
- Золото, - сообщил Рэп, стоявший сбоку и чуть позади нее. - Никогда не знал более расточительной женщины, чем ты, но на какое-то время эти запасы избавят тебя от финансовых проблем. В том большом мешке - твоя корона. Оригинал исчез - даже мне не удалось отыскать его. Скорее всего, корону забрали и давно переплавили, но мой дубликат - точная ее копия.
«Корона? - с нехорошим предчувствием спрашивала себя Инос. - Кому до этого дело?»
Тяжелая крышка выскользнула из-под пальцев и со стуком захлопнулась, но Инос ничего этого не замечала - она повернулась к Рэпу и голосом, в котором дрожали слезы, промолвила:
- Рэп, если это означает...
- Да, означает, - твердо ответил фавн и поспешно добавил: - Теперь пойдем.
От его слов у Инос ноги подкосились. Обняв ее за талию, Рэп подвел королеву к порталу. Едва зазвучало: «Холиндарн!», как мрак сменился ярким солнечным светом, заливавшим будуар Кэйд.
- С ней все в порядке, - поспешил успокоить старушку Рэп. - Просто от усталости она едва держится на ногах. Эти дни она слишком мало спала.
- Все отлично, тетя, - подхватила Инос, испытывавшая острые угрызения совести за то, что так долго оставляла Кэйд в неведении.
- Конечно, дорогая, я не сомневаюсь, - заверила та. - Ты у меня молодец! А теперь присядь.
Кэйд вместе с Рэпом подвели Инос к креслу. За эти дни девушка так устала, что ноги не держали ее. Все косточки Инос ныли.
- Она недавно поела, - говорил Рэп, - но горячая ванна ей необходима, а десяти часов сна в мягкой постели будет вполне достаточно, чтобы восстановить силы. Ее бы и в замке не потревожили, но здесь она отдохнет лучше.
Инос смотрела из кресла обиженными, полными слез глазами, в то время как Кэйд торопливо скрылась за дверью, спеша распорядиться относительно ванны для племянницы. Рэп устроился на подлокотнике другого кресла, упираясь; одной ногой в пол и свесив другую. Татуировки на простоватом лице его, по-видимому, исчезли безвозвратно, зато волосы по-прежнему торчали во все стороны, а в глазах застыла тоска.
- Я ухожу, Инос.
- Вижу.
Инос была так измотана, что уже не могла спорить. Колдун сумел выбрать подходящий момент, чтобы избежать пререканий. Впрочем, переубедить Рэпа всегда было практически невозможно.
«Упрямый идиот!» - чуть не всхлипнула Инос.
- Ты отлично со всем справишься, - заверял колдун. - До сегодняшнего дня ты действовала великолепно, и дальше так будет.
- Без тебя я бы ничего не смогла сделать, - возразила она, - и не смогу.
- Возможно, в какой-то мере это верно, но с той, первой, ночи я мало что делал, кроме как снабжал тебя деньгами. Разве я давал тебе советы? Нет, в этом не было нужды, ты сама вовремя угадывала все, что требовалось делать. Я буду следить за твоими успехами... издалека...
- Я люблю тебя. Ты любишь меня. И все-таки ты уходишь.
- Конечно же ты хочешь знать почему, а я не могу сказать тебе. О, Инос, дорогая, если бы я только мог, я обязательно сказал бы! - Он смотрел на нее с болью и смятением. - Знаешь, волшебные слова - они больше чем просто слова. Они - имена демонов, или стихий, или чего-то еще. Я не знаю точно, но судя по всему, это так. Стихия связана своим именем и обязана служить тому, кому ее имя известно. У меня есть предположение, что, когда ты делишься с кем-то волшебным словом, ты даешь демону стихии еще одного господина, которому он вынужден служить. Так что... Не знаю, сумел ли я достаточно хорошо объяснить, но надеюсь, основную мысль ты поняла.
Сидя в уютном кресле и опираясь головой о мягкую подушку, измученной Инос трудно было бороться со сном. Она пыталась сосредоточиться на лице Рэпа, но не могла. Ласковое тепло камина убаюкивало ее.
- И еще - слова сами способны о себе заботиться. Например, прячутся от магии. - Рэп потер лоб, словно у него голова разболелась. - Им даже не нравится, что о них рассказывают.
«Зачем мне твоя лекция, Рэп? - с горечью подумала Инос. - Обними меня! Мне это так нужно... И не уходи, останься со мной. Будь рядом всегда».
- И уж конечно произнести их нелегко. - Рэп соскочил с подлокотника. Выпрямившись, он продолжил лекцию: - Но они не хотят забвения, кто-то обязательно должен помнить их. Когда я умирал в темнице Азака, одно из моих слов заставило меня цепляться за жизнь, как будто само боялось смерти. Думаю, в тот момент я с легкостью поделился бы им с кем-нибудь, подвернись такой охотник.
Инос порывалась что-то спросить, но никак не могла вспомнить, что именно. Кроме того, она сильно сомневалась, что ей удастся вымолвить что-нибудь вразумительное.
- Так что иногда слова ведут себя так, будто они живые существа.
Рэп глубоко и прерывисто вздохнул, и Инос смутно стала осознавать, как нелегко ему рассказывать ей о волшебных словах.
«Больно? Говорить об этом больно? Промолвить слово больно? Может быть, носить в себе слово больно?»
- Что значит - обладать пятью волшебными словами? - вспомнила наконец свой вопрос Инос. - Объясни, что произошло с Рашей и чуть было не случилось с тобой, - пробормотала она.
Рэп попытался ответить, но слова не шли с языка. Наконец он сдался:
- Прости, не могу! - Он повернулся к окну и, вглядываясь в яркое сияние зимнего солнечного дня, задумчиво произнес: - Однажды мне сказали, кто - не важно, что Зиниксо - могущественнейший колдун со времен Трэйна. А я его одолел! Но я не могу... - И Рэп снова умолк.
- Олибино постоянно твердил, что случившееся невозможно.
- В какой-то мере это так, - согласился Рэп. - Гном - ничтожный пустяк по сравнению с этим. Но тогда я был в бешенстве. Если бы он меня не разозлил, я бы не смог... справиться... но я был в такой ярости... Я практически себя не помнил от гнева и ненависти...
Инос вернулась к прежней теме:
- Так ты не расскажешь мне, почему уходишь?
- Инос... - не поворачиваясь, простонал Рэп. - Когда двое любят... Им приятно касаться друг друга, держаться за руки, обниматься, целоваться и... Ну, проявлять нежность друг к другу самым интимным образом.
- Ох, Рэп! - широко зевнула Инос.
- Извини, если прозвучит грубо, но я колдун и способен видеть сквозь стены. Ну, в общем, я видел, что происходит...
- Меня достаточно просвещали на эту тему.
- Вот как? - изумленно откликнулся фавн. - Ну... я ухожу именно поэтому. Я не верю себе, боюсь потерять контроль над самим собой... полностью!
Нелепость ситуации так встряхнула Инос, что она почти проснулась:
- Рэп! О, Рэп! Так теряй же его поскорее, теряй этот свой дурацкий контроль!
Рэп обернулся и, медленно покачивая головой, ошеломленно уставился на нее:
- Я не совсем это имел в виду, - пробормотал он. - Ну да, это, конечно, это. Но есть кое-что еще, что требует контроля, и я... не смогу... не...
Инос снова стала ломать свою бедную, измученную, отяжелевшую голову, почему же Рэпу так трудно вымолвить то, что он хочет сказать.
- Женитьба колдунам не заказана, - упорствовала она.
- Не всегда, - горько усмехнулся Рэп.
- Иниссо был женат, - напомнила Инос. - Его жену звали Оллиола.
- Но у них было не больше... - Он застонал и умолк.
- Когда ты вернешься? Скоро? - Видя его колебания, она потребовала: - Обещай!
- Хорошо, я обещаю. Перед зимой.
- Раньше!
- Нет. О, Инос! Дело не в тебе, любовь моя! Верь мне! И не в Краснегаре. Нас ведь помотало по белу свету, не так ли? И ты и я, мы оба повидали немало стран. И я уверен, что не нашел бы для себя места лучше невзрачного маленького Краснегара. Он неяркий, но честный и дружелюбный. Ты согласна со мной, не так ли?
Она устало кивнула.
Рэп подошел к ее креслу, опустился на колени... он был рядом, но его шепот доносился словно издалека.
- Инос... Если бы я позвал тебя с собой... Если бы я сказал, что мы можем уйти туда, где жизнь чудесна, земля прекрасна, где мы никогда больше не узнаем ни тревог, ни забот... Что бы ты сказала на это, Инос?
- А как же долг? - пробормотала она. Глупый вопрос!
Уже в полузабытьи она почувствовала на своем лбу очень нежное прикосновение...
Потом Кэйд долго трясла ее за плечо, нудно твердя, что ванна готова. Рэп исчез.

4

Зима неспешно уходила, дни становились длиннее. Жизнь Инос вошла в привычную колею неторопливых рутинных забот. Ее реформы, так всполошившие почтенных советников, неторопливо осуществляясь, приносили благие результаты.
Первая экспедиция за лесом прошла столь успешно, что горожане устроили еще три похода. Инос искренне удивлялась, почему раньше никто не додумался возить лес на санях? Правда, древесина была сырой и требовалось выдержать ее на летнем солнышке, но леса привезли много. Либо гоблины не заметили бурной активности соседей, либо им стали глубоко безразличны потенциальные пленники, но единственным огорчением санных вылазок явилась потеря нескольких отмороженных пальцев на ногах новоиспеченных лесорубов. Гораздо больше тревог доставила забота об измученных лошадях. Однако горы бревен были действенным аргументом за правоту избранного Инос пути, так что репутация ее ничуть не пострадала.
Жизнь на суровом севере ценится превыше всего, и, когда стали появляться младенцы, семьи охотно и с любовью принимали их. В сущности, их матерей винить было не за что. Так что краснегарцы лелеяли дорогих крошек.
Чаепития с Кэйд стали для Инос насущной потребностью и чудесным отдыхом. Кэйд, обустроив Кинвэйл по собственному вкусу, помогала племяннице ценными советами. Ее проницательный ум и природный здравый смыл стоили многого.
Этим солнечным днем Инос, как обычно, заглянула в будуар тетушки в Кинвэйле поболтать, а заодно договориться о новых закупках.
В розовом батистовом наряде безукоризненно элегантная Кэйд держала пальчиками с аккуратно отполированными ногтями листки бумаги, словно раскрытый веер.
- Деготь, долота, домкраты, - прочитывала она каждую строчку, - дрели, епископ... Как, епископ? Инос, да ты что? Как может быть епископ в списке того, что нужно купить?
- Может, почему нет? И еще двух капелланов; не помню, упомянула я о них или забыла. Ах, тетя, это просто перечисление того, что абсолютно необходимо иметь, чтобы ликвидировать последствия вторжения. Теперь следующий список. Гоблины заблокировали все дороги по суше, а моряки вряд ли захотят везти к нам племенную скотину, так что нам нужны собственные суда. Впрочем, соль и некоторые другие продукты импы будут поставлять.
Кэйд скептически поджала губы и, отложив в сторону второй листок, стала внимательно рассматривать третий.
- Как тебе мои новшества? - беззаботно рассмеялась Инос, взмахнув рукой, давно не знавшей маникюра. - Книги и учителя, вещи и мебель для дворца, а также...
- Музыкальные инструменты? Понятно, но зачем столько бальных туфелек? Пятьсот пар!
- Ну и что? У меня обширные планы, потому и заказов много. К тому же это то, что намечено сверх обычных ежегодных торговых поставок. Таких, например, как зерно, лекарства, специи, краски, чугунные болванки...
- Чугунные что?.. Нет, дорогая, не стоит об этом. Знание производственных тонкостей вряд ли меня осчастливит. Лучше отведай моих бисквитов.
Скучая в притихшем Кинвэйле от отсутствия респектабельного общества в долгие месяцы обязательного траура по Экке, Кэйд с восторгом приняла на себя обязанности торгового агента Краснегара. Она приглашала купцов, выясняла цены, торговалась, фрахтовала корабли и в конце концов убедила Инос, что оплатить расходы на торговлю должен Кинвэйл.
- Экка была первопричиной всех краснегарских бед, следовательно, из ее обширных доходов и будут оплачены счета. Считай это компенсацией за моральные и материальные убытки. Рэпово золото когда-нибудь да кончится. Кроме того, где гоблины с их мехами? Как Краснегар собирается выжить без этого источника доходов?
Инос не задумывалась об этом. Никого из горожан, казалось, не беспокоило, что меновой торговли с гоблинами прошлым летом не было. На всякий случай Инос попросила Форонода представить ей обзорный отчет по торговле с гоблинами и, увидев цифры, пришла в ужас. Краснегар получал шкуры с гоблинских земель. Королева и управляющий единодушно решили молчать о печальном факте, скрыв его даже от Совета. Таким необычным способом королева и управляющий проявили невольное уважение друг к другу.
Весна в этом году выдалась ранней, а потому и дорога по дамбе расчистилась раньше, чем ожидалось. Стада отправились на пастбища, а лодки готовились выйти в море. Жизнь продолжалась.
Инос восстанавливала приятельские связи с прежними знакомыми и привечала новых друзей, но двор собирался медленно. К тому же задушевные отношения у королевы ни с кем из подданных, какими бы прекрасными они ни были, не складывались - мешала корона. С этим ей поневоле пришлось примириться. В народе воскресли легенды об Иниссо, и всеми молчаливо было признано, что королева унаследовала его магические таланты. Этому способствовало появление невесть откуда взявшихся вещей. Время от времени краснегарцы наталкивались то на свертки гвоздей, то лекарств, и все это неподалеку от замка. Инос свято хранила тайну волшебного портала. Она не сомневалась, что без ежедневных посещений Кинвэйла она непременно сошла бы с ума.
Весенние ветры сменились летними и очистили море ото льда, позволив торговому флоту южан наконец-то войти в гавань и доставить заказанные грузы. Горожане изумлялись количеству прибывших в этом году кораблей, а также обилию и разнообразию привезенных вещей.
Форонод все еще считался управляющим, но прежняя энергичность к нему так и не вернулась. Его знаменитое умение все предвидеть и за всем уследить осталось в прошлом. Инос решила принять на себя обязанности старика и долгие недели проводила на материке, буквально стоя у него над душой. При желании адепт способен был научиться чему угодно, и постепенно королева сумела практически заменить Форонода, самолично справляясь со всеми делами.
Вместе с летом явились и гоблины, но ни один из них не пожелал перейти дамбу. Они упрямо настаивали на том, чтобы обмен товарами происходил на материке. Завидев первую ватагу охотников, за которыми тащились их женщины, навьюченные походным скарбом и вонючими шкурами, королева и управляющий вздохнули с огромным облегчением. На радостях Инос предложила взамен шкур мечи, благо в Краснегаре их скопилось слишком много, а главное, от них не было никакой пользы. Гоблинов чрезвычайно обрадовало это предложение, и они отдали меха за оружие не торгуясь.
Лишь позже, когда гоблины ушли, Инос сообразила перечитать свой договор с Империей. Эмшандар, дальновидный политик, не забыл включить в документ пункт, запрещающий Краснегару продавать оружие гоблинам. Инос осталось только вздохнуть и порадоваться, что отряд охотников был малочисленным.
Лето заканчивалось, и дни укорачивались. В этом году уборочная страда завершилась на удивление быстро. Поля отдыхали, а урожай лежал в городских хранилищах.
Инос хорошо помнила обещание Рэпа вернуться к зиме и не сомневалась, что он сдержит слово. Поэтому она каждый день надеялась встретить фавна.
Инос пыталась понять, что за странная перемена произошла в Рэпе, едва он стал колдуном. Она размышляла над оброненными им намеками, над странным взглядом фавна, который она ловила на себе. В конце концов она выстроила собственную теорию на зыбкой почве сплошных догадок.
В результате у нее созрел план.
Инос не смирилась с поражением и не признала себя побежденной.

5

Полная луна медленно ползла над горизонтом. В воздухе уже пахло снегом. Однако Бог Зимы упрямо пренебрегал своими обязанностями. В морозном воздухе витал аромат водорослей и рыбы. Стылую тишину рвали резкие крики чаек. Как все это было мучительно знакомо Рэпу!
Перед затопленной дамбой три тяжело груженных фургона дожидались отлива, выделяясь на фоне мрачного неба черными безликими контурами. Кайма алого заката с одной стороны и серебристое пятно восходящей луны с другой погружали землю и море в серовато-жемчужный полумрак.
Среди хижин на побережье все еще сновали люди. Они не обратили внимания на незнакомца, восседавшего на огромном вороном жеребце. Один или двое из них дружески кивнули проезжавшему мимо всаднику, затем вернулись к своим делам. Даже то, что конь не был взнуздан, не привлекло ничьего внимания.
Осталось перевезти последние припасы: партию шкур и костей, да несколько бочек вяленой конины. Однако в этот раз, какая бы жестокая и долгая ни предстояла зима, год будет хорошим. Лучшим доказательством тому, что город полностью подготовился к зиме, было отсутствие Форонода на переправе через дамбу. В отдалении от прибрежной полосы, то тут, то там глаз натыкался на внушительные кучи торфа. Его Краснегару всегда не хватало, и, пока будет позволять погода, телеги продолжат курсировать по дамбе, обеспечивая город запасами топлива.
Инос отлично справлялась со своими обязанностями правительницы. Первое время Рэп, тревожась за Инос, часто наблюдал за тем, как идут у нее дела; позже, видя ее успехи, проверял реже. Сама королева большую часть времени проводила в замке, укрытая щитом от взора любого волшебника, но Краснегар был как на ладони, и, замечая счастливые лица его обитателей, Рэп не сомневался - город выживет. Фавн ни за что бы сюда не вернулся, если бы не обещал это сделать, но долго он здесь не задержится, и этот визит будет прощальным.
Неподалеку от въезда на дамбу Рэп с удивлением заметил новые утепленные конюшни и, проезжая мимо, мимоходом наложил на них чары, делающие их невидимыми для гоблинов.
«Похоже, в Краснегаре произошли перемены», - усмехнулся Рэп.
Конь прядал ушами, косясь на беспокойные волны, шуршащие галькой, и не осмеливаясь вступить в море. Успокоенный чарами колдуна, он уверенно зашлепал своими огромными копытами по тонкому слою воды, покрывающей дамбу. Флибэг чрезвычайно подозрительно принюхивался к йодистому запаху прозрачной жидкости, а потом даже лизнул морскую воду. Но так как на вкус она ему не понравилась, он мотнул головой и фыркнул, выражая искреннее нежелание мочить в этой дряни лапы. Убеждать пса понадобилось дольше, чем жеребца, но в конце концов, рыкнув для порядка, собака последовала за Злодеем.
Наступил отлив, и море уходило, обнажая узкие, наполненные водой колеи, змеящиеся по дамбе. Рэп порадовался, что в прошлый раз приподнял дамбу. Вскоре Злодей рысил по Большому острову, а собака вновь бежала впереди всадника. Дорога поворачивала в глубь побережья, и Рэп наконец-то рискнул обозреть ясновидением доки. Все было до боли узнаваемым, именно таким, как он и ожидал - скромные труженики бодро трудятся; на подпорках, покачиваясь на ветру, сушатся рыболовные сети; многие рыбацкие лодки уже покоятся на берегу. Отрадная картина мирной, спокойной и безопасной жизни. Порожний фургон выкатился с городской окраины, направляясь к дамбе. Кучер не обратил ни малейшего внимания на встретившегося ему на переправе всадника.
По обочине в сторону доков спешила всадница; без сомнения, ее интересовала переправа.
«Инос на Молнии! - радостно встрепенулся Рэп. - Вряд ли что-либо ускользнет от ее заботливых глаз. Она станет доброй королевой Краснегару, не хуже, чем любой другой правитель прошлого. Я всегда это знал».
Всадница остановилась и, заслонясь рукой от солнца, стала пристально разглядывать одинокого всадника. Инос так резко подскочила в седле, что Молния испугалась, но юная королева сразу же подчинила ее своей воле и пустила галопом. Злодей прошлепал по последнему отрезку дамбы, и обе лошади встретились на склоне холма поодаль от переправы.
- Рэп! О, Рэп!
«Бог Дураков! И зачем я только пообещал приехать? Глупенькая малышка плачет в три ручья. Я не должен был обещать, не должен был приезжать!» Но вслух он произнес лишь два слова:
- Здравствуй, Инос.
Колдун порадовался, что обладает ясновидением, потому что слезы застилали его глаза. Шаловливая малышка превратилась в красивейшую и очаровательнейшую женщину.
- Злодей? И Флибэг с тобой? Ты побывал в Араккаране?
- Где только меня не было, но отрадно оказаться дома, - заверил Инос Рэп.
Она хотела спросить о чем-то, но передумала. Вероятно, ее любопытство касалось Азака. Инос вдруг пристально вгляделась в Рэпа.
- Рэп! В чем дело? Ты болен?
- Нет, колдуны не болеют. Просто устал, вот и все, - как можно спокойнее ответил Рэп, подавив мысленный стон: «Ты разрываешь мне сердце, девочка. Вот в чем дело».
- О Боги! Что случилось? Ты ужасно выглядишь!
«Еще бы!» - горько фыркнул Рэп, но опять-таки про себя.
- Ты великолепна, Инос, и как женщина, и как королева. Твоя успешная деятельность достойна всяческих похвал.
Инос, чуть прищурившись, пронзила фавна тем подозрительно пристальным взором, каким когда-то одаривала его мать, когда он пытался утаить от нее свои истинные чувства. Затем с деланной улыбкой поинтересовалась:
- Ты специально подгадал приехать на Праздник урожая?
Вот уж о чем он совершенно забыл, так это о ежегодном празднике.
- Конечно, - подтвердил колдун.

* * *

В Краснегаре Рэп провел три дня и за этот срок едва не лишился рассудка.
Рэпу очень хотелось хоть ненадолго снять с себя чары незаметности и побыть самим собой среди старых друзей. Но это привлекло бы к нему пристальное внимание окружающих, посыпался бы град вопросов, отвечать на которые правдиво Рэпу было бы затруднительно. А кроме того, его появление доставило бы Инос кучу неприятностей. Люди заметили бы, как их королева смотрит на фавна.
Поэтому колдун не снимал с себя чар, что во многом ограничивало его свободу общения со старыми друзьями. Приятели детских лет все выросли, возмужали: Джик, Крат, Лин... Кое-кто из них отпустил бороду, вероятно для солидности. Все девушки стали матерями, и Идо, и Фэн, и... Время от времени он встречал их, как правило, на улицах города, когда Инос показывала ему свои достижения, попутно информируя Рэпа, что еще осталось сделать. Рэп убедился, что люди встречают королеву радостными улыбками, искренне желая ей счастья и здоровья. Краснегарцы гордились молодой властительницей. У импов в крови была романтика баллад о прекрасных принцессах, но здесь, в Краснегаре, это превратилось во всеобщее преклонение перед королевой. Джотунны и те восхищались Инос.
Лишь однажды Рэп стал свидетелем сопротивления Инос. Столяр, довольно пожилой человек с устоявшимися взглядами и жизненными правилами, и слышать не хотел об изменении стиля меблировки дворца. Зеленые глаза королевы вспыхнули, волшебное пространство всколыхнулось легкой рябью, а столяр умолк на полуслове, кланяясь и извиняясь, попятился и, спотыкаясь и заикаясь от смущения, поспешил убраться с глаз королевы. Больше ни разу Рэпу не доводилось видеть в действии чары величия - этого не требовалось.
«Отличная работа, - радовался Рэп собственному творению, - к тому же почти неразличимая. Лучшее из моих заклятий».
На Празднике урожая колдун увидел практически всех своих друзей и знакомых, но никто из них не увидел его. Тронный зал, пышно украшенный лентами и гирляндами из цветов и злаков, был полон людьми.
Краснегарская музыка резко отличалась от столичной. Здешние музыканты не заботились ни о такте, ни о тональности, лишь звучало бы погромче и пободрее. Рэп дважды танцевал с Инос, но настоял, чтобы остальные танцы королева распределила между теми верноподданными, которые с надеждой вертелись вокруг нее.
«Она пренебрегла моим советом, хоть крепких парней здесь полным-полно, - наблюдал Рэп за танцующей Инос. - В большей или меньшей степени все они любят ее - это очевидно. Также очевидно и то, что она могла бы выбрать любого из юношей, которые сходят по ней с ума, но не приблизила к себе никого из них. Будет ли она счастлива, если я воспользуюсь магией и заставлю ее влюбиться в какого-нибудь парня посимпатичнее? - гадал Рэп. - Стоит мне только захотеть, и...»
Рэп стоял в одиночестве среди веселой толпы, никем не замеченный, и боролся со своей совестью.
«Императору я сказал, что хочу только одного: чтобы Инос была счастлива. С помощью колдовства я в два счета могу сделать ее счастливой. Так чего же я жду? - маялся Рэп. - Надо как следует подумать над этим, прежде чем я окончательно распрощаюсь с ней».
В предыдущие дни они много разговаривали, вернее, говорила в основном Инос. Она очень гордилась своими достижениями - и не без основания, и Рэп позволял ей снова и снова показывать и объяснять все то, что он увидел в первый же час-полтора своего визита. К тому же многое ему было известно ранее он ведь издалека наблюдал за Краснегаром.
Рэп больше слушал, чем говорил, но об Араккаране он ей рассказал. Туда фавн отправился за своей собакой. Его появление повергло в дикий ужас и Азака и Кара. Трясясь от страха, оба брата устроили пир в честь колдуна, пригласив на него лучших жонглеров, фокусников и танцовщиц. Рэп рассмешил Инос, поведав ей, какими шутками он забавлялся на охоте, устроенной для него султаном.
- Флибэга ты спас, а как насчет пантеры? - поинтересовалась Инос.
- Пантеру я оставил в покое. Я никогда не любил кошек.
- Неужели Азак добровольно отдал тебе Злодея?
- Я не спрашивал разрешения султана, просто забрал коня, вот и все. Хоть как-то Азак должен заплатить мне за все.
Больше об Араккаране ни Инос, ни Рэп не упоминали. Фавн коротко сообщил ей о других своих странствиях - в Феерию, на Драконий полуостров и в Дартинг.
- А Тум? - осторожно спросила Инос.
- Нет, в Туме я не был.
Они говорили обо всем, но только не о любви. Этот вопрос они оба упорно обходили стороной. Однажды Рэп попытался коснуться запретной темы, но что-то принудило его к молчанию. То ли волшебные слова воспротивились, то ли чья-то власть, более высокая, чем слова, - он не знал этого наверняка.
С того самого момента, когда Рэп встретил Инос на берегу, колдун понял, что она что-то задумала. Конечно, ему ничего не стоило прочитать ее мысли или магией вынудить Инос к откровенности, но он не сделал ни того ни другого.
Стены колдуну не преграда, и, чтобы не смущать Инос и не мучить себя понапрасну, Рэп проводил ночь вне замка. Близ гавани фавн разыскал заброшенную мансарду, устроил там мягкую постель и терпеливо лежал в ней долгие часы в темноте и одиночестве. С той самой памятной ночи в Хабе Рэп больше не испытывал потребности в сне; колдун почти уже забыл, что такое сон.

6

На четвертое утро Рэп пришел к Инос прощаться. Королева завтракала. Она одиноко сидела за верхним, королевским столом. Рэп по-простому вошел через дверь, прошел по залу к королевскому столу и занял стул рядом с королевой. Солнце едва взошло, но день обещал быть необыкновенно ясным и теплым; еще один чудесный подарок уходящей осени. Инос сохранила пристрастие к зеленому цвету, но праздник кончился вчера, и сегодня на королеве было неброское светло-зеленое платье и лента в тон, поддерживающая вольно струящиеся локоны. В этом будничном наряде Инос выглядела на удивление красивой, как никогда.
Увидев Рэпа в дорожной одежде, Инос побледнела.
- Уже уезжаешь? Не может быть! - обиженно промолвила она.
- Хочу успеть поймать хорошую погоду, пока еще можно, - сказал Рэп, пряча глаза.
- Доброе утро, ваше величество, - продребезжал старческий голос.
Белый как лунь слуга прошаркал к королевскому столу и поставил перед Инос серебряный поднос с чашкой шоколада и миской овсянки. Он не заметил, что королева за столом не одна, а Рэп, предупреждая распоряжения Инос, снабдил себя овсянкой.
- Можно мне взять Огненного Дракона? - спросил Рэп между двумя ложками каши. - Мы с ним всегда были добрыми друзьями. Мне кажется, он слишком состарился для своих обязанностей.
- Конечно, бери, - прошептала Инос.
- А Злодея я оставляю тебе. Думаю, он отлично поладит с кобылами. Прекрасное напоминание об Азаке, ты не находишь?
- О-о-ч-чень смешно! - фыркнула Инос.
Рассказывая об Араккаране, Рэп не стал извещать Инос, как добросовестно наверстывал упущенное Азак с тех пор, как вернулся домой. Ужасный человек!
Некоторое время они молча жевали овсянку. Клейкую, пресную кашу нельзя было назвать деликатесом.
«Странно, почему мне так нравится эта, в сущности, мерзкая еда», - размышлял Рэп.
Но она ему нравилась, и все тут. Не так давно он был одним из слуг этого замка и садился за трапезу вместе с дворцовой челядью за нижний стол, тянущийся вдоль каминов. Они сейчас там, трудятся над плошками с горячей кашей, а он здесь, за верхним столом, уже не слуга - колдун, личный гость королевы. Рэп чувствовал себя неуютно в зале. Он пришел попрощаться с Инос, но не мог сказать «прощай» своим прежним друзьям - для них его как бы и не было здесь. Они вернулись домой; многие из них пробыли на материке целое лето, трудясь в поте лица без сна и отдыха. А теперь они наслаждаются зимним покоем, упиваясь сухим жильем, чистыми постелями, судача и сплетничая со старыми знакомыми, завязывая новые дружеские отношения.
«Ну почему я такой дурак, что притащился сюда?» - в который раз корил себя Рэп.
Инос неотрывно смотрела на колдуна, нервно комкая салфетку. Бесспорно, она к чему-то готовилась, а Рэп упрямо играл в благородство, а вернее, боялся позволить себе узнать, что именно она затеяла.
- Не желаешь стать королевским конюхом? - тоскливым тоном спросила Инос.
- Не лишай Хононина его титула. Старик прослужит тебе еще десять лет по меньшей мере, - попросил Рэп, прибавив про себя. «Ведь боли в суставах его больше не мучают. Они чудесным образом исчезли в ночь возвращения королевы. Старику отпущено еще четырнадцать лет жизни. Он умрет от удара в канун Праздника зимы».
- Еще есть пост начальника гарнизона. Соглашайся!
Их взоры встретились, и оба ухмыльнулись.
- Это не мой род деятельности, - возразил Рэп. - Опари - лихой вояка, не мне с ним равняться.
- Тогда король? - прошептала она. - Место вакантно. Других свободных должностей нет.
- Я не гожусь в венценосцы, мудрости маловато, - отшутился Рэп.
- Не увиливай, ума у тебя хватит на десяток мудрецов.
«Почему люди мучают себя, упорно добиваясь невозможного?» - вздохнул Рэп и сменил тему разговора.
- Инос, твои подданные не должны узнать, что ты вернула свой трон с помощью колдовства. Тебе известно, как они относятся к магии?
Инос равнодушно пожала плечами.
- Теперь они ударились в другую крайность и видят магию во всем, что бы я ни делала. Малышу улыбнулась - благословение подарила, нахмурилась - с беднягой удушье от страха. Похоже, они притерпелись к наличию чар в королевстве.
- Помнится, от меня они шарахались, - вздохнул Рэп. Прошлое все еще мучило его.
Инос накрыла ладонью руку фавна и сказала:
- Поверь, дорогой, теперь они стали умнее. У магии немало преимуществ, и они поняли это. Кроме того, привычка - великая сила.
- Конечно, - согласился Рэп и, создав себе чашку горячего шоколада, высвободил руку, чтобы взять ее.
- Они примут тебя, любовь моя.
- Им не хватит времени, чтобы привыкнуть к колдуну.
- Ты уходишь! Это бесповоротно?
- Бесповоротно.
- Надолго ли на этот раз?
Он посмотрел ей прямо в глаза, и предчувствуя горькую правду, она закусила губу.
- Навсегда, - сообщил Рэп.
- Но ведь ты страдаешь!
«Как она догадалась?» - усмехнулся фавн и принялся убеждать:
- Останься я, будет только хуже. Гораздо хуже! Тебе тоже придется несладко. Я уже говорил и еще раз повторю - нам нельзя быть вместе, Инос.
- Тебе больно, по-настоящему больно. Сагорн понял это и объяснил Кэйд. Тогда и я сумела увидеть.
Рэп молча ел овсянку.
- Ты мучаешься с тех пор, как Зиниксо сказал тебе пятое слово. Огонь ты затушил, но не избавился от него. Я права? Тебя сжигает с тех самых пор, не так ли?
- Оно не жжет, - заверил Рэп, удивляясь, как верно она угадала.
- Но причиняет боль? Вот почему ты так жутко выглядишь!
- Я выгляжу нормально!
- Это сейчас, для отвода глаз ты кажешься в полном порядке. Но там, на дороге... В тот первый момент, когда мы встретились, ты выглядел старше Эмшандара. Стоило мне ахнуть, и ты переменился. Не лги, тебе больно!
Лгать он не хотел, тем более ей, а объяснить ничего толком не мог, поэтому просто молчал. Он ждал, что Инос рассердится, и даже желал этого, но она не вспылила, только продолжала теребить салфетку.
- Я рада принять Злодея, Рэп, - почти спокойно сказала королева, - но и мне хочется что-нибудь подарить тебе. Скажи, что бы ты взял?
- Только Огненного Дракона.
Смятая салфетка замерла в ее руках.

Предыдущая страница 21 Следующая страница


Император и шут 22

- Рэп, я могу просить тебя об одолжении? - с каменным лицом произнесла Инос.
- Конечно, все, что угодно, - заверил колдун, не ожидая подвоха.
Инос молчала, и Рэп стал прикидывать в уме, что бы ей хотелось. Наверняка не золото, потому что опустевший сундук он вновь заполнил доверху.
«Может быть, она хочет поднять дамбу или как-то изменить замок? Что ж, пусть сама скажет, я не собираюсь совать нос, куда не просят», - решил Рэп, зачерпнув ложкой овсянку.
- Рэп, я хочу стать колдуньей.
Рука фавна замерла на полдороге ко рту. Ложка наклонилась, и с нее сполз комок горячей каши. В следующее мгновение овсянка и вслед за нею ложка шлепнулись Рэпу на колени, но он ничего этого не заметил.
- Инос, нет! - прошептал он. - Ты не знаешь, о чем ты просишь!
- Что ж, расскажи, и я узнаю.
- Говорить об этом и то ужасно - быть колдуном... Инос, ты перестанешь воспринимать людей такими, какими ты их привыкла видеть. Но изменится не только внешнее восприятие. Они сами станут для тебя раздражающе медлительными и поглупевшими. Хуже того, они потеряют в твоих глазах всю свою значительность! В любой миг ты сможешь иметь все, что душа пожелает, но именно поэтому угаснут желания. Когда нет преград, то и стремиться не к чему. Чьи-либо мнения или нужды тоже потеряют значение. Нет, это ужасно. Ты не можешь хотеть этого!
Откровения Рэпа сильно напугали Инос, но она не желала выказывать свой страх.
- Ты сказал «все, что угодно»! - упрямо напомнила королева.
- Я не это имел в виду. К тому же у тебя уже есть то, что тебе нужно...
- Пусть я, как мне ни жаль, тупая и незначительная, но память у меня в порядке, и я могу поклясться, что своими ушами слышала слова «все, что угодно».
Рэп съежился, спрятав лицо в ладони. Это желание было хуже, чем любая плотская страсть, какую только можно себе вообразить. В его душе запели серебряные трубы фанфар, а в сердце затеплилась нежная, как рассвет, надежда. Казалось, спасение рядом!
«В конце концов, смог же я остановиться, сказав ей два слова, - уговаривал себя Рэп. - Даже вспоминать мука мученическая, и все-таки однажды я с этим справился».
«Еще бы не справиться, - отпарировал здравый смысл, - тебя ждал Зиниксо. Яростная ненависть переборола любовную страсть. Где сейчас твой джотуннский гнев? Тогда у тебя было два стремления, теперь - одно. Как ты остановишься?»
«Боль... Вот о чем она думала, когда просила! - шепнул себе Рэп. - В ту ночь я поделился с ней двумя словами и, ослабив свою мощь, смог справиться с перегрузкой. Если уменьшить груз еще двух слов, боль значительно снизится. Ничего толком не зная о словах, она сумела угадать результат. Может, она права?»
«Попробуй! - убеждало искушение. - Попробуй!»
Месяц за месяцем фавн боролся с болью, упрямо подавляя муку, но она упорно изводила его день за днем, час за часом. Он угасал медленно и мучительно, прекрасно осознавая это, но не видя выхода, как вдруг ему предлагают решение.
«Должно быть, Инос права, и я в какой-то степени избавлюсь от боли, если разделю с ней еще два слова, - мелькнула утешительная мысль, но ее тут же перебила другая: - А Хранители? Они стерегут меня денно и нощно. Их служители постоянно следят за мной и за тем, что я делаю. Пока они боятся меня, знают, что я один стою всех их вместе взятых и даже больше того. Но если я ослабну, они слетятся на поверженного, как стервятники на падаль».
Новый Хранитель Запада блистал особым могуществом. Неудивительно, что Четверка боялась Рэпа. Они не осмеливались вмешаться, когда, разрушая их козни, Рэп спас феери, оставшихся в Мильфлере... пресек чуму среди гоблинов... заставил драконов убраться восвояси, когда те явились выяснять, с какой стати Рэп заявился к Нагг и что он делает для изгнанников...
Рэп наплевательски растоптал священный Протокол, а Четверка не смела пикнуть, притворяясь, что ничего не видит и ни о чем не знает. Однако, бесспорно, заметь кто-нибудь из них слабость ненавистного колдуна, и все вчетвером они ринутся на противника.
Но мысль о врагах и возможном своем поражении ничуть не огорчила Рэпа, более того, он остался равнодушен к этой проблеме.
Поддастся он искушению или нет - в любом случае он останется обладателем пяти слов. Ну станет он чуточку слабее, разделив два из них, все равно ни один из Четверки не рискнет связаться со столь могущественным колдуном.
«Странная это штука - могущество пяти слов. Может быть, легендарные колдуны прошлого именно так добывали свою мощь? Но обыкновенных людей, подобных Раше, большинство, и их-то обладание пятью словами мгновенно уничтожает. Так что же, поделиться или?..» - метался Рэп между желанием поддаться искушению и прислушаться к здравому смыслу.
Делиться словом - процесс болезненный, даже мучительный, чуть ли не смертельный. Сагорн испытал это на себе, но с Рэпом дело обстояло иначе.
«Стоит только шепнуть, и боль ослабнет, - напоминало искушение. - Можно ли не выполнить просьбу Инос? Скажи ей! Да, скажи!»
«Вспомни об опасности! - откликнулся здравый смысл. - Она не знает о ней!»
Рэп с трудом отнял руки от лица и посмотрел в бледное, испуганное лицо девушки:
- Ты уверена, что хочешь этого?
Она молча кивнула и быстро облизнула пересохшие губы.
- Известно ли тебе, чем ты рискуешь? - еще разок попробовал пугнуть Рэп.
- Я доверяю тебе. Только два.
«Умница!» - с замиранием сердца подумал Рэп.
- Кажется, я поняла, почему ты не решаешься прикасаться ко мне! - воскликнула Инос. - Значит, вот почему ты избегаешь близости? Ты опасаешься потерять контроль? А я-то все гадала, о каком контроле идет речь!.. Ты боишься, что скажешь мне их все!
«Нет, она не глупа. Впрочем, Инос - адепт, а это немаловажно», - решил Рэп.
- Три оставшиеся у меня слова могут легко слететь с языка в момент... э-э... - замялся он, - страсти.
- И что произойдет? - спросила Инос. - Я вспыхну и не смогу обуздать магию?
Фавн тряхнул головой и попытался было сказать что-то, но не смог. Острая боль пронзала его даже тогда, когда он лишь думал о попытке объяснить суть. Запрет лежал прочно.
- Но два-то ты наверняка можешь сказать мне!
- Ты не знаешь, о чем ты просишь, - простонал Рэп, возвращаясь к началу их спора. - Даже если я сумею вовремя остановиться, Инос, это ничего не изменит в наших отношениях. Станет только хуже, когда между нами останется лишь одно слово, и... и.... - Язык не повиновался суперколдуну. - Останется только одно слово, - повторил Рэп.
- Ты сказал «все, что угодно»! - настаивала Инос.
- Нет. Не хочу рисковать.
Она огорченно вздохнула, подняла на упрямца свои зеленые, сияющие как солнышко глаза. На ресницах девушки дрожали слезы.
- О, Рэп! В кои-то веки... Если этим утром мы распрощаемся навсегда, почему бы тебе в виде исключения, один разочек, не позволить мне уговорить тебя на что-либо?
- Это слишком рискованно, Инос, - жестко ответил Рэп и отодвинулся от стола вместе со стулом.
- Я готова рискнуть, - решительно заявила она. - Я попросила тебя об одолжении, и ты сказал «все, что угодно». Итак, Рэп, ты - хозяин своего слова или нет?
Рэп терялся в догадках, почему Инос упорствует? Ему не верилось, что она это делает ради своего королевства.
«Если бы только знала малышка, что она на себя примет, став колдуньей. Нет, не может Инос не знать этого - тут что-то другое», - заподозрил колдун.
Мысль о том, что она хочет таким способом помочь ему, Рэп отбросил как неразумную. Если она оказалась такой догадливой, какой показала себя, она не могла не понять, что боль, которая постоянно мучит Рэпа, все равно не иссякнет. Ведь как владел он пятью словами, так эти пять слов при нем и останутся. Был лишь один способ узнать, что замыслила Инос, - прочитать ее мысли. Тогда мотивы ее поступков станут ясны. Но Рэп не решился взглянуть, он опасался найти в ее фантазиях себя.
- Послушай, Инос, так транжирить волшебные слова нечестно по отношению к другим их владельцам, - запротестовал он, хватаясь за этот последний аргумент, как утопающий за соломинку. - Те два слова, которые есть у тебя... одно досталось мне от Зиниксо, а другое я получил от своей матери. Тогда, в Круглом зале, я не выбирал, я выпаливал первое, что пришло на ум. - Фавн поежился, вспоминая об огненном смерче в Эминовом зале. А вспомнив, нахохлился еще больше, памятуя о той, кто спас его в ту ночь. - Я очень сомневаюсь, что кто-нибудь еще знал эти слова. Неразделенными остались еще три - они принадлежат Кэйд, Маленькому Цыпленку и Сагорну. Двое из них крупно пострадают, если я разделю эти слова с тобой.
- В любом случае, Сагорна и его компанию оставь в покое! - встрепенулась Инос, а ее зеленые глаза засияли как звезды. - Что касается гоблина, то он не пострадает. Я отлично помню, как ты предостерегал его от применения волшебства в рукопашной схватке. Теперь Кэйд. Вряд ли ей когда-либо еще доведется проявить свой талант наставлять юных девушек на путь истинный. Немало лет ей предстоит потратить на Кинвэйл, а потом... она станет слишком старой. Она знает это и уже смирилась с такой перспективой.
Рэп в отчаянии оглядел зал. Челядь доскребывала по мискам овсянку, но больше чесала языками. Посторонних поблизости не было.
- Ты абсолютно уверена в том, чего хочешь?
Инос утвердительно кивнула. Уверенности у нее не было, но было царственное спокойствие, которое происходило не только от чар величия, наложенных на нее Рэпом.
Не успел Рэп осознать свои действия, как наклонился к Инос и шепнул ей слово Кэйд. Едва колдун договорил его до конца, как испытал огромное облегчение. Второе слово слетело с его языка даже легче, чем предыдущее, а третье...
Благо волшебные слова были очень длинными, и Рэп успел прикусить свой болтливый язык - только так смог он остановиться на половине третьего слова. Но до чего же трудно было ему сдерживаться! Боль жгутом скручивала его внутренности, понуждая разжать зубы и выкрикнуть недоговоренное; бесконечная скорбь, страх и презрение к себе требовали выразить себя криком, но фавн лишь молча сжимал челюсти. Его разум раздирало отчаяние, а смертная тоска растаптывала душу, сминая тело спазмами. Рэп не заметил, как свалился со стула. Невыносимое мучение заставило его в корчах и стонах кататься по полу, слыша издевательский смех Богов.
Но и в этот раз Рэп сумел остановиться, хоть рот его был полон крови.
Еще не опомнившись от переполнявшей его бури страстей, он увидел прямо перед собой в магическом пространстве Инос - нежную до прозрачности, испуганно зажимавшую руками уши. Инос-колдунью, великолепную, прекрасную, желанную, близкую и такую родную, что он не выдержал и с криком: «Инос, любимая!» - метнулся к ней.
- Нет, Рэп!!! - горестно откликнулся ее призрак и отпрянул от протянутых рук, полыхая аурой красно-розовых оттенков.
Фавн потянулся за ней, намереваясь схватить девушку и, невзирая на сопротивление, притянуть к себе, покрыть поцелуями мягкие губы, нежные щеки, маленькие ушки... именно ее уши искали его губы.
В зале рука Рэпа мертвой хваткой сжала платье королевы в тот самый миг, когда та бросилась бежать. Он рванул к себе ухваченный подол; материя затрещала, но выдержала. Инос покачнулась, споткнулась о стул и, не удержав равновесия, упала на пол. Сколько ни отбивалась и ни кричала девушка, он заключил ее в объятия.
Рэп уже собирался поцеловать ее, сказать, что он безумно любит ее, и разделить с ней пятое слово, но... выскользнув от него, девушка убежала.
Инос воспользовалась магией. В мирском мире, избегая его объятий, она исчезла, оставив в руках Рэпа платье. Дернувшись, он неуклюже перекувырнулся, задев ножки стула. Это привлекло внимание челяди. Люди начали поворачивать головы на шум, но до чего же медлительными и вялыми они были.
В магическом пространстве колдунья, убегая, мчалась по блистающей равнине; обнаженная девушка, стремительная, яркая и милая на фоне хмурого, мятущегося неба.
Магическим зрением Рэп легко обнаружил ее. Инос была уже на верху башни Иниссо. Добравшись до своей спальни, она на миг задержалась перед запертой дверью на верхнюю лестницу. Несомненно, она направлялась к порталу, чтобы скрыться в Кинвэйле.
Рэп потерял способность рассуждать. Он знал лишь одно: Инос не должна уйти! Он обязан удержать ее, сказать ей все до конца и тем самым разделить и облегчить жгучее, непреодолимое влечение. Взвыв, суперколдун исчез из зала. Слуги все еще поворачивали головы, тщетно пытаясь определить, где же нарушители спокойствия. Стул наконец-то упал на пол, прижав своей спинкой сброшенное платье королевы.
Возникнув на лестничной клетке, Рэп споткнулся о ступеньку винтовой лестницы. Ничтожная задержка в одну-две секунды все же позволила Инос опередить фавна. Тут же восстановив равновесие, он бросился вверх, перескакивая через две-три ступеньки. Казалось, его башмакам нет нужды касаться опоры, полы плаща полоскались за его спиной, как крылья, словно он был не человек, а летучая мышь.
В магическом пространстве Рэп почти настиг Инос, уже его пальцы касались ее руки...
Чуть-чуть опережая фавна и уворачиваясь от его рук в реальном пространстве, Инос прыгнула на верхнюю ступеньку лестницы и, нырнув под магический щит, скрылась в комнате Иниссо, выпав из магического зрения Рэпа.
Он мчался не разбирая дороги, ориентируясь с помощью магии, поэтому волшебный щит отбросил его назад. Рухнув на широкую верхнюю ступеньку лестницы, фавн распростерся перед дверью в комнату могущества Иниссо, истерически молотя кулаками и по деревянной двери, и по каменному полу. С огромным трудом Рэп сумел притушить жгучую боль, подавив яростный гнев, обуздав отчаянную любовь и влечение.
Содрогаясь от горя, обливаясь потом и слезами, он невероятным усилием воли сумел взять под контроль свой разум и чувства. Возможно, ему помогло то, что соблазнительный образ любимой уже не маячил перед ним.
- Но, о Боги, дорогая моя, мы оба были на волосок от гибели!..
Не давая себе времени на раздумье, чтобы паче чаяния не изменить решение, Рэп мгновенно переместился в конюшни. Еще полсекунды ему понадобилось, чтобы оседлать Огненного Дракона. Флибэг, дремавший в пустом стойле, почуяв хозяина, поднялся, встряхнулся и был готов следовать за ним.
Во внутреннем дворе замка, у ворот, пара стражников ошеломленно уставились на невесть откуда возникших всадника с собакой, спешивших выехать за ворота и тут же за ними пропавших с глаз.
Рэп миновал волшебный щит замковых ворот и снова смог видеть Инос в магическом пространстве.
С широко распахнутыми глазами и развевающимися волосами, девушка в страхе взирала на него. Он легко мог коснуться ее, стоило лишь протянуть руку... В мирском пространстве Инос замерла перед порталом.
- Все в порядке, любовь моя, - сообщил Рэп, перебивая очередной приступ мучительного, страстного желания. - Пожалуй, теперь я смогу управлять собой. Но, пожалуйста, избавь меня от муки видеть тебя! Оставайся в замке, пока я не уйду подальше.
Инос молча кивнула, пробежала через комнату к винтовой лестнице и исчезла под щитом, спустившись в свою спальню.
Рэп не осмелился оставаться близ замка и дожидаться отлива. Так же как он перенес себя, собаку и коня из конюшни к воротам, так же он отправил всех теперь на холмы материка.
Скалы, на которых обосновался Краснегар, превратились в туманные темные пятнышки на белесой синеве бескрайнего Зимнего океана. Краснегарский замок стал едва заметной точкой на далеком горизонте.

7

Рэп ехал на юг через холмы. Солнце висело над горизонтом, не согревая землю. Пожухлая, заиндевевшая трава звучно хрустела под копытами Огненного Дракона, а резкие порывы ветра острыми иглами впивались в кожу. Изредка Рэп проскальзывал по черноте магического пространства, перемещая всю компанию через долину на следующий гребень и тем выигрывая несколько часов пути. Сейчас он ждал лишь одного: чтобы его и Инос разделило бы как можно большее расстояние. Однако, по старой привычке не привлекать к себе внимание Хранителей больше, чем необходимо, Рэп поспешал медленно. В любом случае у Четверки наверняка имелись специальные служители, которым поручено неустанно следить за ним.
Вдруг он почувствовал знакомую рябь магического пространства. Инос искала его.
Уходи! - панически крикнул он.
Рэп, это ты? - колыхнулось магическое пространство.
Да, но я еще слишком близко! - Оккультное зрение Рэпа уловило ее слабый образ, а пространство все еще отражало эхо ее голоса и разливало особый, присущий только ей аромат. Страсть с новой силой вскипела в его крови, заставляя его взмокнуть от пота и задрожать от неистового желания. Разве станет иначе, достигни он даже противоположного края земли? В магическом пространстве Инос-колдунья всегда будет поблизости, ибо там нет ни времени, ни расстояний. Так как же ему укротить себя?
Рэп, я лишь хотела сказать, что люблю тебя, - прошелестело эхо.
Я тоже! - поспешно откликнулся Рэп. - Но тебе лучше уйти, Инос. Пожалуйста!
О да! - Слезинки алмазными звездочками срывались с ее ресниц. - Спасибо тебе, Рэп, теперь я знаю, что ты делал и почему.
Его сердце сжалось от острой боли. Не удержавшись, он спросил:
Поняла и согласна? Значит, я поступил правильно?
О да! - подавив рыдание, выдохнула она. - До свидания, Рэп! - исчезая, попрощалась Инос.
После ее исчезновения Рэп попытался успокоиться, но удалось это не сразу. Перед его мысленным взором вставали видения прошлого, и самое яркое - сумасшедшая, импульсивная Инос, без оглядки бросающаяся в пламя спасать его. В пику этому вспомнилось одинокое, ужасное жертвоприношение Раши и ее последний, отчаянный стон, обращенный к Азаку: «Любовь!» - так и оставшийся безответным.
Инос была права - колдуну не заказано жениться, но только не на колдунье. У мага большой выбор - ему подходят и гении. Адепт мог соединить свою судьбу с другим адептом. Однако четыре слова - предел для смертных. Изредка рождались люди, способные контролировать пять слов и не быть сожженными этой гигантской мощью, но любовь для них становилась опасной стезей.
Рэп запретил себе размышлять на столь грустные темы и поехал дальше.
Спеша на юг, Рэп пересекал земли гоблинов и заглянул к Птице Смерти. Жизнь гоблина сложилась именно так, как и предвидел колдун. Маленький Цыпленок получил мужское имя; став Птицей Смерти, бросил вызов своему отцу - вождю Тотема Ворона и взял над ним верх на совете охотников, а затем разочаровал соплеменников, оставив старику жизнь, вместо того чтобы устроить многолюдное кровавое представление. Этот первый шаг стал поворотным в истории этого народа. Одного взгляда хватило Рэпу, чтобы убедиться, что Птица Смерти в качестве вождя Тотема Ворона справляется не хуже, чем Инос в собственном королевстве.
Что ему делать потом, Рэп не знал. Вероятнее всего, его ждали одинокие, бесконечные странствия. Небольшие добрые дела там, куда забросит судьба, - ничтожные, тщетные попытки вынудить жестокий мир стать хоть чуточку лучше.
Когда-то он обещал вернуться в Краснегар и сдержал свое обещание. Весь прошлый год предстоящий краткий визит служил ему путеводной звездой во тьме тоски и одиночества.
Поделившись с Инос второй парой слов, Рэп кое-как уменьшил жгучую боль, но не избавился от нее полностью. Но что еще хуже, невероятно возросла его страсть к Инос. Неудивительно, что и Калкор, и Прозрачная Вода были безумны. Такой же исход ждет и Рэпа. Вопрос лишь в том, когда он свихнется.
«Дураком я был, дураком и остался. Ну кто меня просил исцелять императора? Зачем, спрашивается, тогда в Круглом зале я пощадил Зиниксо? Но высшим пределом глупости было - сделать Инос колдуньей!» - корил себя Рэп.
Действительно, одно дело, когда два любящих сердца разделяло три волшебных слова, и совсем другое - когда преградой осталось одно. Теперь они оба были в огромной опасности, стоило лишь на миг отвлечься, - место и время роли не играло. Секундная слабость - и желание швырнет их через магическое пространство друг к другу, а его губы шепнут ей последнее слово.
«Куда же мне деться? Что делать?» - гадал Рэп.
Могущества у него было сверх меры. Он по-прежнему оставался обладателем пяти волшебных слов. Его возможности ограничивались лишь его желаниями. Богатство? Пожалуйста. Женщины? Тоже. Стоит ему пожелать, и Андор будет выглядеть по сравнению с ним жалким аскетом, а Тинал или султан - ничтожными нищими. И все же всесильным он не был. Страстно любимая женщина, единственная, которая была нужна ему, оставалась для него недосягаемой.
Никакие опасности ему не грозят и никогда не будут угрожать. Мощь пяти волшебных слов убедила Четверых оставить Рэпа в покое и не досаждать ему своими чарами.
«Так и буду брести я по миру сквозь пространство и время долгие пустые столетия, пока не одряхлею, как Блестящая Вода», - вздыхал Рэп, покачиваясь на Огненном Драконе.

* * *

К полудню путник спустился в узкий сухой овраг, по дну которого змеился галечный лед былого ручья. Пологие склоны мягко вздымались к глинистым горбам тускло-однообразных холмов. И конь и собака изнывали от жажды и голода. Рэп решил устроить привал и наколдовать воду и еду. Но ему помешали.
У Рэпа появилось угнетающее предчувствие. Остановив Огненного Дракона, Рэп тревожно огляделся вокруг. Предчувствие жгло его все горячее. Магическое пространство вздрогнуло и начало корчиться, потом замерцало и наконец вспыхнуло нестерпимым блеском.
Божество, сияя ярче солнца, стояло на дне оврага, преграждая Рэпу путь.
Раздосадованный Рэп выругался про себя, но с седла сполз. От многочасовой езды верхом мускулы парня одеревенели, а суставы сгибались чуть ли не со скрипом, когда он опустился на колени и смиренно склонил голову перед величественной фигурой. Божественная мощь, хлеставшая магическое пространство, во много раз превышала возможные для смертного пределы чувствительности, так что фавну пришлось отказаться от ясновидения. Зрение Рэпа тоже не в состоянии было вынести сверкающего блистания, которое, как ни странно, не попадало на холмы и не отбрасывало теней.
Огненный Дракон, освободившись от всадника, неторопливо побрел прочь мирно пастись.
Возвращайся! - оглушительно громыхнул божественный приказ.
- Не желаю! - отрезал Рэп, пристально вглядываясь в пожухлую траву.
Как смеешь ты, смертный, бросать вызов Богам?
Менять решение Рэп не собирался, поэтому и говорить ему было нечего. Не дождавшись ответа, Боги рявкнули:
Ты дурак!
Так оно и было. И Рэп опять промолчал.
Ты любишь ее!
- Люблю, - подтвердил Рэп.
И она тебя любит!
Оспаривать этот факт тоже не стоило. Несомненным было и то, что остановили Рэпа именно те самые Боги, которые однажды явились к Инос в тот далекий, полный событиями день, которым закончилось их детство.
Ты обязан Нам повиноваться. Ты не смеешь отвергать судьбу, уготованную Нами для вас обоих. Возвращайся немедленно!
Любопытство заставило фавна рискнуть. На краткий миг воспользовавшись магическим зрением, он мельком подсмотрел, что делает Бог. А разгневанный сияющий великан стоял, уперев руки в бока, как самый банальный лавочник. Однако долину окатывала волна божественной ярости необычайной силы.
Упрямый дурак! Ты ведь сообразил насчет формулы, не так ли? Посмей сказать, что не знаешь, почему окно не дало тебе пророчества, а колдуны не сумели предвидеть твою судьбу!
- Знаю, - твердо ответил Рэп. Теперь он понимал, о чем догадывалась Блестящая Вода, наткнувшись на запрет предвидения судьбы Рэпа.
Итак, ты знаешь, почему о Богах всегда говорят «Они»?
- Знаю.
Так почему ты не повинуешься Нам, если знаешь, что Мы тебе обещали?
Превратиться в колдуна было достаточно скверно, но стать Богом будет бесконечно хуже. Рэп упорно молчал, крепко сжимая челюсти.
Убедившись, что грозные вопли не действуют, Они резко сменили тактику. Грубость сменилась нежностью. Ослепительно яркий блеск подернулся жемчужным отсветом, а призыв к долгу уступил место зову к любви. Мягко ступая, Божество приблизилось к коленопреклоненному фавну так, что пальцы Его ног попали в поле мирского зрения Рэпа. Глазам стало больно, но ничего прекраснее этих безупречных ножек он прежде никогда не видел.
О, Рэп, Рэп! - зазвучал голос - теперь ласковый, воркующий. Они умели уговаривать, совсем как мать Рэпа. Но эта подделка под интонации матери не на шутку разозлила фавна. У него даже слезы на глаза навернулись. - А как же Инос? Честно ли это по отношению к ней?
- Несомненно, да. Она полностью согласна со мной.
Это сейчас она согласилась, чтобы угодить тебе. Каково-то ей станет, когда молодость уйдет, красота увянет, а старость изгрызет ее тело? И тебе будет несладко, когда твоя мужская сила оставит тебя, глаза начнут слепнуть и гноиться, а спина - болеть. Вы оба жадно ухватитесь за жалкие клочки времени, отпущенные вам вечностью, и колдовством начнете латать свои бренные тела, совсем как Блестящая Вода. Одумайся, Рэп! Возвращайся к Инос и прими вместе с ней бессмертие!
- Нет, - огрызнулся Рэп.
Пять слов, Рэп! Пять слов сожгут любого! Но два любящих сердца, разделив друг с другом силу пяти слов, становятся едины. Они - Божество! Не многим смертным достается эта награда!
И снова Рэп промолчал. То, что является злом для одного, может обернуться благом для другого, и наоборот, добро для кого-то может принести великую беду. Блестящая Вода догадалась, что уготовано фавну. Надеясь подкупить будущего Бога, она начала помогать ему, правда неуклюже.
Вдруг пыльный овраг оказался буквально набит Богами. Сияющих колоссов собралось несметное количество. Одни предпочли показаться в мужской сущности, другие в женской, но красота сияла в каждом из Богов и во всех вместе, наполняя пространство неземной музыкой, чистой и несказанной любовью. Солнечный свет в сравнении с этим сиянием абсолютно потерялся, став тусклым и невзрачным.
Присоединяйся к нам, Рэп! - хором звали Они. - С рождения мира пророчеством обещано твое появление. Столетиями ждали Мы тебя. Время приспело свершить древнее предначертание! Иди, слейся с Инос и присоединись к Нам в сиянии вечности!
- Нет! - в очередной раз отказался Рэп.
Горестный вопль раскатился над миром.
Рэп, у тебя есть возможность стать Богом. Каким Богом ты хочешь быть? Выбирай, любой из Нас уступит тебе место. Так кем, Богом любви, Богом войны, Богом исцеления или Богом лошадей? Хочешь стать новым Богом, Рэп?
- Нет, - промолвил Рэп.
Божественный гнев потряс холмы, рассыпаясь громовыми раскатами неумолимой суровости и убийственной ярости, превращая толпу Богов в орду воителей с мечами, копьями, топорами и стрелами, обступившую непокорного строптивца. Их могущество погасило жемчужный отсвет, обратив его в стальной блеск смертоносного металла, а нежную песню сменив какофонией труб и барабанного боя.
Мы призваны творить добро, Рэп! Вдумайся, сколько блага способен свершить Бог. Благие дела - деяния Богов. Могущество колдуна - ничто по сравнению с Их могуществом. Ты и Инос порознь не сделаете за всю свою смертную жизнь и сотой доли того, что, слившись в Бога, способны будете сделать для человечества на протяжении вечности. Раскайтесь в своей безумной гордыне и приходите к Нам!
- Дела Богов! - заорал Рэп, остро сожалея, что не может смотреть на Них, чтобы Они не только слышали его, но и видели выражение его лица. - Какие дела - исцелять детей, спасать от голодной смерти страждущих, останавливать войны? Но, во-первых, кто сделал детей больными? Кто погубил урожай и начал кровопролитную войну? Вы отвечаете на молитвы в ожидании благодарности. Вам нужна благодарность, а для этого нужны молитвы. Иными словами, нужно, чтобы о чем-то молили. Вы ловко устроились! Если где-то скверно - виновны сами смертные - они плохие, вредные. Хорошие только Вы - Боги. Но Вы играете, зная все карты, и в любой момент можете выдернуть из колоды именно ту, которая Вам понадобится. Удача - Ваше благословение, неудача - наши грехи. Позвольте узнать, что Вы делаете в перерывах между ответами на молитвы? Шастаете по миру и устраиваете беды? Любопытно было бы знать для чего? Для Вашего личного развлечения или дабы смирять нас, горемычных, чтобы Вы могли..
Молчать!
Рэп ожидал испепеляющей молнии, но ощутил безграничное одиночество и бесконечную усталость.
Мы любим тебя, Рэп, - вновь зазвучал нежный и ласковый голос. - Мы терпеливо и долго ждали тебя. Теперь твои беды окончились. Соединись с Инос, приходи к Нам, и никогда больше ты не будешь...
- Нет! - заявил Рэп.
Жуткий, леденящий кровь ужас навис над миром...
Негоже издеваться над Богами, Рэп! Бойся не подчиниться нам, ибо приговор суров!
- Я смертный, - ответил Рэп, - и потому я в Вашей воле, но к Инос я не вернусь. Хотите убить меня? Убивайте! Но ничто не заставит меня изменить решение. Я - человек, и большим, чем человек, быть не желаю. Я проживу ту жизнь, которая у меня будет, и умру в тот срок, который у меня будет. То же самое Вам ответила бы и Инос.
Невероятный всплеск ярости оборвался на самом взлете, внезапно сменившись отчаянием.
Поздно!!! - закричал один из Богов, и многократное эхо отразилось от многочисленных холмов. - Смотри, Рэп! Смотри, что делает Иносолан!
Рэп, пользуясь магическим зрением, разыскал Краснегар. Щит надежно укрывал весь королевский замок, и скалистая вершина острова выглядела как висящий в нигде кусок пустоты, над которым возвышалась комната Иниссо. На крутых скалистых склонах лепились дома горожан; каждый знакомый закоулок предстал перед его взором. Улицы и переулки кишели людьми, спешащими к королевскому замку. Над Краснегаром плыл призывный гул дворцового колокола. Королева созывала своих подданных, и они торопились исполнить волю властительницы.
Рэп понял, что Инос претворяла в жизнь свой замысел.
Торопись, Рэп! Спеши остановить ее, пока еще не слишком поздно!
«Она убьет себя!» - ахнул Рэп.
На какое-то мгновение его решимость поколебалась. И в тот же миг он ощутил волну триумфальной радости, всколыхнувшей весь сонм Богов.
- Нет! Я не стану играть по Вашим правилам! - зло выкрикнул Рэп.
Вот теперь Они действительно, пожалуй, были готовы убить его. Вряд ли кто-нибудь, кроме него, мог бы снести удар, сваливший Рэпа на землю. Фавн лежал и ждал смерти, а над ним металась рычащая ярость Богов. Постепенно рык перешел в заунывный, погребальный вой, затихая отголосками вечной печали и скорбного сожаления о его непроходимой глупости и упрямстве.
С бессмертием было покончено.

* * *

В этой засушливой и продуваемой ветром долине фавн остался один. Он лежал ничком на клочьях засохшей травы. Огненный Дракон мирно бродил неподалеку, отыскивая на скудном пастбище пучки травы. Флибэг озабоченно занимался своими лапами, выгрызая колтуны между пальцами. Боги исчезли, словно их и не было вовсе.
Но Иносолан не исчезла. Сумасшедшая Инос намеревалась совершить в Краснегаре невозможное. Да, она могла убить себя, потому что не собиралась отступать.
Рэп, шатаясь, поднялся на ноги. Тревога сковала его сердце, и он вновь заколебался. Он еще мог помешать ей. Достаточно было переместиться к воротам замка, вбежать во двор, а затем метнуться в тронный зал.
Безусловно, он мог остановить ее.
Но он не сдвинулся с места и ничего не предпринял.
Это был ее замысел, который она лелеяла все то время, пока он странствовал. Вот почему она так настойчиво требовала с него еще два волшебных слова. Она догадалась, почему Богов называют «Они».
Два любящих сердца, разделив друг с другом силу пяти слов...
Инос отвечала Богам по сути точно так же, как и Рэп, но действовала по-своему. Однако не в человеческих силах было осуществить ее замысел. Поделиться волшебным словом с кем-то одним и то являлось мучительным переживанием. Произнести слово в присутствии нескольких человек становилось невыносимо. Рэп прекрасно помнил, как не мог передать слово Раше, пока Азак был достаточно близко, чтобы расслышать шепот фавна.
«Зря Боги беспокоились, - усмехнулся про себя Рэп. - Будь что будет, но я не стану вмешиваться».
Внезапно магическое пространство подернулось рябью, и все вдруг померкло вокруг. Тоскливое, душераздирающее чувство огромной потери заставило Рэпа отчаянно завопить:
- Дурак я, дурак! Должен бы знать Инос! Она убьет себя!
Иносолан осуществляла свой замысел.
Не помня себя, бросился Рэп к Огненному Дракону и вскочил в седло. Фавн успел повернуть коня на север и ударить по его крутым бокам пятками, когда мир снова замерцал, а магическое пространство сморщилось и потемнело. От горечи утраты перехватило дыхание. Едва придя в себя, Рэп попытался нащупать магическое пространство; оно исчезло.
Инос взяла у Рэпа четыре слова из пяти - и теперь она уничтожала их.

8

Обычный человек не в состоянии с такой же интенсивностью поглощать расстояния, как колдун. Поэтому возвращение Рэпа в Краснегар было долгим и нелегким.
Задолго до темноты фавн заметил сизые громады туч, сгущавшиеся на горизонте. На закате с багровых небес посыпались первые снежные хлопья. Прощальные лучи умиравшего солнца словно пропитали их кровью. Видимо, Боги не оставили непокорного упрямца безнаказанным. Сумерек не было, ночной мрак обрушился внезапно вместе с неистовым воем ветра. Рэп продолжал ехать вперед сквозь яростные вихри арктической пурги, продвигаясь так быстро, как только мог.
Инос свершила то, что запланировала. Четырех из пяти его слов больше не существовало. В единый миг Рэп снова превратился в гения.
Правда, ясновидение у фавна осталось. По сравнению с колдовским зрением то была жалкая насмешка, однако без него Рэп вообще бы не смог двигаться к Краснегару через холмы и чащобы, сквозь ночную тьму и слепящие снежные вихри пурги. Еще утром весь мир Пандемии распростерт был перед ним; теперь максимальное расстояние, на котором он мог уверенно ориентироваться, не превышало одной лиги. Было истинной пыткой не знать, что творится в Краснегаре. В одном Рэп не сомневался - Иносолан оставалась жива, разрушив три слова. Но она уничтожила и четвертое... возможно, она погибла вместе с ним. Рэп чувствовал, как мучительно уходили слова. Расставаться с ними и то было мукой. Каким же самоистязанием стало для девушки бросать их в толпу! Рэп серьезно опасался за разум Инос.
Фавн все еще сохранил мастерство общения с животными и в полную силу использовал его, терпеливо уговаривая Огненного Дракона поторапливаться. Конь охотно помогал другу, колотя могучими копытами по мерзлой земле. Горячий пар из ноздрей Огненного Дракона, вырывавшийся мощными струями, клубясь, оседал ледяным инеем вокруг носа и смерзался в сосульки, превращая лошадь в некое подобие настоящего огнедышащего дракона. Жеребец напрягал все свои силы ради Рэпа, даже Злодей не мог бы сделать большего.
Где-то в пути отстал Флибэг, не выдержавший бешеной гонки. Рэп не сомневался, что собака жива, просто от изнеможения не в силах поспевать за хозяином. Отлежавшись, Флибэг оправится и, если захочет, последует за Рэпом или уйдет в леса и заживет по-волчьи.
Фавн не имел ни малейшего представления, как долго ему еще ехать. Он хотел успеть к ночному отливу, в противном случае его ждала смерть еще до рассвета. Он гнал коня с такой беспощадностью, о которой никогда прежде и помыслить не мог, но он оказался в безвыходной ситуации. С потерей четырех волшебных слов его мощь иссякла, и фавн не способен стал держать свое тело в тепле или, нырнув в магическое пространство, ускорять путешествие, в мгновение ока преодолевая гигантское расстояние, а также не мог больше насытить себя без пищи или избавиться от усталости без отдыха. Одежда Рэпа сгодилась бы для лета, но никак не для зимы. Он был один посреди пурги, раздетый и голодный, и рассчитывать он мог только на Огненного Дракона.
Главным образом Рэп ехал, распростершись ничком на спине скакуна, спрятав одну руку в густой гриве и прижавшись щекой к взмыленной шее коня. Затем он поворачивался другой щекой, согреваясь таким образом. Даже для гоблина такое путешествие стало бы тяжким испытанием, а уж чистокровного фавна наверняка бы угробило, но Рэп упрямо цеплялся за жизнь. Особенно клял он свои башмаки, из-за которых мог начисто отморозить пальцы ног.
Когда Рэп добрался до хижин на побережье, он был измучен до умопомрачения и даже не сразу сообразил, что именно он видит. В его отупевшем сознании запорошенные снегом крыши представились каменными валунами. Шум прибоя взбодрил фавна, и, поднатужившись, он уразумел, куда добрался, а увидев, что прилив в полном разгаре, понял, что опоздал и до утра дамбу ему не перейти.
Теперь спешить стало бесполезно, и Рэп пустил Огненного Дракона шагом. Конь направился к жилью. Хижины сулили укрытие от ветра и снега, но Рэп не надеялся найти в них ни огня, ни провианта. Он не сомневался, что при приближении бури рабочие поспешили вернуться в город, и в общем-то был прав. Однако, осмотрев строения ясновидением, Рэп, к своему изумлению, обнаружил несколько лошадей в конюшнях и дремавшего у очага человека в одной из хижин.
От многочасового, изнурительного путешествия все мускулы парня одеревенели, так что он не слез, а сполз с седла и, не в силах удержаться на ногах, упал. Самостоятельно подняться он уже не смог. Рэп так бы и замерз у порога хижины, если бы не Огненный Дракон. Жеребец тоже очень устал и жаждал попасть в конюшню, поэтому он нетерпеливо топтался перед дверью. Несмотря на завывание ветра, стук лошадиных копыт разбудил дремавшего человека, и тот, шаркая ногами, вышел взглянуть на приезжего. Яркий свет из распахнутой двери озарил лежащего на пороге Рэпа и тычущегося в него носом коня.
Первым делом Хононин втащил фавна в хижину и, завернув его в одеяло, оставил у очага отогреваться. Голова Рэпа кружилась, к горлу волнами подкатывала дурнота, сердце часто билось, болезненно содрогалась каждая клеточка тела. Дрожь била его так сильно, что он едва мог отхлебывать горячее питье из дымящейся кружки, которую старый конюх сунул ему в руку.
Огненного Дракона Хононин отвел в конюшню, почистил и позаботился задать корм и бросить охапку соломы для подстилки. Находившиеся там лошади спокойно восприняли появление новичка, только Злодей прядал ушами и вздергивал голову, но он был крепко привязан, а Огненный Дракон был слишком утомлен, чтобы лезть в драку.
По грубой каменной кладке стен и по грязному полу метались тени. Буря неистовствовала, колотя по шиферу крыши снежными зарядами, с шуршанием перекатывая седым прибоем морскую гальку.
Вернувшись, старик занялся ногами Рэпа. Встав на колени и стащив с парня башмаки, он стал энергично растирать замерзшие конечности мозолистыми руками. Лечение было на редкость болезненным, но Рэп не возражал. Он даже попытался заговорить.
- К-как он-на? - прошептал фавн.
- Не знаю, - раздраженно буркнул конюх. - Я торчу здесь с обеда. Но когда я уходил, ей было нехорошо.
Взяв кружку из трясущихся рук Рэпа, Хононин долил в нее бульона, зачерпнув его половником из горшка, кипевшего над очагом.
- Она позвала меня утром, когда еще колокол трезвонил, и сказала, что ты приедешь, - рассказывал старик, снова втискивая полную кружку в трясущиеся руки фавна. - Уверяла, что ты можешь скоро явиться. Велела ждать. - Он удивленно покачивал головой, продолжая растирать Рэпу ноги. - Славная она девочка, хоть и худышка; умеет найти подход к людям. Как посмотрит этакими зелеными глазищами на человека - и пиши пропало! Чего бы он, бедолага, ни хотел сказать либо сделать, все вдруг становится неважным и ненужным. Как вышел я на ветерок, так и стал подумывать, уж не с ума ли она съехала. Да решил, что в любом случае лучше пойду посмотрю. По суше к нам лишь одной дорогой можно добраться. Вот я и посчитал, что тебе непременно лошадь сменить потребуется.
- Ты хороший ч-ч-человек, Хононин! - произнес Рэп, пробивая каждое слово сквозь перестук зубов. - Сколько еще д-до от-тлива?
Ясновидение позволяло Рэпу видеть дамбу, но над ней перекатывались черные с пенными гребешками волны, подгоняемые все усиливающимся ветром.
- Порядочно, - заверил старик. - Успеешь выспаться. Пойду проведаю ту старую клячу, на которой ты приехал.
- Я м-м-могу им г-г-гордиться! - похвастался Рэп, несмотря на то что его зубы упорно выбивали дробь.
- Удивительно, до чего же твой коняга странно смахивает на жеребца, что у нас наверху в замке!
- Тебе п-показалось, - заверил Рэп и поспешил переключить внимание конюха на Злодея. - Тот вороной великан, как он под седлом?
- Жуть! Я его так, просто на прогулку взял. А ты небось думаешь с ним справиться, не так ли?
- Вероятно. Расскажи мне об Инос.
- Ну, она теперь королева. Знаешь это? - Хононин подозрительно посматривал на Рэпа, то и дело помаргивая слезящимися от дыма глазами. - Как-то пару лет назад повстречал я парня... к моей двери приходил, утречком... вылитый ты, разве что с гоблинскими татуировками вокруг глаз. Он бежал с гоблином.
- Мы, фавны, много где бываем, - постарался отвертеться Рэп, подозревая, что с него еще потребуют объяснений.
Презрительно фыркнув на неубедительную отговорку, Хононин продолжил выпытывать:
- Прошлым летом моряки... порассказали много странного о событиях в Хабе. Уверяли, что был там фавн-колдун...
- Я не колдун, - поспешил заверить Рэп. - Я не колдун! - рассмеялся он, радуясь исчезновению боли.
В ответ старик слабо улыбнулся и ткнул пальцем в куртку Рэпа.
- Одет ты, парень, не совсем по погоде. Поди, не знал об этом? Много ли таких по лесу шастает?
- Я все тебе расскажу, клянусь, но только завтра! - упрашивал Рэп. - Сейчас об Инос! Мне побольше хотелось бы узнать о ней.
Старик тяжко вздохнул, перестал мучить ноги Рэпа и, подбросив в огонь плавника, начал рассказ:
- Сегодня... Нет, уже вчера. Скоро утро. Ну так вот, приказала она звонить в большой колокол. Люди, конечно, все побежали в замок...
Произошло то, чего Рэп так боялся и что было исключительно в ее духе. Действовать Инос начала сразу же, как Рэп уехал. Созвала подданных на большой двор. Затем по ступеням арсенала взобралась на стену и громким голосом стала выкрикивать волшебные слова. Она успела поделиться с народом тремя словами, прежде чем упала в обморок. Экономка и сенешаль поспешили унести королеву в замок, но она очнулась прежде, чем люди надумали разойтись, и настояла на том, чтобы выйти и опять взобраться на стену. Ей было нелегко произнести четвертое слово, но она это сделала и снова упала в обморок - теперь уже глубокий. Подданные изумленно слушали королеву, но так и не смогли взять в толк, какую чепуху она кричала. Краснегарцы, в общем, не имели понятия о волшебных словах, а если кто-то из присутствующих и заподозрил что-то, то держал язык за зубами и не просвещал соседей о своих догадках. По всеобщему мнению, решено было считать, что у королевы случился припадок буйного помешательства, а крики ее - сплошной бред.
Сказать слово - значит ослабить его мощь. Передать слово сотням, а тем более тысячам слушателей - уменьшить его силу до нуля.
Издавна предполагалось, что швырять волшебные слова в толпу невозможно. Иносолан доказала обратное, так что Рэпу поневоле пришлось поверить в содеянное, но он ничуть не удивился тому, что Инос в конце концов свалилась от слабости. Был созван Совет, но Хононин на нем не присутствовал. Собрав лошадей и навьючив на одну из них одеяла и провизию, старик успел переправиться на континент перед дневным приливом.
Вот почему в очаге горел огонь, в котелке кипел бульон, а теплые сухие одеяла грудой лежали в уголке, поджидая умаявшегося путника. И пока прилив разгуливал над дамбой, не пропуская Рэпа к Инос, фавну ничего другого не оставалось, кроме как воспользоваться имеющимися благами.
Согревшись и насытившись, Рэп почувствовал, что его отяжелевшие веки так и норовят слипнуться. Впервые с Праздника зимы он действительно хотел спать. Только теперь он поверил, что наконец-то свободен от боли.
«Никогда больше мне не попробовать куриных клецок моей матери», - вздохнул, засыпая, Рэп.
Ночное бдение Хононина в хижине на континенте, несомненно, спасло Рэпу жизнь; утром фавн вернул долг. Зима обрушилась на Краснегар яростным ураганом и злющим бураном, обратившим ясный день в темную ночь и нагнавшим в залив столько воды, что и в часы отлива верхушка дамбы едва выныривала из-под волн. Только благодаря ясновидению Рэпа два человека и лошади смогли вернуться в Краснегар. Всю дорогу Рэп заботливо успокаивал животных, напуганных воем ветра, плеском волн и мельтешащими в воздухе снежинками. Но, ступив на остров, Рэп оставил своего спутника добираться до замка самостоятельно, а сам, вскочив на Злодея, устремился вперед со всей возможной скоростью.
Лишь влетев в конюшню, фавн остановил Злодея. Лин, его давний приятель, уставился на Рэпа как на привидение. Парень заметно вырос, а главное, стал шире в плечах, и, если бы не маленькие усики, он был бы вполне типичным импом.
- Рэп! Ты?! - прошептал Лин.
- Где Инос? - потребовал Рэп, соскакивая с коня.
- Королева больна. Но, Рэп, откуда ты, черт возьми...
В Рэпе проснулся джотунн. Схватив Лина за глотку и едва не придушив его, Рэп прорычал:
- Где Инос?
- В б-башне, - прохрипел Лин, выпучив глаза.
- Присмотри за моим конем, - рыкнул Рэп на прощанье.
Не рискуя вновь окунаться в снеговерть, фавн и не пытался пересекать двор замка, поэтому к башне ему пришлось добираться кружным путем. По дороге ему попадались десятки людей, в основном группками по двое-трое, по большей части слуги, но были и придворные. При виде бегущего Рэпа они с испугом пятились, освобождая ему дорогу, что фавна вполне устраивало. Вдогонку ему неслись возгласы: «Рэп!..» Несколько раз его пытались остановить, но фавн отталкивал назойливых смельчаков и продолжал стремительный бег.
Хоть они с Хононином выехали ранним утром, в замок Рэп добрался только к обеду, и в этот благостный час дворцовая жизнь почти замирала - все обедали в зале. В каминах ярко пылал торф, наполняя помещение ароматным дымом, и никого не заботило, что на улице бушует метель, залепляя окна снегом. Несмотря на сумрак ненастного дня, Рэпа мгновенно узнали, так как он был единственным фавном в королевстве. Головы присутствующих повернулись к нему, глаза изумленно выпучились, а веселая болтовня угасла. Обомлевшая челядь молча провожала взглядом фавна, бежавшего через зал, и только когда Рэп скрылся за дверями, люди бурно начали обсуждать внезапное появление давно исчезнувшего фавна.

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Рэп подбежал к лестнице и наткнулся на Кратаркрана, как раз спускавшегося сверху. Высокий, белокурый, он был так похож на пирата Варьяка, что Рэп невольно отпрянул.
- Крат!
- Рэп!
Оба парня взирали друг на друга, один мрачно, другой взволнованно. Порывшись в памяти, Рэп вспомдил, что Инос упоминала, что включила Кратаркрана в Совет.
- Как Инос? - спросил Рэп.
Сознание своей значимости принуждало Крата спесиво хмуриться, что никак не вязалось с мальчишески открытым лицом великана.
- Скверно, - ответил он и тут же перешел в атаку: - Откуда ты взялся, Рэп?
- Не важно! - отмахнулся фавн и заявил: - Мне нужно к Инос!
Кузнец сразу же вспомнил о своих обязанностях и надежно заблокировал проход, встав в дверном проеме, расставив ноги и сложив руки на груди. Вчера Рэп мог мановением мизинца вышвырнуть грубияна в Зарк. Сегодня прорываться мимо Крата фавну не помог бы и таран.
- Она отдыхает! - заверил верзила, глядя на пришельца со все возрастающим подозрением.
- Но она в сознании? - допытывался Рэп.
- Нет, - мотнул головой джотунн и снизошел до объяснений: - Там доктора собрались, если хочешь знать. Кровь отворять будут.
- Пускать кровь?! - завопил Рэп.
«Идиоты! - простонал он. - Не было и нет в Краснегаре надежного врача. Это серьезное упущение. Когда Холиндарн заболел, он послал за доктором в Хаб. Надо отнести Инос в Кинвэйл, там по крайней мере о ней позаботятся».
Рэп глубоко вздохнул и стал соображать, как ему сдвинуть с места верзилу. Раз не могла помочь сила, приходилось идти на хитрость. К счастью, Крат всегда был простаком.
- Крат, - доверительно произнес Рэп, - я должен быть рядом с ней, она моя жена.

9

- Он говорит, что он ее муж, - пискнул Крат.
Ложе для королевы устроили в гостиной Холиндарна, расположенной этажом выше зала. Инос лежала, разметав золотистые волосы по подушке. Лицо ее было таким же белым, как и подушка, а глаза плотно закрыты. Пара широких лавок, из которых устроили этот одр болезни, стояла посреди комнаты, а вокруг высилось множество зажженных канделябров, так как день был сумрачный. Несколько фигур в просторных черных одеждах эскулапов, как хищные грифы, озабоченно склонились над королевой. Еще около десяти человек находились поодаль и, вытянув шеи, наблюдали за докторами. Единственный, кого Рэп узнал из этой толпы, был Форонод, одноглазый, дряхлый, сгорбившийся старик, который тяжко опирался на увесистую трость.
Кровопийцы еще не принялись за дело. Кинвэйл находился рядом, за волшебным порталом, но, к сожалению, шестью этажами выше этой комнаты.
На писк Крата Форонод отреагировал издевательским смешком:
- Первый раз слышу о каком-то там муже. У тебя есть доказательства?
- Конечно, - нахально заявил Рэп и с наглой развязностью зашагал вперед.
«Почему, ну, почему Инос развеяла все четыре слова, - тоскливо думал Рэп, всеми силами изображая уверенность, которой не чувствовал. - Что бы ей оставить меня адептом!»
Дородный доктор, которого потеснил фавн, скорчив презрительную мину, отодвинулся назад.
- Инос! - позвал Рэп, опустившись на колени перед скамейками, на которых она лежала. - Это я, Рэп!
Никакой реакции.
- Мы ждем доказательств, мастер Рэп, - рявкнул Форонод.
Гадая, как лучше устроить похищение, Рэп поднялся на ноги и огляделся.
- Если, достойный управляющий, ты попросишь лишних на минуточку удалиться, я буду счастлив предоставить тебе необходимые объяснения.
Губы старика вздрагивали в презрительной усмешке:
- Не понимаю, почему брачное свидетельство окутано такой таинственностью. Давай сюда свои доказательства.
- Знаешь, управляющий, в синем костюме, в котором ты был на Празднике урожая, ты смотришься лучше. - Расправившись с Форонодом, Рэп повернулся к Крату. - Ты, парень, чрезмерно напиваешься для члена королевского Совета. Не ты ли одним из первых ринулся на дармовую выпивку королевы?
Безусловно, реплики Рэпа заронили тень сомнения в сердца окружающих, но дружелюбием лица персон, упомянутых фавном, не озарились. Замкнутые, хмурые физиономии людей теперь ничего не говорили ему, и это до бешенства раздражало фавна, но и без ясновидения он мог различить возродившийся былой страх перед чародейством. Все они прекрасно помнили, как Рэп когда-то превратил Андора в Дарада, провел фургоны по затопленной дамбе и особенно то, как он таинственным образом исчез из запертой комнаты, а сегодня не менее таинственно появился вновь. Своими деяниями фавн создан себе жуткую репутацию.
Внезапно запахло паленой шерстью.
«Вряд ли колдун будет выглядеть убедительно, подпалив сам себя», - встревожился Рэп и со всей осторожностью поспешил отодвинуться от оплывающих свечей канделябра.
- В последнюю нашу встречу ты был размалеван, словно гоблин, - напомнил Форонод, гневно сверкнув единственным глазом и нетерпеливо стукнув тростью об пол.
- А ты обвинил меня в конокрадстве. Объяснения моего поступка, помнится, воспринимались тогда тобой как невероятные и неправдоподобные. Но ведь я показал вам, чем в действительности являлся Андор, не так ли? Сейчас, как и в тот раз, у меня есть причина быть скрытным, - заверил Рэп.
Форонод кинул оценивающий взгляд на перетрусившее сборище придворных и не нашел среди них достойного сторонника.
- Очень хорошо, будь по-твоему, Я выполню твою прихоть, - принял он самостоятельное решение. Дохромав до лестницы в гардеробную, управляющий позвал: - Идем со мной, я выслушаю любую странность, какую бы ты ни приготовил на этот раз. Крат, тебе лучше сопровожда...
- Я не отойду от жены, - бесстрастно произнес Рэп. - Если не можешь обойтись без Крата, пусть остается. Но только ты и Крат, все остальные - вон!
- Как ты смеешь...
- Смею! Я муж королевы!
- Слуга? Пастух?
- Крат, - крикнул Рэп, не удостаивая кузнеца взглядом, - кто был ближайшим другом Инос?
Последовала томительная пауза, а затем раздался тоненький голосок Крата:
- Ты, Рэп. Всегда.
- «Ближайший друг» вовсе не означает - «король»! - прорычал Форонод.
- Теперь означает, - безапелляционно заявил Рэп.
В напряженной тишине слышалось только завывание ветра за окном и потрескивание обгоравших свечей. Возмущенный управляющий яростно сверкал глазом, но то ли Рэп сохранил свой былой апломб колдуна, то ли Фороноду не хватало второго глаза для самоуверенности, но противостояние выиграл фавн.
- Господа, извините, но прошу вас покинуть нас ненадолго, - попросил старик, едва сдерживая кипевшую в нем злость.
Доктора обидчиво нахмурились, подождали чуть-чуть и с достоинством, но послушно двинулись к двери. Прочая толпа неохотно последовала за эскулапами. Только одна толстушка средних лет не пожелала сдвинуться с места. Для пущей убедительности она упрямо сжала губы и сложила руки на груди. И словно этого мало, заявила:
- Даже не надейтесь, что я оставлю ее величество без женского общества.
Рассчитывая убрать женщину из комнаты, Рэп подошел к ней и, подхватив под локоть, заговорил:
- Госпожа Меолорна, ты здесь великолепно потрудилась в ночь восшествия Инос на престол. Я видел, как ты по-матерински заботливо утешала всех этих несчастных девушек и отыскивала для них одежду, а также...
- Ты видел? - Галантерейщица настолько растерялась, что не заметила, как фавн подталкивает ее к двери.
Рэп сам все испортил, попытавшись закрепить достигнутое:
- Видел своими глазами, - заверил он. - Теперь выйди на минуту и позволь нам покончить с объяснениями. Я обещаю...
- Ну, нет! - воскликнула Меолорна, застыв на месте как вкопанная. Даже дряблое лицо ее и то отвердело. - Негоже королеве быть наедине с тремя мужчинами!
- Но один из них - ее муж!
- Сначала докажи это! - сердито насупилась она.
Покоряясь неизбежному, Рэп очень надеялся, что вздорная тетка не ввяжется в драку.
- Ладно, твоя взяла, - вздохнул фавн. Шагнув к двери, он не просто закрыл ее, но и тихонечко засов задвинул. - Теперь, господа, подойдите и посмотрите на это.
Быстро вернувшись к скамейкам, Рэп стал отодвигать канделябры, будто они мешали, но этим он расчищал себе путь к двери на лестницу. Потом он наклонился над Инос и стал ждать, когда к нему дохромает Форонод и подойдет Крат. Кузнец двигался хоть и большими шагами, но очень неуверенной походкой.
Потасовка с любым джотунном являлась рискованным предприятием, а Крат был весьма опасным противником.
«Если я не справлюсь с ним с первого удара, о втором и мечтать не стоит, - понимал фавн. - Но это подлость, так обойтись с другом».
- Я люблю ее, Крат, - печально сказал Рэп, - иначе бы никогда так не поступил.
- Что ты сделал, Рэп?
Рэп развернулся и ударил кулаком со всей силой, на какую был только способен, молодого великана в пах. Согнувшись пополам, Крат рухнул на пол. Повалившись на бок, кузнец задергался, воя и расшвыривая канделябры и тем самым усиливая шум и неразбериху. Между тем фавн резко повернулся к Фороноду и двинул управляющего в челюсть. Жалея увечного старика, Рэп постарался значительно смягчить силу удара. Форонод отлетел в сторону, наткнулся на стол и вместе с ним грохнулся на пол. Истошный вопль Меолорны слился со звоном разбитых бокалов. Не теряя времени, Рэп сорвал с Инос покрывало, наклонившись, бережно поднял ее и взвалил себе на плечо.
Фавн понес Инос к винтовой лестнице прежде, чем Меолорна от воплей перешла к делу. Галантерейщица тигрицей бросилась наперерез с явным намерением защитить королеву, но Рэп оттолкнул толстуху. Покачнувшись, та взмахнула руками и, не удержав равновесия, шмякнулась на ковер. Форонод взревел и попытался встать на ноги. Писклявый вой катающегося по полу Крата то и дело прерывался булькающим рыганьем и грохотом падения очередного канделябра.
Рэп, шатаясь под весом Инос, со всей возможной для данной ситуации скоростью поднимался по ступенькам. Нашарив ручку двери гардеробной, он повернул ее и, ввалившись внутрь, закрыл дверь. На мгновение он чуть было не потерял равновесие, но все же сумел повернуться и, не выпуская Инос из рук, нащупал прочный железный засов. По-прежнему не имея возможности разглядеть, что делает, Рэп дернул его, и планка, легко скользнув по пазам, негромко щелкнула, становясь на место.
Шум за закрытой дверью напомнил фавну похожую ситуацию двухлетней давности, когда его, Инос, Сагорна и Кэйд преследовали имперские легионеры. Тогда они тоже спешили в комнату Иниссо. Рэп клял себя за то, что не сообразил прихватить вместе с Инос и одеяло. Сквозь тонкую ночную сорочку девушки он ощущал тепло ее тела. От чрезмерного напряжения сердце фавна бухало, как кузнечный молот, с хриплым дыханием изо рта вырывались белые клубы пара, надолго зависая в ледяном застойном воздухе. Сам Рэп холода не ощущал, наоборот, он взмок как лошадь. Во рту пересохло, и эта сухость отдавала полынной горечью.
Гардеробная вела к новой спирали лестницы. Недавно починенные двери все были снабжены новыми, надежными запорами. Пальцы прилипали к холодному металлу. Оставив позади себя пару запертых дверей, Рэп обеспечил себя небольшим запасом времени. Преследователям нужно было созвать народ с топорами и изрубить двери в щепки.
«По крайней мере Крату теперь не до топора, - вздохнул Рэп. - Ох, дружище Кратаркран, как-то мы потом встретимся! Пусть, это стоило того, коль скоро я сумел спасти Инос».
Особенно приятно для Рэпа было то, что справился он с задуманным без помощи колдовства.
Все выше и выше карабкался фавн по темным лестницам, пересекая сумрачные комнаты, окна в которых занесло снегом.
Рэп с помощью ясновидения следил за погоней.
«О Боги! - простонал он, наблюдая, как пара разъяренных молодых гигантов сломала первую дверь. - Какие же непрочные эти новые двери, то ли дело прежние, дубовые. Мало того, что они тонки, теперь их вышибают джотунны, а эти молодцы - отнюдь не хилые импы! Надо спешить!»
С этой мыслью Рэп добрался до раздевалки и торопливо проверил, чем заняты преследователи. Те расправились еще с одной дверью.
«Разозленного джотунна, пожалуй, даже каменная стена не остановит, - мелькнула у Рэпа тревожная мысль. - Похоже, эти ребятки меня догоняют!»
Скорее благодаря присущему ему упрямству, чем физическим силам, Рэп добрался до королевской спальни.
Перед глазами фавна медленно плыли багровые пятна, в голове шумело, а кровь пульсировала в висках, грозя разорвать череп. Рэп понял, что вынужден дать себе передышку, иначе упадет в обморок от перенапряжения. Отыскав глазами кровать, Рэп потащился к ней, искренне опасаясь, что даже туда на размякших и подгибающихся в коленях ногах ему не добраться. Но сила воли помогла ему выстоять, и Рэп дополз-таки до королевского ложа, со вздохом облегчения опустил Инос на ее кровать и, не удержавшись, повалился на нее. Рэп старался побыстрее отдышаться, чтобы иметь возможность двигаться дальше. Снизу слышался грохот взламываемых дверей, а в тишине спальни звучало лишь хрипло-сипящее дыхание фавна.
Вдруг он почувствовал, как вокруг его шеи обвилась нежная девичья рука.
Рэп поднял голову и не мог оторвать взгляда от единственных зеленых глаз в Краснегаре.
- Ты воняешь, как целая конюшня, - ласково улыбаясь, тихо сказала Инос.
- О-о-ох, - вырвался у Рэпа слабый стон.
- А я-то думала... Я-то надеялась, что ты тащишь меня, не только чтобы просто уложить в кроватку... Что-то подсказывает мне...
- Инос! О, Инос!
- Там, внизу, ты назвался мужем, - прошептала она, опуская веки.
Рэп еще разок охнул и смущенно пробормотал:
- Ты слышала? Я думал, что ты в обмороке.
- Не все, только кое-что, но мне понравилось, - сонно шептала Инос. - Очень романтично - украсть меня и отнести на брачное ложе. Жаль, что неблагоразумно.
Рэп уже отдышался и попытался встать, но рука, обнимавшая его шею, натянулась, как подпруга.
- Поцелуй меня, - попросила Инос.
- Я пахну, как лошадь, - попробовал возразить Рэп.
- Тогда поцелуй, как лошадь. Ну поцелуй.
Он целовал ее, сначала нежно, едва касаясь губ, потом крепче... и еще крепче... радостно... страстно... самозабвенно... долгим поцелуем... длиною в вечность...
Наконец-то он мог позволить себе любить ту, которую любил всегда.
- Вот это да! - восторженно воскликнула Инос. - Значит, тебе не все равно! Правда, не все равно? Ты плачешь! - ахнула она, изумленно уставившись на фавна.
- Конечно, я плачу, сумасшедшая ты идиотка, упрямая глупышка!
- О, тебе действительно не все равно, - блаженно заулыбалась Инос. Но вдруг в глазах девушки мелькнула тревога. - Рэп, ты ведь не возражаешь против того, что я сделала?
- Нет, нет, нисколько. Ты сотворила чудо. Ты же знаешь, я никогда не хотел быть колдуном, дорогая.
- «Дорогая»! Как приятно слышать такое. «Дорогая»! - умиротворенно повторяла Инос желанное слово. Но грохот, доносившийся снизу, вернул девушку с небес на землю. - Что это там за шум? - недовольно проворчала она.
Пусть Инос перестала быть колдуньей, но королевой-то она осталась. Ее королевское достоинство никуда не исчезло. Зеленые глаза властительницы яростно вспыхнули.
- Твои верноподданные во главе с Форонодом спешат спасать тебя от насильника, - пошутил Рэп. - Они как раз вламываются в раздевалку.
Инос удовлетворенно улыбнулась и снова закрыла глаза.
- У них еще много работы, - заметила она, рассчитывая на крепость дверей. - Но даже если они поторопятся, у нас есть время для еще одного поцелуя. Потом я их выгоню и мы сами займемся...
- С тобой все в порядке?
- Еще один поцелуй непременно поможет, - заверила она.
- Но...
- Пожалуй, дня через два нам стоит ускользнуть в Кинвэйл и устроить свадьбу по всем правилам, - мечтательно произнесла Инос. - А пока... это будет наш маленький секрет.
Конюх? Кучер? Конокрад?
Плосконосый безобразный фавн?
Королева смотрела на Рэпа пристально, требовательно и строго:
- Рэп, я отчетливо помню, что приказала тебе поцеловать меня.
- Но...
Она была королевой, которую он сам наделил чарами величия. Рэп охотно повиновался.

* * *

Мешать соединенью двух сердец
Я не намерен. Может ли измена
Любви безмерной положить конец?
Любовь не знает убыли и тлена.

А если я не прав и лжет мой стих, -
То нет любви и нет стихов моих!
- - - Шекспир. Сонет 116
[Пер. С. Маршака]

Часть двенадцатая
НАДОЕВШИЕ СЛОВА

- Очаровательно! - любовалась Кэйд. - Нет, что я? Ты выглядишь расчудесно! Изумительно! Соблазнительно!
- Тетя, остановись! Не подобает невесте в день ее свадьбы слушать сомнительные высказывания, - в притворном ужасе воскликнула Инос, озорно подмигнув отражению тетушки в зеркале туалетного столика.
- Ах, дорогая, мы прекрасно поняли друг друга! Ты выглядишь божественно!
Последнее слово Кэйд точно стерло счастливую улыбку с лица Инос.
- Это тоже... неудачный комплимент, - вздрогнув, обронила она, но почти тут же звонко рассмеялась. - А хотя ладно! Я с восторгом и от всей души принимаю и твои комплименты, и твою заботу. Даже Эйгейз не нашла бы, к чему придраться. И хорошо, что здесь нет Тиффи, а то пришлось бы приставлять сторожей к колодцам, чтобы он в какой-нибудь из них не прыгнул.
- Тиффи остепенился, дорогая. Он женат и скоро станет отцом. Разве я не рассказывала тебе о письме Эйгейз?
- Д-да, кажется, говорила. Извини, тетя, за рассеянность. Впрочем, неудивительно, что он женился, он хотел этого. Ну, а я просто тогда подвернулась под руку. - Говоря это, Инос сосредоточенно ворошила жемчуга, лежащие перед ней. - Как ты думаешь, тетя, какие нитки мне выбрать? Эту или эту, а может быть, обе?
- Ни одной, - уверенно заявила Кэйд. - Ты затмишь собой любой жемчуг.
- Браво, тетушка! - пробормотала польщенная Инос. - Уж не Андора ли ты цитируешь? В таком случае ограничимся просто тиарой. В конце концов, это подарок Рэпа. Единственный подарок, - задумчиво улыбалась Инос, - который он мне преподнес с тех самых пор, как вручил гнездо перепелиных яиц. Помнишь, он отыскал его на... Нет, я не права. Он подарил мне Краснегар.
Кэйд соглашалась с любым словом Инос. По правде сказать, герцогиня едва различала силуэт племянницы сквозь слезы. Вот уже многие годы в окрестностях Кинвэйла бытовало поверье, что надежнейшее средство против засухи - пригласить Кэйдолан на чью-нибудь свадьбу. Грядущее счастье новобрачных исторгало из недр души Кэйд неиссякаемый водопад слез, способных оросить все фермы на несколько лиг вокруг. Вот и сейчас, невеста еще прихорашивалась перед зеркалом, а старушке уже понадобился носовой платок.
- Ах, уже вечереет, - заторопилась Кэйд. - Пожалуй, мне стоит лично проследить за прибытием жениха. - И, пряча заплаканные глаза, старушка направилась к двери.
Аккуратно промокая слезинки платочком, Кэйд спешила по коридору. Предполагалось, что жених прибудет вместе с шафером в предзакатный час, но кто именно будет шафером, Кэйд в спешке не спросила и теперь мучилась самыми страшными подозрениями.
«Только бы не какой-нибудь неведомый увалень, - умоляюще складывала она руки. - Ах, если бы был жив капитан Гатмор, - печально вздыхала Кэйд, - лучшего шафера не сыскать бы. А то бы Джалона пригласить... Ладно, пусть увалень, даже на трубочиста согласна, лишь бы не этот жуткий гоблин!»
Устройство браков и предсвадебные хлопоты являлись любимейшим занятием Кэйд. Поэтому она почувствовала себя несправедливо обманутой, получив только три дня на организацию свадьбы племянницы.
Утаить сам факт венчания вынуждала ложь Рэпа Фороноду. Кэйдолан считала тайный брак позорным. Она прекрасно помнила, с какой пышностью праздновал Краснегар свадьбу Холиндарна. Тогда веселье не затихало несколько дней.
«До чего же удачно получилось, что маршал Ити надумал нагрянуть с инспекцией в легионы в Пондаге именно сейчас. К счастью, он в Кинвэйле и согласился быть посаженым отцом Инос», - радовалась Кэйдолан.
Следующим летом Инос намеревалась устроить собственную коронацию. Она царствовала уже не первый год, но взошла на престол, можно сказать, самовольно. Теперь она желала узаконить свою власть, тем более что отныне у Краснегара имелся также и король. Кэйд не собиралась пропустить эту церемонию. Решено было, что она прибудет на остров через волшебный портал, объявив всем, что приплыла на корабле. Чудесное сообщение Краснегара с Кинвэйлом все еще оставалось государственной тайной.
«Только бы не проболтаться Рэпу о планах Инос, - напоминала себе Кэйд, памятуя о том, что для фавна коронация должна стать сюрпризом. - Сегодня вечером нужно быть осмотрительной».
Безусловно, всенародные свадебные торжества были бы приятным удовольствием для всех.
«Действительно, какой прок иметь кучу родственников, если их нельзя созвать на какое-нибудь буйное торжество, - размышляла Кэйд. - В Кинвэйл могли бы приехать даже Эйгейз и Ипоксагом. Вот в Краснегар они бы не потащились. Увы, некоторые представители дальней родни слишком уж отдаленны!»
Перед дверью будуара герцогиня перевела дыхание после стремительной пробежки по коридорам. Затем осторожно постучала, но, не получив ответа, сокрушенно вздохнула и вошла. Будуар мирно дремал в розовых закатных лучах, пробивавшихся сквозь тюлевые занавески. В пустой комнате спокойно мерцали зажженные свечи.
Застонав от нетерпения, Кэйд занялась осмотром цветов. Кинвэйлские хризантемы славились по всей округе. Внезапно камин тяжко вздохнул и выплюнул в комнату облако дыма. Обрадованная Кэйд поспешила обернуться к порталу. Из распахнутой двери врывались порывы ледяного ветра Краснегара.
В дверном проеме неподвижным изваянием замер приземистый человек; его лицо, продубленное многолетними краснегарскими ветрами, было воплощением ужаса. Кэйд растерянно глазела на пришельца, а узнав, всплеснула руками. Шафера Рэп выбрал превосходного.
Шафер неуклюже развернулся и попытался ускользнуть в Краснегар, но ему помешали, во-первых, чуждые ему рапира и треуголка в руках, а во-вторых, кто-то другой, загородивший проход.
- Да защитят меня Силы Добра! - возопил бедняга. - Ты обещал мне, что без колдовства... без проклятого колдовства!
Вытолкнув приятеля из портала, Рэп, весело смеясь, проговорил:
- Об этом кусочке я тебя честно предупреждал. Вспомни-ка! Больше, клятвенно заверяю, никаких чар не будет. И хватит болтать глупости! Приветствую вас, ваше сиятельство! Вы ведь знаете старшего конюха, не так ли?
- Конечно, я знаю Хононина! - подтвердила Кэйд, встречая старика распростертыми объятиями. - Рада, очень рада встретить тебя, старый мошенник!
Все еще встревоженный, Хононин оглядывал будуар, желая убедиться, что посторонних нет.
- Знал бы раньше, никогда бы не согласился... мало того, что вырядили, как ярмарочного шута, так еще и через эту штуку протащили!
Видимо, добротный сюртук, панталоны, серые шерстяные чулки и башмаки вкупе с рапирой и треуголкой, которую он все еще мял в руках, казались старшему конюху чересчур пышным нарядом.
- Не сердись, мой друг, Рэп поступил очень благоразумно, не сказав тебе всего сразу, - успокаивая гостя, Кэйд чмокнула его в щеку.
Хононин смутился и что-то проворчал, а потом добродушно усмехнулся.
- Как вы, Кэйд? - спросил он.
- Чудесно! А ты?
- Неплохо.
- Годы добры к тебе, старый разбойник! Добрее, чем следовало бы!
- Ну, это поистине королевская наглость! Насколько я помню, я на три месяца моложе вас. Вот!
- Вижу, вижу! Вас нет нужды представлять друг другу, - прокомментировал Рэп, закрывая дверь.
Кэйд лукаво взглянула на конюшего и, проверяя его способность краснеть, напомнила:
- Хони - первый мальчик, который поцеловал меня!
Хононин покраснел до корней волос и хрипло произнес:
- Да уж не передергивай, целовала-то меня ты. И если бы не пришла твоя мать, ты бы...
- Ну, это все давно быльем поросло, - отмахнулась Кэйд и поспешно промокнула кружевным платочком глаза. В благодушном настроении она повернулась к жениху. - Ваше вели... О нет! - простонала она.
Рэп молча поклонился, и рапира ему ничуть не мешала, не то что Хононину. Но после поклона фавн старательно прятал лицо, теребя в руках шляпу.
- Дай взглянуть! - потребовала Кэйд несвойственным ей резким тоном, совсем неподходящим в обращении к будущему королю.
Покраснев, Рэп поднял голову. Разбитая нижняя губа вздулась, оба глаза были подбиты. С гоблинскими татуировками он и то выглядел пристойнее.
Воцарилось довольно долгое молчание.
- Вот тебе обещанные неприятности, король! - ехидненько захихикал Хононин.
- Не называй меня так! Сколько раз просить?! - гневно рыкнул Рэп. - Извините, - обратился он к Кэйд. - Как вы думаете, Инос сильно огорчится?
- Огорчится? - возмущенно задохнулась Кэйд. - «О Боги, дайте терпение!» - взмолилась она мысленно и уже вслух добавила: - Видимо, ничего другого ей не останется, не так ли?
В душе герцогини шевельнулись старые, замшелые страхи насчет неравных браков, когда в королевские семьи принимали кого-то из простонародья, но Кэйд тут же выбранила себя за неподобающую гордыню, ибо этот брак одобрили Боги.
«Рэп - парень достойный, он доказал это делом, - убеждала себя Кэйд. - Пусть он уже не колдун, но человек он хороший. Ему только следует запомнить, что королю негоже ввязываться в скандалы».
Кэйд искренне надеялась, что Рэп сделал все, что мог, чтобы подготовиться к свадьбе, но одежда фавна, да и его шевелюра были весьма далеки от совершенства.
«А Инос выглядела так блестяще!» - вспомнила Кэйд.
Стараясь внешне не выказать своего глубокого разочарования, она приблизилась к буфету, где сверкал своими гранями лучший кинвэйлский хрусталь.
- Инос почти готова, - храбро сообщила она, - и капеллан прибыл. Не хотите ли, господа, скоротать время за бокалом вина?
Не дождавшись ответа, Кэйд схватилась за графин. Она задыхалась от возмущения. Еще бы! Королевский жених с сизыми фонарями вместо глаз!
- Садитесь, ваше величество. Вина, ваше величество, - проскрипела Кэйд.
Рэп поморщился, как от укуса.
- Пожалуйста! - взмолился он. - Я устал твердить Инос, что не хочу навешивать на себя этот титул. Действительно не хочу, чтобы меня так величали! Королева - она, а я просто ее муж. Ну, - замялся он, смущенно краснея, и вдруг затараторил: - Собираюсь стать ее мужем. Краснегарцы знают меня как конюха, и, когда они кланяются мне и называют королем, я чувствую себя настоящим идиотом! Где-то в укромных уголках они небось посмеиваются надо мной, я уверен в этом. Мне нужен другой титул, менее броский и более подходящий.
«Ничего, парень, привыкнешь! И не к такому еще привыкнешь!» - подумала Кэйд и с удовольствием сообщила:
- Не бывает другого титула для короля. Но даже найдись такой, Инос ни за что бы не согласилась бы.
- Знаешь, что она задумала? - сделал Рэп еще одну попытку воззвать к состраданию. - Коронацию! - содрогнулся он. - Но предполагается, что я не в курсе, так что, пожалуйста, не проговорись, что я уже все знаю о ее сюрпризе.
- Будь уверен, ни словечком не обмолвлюсь. Но я с радостью предвкушаю это событие!
Не найдя сочувствия, Рэп со стоном плюхнулся в кресло.
Конюх, доблестно победив в краткой борьбе со своим клинком, взгромоздился на подлокотник кресла. Пригубив вино, он одобрительно шевельнул седеющими бровями. Кэйд со своим бокалом опустилась на софу напротив старого друга.
- Я полагаю, сегодня вечером никто не заметит твоего отсутствия, Хони?
- Конечно нет. Разве что лошади, а они не разговаривают ни с кем, кроме Рэпа. - Голос конюха дрогнул, и он тревожно покосился на фавна. - К их величествам тоже никто не сунется. По крайней мере, пока волк на страже!
У Кэйд бокал едва не выскользнул из рук.
- Волк?
- Это Флибэг. Помнишь его? - сообщил Рэп, расплываясь в широкой счастливой улыбке. - Ты вместе с ним сражалась с Дарадом. Вспомнила?
- Тот самый?!
- Да! Я опасался, что потерял его в лесах, но сегодня утром он вернулся. Притрусил по дамбе, радостный, хвостом виляет, - умилялся Рэп. Поколебавшись, смущенно добавил: - К счастью, я был внизу, к докам спускался.
Озадаченная Кэйд недоумевала, что делать краснегарцу в заснеженных доках. Однако королей не допрашивают, а Рэп, что бы он там ни говорил, теперь король. Очевидно, Хононина мучили те же вопросы, что и Кэйд, но он тоже помалкивал. С детства Хони отличался робостью и убедил себя, что если он насупится, то никто ничего не сможет заметить. С тех самых пор он хмурился постоянно.
Вновь в будуаре повисло неловкое молчание.
- Кстати, о Дараде, - жизнерадостно вспомнила Кэйд. - На прошлой неделе я получила письмо от доктора Сагорна и его компании. Вам стоит послушать...
- Очень интересно, - вежливо откликнулся Рэп, пригубив вино. - А я полгал, что Дарад неграмотен.
- Что из того? Сагорн учен за двоих. Он передает сердечные приветы и скрепил их своей подписью. Собственно, то, что доктор Сагорн добавил от себя, звучит довольно сухо, но сэр Андор присовокупил несколько очень остроумных комментариев, а Джалон завершил послание изумительным сонетом.
- А Тинал?
- Он тоже прислал весточку. Сообщает, что надумал сменить профессию и заняться коммерцией, а Сагорн не преминул пояснить, что остепенился Тинал не по доброй воле, а из-за возраста: стар стал парень для лазания по стенам.
Заговорив о компании Сагорна, Кэйд не могла не вспомнить и о других людях, с которыми сталкивалась на дорогах странствий - султан Азак, шейх Элкарас, маленький принц Шанди, Охотники на львов и их жены...
- Чем собирается заняться Тинал? - переспросил Рэп.
- Ювелирным делом, конечно.
- Конечно! - расхохотался фавн. - Да защитят Боги его клиентов!
И опять в комнате повисло неловкое молчание... Рэп поежился, поймав на своем лице изучающий взгляд Кэйд, и снова покраснел.
- Понимаешь, это был Крат, - оправдываясь, пробормотал он.
- Крат?
- Разве Инос не рассказала тебе, как я... э-э... спасал ее? Пришлось ударить джотунна. Знаю, это великая глупость, но у меня не было выбора.
- О! Это меняет дело! А о своем похищении она мне конечно же рассказала. - Услышав о Крате, Кэйд ощутила огромное облегчение. Вульгарные синяки Рэпа получили достойное оправдание - спасение королевы. - Да, с твоей стороны это было очень смело!
- Скорее уж, очень глупо, - проворчал Рэп. - Разумеется, он охотился за мной. Вчера Крат созвал на помощь своих друзей, и я, даже пользуясь ясновидением, не смог уклониться от встречи с ними.
Кэйд вздохнула и прикончила свое вино:
- Что ж, я согласна, в таком случае у тебя не было выбора. И мне остается лишь благодарить Богов, что ты оказался хотя бы в состоянии прийти на свадьбу.
Рэп как-то странно хмыкнул и нахохлился, а Хононин хрипло усмехнулся и насмешливо взглянул на фавна.
- Ты просто не в курсе всех подробностей! - заявил он. - Поединок был легендарный! Кулаками Крат не пользовался, иначе Рэп из человека превратился бы в блин. Они борьбу устроили, и Рэп использовал то ли колдовство, то ли что-то еще...
- Не колдовство! - сварливо проворчал Рэп. - Гоблинским броскам меня Цыпленочек научил. - Обиженно надутые губы комично перекосили лицо фавна. - Я все делал правильно, но...
- Ты разламывал замок! - воскликнул Хононин. - Еще бы, если вмазывать джотунна в каменную стену достаточно часто и делать это довольно долго, стена в конце концов развалится, а Крат сдаваться ни в коем случае не собирался. Никогда! Конец поединку положила королева, - весело хихикнул Хононин. - Явилась разъяренная, со стражниками! Королевский гнев - это тебе не шуточки! Объявила кузнеца изменником и приказала Оопари арестовать парня.
- Трудненько ему пришлось, - с явным удовольствием вспоминал Рэп, - даже с пятью помощниками. Вшестером они и то не сразу справились с джотунном.
- Еще бы! К тому времени Крат уже вышел из себя, - торжественно заметил Хононин.
- Видите ли... - замялся Рэп, потом допил вино и твердо сказал: - Сегодня днем, как только Инос отправилась в Кинвэйл, я спустился в подземелье и приказал выпустить кузнеца, объявив ему королевское прощение. Я не мог поступить иначе! Я хочу сказать, что не собираюсь прятаться за юбку Инос; ни за что и никогда! Да я и не должен так поступать, особенно если она действительно хочет, чтобы я был... - Запнувшись, Рэп нахмурился, а потом сказал, как выплюнул: - Королем.
- Так откуда твои... э-э... ранения?
- Ну... - пожал плечами Рэп, - Крат и я отправились праздновать примирение в «Кита на берегу».
- Теперь над остатками этого заведения другая вывеска, - захихикал Хононин, - «Утопший кит». Представляешь, какой-то моряк отпустил шуточку насчет фавнов, так Крат в ту же секунду взвился и достал молодчика, аж через стол. На их беду, в «Ките» коротали время дядья Крата. Все трое - отменные великаны. Ну, а прочие завсегдатаи ввязались в драку ради развлечения. Так что потасовка почти сразу переросла в побоище. В жизни не видел подобной свалки! - восхитился конюх, исподтишка подмигнув Кэйд.
Та не сразу уразумела, что именно произошло с «Китом». Потом до не дошло, что Краснегар - не Хаб и что в каждом уголке мира королевское бремя имеет свои особенности. Ей оставалось лишь тщательно подавить улыбку и сохранить серьезное выражение лица. Действительно, если Рэп в будущем собирается стать чем-то большим, чем только лишь мужем королевы, ему следует с самого начала твердо стоять на своих собственных ногах. И судя по отзыву конюшего, начало у Рэпа было успешным.
- В таком случае, я уверена, Инос поймет, - сказала она. - Но скорого прощения не жди! Однако нам пора...
Рэп, вздыхая, рассматривал свои руки, но с места не сдвинулся.
- Она огорчится?
- Боюсь, что так.
- Очень огорчится? - допытывался фавн.
- Крайне, Рэп. Крайне огорчится, - вынуждена была признать Кэйд.
- Я не хочу ее разочаровывать, - в смятении воскликнул Рэп. - Особенно в такой день.
- Об этом тебе следовало подумать раньше и отложить выпивку с Кратом. Теперь поздно жалеть, - пожала плечами Кэйд.
Она чувствовала себя озадаченной странным волнением фавна.
Рэп кивнул, полностью соглашаясь с герцогиней. Вид у фавна был разнесчастнейший.
- Тогда... - вздохнул он. - Вы оба... обещайте не рассказывать ей... Оба пообещайте! - попросил он.
- Нам не понадобится рассказывать, - заверила Кэйд. Старушка была совершенно сбита с толку. - Инос сама все увидит.
Рэп тяжело застонал. Поднимая голову, он прошептал:
- Ничего она не увидит. Лишь бы вы не проговорились... ни о том, ни об этом.
Фонари под его глазами исчезли, разбитая губа приобрела нормальные очертания.
Кэйдолан так и подскочила, громко ойкнув.
Хононин втянул воздух сквозь стиснутые зубы и хриплым голосом укорил:
- Ты же уверял меня, что больше уже не колдун!
- Я говорил чистую правду, но то было раньше, - виновато оправдывался Рэп. - Мэм, вы можешь вспомнить свое волшебное слово?
- Нет... - тут же откликнулась Кэйд, потом задумалась и подтвердила: - Нет, не могу!
В тот день, когда Инос швырнула слова в толпу краснегарцев, Кэйд почувствовала неприятное, болезненное ощущение, понять которое не смогла и приписала несварению желудка. Смысл случившегося открылся ей тогда, когда через магический портал в тот же вечер ворвались в Кинвэйл Рэп с Инос. Перебивая друг друга, они похвастались, что магия слов уничтожена, что отныне и впредь все будет прекрасно и что они хотят побыстрее обвенчаться. Теперь она даже не могла вспомнить, каким оно было ее слово.
- Понимаешь, - глядя на конюшего, пояснял Рэп. - Слова - это особые созвучия, огромные, длинные, тарабарские. Они - магия сами по себе. Это истинная причина, почему люди способны запоминать их, услышав один-единственный раз.
- Значит, - догадалась Кэйд, - когда Инос думала, что разрушает их... - Не в силах скрыть возбуждение, герцогиня всплеснула руками.
- Она просто их оглушила! - раздраженно буркнул Рэп. - Да и то не все, а лишь некоторые. Сотни людей три дня назад слышали звон, но слова, не переданные как должно, пронеслись над ними, не задержавшись, и теперь эти самые люди начинают забывать услышанную белиберду.
- Ты хочешь сказать, что слова возвращаются к тебе?
Рэп мрачно кивнул:
- Кажется, да. Некоторые. Возможно, виной тому мой природный талант к магии... Другого объяснения, пожалуй, нет. Я, кажется, единственный, к кому они возвращаются.
- Я не очень хорошо понимаю, почему ты так несчастен. И еще меньше я понимаю, зачем Инос понадобилось уничтожать их, - допытывалась Кэйд.
- Затем, что Б-б-боги... - Попытка продолжить объяснения успехом не увенчалась, и Рэп сдался. - Я ничего не могу больше добавить. Прими случившееся как факт. Препятствия, отделявшего меня от Инос, уже не существует. Все в порядке, пока Инос не вспомнит слова. Сейчас она не помнит их, я спрашивал. В любом случае прежней мощи мне не вернуть. Во всяком случае, я надеюсь на это. - Коснувшись лица, Рэп усмехнулся. - Это... это только иллюзия, ради Инос. Завтра, там, в Краснегаре, я покажу свое лицо... Так ты обещаешь ничего не говорить Инос?
Кэйд не могла понять, почему Рэпу не нравится быть колдуном, но здраво рассудила, что это не ее дело. Привычная к чарам, она всегда считала, что небольшая толика магии полезна для управления Краснегаром.
Она поднялась, Рэп также вскочил.
- Я соглашусь хранить тайну, - пообещала Кэйд, - только при условии, что ты избавишься от этой мерзкой нитки на воротнике.
Столь явный шантаж рассердил и огорчил фавна. Он даже свирепо нахмурился, совсем как Хононин. Затем ненавистная нитка исчезла. Кроме того, на одежде разгладились все неопрятные складки. Кружево галстука расправилось и стало выглядеть белоснежным ажурным сугробом, а пряжка пояса заискрилась чистым золотом. И как последний штрих - волосы Рэпа легли аккуратными блестящими волнами.
- Совсем другое дело! - обрадовалась Кэйд. - О, замечательно! - Она любовалась изумительно красивым женихом королевы. - Как романтично! Инос будет в восторге!
Неожиданно для самой себя, Кэйд поцеловала фавна в лоб. Он искренне удивился, а затем застенчиво заулыбался. Она случайно бросила взгляд на руки Рэпа и вдруг поняла - парень дрожит, как в лихорадке.
«Невероятно! - ахнула герцогиня. - Рэп боится?»
Действительно, странно! Ну может ли бояться тот, кто осаживал пиратов и султанов...
- Благодарю тебя, - с чувством сказала она. - Надеюсь, сегодня ты будешь хорошо себя вести?
- Что ты имеешь в виду?
...тот, кто победил гоблинов и драконов...
- Не портить церемонию венчания, размахивая мечами.
- Конечно нет!
...тот, кто бросал вызов Хранителям и - как теперь подозревала она - даже самим Богам...
- Не станешь разъезжать на лошади по часовне?
- Ни в коем случае не стану.
- И не сбежишь?
- Ах! Какая ты догадливая, - мрачно нахмурился Рэп. - Было у меня такое намерение, но нет, я этого не сделаю.
- Не беспокойся, Кэйд, - бодро пообещал Хононин. - Я удержу парня у алтаря, даже если придется пришпилить его мечом к этому самому алтарю.
...тот, который будет верным, любящим мужем и солидарным, уважаемым королем...
Вдруг Кэйд вспомнила, что сегодня свадьба, и ей срочно понадобился платок. Быстро отвернувшись, она направилась к двери. Шагавший рядом Рэп вытянул руку и распахнул дверь перед Кэйд. Присев в реверансе, старушка сказала:
- После вас, ваше величество!
- Нет! - запротестовал Рэп. - Пожалуйста! Я не хочу, чтобы на меня вешали этот титул!
- Разве не королеве решать это? Или ты все время собираешься главенствовать над ней?
Ошеломленный Рэп замер на месте и отчаянно покраснел.
- Мне главенствовать над ней? Конечно нет! Никогда! Инос - королева! Я просто... просто... О, Бог Идиотов!.. - возопил фавн.
Неразборчиво бормоча то ли проклятия, то ли крепки морские ругательства, Рэп выметнулся из будуара и, размашисто шагая по коридору, продолжал честить себя на все корки.
Многозначительно хмыкнув, Хононин хитренько зыркнул ему вослед и предложил Кэйд руку.
- Будь ты хоть трижды колдун, - прошептал конюший, - коли уж влюбился до смерти, то ты безнадежен, не так ли?
- Абсолютно безнадежен! - шепотом согласилась Кэйд.
Они дружно рассмеялись и, покинув будуар, последовали за Рэпом. Дверь тихо закрылась за ними.

* * *

Прощайте! - занавеса лист
Бесшумно опадает вниз,
Закончив речь, стоит артист
И смотрит в зал из-за кулис.
О надоевшие слова...
- - - Теккерей. Конец пьесы
[Пер. Василия Фирсова]

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Часть первая
    О ТЩЕТНОСТИ БОРЬБЫ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • Часть вторая
    В ТЬМЕ КРОМЕШНОЙ     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 3)
  • Часть третья
    ПРЕКРАСНЫЙ ПЛАН     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Часть четвертая
    МНОЖЕСТВО ДОРОГ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 7)
    • 9 (Страница 7)
    • 10 (Страница 7)
    • 11 (Страница 7)
    • 12 (Страница 7)
  • Часть пятая
    ДЕНЬ ВСТРЕЧИ     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
  • Часть шестая
    ДУХ СКИТАЛЬЧЕСКИЙ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
  • Часть седьмая
    ВЛЮБЛЕННЫЙ ШЕПОТ     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
  • Часть восьмая
    НАСМЕШНИЦА СУДЬБА     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
  • Часть девятая
    В СВЯЩЕННОМ ПЛАМЕНИ     (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 16)
  • Часть десятая
    ЛЮБОВНИК СМЕЛЫЙ     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 19)
    • 7 (Страница 19)
  • Часть одиннадцатая
    ПОЛОЖИТЬ КОНЕЦ     (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 23)
  • Часть двенадцатая
    НАДОЕВШИЕ СЛОВА     (Страница 23)


Дэйв Дункан

Император и шут

Цикл: "Хроники Пандемии. Принцесса Инос" - 4

 Читать книгу

Аннотация

В браке с Азаком Инос несчастлива, но надеяться она может лишь на чудо. Но шанс на помощь она получает, когда уже не ждала — в Хабе, во время борьбы претендентов на трон Краснегара...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel